Дэвид Вебер - Гвардия Бога Войны

1 Дэвид Вебер

ПРОЛОГ

Двухмачтовая шхуна разрезала свинцово-серую поверхность моря, покрытую пенными барашками. Небо на востоке светилось розовым и золотым. Рассвет радовал глаз, хотя и не принес с собой тепла, которое могло бы отогреть озябшие пальцы и носы команды и пассажиров. Рангоуты судна заиндевели. Отяжелевший от сырости флаг — зеленый с изображением золотистой чайки — и окрашенный черным корпус корабля говорили о том, что он идет с Марклыкских островов. Но это можно было определить и не глядя на флаг. Осторожный мореход взял хотя бы один риф, эта же шхуна мчалась вперед на всех парусах. Капитан судна должен был обладать немалой долей самоуверенности: любой другой потерял бы присутствие духа при виде потоков воды, перехлестывающих через борт с подветренной стороны.
Некоторые утверждали, будто обитатели островов рискуют специально, чтобы привлечь к себе внимание, заставив забыть о своем росте, не превышающем трех футов. Другие считали, что островитяне опасаются, как бы репутация трусов, закрепившаяся за многими низкорослыми народами, не распространилась и на них. А третьи заявляли, что все дело в особой воде Марклыкских островов. Какая-нибудь из этих догадок, а может быть, и все три могли оказаться справедливыми, но, в конце концов, все дело было не в «почему», а в «как». Любой моряк, видевший шхуну, входящую в залив Белхадан, мгновенно определил бы в ее капитане и команде уроженцев Марклыков.
И он был бы прав... почти прав. Потому что на палубе было еще двое градани, которые возвышались над остальными моряками, словно башни. Рост одного составлял шесть футов и пару дюймов. Этого уже было достаточно, чтобы ему приходилось складываться вдвое, разговаривая с рогатыми карликами. Но в его соплеменнике было не менее семи с половиной футов. Он был настоящим великаном и по меркам племени Конокрадов. Казалось бы, такому гиганту нечего было делать на палубе корабля коротышек, однако он сновал среди них с удивительными для его сложения ловкостью и проворством, с готовностью предлагая свою помощь тем, кому она могла понадобиться.
— Не стой словно шлюха на венчанье, мастер Холдерман! Займись передним парусом! Он обленился пуще тех бездельников, которых ты зовешь матросами! — проревел в кожаный рупор Эварк Пичеллоу. Его помощник сначала поморщился, потом понимающе кивнул и начал отдавать приказы. Команда только что закончила разворачивать рифы, и помощник был доволен проделанной работой. На самом деле передний парус провис всего на несколько дюймов, но капитан любил преувеличивать. Холдерман знал это и не стал спорить. Так же как и матросы, самозабвенно кинувшиеся исполнять приказ. Залив Белхадан был самой большой и самой оживленной гаванью Империи Топора. Рано или поздно сюда заходил каждый моряк, и люди Пичеллоу прекрасно понимали — их капитан сделает все, чтобы не ударить лицом в грязь перед другими капитанами, пусть даже они всего-навсего недоученные переростки.
Из кожаного раструба донеслось неразборчивое ворчание, в котором угадывалось удовлетворение. Холдерман вздохнул с облегчением и кивнул стоявшим рядом с ним матросам. Некоторые, не хуже его знакомые с нравом капитана, заулыбались, и ему стоило немалого труда не усмехнуться в ответ. В прошлом году он кое-чего добился и теперь питал надежду получить собственную команду и корабль, после того как «Штормовая плясунья» вернется домой. Притин был единственным городом на Марклыкских островах, обладавшим по-настоящему глубоководной гаванью, и поэтому, несмотря на малый рост его обитателей, именно сюда собирались лучшие мореходы во всей Орфрессе. Эварк Пичеллоу входил в этот узкий круг избранных, и его слова было достаточно, чтобы Холдерман получил звание капитана. А значит, настало время и самому держаться как подобает капитану. Поэтому он только еще раз кивнул и направился к поручням.
Он осторожно пересекал палубу. Выходцы с островов были отчаянными и бесстрашными, но, что бы о них ни болтали, они не были глупцами. Шагая по предательски мокрой палубе, Холдерман держался рукой за канаты, чего требовал и от всех матросов. Потом он остановился на носу рассекавшей волны «Штормовой плясуньи».
Встречный ветер впивался в тело ледяными лезвиями, заставляя слезы наворачиваться на глаза. Фонтаны брызг добавляли неприятных ощущений, но Холдерман был знаком с этими северными водами не хуже, чем с теплыми морями своей родины. Учитывая, как все могло бы обстоять здесь в это время года, придется признать, что сегодня просто чудесная погода.
Он вдохнул полной грудью свежий морской ветер и посмотрел на горы, возвышающиеся на востоке. На самых высоких пиках снег лежал круглый год. Сейчас их вершины отливали розовым в свете зари. Дозорные на мачтах смотрели в оба. Белхадан был самым северным из не замерзающих на зиму портов Империи, что было одной из причин его значимости, но он был и не настолько южным, чтобы здесь никогда не слышали о дрейфующих льдах или айсбергах. Если бы командовал Холдерман, он все-таки сбавил бы скорость или хотя бы не отдавал все рифы. Тогда у них было бы больше времени, чтобы разойтись с глыбой льда, если ее увидят впередсмотрящие. Но командовал не он, кроме того, на поверхности воды пока не было ничего подозрительного.
Помощник капитана скорее ощутил, чем заметил чье-то присутствие у себя за спиной. Обернувшись, он увидел более высокого из двух верзил, находившихся на борту «Плясуньи».
— И сколько же еще идти до тех гор? — Рокочущий бас вырывался наружу вместе с облачком пара.
— Будем в порту часа через два-три, — ответил Холдерман. Он развернулся, продолжая держаться за поручни, и посмотрел на собеседника снизу вверх с неприкрытым любопытством. — А вы с Брандарком уже все обдумали?
— Нет, и не потому, что не пытались. Но у нас нет даже отправной точки, чтобы начать строить планы. Мне кажется, в Империи Топора едва ли будут счастливы видеть нас.
— И почему бы это? — задумчиво поинтересовался Холдерман. — Я и представить не могу, что осчастливило бы меня больше, чем прибытие парочки градани в мой порт.
Собеседник ответил звучным смехом, ладонь размером с лопату похлопала Холдермана по плечу. Это было дружеское похлопывание, но помощник капитана покачнулся. Он поглядел вверх на гиганта.
— Спасибо, что не сбросил меня за борт, увалень! Я уже десять лет в море, до сих пор не утонул и пробовать не собираюсь.
— Тонуть? А я-то думал, что на Марклыкских островах все учатся дышать под водой с младенчества, пока еще маленькие! — Градани немного помолчал и продолжил: — Правда, вы всегда маленькие, совсем маленькие. Так, значит, я ошибался?
Он наклонил голову и поднял свои лисьи уши. В карих глазах запрыгали веселые искры. Холдерман засопел.
— Я не раз видел, как маленькие, совсем маленькие акулы расправляются с китом, и это примирило меня с моим ростом, Базел Бахнаксон! — отрезал он, и градани поднял руку движением фехтовальщика, признающего, что задет ударом противника. Он одарил помощника капитана белозубой улыбкой, потом развернулся и пошел к своему товарищу. Холдерман глядел ему вслед.
Человеку таких размеров было нелегко передвигаться по палубе «Плясуньи», однако Базел шел легко и грациозно, поразительно грациозно для своего роста. Каждая его нога весила тяжелее всего Холдермана, а лезвие меча было как минимум на фут длиннее самого высокого матроса из команды, но градани поразительно быстро приспособился к тесной для него шхуне. Его спутник Брандарк был ниже на фут, но Базел чувствовал себя на борту гораздо свободнее него. Может быть, подумал Холдерман, это потому, что Базел умеет плавать. Брандарк плавать не умел, и помощник капитана подозревал, что это сильно смущало его, когда он оказался в море.
Но под конец путешествия он явно стал чувствовать себя более комфортно и даже узнал о «Штормовой плясунье» гораздо больше, чем Базел. И не потому, что Базел этим не интересовался или не старался участвовать в жизни шхуны. Просто Конокрад видел в судне лишь средство передвижения, тогда как Брандарк смотрел глубже. Базел научился повиноваться приказам опытных моряков, зато Брандарк понял, почему отдаются именно эти приказы.
Холдерман наблюдал, как два градани беседуют, склонившись головами друг к другу, пока вода, брызгающая на палубу, подбирается к их ногам. Он не разбирал слов за шумом ветра и волн, за скрипом и стоном рангоута, за тонким пением такелажа. Но он достаточно часто слышал их разговоры, чтобы понять, о чем они разговаривают сейчас. Он покачал головой.
Жители Марклыков знали о градани больше других, поскольку прямо через пролив от островов обитал клан градани Дикого Плеса. Несмотря на присущую им ярость в битвах и страсть тащить все, что только не было прибито к месту гвоздями, дурная слава градани Дикого Плеса была ничем по сравнению с молвой, которая шла о Конокрадах или Кровавых Мечах, родном клане Брандарка. Команда «Штормовой плясуньи» была наслышана об их дикости и злобе задолго до того, как Базел и Брандарк ступили на борт. На самом деле кто угодно в Норфрессе (за исключением, может быть, некоторых кочевых племен пустыни) слышал о Конокрадах и Кровавых Мечах и никто не желал иметь с ними дела.
Каждый раз, когда Холдерман глядел на пассажиров шхуны, его мучил один и тот же вопрос. Они вечно подначивали друг друга, отчего на первый взгляд их очевидно крепкая дружба казалась несколько странной, но это все. Значит, размышлял Холдерман, о градани болтают вздор, точно так же как и о его народе. И все же оставалось неясным, почему эти двое так... разительно отличаются от сложившихся о градани представлений.
В первую очередь это касалось Брандарка. Кровавые Мечи, конечно, были знакомы с цивилизацией, но Брандарк обожал кружевные рубахи и вышитые безрукавки, достойные какого-нибудь Пурпурного Лорда. Более того, он оказался самым образованным человеком на борту «Плясуньи», хотя и был самоучкой. И в довершение ко всему, он был неплохим музыкантом. Несмотря на нехватку двух пальцев, он бойко наигрывал разухабистые морские песни, но мог и часами смотреть на огонь лампы, извлекая из своего инструмента нежные, чарующие мелодии. К несчастью, голос у него был никуда не годный. Даже ближайший друг не назвал бы его приятным, и Холдерман был почти рад, что это так. С градани-ученым и градани-щеголем было довольно сложно примириться, но еще сложнее было осознать, что среди Кровавых Мечей встречаются менестрели.
Хотя, с другой стороны, согласиться с этим было даже проще, чем понять, что Конокрад может быть избранником Томанака. Когда в бухте Борталык огромный голый градани забрался на палубу и спокойно заявил, что он избран богом, Холдерман, как и остальные члены команды шхуны, мог лишь усмехнуться. Эти слова показались нелепыми, если не сказать богохульными, ведь ни один Бог Света не избирал себе помощников из градани вот уже двенадцать столетий, с момента Падения Контовара. Даже ребенок знал, что градани были передовыми войсками предателей из Карнадозана в войне, что привела к гибели империи, правившей Южным континентом Орфрессы. Именно поэтому представители остальных рас избегали их и не доверяли им, а нередко и ненавидели. Да, из-за этого и из-за бешеных приступов жажды крови, которую народ Базела называл «ражем». Кто захочет дружить с огромным варваром, который в один прекрасный миг может разорвать тебя на клочки без всяких видимых причин?
Холдерман допускал, что не следует особенно доверять расхожим мнениям, но и поверить в то, что Томанак Орфро, Бог Войны, Держатель Весов Орра, Меч Света, Судья Князей, главнокомандующий армиями Света, избрал себе помощника из столь ненадежного народа он никак не мог. Но Томанак поступил именно так. Доказательством служила и сила, заключенная в клинке Базела, и то, как ожесточенно преследовали его Пурпурные Лорды, которых капитан Пичеллоу ненавидел всеми фибрами души. Этим объяснялась и готовность, с которой капитан «Штормовой плясуньи» согласился принять на борт и Конокрада, и его товарища и доставить их в Белхадан. Не то чтобы капитан Пичеллоу отказался бы помочь кому-то, кому угрожали Пурпурные Лорды, но при любых других обстоятельствах он потребовал бы плату за проезд, в конце концов, он был марклыкский карлик. Но с Базела он отказался взять даже медный грош.
Он, правда, предоставил градани самим грузить на борт их пожитки, но в остальном выказывал им величайшее уважение. Они с Базелом часто беседовали по вечерам. Никто, за исключением, может быть, Брандарка, понятия не имел, что они так горячо обсуждают, но всем была известна глубокая преданность Пичеллоу Кортрале, богу моря. Хотя даже самые верные поклонники божества признавали, что он не обладает особенной мудростью, он все-таки был младшим братом Томанака и его могущественным союзником. Поэтому не было ничего удивительного в том, что один из приверженцев Кортралы стремится побеседовать с новым избранником Бога Войны. Особенно с тем, кто так нуждается в совете, как Базел Бахнаксон.
И теперь, наблюдая за двумя градани, глядящими из-под руки на приближающиеся горы, Холдерман сам коротко, но искренне помолился за них. Конечно, его молитва не имеет той силы, что молитва капитана, но и она пригодится двум пассажирам «Плясуньи», когда они сойдут на берег в Белхадане.

ГЛАВА 1

— Итак, Вейжон, ты готов?
В тоне вопроса угадывалась насмешка. Золотоволосый юноша, стоявший у зеркала в холле дома Ордена в Белхадане, быстро обернулся. Легкий румянец разлился по его щекам, когда он уловил иронию в голосе говорившего, но он вежливо наклонил голову.
— Да, сэр Чарроу.
Голос молодого человека прозвучал ровно, но на лице отразилось раздражение. Неявное, почти незаметное, просто челюсти немного напряглись, о нем можно было скорее догадаться, чем увидеть глазом. В его вежливых словах послышалось лишь слабое эхо недовольства. Сэр Чарроу Малакай, рыцарь-капитан Ордена Томанака и глава Дома Ордена в Белхадане, подавил вздох, гадая, заметил ли сам юноша этот оттенок недовольства. За годы службы в Ордене сэр Чарроу перевидал множество тщеславных юнцов, на самом деле гораздо больше, чем ему хотелось бы. По счастью, в Ордене Томанака отлично умели справляться с подобными качествами в характере братьев. Однако в случае с этим молодым человеком все пошло не так, как должно было бы.
— Отлично, сынок, — произнес капитан с мягким упреком и был вознагражден потемневшим румянцем на щеках юноши. Каким бы ни был Вейжон, дураком его назвать было нельзя. Упрек он уловил, хотя и не понимал вызвавшей его причины. — Это очень важный день в жизни нашего дома, Вейжон, — продолжал Чарроу своим обычным тоном. — На тебя возлагается обязанность представить нас и Томанака как подобает.
— Да, сэр Чарроу. Я понимаю. Я горжусь оказанным мне доверием, тем, что выбор пал на меня.
Вейжон опустился на одно колено и снова склонил голову, Чарроу некоторое время глядел на него. Потом он положил покрытую шрамами руку, все еще сильную от постоянных упражнений с мечом, луком и копьем, на золотистую копну волос юноши.
— Ну так ступай с моим благословением, — произнес он, — и с благословением Бога. Да пребудет с тобой его щит.
— Благодарю тебя, сэр Чарроу, — пробормотал Вейжон.
Чарроу едва заметно усмехнулся — на этот раз в голосе юноши звучало нетерпение, смешанное с прежним раздражением. Все ясно. Уж если на него возложили эту почетную обязанность, он мечтает разделаться с ней как можно скорее.
Сначала глава дома решил, что это не совсем то чувство, которое должен испытывать в подобной ситуации член Ордена Бога Войны, но потом махнул рукой. В конце концов, отношение Вейжона к такого рода делам стало одной из причин, по которой Чарроу дал молодому рыцарю-послушнику именно это поручение. Поэтому он просто похлопал юношу по плечу и пошел прочь.
В дверном проеме он обернулся. Вейжон уже стоял у зеркала. Капитан снова усмехнулся. Усмешка получилась невеселой, и, если бы молодой человек у зеркала не был так занят собственным отражением, он, возможно, встревожился бы, заметив насмешливые искорки в глазах своего наставника.
В свои двадцать пять сэр Вейжон Алмерас, барон Халла, четвертый сын графа Труелма Алмераса и кузен герцога Сейша, назначенного Империей правителя Фрадонии, был привлекательным молодым человеком. Он был довольно высок и крепко сложен (шесть футов и шесть дюймов, широкие плечи) и, являясь сыном знатного дворянина и баронетом по материнской линии, очень рано начал упражняться в боевых искусствах. Он двигался с выверенной грацией воина, его мышцы не уступали по крепости старому дубу, долгие часы упражнений на открытом воздухе придали его коже бронзовый оттенок, который сохранялся даже зимой, а темно-зеленая накидка Ордена Томанака как нельзя лучше оттеняла его волосы и сияющие голубые глаза.
Обо всем этом сэр Вейжон был прекрасно осведомлен и гордился собой, хотя и осознавал, что это не совсем хорошо. Но его отец любил повторять, что каждый имеет обязанности по отношению к собственной крови, ну и, разумеется, к Ордену, а хорошо выглядеть было частью этих обязанностей. Когда представитель Ордена выглядит подобающе и говорит уверенно, его слова имеют больше веса в глазах благородных людей и заставляют подчиняться простолюдинов.
В те моменты когда сэр Вейжон был честен с самим собой, он был готов признать, что его гордость своим происхождением и внешностью проистекает не только из того, что они могут быть полезны при выполнении возложенных на него обязанностей. Правда, главной целью Ордена было отправление правосудия, и Вейжону было ясно, что приятная внешность и родовитость повысят его авторитет, когда ему придется разрешать споры. В любом случае он не может ничего поделать с тем фактом, что он — это он, так почему он должен бороться с теми своими качествами, которые могут послужить Ордену только на пользу?
Дверь у него за спиной закрылась, он бросил в зеркало последний внимательный взгляд. Вейжон знал, что сэр Чарроу не разделяет его мнения. Капитан рыцарей считал, что негоже все время помнить о том, кто ты по праву рождения, хотя Вейжон никак не мог понять почему. Или хотя бы увидеть, как это умаляет его личные заслуги. Но даже сэр Чарроу не мог не согласиться, что он проявляет приверженность к правде и справедливости, хотя учителю и приходилось в присущей ему мягкой манере указывать Вейжону на необходимость сочетать желание справедливости с состраданием. И уж точно никто не мог упрекнуть его в плохом владении оружием, будь то на учебной арене или в бою. Никто не мог взять над ним верх с тех пор, как ему исполнилось семнадцать. Разумеется, в этом нет ничего необычного для Алмераса из рода Алмерасов. Как и для того, кто едва ли не с рождения знал, что ему предстоит стать рыцарем Бога Войны.
Но учитель даже в этом находил отрицательные стороны. Он полагал, что уверенность Вейжона в себе переходит в самоуверенность, даже наглость. Но что дурного в том, что человек знает себе цену? Ведь Вейжон вовсе не считает, что дело только в нем самом. Он признает, что своей отличной военной выучкой он обязан наставникам, он прекрасно понимает, как ему повезло с телосложением и природной силой, которыми наградил его Томанак. Эта благосклонность Меча Света была одной из причин его страстного желания отправлять правосудие среди простых людей Орфрессы. За эту страсть его часто укорял учитель, хотя все, чего он желал, — оказаться достойным доверия Томанака.
Когда сэр Чарроу говорил, Вейжон всегда слушал внимательно. В этом состояла его обязанность рыцаря-послушника, а ни один Алмерас из рода Алмерасов не стал бы манкировать своими обязанностями. Но чем внимательнее он слушал, чем глубже вникал в слова наставника, тем сложнее ему было убедить себя в том, что сэр Чарроу прав. Справедливость есть справедливость, правда есть правда, а владение мечом — владение мечом. Отказаться от этого, пойти на компромисс — значит отречься от всего, ради чего и существует Орден.
Кроме того, как бы прекрасно Вейжон ни осознавал свое превосходство, он никогда не выказывал его перед другими членами Ордена, каким бы низким ни было их происхождение. Правда, этой своей снисходительностью он тоже гордился. В отличие от большинства рыцарских орденов, Орден Томанака был открыт для всех, в него принимали исходя из личных заслуг соискателя. С одной стороны, жаль, что таким образом в Орден проникают люди не только высокого происхождения, но в то же время из знати здесь оказываются только самые лучшие воины. К тому же Вейжон знал, что братья низкого звания никогда не допускаются в Ордене на главные роли, и это весьма справедливо. Но никто не сможет упрекнуть братьев благородного происхождения, например сэра Вейжона Алмераса, что они обходятся с остальными членами Ордена без должного уважения.
Более того, никакие законы и правила Ордена не требовали тесного общения с подчиненными, если в том не было насущной необходимости. Только он не мог отделаться от ощущения, будто сэр Чарроу считает, что ему следует быть более... более...
Вейжон никак не мог ухватить подходящее слово, чтобы выразить, чего именно хочет от него сэр Чарроу, хотя это слово было где-то рядом. Капитан не читал ему нотаций, в Ордене это было не принято, но хватало и постоянного перечисления тех качеств, которыми должен обладать настоящий рыцарь Ордена, чтобы у Вейжона не осталось сомнений — сэр Чарроу не вполне уверен в том, что Вейжон обладает этими качествами в полной мере. Ведь Вейжон оставался рыцарем-послушником уже почти три года. Он понимал, что отсутствие продвижения по иерархической лестнице никак не связано с его доблестью. Значит, сэр Чарроу не позволяет ему двигаться выше по каким-то другим причинам. Вейжон заметил (хотя ни один настоящий рыцарь не признался бы в этом), что учитель время от времени любит давать ему особенно неприятные поручения. Не опасные и, разумеется, не те, против которых стал бы возражать рыцарь Ордена, но несколько... унизительные? Нет, неверно. Можно подумать, капитан надеется, будто эти задания, подходящие скорее для менее знатных братьев, подтолкнут Вейжона к пониманию того, что хочет внушить ему сэр Чарроу.
Если в этом состоит цель мастера, тогда Вейжон не возражает, ведь сэр Чарроу его наставник в Ордене. Он один из самых благородных, самых безупречных людей, которых только встречал Вейжон, молодой рыцарь даже не винил его в том, что его собственная карьера не движется. Он мог не соглашаться с ним, но решение все равно оставалось за главой дома. Действительно, благородный рыцарь принимает решения вышестоящих независимо от того, согласен он с ними или нет. И если сэр Чарроу хочет преподать Вейжону еще несколько уроков или же развить в нем интуицию, что ж, молодой послушник готов учиться. Эта готовность тоже одна из черт отпрыска знатного рода, конечно, она присуща и Алмерасу из рода Алмерасов.
К сожалению, он не всегда догадывается, что именно хочет внушить ему сэр Чарроу. Бывали моменты, когда Вейжону казалось, что капитан едва ли не превратно представляет себе, в чем на самом деле состоят обязанности молодого послушника. Вот как сейчас. Нет, в этом поручении не было ничего постыдного, но сейчас слишком рано и за ночь намело сугробы. Рыцарь должен уметь переносить трудности, но в столь ранний час было лишь одно место, в котором хотелось оказаться сэру Алмерасу, — среди мягких теплых одеял. А последнее место, куда он хотел попасть на заре в полной амуниции рыцаря Ордена, — это порт.
Он в последний раз одернул накидку и поморщился, прислушиваясь к завыванию зимнего ветра за толстой парадной дверью. Серебряная кольчуга (подарок отца по случаю его вступления в Орден) блестела, камни на белой перевязи (подарок матери по тому же поводу) сверкали, но он продолжал критически оглядывать себя, стараясь оттянуть момент, когда ему придется шагнуть за порог. Темно-зеленая накидка из отличного шелка как нельзя лучше дополняла его наряд... правда, она была не слишком плотной. Впервые Вейжон с завистью подумал о накидках, которыми Орден обеспечивал неимущих братьев. Они были совсем простыми, никаких вышивок на зеленом полотне, но не было ни малейшего сомнения в том, что они теплее.
Пусть так, сказал он себе, но благородный дворянин должен выглядеть подобающе, особенно в торжественных случаях. Пусть его накидка тоньше, чем хотелось бы, в конце концов, под кольчугой у него камзол, и еще есть отделанный выдрой плащ, который сшили для него компаньонки его матери. Конечно, бушующий за стенами дома ветер вопьется ледяными зубами в его кольчугу, пронзит камзол насквозь, но что делать...
Он помотал головой и высмеял себя за подобные мысли в такой момент. Как бы ни противилась слабая плоть необходимости оказаться в столь ранний час на холоде, данное ему задание было большой честью для рыцаря-послушника. Поэтому Вейжон поглубже вдохнул, набросил на плечи плащ, схватил перчатки и зашагал к двери.

* * *

Эварк Пичеллоу пришвартовал шхуну с ювелирной точностью. «Штормовая плясунья» подошла к причалу под одним кливером, нежно коснулась свай кранцами, и через миг дюжина собравшихся на берегу докеров уже ловила брошенные им командой концы. За ними потянулись канаты, прошло всего несколько минут, и шхуна была надежно закреплена. С причала выдвинули сходни. Они круто ушли вниз, поскольку палуба шхуны оказалась гораздо ниже уровня причала, но набитые на них прочные доски позволяли с легкостью подняться на берег.
Эварк несколько минут наблюдал за швартовкой, потом засунул большие пальцы за ремень и пошел на шкафут, где, сложив к ногам свои жалкие пожитки, стояли его пассажиры. Он остановился перед ними и откинулся назад, чтобы окинуть их взглядом с головы до ног. Базел улыбнулся ему сверху вниз.
— Н-да, никогда еще не видел таких оборванцев, — сообщил карлик через некоторое время. Улыбка Базела стала шире. — Да, конечно, стой тут и улыбайся как идиот! Это же большой город, а не какая-нибудь богами забытая деревня на краю света. Белхаданские стражники не очень-то жалуют бродяг. Если хотите моего совета, вам лучше затаиться где-нибудь и для начала найти нормальную одежду.
— Так, значит, оборванцы? — Базел прижал руку к груди, его лисьи уши печально поникли. — А ты не из тех, кто стремится польстить, да?
— Ха! На самом деле называть вас так — значит оскорбить настоящих оборванцев! — фыркнул Эварк. И в его словах была доля правды.
Базел был одет вполне прилично, когда ему пришлось бежать из Навахка, столицы Кровавых Мечей, но с тех пор он успел пройти пешком почти всю Норфрессу с севера на юг под осенним дождем и зимним снегопадом. Гильдия убийц и наемники двух Богов Тьмы нанесли еще больший урон его гардеробу. Следы, оставленные на его плаще мечами, кинжалами и когтями демонов, были умело зачинены, но заплаты не красят одежду, а башмаки его окончательно развалились еще неделю назад. Доспехи градани тоже знавали лучшие времена. В кольчуге не хватало колец, а те, что еще сохранились, не желали расставаться со следами ржавчины, несмотря на все его усилия.
Как бы жалко ни был одет Базел, Брандарк выглядел еще хуже. Прежде всего у него не было тех нескольких дюймов роста, которые помогали его товарищу сохранять представительный вид, несмотря на лохмотья. На самом деле сравнение с Базелом не шло Брандарку на пользу. Кровавые Мечи были выше и крепче обычных людей, но никто не заметил бы этого, когда Брандарк стоял рядом с Базелом. Он едва доходил Конокраду до плеча.
Но впечатление портил не только рост. За время последнего этапа путешествия ему пришлось расстаться с большей частью своих вещей. То, что ему удалось сохранить, было гораздо роскошнее одежды, которую носил его друг. А это означало, что нанесенный платью урон сильнее бросался в глаза. Отсутствие верхушки правого уха и двух пальцев на левой руке завершало картину.
Короче, Эварк Пичеллоу с трудом представлял себе какую-нибудь другую парочку, которая выглядела бы менее респектабельно и солидно, даже если не учитывать, что они градани. А этот факт едва ли ускользнет от внимания стражи.
— Вот что я вам скажу, парни, — заговорил он серьезным и сдержанным тоном, указав кивком головы на стоящих на берегу докеров, которые с любопытством поглядывали на них с причала. — Здесь, в Белхадане, многие считают, что хороший градани — это такой градани, из горла у которого торчит фут или больше стали, а на бродяг у них нюх. Вам лучше не сходить на берег, пока я не дам знать знакомому портному. — Он умолк, разглядывая их, потом продолжил: — Если у вас туго с деньгами, я мог бы...
— Ты только послушай его. — Базел помотал головой, снова улыбнулся и взглянул на Брандарка. — Ты когда-нибудь встречал более щедрую душу? Причем он вечно старается убедить других в том, что вместо сердца у него ком навоза! Слезы умиления наворачиваются мне на глаза!
Эварк заворчал, а Конокрад негромко рассмеялся, выпустив изо рта облачко пара, и положил руку на плечо карлика.
— Шутки в сторону, я ценю твое предложение, Эварк, — ответил он. — Но мы не испытываем нужды в деньгах. — Он встряхнул висевший на поясе кошель, когда-то принадлежавший Пурпурному Лорду. — Кроме того, нам не придется бродить по Белхадану в одиночестве.
— Не придется? — изумился Эварк.
— Не придется? — эхом повторил Брандарк и удивленно посмотрел на своего громадного товарища. — Приятно слышать. Почему ты раньше не сказал мне об этом? И откуда, ради Финдарка, ты сам об этом знаешь?
— Я не мог сказать раньше, потому что он сам сообщил мне об этом, только когда мы входили в порт, — пояснил Базел, и Брандарк с Эварком одновременно захлопнули рты. Базел захихикал.
Брандарк первым пришел в себя.
— Не припоминаю, чтобы я видел на палубе какое-нибудь божество, — произнес он ровным голосом. Базел пожал плечами.
— Уверен, если бы ему вздумалось дать знать о своем появлении, он явился бы под грохот фанфар со вспышкой молнии, — пояснил он добродушно. — А раз он так не сделал, мне приходит в голову единственное объяснение: он не хотел, чтобы его видел кто-то, кроме меня.
— Ах, благодарю тебя за ценные разъяснения! — огрызнулся Брандарк.
На этот раз Эварк захохотал вместе с Базелом. Брандарк некоторое время слушал их смех, потом ткнул товарища кулаком в грудь.
— Ладно, долговязый, — сказал он сурово. — Кончай веселиться и объясни толком, что значит «не придется бродить в одиночестве».
— Здесь нет никакой загадки, коротышка, — парировал Базел. — Нас встретят, и если я не ошибаюсь, — он махнул рукой, — тот парнишка как раз ищет нас.
Брандарк посмотрел туда, куда указывал палец Базела. Его брови удивленно поднялись, словно он увидел в доках привидение.
Остальные тоже обернулись, чтобы посмотреть. На самом деле слово «красавчик» подошло бы больше. В районе доков Белхадана не часто встречали воплощенное великолепие и грациозность. Прекрасный золотовласый незнакомец был выше Брандарка, а значит, необычайно высок для человека, но, несмотря на широкие плечи, казался тонким и изящным по сравнению с крепко сбитым Кровавым Мечом. Его отделанная серебром кольчуга блестела, камни на белой перевязи, говорившей о его принадлежности к одному из рыцарских Орденов, сверкали до рези в глазах. Так же переливались самоцветы на ножнах меча. Высокие мягкие сапоги были того же темно-зеленого оттенка, что и накидка, и отделанный мехом плащ.
На накидке серебряными и золотыми нитями были вышиты скрещенный меч и булава, атрибуты Томанака.
— Кортрала! — пробормотал Эварк. Он обеими руками тянул книзу свои роскошные усы, пожирая глазами сияющее видение. — За то, что на нем надето, я мог бы купить полный комплект парусов!
— Да уж, его нельзя не признать... эффектным, правда? — Базел усмехнулся.
— Ты понимаешь, что происходит? — спросил карлик, не в силах отвести глаз.
— Нет, но мне кажется, что кое-кто решил преподнести нам сюрприз, — ответил Базел. Брандарк вздохнул.
— Чудесно. Не припомню, чтобы хоть где-нибудь говорилось о чувстве юмора у богов.
— Ты о чем? — спросил Эварк.
— Я знаю кучу легенд и сказаний, — пожаловался Кровавый Меч. — Я изучил почти все песни, перечитал почти все хроники, просмотрел все, что только смог найти о Падении...
— И? — нетерпеливо переспросил Эварк.
— И нигде ничего, — горестно подтвердил Брандарк. Карлик продолжал вопросительно глядеть на него, он пожал плечами. — Нет конечно, везде твердят, что Хирахим Легкая Нога — большой любитель дурных шуток, но это же его ремесло. Если верить сказителям, Томанак должен быть серьезным, солидным богом... во что трудно поверить, если он мог послать такое, — он кивнул в сторону приближавшегося франта, словно сошедшего с модной картинки, — встретить нас.
— Неужто? Но если верить легендам, он и не из тех, кто выбирает себе помощников из градани, разве нет? — поинтересовался Базел. Брандарк только помотал головой, и Базел хлопнул его по плечу. — Значит, либо твои знатоки преданий не такие уж знатоки, либо что-то изменилось. Как бы то ни было, я более чем уверен, что у него была причина послать к нам «такое».
— Не сомневаюсь, — пробормотал Брандарк. — В чем я не уверен, так это в том, что причина придется мне по душе.

* * *

В доках было даже холоднее, чем опасался Вейжон. Ему казалось, что его нос вот-вот отвалится, а потом за ним последуют и остальные части тела, но, несмотря на дискомфорт, он с любопытством осматривался по сторонам.
Он не чувствовал тяги к морским приключениям. При одной мысли о возможном путешествии по морю зимой его желудок сжимался в комок. За время своего пребывания в доме Ордена послушник побывал в порту всего два раза. Ему не повезло — оба раза он приходил сюда в разгар лета, а Белхадан был не только крупнейшим торговым портом Норфрессы, но и рыболовецким центром. И оба раза дела приводили Вейжона именно к рыболовецким причалам. От рыбной вони его лицо становилось таким же зеленым, как накидка, поэтому он всячески избегал походов в порт. К счастью, на этот раз ему было нужно в другую часть порта, к тому же зимняя стужа полностью уничтожила рыбный запах, за что Вейжон был ей весьма признателен.
Он посмотрел в бумагу, которую ему вручил сэр Чарроу, и кивнул головой, сравнивая написанные в ней цифры с теми, что были нарисованы на сваях причала. Ему сказали, чтобы он искал шхуну (что бы ни подразумевалось под этим словом) у девятого причала Торгового пирса. Вейжон убрал бумагу за пояс, как только заметил девятый причал. Толком разглядеть корабль он не мог, судя по всему, тот стоял гораздо ниже уровня причала, но у судна было всего две мачты, и оно казалось совсем маленьким. Вейжон засомневался было, что избранник Томанака станет путешествовать на таком суденышке, но он быстро прогнал эту мысль. Истинный рыцарь идет туда, куда ведут его долг и честь, кроме того, присутствие избранника ставит под защиту Томанака даже самый жалкий корабль.
Воодушевленный этой мыслью, он ускорил шаг и расправил плечи. Толпа докеров уставилась на него в восхищении. Он был знаком с подобной реакцией и, направляясь к сходням, слегка вздернул подбородок, достаточно высоко, чтобы показать, что он заметил их восторг, и не слишком высоко для того, чтобы выказать при этом излишнюю гордость.

* * *

— Боги! — бормотал Брандарк, следя за приближением великолепного молодого человека. — Как ты думаешь, Томанак очень расстроится, если мы разок окунем его в воду? Я сразу же его вытащу, клянусь!
— Ну что ты несешь! — возмутился Базел. — Мне кажется, Брандарк, сын мой, он мог бы преподать тебе пару уроков, как следует одеваться.
— Он? — засопел Брандарк. — Мы столько времени провели вместе, а ты так и не смог оценить настоящую элегантность, строгий стиль и покрой, тщательно подобранные ткани моего гардероба?! — Он изящным жестом обвел свои лохмотья и печально вздохнул. — Кто угодно может нашить на платье драгоценные камни, ты, невежественный варвар, но это не значит, что у этого «кого-то» есть чувство стиля! Кстати, мне не придется макать его в воду, если он будет продолжать в том же духе. Когда он задерет нос еще на пару дюймов, то шагнет мимо причала и утонет, захлебнувшись собственным совершенством.
— Так вот в чем дело! Кажется, мне послышались завистливые нотки, — заметил Базел посмеиваясь. Брандарк хотел было ответить, но передумал. Молодой человек уже подошел к краю причала и теперь озадаченно смотрел вниз на «Штормовую плясунью».
Вейжон в смущении оглядел лодку, нет, поправил он себя, шхуну. Он знал, что пришел к нужному причалу, но избранника нигде не было видно, равно как и его свиты. При ближайшем рассмотрении судно оказалось не таким утлым, как он опасался. На самом деле оно не было лишено определенного изящества, а очертания его корпуса казались удивительно стройными и подчеркнуто правильными, но команда состояла из одних карликов. Да, карликов и двоих...
Сэр Вейжон из рода Алмерасов похолодел. Он ни разу в жизни не встречал градани, потому что подобные дикари не живут среди цивилизованных народов, но он сразу же узнал их по подвижным лисьим ушам. И еще по росту одного из них. Гигантский градани был величиной с двух нормальных людей, наверное, он весит килограммов двести или даже больше, а более гнусную внешность трудно даже представить. Свою одежду он, должно быть, снял с какого-то бродяги, которого лишил также и древней кольчуги, его штаны и башмаки, казалось, вот-вот рассыплются в прах. Из-за левого плеча торчала рукоять меча, ледяной ветер теребил подобие косы, какую носят воины, служащие на границах. Градани поменьше был таким же потрепанным, но рядом со своим приятелем он выглядел почти прилично.
Вейжону сразу же вспомнились древние истории о захвате Контовара и относившиеся к более недавним временам рассказы о войне на границах и о кровопролитии, устроенном градани здесь, в Норфрессе. Он глядел на великанов так, словно открыл сундук, а тот оказался полон гадюк. Не было никаких разумных причин для того, чтобы два представителя этого страшного и дикого народа внезапно появились посреди Белхадана. Однако они были здесь, внимательно разглядывали его, и его рука сама опустилась на рукоять меча.
Вейжон потянул меч из ножен, потом заставил себя остановиться и собраться с мыслями. Он всего лишь рыцарь-послушник, но в обязанности каждого рыцаря Томанака входит защищать слабых от градани и им подобных. Это ясно. Проблема состоит в том, что никто в порту, кажется, не осознает нависшей над ними всеми опасности. Они пялятся на него, а не на градани. Пока он стоял неподвижно, наполовину вытащив меч из ножен, некоторые начали похихикивать, а несколько человек громко засмеялись.
Хотя его уши дьявольски замерзли, он явственно ощутил, как они запылали, когда этот сброд начал потешаться над его видом. Он со звоном задвинул клинок обратно в ножны и мысленно дал себе пинка за то, что кинулся действовать, не обдумав все как следует. Градани просто стояли на палубе, у их ног лежали два одинаковых узла. Они похожи на обычных путешественников, а не на захватчиков, явившихся в Белхадан на военном корабле, и какими страшными противниками они бы ни казались, едва ли двоих достаточно, чтобы угрожать одному из самых крупных городов Империи! Неудивительно, что никто не обращает на них внимания. За ними, без сомнения, будут приглядывать, он, Вейжон, сам скажет пару слов кому надо после того, как проводит избранника в дом Ордена. Подумав об избраннике, он вспомнил, что этим утром на него возложены более важные обязанности. Вейжон встряхнулся. Легкие заныли, когда он вдохнул морозный воздух полной грудью. Потом он аккуратно расправил плащ и пошел вниз по сходням, сохраняя ледяное спокойствие.
Точнее, подобие ледяного спокойствия. Доска пружинила гораздо сильнее, чем он мог ожидать, пока он неуклюже спотыкался о набитые планки, проседающие под его ногами. Толпа зевак на причале росла, и Вейжон пробормотал несколько слов, выбор которых сэр Чарроу вряд ли одобрил бы. Его уши снова вспыхнули. Чего он действительно хотел сейчас, так это как следует отлупить негодяев, которые осмелились насмехаться над ним, но его удерживала принесенная Ордену клятва, не говоря уже о Кодексе Томанака, запрещавшем подобное. Разумом Вейжон понимал справедливость запрета — негоже впадать в ярость, — но кровь его бурлила, зубы скрежетали, пока он пытался заставить себя проглотить оскорбление, нанесенное ему простонародьем.
Оказавшись на палубе, он с трудом подавил вздох облегчения, почувствовав под ногами прочную поверхность. Еще миг потребовался, чтобы успокоиться и убедиться в том, что ему удалось подавить свою ярость. Потом он повернулся к карлику, в котором угадал капитана. К сожалению, оба градани расположились рядом с карликом. Вейжону было трудно игнорировать гигантов, стоявших совсем близко, но он попытался это сделать.
— Прошу прощения за вторжение, — обратился он к капитану, — но мне поручено встретить пассажира, прибывшего на вашем судне.
— Тебе поручено? — Коротышка говорил на языке Империи Топора с сильным акцентом, резко контрастировавшим с правильным аристократическим выговором Вейжона. Его светлые рога поблескивали над каштановыми волосами, он сложил руки на груди и откинулся назад, чтобы рассмотреть молодого рыцаря. — А кто ты такой?
Вейжон заморгал, ошеломленный резким тоном откровенного допроса. Он хотел ответить с высокомерием, которого требовал вопрос, но вовремя сдержался. В Ордене Томанака учили проявлять вежливость даже при общении с низшими, высокородным вменялось в обязанность говорить с ними так, чтобы те даже не осознавали собственного ничтожества.
— Я сэр Вейжон Алмерас, сын Труелма Алмераса, рыцарь-послушник Ордена Томанака и барон Халлы, — ответил он подчеркнуто безразлично. — А вы, сэр?
— Ничего столь же великолепного, — ответил карлик и засопел. — Эварк с Марклыков, капитан этого судна, — коротко представился он.
— Я рад нашему знакомству, капитан. — Вейжон изящно поклонился.
— Я тоже счастлив, — сухо произнес Эварк, когда Вейжон выпрямился. — Так что привело тебя на борт «Штормовой плясуньи»?
Рыцарь выпрямился во весь рост и величественно положил ладонь на эфес.
— Я пришел по поручению Ордена Томанака, — сказал он. — Я должен встретить одного из ваших пассажиров.
— Которого?
— Мне не назвали его имени, капитан. Мне только сказали, что у вас на борту защитник Ордена. Мне поручено проводить его в дом Ордена.
— А, так ты ищешь избранника Томанака? — Вейжон закивал, обрадованный, что карлик наконец-то уловил причину его прихода. — Так что же ты сразу не сказал? — продолжал Эварк. — Он здесь, — гном кивнул на огромного варвара, стоявшего рядом с ним. — Тот, что повыше, — подсказал он.
Вейжон едва не задохнулся от гнева, на его замерзших щеках выступили алые пятна. Синие глаза яростно засверкали, когда он бросил взгляд на карлика, очевидно издевавшегося над ним. Стоявшие рядом великаны расхохотались, отчего он разозлился еще больше. Пальцы вцепились в рукоять меча, он шагнул вперед и раскрыл рот, собираясь выплеснуть свое негодование. Но прежде чем он успел произнести хоть слово, зазвучал другой голос.
— Не принимай близко к сердцу, мальчик, — пророкотал он, и Вейжон замер. Он был звучнее и сильнее любого голоса, который ему доводилось слышать раньше. И еще в нем угадывалась насмешка. Он потешается, смеется над ним, догадался Вейжон, волна слепой ярости захлестнула его, он развернулся к говорившему.
Вейжону Алмерасу было не привыкать смотреть в глаза превосходящим его ростом противникам, но когда он взглянул в глаза градани, холод прошел у него по позвоночнику. Он ожидал увидеть насмешку, но карие глаза смотрели добродушно, да, они лучились весельем, но и почему-то сочувствием. Разумеется, это еще хуже. Хватило бы и паясничающего карлика, а тут еще и неумытый варвар сожалеет, что он стал объектом злой шутки!
— Прошу прощения, — выдавил он сквозь зубы, — это вы мне?
— Да сдается мне, что так, — подтвердил градани гулким басом.
— Когда мне потребуется ваш совет, сэр, я вам сообщу! — отрезал Вейжон ледяным тоном.
— Не сомневаюсь, — подхватил градани. — Однако, думается мне, в тот момент, когда человек понимает, что нуждается в совете, обычно бывает слишком поздно, чтобы этот совет оказался ему полезен. — Вейжон громко заскрежетал зубами, но градани спокойно продолжал: — Взять хотя бы этот самый случай. Вот ты стоишь здесь и думаешь, что Эварк сделал из тебя посмешище, хотя он не сделал ничего, кроме как ответил на твои вопросы. Тебе бы лучше обдумать его ответы, пока ты не натворил чего-нибудь, о чем потом пожалеешь.
Ноздри Вейжона трепетали, раскаленная добела ярость бурлила в крови. Но, каково бы ни было его возмущение, он должен был признать, что в словах градани был смысл. Нет никакого сомнения, что варвару доставляет удовольствие потешаться над рыцарем Ордена, но именно это и напомнило Вейжону о том, кто он такой. Он не имеет права уронить достоинство Ордена, он должен оберегать его от оскорблений. Как бы ему ни хотелось наказать Эварка за насмешки, угрожать тому, кто так мал, пусть даже он ведет себя отвратительно, едва ли достойно настоящего рыцаря.
— Я обдумаю ваш совет, — ответил он градани после короткого раздумья, не сводя взгляда с карлика. — Сам же я советую вам указать мне, где тот, кого я встречаю, — холодно добавил он.
Карлик только покачал головой, на его лице отразилась странная смесь из веселья, сарказма и сочувствия, он поднял глаза на градани.
— Мне пора заняться кораблем, — произнес он, — если у этого Держателя Весов на службе только такие, как этот, да помогут нам боги. Разбирайся с ним сам. — Он развернулся и побрел прочь, в то время как Вейжон ошеломленно глядел ему вслед.
— Я... да как ты смеешь... вернись! — закричал он, порываясь пойти за карликом. Но ему на плечо опустилась огромная рука, которая удержала и развернула его с такой легкостью, словно он был ребенком.
Он снова взглянул на градани и попытался сбросить его руку со своего плеча. Запястье великана оказалось толщиной с его предплечье, и Вейжона охватила недоверчивая дрожь, когда он осознал, насколько в действительности силен гигант. Но глаза рыцаря-послушника яростно горели.
— Успокойся же! — произнес градани. На этот раз его голос звучал не так мягко, как раньше, это был почти приказ. — Я же просил тебя обдумать ответы Эварка, сэр Вейжон из рода Алмерасов, а ты не стал этого делать.
— Что ты... — начал Вейжон, но градани помотал головой.
— Кажется, я начинаю понимать, почему он не предупредил тебя, мальчик. Ты привык совершать поступки, вообще не думая, правда? — Вейжон снова раскрыл рот, но градани слегка встряхнул его.
— Приди в себя и не пори горячку, — посоветовал он. — Не сомневаюсь, что тебя ждет большое потрясение, но старина Эварк сказал тебе правду, понимаешь?
— Сказал мне... — Вейжон замер, а градани кивнул.
— Да, — произнес он почти с жалостью. — Извини, что мне приходится говорить тебе это, Вейжон из рода Алмерасов. Меня зовут Базел, я сын Бахнака, принца клана Железного Топора из Конокрадов, племени градани, я принц Харграма, и именно меня ты встречаешь.
— Т-ты избран... — Вейжон никак не мог закончить фразу. Когда он заговорил, охваченный ужасом и недоверием, краска сбежала с его лица. Чудовищный градани вежливо кивнул.

ГЛАВА 2

Это не может быть правдой. Вейжон знал, что не может, но что-то в глазах градани, в звучании его голоса утверждало обратное. Наверное, Вейжону показалось. У Томанака нет избранников-градани. Сама мысль была... была... богохульной, вот какой!
Он начал было говорить, потом умолк и попытался обдумать невероятное. Как рыцарь Ордена, он обязан вызвать на бой того, кто самозванно причисляет себя к Ордену. Мысль о том, что придется драться с градани, не особенно тревожила его, несмотря на размеры противника. Он каждый день, даже зимой, упражнялся под руководством лучших учителей в Белхадане. Никто не сражается лучше его, а огромный градани наверняка медленно двигается, особенно с таким громоздким оружием, как тот двуручный меч, что выглядывает из-за его плеча. Но Вейжон не может вызвать его на бой, если не будет абсолютно уверен, что тот на самом деле лжет. Пока он не получит доказательств лживости градани, честь рыцаря требует, чтобы он обходился с ним так, как стал бы обходиться с честным человеком.
— Прости меня, господин, — произнес он наконец, — но глава нашего дома не назвал мне имени и не дал описания того, кого я должен встретить. Мне нужно какое-нибудь подтверждение, что это действительно ты.
Он был доволен тем, насколько естественно прозвучали его слова, но его озадачил спокойный кивок градани. В нем не чувствовалось настороженности. Конокрад протянул вперед правую руку. Брови Вейжона в изумлении поползли вверх, когда великан сжал пальцы и произнес голосом, похожим на грохот обвала, одно-единственное слово.
— Приди, — сказал он мягко, почти умоляюще.
Вейжон Алмерас отскочил назад от неожиданности, когда перед ним возникли пять футов сверкающей стали. Какой-то миг рука градани оставалась пустой, потом меч, который только что был у него за спиной, оказался у него в руке. Острые как бритва края пылали под лучами утреннего солнца.

1 Следующая страница


Гвардия Бога Войны 2

Вейжон некоторое время продолжал пятиться назад, потом согнулся и замер. Его глаза расширились от ужаса, которого до сих пор не удавалось вызвать в нем ни одному противнику. Градани же смотрел на него с прежним сочувствием, он опускал руку с клинком, пока оружие не коснулось палубы, потом развернул меч, чтобы Вейжону было лучше видно. Рыцарь содрогнулся, все еще не в силах совладать с охватившей его паникой, потом он глубоко вдохнул и попытался взять себя в руки. Он же рыцарь Ордена Томанака, и, как бы то ни было, он не трус. Он заставил себя взглянуть на меч и резко подался вперед. Синие глаза снова расширились, когда в глубине полоски стали он увидел перекрещенные меч и булаву.
Повисло гробовое молчание. Вейжон никогда еще не видел Меч Томанака. Этот клинок был главной эмблемой Ордена, могучим оружием, которое мог носить только избранник, символом повиновения всех членов Ордена его владельцу. Даже среди избранных богом подобное оружие встречалось нечасто. Его получали из рук самого Томанака те, кого он считал достойными находиться рядом с ним в битве. Но как бы редко ни встречались такие мечи, любой член Ордена, даже последний слуга, знал, что каждый из них обладает собственной силой. То, что сделал сейчас градани, да и сам сияющий, незапятнанный, совершенный клинок с эмблемой Томанака ясно дали понять Вейжону, на что именно он смотрит.
На какой-то миг, несмотря на свою загорелую кожу, он стал белее снега, лежавшего вокруг, потом его лицо вспыхнуло ярким румянцем. Все-таки это невозможно. Его инстинкты подсказывали ему, что этот градани просто не может быть избранником Томанака. Но разум твердил об обратном... значит, он выказал себя полным дураком.
Он заставил себя выпрямиться и откашляться, пальцы все еще сжимали рукоять меча. Оставалась вероятность, что тот клинок, который ему только что показали, был магическим обманом, но пусть с этим разбирается сэр Чарроу. По крайней мере, теперь он знает, что делать. Он вынудил себя посмотреть градани прямо в глаза.
— Прошу простить меня, что я потребовал доказательств... сэр Базел, — выдавил он.
— Ничего, на твоем месте я бы тоже изумился и не поверил, — ответил Базел. — Именно поэтому он и дал мне меч. Он сказал, что мне потребуются доказательства. — Градани обнажил в улыбке крупные белоснежные зубы, такие крепкие, что ими можно было перегрызать тросы на «Плясунье». — И не нужно говорить мне «сэр», сынок. Мне нравится, когда меня зовут просто Базел.
— Но, — заикнулся было Вейжон, потом осекся и кивнул. — Как скажешь, с... Базел. Как я уже говорил, сэр Чарроу Малакай, капитан рыцарей и глава Дома Ордена Томанака, Коннетабль Императора во Фрадонии, поручил мне встретить тебя и просить пожаловать в Дом Ордена, чтобы он сам и твои братья по мечу могли приветствовать тебя подобающим образом.
Он знал, что в его голосе звучит горечь, явственная, несмотря на попытки ее скрыть. Базел наклонил голову и задумчиво подвигал ушами, глядя на него сверху вниз. Прошло несколько секунд, потом Конокрад убрал меч в ножны и согласно кивнул.
— Это самое любезное приглашение, которое я получал за все время путешествия, — заметил он не без иронии, отчего Вейжон снова вспыхнул, — и я с удовольствием принимаю его. Полагаю, что оно распространяется и на моего друга, — добавил он, указывая на Брандарка движением ушей.
Вейжон заколебался, столкнувшись с новой проблемой. Нехорошо приглашать в дом Ордена градани, который, может быть, окажется избранником, не приглашая того, кто скорее всего им не является. Но если Базел действительно тот, за кого себя выдает, он может взять с собой кого захочет... к тому же этот меч...
— Разумеется, — ответил Вейжон со вздохом, который не сумел подавить. — Прикажешь доставить багаж вслед за вами?
— Не такой уж я слабый, — благодушно заявил Базел. Он закинул за плечо кожаный мешок, подхватил арбалет, лежавший на палубе, и лучезарно улыбался Вейжону, пока Брандарк собирал свои вещи. — Мы все заберем сразу, — пояснил он.
Рыцарь-послушник хотел что-то сказать, но засомневался и, очевидно, передумал.
— Не угодно ли тебе и... твоему другу следовать за мной, — сказал он вместо того, что собирался сказать, и пошел к сходням. Базел с Брандарком задержались на миг, чтобы проститься с улыбавшейся командой «Штормовой плясуньи», а потом поспешили за ним.
Оба градани молчали, пока Вейжон вел их по улицам Белхадана, чему последний был очень рад. У него оказалось время на размышления, которые сами по себе были сомнительным удовольствием. Но так он хотя бы мог дать себе возможность примириться со сделанными им заключениями, которые в глубине души ему совершенно не хотелось принимать.
Конечно, остается вероятность, что сэр Чарроу знал о личности этого «избранника» не больше самого Вейжона, но в это Вейжону что-то не верилось. Особенно в свете постоянных мягких замечаний наставника, когда он упрекал Вейжона в чрезмерной гордости и самолюбии, выбор встречающего не казался простым совпадением. Челюсти Вейжона сжимались все сильнее, пока он размышлял об этом печальном факте.
Он старался убедить себя, что этот «просто Базел» — самозванец, но он знал, что это не так, а лгать себе недостойно благородного рыцаря. Легче не станет и если принять слова градани на веру. Поборников, защитников выбирал сам бог. Он давал свои мечи немногим избранным, которые делили с ним тяготы битвы с Темными Богами во имя Света. Этих избранных во всей Норфрессе было не больше двух десятков. Как же мог Томанак излить свою милость на недостойного, на этого невежественного, кровожадного дикаря?
Его душа рыдала, протестуя против несправедливости, но другая часть его существа холодно рассуждала. У него нет права обсуждать выбор бога, которому он служит. Хуже того, та частица его существа, до которой старался достучаться сэр Чарроу, крошечная, потаенная часть, которая слышала зов Бога Правосудия даже через пелену гордости Дома Алмерасов, знала, что протестовать глупо. В Ордене учили, что ни род, ни кровь, ни семья не делают человека истинным рыцарем. Единственное стоящее дело — это дело борьбы за справедливость, единственное истинное сокровище — это сокровище истины, а настоящую силу рыцарь черпает в своем сердце. Если все это справедливо для простых рыцарей Ордена, то это вдвойне справедливо для избранников Бога.
Этот тихий внутренний голос не давал Вейжону покоя, казнил его за слепоту. Но это был всего лишь шепот, молодость и гордость не слушали его. Вейжон в самом деле старался разобраться в своем смущении, ухватить истину, но его собственная сила и упрямство обернулись против него, обида и негодование бурлили под маской показного спокойствия и вежливости, которую он с детства привык носить.
Брандарк посмотрел на напряженно выпрямленную спину их проводника, потом повернулся к Базелу и закатил глаза, для пущей убедительности свесив уши. Недоброе выражение его лица говорило Конокраду, что его друг обдумывает способ выставить Вейжона на посмешище, и какая-то часть существа Базела хотела бы посмотреть, как он это сделает. Но только часть. Брандарк передернул плечами, когда Базел отрицательно помотал головой. Кровавый Меч успокаивающе помахал левой рукой, давая понять, что всю ответственность он берет на себя, и переключил внимание на городские виды.
Здесь было на что посмотреть. Если Борталык Пурпурных Лордов был столицей южного побережья, то Белхадан царствовал на северном... и он был даже более впечатляющим. Правда, с точки зрения Пурпурных Лордов, Белхадан был всего лишь вторым городом Империи, уступавшим имперской столице в Духе Топора настолько же, насколько та уступала Борталыку.
Ненависть Лордов к Империи была безгранична. И богатства Империи, и таланты ее художников и ремесленников сводили на нет все усилия Лордов достичь ее уровня. В любом случае неприятно ощущать чужое превосходство, но Пурпурных Лордов особенно бесило, что эти безродные жители Империи Топора обходят их, не прилагая для этого никаких усилий. Каждый Пурпурный Лорд был убежден, что примесь эльфийской крови ставит их выше представителей всех других народов. Ведь эльфийское происхождение означало, что они живут по четыреста лет, тогда как унаследованный от людей прагматизм позволял сосредоточиться на жизни реального, материального мира, чего никогда не стал бы делать мечтательный эльф. Правда, Лорды были не так плодовиты, как люди или гномы, но качество важнее количества. Редкому гному посчастливится дожить до двухсот пятидесяти лет. У Пурпурных Лордов рождалось мало детей, но всегда хватало рабов и крестьян, чтобы обслуживать все их нужды. По мнению Лордов, их расовое и культурное превосходство было очевидно, и они делали все, чтобы сохранить чистоту и того и другого. Поэтому их достижения не дотягивали до достижений Империи, жители которой придерживались совершенно иных убеждений. Более того, они рассматривали постоянные усилия Лордов превзойти мастеров Империи как источник добродушного веселья, а не угрозы.
И это было вполне естественно. Империя Топора восходила к еще более древнему Королевству Топора, а Королевство Топора было той территорией, на которой осело три четверти беженцев, появившихся после Падения Контовара. Традиционная разъединенность рас друг от друга, которая была нормой для большинства Рас Людей в Контоваре и которая возродилась во многих молодых королевствах Норфрессы, исчезла в Королевстве Топора. И как могло бы быть иначе в столь бедственном положении, в каком оказались выжившие после Падения? Но вдобавок Дом Кормака приложил усилия, чтобы сделать отношения, сложившиеся под давлением необходимости, естественными.
Например, гномы были прирожденными инженерами, поэтому они с величайшим наслаждением работали с камнем, землей и железом, это было у них в крови. Однако они самые замкнутые из Рас Людей, предпочитающие сохранять свои тайны только для самих себя. Лишь немногие из них ценили или хотя бы просто понимали глубокую любовь эльфов к красоте, их страсть к поэзии, живописи и музыке или неуемную живость людей и их желание перемен. Но смешение народов, в результате которого появилась Империя Топора, заставило гномов, эльфов и людей стать партнерами, какими они никогда не были раньше. Все их качества слились в тех, кого Пурпурные Лорды считали безродным сбродом, кого они так презирали... и с кем никак не могли сравняться.
Детище этих полукровок, к которым Лорды относились с таким пренебрежением, предстало в этот зимний день перед глазами Базела и Брандарка. Глубокая бухта была меньше бухты Борталыка, но она было достаточно широкой, чтобы в ней могли легко разместиться две сотни судов. Сам город раскинулся у подножия гор, словно цветочная поляна, тянущая к солнцу тычинки своих шпилей и остроконечных крыш, крытых железом и черепицей. В его застройке — и не только в массивных волноломах, оберегавших порт и всю бухту от капризов погоды, — безошибочно угадывались следы инженерной мысли гномов, но влияние эльфов и людей ощущалось в равной мере.
Ни один народ не умеет так работать с камнем, как гномы, и в этом смысле Белхадан был, безусловно, их детищем. Но гномы обычно ценят прямые линии и не позволяют свободному пространству пропадать впустую. Их любовь к камню никогда не превосходит их страсти делать все удобным и функциональным. В большинстве случаев они так же непреклонны, как и их любимые железо и камень, и всегда предпочитают идти напролом. Если дорогу преграждает гора или холм, гном упрямо ведет ее сквозь препятствие. Не то что он не может его обойти, может, просто эта мысль ни за что не придет ему в голову, если ее не вложит туда кто-нибудь другой.
Очевидно, кто-то взял на себя труд разъяснять подобные вещи белхаданским архитекторам, потому что город гармонично сосуществовал с горами. Он не подчинял себе горы, он обнимал их и повторял их изгибы в своих улицах и небольших уютных, мощенных булыжником площадях и спускающихся террасами двориках. При этом городские ансамбли придавали контурам гор совершенную законченность, что не мешало извлекать из их близости максимальную пользу для горожан. Казалось, что обычный город разделили на участки, а затем эти участки с любовной заботой разместили в диких горах. Скалы и утесы, поросшие травой, нависали над широкими площадями и улицами, где размещались дворцы правителей и шла бойкая торговля. Домики и лавки простых горожан карабкались вверх по склонам, тогда как парадные улицы устремлялись вниз к широким дорогам, по которым двигались груженые повозки и караваны купцов. Расставленные через равные промежутки фонари — не факелы, которые тускло освещали многие другие города, а большие квадратные фонари на выкрашенных зеленой краской столбах, — стояли словно часовые. От одного фонаря к другому тянулись цепи, отделявшие проезжую часть от широких тротуаров. Мысль о том, как эти улицы выглядят ночью с высоты — словно сама Силендрос накинула на город светящиеся гирлянды, — наполняла Базела восторженным трепетом. А глубоко внизу те же самые горы были прорезаны тоннелями и галереями, уводящими в самое сердце земли, чтобы обеспечить всем необходимым улицы, таверны, лавки, всевозможные мастерские. Вся хозяйственная деятельность велась под землей, чтобы ничем не нарушать гармонии города среди гор.
Белхаданские строители не забыли и о безопасности. Стены, могучие, как те, что Пурпурные Лорды возвели для защиты Борталыка, поднимались за причалами и доками. Королевско-Имперскую морскую базу защищало собственное кольцо стен, так же как и засыпанные снегом верфи. Напав внезапно, враги, если бы их было достаточно много, могли бы захватить доки, но едва ли кто-нибудь смог бы прорваться за вторую стену. Фортификационные сооружения, защищавшие непосредственно город, были еще внушительнее. Инженерный гений гномов ярче всего проявился именно здесь, военные укрепления они возводили сообразно собственным вкусам. Несколько неуклюжие, грубые, прямые линии стен и башен лишь подчеркивали, с какой любовью остальной Белхадан был вписан в окружавший его ландшафт. Строители потрудились над многими склонами, прорезая их тоннелями. Каменные глыбы тянулись к небесам, их венчали стены и башни, походившие не на укрепления, возведенные для защиты от врагов, а скорее на плотину, сдерживающую город, не позволяющую ему выплеснуться наружу.
Базел с Брандарком повидали за время своего путешествия чудеса, которые даже не снились их соплеменникам. Они проезжали через Эзгфалас, Дерм, даже легендарный Сарамфал, которым правили эльфы, помнившие Падение, но Белхадан произвел на них наибольшее впечатление. Он был больше всех остальных городов, старше Дерма и гораздо моложе Сарамфала, и в нем ощущались сила, чувство собственного достоинства и живость, свойственные именно ему и только ему. Градани чувствовали разлитую в морозном воздухе радость, пока Вейжон вел их по оживающим утренним улицам, которые постепенно заполняли крики первых разносчиков и смех подмастерьев, сгребающих с тротуаров нападавший за ночь снег. Друзьям стоило большого труда не таращиться по сторонам, разинув рты, словно неотесанные деревенщины, какими, без сомнения, их считал сэр Вейжон. Но в глубине души они едва ли не сочувствовали местным жителям — горожане находились слишком близко к чуду, чтобы понимать, насколько в действительности прекрасен их город. Он был их домом. Они воспринимали его и себя в нем как должное, наверное, только варвары, которые по личному горькому опыту знали, как тонка грань, разделяющая мирное благоденствие и хаос, могли по-настоящему оценить то удивительное явление, которое представлял собой Белхадан. Базел помотал головой. Как бы он хотел, чтобы это увидел его отец. Принц Бахнак изумился бы при виде людей, которые чувствуют себя здесь в безопасности настолько, что сама мысль об угрозе не приходит им в голову. Скорее всего старик не сумел бы осознать до конца нечто столь чуждое его собственному опыту, но это было именно то, к чему он стремился, ради этого он подчинил своей воле все остальные кланы Конокрадов. Нет, Базел отлично знал своего отца и не считал его святым, но еще он знал, насколько тот ценил созидание, какое удовольствие получал от действия, с каким азартом создавал Империю на том месте, где недавно царила анархия. Базел вдруг догадался, что в глубине души Бахнака жили надежды, в которых тот не признавался даже самому себе и которые ощутил сейчас и Базел. Он почувствовал тысячелетнюю жажду своего народа стать таким, как эти люди, что шли по улицам Белхадана, хлопали в ладоши от холода, плотнее кутались в пальто и плащи, спеша по делам, и испуганно вздрагивали и отступали в сторону, когда внезапно узнавали в нем градани.
Его раса, как понимал теперь Базел, тоже хотела просто жить и давать жить другим, без постоянных опасностей и необходимости всегда быть начеку. Именно это его отец мечтал дать северным градани, даже если он и не облекал свои идеи в красивые слова. Базелу внезапно стало стыдно за все те годы, когда он не понимал этого. Но теперь он понял, а с пониманием пришло и осознание того, почему Темные Боги мешали Бахнаку. Тьма кормится страданием и отчаянием, к ней взывают те, кто не видит надежды на спасение, она любит тех, кто отворачивается от Света. К Темным Богам обращаются самые беспомощные, они готовы заключить любое соглашение с тем, кто пообещает им силу, и кто осудит их за это?
Вот почему Темные Боги ненавидели Бахнака. Если бы он смог осуществить задуманное, его народ больше не был бы беспомощным и отчаявшимся.
Странно, подумал Базел, что он так ясно увидел это в трехстах лигах от дома, среди жителей города, которые в любом градани видят кровожадного варвара, но, наверное, ему нужно было попасть сюда, чтобы понять. А возможно, для этого было нужно все, что он успел повидать и пережить с момента отбытия из Навахка. Но подробности не играли роли. Главное, что он наконец понял, а значит, узнал еще одну причину, по которой Томанак Орфро избрал своего поборника из градани.
— А, принц Базел!
Странная троица только начала подниматься по пологому склону холма, который до сих пор назывался Сыромятным (хотя отцы города много лет назад приказали перенести сыромятни с их вонью из Белхадана поближе к рыбацким кварталам), когда кто-то окликнул их. Вейжону понадобилось некоторое время, чтобы отвлечься от своих раздумий и осознать, что человек обращается к ним. Они были уже на полпути к Дому Ордена, и рыцаря мучила мысль о том, как он объяснит привратнику появление двух градани, но он все-таки остановился, обернулся на голос... и в изумлении захлопал глазами.
На спешившем к ним человеке было пальто, доходившее ему до колен. Ничего необычного, многие горожане носили зимой похожие пальто. Они были не такими модными, как плащи, Вейжону всегда казалось, что в них ходят в основном банкиры, ростовщики и купцы, зато они были гораздо теплее и удобнее плащей. Правда, на этот раз у него не возникло желания гадать о профессии обладателя одежды — его пальто было темно-синего цвета с белой отделкой. Это цвета магов. Золотой скипетр, вышитый на груди справа, означал, что хозяин пальто относится к элите Академии Магов. Он был средних лет, хотя в его каштановых волосах и аккуратно подстриженной бороде блестела седина. Человек широко улыбался, сжимая обычный белый посох магов. Разглядев незнакомца, Вейжон замер.
Базел тоже остановился, ожидая, пока человек приблизится. Его уши вопросительно приподнялись.
— Доброго вам утра, — вежливо произнес Конокрад, склонив голову набок. — Надеюсь, вы простите мое любопытство, мы знакомы?
— Пока нет, — с улыбкой ответил маг. — Меня зовут Креско. Я глава Белхаданской Академии Магов.
— Вот как, — пробормотал Базел, прищуривая глаза. Были времена, когда «маг» и «чернокнижник» означали одно и то же, но они давно прошли. Сейчас одного подозрения в чернокнижии было достаточно, чтобы человека растерзала толпа. Это и понятно, все помнили о том, что сделали колдуны в Контоваре. Магам же доверяли настолько, насколько боялись чернокнижников. Умения и таланты мага были его собственными, он использовал свою силу или силу других магов, если те были готовы ему ее одолжить, тогда как колдуны просто учились манипулировать не принадлежавшими им силами. Но настоящая причина, по которой магам доверяли, заключалась в Клятве Магов, обязывавшей их использовать свой дар только во благо, а не во вред... и делавшей их смертельными врагами колдунов.
— Да, — подтвердил Креско. — Госпожа Заранта предупредила нас о том, что вы с лордом Брандарком прибываете сегодня. Она просила приветствовать вас, но, к сожалению, не знала точного времени вашего появления, поэтому я упустил вас в порту.
Вейжон молча стоял в стороне, его снова охватило смущение. Мастер Креско был одним из самых уважаемых людей в Белхадане, да что там, во всей Фрадонии, хотя, казалось, он совершенно не осознает этого. Он улыбался обоим градани и протягивал Базелу правую руку.
— Мы в Академии безмерно обязаны вам обоим, — продолжал он серьезно. — Заранта еще только начала осознавать свои способности. Когда они разовьются полностью, она станет одним из самых могущественных магов последних столетий. Вместе с герцогом Джашаном она начала создавать собственную академию. Но если бы вы двое не спасли ей жизнь...
Базел нетерпеливо взмахнул рукой, и Креско умолк, не сказав того, что собирался. Он с любопытством смотрел на градани.
— Она предупреждала нас о ваших привычках, — сказал маг. Его улыбка стала еще шире, когда Базел с Брандарком переглянулись. — Она сказала, что вы не позволите нам как следует отблагодарить вас, и теперь я вижу, что она была права. Но это не главная причина, заставившая меня искать вас сегодня утром. Прежде всего я должен передать вам три сообщения.
— И что же это за сообщения? — встревожено поинтересовался Базел. Креско фыркнул.
— Ничего особенно серьезного, — заверил он Конокрада. — Во-первых, герцог Джашан просил передать, что вы с Брандарком принадлежите теперь к его клану, а он знает от Заранты, что почти вся ваша одежда досталась Пурпурным Лордам. Благодаря некоторым связям, у Джашана есть кредит в Доме Харканата, и он надеется, что вы им воспользуетесь. Госпожа Заранта велела передать вам обоим, что она не желает слушать никаких отказов. Она уже обещала, что ее отец наградит вас за помощь, и все ваши новые родичи будут оскорблены до глубины души, если вы выставите ее лгуньей.
Он выжидающе умолк, градани снова переглянулись. Брандарк усмехнулся.
— Она и вправду обещала, Базел, — произнес он. — Никто из нас не поверил ей тогда, но она действительно это говорила.
— Да, и мне бы не хотелось видеть то, что она натворит, если решит, будто наши новые родственники оскорблены до глубины души, — мрачно подтвердил Базел, наставляя уши на Креско. — Хорошо, мастер Креско. Я буду рад, если вы сообщите госпоже Заранте, что мы счастливы принять любезное предложение герцога.
— Отлично. Теперь второе. Венсит тоже просил поблагодарить вас за оказанную поддержку. Он говорит, что вы не самая сообразительная парочка, которую ему доводилось встречать, но этот недостаток с лихвой искупается другими вашими достоинствами. — Оба градани засопели, и Креско улыбнулся. Потом улыбка исчезла с его лица, и голос стал серьезным. — Еще он просил передать, что надеется на новую встречу с вами и почтет за честь, если вы позовете его на помощь, когда придет время.
— Придет время? — пророкотал Базел. Он почесал кончик уха и нахмурился. — А не сказал ли он случайно, о каком именно времени идет речь?
— Боюсь что нет, — усмехнулся Креско. — Вы же знаете Венсита. Семь потов сойдет, пока заставишь его сказать что-нибудь определенное. Полагаю, это составляет часть образа «загадочного, всезнающего мудреца».
— Это точно, — буркнул Базел.
Он хмуро уставился на булыжники мостовой, погрузившись в глубокие раздумья. Вейжон взволнованно сглотнул. Достаточно было того, что мастер Креско говорил от имени герцога, хоть и иностранца, который считает градани членами своей семьи. Но сказанное сейчас было еще неприятнее. Креско мог вести речь только об одном человеке, о Венсите Румском. Но это просто смешно! Какое, во имя Томанака, отношение пара варваров имеет к последнему и величайшему из всех белому колдуну?
— Ладно, — произнес наконец Базел. — Иногда с ума можно сойти от его игр и образов, но он никогда не медлит, если требуется прийти на выручку. Когда вы снова будете общаться с ним, прошу вас передать: я по-прежнему считаю, что он знает слишком много для такого несообразительного парня, как я, но не отвергну его помощь, раз он ее предлагает.
— Он будет рад это слышать, я уверен, — бесстрастно подтвердил Креско. — Подошло время третьего сообщения. Когда герцог Джашан попросил нас открыть для вас кредит в Доме Харканата, здешний представитель Дома дал об этом знать в Дворвенхейн, и Килтандакнартас дихна-Харканат тоже просил передать вам несколько слов.
— Да ну? — заулыбался Брандарк. — И что же этот старый вор имеет нам сообщить?
Испытывая одно потрясение за другим, Вейжон постепенно терял способность изумляться. Килтандакнартас дихна-Харканат был главой клана Харканата, гномов из Серебряных Пещер. Ему принадлежал крупнейший торговый дом с тем же названием. Во всей Империи Топора не нашлось бы и трех таких богачей, как он. Еще недавно Вейжон лишился бы дара речи, услышав, как оборванный градани называет столь почтенную личность старым вором. Но теперь он воспринял это как нечто само собой разумеющееся и просто ждал, что ответит Креско.
— Он просил передать, что вы поступили как настоящие идиоты, оставив его в Риверсайде, но его предложение по-прежнему в силе. Если у кого-то из вас возникнут здесь, в Белхадане, трения с торговцами или, скорее, со стражей (зная вас, в это легко поверить), вам достаточно назвать его имя, и его посредники немедленно внесут за вас залог. Под самые низкие проценты, разумеется.
— Это мог сказать только он, — засмеялся Базел.
— Пожалуй, — согласился Брандарк. — Кстати, пока ты тут занимаешься тем, чем пристало заниматься избраннику Томанака в разгар зимы (что бы это ни было), я бы мог воспользоваться его любезностью.
— Ты бы что мог сделать? — Базел насмешливо приподнял уши.
Брандарк пожал плечами:
— Я кое-чему научился на «Штормовой плясунье» и хочу учиться дальше, а у старого Килтана наверняка полно влиятельных знакомых в Белхадане. Может быть, они смогут поручиться за меня и представить хозяевам верфей.
— Что-то я не заметил, чтобы на здешних верфях кипела работа, — заметил Базел. Брандарк снова пожал плечами:
— Нет, но скоро начнется. Даже если сейчас они ничего не строят и не оснащают, я мог бы пока изучить теорию.
— Ты? Ты даже плавать никогда не учился. — Лицо Базела расплылось в улыбке.
— Не учился, — подтвердил Брандарк. — Но, если не возражаешь, я пока отложил бы это дело. Иначе мне придется сначала найти способ растопить лед, чтобы упражняться. Однако я не вижу причин, которые могут помешать мне начать изучение остальных дисциплин.
— Да их и нет, ни малейших. — Ободряюще улыбнувшись другу, Базел повернулся к Креско. — Благодарим тебя за важные вести, мастер Креско. Как приятно встретить теплый прием!
— Вы заслужили его, — ответил Креско.
— Возможно, но от этого он не становится менее теплым. По правде говоря, я хотел бы узнать о жизни магов как можно больше, пока мы здесь. Не будет ли самонадеянно с моей стороны просить разрешения посетить вашу Академию?
— Конечно нет! Добро пожаловать в любое время. Только предупредите нас заранее. У нас всегда есть начинающие, у них иногда кое-что не ладится, поэтому мы обязаны предупреждать их наставников, когда в Академию приходят неподготовленные люди. А так милости просим.
— Благодарю вас, — произнес Базел, а Брандарк молча кивнул.
— Мне пора, — бодро заявил Креско. — У меня есть еще несколько дел. Счастлив наконец-то познакомиться с вами обоими. Буду с нетерпением ждать встречи с вами в пятницу, когда мы с сэром Чарроу обычно играем в шахматы. — Он снова пожал руки обоим градани, коротко кивнул Вейжону и поспешил по своим делам.
Вейжон глядел ему вслед несколько долгих мгновений, потом перевел взгляд на градани. Брандарк откровенно потешался над ним, поводя ушами, но Базел смотрел на него с прежним странным сочувствием. Вейжон закрыл глаза, пытаясь собрать обломки своего прежнего мировосприятия, которое мастер Креско разрушил всего за несколько минут. Маги, герцоги, богатые купцы и белые колдуны не должны иметь ничего общего с градани. Однако это не так, если судить по тем сообщениям, что передал мастер Креско. А это значит...
Он заставил себя встряхнуться. Сейчас неподходящий момент, решил он, думать о том, что все это может означать. Потом у него будет достаточно времени... а пока что можно будет считать большой удачей, если ему удастся довести эту парочку до Дома Ордена, не узнав по дороге, что сам лорд мэр и весь Городской Совет тоже являются их ближайшими друзьями.

ГЛАВА 3

— А! Вот и Вейжон!
Голос сэра Чарроу заставил Вейжона замереть, не докончив приветственного поклона. Его подозрение, что капитан намеренно послал его навстречу унижениям, подтвердилось, волна гнева захлестнула его. Но он только тяжело перевел дыхание и выпрямился. Румянец на его щеках можно легко списать на зимнюю стужу за окнами. Едва ли сэра Чарроу можно провести, но они оба сделают вид, что все в порядке.
— Да, капитан, — выдавил он. — Позволь мне представить сэра Базела, сына Бахнака. — Он слегка запинался, произнося необычные имена, но не так сильно, как выговаривая следующие два слова. — Избранника Томанака.
— Хорошо. — Сэр Чарроу поднялся из-за стола и внимательно посмотрел на двух градани. Они стояли у двери его кабинета, тот, что был выше ростом, нагнул голову, чтобы не задевать потолок, обычный высокий потолок обычной большой комнаты. Губы сэра Чарроу дрогнули в улыбке. — Но, Вейжон, — произнес он мягко, — кто же из двоих сэр Базел?
Вейжон чуть не задохнулся, хотя капитан рыцарей всего лишь задал еще один вежливый вопрос, на который послушник должен был ответить сам, без напоминаний. Несмотря на то что Вейжон разозлился, когда его снова выставили на посмешище, он знал, что сам виноват. Конечно, раз он забыл об элементарной вежливости, которой учили его родители задолго до вступления в Орден, — для рыцаря-послушника она была сама собой разумеющейся. Что бы Вейжон ни думал об идее выбирать помощников Бога из градани, настоящий рыцарь обязан помнить об этикете.
— Простите меня, — произнес он, с усилием заставив себя говорить спокойно. — Это, — он указал на гигантского Конокрада, — сэр Базел, сэр Чарроу. А это... — Он взмахнул рукой, чтобы указать на второго градани. Его лицо побагровело, когда он сообразил, что не знает, как его зовут. Но ведь мастер Креско называл его по имени. Вейжон напряженно вспоминал в течение одного бесконечного мига, рука его застыла в воздухе, потом он завершил движение.
— Это его товарищ, лорд... Брандарк, — произнес он, овладев собой настолько, чтобы посмотреть в лицо градани. — Прошу прощения, господин, но я не спросил твоего полного имени, чтобы представить тебя как подобает. Это полностью моя вина. Могу ли я просить тебя представиться сэру Чарроу?
Брови Брандарка поднимались все выше, пока Вейжон выговаривал эти куртуазные фразы. Он никогда до конца не верил, что существуют люди, разговаривающие словами диалогов из плохих романов. Его так и подмывало подшутить над юнцом, но он чувствовал, с каким трудом даются Вейжону эти вежливые слова, и сострадание победило. Он не знал, можно ли скончаться от насмешек, но «сэр Вейжон», кажется, на это способен. А Брандарк не хотел, чтобы смерть молодого рыцаря была на его совести.
— Разумеется, сэр Вейжон, — ответил Брандарк вслух со всей возможной обходительностью и поклонился сэру Чарроу. — Меня зовут Брандарк, я сын Брандарка, градани из клана Вороньего Когтя, принадлежащего к Кровавым Мечам, еду из Навахка.
— О да, — покивал Чарроу. — Поэт.
Брандарк заморгал, потом криво усмехнулся.
— Правильнее будет «некоторым образом поэт», — поправил он. — Меня можно считать сведущим в литературе, но не более того.
Чарроу снова понимающе кивнул.
— Как пожелаешь, лорд Брандарк, знай же, что ты, друг и брат по оружию лорда Базела, желанный гость в этом доме. Добро пожаловать к нашему очагу и под защиту нашего щита.
Брандарк поклонился еще раз, на этот раз ниже. Он никогда не встречал слов древнего приветствия нигде, кроме как в книгах. Базел же отрицательно помотал головой.
— Я сердечно благодарю тебя за приветствие, сэр Чарроу. И за теплые слова в адрес этого недостойного Кровавого Меча тоже. Но, как я уже говорил вашему посланцу, — он кивнул на Вейжона, — я просто Базел.
— Прошу прощения?
— Никаких «сэров», — почти раздраженно пояснил Базел
— Но я... — Чарроу замолк и на мгновение смутился, почти как Вейжон. Потом он откашлялся. — Прошу прощения, — повторил он, — но ведь Бог ясно дал понять, что ты принц Базел, разве не так? — осторожно поинтересовался он.
— Да, не сомневаюсь, именно так он и сделал, — отозвался Базел. На этот раз в его голосе не было раздражения, он звучал почти смиренно. — Разве он мог поступить иначе, с его-то чувством юмора?
— Но... Ты хочешь сказать, что ты не принц?
— Да нет, если уж на то пошло, надо полагать, что принц, — несколько сконфуженно ответил Базел. — То есть, если мой отец — князь Харграма, а я — его сын, значит... — Он пожал плечами. — Мой народ ставит настоящего правителя клана выше всяких «принцев», между мной и моей короной еще три брата, поэтому мне не стоит задирать нос.
— Дело не в твоих видах на будущее, милорд, — сдержанно пояснил лорд Чарроу. — Мы обращаемся «сэр» и к тем, кто вовсе не принц. Я хочу сказать, хоть ты и не принадлежишь к нашему Ордену формально, в нем существуют рыцарские традиции. Разумеется, если ты принц, твой отец посвятил тебя, и, значит...
Глава Ордена Белхадана осекся, потому что тут Базел прыснул. Сэр Вейжон едва не рассвирепел, хотя на лице у Конокрада было ясно написано, что он изо всех сил борется с подступающим смехом. К сожалению, борьба была неравной. Брандарку удалось превратить свой смех в приступ кашля, который казался почти натуральным, а вот Базел удержаться не смог. Он хватался руками за живот, и все его гигантское тело сотрясалось.
Через несколько секунд он овладел собой, утер слезы и помотал головой настолько энергично, насколько позволял ему низкий потолок.
— Прошу меня извинить, сэр Чарроу, надеюсь, ты меня простишь. Мой отец как следует проучил бы меня за подобный смех. Но я смеялся вовсе не над тобой, я просто представил, как бы он стал посвящать кого-нибудь в рыцари. Видишь ли, градани не часто сталкиваются с подобными явлениями.
— Значит... — Вейжон не верил собственным ушам. Он пытался сдержаться, но, казалось, его язык ему не повинуется. Он услышал, как его голос задает вопрос: — Ты вообще не рыцарь?
Он едва не сорвался на крик, словно ребенок, которому взрослый сейчас сказал нечто такое, что никак не может быть правдой. Лицо его налилось краской, в горле запершило. Он пожирал Конокрада глазами, не в силах заставить себя понять, что избранник Томанака может оказаться не посвященным в рыцари. Что он может не быть хотя бы послушником, как сам Вейжон!
— Если только мой язык не наплел иного, это именно то, что я пытаюсь донести до вас все это время, — произнес Базел.
Вейжон в первый раз услышал в его голосе угрожающие нотки.
— Но... но...
— Замолчи, Вейжон! — Сэр Чарроу оборвал Вейжона с несвойственной ему резкостью. Отблеск настоящего гнева в карих глазах наставника впечатлил Вейжона как ничто другое, заставив его умолкнуть.
— Прости меня, принц Базел, — произнес он, склонив золотистую голову.
— Ладно, забудем, — отозвался Базел через несколько томительных мгновений.
Чарроу с облегчением выдохнул.
— Благодарю тебя за терпение, милорд, — произнес он торжественно. — Как ты, должно быть, уже догадался, у нас в Ордене просто не знают, как обращаться к избранникам-градани. Полагаю, что Бог хотел... удивить нас, сообщив мне о твоем приезде.
— Точно! Он большой мастер на подобные шутки! — согласился Базел со смешком. — Я со своей стороны могу добавить, что от меня он тоже кое-что утаил. Прежде всего само существование Ордена Томанака. Я знаю о том, кто вы и чем занимаетесь, не больше чем Пурпурные Лорды — о милосердии.
— Он не сообщил тебе об Ордене? — Даже Чарроу был ошеломлен, а Базел передернул плечами. Пожилой рыцарь смотрел на него несколько минут, очевидно обдумывая услышанное, потом покачал головой. — Хорошо! Вижу, нам есть о чем поговорить, милорд. Однако сначала пусть Вейжон проводит тебя и лорда Брандарка в ваши комнаты. Когда вы разместитесь, прошу вас пожаловать в библиотеку, и я попытаюсь рассказать вам то, что Он не счел нужным вам сообщить.

* * *

Час спустя Вейжон, снявший кольчугу и облаченный только в рейтузы и тунику, домашний наряд рыцарей Ордена (правда, его одежда была пошита из тончайшего шелка), вел Базела и Брандарка в библиотеку. Показав градани предназначенные для них комнаты, Вейжон воспользовался паузой, чтобы привести свои мысли хотя бы в подобие порядка. Его лицо сохраняло озабоченное выражение, пока он брел по каменным коридорам до библиотеки, но в общих чертах он примирился с самой идеей существования избранника-градани. С этим, как ни больно признать, неотесанным, необразованным избранником-градани, чья речь звучала так же курьезно, как речь крестьян, работавших в поместьях Алмерасов. Он знал, что это не должно иметь для него значения, если это не имеет значения для Томанака. Однако это имело значение, и как бы он ни старался, он не мог избавиться от сожаления, что такая милость растрачивается на подобную личность... и презрения к этой личности, на которую расточается божественное внимание.
А еще был этот товарищ Базела. Судя по всему, Брандарк был грамотнее Базела. Действительно, его речь походила на речь образованных жителей Империи Топора. Ему не хватало аристократического лоска, с каким говорил сам Вейжон, но его речь была лучше, чем, например, речь сэра Чарроу. Несмотря на это, Вейжон сомневался, что должен проводить к капитану и Брандарка. Сэр Чарроу пообещал многое объяснить Базелу. Но это не значит, что он собирался знакомить с порядками Ордена чужака.
К несчастью, Базел не собирался расставаться с Брандарком, равно как и второй градани не видел причин, мешающих ему пойти с другом. И снова Вейжон поймал себя на том, что делает что-то такое, чего никогда не стал бы делать, если бы не безмолвный приказ этого невероятного существа, которое Томанак счел достойным стать его избранником.
С этой мыслью он вошел в библиотеку, где у потрескивающего огня сидел сэр Чарроу. Несмотря на внушительные размеры комнаты, горячий воздух, поднимавшийся из топок в подвале здания по умело спрятанным в стенах и полу трубам, полностью обогревал ее. Но камин все равно был кстати, особенно для сэра Чарроу. Глава Дома был все еще достаточно крепок, чтобы провести день на учебном поле, все сходились на том, что возраст почти не властен над ним, однако теперь он гораздо сильнее страдал от холода, чем в молодости.
Он оторвался от созерцания каминных щипцов, которые держал в покрытой шрамами мускулистой руке. Подброшенный в камин свежий уголь яростно затрещал, а Чарроу широко улыбнулся гостям.
— Благодарю вас за приход, господа. Прошу садиться.
По стенам библиотеки тянулись высокие стеллажи, на уровне второго этажа по всему периметру помещения шел балкон, чтобы можно было добраться до самых высоких полок. Естественно, потолок был здесь гораздо выше потолка в кабинете сэра Чарроу. Очевидно, наставник тоже использовал выдавшуюся паузу, чтобы подготовиться к новой встрече. Кресло, на которое он указал Брандарку, ничем не отличалось от того, в котором сидел он сам. Правда, Кровавый Меч полностью занял собой сиденье, которое было бы велико для любого человека. Но во всем Белхадане не нашлось бы кресла, подходящего Базелу Бахнаксону. Поэтому сэр Чарроу приказал принести в библиотеку мягкую скамью с высокой спинкой и поставить ее вместо стульев с другой стороны полированного стола, стоявшего у окна со вставленными в него алмазными пластинами. Скамья была низковата для длинных ног Конокрада, зато она была рассчитана на несколько пажей и хотя бы не сдавливала гиганта с боков.
— Мы польщены, — ответил Базел, усаживаясь на указанное место. — Если вам все равно, мне кажется Брандарк тоже предпочел бы, чтобы к нему обращались без всех этих «сэров» и «лордов».
— Но я... — начал Чарроу и умолк. — Отлично, друзья. Если вы хотите, чтобы к вам обращались просто, не вижу причин возражать. Кроме того, — он хмыкнул, — обычно поборников Томанака избирают за их... личные качества.
— Ты имеешь в виду твердый череп, негнущуюся шею и кровожадность, сэр Чарроу? — вежливо поинтересовался Брандарк, и седовласый рыцарь засмеялся.
— Конечно же нет, ми... Брандарк. С моей стороны было бы, как минимум, невежливо говорить подобное об избраннике!
— Понимаю. — Глаза Брандарка смеялись, он поднял уши. — По счастью, вежливость не мешает мне правдиво описать его.
— Это так, коротышка, — прогрохотал Базел, — но только подумай о неприятностях, которые так и сыплются на голову человека, предпочитающего молоть языком вместо того, чтобы смотреть, куда он наступает.
— О, я подумаю, непременно подумаю, — пообещал Брандарк со смехом, потом перевел взгляд на Чарроу. — Но, полагаю, ты пригласил нас сюда, чтобы рассказать об Ордене Томанака этой помазанной деревенщине, правда?
Вейжон ощутил, как его руки сами сжались в кулаки у него за спиной. Ему было наплевать на насмешливый тон, которым они обращались к сэру Чарроу, пусть даже сэр Чарроу ничего не имеет против. Но, несмотря на сомнения Вейжона по поводу избранника из градани (или, может быть, именно из-за них), слышать, как Брандарк называет Базела «помазанной деревенщиной», было невыносимо. Хотя, кажется, никто, кроме него, не обратил на эти слова никакого внимания, и он заставил себя расслабиться и спокойно стоять за спинкой кресла наставника.
— Совершенно верно. — Чарроу подался вперед, наливая вино в серебряные кубки, которые по одному передал градани. Потом он налил вино в третий бокал для себя и откинулся на спинку кресла.
— Если ты не возражаешь, Базел, — продолжал он, на этот раз почти не испытывая трудностей с произнесением одного только имени без титулов и званий, — мне кажется, разумнее всего будет сначала описать Орден в общих чертах. Уверен, у тебя появятся вопросы, касающиеся частностей, но я хотел бы, чтобы тебе было на что опереться. Ты согласен?
— Да, — ответил Базел. Короткое слово прозвучало слишком коротко, словно многословие пожилого рыцаря произвело на градани удручающее впечатление.
— Отлично. Прежде всего Орден был основан в качестве мирской ветви Церкви почти сразу же после Падения, еще в Королевстве Топора, в Манхоме, хотя теперь у нас есть последователи повсюду. На самом деле существуют предположения, что Орден существовал в Контоваре еще за тысячи лет до Падения, но, как это часто бывает, Церковь растеряла большую часть документов во время бегства в Норфрессу. Нельзя с уверенностью сказать, что Братья Меча, которые, как утверждают историки, владели Наковальней Томанака в Контоваре, на самом деле были членами нашего Ордена. Мы были бы рады, окажись это правдой, но доказательств практически нет.
Он умолк на минуту, чтобы отхлебнуть вина, потом, посмотрев на пламя в камине, пожал плечами:
— Как бы то ни было, на организацию или восстановление Ордена в Норфрессе ушло много лет. В те годы повсюду царил хаос, беженцы рекой текли из Контовара, и герцог Кормак был занят почти исключительно их размещением.
— Да, мне говорили, — прогрохотал Базел, его низкий голос звучал холодно, едва ли не угрюмо. Чарроу поднял на него глаза, но градани лишь передернул плечами. — Не обращайте внимания. Просто градани не было никакой пользы от вашего герцога Кормака. Я нисколько, нисколько не сомневаюсь, что он был достойным человеком и делал все, что было в его силах, но для нашего народа он и пальцем не пошевелил. Разумеется, за исключением того, что приказал перерезать нам глотки, если мы случайно высадимся на его берег.
— Базел, я... — взволнованно начал Чарроу, но градани махнул рукой.
— Не вините себя ни в чем, ни в коем случае, — произнес он почти нормальным тоном. — В наши дни не так уж и важно, что произошло больше тысячи лет назад. Сказать по правде, в те времена там не было ни меня, ни вас. Пусть мертвые хоронят своих мертвецов.
— Я... ладно. — На этот раз Чарроу молчал дольше, потом продолжил: — В любом случае нам потребовалось время, чтобы все организовать, и, как я сказал, дом в Манхоме, основанный первым, до сих пор считается главным, хотя правление перебралось в Дух Топора, когда туда переехала Имперская и Королевская столица. Мы не самый большой рыцарский Орден Империи, но самый старший, и, в отличие от всех остальных, мы открыты для всех, кто слышит призыв Бога и обладает необходимыми качествами, чтобы служить ему. В число этих людей, — он пристально посмотрел на Конокрада, — входят и Его избранники.
— Правда? — негромко переспросил Базел.
— Да, разумеется, — ответил Чарроу голосом, лишенным всякого выражения. — Во все времена имели место незначительные исключения, но в большинстве случаев Бог выбирает среди членов Ордена. Хотя, разумеется, ничто не заставляет Его ограничиваться только Орденом. Не можем же мы указывать Ему, как поступать! Он Бог, а мы его слуги. Но, несмотря на это, мы каждый раз чувствуем себя несколько неуверенно в тех редких случаях, когда Он выбирает кого-нибудь за пределами Ордена. Как это произошло с тобой.
— Почему же, спрашиваю я себя, на этот раз в своих поисках за пределами Ордена он зашел настолько далеко, чтобы докучать этим делом мне? — пробормотал Базел.
«Докучать? » — оторопело подумал Вейжон. Он только что сказал, что Бог докучает ему, оказывая величайшую честь, о которой только может мечтать человек?
— Да, полагаю, ты воспринимаешь это именно так, — согласился Чарроу, поджав губы. — Проблема действительно существует. Некоторые члены Ордена, — глава дома, как показалось Базелу, хотя он и не был совершенно уверен, скосил глаза на Вейжона, — находят саму мысль об избраннике из градани весьма сложной для восприятия.
— Я не хотел никого огорчать, — серьезно ответил Базел. — Однако я не собираюсь и извиняться за то, кто и что я такое, хотя и не собираюсь лезть вперед и совать свою ложку в чужую похлебку. Если кто-то хочет, чтобы меня здесь не было, ладно, меня же не было здесь раньше, может не быть и впредь.
— Нет. — Чарроу возразил так резко, что градани заморгал. — Так дело не пойдет, — твердо произнес рыцарь. — Избранники большая редкость, Базел. Ты даже не понимаешь, насколько они редки. Согласно тому, что записано в свитках Ордена, в данный момент их семнадцать во всей Норфрессе, не считая тебя. Всего семнадцать, восемнадцать вместе с тобой, и единственная цель Ордена — всячески поддерживать тебя в твоих начинаниях.
— Моих начинаниях? — Базел уставился на него, в изумлении развесив уши. Пожилой рыцарь закивал:
— Именно так. Я понятия не имею, в чем именно состоит твоя задача. Это касается только тебя и Томанака, равно как и твои качества, за которые Бог и сделал тебя своим избранником. Ты и такие, как ты, — настоящие Мечи Томанака. Твоя задача — вести нас за собой. И мы пойдем за тобой, не бездумно, а так, как идут за капитаном, назначенным главнокомандующим. — В голосе рыцаря звенела нота воинской гордости. — Мы сделаны не из того теста, что избранники, но именно мы, Орден, удерживаем территории, завоеванные ими, Базел Бахнаксон. Если Он повелевает тобой, ты можешь повелевать нами, всеми нами, ибо мы — твой щит. И куда бы ты ни пошел по Его приказу, как бы далеко ни забрался, мы будем там с тобой!

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер

— Послушай! — Базел хотел насмешливо запротестовать, но искренность рыцаря не позволила ему это сделать, и он заговорил серьезно. — Сам он никогда не говорил мне ничего подобного! Я не собираюсь никем командовать и никого вести за собой, и тем более заставлять сражаться вместе со мной!
— Конечно же не собираешься. Если бы было иначе, ты не был бы избран. Но, с другой стороны, у тебя нет и возможности отказаться. Правда, ты можешь попробовать убежать от нас. Другие иногда так поступали, но у Ордена имеются способы рано или поздно обнаружить избранника. Хотя, я думаю, ты не из тех, кто убегает, — задумчиво добавил Чарроу. — Конечно, сначала ты все обдумаешь. Ты не настолько горд или самовлюблен и не труслив, чтобы не выполнить того, что можешь выполнить, что призван выполнить самим Богом.
Базел вздрогнул, но потом снова покачал головой:
— Может случиться и такое, сэр Чарроу, но я не стану к этому стремиться. Я сказал самому себе, что буду делать то, что делаю, только потому, что сам так решил, потому что это кажется мне правильным. И я не стану никого «вести» за собой туда, куда, возможно, меня зовет всего лишь собственная твердолобая гордость!
— Возможно, поэтому он и выбрал именно тебя, — спокойно заметил Чарроу. Несколько секунд он выдерживал яростный взгляд Базела, потом улыбнулся и снова налил вина.
— Я рассказал тебе самое основное об Ордене и о том, какое отношение он имеет к тебе, — продолжал он более легким тоном. — А вот и подробности: нас возглавляет сэр Терриан, рыцарь-генерал Ордена, на данный момент включающего в себя девяносто шесть домов. В каждом доме находится не меньше пяти рыцарей-компаньонов со своими оруженосцами и от трех до пяти рыцарей-послушников. Это необходимый минимум. Чаще всего их бывает гораздо больше, как, например, в нашем доме в Белхадане. Здесь есть я — рыцарь-капитан, четверо рыцарей-командующих, тридцать один рыцарь-компаньон, все со своими оруженосцами, двенадцать рыцарей-послушников и еще две сотни простых братьев, которые в бою выступают в качестве тяжелой кавалерии. Кроме того, еще десять рыцарей-компаньонов и пятьдесят братьев сейчас отозваны на границу с Вондерландом, где все обстоит... не так хорошо, как здесь, во Фрадонни. Наш дом несколько больше других домов, поскольку значение Белхадана для Императора...
Базел Бахнаксон откинулся на спинку скамьи, потягивая вино и слушая, как сэр Чарроу расписывает масштабы и устройство Ордена. В нем начало закипать возмущение, подогреваемое безрадостным ощущением, что у него нет выбора. Чарроу ясно дал понять, что возможности отказаться от общения с Орденом Базел лишился в тот миг, когда согласился служить Томанаку как его избранник. Было слишком поздно отказываться от власти, которую навязывал ему Чарроу, но, вслушиваясь в голос капитана, он явственно ощущал на себе взгляд Вейжона Алмераса. Совершенно очевидно, что далеко не все братья Ордена воспримут его появление так же легко, как это сделал глава дома.

ГЛАВА 4

— Похоже, ты удобно устроился, — заметил Брандарк, покачиваясь на задних ножках кресла. Ноги в новых башмаках он водрузил на стол, который Базел поставил прямо перед очагом, руками он поглаживал лежащую у него на коленях балалайку. Сэр Чарроу, точнее, госпожа Кворель, хозяйка дома, хотела разместить прибывшего гостя в больших комнатах, но Базел категорически отказался. Последние полгода он провел в основном на улице, и теперь небольшое помещение обещало ему именно то чувство безопасности и удобства, о котором он мечтал. Кроме того, он продолжал испытывать неловкость от своего статуса в Ордене.
— Чудесно, когда есть крыша над головой и снег не падает. Здесь очень уютно, — отозвался Базел, отрываясь от точильного камня, на котором он тщательно обрабатывал кинжал. Меч, лежавший на столе, не требовал заточки. Градани все еще находил это неестественным, и хотя он относился к оружию с благоговением (при этом слове он поморщился), его радовала возможность сосредоточиться на обычной стали.
— Было бы еще лучше, если бы не твои новые братья, да? — Брандарк задал вопрос не своим обычным насмешливым тоном, а почти сочувственно. Базел помрачнел, его уши согласно опустились.
— Точно. Сказать по правде, я не знаю, что с ними делать. Такое впечатление, будто они все еще пытаются понять, что же Он имел в виду. Этот напыщенный чистюля Вейжон не единственный, кто усложняет ситуацию, но он хотя бы не скрывает своих чувств. Я уверен, что Йорхус и Адискель так же недовольны моим присутствием, как и он, хотя у них для этого меньше причин. Хуже то, что они старше его и выше по званию. Если они начнут распускать слухи, настраивая людей против меня, а я думаю, что именно так они и сделают, они могут причинить нам немало вреда. Вейжон умудрился выставить себя сейчас таким дураком и привлечь к себе столько внимания, что даже сэр Чарроу не заметил намерений этой парочки.
— Гм. — Брандарк оттолкнулся ногами от стола и закачался взад-вперед, глядя в пламя камина. Он напряженно размышлял, не выпуская из рук балалайки. Базел прав насчет Вейжона, который открыто совершил против него злобный выпад, но сам Кровавый Меч не обратил большого внимания на сэра Йорхуса и сэра Адискеля. Теперь он укорял себя за невнимательность. Йорхус и Адискель, оба, были рыцарями-командующими, четвертым и пятым в доме Белхадана. Пущенные ими слухи могли принести больше вреда, чем все страстные речи пылкого молодого человека с уязвленным самолюбием. Пусть сам Брандарк ничего не заметил, но он достаточно хорошо знал Базела, чтобы заподозрить, будто Конокрад выдумывает себе врагов. Он никогда не грешил этим, даже в Навахке.
Кровавый Меч задумчиво поднял уши. Возможно, в том, что он не заметил скрытой враждебности Йорхуса и Адискеля, нет ничего странного. Он был здесь еще большим чужаком, чем Базел. Хотя он уже начал осваиваться среди бардов и менестрелей, выступавших в тавернах Белхадана, и среди ученых Королевско-Имперского университета, которым его представил мастер Креско, он не мог рассчитывать на теплый прием братьев Ордена, которые до сих пор не решили, как им относиться к Базелу.
Но надо понять и членов Ордена. Брандарк полагал, что им было бы тяжело принять Базела, даже если бы он не принадлежал к ненавидимой и презираемой расе. Для Брандарка существовало много неясного в отношениях Базела и Томанака, впрочем, как и для самого избранника, печально подумал Кровавый Меч. Неудивительно, что Конокрад вызывает беспокойство у рядовых членов Ордена.
И самое для них неприемлемое, надо полагать, — это выражения, в которых Базел отзывается о Томанаке. В его речах не было ничего неуважительного, во всяком случае по меркам градани, но Брандарк сомневался, что члены Ордена разделяют его мнение. Разве что сэр Чарроу, однако любому представителю Расы Людей нелегко понять мировоззрение градани, и особенно из племени Конокрадов. Как и Кровавые Мечи, к которым принадлежал Брандарк, Конокрады были способны на исключительную вежливость, но если кто-то из них был подчеркнуто любезен с другим, это означало лишь то, что грядут большие неприятности. Обычно галантность была следствием недоверия, и особенно вежливы были с теми, кого недолюбливали. Самому Брандарку казалось, что чрезмерная обходительность помогала защититься от приступов ража, она позволяла разрядить напряженную обстановку и не вынимать мечи из ножен.
С другой стороны, в обычном состоянии Конокрады еще меньше... обременяли себя формальностями, чем остальные племена градани. Брандарк никогда не был в Харграме, но он слышал рассказы о «дворе» князя Бахнака. Одна мысль о том, как реагировал бы Вейжон, окажись он там, приводила Кровавого Меча в трепет.
И не из-за «варварской развязности», не из-за грубости, а просто потому, что любой из народа Бахнака имел право по традиции и закону лично явиться к нему, чтобы подать прошение. И как уже упоминал Базел, то, что Бахнак был главой клана Железного Топора, значило гораздо больше, чем его титул князя. По традиции, пришедшей из глубины веков, когда лишь мечи клана могли спасти его от гибели, глава клана был настоящей опорой для людей, их надеждой на спасение. Ничто другое и никто другой не мог быть важнее для народа Бахнака, а он выказал себя одним из величайших правителей за всю историю Железных Топоров. И это, конечно же, означало, что люди обращались к нему прежде всего как к главе клана, с идущей от сердца простотой, которая, по мнению Вейжона, не имела ничего общего с уважением.
Именно так Базел говорил о Томанаке, с преклонением, преданностью и фамильярностью Конокрада, говорящего о главе своего клана. На самом деле это была высшая похвала, крайняя степень почтения, которую мог испытывать Базел, но большинство этих воспитанных и цивилизованных рыцарей были не в силах понять такой простой факт.
— Хорошо тебе сидеть тут и говорить «гм», поджаривая свой зад у моего очага, — мрачно заметил Базел, нарушая ход мыслей Кровавого Меча. — Тебе-то не приходится иметь с ними дело напрямую!
— Напрямую не приходится, — согласился Брандарк, — но твои отношения с ними отражаются на мне, ты это знаешь, долговязый. Я все-таки твоя правая рука. — Он отмахнулся, заметив тревожный взгляд Базела. — О, не волнуйся! Они слишком воспитаны, им и в голову не приходит как-нибудь навредить мне. Но они смотрят на нас обоих с большим подозрением, разве не так?
— С огромным подозрением, — проворчал Базел, переводя взгляд на кинжал и пробуя лезвие на своем мозолистом большом пальце. — Но, как бы они на нас ни смотрели, наши желания они выполняют с потрясающей быстротой, — заметил он.
— Это точно, — согласился Брандарк, и это действительно было так.
Градани жили в городе не больше двух недель, но любой, кто видел их сейчас, едва ли мог представить, какое жалкое зрелище они являли собой по прибытии в Белхадан. Лично Брандарк воспользовался немалой частью кредита, предоставленного им по просьбе герцога Джашана. Сначала Кровавый Меч рассчитывал лишь на те деньги, которые были у них с Базелом, но кредит герцога позволил ему побаловать себя, не думая о том, что будет, когда деньги кончатся. Он не только закупил новые вещи вместо утерянных и испорченных, но и заказал новый костюм у лучшего портного Белхадана. Его элегантная рубашка была пошита из тончайшего шелка, а надетый поверх нее вышитый камзол не погнушались бы носить даже родственники Вейжона. Единственное место, где он потратил еще больше денег, была книжная лавка. Он понятия не имел, как потащит с собой всю эту гору книг, но это его мало беспокоило. Печатные прессы и кассы шрифтов тоже относились к тем предметам, которыми обладали жители Империи Топора и которых не было у градани. Разумеется, и книг у градани, и печатных и рукописных, было немного. Большинство иностранных книг, которые ему попадались в Навахке, были печатными, но обычно они доставались ему в виде кусков и обрывков. Здесь, в Белхадане, он ощущал себя скупцом, оказавшимся в алмазных копях, и он стремился заполучить все, что только попадалось ему на глаза.
Что до Базела, он никогда не был любителем чтения и по-прежнему не интересовался одеждой. Он позволил заменить свое изодранное платье на новое, но категорически отказался от всех изящных глупостей, столь любезных Брандарку. Его штаны были теплыми и удобными, и они были сшиты для долгой носки, а не для того чтобы пускать пыль в глаза. Рубаха с длинными рукавами была пошита из лучшего льна, но без всяких вышивок и отделок, теплая туника изготовлена из той же простой зеленой шерсти, что и накидки рядовых членов Ордена, из этой же ткани ему сшили пончо, которое он хотел носить вместо обычного плаща. Многие братья из тяжелой кавалерии были одеты лучше его, он был самым нелепым «рыцарем», когда-либо ступавшим по коридорам дома Ордена. Особенно если учесть, что он вовсе не был рыцарем.
— Знаешь, — задумчиво начал Брандарк, полностью сосредоточившись на колках инструмента и не глядя на друга, — мне кажется, что этим людям было бы легче принять тебя, если бы ты позволил им посвятить тебя в рыцари. Сэр Чарроу просто мечтает об этом, и я не вижу причин, по которым Томанак стал бы возражать. Это же в конце концов Его Орден.
— Ха! — Базел со звоном задвинул кинжал в ножны. — Ну и зрелище это будет. Чтобы я вырядился как какой-нибудь рыцарь из твоей любимой сказки! Ну уж нет, парень!
— Но если им от этого станет легче...
— Когда я говорю «нет», то имею в виду именно это, — отрезал Базел. — Он сказал мне, что ему нужен помощник. Он ни словом не упоминал о рыцарях, лордах и титулах, и я тоже не собираюсь думать об этой чепухе. Кроме того, — взгляд его карих глаз посуровел, — если эти люди не принимают того, что он сам счел подходящим, я не собираюсь идти у них на поводу!
— Я не рассматривал вопрос с этой точки зрения, — сознался Брандарк. Он поджал губы и опустил кончики ушей, потом тронул струну, оценивая звучание. — Если ты не хочешь, чтобы они посвятили тебя в рыцари, как же ты собираешься действовать?
— Тут-то ты меня и поймал, — вздохнул Базел.
Он встал и пристегнул ножны с кинжалом к ремню, зевнул и потянулся, несмотря на то что незначительные размеры комнаты мешали ему сделать это как следует, потом подошел к крюку, на котором висели доспехи. Сэр Чарроу заявил, что Орден обязан предоставить их избраннику. Треугольный щит, темно-зеленый, с золотой эмблемой Томанака, висел перед ним на стене рядом с его арбалетом. Базел заулыбался, проведя пальцем по поверхности подаренной кольчуги. Она была самой лучшей их всех, что когда-либо были у него: гномья работа, стальные кольца спереди и сзади, хотя он подозревал, что сэр Вейжон сморщил бы нос при виде нее. Кольчуга была полностью стальной, никаких узоров и серебряных вставок, пластина, закрывающая грудь, даже не покрыта зеленой эмалью, как это было на кольчугах большинства членов Ордена. Но Базел умел ценить качество и не видел смысла в блеске и украшениях.
Как бы он ни был рад получить кольчугу и снова носить башмаки, которые не только были сшиты по ноге, но и не пропускали снег и сырость, цена оказалась слишком высока. Даже теперь Вейжону не удастся сделать его более цивилизованным. В последнее время молодой человек казался еще более несчастным, чем раньше, словно что-то отравляло его изнутри. Но Базел предпочитал видеть его, а не вежливые лица его новых «братьев», скрывавшие холодность и злобу. Йорхуса и Адискеля он раскусил, но он не сомневался, что есть еще множество других. Других, которых сложнее разоблачить, потому что они старше и осторожнее. Более... искушенные в делах этикета, чем золотовласый послушник, которого подводила юношеская горячность. Они рядом. Он часто думал, знает ли об их существовании Вейжон, и каждый раз решал, что едва ли. Молодой рыцарь был слишком поглощен собственными несчастьями и разочарованиями, чтобы осознать, что он служит (или его заставляют служить) воплощением злобы многих его старших товарищей.
— Я думал об этом всю предыдущую неделю, — ответил он Брандарку через несколько минут, не переставая водить пальцами по высокому шлему со специальными отверстиями для ушей градани. — По правде говоря, я вообще хотел уйти. Поверенный старого Килтана помог бы подыскать какую-нибудь работенку для нас обоих, или кто-нибудь из людей мастера Креско мог бы найти нам применение. Я сыт по горло косыми взглядами. Пойми, я ничего не имею против сэра Чарроу и тех, кто старается хотя бы не подавать виду, но другого выхода я не вижу, Брандарк. Если не считать сэра Чарроу и еще двух-трех человек, большинство их них только и ждут, когда я уберусь.
Он умолк, снова мрачно глядя в огонь, потом тяжело вздохнул.
— Только между нами, я уже готов сделать это, — сознался он, — и, может быть, чем скорее, тем лучше.
Брандарк вскинул голову, услышав горестные нотки в голосе друга. Базел посмотрел на него, кривя рот, но никто и не подумал бы счесть эту гримасу улыбкой. Его рука гладила рукоять кинжала, обычно добрые глаза холодно блестели. Наверное, только другой градани мог правильно понять этот блеск, но Брандарк и был градани, поэтому он набрал в грудь побольше воздуха и осторожно поинтересовался:
— Есть какая-то конкретная личность, заставившая тебя принять это решение?
— Да, — мрачно подтвердил Базел, сжав кинжал так, что суставы пальцев побелели.
Холодный блеск его глаз сменился жарким пламенем, словно порожденным страстью, его ноздри раздувались, пока отголоски проклятия, тяготеющего над его народом, клокотали в груди. Они с Брандарком многое знали о раже, гораздо больше, чем другие градани могли даже представить. Они знали, как вызвать его при необходимости, как использовать его при крайней необходимости, но они все время помнили о том, насколько он опасен. Сознание того, что они научились оборачивать его себе на пользу, иногда только увеличивало искушение. Обычно они не говорили об этом, но бывали моменты, когда они оба опасались, что новые знания могут ослабить цепи, которыми они сдерживали этого демона. Глядя сейчас на друга, Брандарк внезапно подумал, что обычное спокойствие Базела не больше чем маска, скрывающая что-то совсем иное. В душе любого градани есть темные и опасные места, даже если это избранник Томанака. Брандарк с ужасающей ясностью осознал, что кто-то упорно подталкивает его друга к этим местам.
Базел закрыл глаза, встряхнулся и шумно потянул носом воздух. Когда он снова посмотрел на Брандарка, свойственная ражу завеса безумия в глазах исчезла, он убрал руку с рукояти кинжала. Брандарк ничего не сказал, но Конокрад и без слов понимал, о чем тот думает. Он нервно рассмеялся.
— Ну да, именно «конкретная личность», — подтвердил он, — дурак даже не подозревает, насколько он был близок к тому, чтобы увидеть собственные кишки размазанными по полу! — Он оскалил крепкие белоснежные зубы. — Вот так близок. — Базел показал на пальцах, оставив между указательным и большим расстояние в полсантиметра. — Если бы я не думал о Томанаке, я не знаю...
Он замолчал и помотал головой:
— Нет, нужно быть честным с самим собой. Если бы не Томанак, я не стал бы сдерживаться. Я прикончил бы этого болвана и хохотал бы... разве это не доказывает, насколько они близки к истине, когда считают нас кровожадными дикарями?
— Не вини себя, — мягко произнес Брандарк, и на этот раз в его голосе не было даже намека на юмор. — Раж может захватить даже лучшего из нас, Базел. Ты знаешь это не хуже меня.
— Да, да. — Базел отвернулся к огню, голос его упал до шепота. — Когда он сам рассказал нам, как можно им управлять, я надеялся, что уже никогда больше не испытаю подобного. Это не повторится. Но оно здесь, словно кровожадный убийца, затаилось в моей душе. Хорошо бы взять этого убийцу за шиворот и...
Он вздрогнул и замер. Некоторое время он сидел неподвижно, потом кивнул головой и снова повернулся лицом к другу. На этот раз улыбка выглядела почти искренней.
— В конце концов, он никогда не обещал нам, что будет легко, правда? И, мне кажется, он предупреждал и о том, что раж будет рядом с нами. Лишь моя глупая гордость позволила мне думать, будто я больше не подвержен ему. Я чувствую, он хочет, чтобы я что-то исполнил здесь, пока еще владею собой. Значит, я не имею права уйти, пока не сделаю того, что нужно... что бы это ни было. Правда, будь я проклят, если догадываюсь, в чем дело. Он не часто тревожит меня своими визитами, — завершил он угрюмо, потом фыркнул. — Теперь у моего пребывания здесь хотя бы есть цель!
— Мне кажется, он как-нибудь проявит себя и все тебе объяснит, — бесстрастно отозвался Брандарк. Так же как и его друг, он был рад сменить тему.
— Да, скорее всего, — согласился Базел, возвращаясь к столу и снова садясь. — Проблема в том, что я не могу ждать неизвестно чего. Я твердо знаю, что, когда это произойдет, кое-кому это сильно не понравится, и мне кажется, что этот кое-кто я сам.
— Отлично! — Брандарк усмехнулся. — Я работаю над очередным стихом «Сказа о кровавой руке Базела», — пояснил Кровавый Меч другу, — все любопытное, что с тобой случается, очень меня вдохновляет.
— Опять ты за свое! Я думал, что ты покончил с этим проклятым сочинением!
— Да я собирался, Базел. Я действительно собирался. Но потом мы оказались здесь, я увидел, что твои собственные братья по Ордену отказываются оценить твое величие. Ты, разумеется, понимаешь, что мой долг исправить несправедливость. — Брандарк, усмехаясь, извлек из своего инструмента аккорд.
Базел возмутился:
— Что я действительно понимаю, — заявил он, — так это то, что давно надо было свернуть тебе шею! Нет, — перебил он себя, — для этого лучше выбрать ночь потемнее!
— Фу, Базел! Что бы подумал о тебе сэр Чарроу, если бы сейчас тебя услышал? — спросил Брандарк, давясь от смеха.
— Он одобрил бы меня, если бы послушал твою гнусную песню, — Базел умолк и с подозрением уставился на Кровавого Меча. — Кто-то уже слышал ее, да?
— Ну, она очень понравилась в «Приюте рыбака», — сообщил Брандарк. — И в «Якоре и трезубце». Теперь, когда ты спросил, я припоминаю, что ее дважды требовали в «Летящей леди» позавчера, а Эстервальд, это арфист, постоянно играющий в «Алмазном коне», с нетерпением ждет продолжения.
— Да, давно следовало свернуть тебе шею, — повторил Базел, и Брандарк снова засмеялся.
Голос у него был ужасный, лирические стихи еще хуже, но даже его злейшие враги, особенно его злейшие враги, признали бы, что он талантливый сатирик. «Сказ о кровавой руке Базела» был его подарком другу. К великому огорчению Базела, он сочинил для него мелодию, в результате чего возникла удивительно легко запоминающаяся застольная песня.
— Не понимаю, что тебе не нравится, Базел, — говорил Конокрад невинным тоном. — Ведь песня нисколько не задевает твоей честь!
— Конечно, ведь если бы хоть одна десятая того, что ты сочинил, оказалась правдой, я был бы первым дураком на всю Норфрессу!
— Ну что ты. Базел! Как ты можешь так говорить? Уверяю тебя, никто не усомнится в твоей безупречности, прослушав мою песню! В благородстве твоего нрава, в той самоотверженности, с которой ты спасаешь девиц, в бесстрашии, с которым ты противостоишь демонам и дьяволам, в твоем...
— Еще одно слово, одно только слово, и я тут же разобью тебе башку! — прорычал Базел, и Брандарк, улыбаясь, умолк.

* * *

Сэр Вейжон из рода Алмерасов ворвался в Дом Ордена, охваченный такой черной яростью, что привратник невольно отшатнулся от него. К чести рыцаря, надо сказать, он понятия не имел, насколько заметен его гнев, что, разумеется, было только лишним доказательством силы его негодования. Но он отдавал себе отчет в этом чувстве и сознавал, что разумнее всего было бы поговорить сейчас с сэром Чарроу или, может быть, с сэром Ферриком, домовым священником.
Только он не мог. Он слишком часто делал это за прошедшие две недели, и каждый раз они смотрели на него с укором. Нет, они не бранили его, но было очевидно, что оба уверены, будто проблема состоит в нем самом. В чем-то, что будоражило его ум и сердце каждый раз, когда он вспоминал об избраннике-градани.
Вейжон устал. Он по-настоящему устал за бесконечные часы созерцания собственных доспехов и меча, когда он, не в силах заснуть, умолял Бога помочь ему разобраться в происшедшем. Помочь понять, как градани оказался в числе лучших воинов. Он знал, что в Ордене есть простые люди. Отец сэра Чарроу был обычным каменщиком во славу Томанака! Но градани? Неотесанный варвар, который и разговаривает как варвар! Который даже отказался от посвящения в рыцари Ордена, не позволил им хотя бы немного смягчить оскорбление, нанесенное самим фактом того, что он их защитник! Дикарь, который, как кажется, даже не осознает, какую великую честь хотел оказать ему сэр Чарроу, градани, который говорит о Боге без малейшего почтения!
А теперь еще и это! Лицо Вейжона побагровело, он громко заскрежетал зубами, когда в его мозгу сама собой зазвучала песня. Он не собирался заходить в ту таверну. Подобные места существуют для простонародья: матросов, торговцев и прочей публики, — но они с сэром Йорхусом возвращались с задания, данного капитаном Хардейном, когда ему послышались слова «кровавая рука Базела». Мотив вырвался в на миг приоткрытую дверь, и Вейжон понял, что у него нет выбора. Они с сэром Йорхусом вошли в заведение, закутавшись в плащи и надеясь, что никто не узнает эмблемы Ордена на их накидках. Они остановились за спинами собравшихся и начали слушать, сперва с изумлением, потом с недоверием и, наконец, с ужасом и негодованием.
Это насмешка над Орденом! Это насмешка надо всем, на чем стоит Орден. И все от имени этого неумытого болвана, спасающего служанок от «чрезмерной чести», оказываемой им «незадачливыми лордами»! И вся эта чепуха о спасении благородных дам, переодетых крестьянками, можно подумать, что такое возможно! А сражения с демонами и зловещими принцами, прости, Томанак, с помощью проклятых мечей! Во всей Империи уже лет сорок не слышали о демонах! Все было бы не так плохо, если бы песня, Фробус ее побери, была сложена с должным почтением, но так! Один бард в доме его отца иногда пел песни о подобных деяниях, они учили и воодушевляли, даже когда слушатели знали, что все происходящее в них — выдумка. Но это... это... в этих виршах утверждалось, что все описанное случилось на самом деле, давали слово Базела, что это правда, как будто это игрушки! Можно подумать, что тот, кто утверждает, будто он избранник Томанака, просто объект насмешек!
Потрясение было слишком велико для Вейжона. Попытки сэра Йорхуса успокоить его дали обратный результат. Рыцарь-командующий не одобрял появления Базела, но он попытался убедить Вейжона, будто не имеет никакого значения, что именно невежественные, низкородные докеры и рыбаки подумают об Ордене и его членах. Разумеется, братство имеет все причины расстроиться, даже разозлиться из-за нанесенного оскорбления, но их обязанность состоит в том, чтобы быть выше этого, не замечать, как бы всякий сброд ни старался унизить Орден.
Доводы были подобраны неудачно. Сэр Йорхус будто специально сказал именно те слова, которые окончательно разъярили Вейжона, и молодой рыцарь вихрем вылетел из таверны. Даже долгий обратный путь по морозу до дома Ордена не успокоил его. На самом деле после прогулки его ярость даже возросла.
Будь Вейжон чуть меньше разозлен, он понял бы, почему песня высвободила наружу все неудовольствие и разочарование, которые давили на него с момента прибытия Базела. Но он был слишком зол и слишком обескуражен. Он не стал бы выражать это словами. Не стал бы, не смог, не позволил бы себе облечь свои чувства в слова даже для самого себя. В глубине души ему казалось, сознавался он в этом себе или нет, что его предали. Сделав Базела Своим избранником, Бог лишил веры Вейжона Алмераса. Поставив над ним того, кто был недостоин даже пасти свиней герцога Трехелмского, Томанак надсмеялся над тридцатью поколениями семейства Алмерасов.
Но, поскольку Вейжон не мог винить бога, оставалась только одна личность, которую он мог винить. Он все сильнее скрежетал зубами, идя по коридору к своей небольшой, скромно обставленной комнате. Он сражался со своим гневом, словно со слугой Тьмы, и, даже ослепнув от ярости, понимал, что рыцарь Ордена не должен испытывать подобных чувств. Но он был всего лишь человеком, он был очень молод, и чем больше он бился, тем сильнее становился враг.
Вейжон завернул за угол, не глядя по сторонам, и охнул от удара — он едва не упал, наскочив со всего маху на кого-то, кто шел ему навстречу.
— Прошу прощения, — начал он сдавленно, с трудом восстанавливая равновесие, — я...
Но тут он увидел, к кому обращается, и слова застыли у него в горле.
— Ничего страшного, мальчик, — дружелюбно отозвался Базел. — Коридор не слишком широк, а я из тех, кому требуется много места. Поэтому...
— Нечего смотреть на меня свысока! — процедил Вейжон сквозь зубы.
Едва прозвучали эти слова, как он понял, что совершил оплошность. Подобная неучтивость была даже хуже оплошности, это было нарушение клятвы. Он только рыцарь-послушник, даже не рыцарь-компаньон, а этот градани — избранник. Но сейчас это не имело значения. То есть, наоборот, имело... но он ничего не мог поделать. Предательство и ненависть туманили его голубые глаза, он увидел, как потяжелел взгляд обычно приветливых глаз градани, увидел, как он прижал уши к голове, увидел, как его рука легла на рукоять кинжала, и ему стало все равно.
— Я вовсе не смотрел на тебя свысока, сэр Вейжон.
Глубокий рокочущий бас прозвучал холодно, в нем угадывался скрытый гнев. Яркий яростный огонек в глазах Базела дал бы понять другому градани, насколько велика угрожающая ему опасность. Но Вейжон был человеком, и он никогда не видел градани в раже. Он понятия не имел, что он сейчас наблюдает, но как бы ни была велика его собственная злость, он заметил, насколько хорошо Базел владеет собой.
И это все окончательно испортило. Базел говорил, как должен говорить настоящий мужчина, но Вейжон слышал лишь голос взрослого, выговаривающего непослушному ребенку.
— Нет, смотрел! — выплюнул он, не в силах сдержать ураган бушующих в нем страстей. — Я не нуждаюсь в твоем сочувствии, градани! Мне ничего не нужно от тебя и от твоего вонючего клана, я...
— Вейжон!
Властный голос хлыстом стегнул его на середине тирады, и он похолодел. На какой-то миг ему показалось, что вся вселенная затаила дыхание, замерла в ожидании, застыла между двумя мгновениями. Но потом наваждение прошло... и реальность оказалась хуже его. Гораздо хуже.
— Мне кажется, ты забыл о вежливости, сэр Вейжон, — продолжал голос у него за спиной. Он был холоднее зимы в Вондерланде и острее дворвенхеймского клинка. — Ты забыл себя, ты забыл, как следует обращаться к избраннику нашего Бога, а это значит, что ты оскорбил Его, Того, кому мы служим клинком, кровью и душой.
— Я думаю, что не стоит... — начал Базел.
— Прошу тебя, милорд. — Чарроу говорил вежливо, но в его голосе звенела сталь. Мастер дома Белхадана был в своем праве, и Базел закрыл рот, глубоко вздохнул и понуро склонил голову.
— Так как, сэр Вейжон? — Сэр Чарроу снова смотрел на рыцаря-послушника. — Что ты можешь сказать в свое оправдание?
— Я... — Вейжон глотнул и заставил себя поднять глаза на старика. На наставника, как он вдруг осознал, которого уважал больше всех на свете... и которого он только что опозорил. Но даже это понимание не помогло справиться с клокочущей в сердце злобой, он глядел на сэра Чарроу, захваченный в тиски повиновения, стыда и не отпускающей его ярости.
— Я задал вопрос, сэр рыцарь, — произнес Чарроу очень, очень спокойно, и Вейжона залила новая волна негодования.
— И что? — горестно спросил он. — Что бы я ни сказал, все будет неверно, разве не так? Он ведь защитник Ордена. Все, что он делает, правильно, все, что делаю я, неправильно!
Чарроу слегка растерялся, заметив снедающий Вейжона гнев, который тот больше не мог скрывать, и какая-то часть его существа исполнилась сочувствия. Но только часть. То, что он услышал в голосе Вейжона, была обида и злость ребенка, а рыцари-послушники не должны вести себя как дети. Какой-то миг он смотрел на Вейжона с жалостью, потом его лицо приняло суровое выражение.
— Ты... — начал он, но Вейжон отвернулся от него и уставился на Базела.
— Ты! — выкрикнул он. — Это ты оскорбляешь Бога! Само твое присутствие наносит Ему оскорбление! — Он смотрел на градани, вскинув руки и задыхаясь. — Разве ты знаешь, чего Он требует от своих воинов? Ни один из вашего проклятого племени никогда не служил Свету, это вы привели Тьму в Контовар! Может быть, это Фробус отправил тебя играть роль избранника? Может, ты хочешь привести Тьму во всю Норфрессу?
Сэр Чарроу замер, мертвая тишина заполнила Дом Ордена, Вейжон побелел, осознав, что именно он только что сказал. Он стоял, чувствуя, как вся его жизнь рушится, и даже не двинулся, когда Чарроу протянул руку и молча расстегнул пояс, на котором висели меч и кинжал Вейжона.
— Ты опозорил себя и Орден, — произнес Чарроу голосом, похожим на хруст гранитных крошек под ногами, — мы лишаем тебя оружия, которое ты носил во славу Бога.
Руки Вейжона слабо шевельнулись, словно он хотел вернуть то, что забрал сэр Чарроу. Но в его движении не было силы, ужас застыл в его глазах.
— Твою судьбу решит командование, — продолжал Чарроу. — Тебя будет судить братство, которое ты оскорбил, и...
— Погоди, сэр Чарроу!
Капитан быстро повернулся, когда голос, ледяной как сталь кинжала, прервал его речь. Вейжон развернулся медленнее, словно марионетка в неумелых руках. Базел белозубо улыбнулся.
— Да, милорд? — по-прежнему официально переспросил Чарроу. Он наморщил лоб, пытаясь понять, чего хочет Базел. Он тоже не замечал отсвета ража в глазах градани. Злость он видел ясно, но кроме нее было что-то еще. Что-то ужасное и дикое, ледяная жестокость и раскаленная страсть рвались наружу, несмотря на усилия Базела.
— Мне кажется, что оскорбление было нанесено не братству, а лично мне, — прорычал градани.
— Тебе, а через тебя самому Богу, — подтвердил сэр Чарроу, — но тебя оскорбил брат Ордена, опозорив таким образом всех нас.
— Даже если так, пусть Томанак сам разбирается с нанесенными ему оскорблениями, позор Ордена меня тоже не заботит, — холодно заявил градани. Сэр Чарроу был закаленным, опытным воином, но и он содрогнулся, заметив плотоядную улыбку, с которой Базел смотрел на Вейжона. — Ты совершенно прав, мой мальчик, — заявил Конокрад окаменевшему молодому рыцарю, — я всего лишь тот, кто я есть. Старина Томанак смеялся бы до колик, если бы я вздумал величать себя «сэр такой-то» или «поборник того-то», и мое генеалогическое древо выглядит не особенно ветвистым. Однако своими словами ты оскорбил меня, не сэра Чарроу, не Орден, а меня, Базела Бахнаксона. Поэтому мне сдается, что и отвечать ты будешь передо мной, а не перед братьями.
— Милорд, ты не можешь... — взволнованно начал Чарроу, но градани жестом прервал его. От мертвящего взгляда Базела сэр Чарроу лишился дара речи.
— Все эти дни вы называли меня избранником Томанака, — продолжал он бесстрастно. — Разве это не так? — Чарроу покорно кивнул, и Базел снова оскалился. — Полагаю, избранник имеет право на свое собственное понимание правосудия Держателя Весов? — Чарроу снова кивнул. — И ваше командование признает справедливым решение избранника? — Чарроу не оставалось ничего, кроме как кивнуть в третий раз. Базел кивнул в ответ, потом указал подбородком на Вейжона:
— В таком случае, тебе лучше вернуть юноше его оружие, сэр Чарроу, потому что утром оно ему понадобится.
Его леденящая кровь улыбка сверкнула прямо перед глазами Вейжона, а голос прозвучал мягко и вкрадчиво, словно шуршание змеи по камням.
— Ты достаточно наговорил о варварах, градани и слугах Тьмы, Вейжон из рода Алмерасов. Отлично. Утром один варвар покажет тебе, что такое настоящий градани.

ГЛАВА 5

Сэр Вейжон провел неспокойную ночь.
Но надо признать, что причиной его бессонницы был не страх. Он ни разу не терпел поражений за восемь лет напряженных, иногда жестоких, тренировок, он не мог даже представить, что проиграет, и объяснялось это не только его самоуверенностью. Он совершил непростительный поступок — виной тому его слепая ярость — ведь он был рыцарем Томанака, он поклялся повиноваться Ордену и тем, кто поставлен над ним. И он нарушил клятву, пал в своих собственных глазах и в глазах своих товарищей. Каковы бы ни были намерения Базела Бахнаксона, когда он назначил поединок, но теперь, осознает он это или нет, он предоставил сэру Вейжону возможность вернуть все на свои места. Потому что, какими бы чувствами ни руководствовались они оба, состязанием, Судом Меча, будет управлять сам Томанак.
И с этого суда сэр Вейжон не собирался уйти проигравшим, хоть и понимал, что это окажется невозможным, если для начала он не выиграет спор с самим собой. Нет, он не сомневался в собственной доблести, но где-то глубоко внутри его кто-то невидимый нашептывал, что он все-таки может потерпеть поражение. Как он ни пытался, он так и не сумел найти объяснения своим сомнениям. Сэр Чарроу прав, он опозорил себя и Орден. ПУСТЬ часть его души продолжает кричать от горького разочарования, утверждая, что Томанак не должен был оказывать столь высокую честь дикарю, но настоящий рыцарь в любом случае не имел права вести себя так как он. Вейжон был уверен, что превзойдет градани, докажет, что у Базела нет права называться избранником, и в то же время у него все-таки оставалось смутное подозрение, слабое и призрачное, но неистребимое, что в этот раз он, возможно, не заслуживает победы.
Совершая бдение над оружием, он отгонял мысль о возможном поражении. Вместо этого он растравлял себя, вспоминая все грехи граданн или то, как само присутствие великана наполняло его ненавистью. Но завтра утром, обещал он себе, все увидят, что он способен подавить негодование и обиду и держаться с безупречным спокойствием, достойным рыцаря. Пока ночь медленно, очень медленно подходила к концу, он заставил себя подумать и о последствиях возможного поражения. Базел сам предложил суд оружия, значит, если Вейжон проиграет, он скорее всего умрет. Он был слишком молод, чтобы до конца в это поверить, хотя умом понимал, что такое может случиться. Странным образом сама мысль о том, что если он проиграет, то уже будет наказан за свой проступок, почему-то приносила утешение. Он был полон надежды победить и этим доказать свою правоту, поражение же выставит его прежнее поведение в совершенно ином свете. И та часть его души, и которая была полностью предана Томанаку и которая когда-то привела его в Орден, была бы рада подобному исходу.

* * *

— Но ты же не собираешься на самом деле... — Брандарк деликатно умолк, наставив на Базела искалеченное ухо и глядя, как его друг аккуратно соединяет шнурками передние и задние части доспеха и затягивает их.
— Не собираюсь чего? — переспросил Конокрад, не отрываясь от своего занятия.
— Я согласен, что Вейжон бывает невыносимым, — ответил Брандарк безразличным тоном, — мне и самому много раз хотелось его прикончить. Я просто хочу узнать, что именно ты собираешься сегодня с ним сделать.
— «С ним сделать», теперь это так называется? — Базел покончил с последним шнурком и наконец поднял голову, его глубокий голос насмешливо загрохотал. — Ты же слышал о нем уже не раз то же, что и я, Брандарк, дружище. Этот Вейжон с его умением владеть мечом и копьем — дар самого Томанака смертным! Он непобедим, и мое сердце трепещет от ужаса перед встречей с ним. — Конокрад холодно улыбнулся, подтвердив худшие подозрения сэра Чарроу, которые разделял теперь и Брандарк.
— Не принимай поспешных решений, Базел. Никто не спорит, у тебя были все причины разозлиться, но он всего лишь мальчишка, к тому же испорченный мальчишка. Это так же очевидно, как и то, что у тебя на голове, ладно, у меня на голове, два уха. Ему никто никогда не говорил...
— Слишком поздно рассказывать мне все это, Брандарк, — перебил Базел, снимая меч с крюка в стене и надевая перевязь. Его голос звучал так мрачно, что Брандарк содрогнулся. — Вейжон никакой не мальчишка, — добавил он угрюмо. — Он достаточно взрослый для своего народа, как и мы — для своего, к тому же он рыцарь, владеющий мечом. Он вечно талдычит о том, что это по-рыцарски, да то по-рыцарски, что именно достойно и благородно, а сам все время ноет, словно капризный ребенок. Полагаю, теперь у него появится последняя возможность узнать, что же означают все эти слова на самом деле. У него и у всех остальных, которые, как и он, задирают носы.
— Но... — начал было Брандарк и закрыл рот, клацнув зубами, когда Базел взглянул на него.

* * *

Сэр Чарроу Малакай плотнее закутался в плащ. Стоя в центре огромного гулкого зала для тренировок, он пытался скрыть от посторонних снедавшее его беспокойство. Пол зала был засыпан свежими опилками, которые наполняли воздух смолистым ароматом, смешивающимся с запахом дыма от двух огромных каминов, в которых бушевал огонь.
Почти во всех северных домах Ордена имелись подобные помещения, и стоявшая в это утро на улице погода напоминала о причине их появления. Порывы ветра, казалось, сотрясали небеса, скудно цедившие ледяной серый свет, несмотря на разведенный в каминах огонь, дыхание сэра Чарроу вырывалось струйками пара. В такую погоду даже речи не могло идти о тренировках на свежем воздухе, разве что кому-нибудь вздумалось бы вести занятия по выживанию в условиях снежной бури. Но сегодня учебный зал будет служить другой, мрачной, цели. Сэр Чарроу вздохнул, еще раз оглядывая систему освещения зала.
Огромные лампы горели перед ярко начищенными отражателями, наполняя похожую на пещеру комнату светом, который одинаково ярко осветит обоих соперников. Все члены Ордена, за исключением тех, кто как, например, братья-привратники, был занят неотложной работой, собрались посмотреть на поединок. Рыцари, оруженосцы, простые братья — все теснились на деревянных скамьях, поставленных амфитеатром вдоль длинных стен зала, море зеленых накидок и плащей бурлило, волновалось, то и дело по нему пробегал шепот. Сэр Чарроу оглядел ряды, взгляд его карих глаз потяжелел, когда он заметил группу, расположившуюся в центре двух нижних скамей у западной стены. Главными в этой группе были сэр Йорхус и сэр Адискель, и на них, по правде говоря, сэр Чарроу был зол гораздо больше, чем на Вейжона.
Вейжон — просто избалованный, самовлюбленный мальчишка. Его отцу следовало бы больше времени уделять воспитанию своего отпрыска вместо того, чтобы портить его подарками и забивать ему голову всей этой чепухой об исключительности их родословной. Но дело уже сделано, и теперь придется расплачиваться. Йорхус же и Адискель были старшими членами Ордена, обоим было под сорок, оба они неплохо служили Томанаку в походах. Это накладывает на них определенные обязательства — не в последнюю очередь подавать пример послушникам. Но они были так же раздражены появлением градани, как и Вейжон, хотя, в отличие от него, не заявляли об этом вслух.
В любом случае эта пара была гораздо опаснее для Базела, чем Вейжон. Сэр Чарроу понял это слишком поздно и не знал, осознает ли это сам градани.
В Ордене Томанака было гораздо меньше интриг и тайной борьбы, чем в других рыцарских орденах, но теперь существование недовольных, собравшихся вокруг Йорхуса и Адискеля, обозначило для сэра Чарроу проблему, о которой он раньше даже не подозревал. Проблему, которая может больно ударить по дому в Белхадане. Рыцари-командующие не были настолько заносчивы, чтобы рассматривать появление избранника-градани как личное оскорбление. Но они, как и Вейжон, ощущали себя преданными, потому что были настоящими фанатиками, ненавидевшими градани, а сэр Чарроу прежде даже и не догадывался об этом.
Теперь, когда его глаза наконец открылись, он не понимал, как мог не замечать этого раньше. Может быть, все развивалось так постепенно, что никто бы не смог ничего заметить, а может быть, он просто не хотел замечать. Теперь причины не имеют значения. Имеет значение только то, что это уже произошло... и то, что Орден Томанака просто не может допустить фанатизма, который культивировали многие другие религиозные ордена. Приверженность Ордена к правде и к тому, чтобы судить по справедливости, должна сохраниться навсегда. Именно поэтому Йорхус и Адискель так опасны. Они не заявили о своем недовольстве открыто, как это сделал Вейжон. Наоборот, они использовали внешне безобидные слова, слова, которые, как был уверен сэр Чарроу, были выбраны не случайно, чтобы исподтишка посеять недоверие к Базелу.
На фоне кипящей ярости Вейжона их слова звучали еще более разумно. У сэра Чарроу зародилось мрачное подозрение, что более опытные рыцари намеренно раздували злобу Вейжона. Их желание скрытно манипулировать другими во имя собственных предрассудков делало их и полдесятка их единомышленников настоящей проказой, разъедавшей самое сердце Ордена. Они противились принятому в Ордене правилу открыто высказывать свои мысли, тщательно рассматривать факты, прежде чем вынести суждение, и на Чарроу нахлынула новая волна беспокойства, когда он задумался, как будет разрешать возникшую проблему. А разрешать ее непременно придется: Орден Томанака никогда не возглавляли люди, отлынивающие от своих обязанностей. Но сэр Чарроу был достаточно честен с собой, чтобы признать — ему страшно приступать к этой борьбе.
«Конечно, я займусь этим, — нетерпеливо сказал он самому себе. — Только сумасшедший стал бы уклоняться, видя, как растет неблагополучие внутри Ордена. По крайней мере, теперь я вижу, с чем мне предстоит бороться, и этим я обязан Томанаку... и Базелу».
Он усмехнулся. В Ордене знали истории, повествующие о том, что избранники обладают способностью указывать на то главное, что до поры до времени было скрыто от глаз людей, для этого они и появляются тогда, когда их меньше всего ожидают. Правда, Чарроу сомневался, что Базел Бахнаксон смог бы посмотреть на себя с такой точки зрения. Невольная улыбка сошла с лица рыцаря, он вздрогнул, вспомнив взгляд Конокрада и его леденящее кровь обещание показать Вейжону, «что такое градани».
Несмотря на все недостатки рыцаря-послушника, а Томанак знает, как их много, сэр Чарроу любил его. Иногда он даже думал, что его любовь мешает молодому рыцарю искоренять дурные черты своего характера. Вдруг он, Чарроу, не нашел правильного подхода к воспитаннику? Может быть, он упустил момент, когда надо было вбить хоть каплю здравого смысла в эту красивую золотоволосую голову вместо того, чтобы продолжать указывать Вейжону правильный путь? Но в этом юноше что-то было, Чарроу заметил это с самой первой их встречи. В нем действительно жила настоящая сила, скрытая под маской чрезмерной вежливости и высокомерия. Чарроу хотел сохранить эту силу, пробудить спящие в Вейжоне задатки, научить его использовать их, но, наверное, он слишком долго выжидал, пытался залатать отдельные прорехи в дырявой лодке вместо того, чтобы пройтись по ней молотом железной дисциплины, увидеть, настолько ли она крепка, чтобы выдержать эти удары. Возможно...
Ход его мыслей прервался, когда Базел с Брандарком вышли из двери в северной стене. Кровавый Меч казался взволнованным, словно он не был уверен в исходе поединка и его последствиях, зато лицо Базела казалось лицом статуи, изваянной из железа. Оно абсолютно ничего не выражало, когда он остановился, держа шлем надетым на согнутую правую руку, а треугольный щит — в левой. Рукоять меча выглядывала у него из-за спины, и даже Йорхус с Адискелем и их сторонники умолкли, когда градани застыл, освещенный лампами.
Семь с половиной футов роста, широкий и крепкий, как сами горы, на которых возведен Белхадан. Взгляд его карих глаз был холоден. Опасность исходила от него, словно клубы зимнего тумана. Чарроу взволнованно сглотнул. Он никогда не встречался с градани в бою, и сейчас, глядя на Базела Бахнаксона, он понял, как ему повезло.
Открылась еще одна дверь, в противоположной, южной стене, и вошел Вейжон. Как и Базел, он появился с обнаженной головой, неся шлем в руке, но на этом все сходство между ними заканчивалось. Базел был мрачным и холодным, он выглядел как неприступная башня из блестящей стали и темной кожи, Вейжон сверкал и переливался словно сам Бог Войны. Отделанная серебром кольчуга сияла в свете ламп, шелка, драгоценные камни и белоснежная кожа доспехов добавляли великолепия его виду, золотые волосы блестели, словно корона. Он был на фут ниже соперника, но двигался с кошачьей грацией, и, если глаза Базела блестели холодно, его — пылали огнем.
По залу пронесся шепот. Чарроу похолодел, услышав его. Он исходил от сторонников Йорхуса и Адискеля, в нем явно звучало одобрение Вейжону.
Но у главы дома не осталось времени на размышления, потому что Вейжон уже подошел к Базелу. Чарроу лишь расправил плечи, когда они оба приблизились к нему. Обычно было не меньше двух судей, следящих за ходом боя и ведущих счет. Сегодня не было никого — бой будет настоящим. У соперников в руках не учебные мечи с затупленными краями, а счет будет складываться из ран и порезов, которые они сумеют нанести друг другу.
Базел с Вейжоном остановились одновременно, каждый в шаге от Чарроу, он переводил взгляд с одного воина на другого. В любом другом случае его обязанностью было бы попытаться отговорить их от боя даже сейчас, но Базел сделал подобную попытку невозможной. Огромный градани, который так настаивал на своем праве, не стал бы даже раздумывать, и никто не смог бы ему возразить. Право избранника было выше даже власти командования Ордена. Он и только он мог отменить поединок, но лед в его глазах ясно давал понять, что он не собирается этого делать. Чарроу не пытался напомнить противникам о том, что они братья по Ордену, не просил их подумать еще раз. Он только откашлялся и начал, стараясь говорить как можно яснее и спокойнее.
— Братья по Ордену, вы здесь, чтобы биться с оружием в руках, — просто произнес он. — Пусть Томанак рассудит вас.
Он сделал шаг назад, развернулся и пошел к высокому, приготовленному для него креслу. Чарроу сел, Базел с Вейжоном сдержанно поклонились друг другу и надели шлемы. Два стальных лезвия со звоном вышли из ножен. Чарроу подождал еще несколько мгновений, словно запечатлевая сцену в памяти.
Длинный меч Вейжона сверкал у него в руке, и даже яркие камни на его рукояти не скрывали его смертоносной силы. Да, это была красивая игрушка, но она вышла из рук кузнеца, эта длинная полоска стали, и была так же опасна, как и великолепна.
На мече Базела не было никаких украшений. Его лезвие было на два фута длиннее, чем клинок меча соперника, но это было простое боевое оружие, и его красота заключалась только в его функциональности. Градани держал меч одной рукой, и даже легкое дрожание кисти не позволяло догадаться о настоящем весе этого оружия. Весь вид Вейжона выражал довольство — его оружие короче, но зато гораздо легче. Им можно действовать быстрее и сподручнее. Вейжон был совершенно уверен в своей отваге и быстроте реакции.
Сэр Чарроу бросил на них последний взгляд и наконец произнес:
— Начинайте.
Базел стоял неподвижно, только глаза сверкали по бокам металлической пластины, защищающей нос, правый угол рта кривился в подобии усмешки. Он ощущал присутствие ража где-то в укромном уголке своей души, неистовство пыталось выйти вперед и захватить над ним власть, и он мысленно наступил каблуком ему на горло Он чувствовал, знал, что был на волосок от того, чтобы сорваться, когда Вейжон оскорбил его, и даже теперь ощущал темную жажду крови, взывающую к его сознанию. Как было бы сладостно откликнуться на этот зов. Отдаться ражу, чтобы крушить и уничтожать всех тех, кто оскорблял и ненавидел его, называя себя его братьями. Лично он не напрашивался им в братья. Это было их решение, правила их разлюбезного Ордена, требовавшие породниться, и от этого они ненавидели его еще сильнее. Теперь у него была не только возможность, но и причина отомстить всем сразу, и раж бился в нем, требуя для себя свободы. Но чем больше Базел размышлял над этим, тем увереннее отказывался выпустить его наружу. Противостоять его требованиям было нелегко, нелегко противиться жажде, которую человек даже не может себе представить. Это требовало от него железной самодисциплины, но у него не было выбора — он мог только противостоять ражу. От исхода этого противостояния зависело слишком многое.
Вейжон напал с быстротой молнии. Он нанес удар без предупреждения, никак не изменившись в лице, не шевельнув ни одним мускулом, что могло бы предупредить противника, и Базел невольно восхитился наставниками Вейжона. Требовались годы постоянной суровой подготовки, чтобы научить человека наносить смертельные удары, ничем не выдавая при этом своих намерений.

Предыдущая страница 3 Следующая страница


Гвардия Бога Войны 4

Но и сам Базел прошел подобную, не ведающую компромиссов школу, он даже не моргнул, когда его правая рука пришла в движение. Его меч был бы двуручным мечом для обычного человека, но Базел держал его в одной руке легко, словно сотойскую саблю. Сталь грозно зазвенела, когда клинок натолкнулся на клинок, но Базел даже не потрудился прикрыться щитом. Он почти физически ощутил, как изумила Вейжона скорость его реакции.
Молодой человек отшатнулся, его глаза в прорези шлема сузились, а Базел спокойно стоял, по-прежнему улыбаясь недоброй, рассеянной улыбкой. Его уши насмешливо подрагивали, он отказался ответить на выпад Вейжона, что выставляло последнего в смешном свете, он глумился над молодым рыцарем, сохраняя полное самообладание. А потом щит Конокрада слегка вздрогнул, как будто градани легонько поманил противника к себе. Движение скорее угадывалось, чем улавливалось взглядом, но Вейжон ощутил его как удар хлыста. Оно расковало его, выпустило на свободу его гнев, он зарычал, принимая вызов.
Однако вся его злость, вся ярость не затмили его умений. Наоборот, он использовал злость, заставляя ее служить себе, вместо того чтобы править им. Он двинулся на Базела собранно, быстро и блистательно, не один бывалый воин восхищенно вздохнул, наблюдая его атаку. Он сделал три шага, двигаясь с грацией танцора, его меч разил со скоростью змеи, щит он использовал как еще одно оружие, а не как простой заслон. Он ударил по щиту Базела с грохотом тарана, вложив в удар всю силу своих тренированных мышц, весь свой вес. По залу разнесся оглушительный треск.
Многие из присутствовавших видели, как Вейжон выполняет этот маневр на учениях. Он никогда не подводил, если выполнить его верно... а Вейжон никогда не выполнял его иначе. Удар был произведен под нужным углом, он должен был отбросить в сторону щит Базела, лишить его защиты, открыть мечу Вейжона дорогу к телу противника, по меньшей мере лишить его равновесия и заставить отпрянуть назад.
Но Базел не потерял равновесия. Он даже не покачнулся. Он просто принял на себя весь вес Вейжона и всю силу его броска без видимых последствий. Это Вейжон покачнулся, широко распахнув изумленные глаза, когда Базел повернул руку, отбрасывая щит Вейжона, и его самого, в сторону, оставив тело рыцаря открытым для ответного удара градани.
Многие зрители закричали, когда Базел сделал ленивый выпад. Удар показался слабым, почти нежным, но меч опустился на щит с грохотом топора, впивающегося в ствол древнего дуба. Вейжон снова качнулся назад, когда клинок Базела отхватил изрядный кусок его щита.
Рыцарь пытался собраться, обрести равновесие, но Базел не позволил ему этого. Градани больше не выжидал, и Вейжон ощутил неведомую ему раньше панику. Это был все-таки не страх, потому что у него просто не было времени испугаться. Это было изумление — недоверие и даже потрясение, — оттого что кто-то с габаритами Конокрада может передвигаться так быстро, смешанное с ощущением, будто сам Вейжон каким-то неведомым образом застрял посреди зыбучих песков. Базел, такой огромный, двигался с грацией дикой кошки, нанося удары с ужасающей точностью, которой Вейжон никак не ожидал от него. Его огромный меч свистел в воздухе, он взмахивал им так, словно тот весил не больше прогулочной трости. Удары казались несильными, но каждый из них откалывал кусок от щита Вейжона.
Рыцари вскочили с мест, когда Вейжон начал пятиться назад, безжалостно теснимый неутомимым врагом. Сэр Чарроу глядел на происходящее с таким же недоверием, как и остальные братья. Базел не нападал непосредственно на Вейжона. Он атаковал его щит, не обращая внимания на открытое ударам тело, он использовал огромный меч как молот, чтобы гнать противника все дальше и дальше назад. На меч Вейжона он тоже не обращал внимания, используя собственный щит для отражения редких неверных ударов, которые иногда удавалось нанести рыцарю.
Если братьям было нелегко поверить в происходящее, Вейжону это было еще сложнее. Он никогда не испытывал ничего подобного, никогда не думал, что такие сражения возможны. Никто не смог бы выдержать этот ужасный темп, да еще с таким огромным двуручным мечом! Базел должен был устать, замедлить движения, выпасть из ритма, дать ему хотя бы миг передышки, чтобы он смог обрести равновесие!
Но эта похожая на ствол дерева рука не знала устали... ее движения не замедлялись. Вейжон пытался развернуться, пытался заставить себя отражать удары Базела, но ничего не получалось. Тогда он решил отступать быстрее, чем наступал Базел, стараясь уйти от него, увеличить расстояние между ними, чтобы хотя бы уменьшить силу ударов градани, но из этого тоже ничего не вышло. У Базела было явное преимущество благодаря длинному мечу, кроме того, он, казалось, знает о каждом движении Вейжона раньше самого Вейжона. Он наступал, ударяя, кромсая, рубя щит Вейжона, щепки летели во все стороны, пока от щита не остался лишь жалкий обломок.
Вейжон хватал ртом воздух, слишком ошеломленный неудержимой силой и напором Базела, чтобы испугаться хотя бы теперь, но всем зрителям было очевидно — он полностью в руках градани. Базел играл с ним, оттесняя его назад, заставляя его спотыкаться, двигаться так, что от обычной изящной грации молодого рыцаря не осталось и следа. Градани гнал его назад, пока Вейжон едва не ступил каблуком в камин в южной стене зала. Рыцарь пошатнулся, чуть не упал, и собравшиеся разом ахнули, когда он полностью раскрылся, подставляя себя под удар градани.
Но Базел не стал бить. Вместо этого он, коротко засмеявшись, сделал шаг назад. Насмешка больно хлестнула Вейжона, его судорожные попытки вдохнуть воздух перешли в рыдание ярости и стыда, и он снова бросился вперед, прикрываясь обломком щита. Он поднял меч, целясь в лицо Базелу, но щит градани отмел меч и его владельца в сторону. Вейжон потерял равновесие от удара и упал на одно колено.
Градани больше не гонял соперника по залу. Теперь у него была другая цель. Сэр Чарроу окаменело сидел в кресле, пока Базел Бахнаксон из клана Конокрадов безжалостно демонстрировал Ордену Томанака в Белхадане, кто и что он такое. Один-единственный чудовищный удар разнес то, что еще оставалось от щита Вейжона, который даже не старался смягчить удар. Он пытался выбросить вперед руку с мечом, но клинок Базела так ударил по нему, что звон пронесся по залу. Рыцарь упал на второе колено, и Базел ударил еще раз, с неистовой, всесокрушающей силой. Сталь снова гулко зазвенела, словно огромный колокол с голосом, исполненным ненависти. Меч Вейжона засверкал в воздухе, переворачиваясь на лету. Он приземлился в опилки футах в пятнадцати от соперников, и сэр Чарроу наконец сумел вскочить с кресла, пока Базел снова заносил меч.
Но протест капитана рыцарей умолк, не родившись. Вейжон был совершенно беззащитен, и градани имел полное право прикончить его на месте. Но вместо этого он ударил сбоку плашмя по руке Вейжона, недавно державшей щит. Рыцарь-послушник вскрикнул. Его кольчуга могла лишь немного смягчить такой удар, но не могла избавить от него полностью, и левая рука юноши безжизненно повисла. Тогда Базел ударил снова, и Вейжон еще раз закричал: его правая рука тоже была сломана. Он скорчился у ног Базела, обе его руки висели плетьми. Градани снова поднял меч, на этот раз не замахиваясь, и с точностью хирурга приставил его к нагруднику рыцаря.
— Что ж, сэр Вейжон из рода Алмерасов, — загремел его голос. Он был гулким, глубоким и холодно-насмешливым. — Кажется, я обещал показать тебе, каковы градани на самом деле, но мне сдается, что урок тебя не совсем удовлетворил. Может, я должен все же продемонстрировать тебе то, о чем ты и так уже знаешь? Да, ты слыхал о ней, о жажде крови, присущей моему народу, и теперь я не вижу ни малейший причины, ни одной, которая не позволяла бы мне вонзить это, — раздался звон металла, когда он шевельнул кистью, ведя лезвие меча по нагруднику вверх, к горлу Вейжона, — в твою нахальную глотку, ведь так?
Вейжон тоненько застонал: от боли, а не прося пощады, и уставился на блестящий металл, застывший у его горла. Абсолютная тишина заполнила зал, в голубых глазах рыцаря наконец-то мелькнул страх. Страх был еще сильнее и острее оттого, что пришел неожиданно, но молить о пощаде Вейжон не собирался. Базел улыбнулся. Улыбка получилась мрачной, но в ней чувствовалось одобрение, и он ослабил давление меча.
— Думается мне, — продолжал он негромко, — тебе предстоит узнать кое-что еще, Вейжон из рода Алмерасов, и не только о градани. И мне кажется, что Томанак тоже не слишком доволен тобой сейчас, хотя лично я собираюсь тебя простить.
Вейжон почувствовал, как его лицо под шлемом заливается краской, слова, которые произносил этот глубокий звучный голос задевали его так сильно, что заглушали боль в сломанных руках. Язвительные фразы ударяли особенно больно, потому что он понимал, как они заслужены.
— Если бы мне нужна была твоя жизнь, я бы уже забрал ее, — сказал Базел почти с жалостью, — ты сам поставил себя в неловкое положение передо мной и перед Ним тоже, хотя в тебе есть мужество и твердость. И я сомневаюсь, что ты всерьез задумывался над ситуацией. — Градани бросил короткий взгляд на застывшее лицо сэра Йорхуса, потом снова посмотрел на Вейжона. — Жаль, но ты так упрям, что приходится учить тебя железом, правда, я и сам иногда бывал слишком упрямым. Насколько мне известно, Он сам считает чрезмерным лишать головы того, кто всего лишь выказал себя дураком. Итак, скажи мне, Вейжон Алмерас, сможешь ли ты впредь хоть в какой-то мере отбросить предрассудки в отношении тех, кого Он сам избирает?
— Я... — Вейжон закусил губу так, что ощутил во рту вкус крови, потом набрал полную грудь воздуха и заставил себя кивнуть. — Да, милорд, — ответил он, его голос звучал громко и ясно и был слышен во всех уголках зала, несмотря на охвативший его стыд и пульсирующую боль в руках.
— Твой меч поразил меня, но твое милосердие вернуло мне жизнь, — молодой рыцарь заставил себя продолжать: — Доказав и твою доблесть, и право на ту честь, которую оказал тебе Бог. — Он умолк, потом продолжил более сдержанно: — Более того, ты напомнил мне о том, что я забыл или не понимал в своем тщеславии, милорд. Только Томанак, а не те, кто служат Ему, может решать, кто из Его слуг достоин быть избранником. Сэр Чарроу пытался объяснить мне это, но, к моему стыду, я отказался усвоить его деликатный урок. Однако даже самый тщеславный и глупый рыцарь способен понять, когда урок дается специально для него, избранник.
Его сведенный болью рот попытался сложиться в улыбку, и Базел окончательно убрал свой меч.
— Ну что ж, отлично, парень, — произнес он со смешком. — Ты не поверишь, чего только стоило моему отцу вбить в меня урок, когда я стоял на своем. Не скажу, чтобы я был так уж упрям, но...
— А я скажу, — вмешался другой голос, и глаза Вейжона Алмераса округлились, когда за спиной у Базела внезапно возникла еще одна фигура в доспехах и полном вооружении. Пришелец был не меньше десяти футов ростом, с каштановыми волосами и карими глазами. У него за спиной виднелся меч, к поясу была привешена булава, и по сравнению с его басом, похожим на рев урагана, голос Базела казался дискантом ребенка.
Сэр Чарроу мгновенно упал на одно колено, его примеру последовали все присутствовавшие в зале. Все, кроме одного. Пока другие падали на пол, склоняясь перед могуществом Томанака Орфро, Меча Света и Судьи Князей, Базел глядел на него, насмешливо поводя ушами.
— Явился наконец? — спросил он, и не один рыцарь в зале задрожал от ужаса, видя, как он стоит, глядя в лицо Богу.
— Явился, — ответил Томанак с улыбкой. — А что до твоего упрямства, я практически уверен, что твой отец считает так же, как и я. Давай спросим?
— М-м-м, если для тебя это не принципиально, я предпочел бы не беспокоить его, — ответил Базел напряженно, и Томанак засмеялся. Звук его смеха потряс своды зала, словно шум бури. Он покачал головой.
— Я вижу, ты становишься благоразумным, — произнес бог, потом перевел взгляд на Вейжона. — А как насчет тебя, мой рыцарь? — спросил он мягко.
— Я... я надеюсь, повелитель. — Вейжон понятия не имел, откуда у него взялись силы прошептать эти слова, потому что обращенные на него карие глаза бога камня на камне не оставили от его былой самонадеянности, уже и так поколебленной Базелом. Он ощутил себя голым под этим взглядом, его душа была ярко освещена светом всеобъемлющего знания: ведь на него были устремлены глаза Бога Правды и Справедливости, их сила срывала все покровы с его жалкого тщеславия и ложного чувства собственной значимости, выставляя их в истинном свете.
В этом миге саморазоблачения было что-то освобождающее. Ему даже не было стыдно, потому что пропасть между ним и могуществом существа, стоящего рядом, была слишком велика. Для Бога в его душе не оставалось тайн. Он осознавал свой позор, помнил все случаи, когда был совершенно недостоин служить Томанаку, но одновременно он чувствовал желание Томанака дать ему возможность начать сначала. Не простить его, а позволить ему забыть, каким он был, доказать, что он способен учиться, что он может стать достойным Бога, которому всегда мечтал служить.
И вот тогда Вейжон из рода Алмерасов наконец увидел то, что связывало Томанака и Базела Бахнаксона. Они были одной породы, поборник и его бог, их объединяло нечто глубокое, даже теперь Вейжон мог только догадываться, что это такое. Словно мерцание божества постоянно отражалось в душе Базела, было неотъемлемой ее частью, только в душе градани это мерцание становилось менее ярким, приглушенным, чтобы его могли выносить идущие за ним смертные. Чтобы они находили в нем образец для подражания, источник мужества, ведь он, как и они, тоже был смертным. Именно в этом, внезапно догадался Вейжон, и заключалась миссия избранника. А еще у избранника были несгибаемая воля и упрямая решимость, которые не имели ничего общего с тщеславной самонадеянностью Вейжона, и душевные силы, чтобы выносить близость божества, тяжесть которой могли представить немногие смертные. И дело было не в том, что Базел делал, а в том, кем он был. В этот миг Вейжон знал, что он видит миллионы ниточек, связывающих Бога с избранником, гораздо лучше самого Базела, и, видя их, он осознал, почему Базел приветствовал Томанака стоя, понял, какое глубокое почтение скрывается под его кажущейся фамильярностью.
— Да, я думаю, так оно и есть, Вейжон, — подтвердил Томанак через мгновение. — Это был тяжелый урок, но такие уроки навсегда остаются в памяти, и я вижу, что в своем сердце ты не затаил обиды. — Вейжон заморгал, ощутив с изумлением, что это правда. Томанак улыбнулся ему. — Значит, ты полностью усвоил урок, а не только самое простое из него, мой рыцарь. Прекрасно! — Он снова засмеялся, на этот раз мягче и добрее, но от этого не менее звучно. — Я доволен, Вейжон. Может быть, теперь ты начнешь использовать тот потенциал, который всегда видел в тебе Чарроу.
— Я постараюсь, Повелитель, — ответил Вейжон с несвойственной ему робостью.
— Я уверен, ты сможешь... как уверен в том, что время от времени ты будешь оступаться, — произнес Томанак. — Но оступаются даже мои избранники, правда, Базел?
— Да, изредка. То здесь, то там, — подтвердил Базел.
— Гм... — Томанак некоторое время смотрел на Базела, потом кивнул. — Мне кажется, Вейжону нужен перед глазами положительный пример, который не позволит ему отступить с завоеванных позиций, — заметил он, — а тебе, Базел, необходимость служить примером поможет держать себя в руках и обуздывать свои эмоции. Наверное, я смогу поручить тебе Вейжона в качестве подопечного.
Градани помрачнел, но Томанак продолжал, не давая ему вставить слово.
— Да, это отличная мысль. Ему необходимо набираться опыта, а тебе в ближайшие месяцы понадобится любая помощь. Кроме того, — Бог усмехнулся печальной физиономии своего избранника, — ты только представь, как он поладит с твоим отцом!
— Подожди минутку! — Базелу наконец удалось заговорить: — Мне кажется, что это выходит за рамки...
— Тише, Базел! Неужели ты хочешь сказать, что мальчик не обладает необходимыми задатками?
— Ну, — Базел бросил на Вейжона взгляд, значения которого рыцарь не понял. — Пока я не сказал бы ни да ни нет. Похоже, скорее да, но ведь...
— Верь мне, Базел, — уговаривал Томанак. — Это блестящая мысль, даю тебе слово. Ну а теперь, когда все улажено, я ухожу.
— Но... — начал Базел, и тут же захлопнул рот, потому что бог исчез так же внезапно, как появился. Конокрад таращился на то место, где миг назад стоял Томанак, потом забормотал что-то себе под нос, отвязывая щит и убирая в ножны меч. Он постоял посреди зала со сложенными на груди руками, потом огляделся, словно не понимая, отчего в помещении стоит такая глубокая тишина.
Десятки глаз наблюдали за ним с благоговейным ужасом. Рыцари и простые братья все еще стояли на коленях, даже Йорхус и Адискель не сводили с него восторженных глаз. Он неловко пожал плечами.
«Появляется и исчезает, словно пламя грошовой свечи, которая то разгорается, то гаснет», — подумал он угрюмо.
— Не грошовой, Базел, — раздался голос из пустоты. — И не кажется ли тебе, что было бы неплохо заняться руками Вейжона, вместо того чтобы стоять просто так? В конце концов, это ты их сломал.

ГЛАВА 6

— Послушай, а ты еще не утомился от всего этого? — Брандарк задал вопрос так тихо, что никто, кроме Базела, его не услышал. Базел поднял на него печальный взгляд, и Кровавый Меч усмехнулся. Двое братьев, попавшихся им навстречу, расступились с почтительными поклонами, пропуская градани. Конокрад наклонился поближе к другу.
— Да я просто вымотан, — ответил он так же тихо, — и, думаю, скоро вымещу на ком-нибудь свою досаду.
— Да ну? У тебя есть на примете кто-нибудь определенный?
— Нет, то есть... пока не было.
Брандарк захихикал, но предпочел не отвечать. Он был уверен, что это не более чем шутка, но Конокрад действительно был очень измотан. Иногда лучше не пытаться подтвердить или опровергнуть какую-либо догадку.
Почтение, которое только что выказали братья, стало обычным в последние два дня. Базел обнаружил, что его еще труднее выносить, чем предшествовавшую ему враждебность. Всем градани приходилось сталкиваться с враждебностью, и они должны были учиться переносить ее, если собирались путешествовать по тем местам, где встречались другие Расы Людей. Восхищение, трепет, почти обожествление были чем-то совсем иным. Очень немногие градани имели право похвастаться, что когда бы то ни было вызывали подобные чувства.
Но сейчас не было возможности от них уклониться. Рыцари Томанака знали, что своих поборников Бог назначает сам. Но в случае с Базелом это было не просто знание. Сам Томанак появился, лично, чтобы подтвердить свой выбор. Еще хуже, по мнению Базела, было то, что вслед за этим он снова ушел, оставив его, Базела, принимать на себя тяжесть благоговейного восторга его почитателей. Даже Йорхус с Адискелем, точнее, особенно Йорхус с Адискелем изо всех сил стремились выказать свое почтение Томанаку и Базелу.
— На самом деле. — продолжил Брандарк, когда они оба оказались в больших комнатах, которые им пришлось занять по настоянию сэра Чарроу и госпожи Кворель после появления Томанака (Брандарк назвал его «Снисхождением»), — ситуация все же изменилась к лучшему. Я понимаю: все время приходится внимательно смотреть по сторонам, чтобы не споткнуться о склонившегося в нижайшем поклоне брата, но уж лучше так, чем гадать, не всадит ли кто-нибудь кинжал тебе в спину в одну прекрасную темную ночь.
— Чушь! — буркнул Базел. Он широко распахнул дверь и кивком пригласил Брандарка войти. Кровавый Меч замер от изумления, завидев сэра Вейжона, который кивнул ему, не выпуская из рук нагрудника, который начищал.
— Приветствую тебя, лорд Брандарк, — дружелюбно произнес золотоволосый рыцарь, потом перевел взгляд на Базела. — Доброе утро, милорд, — сказал он, кланяясь.
— Сдается мне, что я и сам мог бы заставить эту штуку сиять, если бы в этом была необходимость. Но необходимости в этом нет, — недовольно произнес Базел, но Вейжон только пожал плечами.
— Конечно, ты мог бы. Но я сейчас ничем не занят, а мне всегда говорили, что заботиться об одежде и доспехах господина — прямая обязанность любого оруженосца.
— Оруженосца? — Уши Базела удивленно навострились, а брови поползли вверх. — Что-то я не припоминаю, чтобы брал себе каких-то оруженосцев.
— В этом не было нужды, — безмятежно отозвался Вейжон. Базел с трудом привыкал к его новой манере общения, в которой не было ничего от прежнего высокомерия. — Томанак Сам назначил меня. — Молодой рыцарь позволил себе слегка улыбнуться. — Даже сэр Чарроу согласился, что я прав, когда позволил мне перенести вещи в твою комнату.
— Когда он что? — вырвалось у Базела, но Вейжон лишь снова почтительно поклонился и вернулся к своему занятию. Конокрад недоверчиво поглядел на него и затряс головой.
— Послушай, парень, — начал он, стараясь говорить рассудительно. — Я охотно допускаю, что он хотел сделать как лучше, но... — Он покосился на Брандарка, и его неловкость возросла, когда друг с безразличным выражением лица отошел к камину и начал помешивать щипцами угли. Базел некоторое время созерцал его спину, потом снова посмотрел на Вейжона и с усилием продолжил: — Ладно, я принял тебя под свое покровительство, как ты бы это назвал, пока вся эта мишура казалась тебе важной. Но он ни разу, никогда, ни слова не говорил ни о каких «оруженосцах». Я не имею ни малейшего понятия о том, что делать с оруженосцем, даже если бы он у меня был!
— Это несложно, милорд, — заверил его Вейжон, последний раз проводя тряпкой по нагруднику. Потом он поднял кусок сверкающего металла и повернул его к свету, внимательно осмотрел, отнес к манекену и аккуратно повесил к остальным доспехам Базела. — Оруженосец присматривает за вещами и лошадьми хозяина. Если они отправляются в поход, оруженосец заботится о палатке и провизии. На зимних квартирах он прибирает в комнатах господина, обустраивает жилье и выполняет различные мелкие поручения.
Он с улыбкой посмотрел на Базела. Градани скрестил руки на груди.
— И что же он получает взамен за свой рабский труд? — поинтересовался он.
— Ну, как же, его хозяин учит его, милорд.
— Чему? — Улыбку Вейжона сменила гримаса непонимания, Базел передернул плечами. — Я стал избранником не так уж давно, Вейжон, и я по-прежнему ничего не понимаю в рыцарях и рыцарстве. Помни, что тебе придется многое объяснять мне.
— Конечно, милорд. — Молодой человек, на котором, как только что заметил Базел, теперь была простая практичная накидка без драгоценных камней и замысловатых вышивок, задумчиво поскреб подбородок, словно подыскивая правильные слова. — Самое важное, чему оруженосец учится у своего господина, — владение различными видами оружия и приемами боя, а также умение вести себя как подобает рыцарю. Ты с удивительной легкостью победил меня в бою, поэтому я вынужден с горечью признать, что должен еще многому научиться из того, что касается сражений, и, — он слегка покраснел, — как объяснил тебе Сам Томанак, ты должен научить меня и манерам. Именно поэтому я понял, что он хочет сделать меня твоим оруженосцем, а не просто подопечным. И для меня это огромная честь — учиться у тебя, выполняя обычные для оруженосца обязанности, что будет ничтожно малой платой за уроки.
Спокойный искренний тон Вейжона ошеломил Базела. Несмотря на все происшедшее, включая вмешательство Томанака, большая часть его существа продолжала воспринимать Вейжона как того тщеславного эгоистичного павлина, что встречал их в порту. Осознав это сейчас, он ощутил укор совести. Видят боги, сэр Вейжон получил то, что заслуживал, но принц Бахнак всегда твердил своим сыновьям, что люди способны меняться, учась на собственных ошибках. Понятия градани о правосудии были суровы, потому что они принадлежали к народу, среди которого жил раж. Но градани были и справедливыми. Наказание должно быть соразмерно преступлению, и когда кто-то уже наказан, нечего вспоминать о его прежних прегрешениях. Ни один по-настоящему мудрый глава клана, ни один военачальник не держал зла на своих людей за их старые ошибки. В конце концов, в том, чтобы научить тех, кто способен учиться, и состоит одна из целей наказания.
Глядя на Вейжона, Базел понял, что тот не только усвоил урок, но и был искренне благодарен за него. Это изумило Базела — он слишком хорошо помнил, как редко он сам бывал благодарен за подобные уроки в прошлом. Особенно за те, от которых появлялись синяки. Наверное, потому, что их было слишком много.
— Лично я все представляю несколько иначе, парень, — произнес градани и махнул Вейжону, чтобы тот сел за стол. Сам он опустился в невероятных размеров кресло возле огня. Брандарк уже улучил момент и ушел к себе, проявив удивительную деликатность. Базел грелся у камина, задумчиво глядя на угли.
— Прекрасно, я буду учить тебя всему, что сам знаю об оружии и сражениях, — продолжил он после паузы. — Хотя, мне кажется, ты и так многое умеешь. На этот раз тебе мешали избыток самоуверенности и злость, и поэтому ты недооценил меня. Ты не мог догадаться, что я стану делать, потому что был слишком озабочен тем, что будешь делать ты сам... и потом, ведь ты был уверен, что ни один градани не может сравниться с рыцарем.
Он поднял голову и улыбнулся, заметив, как молодой рыцарь залился краской стыда. Его румянец на миг стал совсем пунцовым, но градани улыбался добродушно и сочувственно, и Вейжон тоже робко улыбнулся ему в ответ.
— Надеюсь, я смогу впредь избегать подобных ошибок, милорд, — произнес он. Базел фыркнул:
— Не принимай это близко к сердцу, сынок. Молодые люди всегда совершают ошибки. Томанак знает, сколько раз ошибался я, мне еще повезло, что мои промахи обходились мне не так дорого, как тебе! Нет ничего постыдного в признании прошлых ошибок, главное, не совершать их снова.
— Я понимаю, милорд, — ответил Вейжон совершенно искренне.
— Что ж, если ты уже понял столь многое, ты поймешь и это, — серьезно продолжал Базел. — Я не рыцарь, Вейжон, и у меня нет ни малейшего желания им становиться. Сказать по правде, сама мысль о рыцарстве кажется мне тошнотворной. Я знаю, как нелегко тебе осознать подобное, но это правда. И я не собираюсь считать тебя оруженосцем. — Он посмотрел Вейжону в глаза. — Но кое-что я сделаю. Я буду присматривать за тобой, как он просил, я научу тебя всему, что знаю сам, как просишь ты. И если я не хочу видеть тебя своим слугой, ты станешь моим другом и спутником.
В голубых глазах рыцаря что-то промелькнуло, но градани предостерегающе поднял руку.
— Подумай, прежде чем бросаться вперед, словно рыба за мухой. Я и сам долго обдумывал его слова. Я уверен, что нам с Брандарком пора отправляться в Харграм, и лишь боги знают, какие еще неприятности поджидают нас на этом пути! Не говоря уже о том, что на дворе зима и снегу намело по брюхо коню. Если мы будем двигаться по дорогам, чтобы добраться до места, нам придется пройти по землям Кровавых Мечей, а идти зимой по бездорожью означает верную смерть. Кроме того, в Навахке за мою голову назначена цена, да и за голову Брандарка тоже. Если мы преодолеем все эти трудности — а мы обязаны их преодолеть — и доберемся до цели, ты окажешься единственным человеком среди Конокрадов, которые, поверь мне, захотят перерезать тебе горло, как только увидят. Конечно, я поручусь за тебя, но некоторые градани, они... они воспринимают человеческие существа так же, как вы воспринимаете градани. Поэтому необходимо подумать дважды, а лучше трижды, прежде чем решиться стать моим другом!
— Нисколько не сомневаюсь в этом, милорд, — согласился Вейжон, улыбаясь. — Когда мы едем?

* * *

— Вы собираетесь — что? — Чарроу смотрел на Базела, искренне надеясь, что ослышался.
— Я и так уже слишком долго откладывал, — серьезно пояснил Базел капитану рыцарей. Он стоял посреди библиотеки, повернувшись спиной к камину, Вейжон застыл в углу. Глава Дома в Белхадане из деликатности не стал отмечать вслух, что костюм рыцаря-послушника теперь был выдержан в том же простом стиле, что и одежда градани. Он также не стал хвалить новую привычку Вейжона держаться в тени. Он лишь улыбнулся про себя, заметив все эти перемены к лучшему в своем воспитаннике. Но заявление Базела об их скором отъезде мгновенно заставило его забыть о Вейжоне.
— Но... но сейчас ведь разгар зимы! — запротестовал он. — Вы пробыли здесь неполные три недели! Мы еще столько не рассказали тебе, и ты — нам! Кроме того...
— Постой! — перебил Базел, невесело улыбаясь. — Мне кажется, что я уже сделал здесь все, чего Он сам от меня ожидал. Этот прекрасный молодой человек, — он кивнул на Вейжона и подмигнул ему, — выразил желание стать моим помощником, поэтому он тоже отправляется с нами.
Из угла, где расположился Вейжон, донесся смешок. В любом другом случае сэр Чарроу изумился бы, услышав его, но сейчас едва обратил на него внимание.
— А что до остальных обитателей Дома, — задумчиво продолжал Базел, — мне кажется, что Йорхус с Адискелем и их компания были именно тем, на что он хотел указать. — Кривая усмешка Конокрада едва не превратилась в гримасу. Чарроу нахмурился. — Никто никогда не называл градани излишне сообразительными, сэр Чарроу, но я был бы просто идиотом, если бы не понял, как обстоят дела с этой парочкой. Религиозные фанатики из них и так уже получились, но, насколько я понимаю, его краткое посещение несколько изменило ход их мыслей.
— Кажется, так, — согласился сэр Чарроу. Он действительно находил, что новоявленная самоуничижительная манера двух рыцарей-командующих беспокоит его сильнее их прежнего воинственного фанатизма. Чарроу слишком часто встречал людей, в душе которых униженность и высокомерие постоянно сменяли друг друга. Теперь он понимал, в чем именно состоит проблема, и мог подумать, как ее разрешить. Базел прав — присутствие градани и, конечно, явление Томанака заставили рыцарей изменить манеру поведения и показали Чарроу то, чего он не мог разглядеть в силу привычки.
— Так вот, — произнес градани, протягивая правую ладонь к огню. — Я думаю, то, что должно было произойти здесь, уже произошло. Настала пора решать другие вопросы.
— Но почему, ради Томанака, нельзя подождать до весны? — Строго говоря, Чарроу не имел права задавать подобный вопрос. Только избранники могли решать, где и когда именно бог требует их присутствия. Чарроу это знал, но еще он был прекрасно знаком с прелестями зимнего путешествия.
— Этого, — медленно произнес Базел, оборачиваясь и глядя в огонь, — я и сам точно не знаю. Только в общих чертах. Но я обязан кое-чему научить мой народ, Он уверен, что я сумею это сделать, и... — Он умолк, поднял глаза на Чарроу, потом посмотрел на Вейжона, словно гадая, как они воспримут его слова, потом продолжил: — Темные Боги вмешиваются в дела моего народа, сэр Чарроу, — произнес он негромко. — Я не знаю, насколько глубоко проникла эта зараза.
— Ты уверен, милорд? — приглушенным голосом спросил Чарроу. Вейжон словно окаменел на месте.
— Да, уверен, — ответил Базел. Он снова усмехнулся, на этот раз совсем угрюмо. — Полагаю, вы оба имели несчастье слышать эту дурацкую песню Брандарка? Ту, что называется «О кровавой руке Базела»? — Чарроу медленно кивнул, Базел хмыкнул. — Тот кусок, в котором говорится о принце с проклятым мечом, в общем-то, правда. Представьте, этот шутник-сочинитель, который немного приукрасил происшедшее, ни словом не обмолвился, что он сам противостоял четверым стражникам принца, причем все они были охвачены ражем. Помимо этого, он почти ни в чем не погрешил против истины.
— Но как такое возможно? — хрипло спросил Чарроу, а Базел пожал плечами:
— Лично я никогда не сталкивался с подобными вещами, пока Он не избрал меня, но когда я спросил его, что это такое, он сказал, что проклятый меч должен служить воротами в царство Шарны. — Чарроу с Вейжоном разом сплюнули при звуке этого имени. — Он объяснил, что Демоново Отродье хотел поразить меня через Харнака, но Харнак ни за что не стал бы этого делать, если бы на него не повлияли Темные Боги.
— Этот Харнак был наследником трона Навахка? — Чарроу не спрашивал, а почти утверждал, и Базел кивнул. — Тогда «вмешиваются» не слишком подходящее слово, милорд, — мрачно заметил капитан. — Это уже привычный сюжет. Кто-нибудь из Темных Богов запускает свои когти в наследника правителя, потом... смена правителя, и трон падает к нему или к ней в руки, словно спелое яблоко. Шарна проделывает это особенно ловко. Многие люди жаждущие власти обращаются к Гильдии Убийц, не понимая, что негодяи такое же орудие Шарны, как и те, кто им платит, — горестно заключил Чарроу. — На самом деле, я уверен, многие из них просто не осознают этого. Среди них никогда не бывает приверженцев каких бы то ни было богов, поэтому они рассматривают свою связь с Шарной просто как единовременную сделку. Но деятельность гильдии всегда направляют жрецы Шарны, и гильдия рада тому, что у нее имеется поддержка в церковных кругах. Но это означает лишь то, что тот, кто имеет дело с одними, должен иметь дело и с другими, знает он об этом или нет. А когда дверь приоткрыта...
Чарроу замолчал, передернув плечами. Базел медленно кивнул.
— Да, я тоже так думаю, — согласился он. — Я только надеюсь, что им хватало Харнака и они пока что не трогали никого из его братьев. Если это так, их усилия пропали впустую после его смерти. Из того, что я знаю о его отце, следует, что они не собираются раскидывать свои сети широко, иначе он обо всем догадается. Его душа чернее сапога, и он не отличается особым умом. Но при этом он не полный идиот, он не забрался бы так высоко, если бы не был достаточно хитер. Я уверен, что он вырвал бы у Харнака сердце своими руками, сын он ему или нет, если бы понял, что затевается. Он-то знает, как отреагируют его союзники, если узнают.
— А как они отреагируют? — негромко спросил Чарроу. Базел выпрямился, взгляд его карих глаз потяжелел.
— А как бы отреагировали ваши люди? — с вызовом спросил он. На какой-то миг его глаза встретились с глазами капитана, и Чарроу взмахнул рукой, словно извиняясь. Базел смотрел на него еще несколько мгновений, потом глубоко вдохнул, раздувая ноздри.
— Именно по этой причине я предпочитаю не обсуждать этого ни с кем, — пояснил он, снова мрачно отворачиваясь к огню. — Даже сейчас многие предпочитают считать, что градани по своей воле стали служить Тьме в Контоваре. Правда лишь в том, что мы действительно ей служили. Но не потому, что сами хотели этого, а потому, что их проклятые колдуны не оставили нам выбора. Лишь немногие градани получали помощь от богов, Света или Тьмы, все равно. Но едва ли у любого другого народа в мире найдется более серьезная причина ненавидеть Тьму, чем у нас. Как только просочится слух, что кто-то из градани связан с Тьмой, это тут же больно ударит по всем нам. Я не преувеличиваю.
— Нет, — тихо произнес Чарроу. — Нет, я понимаю и прошу простить меня. Судя по всему, во мне живет гораздо больше предрассудков, чем я думал.
— Ба! — Базел махнул рукой, словно что-то сметая. — Сколько градани ты встречал до того, как мы с Брандарком появились у вас на пороге?
— Ну... ни одного, — признался Чарроу.
— Значит, нет ничего странного в том, что ты верил всему, что о нас говорят.
— Это причина моей недальновидности, а не оправдание. Но наверное, ты прав. И еще ты прав в своих ожиданиях того, как воспримет большинство людей подобные известия. Но это уже дело Ордена.
— Так оно и есть, — согласился Базел. — Но ты сам сказал мне, что избранник — часть Ордена, хочет он этого или нет, ведь так? — Чарроу кивнул. — А если так, то нам с Вейжоном тоже придется иметь с этим дело.
— Всего лишь вдвоем? — Чарроу не смог скрыть своего скептицизма, и Базел засмеялся.
— Да, мы двое, еще Брандарк... и сорок-пятьдесят тысяч Конокрадов.
— Я думал, что ваше племя заключило перемирие с Кровавыми Мечами.
— Так и есть, то есть так было, пока мы с Харнаком немного не повздорили. Я ни разу не получал вестей от отца за все время нашего с Брандарком путешествия, поэтому очень может быть, что перемирие остается в силе. Но я уверен, что моему отцу не слишком понравилось, когда Харнак изнасиловал девушку, находившуюся под покровительством его собственного отца, обвинив в преступлении меня. Даже если сам он решил закрыть на это глаза, среди его капитанов есть такие, кто не потерпит подобных обвинений. Нет, я не хочу сказать, что все это из-за меня, но только дурак мог думать, что перемирие будет длиться вечно. А мой отец кто угодно, только не дурак. Я уверен, у него все было готово еще до того, как мы с Харнаком скрестили мечи. И даже если я ошибаюсь, он моментально двинет войска, когда узнает, с кем якшался Харнак.
— Значит, пока что он не знает, — заключил Чарроу.
— Нет. Я хотел написать ему, потому что мы не владеем магией, позволяющей передавать сообщения на расстояния. Но кажется, сам я приду быстрее письма. Пока что я имею счастье пользоваться расположением Томанака, с Орденом же оно пребывает постоянно. Так что нам предстоит именно такая работенка, которую Он поручает своим любимчикам вроде нас с вами. Кроме того, я сам не могу допустить, чтобы мой клан сражался вместо меня.
— Нет, нет, это я понимаю, — согласился Чарроу. Он откинулся в кресле и вытянул ноги, задумчиво покусывая нижнюю губу. Тишину нарушало только равномерное тиканье часов на каминной полке и негромкое потрескивание пламени. Через несколько мгновений Чарроу коротко кивнул и вздохнул:
— Прекрасно, милорд. Едва ли ты нуждаешься в моем разрешении, но, как бы то ни было, прими мое благословение. И мою помощь.
— Помощь? — нахмурился Базел. — Если ты хочешь дать мне еще людей, кроме Вейжона и Брандарка, спасибо, но это едва ли разумно. У нас есть два способа добраться до места: можно пройти через территории Кровавых Мечей, а можно двигаться от Даранфела к Дургажу. Мне больше нравится второй путь, хотя посреди зимы только сумасшедший по своей воле двинется напрямик. Не исключено, что у нас просто не будет другого выбора, но в любом случае втроем легче идти, да трое и не привлекут столько внимания, как дюжина.
— Ты, конечно же, прав, но это не то, что я имел в виду. Не совсем то. Я действительно хотел дать вам сопровождение, возглавляемое сэром Йорхусом и сэром Адискелем. — Глава Дома недобро усмехнулся. — Я уверен, что небольшая прогулка по морозу, под ледяным ветром вдохновила бы их на то, чтобы лучше осознать свои поступки, как ты считаешь?
— Ты жестокий, злой человек, сэр Чарроу, — сказал Базел с улыбкой, и Чарроу засмеялся. Но тут же снова принял серьезный вид и наклонился вперед к градани.
— Думай как хочешь, милорд, но сопровождение могло бы вам пригодиться. По крайней мере, так вы бы избежали... непонимания, с которым вы с Брандарком можете столкнуться, идя по дорогам Империи. Насколько я понимаю, у вас на родине не теплее, чем в Белхадане, я уверен, что вы с лордом Брандарком знакомы с тяготами зимних походов, но мы могли бы дать вам опытных проводников, которые обеспечат вашу безопасность. Как именно вы планируете двигаться?
— С трудом, — мрачно пошутил Базел. Он улыбнулся Чарроу. потом подошел к огромной карте, висевшей на стене. — Мне кажется, лучше всего направиться из Белхадана в Дух Топора, — сказал он, проводя по карте пальцем, — потом пройти через Лорденфел, на юг к Эстораманской высокогорной дороге, вверх к Силмахе и по Пути Героев в Барандир. Оттуда мы можем пойти по Равнине Ветров к Даранфелу, а там проскочить через территорию Кровавых Мечей или срезать через Дургаж и двинуться по южной дороге на Харграм.
— Гм... — Чарроу встал и подошел к карте. — Звучит весьма разумно... если путешествовать только по карте. Я сам когда-то ездил из Ландрии в Ландфрессу и знаю, что Путь Героев до весны закрыт. Он так же непроходим, как и дорога вдоль Южной Стены. Нет, милорд. Если уж ты действительно хочешь ехать зимой, лучше отправиться на юг по дороге вдоль Скалистой Стены или идти прямо на север из Лорденфела в Эсфрезию, а потом в Дворвенхейм через Сердце Горы.
— Да? — Базел задумчиво поскреб подбородок, его уши подрагивали от напряженных размышлений.
— Именно так, — подтвердил Чарроу, выбивая указательным пальцем дробь по карте. — Отрезок от Эсфрезии до гор будет самым сложным, но тогда вы сможете пройти по Тоннелю Гномов под горами, а потом через Золотой Разлом попасть в Орданфрессу и повернуть на юг, к Барандиру. Так вы заберете на север больше, чем нужно, но Золотой Разлом расположен гораздо ниже Пути Героев, и переход, особенно по горам, будет гораздо проще. И... — Он отвернулся от карты и посмотрел на Базела, — я просто счастлив предложить вам проводника, хорошо знакомого с этим маршрутом вплоть до Сердца Горы. Я еще не сказал тебе, что сэр Йорхус воспитывался в Ландфрессе и не раз участвовал в зимних походах?
— Ясно, — Базел внимательно разглядывал капитана в течение нескольких долгих мгновений, потом фыркнул. — Ты мастер заключать сделки! Только я не потащу их с собой дальше чем до Даранфела, сэр Чарроу. И туда они дойдут только в том случае, если будут готовы исполнять приказы градани.
— Я знал, что ты поймешь меня, милорд, — улыбнулся сэр Чарроу.

ГЛАВА 7

Первая часть их пути оказалась не такой тяжелой, как предсказывал сэр Чарроу и как ожидал Базел. Тучи разошлись, и главной трудностью стал слепящий солнечный свет, отражающийся от снега. К счастью, все они прекрасно понимали, насколько опасно подобное сияние, а жители Империи Топора лучше градани знали, как избежать слепоты. Вместо кусков ткани, которыми закрывали глаза северные градани, пастухи оленей из Вондерланда, Виндфела и Ландфрессы использовали линзы из закопченного стекла, чтобы приглушить чрезмерно яркий свет.
Базел от всей души одобрял это изобретение. Линзы были недешевы — даже гномы считали, что не так-то просто сделать пару одинаково закопченных отполированных стекол, да и найти для них подходящую оправу тоже было нелегко. Но их единственным существенным недостатком было то, что при определенных условиях они запотевали, а уж с этим можно было примириться. Тем более что это случалось только при морозах, а в начале их путешествия температура в дневное время поднималась выше нуля. Так продолжалось почти всю первую неделю. Базел не ожидал подобного подарка. Вторым подарком оказались имперские дороги.
Даже варвары из племени Конокрадов слышали об исключительных достижениях инженеров Империи Топора, но эти рассказы звучали настолько неправдоподобно для их ушей, что градани обычно воспринимали их как попытки городских родственников пустить пыль в глаза неотесанным деревенским кузенам. Сейчас Базел был настроен менее скептически, но ни он, ни Брандарк не ожидали того, что им привелось увидеть. Теперь-то Базел мог понять, почему караванщики Килтандакнартаса, бывало, поругивали дороги за Восточной Стеной, по которым друзьям-градани в свое время пришлось путешествовать вместе с караваном старого купца. Тогда и те дороги казались Базелу и Брандарку настоящим чудом, но никакого сравнения с тем, что они с Кровавым Мечом в данный момент топтали ногами, они не выдерживали. Базел с трудом верил своим глазам. Даже Белхадан не подготовил его к подобному зрелищу: ведь Белхадан все-таки был крупным городом. Вполне естественно, что для его благоустройства прикладывались все возможные усилия. Дороги — совсем другое дело. Они лучами расходились во всех направлениях, и их общая протяженность делала даже самый скромный высокогорный отрезок достижением, достойным большего восхищения, чем любая городская стена.
Но никто не стал бы использовать слово «скромный», описывая имперские высокогорные дороги. Например, дорога от Белхадана в Дух Топора была в шестьдесят футов шириной и вымощена аккуратно подогнанными друг к другу каменными плитами. Даже самые крупные торговые повозки могли здесь легко разминуться. Дорога горделиво устремлялась вперед, огибая лишь самые крупные препятствия. Очевидно, ее создатели работали по точному плану и предпочитали пробиваться через холмы, а не огибать их и не взбираться по склонам, которые показались бы крутыми даже горным оленям.
Восхищаясь достоинствами дорог, столь удобных для торговых караванов, Базел осознавал, что обслуживание гражданских нужд на самом деле вовсе не являлось их истинным назначением. Конечно, караваны были важны для Империи, но дороги были построены для пеших воинов, а не для повозок и не для коней. По обеим сторонам дорог были оставлены полосы дерна, чтобы быстро скачущие лошади не повреждали каменное покрытие и не скользили, но центральная часть предназначалась для сапог марширующих людей, потому что настоящую силу Королевско-Имперской армии составляла пехота. Больше нигде в Норфрессе не было такой исключительной пехоты, а дороги, подобные этой, позволяли ей передвигаться с невероятной скоростью. Сами пехотинцы гордо и одновременно с иронией именовали себя «королевско-имперскими мулами». Их обычные тренировки в мирное время включали ежедневные марши на сорок миль с полной выкладкой, и пехотинцы регулярно подтверждали, что могут соперничать с кавалерией других стран.
Особенно при таких дорогах. Высокогорной дороге, ведущей из Белхадана в Дух Топора, было около тысячи лет. Древние камни мостов, перекинутых через ручьи и речки, заросли толстым слоем мха, а ели, посаженные по обеим сторонам пути для защиты от ветра, превратились в настоящих гигантов. Но, несмотря на возраст дороги, нигде не было выбоин или трещин, нигде не лежала грязь, даже сейчас, в разгар зимы. Земли Империи были богаты, деревни и городки (последние считались бы довольно крупными городами в других государствах), лежавшие вдоль дороги, казались нанизанными на нее. словно бусины на нитку. Пашни и пастбища, способные обеспечить провизией столько народа, должны быть очень плодородны, думал Базел. Но считая дома, глядя на идущий из труб дым, созерцая лица хорошо одетых и сытых горожан, он понял, что крестьяне Империи Топора, наверное, знают и способы ведения хозяйства, неизвестные его народу. Даже если допустить, что в Империю ввозят продукты из других стран, сложно представить, что земледельцы-градани смогли бы прокормить столько ртов с таких небольших участков земли.
А здешним людям это удавалось. Он решил по возвращении обязательно поговорить с отцом о том, чтобы пригласить специалистов по сельскому хозяйству из Империи Топора. Это было важное наблюдение, так же как и то, что жители близлежащих селений несут повинность по очистке дороги от снега. В то же время Базел догадывался, что ясное небо, солнце и чудесные дороги лишь частично объясняли легкость, с какой проходило их путешествие. Сэр Чарроу дал гораздо больше провожатых, чем обещал, но градани уже не сетовал по этому поводу, когда увидел, насколько они полезны.
Сопровождением командовал сэр Йорхус. Судя по всему, он мечтал смыть со своей репутации пятно, появившееся из-за его прежнего негативного отношения к избраннику из градани. Он был навязчиво-внимателен, а его постоянные попытки еще что-нибудь сделать для удобства Базела и Брандарка в первые дни едва не свели с ума остальной отряд. Однако со временем он успокоился, но, как считал Базел, не потому, что решил, будто уже искупил вину. Просто, несмотря на свой фанатизм, он был хорошим командиром и решил оставить подчиненных в покое, чтобы они могли выполнять свои прямые обязанности.
А с ними они справлялись прекрасно. Сэр Чарроу обеспечил отряд двумя вместительными повозками, которые тащили вондерландские олени, прекрасно преодолевавшие снег и лед. У этих повозок, как и у повозок из караванов Килтандакнартаса, колеса не были оббиты железом, его заменяло какое-то эластичное пружинистое вещество. Один из караванщиков Килтана как-то рассказал Базелу, что этот материал привозят из джунглей с юга Норфрессы, хотя он понятия не имел, у кого гномы его закупают. Но, откуда бы он ни взялся, благодаря ему колеса катились мягко, без обычного железного грохота. Так же бесшумно вращались и металлические цилиндры, амортизаторы, поглощавшие толчки от неровности дороги, — об их назначении Базел тоже узнал во время работы у Килтана — и двигались пружины, которые в этих повозках заменяли обычные кожаные ремешки и веревки.
Кроме того, эти повозки, в отличие от повозок Килтана, были пригодны для зимы, к каждой прилагался набор полозьев, закрепленных по бортам. Опытные возницы, как те, которых послал с отрядом сэр Чарроу, могли убрать колеса и поставить полозья за какой-нибудь час. Пока что такой необходимости не возникало, но Базел прекрасно понимал, как они будут удобны, когда похолодает. Короткий зимний день не позволял им делать больше тридцати миль в сутки, но и это было гораздо больше, чем то, на что мог надеяться Базел перед отъездом.
Не поскупился Орден и на другие полезные вещи. Лошади, способной нести Базела, правда, не нашлось. Базел жизнерадостно заявил, что такая лошадь едва ли существует в природе, зато квартирмейстеры Ордена достали все остальное, о чем он только мог мечтать, и даже сверх того. Кроме зерна и фуража для оленей и лошадей, путешественников снабдили теплыми спальными мешками (полезнейшее изобретение, которое, как объявил Брандарк, превосходило все «амортизаторы» в мире), специальными башмаками для хождения по снегу, тяжелыми зимними палатками, переносными масляными печками и запасом топлива для них, продовольствием и даже лыжами, о которых просили Базел и Брандарк. Еще лучше, с точки зрения Брандарка, было то, что в повозках хватило места для всех закупленных им в Белхадане книг. Палатки были прекрасны, но возможность доставить добычу домой была еще прекраснее. Ночевки с такими удобствами казались чем-то невероятным, а пятеро рыцарей и двадцать братьев, на присутствии которых настоял сэр Чарроу (несомненно, для того, как хмуро думал Базел, чтобы произвести впечатление на всех ярых противников градани, которые могут встретиться на пути), обеспечивали безопасность. Последний раз градани ощущали себя в такой безопасности у Килтана, прошлой осенью.
Как бы то ни было, заключил Базел, к подобному великолепию можно привыкнуть. Это не входило в его планы, в отличие от Брандарка, который беззастенчиво упивался роскошью. И поэтому Конокрад настоял на ежедневных тренировках для них обоих. Зимний день был короток, а повозка двигалась гораздо медленнее всадника (или пешего Конокрада), поэтому он мог тратить на упражнения около часа, чтобы к полудню с легкостью нагнать отряд.
В первый день он немного потренировался вместе с Брандарком, пока сэр Йорхус, Вейжон и еще два рыцаря стояли на часах. На следующее утро Вейжон вежливо напомнил Базелу об обещании завершить его боевую подготовку, а сэр Харкон, старший рыцарь-компаньон и заместитель Йорхуса, спросил, не может ли он, в свою очередь, упражняться в паре с Брандарком. На третий день все рыцари и два брата-послушника пожелали по очереди нести «караул», чтобы иметь возможность скрестить мечи с лордом Базелом. Базела это не особенно удивило, учитывая их принадлежность к военному ордену. Подобные упражнения долгие годы составляли часть их жизни, а уж он-то знал, как важно поддерживать форму. Кроме того, это помогало рассеять скуку путешествия — как бы прекрасно они ни были обеспечены, зимний поход всегда навевает тоску.
Правда, был еще один момент, который Базел осознал слишком поздно, поскольку не привык считать себя кем-то особенным, отличным от других. Но для этих людей он таким и был. Он был избранником Бога Света, тем, на кого их бог указал лично. И независимо от его намерений, как бы он ни старался все изменить, он не мог быть для них чем-то иным. Поэтому они мечтали испытать свои силы, скрестить с ним мечи и таким образом через него коснуться бога.
Когда Базел наконец понял, что происходит, то почувствовал, что ему это не по душе. Он не хотел быть избранником, несущим на себе прикосновение бога. Сам он ни перед кем никогда не падал на колени и не восхищался никем, поэтому чувствовал себя крайне неловко, когда кто-то падал на колени перед ним, даже если это был Йорхус. Как Базел уже говорил сэру Чарроу, рыцарь-командующий был настоящим фанатиком. И не потому, что он был зол или тщеславен, просто он верил так сильно... что пытался заменить верой разум, а это невероятно раздражало Базела. Конокрад помнил ту ночь, когда Томанак сказал ему, что именно его упрямство, его отказ выполнять то, что он не считал правильным, и сделало его избранником. Тогда он этого не понял, а сейчас, глядя на Йорхуса, понимал.
Он решил, что обязан изменить Йорхуса, каким-то образом передать ему часть своего упрямства и несговорчивости. Поэтому он стал чаще сражаться с ним, надеясь, что град ударов, подобный тому, который выпал на долю Вейжона (только с менее разрушительными последствиями), поможет ему пробить доспехи сознания и более зрелого рыцаря. Вскоре он обнаружил, что его попытки обречены на провал: в Йорхусе не было чего-то, что было в Вейжоне. Базел никак не мог уловить чего. У него имелись предположения, слишком зыбкие, чтобы сделать выводы, но, что бы это ни было, Йорхус был этого лишен. В нем не было и прежнего эгоизма Вейжона, тщеславие не было движущей силой его натуры. Он не ставил свое мнение выше мнений окружающих, не смотрел свысока на тех, кто был ниже его по рождению, способностям или умениям. Он был готов безоговорочно повиноваться приказам Томанака. Более того, он нуждался в этих приказах, и в этом и состояла суть проблемы.
Когда Томанак не выказывал свою волю прямо, Йорхусу приходилось догадываться самому. Когда ему казалось, что он угадал, свое собственное решение он считал одобренным Томанаком и воплощал его в жизнь неукоснительно, с железной решимостью, ожидая безоговорочной поддержки от окружающих. Мысль, что он мог ошибиться, угадывая желания Томанака, никогда не посещала его. Ведь если он ошибся, Томанак конечно же сообщит ему об этом. И действительно, Томанак именно так поступил в случае с Базелом, и теперь рыцарь был полон готовности искупить свои «грехи». Но Базел почему-то был уверен, что, когда Йорхус продемонстрирует раскаяние и исправит, по его мнению, свои ошибки, он снова примется ревностно служить Богу на прежний лад. Нет, он не станет повторять старых ошибок, но наложенная им самим епитимья только укрепляла те взгляды, которые и приводили к ошибкам.
К сожалению, слепая вера была не тем недостатком, который можно выбить из человека во время учебного боя. В случае с Йорхусом в него скорее нужно было вбить некоторое количество здорового скептицизма, а этого Базел не умел. Градани, не отличавшийся излишним терпением, предпочитал разрешать проблемы, требующие разделения чего-то на части, обычно с применением силы, а не собирать вместе разрозненные кусочки, как требовалось в отношении Йорхуса. Базел не имел ни малейшего понятия, каким образом дать рыцарю те качества, которых ему недоставало.
Если Базел считал, что с Йорхусом нелегко иметь дело, то Брандарк находил это вовсе невозможным. Кровавый Меч и шагу не мог ступить без того, чтобы над кем-нибудь не подшутить, а серьезный, воспринимающий все буквально рыцарь-командующий решительно не видел ничего смешного в его остротах и песенках. Он пытался (глядя на прилагаемые им усилия, Кровавый Меч едва не запил), но физически не мог, и Базел был счастлив, что Брандарк сумел проявить такт и по возможности вообще не разговаривать с рыцарем.
Но только это не помогло Базелу решить его проблему. Сэр Адискель был в Белхадане, и у сэра Чарроу, без сомнения, имелись свои идеи, как победить его фанатизм, а вот Йорхус оставался заботой Базела.
— Прошу прощения, милорд, но я не мог не заметить, что ты чем-то озабочен. Не могу ли я помочь?
Базел оторвал взгляд от чашки крепкого дымящегося чая. Они в шести днях пути от Белхадана, через день-два будут в Духе Топора. Несмотря на зимнее время, по мере приближения к имперской столице дорога становилась все оживленнее. Некоторые путники тыкали пальцами в Базела с Брандарком, когда узнавали в них градани, а несколько человек даже кинулось бежать. По сравнению с приемом, оказанным им в других землях, подобная реакция могла показаться почти дружелюбной. Скорее всего ее причина крылась в двух дюжинах вооруженных людей из Ордена Томанака и в том, что сам Базел тоже носил цвета Ордена. Однако у сэра Йорхуса было другое мнение по этому вопросу. Все утро он испепелял взглядом тех, кто, как ему казалось, смотрит на Базела без должного почтения.

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер

— А почему ты решил, что я чем-то озабочен? — спросил градани с видом человека, решившего потянуть время. Вейжон пожал плечами:
— Мой отец растил меня тщеславным, милорд, но не тупым, хотя мое недавнее поведение могло бы свидетельствовать об обратном. Я достаточно хорошо изучил тебя, чтобы заметить твое беспокойство. Я уже не говорю о лорде Брандарке, который все утро тебя избегает.
— Неужели избегает? — криво усмехнулся Базел. — Пожалуй, стоит его поблагодарить.
Вейжон улыбнулся и покачал головой:
— Пройдет еще часа два и ты соскучишься по нему и будешь искать предлог, чтобы подойти. Он прекрасно это знает. — Базел пристально посмотрел на Вейжона, удивленный точностью его наблюдений. — Он не приближается к тебе не потому, что опасается за свою голову. Просто он хочет дать тебе время обдумать то, что терзает тебя все утро.
— Правда? — Базел вопросительно поднял уши. Вейжон снова пожал плечами.
— Если ты не заметил, — продолжал он ровно. — тебя избегают все. Именно поэтому я решил поговорить с тобой. Хочу убедиться, что твой язык еще способен шевелиться и произносить слова.
— Мне кажется, ты проводишь в обществе Брандарка слишком много времени, мальчик. — Рот Базела растянулся в улыбке, и Вейжон засмеялся.
Его синие глаза искрились весельем, градани помотал головой, глядя на человека, столь не похожего на то существо, которое когда-то встретило их в порту. Но потом его улыбка исчезла. Перемены, происшедшие в Вейжоне, еще сильнее подчеркивали неспособность Конокрада произвести подобные перемены с Йорхусом. Он вздохнул.
— Значит, что-то все-таки беспокоит тебя, милорд? — повторил Вейжон, на этот раз серьезно, и Базел кивнул.
— Да, мальчик. — Он немного помолчал, стараясь подыскать нужные слова, потом пошевелил ушами. — Это Йорхус, — вздохнул он. — Не подумай, я высоко ценю его честность и смелость. Но мне кажется, что они стали причиной его проблем. Он мчится вперед во весь опор, когда считает, что прав... и не жалеет трудов, чтобы исправить свои ошибки, когда уже завязнет в них по уши. В этом трудность, понимаешь? Он всегда полон уверенности, сомнения никогда не посещают его, никакие вопросы не приходят ему в голову, если только кто-нибудь не ткнет его в них носом.
Базел умолк, вопросительно подняв одну бровь и навострив уши. Вейжон медленно кивнул.
— Я понимаю, — ответил он, быстро опуская глаза. — Меня тоже не тревожили сомнения, пока ты не был настолько добр, чтобы сломать мне руки, вместо того чтобы свернуть шею, но Йорхус не слишком... податлив.
— Он податлив, как старый валун, — с усмешкой подтвердил Базел.
Вейжон фыркнул, но тут же снова стал серьезным:
— Но причины у него другие, милорд. Я был слишком занят собой, чтобы слушать, Йорхус не такой. Он один из самых скромных рыцарей нашего Дома. Все дело в том... в том...
— В том, что его скромность чрезмерно велика и является одним из худших проявлений тщеславия, — спокойно завершил Базел. Вейжон поднял на него синие глаза, в которых отразилось понимание. — Ты прав. Я думаю, на самом деле он хороший человек, но хотелось бы мне, чтобы он смог познакомиться с Тотасом. — В глазах Вейжона застыл вопрос, и Базел пожал плечами. — Это один человек из Империи Копья, телохранитель леди Заранты. Он последователь Томанака и один из лучших людей, по крайней мере один из самых понимающих среди всех, кого мне доводилось встречать. Однажды он дал мне совет, который помог мне даже больше, чем он надеялся. Если на свете существует человек настолько мудрый и терпеливый, чтобы исправить Йорхуса, так это именно Тотас.
— Тогда отправь Йорхуса к нему, — предложил Вейжон. Базел ошеломленно посмотрел на него, но молодой человек был так серьезен, словно только что высказал самую разумную мысль в мире.
— Мне кажется, я ослышался, — сказал градани через несколько мгновений. — Не будешь ли ты так любезен, чтобы повторить?
— Я предложил тебе отправить Йорхуса к этому Тотасу, — озадаченно проговорил Вейжон: его удивила реакция Базела. — Если ты считаешь, что он сумеет найти к Йорхусу подход, который не в состоянии найти ты, почему же не отправить Йорхуса к нему?
— Почему не отправить? — повторил Базел, сжимая теплую чашку озябшими пальцами. Его уши насмешливо подрагивали. — В общем, препятствий нет, если забыть о том, что Тотас находится в тысяче лиг отсюда, причем все они покрыты снегами, что он живет в Империи Копья, а там, как я заметил, терпеть не могут выходцев из Империи Топора, что Йорхус принадлежит к Дому в Белхадане и подчиняется сэру Чарроу, а не мне. Если отбросить все это, я не вижу причин, чтобы не отправить человека на край земли, в надежде, что другой человек, который даже не подозревает о его существовании, поможет ему разобраться с сумбуром, царящим у него в башке. Если, конечно, Йорхус вообще сумеет добраться до места.
— При всем моем уважении к тебе, милорд, все это действительно не является препятствием. — Вейжон улыбнулся, заметив, как Базел недоверчиво опустил уши. — Если бы ты пробыл в Белхадане подольше и позволил сэру Чарроу рассказать тебе все, что он хотел, ты бы и сам это знал.
— Знал что?
— Я присутствовал, когда сэр Чарроу говорил о восемнадцати избранниках на всю Норфрессу. Их всего восемнадцать, милорд. За исключением сэра Терриана, ни один член Ордена не имеет права обсуждать данные тобой приказы. И даже сэр Терриан не сможет ослушаться тебя, если ему не прикажет этого сам Томанак. Если ты считаешь, что сэру Йорхусу будет полезно отправиться к твоему другу Тотасу или кому-нибудь еще, ты имеешь полное право отправить его туда, не спрашивая разрешения сэра Чарроу или остальных.
Базел заморгал, вздрогнув от озноба, который не был вызван зимним холодом. Его пугало сознание данной ему власти, такая власть означала и огромную ответственность... и искушение. От мысли, что его воля, даже каприз, может отправить человека за тысячу лиг навстречу снегам и морозу, желудок сжимался в комок. Что за безумие заставило Орден Томанака вручить такие полномочия неизвестно кому?
— Мне кажется, — прогромыхал знакомый бас у него в голове, — они поступили так, потому что я приказал им.
Вейжон с шумом втянул воздух и побелел, как лежавший вокруг снег. Базел снова заморгал, поняв, что рыцарь-послушник тоже слышит голос Томанака. Несомненно, для этого была какая-то причина, но в данный момент у Базела не было ни времени, ни желания о ней раздумывать. Он отставил чашку и резко подался вперед, уперевшись ладонями в колени и сверля взглядом пустое место перед собой.
— Да неужели? — едко переспросил он. — И почему же эта дикая мысль пришла тебе в голову?
Базел не думал, что можно побледнеть еще сильнее, но Вейжону это удалось. Томанак же только хмыкнул:
— Это военный Орден, Базел, а любая армия нуждается в командирах. В большинстве случаев Орден сам выбирает их, например сэра Терриана, сэра Чарроу, и они оправдывают оказанное им доверие. Но это мой Орден, и я оставляю за собой право назначать некоторых офицеров, наделяя их особыми полномочиями. Я выбрал тебя.
— И ты ни словечком не обмолвился об этом, когда убеждал стать твоим поборником! — возмутился Базел.
— Разумеется. Если бы ты спросил я конечно сказал бы тебе правду. Но ты не спрашивал, и я был этому рад. Если бы я рассказал тебе, появились бы новые возражения, а убедить упрямого градани было и так нелегко.
Вейжон что-то пробормотал и сделал попытку подняться, но Базел махнул, чтобы он сел. Молодой человек опустился на седельные сумки, и градани снова сосредоточился на разговоре с божеством.
— Может быть, новые возражения появились бы, а может быть, нет, — заговорил он, — сейчас это уже не имеет значения. Меня печалит другое. Значит, кто-то вроде меня может по своему желанию послать на смерть человека, которого едва знает!
— Базел, Базел! Ты самый упрямый, самый несговорчивый, самый прямолинейный... — Бог прервал сам себя и вздохнул. — Базел, ты бы поручил командование беспечному и безответственному офицеру?
Градани отрицательно помотал головой.
— Тогда почему, ради Сил Света, ты считаешь меня способным на такое?
Вопрос прогрохотал просто оглушительно, породив в ушах Базела такое эхо, что у него заслезились глаза. Судя по лицу Вейжона, он тоже слышал вопрос, хотя Базел был уверен, что для юноши он прозвучал на меньшей громкости. Во всяком случае, с его глазами ничего не произошло.
В этот миг Базел понял, что Томанак ушел так же неожиданно, как и появился. Губы градани шевельнулись. Раньше ему не приходило в голову рассматривать вопрос с точки зрения Томанака, но, поразмыслив, он решил, что в рассуждениях бога есть своя логика. Базел не был склонен себя переоценивать, для этого он слишком хорошо знал свои недостатки. Но в то же время он отдавал себе отчет в том, что не склонен злоупотреблять властью. Но... если он знает это, как же Томанак может об этом не знать? Правда, бог ни словом не намекнул, сможет ли Базел распоряжаться новообретенной властью разумно, сказав только, что тот не станет делать этого «беспечно», значит, ответственность все равно полностью лежит на его плечах. Это, как он сейчас понимал, тоже входило в обязанности избранника. Это его дело — решать, прав он или нет. Томанак может направлять его, но, как он однажды сказал Базелу другим снежным днем, только личное мужество и воля делают избранника избранником. И теперь ему снова потребуется мужество — для того чтобы справляться с бременем власти, предоставленной ему Томанаком.
— Ладно! — произнес наконец градани, хлопнув ладонями по бедрам. От громкого звука Вейжон подскочил на месте. Базел заулыбался. — Слышал его сам, да?
— О, я так и думал, что это... — Вейжон замолчал и взволнованно сглотнул. — Да, милорд, кажется, слышал.
— Да, иногда он бывает несколько суров, — многозначительно произнес Базел, но тут же громко засмеялся и похлопал рыцаря по плечу. — Я не совсем понимаю, зачем ему понадобилось, чтобы ты слушал, — пока не понимаю, — но можешь быть уверен, у него были на то причины. Кстати, я подумаю над твоим предложением.
— Моим предложением, милорд?
— Да, касательно Йорхуса и Тотаса. Не исключено, что в этом есть какой-то смысл.

ГЛАВА 8

Утром того дня, когда они должны были дойти до Духа Топора, погода испортилась.
Имперская дорога начала извиваться и петлять между Холмами Топора, возвышавшимися на подступах к столице природным бруствером. В любых других землях подобные холмы назвали бы горами. Но близость Восточной Стены, циклопического горного массива, защищавшего Империю с востока, не позволяла здешним географам именовать словом «горы» менее высокие пики. Базел же поймал себя на том, что не задумываясь использует по отношению к ним это слово в своих мыслях, шагая под ледяным пронизывающим ветром и колючим снегом. Вскоре после восхода обычная непогода начала перерастать во что-то гораздо более зловещее. Сейчас было позднее утро. Базел стискивал зубы каждый раз, когда резкие порывы ветра, похожие на первые проявления снежной бури, били его прямо по глазам. Более неприятные ощущения ему приходилось испытывать разве что на Равнине Ветров в Сотойи. По контрасту с на удивление легким переходом предыдущей недели этот ветер казался ледяным дыханием демонов.
По внезапно иссякшему этим утром на дороге потоку путешественников можно было бы догадаться о том, что что-то происходит, подумал он хмуро. Вне всякого сомнения, местные жители, знакомые с особенностями здешнего климата, сочли за лучшее остаться дома. И наверняка они посоветовали всем путникам, у которых хватило ума спросить у них совета, поступить так же. Но горячее желание Базела достичь Духа Топора еще вчера заставило его отряд ускорить ход. Он не захотел остановиться в последнем встретившемся им городке, поскольку до темноты оставалось еще часа два. В результате они провели ночь, встав лагерем возле дороги, вместо того чтобы остаться в уютной гостинице, хозяин которой нынче утром, без сомнения, предупредил бы их о приближающейся опасности. От осознания ошибки было не легче.
Он огляделся вокруг и поморщился. Были времена, когда он думать не думал ни о каких богах. Единственное, о чем он просил, это чтобы они оставили его в покое в обмен на то, чтобы он в свою очередь оставил в покое их, не умолял и не хныкал бы у них над ухом, когда дела шли не слишком хорошо. Но последнее время его взгляды несколько переменились. Он раздумывал, не помолиться ли об улучшении погоды. К сожалению, Томанак к погоде не имел никакого отношения. Погодой занималась его сестра, Чемалка, а она не обращала внимания на мольбы смертных, если вообще слышала их. Повелительница Бури поступала так, как считала нужным. Например, сейчас она решила, что ей необходимо обрушить несколько фунтов снежных хлопьев на голову некоего Базела Бахнаксона.
Хуже всего было то, что до самого Духа Топора больше не было гостиниц, где можно было бы укрыться. Западные подступы к столице были самыми неприветливыми, отроги лишенных растительности «холмов» вздымались здесь почти перпендикулярно. Дорога петляла взад-вперед, обвивая их каменной змеей. Даже простой спуск давался нелегко, здесь просто не было плоских участков, где могли бы поселиться люди.
Судя по карте, большинство городков и деревень было сосредоточено на востоке и на юго-востоке от столицы, вдоль реки Кормак, впадающей в Зеленую реку. Если бы Базелу предложили выбирать между этими голыми утесами и укромной зеленой речной долиной, он, пожалуй, предпочел бы реку, но в то же время ему было ясно, почему Кормак Третий согласился со своими советниками, когда восемьсот лет назад они предложили ему возвести столицу именно здесь. Долина Кормака была единственным естественным проломом в холмах, представлявших собою естественную неприступную крепость. Небольшие отряды воинов с легкостью могли бы удерживать здесь огромные армии завоевателей. Кроме того, Кормаки были гномами и, наверное, чувствовали себя в этих горах вполне уютно.
Чего нельзя было сказать о Базеле. В принципе он ничего не имел против гор, но эти голые, засыпанные снегом холмы, казалось, наступали на него. Он чувствовал себя открытым любым взглядам и в то же время загнанным в ловушку, даже когда порывы ветра затихали. Его товарищам было так же неуютно, как и ему, но никто из них и словом не обмолвился о том, что именно его вчерашнее решение не оставило им сегодня выбора. Учитывая присутствие в отряде Брандарка, это скорее всего означало, что никто еще просто не вспомнил об этом... пока не вспомнил. Ему оставалось надеяться, что так оно будет продолжаться и дальше... Пожав плечами, Базел плотнее завернулся в толстое пончо и зашагал вперед навстречу ветру и снегу.
Одно хорошо, подумал он хмуро, никто из них не станет жаловаться на заданный им темп. Рыцари и братья по-прежнему испытывали неловкость, оттого что их командир идет пешком, когда они едут. Они понимали, что лошади, подходящей для человека его роста и веса, просто не существует; наверное, они ощущали себя детьми верхом на пони, едущими вслед за идущим пешком взрослым, и это их смущало. Скорее всего дело было в том, что они мало знали о градани вообще и о Конокрадах в частности. Им и в голову не приходило, что скорее они могут замедлить его ход, чем наоборот, они не догадывались, что он может дать фору любой из их лошадей. Брандарку-то все это было прекрасно известно, но он считал это слишком само собой разумеющимся, чтобы упоминать об этом вслух. Теперь, учитывая ненастье, Базел был готов беззастенчиво воспользоваться своим преимуществом в скорости, чтобы еще увеличить темп движения отряда. На предыдущем верстовом столбе значилось, что они в тринадцати милях от Духа Топора, и он мечтал довести отряд до укрытия, пока буря не разыгралась по-настоящему.
Базел перевалил через очередной подъем и обернулся посмотреть на отряд, подставив ветру спину. Свежий снег покрыл дорогу тонкой скользкой пеленой. Олени не обращали на нее ни малейшего внимания, зато погонщики нервничали. Всадники ехали теперь не по центру дороги, а по выложенным дерном полосам вдоль нее. В конце концов, снег — это не лед, философски заметил самому себе Базел, снова поворачиваясь лицом к ветру. Пока еще не лед.
Судя по всему, что он слышал о Духе Топора, сторожевые башни на холмах над городом уже должны показаться, но из-за падающего снега не представлялось возможным разглядеть что бы то ни было. Он пожал плечами. Они придут в город, когда придут, пока что есть другие заботы. Базел захлопал руками в варежках, надеясь хоть немного согреть пальцы, и снова зашагал вперед.
К началу вечера не осталось ни малейших сомнений, что они попали в переделку. Ветер превратился в ревущую бурю, заставив их замедлить ход. Из-за уклона дороги каждая миля казалась бы двумя и без урагана. И все же, чтобы пройти эти тринадцать миль, при других условиях они уложились бы в оставшиеся дневные часы. Но света не было, небо полностью покрывала снежная пелена. Базел начал подумывать о том, чтобы остановиться прямо там, где они были застигнуты ненастьем.
Подобная перспектива не радовала. Дорога шла вдоль череды узких ущелий, несколько ослаблявших порывы ветра. Если придется, они смогут перевернуть повозки, чтобы укрыться за ними, а войлочные палатки и теплые спальные мешки не позволят людям замерзнуть насмерть. Но это не значит, что они смогут согреться. И дело было уже не в ветре. Весь день подмораживало, а теперь температура начала резко опускаться за нулевую отметку. За одну такую ночь, не имея лучшего укрытия, можно потерять половину лошадей.
Он мысленно выругался, сжимая кулаки и бессмысленно вглядываясь в темноту. Никто в отряде не мог сказать, где именно они находятся, даже сэр Йорхус, который ездил этой дорогой много раз, растерял свою самоуверенность. Падающий снег скрывал верстовые столбы. Базел снова выругался: не исключено, что они в нескольких ярдах от города... а может быть, и нет. Решение придется принимать уже совсем скоро. Они не могут блуждать в полной неопределенности, надеясь на то, что столица вдруг возникнет из темноты. Рано или поздно лошадь потеряет подкову и поскользнется или кто-нибудь из них отморозит пальцы, а может быть, случится что-нибудь похуже. Однако, если Дух Топора все же рядом, это значит, что рядом стены, крыша и очаг.
Он уже был готов сдаться и приказать разбивать лагерь, когда вдруг почувствовал приближение кого-то... или чего-то. Именно почувствовал, а не увидел — темное пятно на фоне снежных сумерек. Базел нахмурился и поднял руку, пытаясь защитить глаза от снега, чтобы лучше видеть. Сначала он не увидел ничего, потом замер, разглядев появившегося из стены снежных хлопьев одинокого всадника. Всадник направлялся к ним.
— А, вот вы где!
Бодрый голос седобородого старика должно было заглушить бурей, но этого почему-то не произошло, он прозвучал неестественно отчетливо. Сотойская лошадь под ним была достойна принца, но больше ничто не указывало на его состояние или положение в обществе. Как и на Базеле, на нем было пончо, простое и теплое, ножны длинного меча были сделаны из простой кожи, без украшений. Руками в варежках он откинул капюшон, под ним оказался вязаный колпак в красную и белую полоску, который выглядел невероятно нелепо среди льда и бьющего в лицо снега. Базел уперся кулаками в бока и уставился на старика, который ответил широкой улыбкой.
— Мне уже порядком надоела та погода, которую ты неизменно приносишь с собой, чародей, — прорычал Конокрад.
— Ничего не могу с этим поделать, — отозвался старик и наклонился в седле, протягивая Базелу руку.
— Ха! — Базел пожал протянутую ладонь, не сводя со всадника недоверчивого взгляда. Старик выдержал этот взгляд с подчеркнуто невинным видом, хотя было трудно судить об этом наверняка, не видя выражения его глаз, а глаз Венсита Румского никто не видел вот уже тысячу лет. Их заменял переливающийся колдовской огонь, плясавший под кустистыми бровями. Старик фыркнул.
— Даю тебе слово, Базел. Даже самый сильный маг не связывается с погодой. Кроме того, если бы я решил заняться климатом, я придумал бы что-нибудь поприятнее снега и льда!
— Могу себе представить, — неохотно согласился Базел, поворачивая голову к подъехавшему Брандарку. — Посмотри, что принес нам ветер... не в первый раз, — кисло добавил он.
— Тебе следует задуматься, каким тоном ты отзываешься о древних и могущественных приверженцах магических знаний, — сурово одернул его Брандарк, потом протянул магу руку. — Привет, старый жулик! — радостно воскликнул он. — Счастлив встретить тебя здесь.
— Напомни, чтобы я сделал с вами обоими что-нибудь скверное, — ответил Венсит. — Но только не сейчас. Почему бы нам всем не отправиться куда-нибудь под крышу, тогда по крайней мере вам будет тепло, когда это произойдет.
— По правде говоря, — прочувствованно произнес Брандарк, — мне нравится эта мысль. Хотя, — продолжил он ехидно, с прищуром глядя на мага, — в прошлый раз, когда мы встретили тебя посреди урагана, там было еще около пятидесяти братьев-псов и парочка чернокнижников, один из которых, насколько я помню, был жрецом Карнадозы. Надеюсь, сейчас ты не собираешься повторить представление?
— Нет, нет, что вы! — Венсит снова усмехнулся. — Я случайно оказался в Духе Топора по своим личным делам (полагаю, вы будете счастливы узнать, что дела эти никак не связаны с вами), когда поднялся ветер. Поскольку вы не объявились до темноты, я подумал, что стоит вас поискать, вот и все.
— Точно все? — пробормотал Базел.
Он внимательно разглядывал старика, но Венсит только широко улыбался в ответ, и градани махнул рукой. Венсит Румский был очень себе на уме, Базел ни за что не поверил бы, что он оказался в Духе Топора случайно, так же как он не поверил бы, что завтра солнце взойдет на западе. С другой стороны, за тот короткий срок, когда они с Брандарком вместе со стариком спасали леди Заранту, у него была масса возможностей убедиться, что Венсит всегда сообщает ровно столько, сколько он хочет, чтобы они знали, не больше. Поначалу Базел думал, что подобная манера доведет его до исступления, особенно учитывая обычное для градани убеждение, что хороший колдун — мертвый колдун, но почему-то ничего подобного не произошло. Если кто-то в Норфрессе и имел право считаться таинственной фигурой, решил тогда Базел, то это именно Венсит Румский. После Падения Контовара выжило только четверо белых колдунов. Один из них совсем помешался, еще двое были обессилены постоянной самоотверженной борьбой Белого Совета с Лордами Карнадозы. Лишь Венсит сохранил свою силу, чтобы защитить выживших и обеспечить их массовое бегство в Норфрессу. На самом деле они остались в живых исключительно благодаря ему. И у него было право на некоторые причуды.
— Ладно, — нетерпеливо заявил Конокрад через несколько мгновений, — ты единственный, кто точно знает, сколько еще осталось до этого проклятого города, Венсит. Поэтому, если тебя не затруднит, кончай отдыхать, покажи дорогу остальным. Только так, чтобы было понятно.
— О, конечно! — усмехнулся Венсит. Он развернул лошадь в том же направлении, откуда появился. — Лучше просто следуйте за мной, — предложил он. — И ни в коем случае не потеряйтесь.
Оказалось, что, когда Венсит нашел их, они были в полумиле от западных ворот. Базел не знал, радоваться ли тому, что они были так близко от города, или негодовать на себя за то, что он был готов провести ледяную ненастную ночь в двух шагах от укрытия, которое не мог разглядеть. Он решил, что лучше радоваться, и, вытянув шею, глядел на стены Духа Топора, пока его отряд въезжал в ворота.
С самого дня основания столица распространялась в основном в южном и восточном направлениях: там было место для домов и мастерских, купцы могли использовать для перевозки товаров реку Кормак и связанную с ней систему каналов. Удачливые правители, сделавшие Дух Топора величайшим городом Норфрессы, считали, что укрепления необходимы для любого выступающего участка города, и не скупились на расходы. В результате, по мере того как столица росла, все прежние ворота оказывались в черте города и в следующем круге городских стен прорубались новые. На старом месте сохранились только Западные Ворота, которые нисколько не изменились, несмотря на возраст. Внешняя стена поднималась так высоко, что ее зубцы совершенно растворялись в метели, сами ворота крепились к двум массивным шестиугольным башням. В обычную погоду темный камень стены мог бы показаться грубым и даже производить угрожающее впечатление. Но в эту ночь теплый желтый свет, пробивающийся из похожего на пещеру зева ворот, и огромные башни обещали уют и защиту. Базел услышал, как лошадь Вейжона заржала от радости, предчувствуя скорый отдых.
Ворота, несмотря на буран, тщательно охранялись, и Конокрад с любопытством разглядывал часовых. Они казались совсем замерзшими, но путешественников оглядывали внимательно, и, несмотря на то что в их поведении не было ничего вызывающего (не исключено — благодаря присутствию Венсита: Базелу показалось, что он кивнул офицеру), было очевидно, что службу свою они знают. И знают хорошо, потому что это были воины Королевско-Имперской армии, а не обычные городские стражники.
Часовые рассматривали Базела с Брандарком с не меньшим любопытством, чем градани разглядывали их. Империя никак не граничила с землями градани, но за долгие годы, что ее связывал с Приграничными Королевствами договор о совместной обороне, Имперская армия несколько раз сталкивалась с разбойниками из градани и даже их военными формированиями. Базел лично ни разу не встречался в бою с воинами Империи Топора, но он говорил со старыми бойцами, которым приходилось с ними сражаться. Старые градани всегда отзывались о Королевско-Имперской армии с почтением, даже страхом. Если бы им нужно было выбирать, возможно, они все же предпочли бы биться с солдатами Империи Топора, а не с наездниками Сотойи, хотя, в конечном счете, разница была не так уж велика.
Никакая другая пехота в мире не могла сравниться с армией Кормака. Еще до присоединения Дворвенхейма в середине прошлого столетия четверть населения Империи составляли гномы. Остальные были в основном из Расы Людей, но встречались и представители множества других народов (за исключением, разумеется, градани), бежавших сюда после Падения Контовара. Благодаря бракам происходило неизбежное смешение рас. По сравнению с сотойцами, с которыми Базел сталкивался чаще всего, жители Империи были довольно небольшого роста. Разумеется, были и исключения вроде Вейжона, но едва ли кто-то из них был бы счастлив встретиться в бою один на один с такими великанами, как градани.
Именно поэтому руководство Королевско-Имперской армии делало все возможное, чтобы ее воины никогда не оказывались в подобных ситуациях. И не было ничего удивительного в том, что армия состояла в основном из пехоты — все-таки большинство населения страны составляли гномы. Даже Братья Топора — личная охрана Короля-Императора — получили свое название от огромных обоюдоострых топоров, которыми они сражались в битве. Это традиционно гномье оружие было признаком их высокого положения. Гномы, вооруженные топорами, всегда были опасными противниками, но армия под управлением Королевско-Имперских офицеров, прекрасно знающих свое дело (большинство из них вышло из Военной Академии императора Торрена здесь, в Духе Топора), была еще опаснее.
Отец Базела всегда утверждал, что организованному войску незачем численно превосходить неорганизованное. Численный перевес не имеет значения: ему удалось вбить эту аксиому в головы своих Конокрадов, и они победили Кровавых Мечей, которые предпочитали воевать, превосходя противника числом в два или даже более раз. Но Базел не обольщался. Несмотря на все нововведения принца Бахнака, армия Империи Топора смяла бы его со всеми его союзниками так же легко, как он захватил Навахк.
Пехоту Империи обучали и готовили в духе, совершенно чуждом варварам (таким, как градани), которые предпочитали биться с противником один на один. Даже у солдат принца Бахнака этот исконный индивидуализм сохранялся на инстинктивном уровне, его могли подавить только жесткая дисциплина и суровые тренировки. В Империи Топора ни один воин не воспринимал себя таким образом. Вся их подготовка заставляла сосредоточиваться на необходимости сражаться вместе, стать винтиком, подчинить себя коллективу, созданному для того, чтобы усилить эффективность действий каждого из его членов.
Основной боевой единицей Армии Топора было формирование из тысячи человек. Оно состояло из десяти сотен, каждая сотня разбивалась на десять отрядов. Эти тысячи были основой тактического образования, именующегося «торрен», в честь Императора Контовара, который его изобрел. Две-три линии торрена больше всего напоминали чудовищно огромную шахматную доску. Первый ряд состоял из воинов, построенных в квадраты, между которыми оставались пустые пространства, равные по величине этим квадратам. Следующий ряд был точно таким же, но его воины выстраивались за пустыми пространствами, оставленными в первой линии. Торрен применялся при любом количестве воинов, от огромного формирования до нескольких отрядов. Обычно торреном выстраивали тысячу воинов, но в любом случае такое сравнительно несложное построение было основой постоянных побед армии. Принц Бахнак обнаружил этот секрет, когда начал сам разрабатывать стратегию и тактику для своих Конокрадов. Выяснилось, что осуществить подобное построение не так просто, для него необходимо исключительно хорошо обученное войско.
Полководцу, который сумел подготовить подобное войско, Торрен предоставлял потрясающие возможности. Квадратные блоки могли двигаться в любом направлении, легко меняя его при необходимости, пустые пространства за квадратами позволяли им отступить под чересчур сильным натиском врага, и тогда квадрат оказывался среди своих, готовых защитить его с флангов. Иногда передняя линия сдерживала врагов, а второй ряд маршировал через открытые пространства, вызывая неизменную панику в рядах противника. Недостаточно дальновидные военачальники вражеских войск усматривали в открытых пространствах торрена возможность прорвать оборону Армии Топора, они рвались вперед, чтобы неожиданно для себя наткнуться на второй ряд и оказаться в ловушке.
И как будто одного только тактического превосходства торрена было недостаточно, пехота Армии Топора была отлично обмундирована и вооружена. Каждый солдат был облачен в длинную кольчугу, у него имелся стальной нагрудник и стальные накладки на ногах. Большинство армий не могли позволить себе таких доспехов, например армия Империи Копья, состоявшая из крепостных, предоставленных местными феодалами. Самый зажиточный барон или князь Империи Копья не мог обеспечить своих рекрутов доспехами, какие носили даже рядовые Королевско-Имперской Армии. Но, как бы ни были прекрасны доспехи, главным в вооружении «Королевско-Имперских мулов» был цилиндрический щит, защищавший воина от горла до коленей. Составленные рядом, такие щиты создавали непреодолимую преграду.
Под прикрытием своих щитов воины могли использовать легкие копья и короткие мечи. Идя в атаку, они могли осыпать врага смертельным градом копий. Не реже они применяли и другой способ, когда каждый воин орудовал копьем через небольшую щель между своим щитом и щитом товарища. Длина копья давала преимущество перед мечами противников, но даже если воин лишался копья, поразить его за щитом — пока не был разбит его квадрат и пока у него оставался меч — было невозможно. Мечи были короткими, но в руках опытных воинов они становились грозным оружием.
Имперские квартирмейстеры и военные инженеры тоже были лучшими в мире, хотя их искусство было не таким эффектным. Единственным слабым местом Армии Топора была нехватка кавалеристов. Правда, существовала Королевско-Имперская верховая пехота. Это значило, что солдаты используют лошадей и мулов, позволяющих им во время походов перемещаться особенно быстро, но сражаются в пешем строю. Они не были кавалеристами, хотя на случай крайней необходимости их обучали биться верхом. Все же армия располагала легкой и средней кавалерией, но ее численность составляла не более десятой части всего войска.
К несчастью врагов Империи, Дом Кормака и не нуждался в сильной кавалерии. Точнее, она была в его распоряжении, хотя формально не входила в его армию. Королевство Сотойи было союзником Империи вот уже восемь сотен лет. Только сумасшедший решился бы встретиться на поле боя с объединенными пехотой Империи, лучниками Вондерланда и кавалерией Сотойи.
Лично Базел не имел ни малейшего желания противостоять Королевско-Имперской армии, все равно, с поддержкой кавалерии Сотойи или без нее, особенно теперь, когда он поймал на себе напряженные взгляды часовых, выглядевших почти так же сурово, как сами Западные Ворота. Он заметил, как их изумила его одежда, и улыбнулся про себя, гадая, что они могли подумать о градани, облаченном в цвета Ордена Томанака. Но они были слишком дисциплинированны, чтобы открыто проявить свои чувства. Невозмутимый лейтенант, командовавший стражниками, отдал Базелу честь так, словно видел градани каждый день.
Путешественникам показалось, что под глубокой аркой ворот царит неестественная тишина, хотя копыта лошадей цокали, слегка позвякивало оружие, повозки поскрипывали на ходу. А вот буря осталась ждать на улице, лишь ветер завывал, словно души в аду Краханы. После короткой передышки под аркой ураган показался еще злее. Базел, дрожа, обернулся к Венситу.
— Наверняка у тебя уже было на примете местечко, куда ты нас поведешь, когда ты отправился нас искать?
— Разумеется, — ответил старик. — Поезжайте за мной.
Он легко тронул пяткой своего коня, направляя его вперед по заснеженной пустынной улице. Базел и отряд двинулись вслед за ним.

ГЛАВА 9

В эту ночь Базел сумел лишь мельком взглянуть на город. У него осталось ощущение распахнутого пространства, широких улиц, резко отличавшихся от тесных улочек Белхадана. В памяти ясно запечатлелись отрывочные, не связанные друг с другом картины: величественные скульптурные группы, внезапно вырастающие из снежных вихрей, или засыпанные снегом, выключенные по случаю зимы фонтаны, которые бесконечной чередой тянулись по мощеным площадям. Но было слишком плохо видно (и слишком холодно), чтобы запомнить что-то еще. Он прекрасно осознавал, что идет по одному из величайших городов мира. Просто в его голове теснилось слишком много новых впечатлений, а перед глазами кружило слишком много снега, чтобы по-настоящему оценить увиденное.
Наконец они пришли туда, куда вел их Венсит.
Колдун натянул поводья и остановился посреди площади, которая даже превосходила размерами те, что они уже миновали. Двойной ряд фонарей, тянувшийся вдоль улицы, по которой они пришли, продолжался и на площади, чтобы пересечься на углу с еще одним таким же рядом. Несмотря на ветер, фитили под стеклянными колпаками горели ровно. И все же дальний конец площади утопал в темноте, зато здание, перед которым они остановились, возвышалось, словно мраморный утес. Яркий свет, лившийся из огромных витражных окон, заставлял сверкать снег на площади. Кажущиеся хрупкими арки уходили в небо, свет от окон и фонарей превращал снежную завесу в воздухе в тонкую вуаль, волшебным туманом окутывающую колонны. Базел едва сумел различить абрисы изящных башенок и куполов где-то высоко над головой.
От величественного портика здания спускались пологие ступени, колонны, поддерживавшие своды портика, были вырезаны в форме булав Бога Войны, верхняя часть оружия служила капителью. Перемычки дверей в центре фасада были выполнены в виде двух огромных перекрещенных мечей, не меньше сорока футов в ширину, сами двери состояли из кованых панелей. Даже за пеленой снега Базел смог разглядеть барельефы, на которых воины бились с демонами, дьяволами и другими порождениями Тьмы, и величественное лицо с суровым взором, лицо самого Томанака, взирало на них сверху, из пространства между двумя освещенными окнами в форме двух мечей, обращенных остриями вниз.
По бокам от главных дверей находились двери поменьше, но такие же великолепные. Перед всеми входами стояли тяжело вооруженные воины в зелено-золотых одеждах Ордена Томанака. Они стояли неподвижно, словно статуи, несмотря на ночной холод. Когда Базел разглядел часовых в цветном свете витражных окон и понял, что Венсит привел их прямо в Высокий Храм Томанака, его охватило чувство, похожее на страх. Сражаться с братьями-псами, демонами или противостоять проклятым мечам — это одно, смотреть на такое великолепие — испытание иного рода.
— Клянусь Арфой! — Восхищенный шепот прозвучал странно отчетливо среди завываний бури. Базел повернулся к Брандарку. За все время их знакомства он только дважды слышал, как Брандарк произносит эти слова, и сейчас он впервые видел своего обычно насмешливого друга таким же ошеломленным, каким он чувствовал себя.
— Впечатляет, правда? — В безразличном тоне Венсита сквозила ирония, словно он посмеивался над потрясением градани. Однако его равнодушная интонация невольно только подчеркивала тот факт, что подобное строение не могло быть возведено руками смертных.
Остальные хранили молчание. Сэр Йорхус и его подчиненные бывали здесь раньше, но сейчас они испытывали такой же восторг, как и градани. Реакция Базела и Брандарка заставила их остановиться и посмотреть на храм новым взглядом, увидеть его словно в первый раз, и теперь они благоговейно молчали. Прочные двери и светящиеся окна обещали тепло и уют, но ни один из полузамерзших путников не спешил внутрь. Они только спешились и стояли, глядя на храм, словно опасаясь разрушить таинственные чары.
Но тут главные двери распахнулись. Новый поток света золотым ковром лег на широкие ступени, и дюжина вооруженных людей в доспехах начала спускаться по этому ковру. Впереди шел широкоплечий человек ростом с Вейжона, у него были каштановые волосы и курчавая бородка. Меч и булава на его накидке были вышиты золотом, в левой руке он держал шлем с плюмажем, рубины и сапфиры огнем горели на ножнах его широкого меча.
Было совершенно очевидно, кто командует этим отрядом, но внимание Базела больше привлекла женщина, державшаяся на шаг позади командира. Он удивился, увидев ее, — это была первая женщина-воин, которую он встретил за время путешествия по Империи. Женщины его клана учились элементарному владению мечом, но только на всякий случай: градани слишком сильно ценили своих женщин, чтобы пускать их в битву. В отличие от мужчин, они не были подвержены ражу, что делало их носительницами постоянства, стабильности и чувства душевного равновесия, к которым стремились все градани. Многие другие кланы считали Конокрадов чуть ли не еретиками за то, что они вообще подпускают женщин к оружию. Разумеется, Базел знал, что у других народов существуют иные традиции. Воительницы Сотойи, хотя «добропорядочные» обитатели Сотойи и считали их изгоями, были лучшими легкими кавалеристами в мире, женщины гномов часто сражались плечом к плечу с мужчинами своих кланов. Однако большинство людей полагало, что военное искусство существует лишь для мужчин, хотя бы потому, что они крупнее и сильнее женщин. И Базел был уверен, что в Империи Топора придерживаются таких же взглядов.
До этого самого момента. Женщина, сходившая по ступеням, внезапно напомнила ему Заранту. Нет, совсем не похожа, решил он тут же. Или похожа? Заранта и ее служанка Рекаа были единственными женщинами Расы Людей, с которыми он был близко знаком. Может быть, именно в этом кроется причина странного чувства, что он знает эту женщину? От Заранты всегда исходила такая же аура уверенности и чувства собственного достоинства, как и от этой женщины. Но кроме этого и волос, таких же иссиня-черных, как у Заранты, других общих черт не было. Волосы незнакомки были заплетены в косу воина, как и у самого Базела, ее глаза были темно-синими, а не карими, и ростом она была не меньше шести футов, на добрый фут выше Заранты. Она двигалась с грацией дикой кошки, и хоть Базел никогда не видел ее раньше, он никак не мог отделаться от ощущения, что они знакомы. Как будто он встречал ее в каком-то ином месте — или времени, — хотя он и знал, что это невозможно.
Группа остановилась на нижних ступенях, человек с каштановыми волосами, по-прежнему сопровождаемый женщиной, выступил вперед и шагнул к Базелу, похолодевшему не только от мороза. Предводитель отряда улыбнулся и кивнул Венситу, не сводя, однако, с градани внимательного взгляда своих серых глаз, потом протянул правую руку.
— Добро пожаловать, Базел Бахнаксон! — Звучный баритон, не такой рокочущий, как у Базела, но более глубокий, чем у большинства людей, выдавал в нем командира, привыкшего заглушать своими словами грохот битвы. — Я сэр Терриан, генерал Ордена Томанака, и во имя Бога Войны я счастлив приветствовать тебя!
Базел пожал протянутую руку, и Терриан улыбнулся с искренней радостью.
— Нас предупредили о вашем приезде, и мы с Керитой, — он указал рукой на женщину, — обеспокоились, когда погода испортилась. Мы уже были готовы отправить отряд на ваши поиски, когда Венсит «случайно» оказался рядом и предложил свою помощь. Тогда мы, конечно, предпочли остаться дома у камина и позволить ему в очередной раз удивить всех своими способностями.
— И что, ему это удалось? — Базел широко улыбнулся в ответ, откидывая одной рукой капюшон своего пончо и весело поводя ушами. Он сразу почувствовал к Терриану огромную симпатию, даже большую, чем он испытывал к сэру Чарроу, и еще раз пожал его руку, прежде чем отпустить. — Думаю, на вашем месте я поступил бы так же, — продолжал он. — К тому же Венсит большой мастер находить людей в буране.
— Я об этом слышал, — невозмутимо подтвердил Терриан. Он указал на женщину рядом с собой. — Но позволь мне завершить знакомство. Базел, это леди Керита Селданс. — Женщина в свою очередь протянула Базелу руку, и его брови удивленно поползли вверх, когда он ощутил силу ее пожатия. — Керита, как и ты сам, избранница Томанака, — продолжал Терриан. Он фыркнул, заметив изумление Базела, которое тот не сумел скрыть.
— Полагаю, вам будет что рассказать друг другу, — добавил рыцарь-генерал. — Я уверен, ее возвышение до ранга избранника было встречено такими же восторгами, как и твое.
Он окинул взглядом остальных путешественников и мгновенно нашел среди них сэра Йорхуса. Рыцарь вспыхнул и невольно передернул плечами от смущения, но заставил себя взглянуть прямо в глаза главе Ордена.
Базел почти не обращал внимания на происходящее: он внезапно понял, почему Керита показалась ему такой знакомой. Дело было вовсе не в ее сомнительном сходстве с Зарантой. Просто было что-то такое в ней самой, какой-то отголосок Томанака, который пробудил в Базеле ответное эхо. Он и не осознавал, что в его душе живет отсвет бога, пока не увидел его тень в Керите, но теперь он узнал его, и его глаза засветились, когда он посмотрел в ее глаза.
— Добрая встреча, брат по оружию, — произнесла она, и ее высокий голос заглушал завывания ветра еще сильнее, чем баритон Терриана. — Он сказал, что нашел нового брата, который мне понравится.
— Неужели Он так и сказал? — улыбнулся Базел. Он продолжал сжимать ее руку, наслаждаясь встречей. Он действительно был ее братом, а она — его сестрой, это было так очевидно, словно у них были общие родители. Он никогда раньше не испытывал подобного, ни с чем не сравнимого чувства узнавания, полной уверенности в доброй воле и преданности другого человека, настолько полной, что не оставалось даже крошечной лазейки для сомнений. — Что ж, жаль, что Он не предупредил меня о существовании сестры, — пророкотал он в ответ. — Думаю, Он просто не хотел портить сюрприз.
— Все это весьма трогательно, — перебил Венсит, — но, как уже сказал Терриан, мне в самом деле пришлось отправиться на ваши поиски, и теперь я почти примерз к седлу. Может быть, вы сочтете возможным войти и продолжить беседу в тепле как цивилизованные люди?
— Цивилизованные? — переспросил Терриан. — И с каких это пор ты относишь себя к таковым, Венсит?
— С тех пор как холод пробрал меня до костей, — ехидно ответил старик, и Терриан захохотал.
— Счастлив узнать, что все-таки существуют вещи, способные изменить твои убеждения! Однако, если твои желания действительно так скромны, мы можем помочь тебе прямо сейчас. — Он кивнул трем стражникам, сопровождавшим его и Кериту, и они спустились по ступеням. — Если ты и лорд Брандарк, и ты, сэр Йорхус, позволите стражникам забрать ваших лошадей, они позаботятся о животных и о ваших вещах, а мы перейдем под крышу и продолжим разговор как столь любезные тебе «цивилизованные люди».

* * *

— Чем же может услужить тебе Орден, милорд? — спросил Терриан спустя час. Базел отставил кружку с горячим сидром и удивленно поднял брови. Злобствующий ураган остался за толстыми стенами, градани сидел перед огнем, вытянув ноги. Большая гостиная, служившая Терриану кабинетом, была жарко натоплена, как обычно топили и в доме Ордена в Белхадане. Замерзшие пальцы на ногах Конокрада и его нос почти обрели чувствительность. Он уже начал думать, что сможет спокойно насладиться заслуженным теплом, но вопрос рыцаря вырвал его из мягких объятий истомы и заставил задуматься.
— Мне кажется, Орден уже сделал все, о чем я мог только мечтать, сэр Терриан, — ответил он после минутного размышления. — Если не считать сегодняшней погоды, за которую они не ответственны, сэр Чарроу и сэр Йорхус позволили мне совершить самый приятный зимний переход из всех, что я помню.
— Рад слышать это, — ответил Терриан, отхлебывая сидр. Он бросил на Йорхуса пристальный испытующий взгляд. — Я особенно рад услышать это после сообщения, переданного мне сэром Чарроу по магическим каналам. Я так понял, что были некоторые... расхождения во мнениях по поводу твоего статуса, не так ли?
Базел хотел ответить, но Йорхус опередил его.
— Да, были, мой генерал, — начал рыцарь официально. Он склонил голову, и в его голосе снова зазвучали странные нотки, словно он находил какое-то тайное удовольствие в самобичевании. — К своему стыду, должен признать, что во многом эти расхождения проистекали от меня. Но лорд Базел и Томанак указали мне на мои ошибки. Я верю, что больше не повторю их.
Терриан, прищурившись, поджал губы, коротко глянул на Базела и вопросительно поднял брови. Базел шевельнул ушами, показывая, что заметил его безмолвный вопрос. Он был рад, что сэр Терриан сам обратил внимание на избыток самоуничижения в тоне Йорхуса, поскольку собирался обсудить с ним возможную отправку рыцаря к Джашану в надежде, что Тотас сумеет положительно повлиять на него. Но он не собирался говорить об этом при всех. Обычная вежливость требовала, чтобы он побеседовал на эту деликатную тему с генералом наедине, а сейчас он с улыбкой повернулся к Керите.
— Ладно, сэр Терриан, «расхождения во мнениях» иногда позволяют прийти к соглашению. Из того, что ты сказал раньше, у меня сложилось впечатление, что леди Керита могла бы нам кое-что рассказать о подобных «расхождениях».
— В самом деле могла бы... если бы решила вспомнить старые обиды. Чего настоящий рыцарь, конечно, не станет делать, — отозвалась Керита.
Базел хмыкнул, она улыбнулась ему. В ярком свете Базел заметил бледный шрам, тонкий, но, очевидно, оставшийся от глубокой раны, который тянулся через всю правую щеку к горлу. Второй шрам шел вдоль линии волос, скрываясь под ними. Несмотря на шрамы, улыбка удивительно шла ее овальному лицу, но через миг она исчезла.
— В отличие от многих других рыцарских орденов, наш всегда был открыт для женщин, — сказала она серьезно. — Это порождает проблемы во многих местах, например в Империи Копья, где само существование женщины, решившей взять в руки оружие, считается оскорблением природе. Но Томанак был тверд на этот счет, когда основывал Орден.
Она помолчала. Базел кивнул, снова вспомнив о Заранте. Какой удачей было то, что герцог Джашанский решился обучить свою дочь владению оружием, несмотря на ужас, который сама эта идея вызывала у его соплеменников. Иначе она не носила бы при себе кинжала, спасшего ей жизнь в ту ночь, когда она познакомилась с Базелом, и не умела бы его применить. Она не смогла бы направить лук Тотаса на братьев-псов в «Смеющемся Боге». Но Керита права: один лишь факт существования женщины-воина, не говоря уж о женщине-рыцаре, большинство жителей Империи Копья сочли бы позорным.
— Несмотря на предписания Томанака, на самом деле женщины редко вступают в Орден, — продолжала Керита. — Сомневаюсь, что их численность составляет больше одного-двух процентов от всех рыцарей. — Она посмотрела на Терриана, словно ища подтверждения своим словам, и генерал взмахнул рукой.
— Я никогда не считал, но думаю, ты права. Мне кажется, ты даже завышаешь цифры, — ответил он, глядя на Базела. — Это не потому, что мы отговариваем женщин приносить клятву, хотя, подозреваю, некоторые из наших братьев действительно тайком это делают. Просто женщины нечасто выражают желание браться за меч, и даже в наших рядах много мужчин, считающих, что им и вовсе не следует этого делать. Но главная причина в том, что. решив посвятить себя военному делу, женщины прежде всего вступают в ордена «Сестры Лиллинары» или «Топоры Изварии».
Он поднял бровь и почти с вызовом взглянул на Кериту. Она пожала плечами.
— Это правда. Я тоже сначала подумывала о «Сестрах». Полагаю, женщинам кажется более естественным служить богине, кроме того, и «Сестры», и «Топоры» сражаются не хуже членов нашего Ордена, разве не так?
Она, в свою очередь, посмотрела на Терриана с вызовом, и он засмеялся.
— Если и нет, у меня не хватит смелости сказать об этом вслух!
— Это потому, что Орден выбирает генерала не только за смелость, но и за мудрость, милорд, — подытожила Керита и тоже улыбнулась. Потом она обернулась к Базелу, и улыбка исчезла с ее лица.
— Как я только что сказала, сначала я хотела присоединиться к «Сестрам». Я родилась в Мореце, в крестьянской семье, Базел, и моя жизнь была не сахар. — Ее синие глаза потемнели, но голос звучал ровно. — Мой отец был из Эзгана, он умел управляться с лошадьми и много лет служил возницей у купцов из Хилдарта. Я плохо его помню. Наверное, он был хорошим человеком, но его убили разбойники, когда мне было года три-четыре, и моя мать... — Она умолкла, потом качнула головой. — Выйдя за него замуж, моя мать уехала из родной деревни. Когда отец погиб, ей не на кого было опереться, рядом с нами не жило ни одного родственника, и она... поступила так, как поступает «пришлая» женщина, на руках у которой трое детей и нет мужчины, который может ей помочь. Я любила ее, я всегда буду любить ее, но ребенку нелегко смириться с подобным. Есть некоторые мысли, приходившие ко мне в голову, слова, которые я ей говорила... я все бы отдала за возможность забрать их назад. Конечно, это невозможно. Все, что я могу, — это беречь память о ней и защищать таких, как она.
Она отхлебнула сидра, глядя в огонь. Базел услышал, как Йорхус беспокойно ворочается у него за спиной. Он обернулся через плечо и увидел гневное лицо рыцаря-командующего. Его злость была вызвана не Керитой, а судьбой ее матери. Он, должно быть, как и Базел, уже догадался, к чему клонится рассказ Кериты, и ярость вспыхивала в его глазах. Но Керита, казалось, ничего не замечала, она снова заговорила, глядя на пляшущие языки пламени.
— Мне было тринадцать, когда мать умерла. Моя младшая сестра к тому времени тоже уже умерла от какой-то болезни — не знаю точно какой, я была слишком мала, чтобы запомнить. А моего брата забрали в войско местного барона, который решил принять участие в гражданской войне в Ференмоссе. Я осталась одна. Я была рослой и красивее многих других, и тогда некоторые местные жители решили, что я достаточно взрослая, чтобы... заменить свою мать. Я не согласилась, один из них попытался заставить меня. — Правой рукой она тронула шрам на щеке, и Базел услышал, как Йорхус со сдавленным звуком выдохнул воздух сквозь сжатые зубы. — Я выхватила его кинжал и убила его. — Она оторвалась от созерцания огня и взглянула на Базела. — Боюсь, его смерть не была легкой.
— Он это заслужил, — пробормотал Базел.
Градани считали изнасилование преступлением, которое не мог оправдать даже раж. Так думали, по крайней мере вслух, даже в Навахке, где правил наводящий ужас принц Чернаж. Все отлично знали, что сам Чернаж и трое его сыновей — насильники, но никто не осмеливался заявить об этом открыто. Также все знали, что Базел избил до полусмерти наследного принца Харнака, когда тот изнасиловал девушку. Именно поэтому Базелу и пришлось бежать через весь континент. Ни один житель Навахка не пошел бы за Харнаком, пока ходили подобные слухи, а остановить их можно было, только убив и Базела, и принца. Базел сомневался, что даже отец Харнака сожалел о его смерти, учитывая совершенный им позорный поступок.
Но Базел знал, что подобные преступления обычны среди людей. Это сильно беспокоило его, потому что было ему совершенно непонятно, он просто знал, что такое случается... и не испытывал жалости к тем, кто был виновен.
Керита слегка вздрогнула от его категоричного тона. Она внимательно поглядела на него, и уголок ее рта дрогнул.
— Если бы местные судьи были того же мнения, я, наверное, осталась бы в Мореце, — произнесла она печально. — Но сомневаюсь, что они стали бы рассматривать дело с моей точки зрения, поэтому я бежала. Не стану утомлять вас деталями, скажу только, что по Южному Пути я добралась до Морфинтана. Я была грязной, почти умирала с голоду, щека нарывала, и городская стража арестовала меня за бродяжничество. Я понятия не имела о судах Империи Топора и, когда стража вводила меня в зал суда, была убеждена, что меня в итоге казнят. Все судьи, которых я встречала раньше, были моими врагами, я была не готова встретиться с иным отношением. Но судья только посмотрел на меня и тут же приказал приставу привести его жену. Он передал меня ей, сказав: «Ради Орра, вымой ее и откорми, чтобы мне не пришлось больше считать ее ребра! »
Мрачный взгляд Кериты прояснился от приятных воспоминаний.
— Так я познакомилась с Селданом Ястинсоном и его женой Марьей, — продолжала она. Ее голос потеплел, как и взгляд синих глаз. — Они забрали меня к себе, окружив заботами, но спасли не только мое тело. Я понятия не имела, где искать кровных родственников, если они у меня оставались, зато разом обрела шесть братьев и восемь сестер. Почти все они до сих пор живут в Морфинтане, четверо из них — с Селданом и Марьей. Он сейчас мэр города. Это мои родители, спасшие не только мою жизнь, но и мою душу. — Она с мягкой улыбкой посмотрела Базелу в глаза. — Они заново научили меня любить, — пояснила она, и Конокрад понимающе кивнул.
На какой-то миг в комнате повисла тишина. Керита вздохнула.

Предыдущая страница 5 Следующая страница


Гвардия Бога Войны 6

— Так вот, они отмыли меня, накормили, залечили рану на лице и каждый день отправляли меня в школу, подгоняя пинками всю дорогу, — то есть делали все, чтобы вырастить из меня цивилизованного человека. Они даже отучили меня жаловаться на собственную крестьянскую тупость, заручившись поддержкой госпожи Шераты, женщины-мага, возглавлявшей школу. Она что-то заметила во мне и решила, что мне необходима особая подготовка. Сама она владела борьбой, но я оказалась совершенно не способной освоить технику боя без оружия. Тогда она пригласила госпожу Шервину из дома Ордена Томанака в Морфинтане. Я и не мечтала, что кто-то станет учить меня такому. В Мореце запрещено обучать крестьян боевым искусствам. Мне казалось, что все золото Норфрессы вдруг упало к моим ногам. Я не особенно задумывалась, почему же меня обучают владению оружием. Все, о чем я думала, — что, когда научусь, мне не придется становиться шлюхой, как моя мать... что любой, мужчина или женщина, кто только попробует заставить меня делать то, чего я не хочу, сейчас же обнаружит кусок стали в своем брюхе.
Она умолкла, ее глаза снова потемнели, потом она взмахнула рукой, словно что-то отбрасывая от себя.
— Каковы бы ни были мои мотивы, скоро я обнаружила, что у меня есть незаурядные природные способности. Мои успехи радовали госпожу Шервину, хотя она всегда была готова поставить меня на место, если я вдруг начинала гордиться собой. И она, и госпожа Шерата были настойчивы и тверды. Если я хотела и дальше обучаться боевым искусствам, мне приходилось уделять внимание и остальным наукам: именно так я избавилась от противного морецкого акцента.
Не думаю, что госпожа Шерата пригласила Шервину потому, что предчувствовала, будто я создана для Ордена. Просто она была лучшей наставницей в Морфинтане и к тому же женщиной. А госпожа Шерата ни за что не допустила бы меня на тренировочную арену с мечом в руках, если бы там был мужчина. Я понимаю ее. Во мне было столько ненависти... Думаю, нет, знаю, это сильно беспокоило и госпожу Шервину. Но, обучая меня держать меч, она учила меня и выдержке, и когда мне исполнилось девятнадцать, она была готова поручиться за меня перед Орденом.
Я едва не отказалась. Она была единственной женщиной в доме в Морфинтане и уже успела рассказать мне, как мало в Ордене женщин. Еще я знала, что у нее иногда возникают проблемы и столкновения с другими членами Ордена, несмотря на то что она уже лет десять была старшей наставницей в боевых искусствах. Более того, «Сестры Лиллинары» больше подходили для моих целей.
Она снова улыбнулась. На этот раз ее улыбка, обнажившая ослепительно белые зубы, показалось Базелу пронизывающей, как порыв зимнего ветра. Он увидел странные всполохи на дне ее глаз, неподвижных и синих, словно океан, и все понял. Лиллинара была покровительницей всех женщин — смешливая девушка, любящая мать... и мстительница.
— Но потом я кое-что поняла, — тихо добавила Керита. — То, что мне пытались целых шесть лет объяснить Селдан и Марья, госпожа Шерата и госпожа Шервина. — Она откинулась на спинку кресла и посмотрела не на Базела, а на Йорхуса. — Желание мести отравляет, — произнесла она так же тихо, — а от «Сестер» я хотела получить именно месть. Я хотела, чтобы Серебряная Леди приняла мой меч, который я могла бы обратить против мужчин, заставивших мою мать стать шлюхой и пытавшихся сделать то же самое со мной. И мне было плевать, что те мужчины остались в Мореце. Любой мужчина, хоть как-то задевший женщину, был для меня преступником. Потому что я не хотела справедливости, я хотела искупления.
Йорхус вздрогнул и опустил глаза, словно не в силах вынести ее взгляд. Она продолжала смотреть на него, потом пожала плечами и повернула голову к Базелу.
— Я поняла, что, даже если «Сестры» захотят принять мою клятву, — а в этом я сомневалась, — я произнесу ее, руководствуясь эмоциями, которых они не одобряют. Еще я знала: то, что случилось с моим отцом, моей матерью, моей сестрой, моим братом, со мной, будет происходить снова и снова. Это будет повторяться, пока кто-нибудь не остановит круговорот. Вот, что было важно для меня — остановить обычное течение жизни. Не мстить мужчинам, которые не сделали мне ничего плохого, даже если они причинили вред другим, а не допустить, чтобы подобное происходило с кем бы то ни было. Восстанавливать справедливость, а не мстить. А когда я все это осознала, передо мной был только один путь.
— Наверное, госпожа Шервина была довольна, — произнес Базел спустя мгновение.
— Да, конечно она была рада! — вмешался сэр Терриан. Керита сверкнула на него глазами, но он только махнул рукой и засмеялся. — Только не думаю, что она была готова к тому, что случилось. Не успела Керита завершить бдение над оружием и принять посвящение, как явился Томанак и сделал из нее вместо рыцаря-послушника свою избранницу!
— Все было не так просто, — отрезала Керита.
— Не так? А со стороны выглядело именно так, — заявил сэр Терриан, не смущаясь ее тоном. — У меня в бумагах хранится запись, сделанная Шервиной. Если хочешь, Керри, посмотри и не думай, что ты сможешь заставить меня взять свои слова обратно.
— Ты совершенно безнадежен, Терриан. Ты знаешь об этом? — поинтересовалась Керита.
— Мне говорили, — подтвердил генерал. Базел засмеялся.
— Да, и, похоже, не без причины, — заметил он, отодвигая в сторону опустевшую кружку и улыбаясь Керите.
— Я признателен тебе за рассказ и польщен, что ты сочла меня достойным доверия, — обратился он к ней, — но я хотел кое о чем спросить. Из того, о чем мы беседовали с сэром Чарроу, следует, что в Норфрессе всего восемнадцать избранников. — Он вопросительно приподнял уши, и Керита утвердительно кивнула. — В таком случае я не устаю удивляться тому, что двое из них сидят у одного очага, прихлебывая сидр, и Венсит Румский тоже случайно забрел на огонек. Не исключено, что во мне говорит подозрительный дикарь, но я почти уверен, что для этого должна существовать какая-то причина.
— Разумеется, она существует, — с готовностью согласилась Керита. — Вы с Брандарком и Вейжоном направляетесь в Харграм, а у Венсита есть свои дела в тех краях, поэтому он решил, что вы могли бы путешествовать вместе.
— Он решил, неужели? — Базел с подозрением посмотрел на старика, но Венсит только благодушно улыбался. — А ты? — Градани посмотрел на Кериту.
— Ну, у меня тоже есть маленькое задание, — призналась она.
— Оно имеет отношение к градани? — с сомнением произнес Базел, но она только засмеялась и покачала головой. — Ладно, если не к ним, тогда к кому? Мы граничим только с градани и Сото...
Он умолк на полуслове, вопросительно глядя на нее. Она ответила ему лучезарной улыбкой. Наверное, она шутит, решил он. Если в Империи Копья не одобряли существования воительниц, в Сотойи все обстояло еще хуже. Несмотря на официальные почести, которые оказывались женщинам-воинам, большинство жителей, и мужчин и женщин, ставили их вне закона. Их даже не считали женщинами: ведь для того, чтобы стать воительницами, им приходилось разрывать кровные и семейные узы, чего, как казалось обывателям, настоящая женщина никогда бы не могла совершить. То, что они были верными военными союзниками и прекрасными воинами, никак не помогало справиться с древними предрассудками, а значит, к появлению женщины-рыцаря Томанака там отнесутся так же дружелюбно, как к вторжению Конокрадов. Не говоря уже о том, что отец Базела придет в бешенство, если узнает, что кто-то из друзей его сына шатается по территории злостных врагов Конокрадов.
Но когда Базел посмотрел в глаза леди Керите Селдан, он понял, что она говорит серьезно. Кто-нибудь мог бы сказать: убийственно серьезно, подумал он и мысленно содрогнулся.

ГЛАВА 10

Когда через два дня они выехали из Духа Топора, сэра Йорхуса с ними не было. К изумлению Базела (он так и не смог осознать до конца всю полноту власти избранника), Терриан даже не стал обсуждать его идею отправки Йорхуса на юг. На самом деле генерал даже вздохнул с облегчением, услышав это предложение.
— Если ты считаешь, что у этого Тотаса хватит сил докричаться до души Йорхуса, конечно, стоит отправить Йорхуса к нему, — твердо заявил Терриан.
— Даже учитывая, что в Империи Копья недолюбливают людей из Империи Топора?
— Во-первых, нелюбовь Копий к Топорам и наоборот — скорее традиция, чем истинное чувство, — ответил Терриан. — Это совсем не похоже на ненависть к нам, например, Пурпурных Лордов. Потом Орден достаточно распространен в Империи Копья. Наш штаб находится в Духе Топора, мы восходим корнями к Кормаку Первому, но мы слуги Томанака, который, как ты помнишь, является Судьей Князей. Это означает, что мы не принимаем ничью сторону в войне, пока кто-нибудь из враждующих не нарушит Кодекс Томанака. И, — он едва заметно улыбнулся, — поскольку об этом все знают, разумные правители стараются всеми силами избегать подобных нарушений. И надо сказать, что в Империи Копья нас не воспринимают как организацию, принадлежащую исключительно Империи Топора, а наших рыцарей не считают лазутчиками Короля-Императора.
— Гм... — Базел откинулся на спинку кресла и задумчиво потер подбородок, опустив кончики ушей. Наверное, Терриан прав, решил он. Неприязнь Копий к Топорам проистекает из того, что Империя Топора является непреодолимой преградой для военной экспансии Империи Копья. Копейщиков оскорбляет, что мощь Империи Топора не позволяет им отодвинуть свои границы дальше на север. С другой стороны, они знают, что Король-Император связан обязательствами с Приграничными Королевствами и защищает их независимость. Еще им известно, что в Империи Топора ничего не имеют против их продвижения в обширные незаселенные земли на восток от реки Копейной. Кроме того, как сказал Терриан, Орден Томанака соблюдает нейтралитет в соперничестве Империй... отправляя правосудие Томанака, он служит обеим сторонам.
— К тому же, — продолжал Терриан, прерывая размышления Базела, — несмотря на все свои недостатки, Йорхус энергичный, знающий и талантливый командир, как ты, наверное, уже убедился сам. Он ценен для нас. и мы не станем расставаться с ним без крайней необходимости. Главное — держать его подальше от тех постов, на которых его склонность к религиозному фанатизму сможет повлиять на внутреннюю политику Ордена. Значит, отправляя его к Джашану, мы сможем разом убить двух зайцев.
— И как это будет происходить?
— Уверен, ты лучше меня знаешь, что Заранта собирается под покровительством своего отца организовать первую Академию Магии в Империи Копья. — Базел утвердительно кивнул. — Эта идея встретила яростное сопротивление горстки консервативно настроенных копейщиков. Один только факт, что Заранта — женщина, вызывает в них возмущение. То, что она получила образование в Империи Топора, лишь усугубляет дело. Некоторые уже начинают хвататься за оружие. Сомневаюсь, что они собираются открыто выступать против герцога Джашана, которого наверняка поддержит их Император, но они не постесняются использовать «разбойников», которые уже нападали на леди Заранту. Самое печальное то, что у них есть могущественные покровители среди аристократии.
Базел вопросительно приподнял уши, и Терриан пожал плечами:
— Они будут использовать давление со стороны Пурпурных Лордов, начав, пока что неофициально, с запрета джашанской торговли в Борталыке.
— Пурпурные Лорды? — пробормотал Базел. Терриан кивнул:
— Да, милорд, это вынудило нас очень внимательно рассмотреть сложившуюся ситуацию, особенно в свете того, что вы с Венситом рассказали о подозрениях герцога Джашана и леди Заранты касательно Пурпурных Лордов. Нет сомнений, многие города-государства будут против распространения магии среди копейщиков, поскольку все, что способствует независимости Империи от Пурпурных Лордов, угрожает лишить их прибылей. Хотя герцог Джашан прав, это лишь второстепенная причина. Если учесть, что центры магии и Орден Семкирка — наши главные форпосты в борьбе с черными колдунами, можно догадаться, что именно скрывается за этой внешней стороной вопроса.
— Потому, — продолжал генерал, — Орден Семкирка и просил нас о помощи. Они прекрасно владеют борьбой, но не являются в полном смысле военным орденом, как мы. Их просьба пришлась весьма кстати. Джашану необходима поддержка, и будет прекрасно, если эту поддержку окажет третья сторона. Тогда герцог сможет не выступать больше главным защитником академии леди Заранты, а занять более нейтральную позицию. В этом случае политическое и экономическое напряжение в государстве ослабнет.
— И вы считаете, что войска Ордена поспособствуют этому, выступив на защиту Заранты.
— Именно. Присутствие войск не будет постоянным. Любая уже основанная академия магии в состоянии позаботиться о себе. Когда леди Заранта все как следует организует, мы с чистой совестью сможем вывести войска. Но это займет несколько лет, а тем временем нам понадобится хороший командир, проверенный в походах, чтобы держать ситуацию под контролем.
— И Йорхус как бы случайно окажется рядом с Тотасом.
— Вот именно, — снова произнес Терриан улыбаясь. — Лучше всего не говорить Йорхусу, что Тотас собирается его «перевоспитывать». Тогда он не будет воспринимать его слова так, как он обычно воспринимает наши. Судя по тому, что я слышал о леди Заранте, она со своей стороны тоже непременно примет в Йорхусе участие.
— О, она примет! — захохотал Базел, кивая. — Отлично, сэр Терриан. Сказать по правде, я еще не слишком освоился с дарованным мне правом отправлять людей на край света по собственному желанию, и мне хотелось хотя бы передать Тотасу письмо, предупредить, что мы собираемся повесить ему на шею. Ведь Тотас не член Ордена и не обязан выполнять приказы, он поможет мне только из дружеских чувств. Но я уверен, что он согласится помочь, и тогда мы действительно сможем убить двух зайцев, ты прав. Хоть Йорхус и бывает иногда невыносим, я тоже знаю, что он прекрасный командующий. Если Заранте нужна помощь, я буду счастлив, если мы сможем оказать ее таким образом.
Решение было принято. Необходимости писать Тотасу не возникло — у Академии Магии в Духе Топора были прочные связи с Зарантой. Орден передал ей через магов свое предложение об отправке войска и просьбу Базела к Тотасу. Через несколько мгновений она прислала свои благодарности и утвердительный ответ Тотаса.
Йорхус несколько удивился новому приказу, но глаза его радостно сияли, когда он обещал лично проследить за безопасностью названой сестры Базела. Конокрад предпочел бы увидеть меньше рвения и больше рассудительности, но он решил, что долгий переезд по холоду несколько утихомирит пыл сэра Йорхуса. А если нет, это сделают Заранта с Тотасом.
Разобравшись с этим, Базел с Брандарком, Венсит и Керита решили выступить, взяв с собой оставшийся отряд, как только позволит погода. Базел был бы рад остаться ненадолго в Духе Топора, осмотреть город, но его подгоняло странное чувство, что времени остается все меньше и меньше. Он по-прежнему понятия не имел, как будет разрешать множество разнообразных проблем, когда окажется дома, но твердое убеждение, что он должен попасть туда как можно скорее, не давало ему покоя.
Брандарк собирался попенять ему за поспешность, но остальные ничего не имели против, и Кровавый Меч, подумав, тоже не стал возражать. Так что вскоре Базел уже стоял под Восточными Воротами столицы, в последний раз обмениваясь рукопожатием с сэром Террианом. Порывы ледяного ветра обрушивались на них с безоблачного, пронзительно-голубого неба.
— Благодарю тебя за помощь, сэр Терриан, — серьезно произнес гигант. — И за то, что увидел Высокий Храм. Я хотел бы посмотреть больше, познакомиться с тобой ближе, но времени не хватило. Такую погоду нельзя упускать.
— Это правда, — согласился Терриан. — А я благодарен, что дорога привела тебя в Дух Топора... хотя ты и не позволил нам посвятить тебя в рыцари.
— Может быть, в другой раз, — усмехнулся Базел, отпуская руку генерала и оглядываясь на ожидавший его отряд. Облачка пара от дыхания людей висели в прозрачном воздухе, и, несмотря на холод, он ощутил жгучее желание снова оказаться в пути. Оно отразилось на его лице, и сэр Терриан засмеялся:
— Похоже, тебе пора, господин избранник! Мы будем ждать твоего возвращения. А пока что... — Генерал Ордена заговорил серьезным тоном: — Да пребудет с тобой Щит Томанака, да защитит тебя Его Меч!
— Желаю того же и тебе, — в тон ему отозвался Базел. Он еще раз кивнул Терриану и повернулся спиной к величественным стенам Духа Топора. Указав взмахом руки на расстилавшуюся впереди дорогу, он улыбнулся товарищам:
— Ну, идемте!

* * *

Погода следующие несколько дней стояла просто великолепная. Чемалка, судя по всему, после недавнего приступа ярости пребывала в благостном расположении духа. Базел не особенно верил, что ее хорошее настроение сохранится надолго, но в данный момент небеса им улыбались. Воздух не прогревался, зато не было ни малейших признаков возможного снегопада. На ослепительно голубом небосводе висело несколько чистых белых облачков, слишком ярких, чтобы на них можно было надолго задержать взгляд, снег сверкал, и Базел еще раз порадовался, что у них есть чудесные линзы.
Когда они выбрались из холмов Топора, дорога снова выпрямилась, а спуски сделались более пологими. Глубокие снега остались позади, и путешествие стало почти таким же приятным, как переезд из Белхадана в столицу. Путешественники быстро вернулись к режиму, установившемуся в первые дни похода, теперь к их ежедневным тренировкам присоединились Венсит и Керита.
Волшебник заявил, что это лучший способ согреться, поскольку человек почтенного возраста едва ли возьмется за меч с иными намерениями. Правда, Базел сомневался, что его слова могли хоть кого-нибудь обмануть. Конокраду-то было известно, что подобное заявление ни за что не введет в заблуждение того, кто уже имел сомнительное удовольствие скрестить мечи с «человеком почтенного возраста», будь то во время тренировки или в настоящем бою. Стоило посмотреть на лицо Брандарка, когда колдун обезоружил его трижды за пять минут. Самому Базелу удалось сохранить свой меч, но это не имело особого значения. Венситу удалось «убить» его столько же раз, сколько Конокраду удалось «убить» Венсита. Базел утешал себя тем, что меч Венсита скорее всего заговорен, это было обычным делом для мечей магов. Но градани так и не смог убедить себя, будто все дело в мече. Несмотря на возраст, колдун сохранил крепкие мускулы и невероятную гибкость — в этом ему не помогла бы никакая магия. Кроме того, он двенадцать веков осваивал приемы боя на мечах — о некоторых из них Базел даже не слышал.
Конокрад с великим удовольствием упражнялся в паре со стариком, перенимая его трюки, но с еще большим наслаждением он сражался с Керитой. Его почтение не только к ней, но и к ее наставникам было безгранично. Она была ниже его почти на полметра, в ней едва была треть его веса, но она сгоняла с него семь потов.
Его преимуществом были стальные мышцы и тяжелые кости, и она едва ли смогла бы победить его в настоящем поединке. Но никто никогда не упоминал об этом при ней. Градани был сильнее, его меч разил на большее расстояние, но она компенсировала свои недостатки скоростью, мастерством и яростным напором. Удар меча Базела, пусть даже с защищенным краем, мог бы переломить кость, но Керита не задумывалась об этом. Она бросалась прямо на него, совершенно не утруждая себя защитой. Когда он увидел это в первый раз, кровь застыла у него в жилах, особенно когда он подумал, что могло бы произойти, будь меч боевым. Но пока он размышлял об этом, ее нога зацепила его за правую лодыжку, девушка развернулась, и он уже лежал на снегу, а кончик ее меча впивался в его нагрудник.
Точнее, кончик одного из ее мечей, поскольку Керита использовала незнакомую ему технику боя. Базел только слышал о подобном от Конокрадов, которым доводилось встречаться в бою с воительницами Сотойи. Вместо одного меча или меча и кинжала она использовала два меча. Это были легкие клинки, которые, как он подозревал, выковали специально по ее заказу, нечто среднее между коротким мечом, бывшим на вооружении у Королевско-Имперской пехоты, и длинным мечом Вейжона. И Керита действовала ими со скоростью и ловкостью, которые надо было увидеть, чтобы поверить, что такое бывает. Щитом она, разумеется, не пользовалась, но при применяемой ею технике она и не испытывала в нем нужды. Особенно впечатляло то, что каждая ее рука действовала самостоятельно и она могла менять направление удара с невероятной быстротой. Казалось, что сражаешься с ураганом. И когда Керита подходила к противнику вплотную, тот понимал, что лучше бы ему было оказаться во власти настоящего урагана.
С таким же мастерством Керита управлялась с дубинкой, которую она прицепила к седлу вместо копья. Она была единственным человеком на памяти Базела, который умел орудовать дубинкой не спешиваясь, и в этом искусстве она упражнялась каждый день не менее двадцати минут. Брандарк, который никогда не имел счастья видеть, что представляет собой дубинка в умелых руках, сильно пожалел, когда однажды утром попытался высмеять пристрастие Кериты к столь варварскому оружию. Кровавому Мечу повезло, что она расценила его насмешки как следствие незнания, а не как оскорбление. Вместо того чтобы просто огреть его по голове, она предложила пари, поспорив, что сумеет отбить в воздухе дюжину яиц, которые Брандарк будет в нее кидать. Потом, в качестве завершающего аккорда, она надбила — не расплющила, а именно надбила — еще полдюжины яиц, выложенных аккуратным рядом на бортик повозки, острой стороной вверх. Брандарк проспорил два золотых кормака, и это излечило его от желания критиковать ее выбор оружия.
Базел же, который не собирался высмеивать любовь Кериты к нелепому оружию, потратил несколько дней, чтобы приноровиться к ее стилю. Несмотря на разницу в росте, пока он не начал чувствовать ее манеру, обороняться приходилось ему, поскольку быстрота и ловкость Кериты сводили на нет его преимущества. Она походила на терьера, кусающего дога. Все время атакуя с разных сторон, она не оставляла ему выбора, он мог только защищаться. Но, с другой стороны, избранная ею техника заставляла ее парировать каждый удар, который ему удавалось нанести, поскольку у нее не было щита. Если ему удавалось сдержать ее первый неистовый натиск, тогда его длинный клинок и крепкие мышцы брали верх.
На самом деле упражнения в паре с Венситом, Брандарком или рыцарями были для Конокрада гораздо полезнее. Он не собирался всерьез изучать манеру Кериты, и вряд ли ему предстояло встретить врагов, владеющих ее техникой с таким же совершенством. Ему хотелось перенять несколько новых движений от других участников путешествия, но он не мог отказать себе в удовольствии сражаться с Керитой. Наблюдать за ее стремительными смертоносными движениями было настоящим удовольствием: несмотря на неистовство, с которым она размахивала мечами, они всегда разили с хирургической точностью.
Разумеется, подобные умения были естественны для избранника Томанака, которого Бог призвал в день его посвящения в рыцари, но от этого они не становились менее впечатляющими. Ощущение родства с Керитой, возникшее у Базела при первой встрече, крепло день ото дня. Она легко вошла в уже сложившийся коллектив и подружилась не только с Базелом, но и с Брандарком. Их дружба оказалась столь же крепкой, сколь и верной. Базела огорчало лишь одно: как и Заранта, Керита поощряла Брандарка и дальше сочинять его «Сказ о кровавой руке Базела». У нее оказался недурной голос, и вскоре она стала подпевать сочинителю. Когда Керита услышала песнь Брандарка в первый раз, она смеялась до слез. Потом ему было достаточно лишь напеть мелодию себе под нос, чтобы она снова начала хихикать. Базел с унылым видом слушал, как помазанник Томанака, способный изрубить в капусту почти любого члена отряда, хихикает. Более того, она помогала Брандарку с подбором рифм для новых строк. Но это было еще не все. В один прекрасный день она обнаружила, что Вейжон обладает неплохим тенором, а когда она привлекла к участию в этом безобразии и Венсита...
Они отлично проводили время на пути от Духа Топора в Лорденфел, но почему-то звучные аккорды балалайки и распевающее под них трио сделали поездку долгой, чрезвычайно долгой для Базела.

ГЛАВА 11

Они добрались до Лорденфела через шесть дней. В отличие от стражников в воротах столицы, часовые Лорденфела едва обнаруживали свое присутствие и им было явно наплевать на свои обязанности. Сэр Терриан отправил сообщение, где говорилось о прибытии отряда, но он мог бы с таким же успехом и не делать этого вовсе. Толстопузый сержант средних лет едва поднял голову, когда они подъехали. Даже двое градани не возбудили в нем интереса. Все, чего он желал, — это проводить за дверью караулки как можно меньше времени. Слабо махнув рукой, чтобы они проезжали, он скрылся в помещении.
Пока остальные участники отряда проезжали в ворота, Керита с Базелом обменялись презрительными взглядами. Базел испытывал смешанные чувства. Первый раз с момента отъезда из дому стражник отнесся к нему без подозрения, что вроде бы должно было радовать. Но он понимал, что причина этого — совсем не широкие взгляды сержанта. Тому просто не было дела до того, что один из пользующихся столь дурной славой градани приехал в его город.
Безопасность чужого города не должна была занимать Базела, но откровенное пренебрежение стражников своим долгом действовало ему на нервы. Он посмотрел на Кериту и увидел в ее глазах такое же отвращение.
— А вот интересно, — пробормотал он, наклонившись к ней поближе, пока вторая повозка въезжала в город, — что будет, если мы ночью нападем на стражников?
— Нападем?.. — Керита подняла на него глаза и фыркнула. — Что ты, Базел! Что за идея! Представляешь, какие у них потом будут неприятности?
— Что такое? Кто сказал «неприятности»? — осведомился Брандарк из-за плеча Кериты. Он вопросительно поглядел на нее, потом на Базела. — Вы двое замышляете какое-то мерзкое деяние, о котором даже противно подумать приличному человеку?
— Ну, можно сказать и так, — с усмешкой подтвердил Базел.
— Звучит великолепно! А какое именно мерзкое деяние вы замышляете?
— Базел просто думал вслух, — пояснила Керита. — Его возмутило, что стражники в Лорденфеле — далеко не образец бдительности.
— Я тоже это заметил, — поморщился Брандарк — Колесницы, запряженные восьмерками лошадей, или вторгшаяся в их страну Армия Империи Копья, наверное, привлекли бы их внимание, но вот что-нибудь поменьше... — Он пожал плечами, и Керита кивнула.
— Именно. Мы с Базелом, как добрые поборники Томанака, чувствуем ответственность за безопасность мирных жителей этого городка. Значит, нам необходимо сделать все, что в наших силах, чтобы, хм... помочь стражникам старательнее выполнять свои обязанности, понимаешь?
— Когда ты захочешь, то говоришь как воплощенная добродетель, — восхищенно заметил Брандарк.
— Не моя вина, если размышления на тему моего долга звучат для тебя именно так, — с достоинством ответила Керита.
— И как же вы, двое добродетельных избранников, собираетесь взбодрить часовых?
— Ну это несложно, — заявил Базел, оглядываясь на оставшиеся за спиной ворота. — Луны сегодня не будет, и было бы странно, если бы мы с Керитой не смогли пробраться сюда незамеченными.
— А потом?
— Я точно не знаю, — признался Базел, почесывая подбородок и задумчиво глядя в небеса. — Полагаю, мы можем просто выскочить с криками «Ага! » или сделать еще что-нибудь в таком духе. Не сомневаюсь, после этого они все будут ходить на цыпочках некоторое время, но я бы хотел большего... чтобы вся городская стража запомнила это надолго.
— Не забивай себе голову, Базел, — посоветовала Керита. — Я точно знаю, как нужно действовать. Просто слушайся моих указаний.
— И не думайте, что все удовольствие достанется только вам двоим, — ухмыляясь, заявил Брандарк.
— Не хочу отрывать вас от разработки стратегических планов, — вмешался Венсит, подъезжая к Базелу, — но я уверен, что вон тот господин ищет вас.
Базел проследил за его жестом. К ним шел юноша в цветах Ордена, глаза Кериты радостно заблестели, когда она увидела его.
— Это же Линот! Селдан писал мне, что его перевели сюда в качестве оруженосца сэра Мехрика, — пояснила она, потом сощурилась, заметив на молодом человеке белый кожаный пояс. — Ах, простите. Это сэр Линот, новый рыцарь-послушник Ордена в Лорденфеле.
Тем временем юноша подошел к ним, и Керита, лучезарно улыбаясь, перегнулась в седле, чтобы пожать ему руку:
— Что, Надоеда, они наконец-то сдались и сделали тебя рыцарем, да?
— Никто не «сдавался», — ответил Линот чрезвычайно серьезно. — Просто настало время улучшить состав Ордена. Я знаю из надежных источников, что они обшарили всю Норфрессу в поисках подходящего оруженосца.
— Каково же было их разочарование, когда вместо него они наткнулись на тебя! — засмеялась Керита, потом спешилась и обхватила шею юноши руками. Она крепко обняла его и обернулась к Базелу, все еще держа юношу за плечи. — Хочу познакомить тебя с еще одним представителем семейства Селданов, — произнесла она. — Базел, это сэр Линот Селдан, Линот, это Базел Бахнаксон, избранник Томанака.
— Я счастлив приветствовать тебя от имени дома Ордена в Лорденфеле, господин избранник, — сказал Линот так же серьезно. — Сэр Мехрик отправил меня вам навстречу зная, что здесь будет и Керри.
— Он знал? — Базел задумчиво оглядел молодого человека и мысленно кивнул с одобрением. Линот был небольшого роста, даже по человеческим меркам, но отличался крепким телосложением, по возрасту он был приблизительно ровесником Вейжона. Базелу понравилась его открытая заразительная улыбка. — Что ж, сэр Линот, — произнес он через миг, — в таком случае веди нас в дом.

* * *

Лорденфел был гораздо меньше Белхадана и после Духа Топора казался совсем провинциальным. На самом деле город был даже несколько больше Эзгфаласа, столицы Великого Герцогства Эзган. Когда Базел увидел Эзгфалас впервые, то посчитал его очень крупным городом, но с тех пор многое изменилось. Теперь, с высоты его нового опыта, Лорденфел, несмотря на толстые стены и высокие башни, казался ему сонным, похожим на деревню городишком. Это впечатление, по-видимому, частично объяснялось зимой, но в то же время было очевидно, что энергичность обитателей города и размах торговли никогда не достигают масштабов Белхадана. Зато дом Ордена в Лорденфеле оказался едва ли не в два раза больше дома в Белхадане. Базел поначалу был очень удивлен, но сэр Мехрик объяснил ему, в чем дело.
— Да, нас больше, чем в Белхадане, милорд, — подтвердил он. Он был не старше сэра Чарроу, но его солидная («чопорная», тут же прозвучало в голове Базела) манера общения делала его почти стариком. А еще у него была склонность к менторскому тону. Базел ощутил, будто его предали, когда Керита оставила его с главой дома один на один. Он прекрасно понимал, как ей хочется побыть с братом, но в то же время был уверен, что она давно знакома с сэром Мехриком и намеренно оставила нового избранника ему на растерзание.
— Хотя нас очень много, — продолжал Мехрик, — в данный момент в городе находится меньше половины рыцарей. Как вы, несомненно, заметите, когда будете двигаться по Ландфрессе, городов и деревень отсюда и до самых гор немного. Почвы здесь хорошие, но вегетационный период короткий, поэтому большинство населения — пастухи. Полагаю, что добрая половина деревень пустеет к зиме, когда стада уходят на юг, и мы сталкиваемся сразу с двумя проблемами.
Он вопросительно поднял бровь, словно наставник, ожидающий ответа от ученика. Базел засопел.
— Запустение привлекает разбойников, во всяком случае они могут найти здесь пристанище, — отрывисто заговорил он. — А если нет городской стражи или отрядов милиции — их невозможно изгнать, и для этого необходима армия... или что-то в этом роде.
— Совершенно верно, — подтвердил Мехрик. — Все обстоит здесь именно так. Когда зима делает непроходимой дорогу из Эсфрезии в Долмах, все выходящие из Дворвенхейма вынуждены двигаться по южной дороге через Лорденфел и Дух Топора в Белхадан. Движение не особенно сильное по сравнению с тем, что здесь бывает летом, но встречаются богатые путешественники, представляющие интерес для разбойников. Поэтому мы даем сопровождение из своих людей, чтобы движение не прекратилось вовсе. Надо сказать, — он нахмурился и дернул себя за короткую седую бородку, — в этом году у нас особенно много забот. На участке дороги вдоль границы очень неспокойно. Вы и сами увидите, когда поедете дальше.
— Посмотрим. — Базел не хотел, чтобы его ответ прозвучал резко и отрывисто, но он прозвучал именно так, и ему сделалось стыдно. Мехрик прекрасный человек, иначе его никогда не выбрали бы главой Дома, и уж тем более он не смог бы оставаться на этом посту целых восемь лет. Но он был слишком официален, а по живости реакций едва ли превосходил замороженную рыбу. Базел просто не мог ощутить к нему ту симпатию, которую испытывал к Чарроу или Терриану.
Он попытался сказать что-то еще, но тут прозвучал гонг к обеду. Конокрад поднялся чуть более поспешно, чем допускала простая вежливость. Он старался подавить свою радость, оттого что беседа закончена (и оттого, что в Лорденфеле им предстоит провести всего одну ночь), обещая себе, что после обеда постарается показать себя приятным собеседником, и тут Мехрик предложил ему пройти в обеденный зал.

* * *

Утром сэр Линот снова взялся сопровождать отряд до ворот. Путешественники поднялись очень рано, чтобы захватить как можно больше светлых часов короткого зимнего дня, но оказалось, что Линот и многие другие рыцари уже бодрствуют. То, что подняло их в такую рань, явно было и причиной расстроенного состояния сэра Мехрика. Повсюду мелькали городские стражники в мундирах. Сдержанного и воспитанного главу дома едва ли можно было упрекнуть в неучтивости, но он еле сдерживался, чтобы не отчитать лейтенанта стражников, который следовал за ним по пятам как приклеенный. Мехрик присоединился к путешественникам только за завтраком, а когда он желал им счастливого пути, было видно, что его мысли витают где-то далеко.
Но что бы ни беспокоило Мехрика, то же самое несказанно веселило остальных рыцарей дома. Молодые рыцари-послушники и рыцари-компаньоны с трудом сохраняли серьезный вид, а уж Линот выглядел так, будто только что проглотил пчелу. Керита на правах старшей сестры поглядывала на него с упреком, но он все равно трижды сгибался в подозрительных приступах кашля, пока Мехрик произносил слова официального прощания.
— ... и да пребудет с вами Щит Томанака, пока Он не приведет вас обратно, — завершил наконец свою речь капитан, коротко кивнул и снова поспешил к нетерпеливо ожидавшему его лейтенанту. Линот проследил за тем, как он удаляется, и хотел было повернуться к сестре, но замер, не завершив движения, словно не решался поглядеть ей в глаза, пока Мехрик был неподалеку.
— Давайте отправимся, — выдохнул он странным придушенным голосом и быстро спустился по ступеням, где ожидали члены отряда, державшие наготове лошадей для Венсита, Кериты и Брандарка. Молодой рыцарь вскочил в седло, продолжая старательно отводить глаза, чтобы не смотреть на сестру, пока остальные садились на коней. Базел наблюдал за этим представлением, улыбаясь углом рта, потом махнул рукой своим спутникам и зашагал вперед по улице. Множество копыт зацокало у него за спиной.
— В чем же дело, неужели сегодня утром все ваши подштанники оказались завязанными в один узел, Надоеда? — поинтересовалась Керита, и Линот больше не смог противиться смеху. Он наклонился в седле, захлебываясь от хохота, а его лошадь только мотала головой, силясь выразить свое отвращение к безудержной веселости двуногого существа на ее спине.
Керита терпеливо выжидала несколько минут. Потом она вытащила правую ногу из стремени и не слишком нежно пнула названого брата в левое бедро. Лошадь Линота отпрянула и ускорила шаг, но пинок произвел необходимое действие. Линот взял себя в руки.
— Из-звините, — выдохнул он, утирая слезы. — Просто кое-кого недавно постигла неудача... — Он замолчал и отдышался, потом посмотрел Керите в глаза. — Ты случайно не знаешь, что произошло этой ночью у Южных Ворот?
— У Южных Ворот? — Синие глаза Кериты были чисты, словно летнее небо. — А почему я должна что-то знать о Южных Воротах? Скажи же, наконец, что случилось?
— Тут кроется какая-то загадка, — заявил Линот. — Скажи, вы ничего не заметили, когда вчера через них проезжали?
— Ты хочешь сказать, кроме того, что стражники предпочитают греть зад у камина, а не заниматься делом?
— Да, именно так. — Веселье Линота угасло, он продолжал уже серьезно: — Сержант Гозант — он был сержантом того караула, который пропустил вас в город, — не отрывает зад от скамьи всю осень и зиму. То, что стражник вконец обленился, уже само по себе никуда не годится, но никто не подозревал, что он замешан и кое в чем другом.
— Да? И в чем же? — поинтересовался Базел, поворачивая уши к юному рыцарю.
— Ну, скажем так, некоторые личности выскальзывали из города с не принадлежащими им вещами, как раз в те ночи, когда Гозант стоял на часах, — пояснил Линот.
— Ясно. — Базел покачал головой. — Просто стыдно думать, что прекрасный, добросовестно выполняющий свои обязанности сержант может иметь какое-либо отношение к такому безобразию, — напыщенно произнес градани.
— Точно, — подтвердил Линот ровным голосом, потом его рот растянулся в улыбке. — Сэр Мехрик сказал почти то же самое, милорд. И, несмотря на, скажем так, некоторые слухи, достигшие его ушей, он твердо уверен, что Орден не должен вмешиваться во внутренние дела городской стражи.
— Очень разумно, — одобрил Брандарк. — И к чему только придет мир, если каждый начнет совать нос в чужие дела? — воскликнул он, для убедительности указывая на свой нос.
— Ты совершенно прав, лорд Брандарк. Но прошлой ночью кто-то все-таки решил сунуть туда свой нос, точнее, свои носы.
— Как это? — спросила Керита.
— Лично я слышал только обрывки разговоров и полагаю, что все сильно преувеличено, — ответил ее брат, пристально глядя ей в глаза. Она ответила ему безмятежным взглядом, и он улыбнулся. — Надеюсь, в один прекрасный день я узнаю подробности от самих участников происшествия, — продолжал он. — Из заявления Гозанта следует, что, откуда ни возьмись, выскочили не меньше двух дюжин разбойников в масках и они отлупили его и его подчиненных дубинками.
— Да ну! Две дюжины? С дубинками? — Керита недоверчиво помотала головой. Линот пожал плечами:
— Так он говорит и утверждает, что это правда. На самом деле о дубинках я слышал не только от него. — Он покосился на дубинку Кериты, привязанную к седлу. — Еще там что-то рассказывали о гигантах, вызванных заклинаниями, — добавил он, поглядывая на Базела, который шагал с видом невинного младенца. — А еще кто-то упоминал о звуках музыки, доносившихся из караулки. — На этот раз Линот посмотрел на балалайку Брандарка.
— Смилуйтесь, боги! — воскликнула Керита. — Какой это, верно, был кошмар.
— Да, — подтвердил Линот с едва заметной улыбкой. — Но все утверждают, что настоящий кошмар начался, когда тот, кто извлекал звуки из инструмента, начал петь.
— Да неужели? — пробурчал Брандарк. С лица Базела мигом слетело невинное выражение, но он успел взять себя в руки, пока Линот на него не глядел.
— А что сделали эти таинственные разбойники? — спросил Конокрад. — Надеюсь, никто не пострадал всерьез?
— Ни один, милорд. Несмотря на синяки и ушибы, эти разбойники были удивительно аккуратны и никого не покалечили по-настоящему. Но, кто бы они ни были, они, видимо, ворвались как раз тогда, когда совершалась сделка. Когда караул Гозанта пришли сменять, краденое было сложено в кучу посреди караульного помещения. Сменщики обнаружили там весь отряд Гозанта и еще шестерых грабителей и скупщика краденого, которых тщетно искали уже несколько месяцев, — все они были связаны по рукам и ногам и подвешены к балкам под потолком.
— Боги! — пробормотала его сестра. — Но почему же сэр Мехрик так расстроен?
— Полагаю, главная причина — потрясение от того, что стражники могут быть замешаны в нечистые дела, — серьезно произнес Линот. — Но, я думаю, еще его расстраивает, что кто-то нарисовал на всех ворованных вещах меч и булаву. Предполагают, что Орден тоже имеет к происшедшему какое-то отношение, хотя без ведома Мехрика это совершенно невозможно. Вы видели лейтенанта, который таскался за ним все утро? — Керита молча кивнула, — Это командующий отделением, где служит Гозант. Думаю, старшие по званию им не слишком довольны, но он из весьма влиятельной семьи. Кажется, он всерьез хочет заставить Мехрика сознаться, что за всем этим стоит Орден, — таким образом он хочет доказать, что сам он не имеет никакого отношения к делам Гозанта. Но, поскольку Орден за этим не стоит, Мехрику не в чем сознаваться, а значит, и восстановить репутацию лейтенанта он не может. Только лейтенант отказывается это понимать, а сэр Мехрик слишком вежлив, чтобы отдать приказ силой выставить этого вояку из дома Ордена.
— Боже, боже, боже, — завздыхала Керита, горестно качая головой. — Я искренне надеюсь, что они докопаются до сути... рано или поздно.
— О, я уверен... рано или поздно, — согласился с ней брат.
Они обменялись озорными улыбками, но потом лицо Линота стало серьезным. Они уже подъезжали к Северным Воротам, освещенным лучами несогревающего солнца. Рот юноши снова скривился в усмешке, когда он заметил, какую бурную деятельность развивают стражники в воротах. Занятие нашлось и для двух лейтенантов, капитана и даже одного майора, выглядывающего из-за спины сержанта.
— Похоже, остальные стражники уже знают, что произошло с Гозантом, — заметил Линот. — Как вы думаете, не этого ли добивались разбойники?
— Как можно угадать ход мыслей негодяев, которые так обошлись с бедным Гозантом? — с возмущением спросил Базел.
— Прости меня, избранник. Конечно, ты не можешь знать, как мыслят подобные злодеи, — извинился Линот.
— Помни об этом, Надоеда! — посоветовала Керита, потом заставила свою лошадь идти шагом, чтобы обнять Линота. Она крепко прижала его к себе, потом отпустила и помахала указательным пальцем перед его носом. — И не забывай писать Селдану и Марье, ты, неблагодарный щенок!
— Не забуду, не забуду! — пообещал он, трогая поводья. Отряд двинулся через арку ворот под пристальными взглядами стражей, Базел поотстал, чтобы пожать юноше руку.
— Береги себя, сынок, — попросил градани. — И не слишком подшучивай над сэром Мехриком, — добавил он серьезно, понизив голос, чтобы никто не услышал. — Иногда, конечно, с ним может быть трудно, но он все-таки глава вашего дома. Небольшая встряска время от времени ему не повредит, но рыцарю негоже подрывать авторитет командующего только потому, что этот командующий слишком чопорен.
— Конечно, милорд. Я не собирался... — начал Линот, заливаясь румянцем, но тут же осекся.
Базел улыбнулся, глядя, как юноша неловко поежился от его невысказанного упрека.
— Я не хочу сказать, что вы что-то затеваете, просто молодежь любит выставлять стариков в смешном свете. Но не забывай, что это твой командир.
— Да, милорд, это я понимаю, — серьезно кивнул Линот, и Базел похлопал его по плечу.
— Отлично! А теперь нам пора.
— Да, милорд. Да хранит вас Щит Томанака.
— И тебя, сэр Линот. — Огромный Конокрад еще раз кивнул, развернулся и пошел вслед за друзьями. В воротах он остановился и обернулся улыбаясь. — Я прослежу, чтобы она тоже не забывала писать Селдану и Марье! — пообещал он.

ГЛАВА 12

Базел не был горожанином. На самом деле он любил дикие просторы гораздо больше городов, но пустынные земли северо-восточной Ландрии ему совершенно не нравились, а переход из Лорденфела в Эсфрезию оказался к тому же самым длинным за все время путешествия по Империи. И Ландрию, и Ландфрессу населяли в основном свободные крестьяне и пастухи, о которых говорил Мехрик, поэтому здесь не было крупных городов. Попадались лишь большие семейные фермы, обитатели которых оставались на месте круглый год, но и они встречались редко. Их дома и сараи походили на крепости, прекрасно выдрессированные псы были готовы растерзать любого чужака, сами фермеры встречали путешественников не более дружелюбно.
Впрочем, в городах было не лучше. Даже хуже. Путники находились всего в тридцати милях от Лорденфела, когда наткнулись на первое заброшенное поселение, жители которого подались на юг. Было ясно, что и летом здесь живет мало народу, дома жались вокруг городской площади, все, как один, с толстыми стенами из камня и кирпича. Почти все двухэтажные, без окон в первом этаже, окруженные такими же крепкими каменными заборами. В них могло разместиться семей восемь — десять, не больше. Было очевидно, что люди, решившие уехать на зиму из этих домов, умели за себя постоять.

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер

Почти полное отсутствие людей, живущих на одном месте круглый год, было причиной и все возраставших трудностей путешествия. В городах, столь далеко отстоящих друг от друга и с таким незначительным населением, было непросто найти кого-нибудь для расчистки дорог. Сами дороги по-прежнему были великолепны, но местность здесь была равнинная, и лишь изредка встречались небольшие леса. Нигде не было межевых столбов, и во многих местах, где недавно прошел снег, дорогу вообще было бы невозможно разглядеть, если бы не ряды высаженных вдоль нее елей. Через два дня пути возницы сменили колеса на полозья. Теперь почти вся дорога была засыпана снегом, а когда им встречались редкие незанесенные участки, они просто переезжали на полосу дерна у края дороги и продолжали путь по ней.
Базел с Брандарком были северянами, они прекрасно знали, что такое снег, но горожанину Брандарку редко приходилось бывать зимой вне города. И даже Базел не видел раньше таких пустынных, ничем не защищенных равнин. Как ни странно, но широкая, со знанием дела построенная дорога заставляла еще сильнее ощутить окружающее запустение. Ее прямая линия, обрамленная рядами защищавших ее от ветра деревьев, случайные участки, лишенные снежного покрова, выступавшие, словно спины китов, поднявшихся на поверхность океана глотнуть воздуха, каменные мосты через потоки, превратившиеся в сплошные массивы льда, и больше всего заброшенные городки и поселки, жители которых исчезли вместе со всеми домочадцами и скарбом... похоже было, что все это следы ушедших цивилизаций. Люди отступили перед армиями зимы, и, казалось, нет надежды, что весна сможет обратить эти армии в бегство.
Ледяной воздух обжигал. Когда по утрам участники похода просыпались в благословенном тепле спальных мешков Вондерланда, поверхность мешков каждый раз оказывалась покрытой ледяной коркой. Мощь зимы чувствовалась здесь почти физически, скрип снега под подошвами Базела, позвякивание упряжи, стук копыт или обрывок разговора казались едва слышными на фоне царившей вокруг оглушающей тишины.
— Никогда не думал, что может существовать такое... запустение, милорд, — заметил Вейжон как-то утром. Он сменил свой плащ на толстое шерстяное пончо, какое носили почти все в отряде, и сейчас хлопал руками в варежках, оглядывая пустое белое пространство. — Сложно представить, что здесь вообще могут жить люди, даже летом.
— Ты же из Фрадонии! — поддразнила его Керита. Молодой рыцарь повернулся к ней, широко улыбаясь. Прежний Вейжон ни за что не стал бы одаривать такой улыбкой бывшую крестьянку, чья мать к тому же была шлюхой, пусть даже она и избранница Томанака. — Разве ты не говорил, что твоей семье принадлежат поместья в Вондерланде?
— Принадлежат. Но в Вондерланде деревни остаются на своих местах. Их обитатели не поднимаются и не уходят с наступлением зимы!
— Верно, но там живут фермеры, звероловы и рыбаки, — ответила Керита. — К тому же плотность населения в Ландрии и Ландфрессе гораздо ниже. Половина местных жителей — пастухи, их стада просто не могут зимовать в таких условиях, значит, им приходится уходить, а когда они идут на юг, они не хотят оставлять здесь свои семьи. Ты бы изумился, увидев, сколько народу сейчас движется по Северному Пути на северо-восток Растама. Но большинство уходит в другое место.
— Подожди, — озадаченно произнес Вейжон, — кажется, ты только что говорила, что пастухи уходят за своими стадами.
— Нет, я сказала, что пастухи не оставляют здесь свои семьи, когда не могут быть вместе с ними. Сложилась традиция, по крайней мере, она существует последние четыре-пять столетий с момента постройки Дворвенхеймского Тоннеля, по которой их семьи уходят на зиму к гномам. За проживание они платят бараниной, говядиной и олениной, и еще они обеспечивают ежегодный приток рабочих рук. Погода не позволяет вывозить товары на рынок до самой весны, но зато их подавляющее большинство изготавливается именно зимой.
— А я и не знал, — вмешался Брандарк. — Насчет того что гномы зимой используют дополнительный источник рабочей силы.
— Они так не делали, пока не появился Тоннель, — пожала плечами Керита. — Мне рассказывали, что все гномы в Контоваре отказывались делиться своими секретами с чужаками, да и в Дворвенхейме следовали этой традиции около шестисот лет. Но потом Империя Топора подошла к их границам, они увидели, какую пользу их сородичи извлекают из сотрудничества с другими народами, и не смогли удержаться и не последовать их примеру. В настоящее время люди в восточной Ландфрессе принимают такое же участие в промышленности гномов, как и сами гномы. Вы увидите, о чем я толкую, когда мы подойдем ближе к Тоннелю. Там города не вымирают зимой.
— Гм. — Базел кивнул, потом поднял бровь. — Из речей сэра Мехрика я понял, что больше половины его воинов отправляется в эти места. — Она кивнула, а он обвел рукой пустые пространства. — Тогда не могла бы ты пояснить мне, куда они делись?
— Думаю, мы встретим кого-нибудь из них через денек-другой, — заверила его Керита. — Их все равно не хватило бы для охраны всей дороги. Они собираются в отряды в городах побольше, таких, где на зиму остается достаточно населения. Учитывая состояние дорог, понятно, что выезжающие из Дворвенхейма предпочитают путешествовать, собираясь в караваны. Отряд доводит такой караван до очередного города и передает другому отряду. Потом воины возвращаются и сопровождают следующий караван. — Она снова пожала плечами. — Не слишком обременительно. На самом деле главной задачей Ордена в здешних местах является охрана тех жителей, которые решили остаться на зиму. Еще наши воины периодически выезжают в небольшие городки и деревни проверить, не поселились ли там какие-нибудь нежелательные личности.
— И все-таки эти просторы кажутся мне удручающе пустыми... и слишком огромными, — заметил Вейжон.
— Неужто? — спросил Базел, и что-то в голосе градани заставило рыцаря пристально поглядеть на него.
Глаза Конокрада сощурились под линзами из закопченного стекла, он стянул с правой руки рукавицу. Вейжон увидел, как градани поднял руку, словно собираясь почесать шею и будто невзначай отстегнул ремешок, удерживающий меч в ножнах.
— Милорд? — взволнованно произнес Вейжон.
— Мне кажется, тебе стоит немного проехаться вперед, Вейжон, — сказал градани, не меняя тона. — Постарайся не привлекать внимания, просто предупреди сэра Харкона, что вон в тех деревьях нас кто-то поджидает. — Он не стал показывать рукой, только повел ушами в сторону тисовой рощи, за поворотом подходившей вплотную к дороге.
— Да, милорд. — Вейжон быстро кивнул и сжал коленями бока лошади, заставив ее ускорить шаг.
— Теперь ты, Брандарк. Я был бы весьма признателен тебе, если бы ты взял на себя труд передать то же самое возницам, — продолжал Базел, когда молодой рыцарь отъехал. — Скажи им, чтобы держали луки наготове, но пусть заряжают их так, чтобы это не было заметно.
— Будет сделано, — отозвался Брандарк. Он остановил лошадь, спешился и, делая вид, что подтягивает подпругу, дождался, пока повозки поравняются с ним.
Керита повернула голову к Базелу:
— Почему ты так уверен, что нас кто-то поджидает?
— Я мог бы сказать, что это чутье, — ответил он, косясь на подозрительную рощу, — и, может быть, в этом и есть доля правды. Но на самом деле градани обладают гораздо более острым зрением, чем люди. А лично я вижу лучше многих градани.
— И?
— И если посмотреть в центр той рощи и еще вон туда, на сорок-пятьдесят футов подальше, то можно заметить, что снежный покров на ветвях поврежден. Если ты замечаешь подобные вещи, ты невольно начнешь приглядываться и увидишь еще и вьющиеся в воздухе струйки пара.
— Ты отсюда видишь струйки пара? — Керита произнесла это тоном человека, изо всех сил старающегося не показать своего недоверия.
Базел обнажил белоснежные зубы в широкой ухмылке:
— Девочка, градани собаку съели на походах по Равнине Ветров, где негде, абсолютно негде укрыться, особенно зимой. Но это не значит, что сотойцы не могут спрятаться, если это им необходимо. По правде сказать, воины и воительницы Сотойи, если пожелают, способны спрятаться на ломберном столике. Поэтому любому Конокраду, желающему дожить до преклонных лет, приходится учиться примечать все, обдумывать увиденное... особенно тогда, когда все вокруг кажется совершенно безопасным. В последние два-три дня нам почти не встречалось лесов, поэтому я особенно внимательно всматривался в эту рощу, когда она возникла на горизонте.
— Верю тебе на слово, — ответила Керита, мимоходом расстегивая ножны своих мечей. Она задумалась, не стоит ли зарядить лук, притороченный к седлу, но это невозможно было сделать незаметно. Кроме того, это оружие можно было использовать только спешившись, а не верхом. Базелу же удалось извлечь из-за спины арбалет. Краем глаза Керита заметила, как он достал из-за пояса стрелу и одной рукой натянул тетиву. Продемонстрировав столь удивительную силу, он посмотрел на нее и снова широко улыбнулся, ставя на место стрелу с четырехгранным наконечником.
— Ты уверен, что на нас нападут? — спросила она, не осознавая, что уже поверила ему.
— Насчет этого ничего сказать не могу, я же не знаю, что на уме у тех, кто спрятался в лесу. Но на их месте я бы позволил нам подойти поближе. У нас здесь около сорока мечей, не считая возниц, и всего две повозки. Кроме того, мы идем на север, а не на юг, очевидно, что повозки пусты. Значит, они получат минимум добычи и максимум неприятностей. Ни один нормальный разбойник не станет нападать без твердой уверенности, что прибыль того стоит. Я почти уверен, что в том лесу кто-то есть, но не знаю, насколько ход его мыслей отличается от моего.
— Понятно, — пробормотала Керита. — Но ты все-таки готовишься к нападению.
— Да, — спокойно ответил Базел, поводя ушами. — Но если ты спросишь меня почему, я не смогу тебе ответить.
Он увидел, что Вейжон уже подъехал к сэру Харкону, который принял командование вместо Йорхуса и теперь ехал во главе отряда. Рыцарь посмотрел на Вейжона, потом выпрямился в седле. Базел был уверен, что никто ничего не заметил, когда Харкон слегка повернул голову, чтобы взглянуть на Конокрада. Рука рыцаря тем временем скользнула к бедру, откидывая подол пончо с эфеса.
Конокрад довольно кивнул. Опасная роща была уже на расстоянии выстрела из лука, и он предпочел бы остановить отряд и перестроить его, предоставив врагу, если там, конечно, скрывался враг, подойти самому. Но даже его зоркие глаза не могли проникнуть сквозь плотные ряды деревьев, чтобы понять, что именно их ожидает. Если бы лично он организовывал засаду, он выстроил бы впереди всех лучников и осыпал бы противника градом стрел. Не исключено, что именно так и произойдет. Но с этим ничего нельзя поделать, можно лишь уповать на надежность доспехов — они выдержат, если нападающие не будут стрелять из больших луков или тяжелых арбалетов, — и двигаться вперед. Если намерения их врага именно таковы, на них нападут на повороте, где деревья ближе всего подходят к дороге.
Но, подумал он с недоброй улыбкой, их встреча будет не такой, как ожидают люди в лесу. Есть только одна вещь, ошеломляющая сильнее, чем засада, — когда мишень переходит в контратаку против тех, кто надеялся на внезапность. Базел это знал, потому что ему приходилось бывать и тем и другим. Он понимал, что те, в лесу, хотят воспользоваться преимуществом, которое дает неожиданное нападение, коротким мигом, когда противник застывает от изумления, не может сразу прийти в себя и осознать, что именно происходит.
Только опытные воины могут ехать в уготованную ловушку, ничем не выдавая того, что им о ней известно. У Базела в отряде были именно такие воины. Иначе и быть не могло, учитывая их принадлежность к Ордену. То здесь то там разреженная колонна понемногу подтягивалась, медленно и как бы невзначай. Оба напарника возниц исчезли за войлочными пологами, он не сомневался, что там они заряжают луки для себя и товарищей. Шесть братьев, ехавших под прикрытием повозок, уже держали наготове легкие луки, и он довольно кивнул. Если на них нападут...
Вейжон с Харконом первыми оказались у деревьев, за которыми что-то шевельнулось. Не такие зоркие, как у Базела Бахнаксона, глаза не уловили бы этого движения, но градани его заметил. Арбалет оказался у него на плече раньше, чем он осознал, что делает. Тетива звякнула, свистнула в воздухе стрела, и лучник, целившийся в Вейжона вскрикнул, когда четырехгранный наконечник пригвоздил его плечо к стволу дерева.
Кто-то прокричал команду, из-за деревьев выдвинулась еще дюжина луков. Рыцарь, ехавший за Вейжоном, беззвучно вывалился из седла, брат рядом с ним выругался и схватился рукой за короткое древко, впившееся ему в левое бедро. Еще одна стрела ударила Вейжона в грудь. По счастью, она летела под углом и только царапнула по кольчуге, разорвав пончо, но не задев тела. Харкону повезло меньше: его лошадь, заржав, упала — стрела вонзилась ей в левую переднюю ногу. Рыцарь-командующий вовремя успел выпутаться из стремян. Он упал на землю, перекатился и вскочил, держа в руке меч, в этот миг еще одна лошадь встала на дыбы, рухнула и забилась в агонии, выбросив своего всадника из седла. Но это был весь урон, который смогли причинить лучники. Кто-то снова прокричал что-то под деревьями, на этот раз с испугом, когда «застигнутый врасплох» отряд резко развернулся налево и выстроился.
В течение какого-то мига лес не подавал признаков жизни, потом из-за деревьев начали выскакивать люди. Они появлялись небольшими группами, словно вода, просачивающаяся через щели в плотине, растерянность не позволила им даже сформировать строй. Разбойники умели только нападать из засады на жертв, уже потерявших добрую часть людей под градом стрел, ошеломленных и наполовину сломленных, и Базел передернулся от отвращения, снова поднимая к плечу арбалет.
Если бы разбойниками командовал он, он прекратил бы бой и отступил в тот момент, когда понял, что преимущество внезапного нападения утеряно, или по крайней мере приказал бы своим людям оставаться под деревьями. Похоже, единственным дальнобойным оружием у нападавших были арбалеты, которыми представители Расы Людей пользовались с излишней медлительностью. Конокрады принца Бахнака стреляли из арбалетов подобных тому, что был у Базела, но сила рук позволяла им управляться с арбалетами как с легкими луками. Поэтому они перезаряжали оружие с невероятной быстротой. Но даже люди могли бы сделать еще хотя бы по одному выстрелу или же попытаться заманить врагов в лес, что серьезно ослабило бы позиции всадников. Выходить на открытое место, не имея времени, чтобы перестроиться, было просто глупо.
Правда, решил он, отправляя очередное смертоносное древко в горло врага, у разбойников явное численное преимущество. Их было, наверное, сорок или даже пятьдесят, и, возможно, их решение выйти из-под прикрытия деревьев не было таким уж безрассудным.
Большинство рыцарей Ордена сражались верхом, орудуя копьями, мечами, боевыми топорами или булавами. Были исключения, например сам Базел или Керита, которые предпочитали биться пешими, но остальные оставались в седле. В данный момент это было скорее слабым местом отряда, поскольку в некоторых местах снег был лошадям по брюхо и даже выше и они не могли двигаться быстро. Конечно, снег создавал проблему и для пеших воинов, за исключением разве что одного.
По счастью, в Ордене Томанака не разделяли пренебрежения многих других рыцарей к дальнобойному оружию. В других орденах, где войну, как заметил Базел, считали чем-то вроде азартной игры, луки и арбалеты не допускались этикетом. Последователи Томанака, лишенные предрассудков, использовали то оружие, которое казалось им наиболее эффективным. Братья Ордена были тренированными конными лучниками. У некоторых были даже специальные тяжелые сотойские луки, которые делали тамошних всадников такими опасными. В умелых руках это было смертоносное оружие, а рыцари действительно умели с ним обращаться.
Теперь возницы и братья, натянувшие луки прячась за повозками, — всего дюжина человек — обрушили на разбойников ураган стрел. Люди кричали и падали, мечась по снегу, когда их настигали острые стрелы. Кровь, замаравшая снежный покров, казалась возмутительно яркой. Базел отбросил арбалет, выхватил меч и двинулся вслед за конем Кериты.
Глубокий снег замедлял его движения, но не так сильно, как он мешал бы любому другому пешему воину, и градани почти нагнал Кериту еще до того, как она подъехала к врагам. Дубинка была не слишком удобным оружием для всадника, но все это не имело для нее никакого значения. Она отпустила поводья, направляя лошадь только коленями и пятками, дубинка со свистом рассекла воздух, когда она замахнулась, держа оружие обеими руками. Первая жертва получила прямой удар в лоб, кровь хлынула из разбитого черепа.
У Базела не было времени наблюдать за происходящим. Необходимость пробираться через сугробы лишила и его отряд какого-либо подобия порядка, и то, что планировалось как отлично подготовленная атака, превратилось в настоящую свалку. Битва завязывалась там, где сходились два-три человека с каждой стороны. Конокрад стиснул челюсти и прижал уши к голове, встречая своего первого противника.
Разбойник поскользнулся и едва не упал, пытаясь затормозить на бегу, когда осознал, на кого мчится, но было слишком поздно. Меч Базела опустился. Острый стальной край прошел наискось между шеей и плечом. Разбойник даже не успел закричать, как уже повалился на снег с рассеченным надвое торсом. Его кровь хлестала рекой, а Базел развернулся навстречу еще трем врагам.
— Томанак! — проревел он, и рядом отозвался высокий женский голос.
Дубинка взлетела, разя со смертоносной точностью, один из трех его противников упал с проломленным черепом. Сам он расправился со вторым — клинок сверкнул кровавой дугой, снеся с плеч голову очередной жертвы, а Керита, которая уже успела где-то потерять лошадь, парировала отчаянный удар третьего своей дубинкой. Она отбила в сторону меч нападавшего, потом замахнулась еще раз, целясь в его физиономию. Разбойник заметил ее движение и отскочил назад, спасаясь от удара, но оступился в снегу и упал. Толстый конец дубины описал в воздухе полукруг, загоняя осколки черепной кости ему в мозг.
Керита с Базелом кружили, повернувшись спинами друг к другу, словно сражались в паре долгие годы, а на них надвигались все новые группы врагов. Краем глаза Базел заметил Брандарка с Вейжоном, сражающихся плечом к плечу в попытке прорваться к ним с Керитой. Еще он успел увидеть Венсита Румского. Кодекс Оттовара запрещал волшебнику применять магию против непосвященных, но он неплохо обходился и без нее. Врагов оказалось больше, чем предполагал Базел, и по какой-то причине они с Керитой притягивали их словно магнит. Ни один не попытался прорваться к повозкам, напротив, десятка три наседало на избранников, тогда как остальные старались задержать других членов отряда, не давая им прийти на помочь товарищам.
У Базела не было времени думать, почему все обстоит именно так, и он зарычал, сознательно поддаваясь ражу.
Двенадцать столетий раж был черным проклятием градани. Магия Лордов Карнадозы, которая в Контоваре заставила градани сражаться на стороне Темных Богов, отравила их кровь, вселила в них безумную ярость, которая могла вспыхнуть где и когда угодно. Так было до сих пор. Но, как однажды сказал Базелу Томанак, за прошедшие века раж изменил свою природу. Если градани призовет к себе раж сознательно, тот станет его слугой, а не господином.
Сейчас Базел намеренно позвал его, так же как он намеренно отказался от него во время поединка с Вейжоном, и он пронзил все его существо, заполняя собой его плоть, прогоняя всякую сдержанность и сомнения. Теперь у него была лишь одна, ясная цель, и, когда он двинулся на своих врагов, гортанный боевой клич прогремел раскатом грома.
Керита шла вместе с ним, какая-то холодно-рассудочная часть его разума точно знала, где именно она находится. Безумие не замутнило его взор. У него была цель, он был безжалостен, как сама зима, он обрушился на разбойников горной лавиной, огромный меч одинаково легко резал металл и кожу доспехов и тела. Его не беспокоило, что творится позади него или по бокам. Керита была там, такая же часть его, как его собственные руки и ноги, и такая же опасная. Они вдвоем прошлись по рядам врагов, словно построенная гномами машина для уничтожения.
Поток нападавших замедлял свой бег по мере того, как первые ряды врагов были безжалостно повержены. Ни один из них никогда не встречал градани, охваченного ражем, и очень немногим в Норфрессе приходилось видеть сразу двух избранников Томанака, сражающихся плечом к плечу. Единицы пережили эту встречу, но и они отдали бы все за то, чтобы никогда не принимать участия в подобной битве. Те, кто оказался в непосредственной близости от Базела или Кериты, были слишком испуганы, чтобы развернуться к ним спиной и пуститься в бегство, они начали пятиться назад, пытаясь избежать боя. Те, кто был в задних рядах, развернулись и кинулись прочь, но всюду их поджидали рыцари Ордена.
Жестокий бой возобновился, когда рыцари и братья Ордена сжали в кольцо тех, кто только что окружал Базела и Кериту. Всадники отрезали им пути к отступлению, а Брандарк с Вейжоном ехали плечом к плечу, ведя за собой часть воинов и тесня врагов назад. С другой стороны им навстречу двинулись сэр Харкон и Венсит. Боевые кличи перекрывали отвратительные звуки, которые издавала сталь, пронзая живую плоть, и крики умирающих.
Внезапно все кончилось. Горстка оставшихся в живых разбойников побросала оружие, многие из них кричали: «Клятва Томанаку! », «Клятва Томанаку! », моля о пощаде. Базел собрал все силы, чтобы взять себя в руки. Его пронзило острое разочарование — сознательно или неосознанно допущенный в душу раж был сладостным и смертоносным напитком. Желание завершить дело, убивать, пока не останется ни одного живого врага, билось в Базеле в одном ритме с биением его сердца. Но он был хозяином своего ража, а не его рабом, и он прогнал от себя это желание. На один долгий миг Конокрад закрыл глаза, усыпляя раж до следующего раза, когда тот ему понадобится, потом вдохнул воздух полной грудью и снова открыл глаза.
Взглянув на свой меч, запачканный кровью, волосами и чем-то еще более омерзительным, он повернулся к Керите. Она где-то потеряла свою дубинку, ее правое плечо и щека были забрызганы чьей-то кровью. Оба ее клинка тоже были в крови по самую гарду, вызванное битвой возбуждение все еще светилось в глазах. Керита прихрамывала из-за глубокого пореза на левой ноге, но, заметив взгляд Базела, она ободряюще кивнула ему, потом вытерла оба своих меча об одежду одного из погибших разбойников.
Вейжон с Брандарком тоже были рядом. Кровавый Меч отсалютовал Базелу своим клинком, и Конокрад заметил в его глазах отголосок ража. Брандарк тоже впускал в себя «проклятие». Вейжон был бледен и мрачен, его потрясло первое настоящее сражение, в котором ему довелось участвовать, но всю битву он выстоял плечом к плечу с Кровавым Мечом. Базел знал, что немногие воины способны на подобное.
Конокрад оглянулся и поморщился, увидев распростертые на окровавленном снегу мертвые тела. Его собственный путь отмечал ровный ряд трупов разбойников, лежавших головой к лесу, из которого они появились. Было ясно видно, кто из них пал от его руки, а кого сразили мечи Кериты. Похоже, они вдвоем одолели треть нападавших, осознал Базел. Но у них было преимущество, которого были лишены остальные, — эти бандиты устремились прямо к ним, по крайней мере поначалу.
Другим воинам отряда тоже пришлось нелегко, и не всем из них повезло в бою. Базел увидел, как один брат сидит на снегу, опираясь на колени товарища, в то время как еще один рыцарь накладывает повязку на руку, лишившуюся кисти. Несколько тел в цветах Ордена лежали неподвижно, непострадавшие рыцари и братья хлопотали вокруг раненых.
Но трупов разбойников было гораздо больше. Базел мысленно ухмыльнулся. Его первое впечатление оказалось неверным — врагов было скорее ближе к шестидесяти, чем к сорока, в живых осталось не больше пятнадцати. Он пристально разглядывал их, обещая себе при первой же возможности... обсудить с ними их поступок. Но сейчас были другие дела. Он оглянулся на Кериту.
— Отличная работа, брат по оружию, — сказала она ему, убирая в ножны чистые мечи. Базел кивнул.
— Ты тоже потрудилась на славу, — ответил он, срывая пончо с мертвого тела, чтобы обтереть свой меч. Он протер клинок и вложил его в ножны. — Однако пора осмотреть твою ногу, сестрица, — продолжал он ровно, — а потом, — Конокрад кивком головы указал на одного из раненых, — надо бы потолковать с Томанаком об излечении наших товарищей.

ГЛАВА 13

— Значит, ни один из них ни малейшего понятия не имеет, кто их нанял? — В голосе Кериты звучало такое же недоверие, какое ощущал сам Базел.
Конокрад засопел.
— Если и имеет, то не спешит поведать об этом нам, — пробасил он и, отвернувшись, с отвращением сплюнул на снег. — Если бы не эта чепуха с «клятвой Томанаку», мы бы с Брандарком мигом выудили из них всю правду.
— Это не «чепуха», Базел, — мягко, но настойчиво возразила Керита.
Один рыцарь, сэр Эрек, и четверо братьев были убиты, еще шестеро ранены, двое — тяжело. Учитывая количество врагов, список потерь был не так уж велик, но это не делало смерти менее трагичными и никак не облегчало страданий раненых. Сейчас оба избранника сидели завернутые в одеяла, приходя в себя после утомительного лечения раненых. Это было не просто физическое изнеможение. Способность избранника к врачеванию зависела от трех условий: веры, силы воли и способности быть проводящим каналом для силы божества. Она не только вызывало чувство экстаза, но и истощало не хуже битвы. Сосредоточенность воли и веры, умение мысленно увидеть раненого человека здоровым, каким он должен был стать, сильно выматывала, а непосредственное общение с богом заставляло одновременно испытывать упоение и ощущение нереальности происходящего. Им требовалось время, чтобы восстановить силы. Керита бросила на градани серьезный взгляд.
Базел поморщился, но согласно кивнул. Всем понятно, что возглавляет отряд он, в конце концов, они провожают его домой, где он должен будет разобраться с вмешательством Шарны в дела Навахка. Но Керита была избранницей вот уже почти восемь лет. Иногда было непросто вспомнить, что она настолько опытнее его. Несмотря на ее исключительный для человека рост, по меркам градани она была невысокой и хрупкой женщиной, к тому же на десять лет моложе его. Но она опытнее его... кроме того, никто из видевших ее сегодня в бою не посмел бы назвать ее нежным цветком воплощенной женственности.
— Да, я знаю, — согласился Базел через миг, — но, повернись дело в их пользу, этим негодяям было бы наплевать на клятву. Если бы они не вспомнили о ней, если бы наши воины не были одеты в цвета Ордена, мы с Брандарком заставили бы мерзавцев рассказать все, причем не трогая их даже пальцем. — Керита удивленно подняла брови, и он недобро ухмыльнулся. — Мы же градани, Керри. Все знают, что градани скорее перережет человеку горло, чем посмотрит ему в глаза. Поверь мне. Если бы эти парни не стали просить Томанака защитить их от нас, мы бы живо развязали им языки.
— Ясно. — Немного подумав, Керита фыркнула. — Знаешь, мне нравится эта мысль. Насколько я понимаю, мы не нарушим Кодекса, если напугаем их.
— Кроме того, госпожа, — добавил Вейжон, который отошел от костра, чтобы принести им кружки с горячим чаем, — у нас всегда остается надежда, что они сами нарушат свою клятву победителю.
— Сомневаюсь, что Томанак имел в виду именно это. Едва ли нарушение клятвы побежденного освобождает Его поборников от соблюдения Кодекса, — возразила Керита, принимая кружку. Вейжон молча кивнул, но огонек в его глазах не исчез. Она покачала головой. — Вы просто спелись, — заявила она, указывая на них рукой с кружкой. — Либо Базел дурно влияет на тебя, Вейжон, либо в тебе всегда жил отвратительный крестьянский практицизм, о котором ты даже не подозревал.
— Что ты, — запротестовал Вейжон. — Нет, если тебе угодно, пусть будет «отвратительный». Но почему «крестьянский»? Мой отец скончался бы от удара! Я же Алмерас из рода Алмерасов, ты ведь знаешь.
— Да, об этом мы все наслышаны, — захихикала она.
Он хотел что-то добавить, но тут подошел сэр Харкон. Его сопровождали Венсит и Брандарк. Рыцарь-командующий глядел мрачно.
— На одном из покойников мы нашли вот это. — Он протянул Базелу руку, и Конокрад застыл, увидев золотую цепь с кулоном. Он мгновение поколебался, потом осторожно взял его и показал Керите. Скорпион величиной с указательный палец сидел на вершине овального изумруда. Хвост твари был угрожающе поднят, на месте глазок горели крошечные рубины. Это было особое украшение, и Керита присвистнула, увидев его.
— Шарна? — Она не сводила глаз с символа бога демонов и убийц.
— Почему нет? — поинтересовался Брандарк почти насмешливо. Она взглянула на него, и он пожал плечами. — Демоново Отродье сильно недолюбливает нас, точнее Базела, но его чувства постепенно распространяются и на окружение Базела. Из того что я о нем слышал, он не из тех, кто легко сдается, кроме того, он весьма изобретателен. Он уже заставил десятки братьев-псов пройти многие мили ради того, чтобы нас прикончить. Пока что у него ничего не вышло, но, похоже, он не собирается прекращать попыток.
— Я не об этом. — Керита забрала у Базела подвеску. Было очевидно, что прикосновение к украшению не доставляет ей удовольствия, но она повертела его и постучала по изумруду. — Братья-псы не носят такого, Брандарк. Несмотря на общие дела с Шарной, в гильдии убийц нет священнослужителей, а это амулет жрецов Шарны. — Она посмотрела на Харкона. — Вы нашли кого-нибудь из братьев-псов среди убитых?
— Ни одного, — ответил рыцарь и вопросительно взглянул на Венсита.
— Никого, — подтвердил колдун. — После того как мы нашли эту вещицу, — движением подбородка он указал на скорпиона, — мы очень внимательно осматривали их всех, ища татуировки.
— Ясно. — Базел прислонился спиной к камню, рядом с которым сидел. Он отхлебнул горячего чая и поскреб кончик носа, задумчиво свесив уши. Градани чувствовал, что остальные выжидающе смотрят на него, но продолжал не спеша обдумывать услышанное. — Мне кажется, — заявил он наконец, — существует лишь одно объяснение. Демоново Отродье, конечно, негодяй, но он все-таки бог. Он знает, кто мы, и, как сказал Брандарк, в прошлом он никогда не стеснялся на нас нападать. С другой стороны, если я правильно помню, Томанак говорил, что даже Темные Боги не могут прямо вмешиваться в дела смертных. — Он вопросительно посмотрел на Кериту, она кивнула. — Значит, весьма вероятно, что он не рассказал этой шайке, почему так желает нашей смерти. Если вспомнить, как действовали эти тупицы, можно заключить, что он даже не предупредил их, кто мы такие. Сдается мне, ни один из разбойников даже не предполагал, что им придется скрестить мечи с Орденом Томанака, пока они не увидели наши цвета.
— Насчет последнего ты совершенно прав, — согласился Харкон. — Последователи Шарны предпочитают не встречаться с нами в бою, во всяком случае без значительного численного перевеса. В этот раз их было трое на одного, но если бы они знали, кто мы, то привели бы гораздо больше людей.
— Да, раньше они при таких условиях избегали столкновений, — подтвердила Керита.
— Ага, но Шарну не назовешь верным покровителем, — заметил Базел. — Он со смехом отправляет своих почитателей на смерть, позволяя им остаться в живых, только если они представляют для него особую ценность, — так я слышал. Послать их на битву с нами, ничего не сказав, должно быть, показалось ему забавным.
— Но это не означает, что он на самом деле не хотел прикончить нас, или тебя, или вас двоих с Керитой, или даже троих, включая Венсита, — заявил Брандарк. Кровавый Меч несколько мгновений задумчиво потирал покалеченное ухо, потом скривился. — Фробус! На месте Шарны я бы тоже постарался держать вас всех как можно дальше от себя и своих дел.
— Что лишний раз доказывает, как важно и дальше двигаться вперед без промедления, — заметил Венсит, и Базел согласно кивнул:
— Ты читаешь мои мысли. Но что мы будем делать с этой бандой?
Он мотнул головой в сторону кучки жалких пленников. Оттого что Кодекс Томанака спас их от расправы со стороны победителей, их участь не стала легче. В Имперско-Королевских судах Кодекс не действовал, и разбойников ожидала виселица.
— Выбирать не приходится, милорд, — произнес Харкон извиняющимся тоном. — Нам придется пока что везти их с собой, а потом мы передадим их одному из отрядов сэра Мехрика. Не думаю, что они сильно нас задержат. Мы потеряли всего трех лошадей, а наши следопыты уже привели новых из лагеря разбойников. Может, местный судья сможет узнать у негодяев, кто их нанял. Оказавшись один на один с судом и палачом, они, может быть, решатся нарушить молчание.
— Боюсь, Харкон прав, нам придется взять их с собой, — согласилась Керита. — Но может быть, нам самим удастся выудить из них кое-какую информацию. Нет, я никого не призываю нарушать Кодекс, только это, — она указала на скорпиона, — выставляет все в ином свете. — Базел озадаченно посмотрел на нее, и она пожала плечами. — Они могут не знать, что служба Шарне никак не меняет их положения. Мы слуги Томанака, поэтому не имеем права на ложь, но что если бы они совершенно случайно услыхали, будто бы Кодекс не распространяется на тех, кто служит Темным Богам, и тогда...
Она снова пожала плечами, а Базел недобро засмеялся. Вейжон с Харконом смотрели на них так, будто не верили собственным ушам, Венсит только молча качал головой, а Брандарк вздохнул. Все взгляды обратились к нему, и тогда он воздел указательный палец и уставил его на нос Кериты.
— Совершенно очевидно, что Базел оказывает на тебя дурное влияние, — сурово произнес он. — Как может избранница Томанака предлагать подобные вещи! Я в ужасе, в ужасе! Как тебе это только в голову пришло?
— Так что? — Керита вызывающе сверкнула синими глазами. — Это значит, что ты отказываешься?
— Конечно, я не отказываюсь, я же градани, Керри! Только я не устаю задаваться вопросом, как на это отреагирует Томанак.
— О, мне почему-то кажется, что он понемногу привыкает, — ответил Базел, покачивая скорпиона на цепочке. Он еще раз внимательно осмотрел его со всех сторон, потом ухмыльнулся. — Так с чего же нам лучше начать? — пробормотал он задумчиво. — Может, Брандарк будет показывать им по очереди эту безделушку, поигрывая ножичком? Или лучше пусть старый Венсит заставит их всех посмотреть ему в глаза и обратится к ним с речью?
План Кериты был осуществлен. Но, к сожалению, бандиты действительно почти ничего не знали о тех, кто их нанял. Ни один разбойник в здравом уме не стал бы признаваться, что работал на Шарну, но на этот раз Базел был склонен верить их заявлениям о непричастности. Как ни странно, Керита согласилась с ним, потому что их гнев и страх, когда они узнали правду, были неподдельными. Если их связь с Тьмой будет доказана, они могут не рассчитывать на снисхождение суда, поэтому в попытке оправдаться они начали выкладывать все, что знали.
Только им и в самом деле было мало что известно. Те несколько человек, что не были постоянными членами банды, оказались наемниками того сорта, которых не одобрял Томанак, поэтому ни один из них не задавал лишних вопросов своему ныне покойному нанимателю. Ни одному из них не сказали, что они должны подстерегать кого-то определенного. Они были уверены, что им просто предстоит нападать на всех, кто путешествует по дороге, и даже не поняли, что воины одеты в цвета Томанака, пока на них не обрушился град стрел. Единственное, что все они подтвердили, — у человека, который их нанял, была свита из десяти воинов, бывалых опытных бойцов, но все они погибли.
Этого было слишком мало. На самом деле это было даже хуже, чем совсем ничего. Базел с товарищами лишь получили подтверждение, что к этому делу имеет отношение Шарна, и только. По крайней мере, сейчас они знали — враги достаточно хорошо осведомлены об их планах и пытаются остановить их, а значит, нужно спешить. Они решили ехать как можно быстрее, в надежде оказаться в Дворвенхейме до того, как Шарна успеет организовать новую засаду. Ни у одного разбойника, погибшего или захваченного в плен, не было татуировок братьев-псов, но это не значило, что в следующий раз в дело не будут вовлечены убийцы. Помня об этом, Керита согласилась с Базелом, что лучше избегать городов и сел. В пустынной местности легче позаботиться о собственной безопасности, чем в шумном городе, и Базел уже доказал, что Конокрада не так-то просто застать врасплох.
Избранники передали пленников воинам сэра Мехрика в первом же большом селении, которое попалось им на пути, и при этом даже не замедлили ход. Рыцарь, возглавлявший отряд, несколько изумился такой поспешности, но ни один человек в отряде Базела не выразил недовольства или желания провести хотя бы одну ночь под крышей. Правда, несколько печальных вздохов прозвучало, когда они обогнули Эсфрезию, не заходя в столицу, но по-настоящему все огорчились, когда сопровождавшая их с самого Лорденфела ясная холодная погода закончилась. На них не обрушилось нового бурана, но солнце исчезло. Воздух несколько потеплел, зато увеличившаяся вместе с поднявшейся температурой сырость пробирала до костей, дорогу развезло, каждый день опускался густой туман и начинал валить мокрый липкий снег.
Миновав Эсфрезию, они стали двигаться медленнее, и не только потому, что состояние дороги ухудшилось. Столкновение с разбойниками вынудило сэра Харкона высылать вперед разведчиков. Плохая видимость уменьшала расстояние, на которое разведчики могли отойти от отряда, не потерявшись из виду. В глубине души Базел хотел бы отменить приказ рыцаря-командующего, но не смог. И не только потому, что сэр Харкон был по-своему прав, принимая меры предосторожности. Сейчас он был старшим рыцарем из дома в Белхадане, и Базел не хотел подрывать его авторитет только ради того, чтобы ускорить продвижение отряда.
Переход от Эсфрезии к Дворвенхеймскому Тоннелю был самым коротким за все время путешествия, немногим больше тридцати семи лиг, но он показался гораздо более длинным. Характер местности изменился, когда дорога повернула к восточным горам, петляя через лес, такой же густой, как леса Вондерланда. Деревья надвигались со всех сторон, увеличивая трудности разведки. Первые несколько лиг на восток от Эсфрезии дались особенно тяжело из-за глубоких снегов. Потребовалось почти три полных дня, чтобы покрыть расстояние в тридцать миль, и Базел уже начал подумывать, что не доберется до Харграма раньше середины лета.
Но на четвертый день пути вновь начались перемены. Уже хорошо знакомые им заброшенные деревни исчезли, как и пустынные земли, обычные для Ландрии и Южной Ландфрессы. Ферм с крепкими зимними амбарами и сараями стало больше, но было очевидно, что большинство населения здесь не занимается сельским хозяйством. Дорога теперь была расчищена, в лесу, через который они проезжали, работали лесорубы. Вдоль дороги двигались вереницы запряженных волами саней, на которые были нагружены поваленные деревья. Все они направлялись на восток. Керита улыбнулась, когда Базел начал высказывать недоумение при виде такой бурной деятельности в столь отвратительную погоду.
— Подумай сам, — предложила она. — Чего нет у тех, кто живет под землей?
— Чего? — Базел поскреб ухо и кивнул. — Деревьев.
— Именно. В Дворвенхейме жители так же жадны до леса, как Пурпурные Лорды до золота, и эти люди неплохо зарабатывают, поставляя его туда. И не только лес, но и другие товары. Гномы очень ценят изделия из дерева, но сами не особенно смыслят в их производстве. К тому же сейчас лучшее время для лесозаготовок. Этим людям нечего делать на фермах зимой, кроме того, здесь нет больших рек, по которым можно было бы сплавлять стволы летом. Сани с деревьями прекрасно идут по снегу.
Базел снова кивнул, хотя его по-прежнему озадачивали крики дровосеков, разносившиеся по всему лесу. Периодически раздающийся треск падающего дерева и бодрые понукания погонщиков волов казались слишком громкими после долгого молчания ледяных просторов. Сначала его озадачивали приветствия, которыми лесорубы встречали его и его отряд. С одной стороны, было радостно снова оказаться среди людей, которые чувствовали себя достаточно уверенно, чтобы отнестись к ним дружелюбно Но исходя из всего увиденного раньше, особенно после столкновения с разбойниками, казалось неестественным, что эти люди встречают довольно большой вооруженный отряд без всякой настороженности и даже не думают глядеть на их цвета.
Однако, немного подумав, он сумел понять, почему поведение лесорубов настолько отличается от повадок обитателей полупустых городов и деревень. Жители лесной части Ландфрессы, как и уроженцы Вондерланда, отличались смелостью и независимостью, многие из них были не только дровосеками, но и охотниками. В их лагерях собиралось не меньше дюжины лучников, не говоря уже о том, что у каждого лесоруба был при себе острый топор. Было очевидно, что лишь безумец захотел бы на них напасть. К тому же, как бы высоко ни ценился лес в Дворвенхейме, едва ли он мог привлечь разбойников.
Керита правильно описала отношения между людьми Ландфрессы и гномами Дворвенхейма. Сейчас все было сковано морозом, но когда потеплеет, десятки бурных горных потоков помчатся на север, чтобы влиться в Зеленую реку. Они были слишком узкими для судоходства, зато почти в каждом городе, через который проезжал отряд, имелась своя плотина, словно в этих землях трудились полчища бобров. Базел с Брандарком изумлялись количеству установленных на этих плотинах водяных колес. Большинство из них сейчас остановилось, но некоторые продолжали вращаться, и не нужно было обладать исключительным слухом градани, чтобы уловить стук молотков, звуки работы пилы или долота, доносившиеся из длинных кирпичных построек рядом с плотинами. Градани строили водяные колеса только для того, чтобы вращать мельничные жернова, но эти люди явно использовали силу воды и для других нужд. Увидев в одном из зданий огромную пилу, которая под действием воды превращала чудовищных размеров стволы в аккуратные доски, Базел был зачарован зрелищем. Ни он, ни Брандарк даже не подозревали, что можно до такой степени усовершенствовать примитивные пилы, какими до сих пор пользовались градани, но еще больше их изумляли местные жители, которые, казалось, понятия не имели о том, что зима — время года, когда жизнь замирает до весенних оттепелей.
Люди в отряде, за исключением Венсита, были гражданами Империи. По их репликам Базел с Брандарком могли догадаться, что, как бы их ни удивляла бурная деятельность, кипевшая в этом месте, для остальных она представляла собой более чем обычное зрелище. Действительно, по сравнению с жизнью густо населенных областей, расположенных дальше к югу, вся эта суета и не останавливающееся ни на миг производство, так сильно поразившие градани, были просто провинциальными.
Эта мысль почти напугала Базела. Его отец много лет трудился, чтобы создать государство, где могли бы жить и процветать купцы и ремесленники. В результате Харграм оставил своих соперников далеко позади. По меркам градани королевство Бахнака было весьма богатым, способным не только накормить и одеть своих жителей, но и вооружить их и снабдить доспехами собственного производства. Это было огромным достижением, сыгравшим главную роль в возвышении Бахнака. Однако зажиточность и процветание этого места, которое друзья Базела явно считали отсталым, совершенно затмевали все экономические завоевания его отца. Конокрад в новом свете увидел мощь и богатство Империи Топора... и осознал, как долго еще придется идти вперед его народу.
Точнее, вид этих оживленных городов, обитатели которых были заняты активной работой, заставил его начать осознавать всю длину пути, по которому принц Бахнак повел свой клан. Окончательно Базел понял это, когда отряд достиг западного входа в Дворвенхеймский Тоннель.

ГЛАВА 14

— Фробус!
Полное изумления приглушенное проклятие Брандарка почти полностью отражало и чувства Базела. Конокрад покосился на друга, но лишь на миг — зрелище, открывшееся перед ним, не позволяло отвести взгляд.
И каменные шедевры Белхадана, и имперские дороги были великолепны, но теперь градани впервые увидели детище гномов, в котором не было вклада представителей других человеческих рас. И это сразу чувствовалось при виде западного входа в Дворвенхеймский Тоннель — только гномы могли задумать и воплотить подобное.
Вся передняя поверхность горы была аккуратно срезана, вместо скальной породы вверх футов на восемьсот уходила ровная, зеркально гладкая стена. В совершенстве этого полированного камня, в чистоте линий и простоте, не свойственных природе, было что-то безжалостное. Стена была создана разумом и руками тех, кто мыслил прямыми линиями и стремился из всего извлечь максимальную пользу. Нависая в своем суровом величии над крошечными существами у ее подножия, она слишком поражала, чтобы производить впечатление красивой.
Сам вход в тоннель издалека казался просто черным зевом. Только когда путники приблизились к решетке, преграждавшей путь в недра земли, и с обеих сторон из скалы выступили бастионы, они смогли по-настоящему оценить его размеры. От одного бастиона к другому тянулась зубчатая стена, нависавшая над решеткой ворот. Из амбразур, отверстий, проделанных для того, чтобы через них можно было лить кипящее масло и осыпать противника дождем стрел, путешественников разглядывали часовые, но офицер, крепко сбитый гном, должно быть, был извещен об их прибытии: он лишь отсалютовал топором, приветствуя Базела, и сделал жест рукой, чтобы они проходили.
По правде говоря, Базел едва заметил часовых, потому что все его внимание было приковано к тоннелю. Когда копыта застучали по вымощенной камнем дороге и члены отряда оказались под массивными сводами, на Конокрада снова накатила волна восхищенного трепета. Обычно ему не нравились подземные сооружения. Не то чтобы он боялся замкнутых пространств, — просто обычные размеры тоннелей и пещер, не рассчитанных на градани, порождали у него чувство дискомфорта. Но ширина Дворвенхеймского Тоннеля составляла пятьдесят ярдов, а его каменный потолок терялся так далеко вверху, что казалось, будто он парит над головами, а не давит на них. Через вентиляционные отдушины в тоннель врывались порывы свежего зимнего ветра. Свет был приглушенным по сравнению с дневным, но все же удивительно ярким для подземелья. Через каждые двадцать ярдов в стене были закреплены фонари. У них не было отражателей, как, например, у ламп в доме Ордена в Белхадане, но они все-таки лили ослепительные потоки света по всему тоннелю. Базелу потребовалось какое-то время, чтобы понять, почему это происходит, но когда он понял, то остановился как вкопанный.
Фонарям не требовались отражатели, потому что каменные стены за ними сами являлись отражателями. Стены были не просто ровными, они были отполированы словно зеркало, на их поверхности не виднелось ни единого следа от работы инструментов. Базел в изумлении помотал головой.
— В чем дело? — негромко спросил Венсит, ехавший позади.
Базел обернулся. Жуткие глаза волшебника казались особенно пугающими в таком освещении, они переливались у него на лице двумя озерами колдовского огня. Их перетекающее мерцание стало таким ярким, что при его свете, как подумалось Конокраду, можно было бы читать. Но даже столь необычайное зрелище не смогло отвлечь Базела от странного ощущения, что тоннеля на самом деле не существует. Что он не может существовать.
— Стены, — ответил он через миг. Его голос был тихим, он почти шептал, словно боялся быть услышанным создателями тоннеля. — На них нет следов работы.
— Нет, — согласился Венсит, поворачивая голову и внимательно рассматривая стены. Он оглядел их почти скептически, потом пожал плечами. — На самом деле это даже лучше того, что я видел в Контоваре, — задумчиво протянул он. — Конечно, с тех пор прошло некоторое время. Наверное, память подводит меня.
Базел судорожно глотнул, потрясенный небрежным тоном колдуна. Иногда он забывал о возрасте и колдовской мысли Венсита — конечно, не настолько, чтобы думать, будто он может помериться с ним силами, но потом какое-нибудь случайно брошенное замечание напоминало ему о невероятной древности мага. Вот как сейчас. Никто, кроме Венсита Румского, не мог бы говорить о двенадцати столетиях как о «некотором времени».
На какой-то миг Базел ужаснулся грузу возраста, и знания, и силы, который нес на себе Венсит. Это был человек, оборонявший Контовар. Сражавшийся с самой Карнадозой и ее Советом в первые отчаянные дни войны, ставшей судьбоносной для Империи Оттовара. Человек, чья защита спасла беженцев от преследования Темных Лордов и помогла им остаться в живых. Базел Бахнаксон был не из тех, кто испытывает трепет по любому поводу, но во всем мире не было — не могло быть — другого столь же поразительного существа. На миг Базела охватил смешанный со страхом восторг.
Но этот миг прошел. Не потому, что уважение Конокрада к колдуну стало меньше, но потому, что сам Венсит предпочитал, чтобы к нему не испытывали подобных чувств. Базел просто не мог представить никого менее похожего на могущественных, темных и страшных колдунов из древних преданий, чем этот просто одетый человек, что ехал на лошади рядом с ним. Каждый, кто встречал Венсита Румского, не мог не заметить стального стержня в его душе, но маг никогда не казался гордым, напыщенным или чванливым и никогда не искал богатства или славы. Его авторитет основывался на том, кем он был и что совершил, а не на крепком кулаке, которым можно добиться повиновения. Вечный путник, разъезжающий по делам, часто непонятным для окружающих, он мог внезапно появиться и так же неожиданно исчезнуть. Он чувствовал себя одинаково свободно в обществе варвара-градани и при дворе Короля-Императора. Двенадцать столетий он был сам себе голова.
И сейчас он смотрел на Базела, приподняв седую бровь, и улыбался. Это была странная, всепонимающая улыбка, словно он читал мысли градани и они казались ему забавными. Возможно, подумал Базел, истинная причина того, что Венсит никогда не выстроит себе величественной башни, как те, что описаны в старых легендах, не копит сказочных богатств, не стремится править Духом Топора или Мидрансимом, — гораздо проще, чем это можно было представить.
Он был одинок. Неужели в этом все дело? — гадал Базел. Но могло ли быть иначе? Огненные глаза этого человека видели падение величайшей империи в истории. Он наблюдал крушение империи в Контоваре, занимался трудоемким и болезненным делом складывания вместе ее обломков на побережье Норфрессы. Сколько людей, сколько друзей унесло прочь за все эти годы? Сколько раз смерть забирала их, снова оставляя его одного, снова превращая его в единственного защитника континента? Горе от такого множества потерь может пожрать человеческую душу. Единственным способом избежать страданий было отстраниться от всего, как это сделали эльфы Сараманты, возвести баррикады против собственных чувств, а этого, Базел знал, Венсит просто не мог сделать. Он принимал в свое сердце людей, с которыми ему доводилось встречаться. Всех людей он принимал такими, какими они были, потому что нуждался в них. Они напоминали ему, кто он такой... почему он столько отдал, чтобы так долго защищать их.
— Ты говорил о стенах? — Интонация старика поразила Базела необычной для него мягкостью. Конокрад встряхнулся и заулыбался.
— Ну да, — ответил он, чувствуя признательность за то, что Венсит отвлек его от размышлений. — Я и подумать не мог, что у кого-то достанет терпения так отполировать их. Томанак! Я бы сказал, что никто не способен на подобное.
— А они и не думали их полировать, — пояснил Венсит. Базел уставился на него, потом снова взглянул на стену.
— И что же они, по-твоему, сделали? — как можно вежливее спросил он.
— Да, камень очень гладкий, — согласился Венсит, — но его никто не полировал. Это, — он взмахнул рукой, обводя тоннель, — работа сартнасика.
— Сартнасика? — переспросил Базел. Слово явно было гномьего происхождения, хотя и казалось слишком коротким для их языка. Базел никогда не слышал его раньше.
— Это можно перевести, разумеется приблизительно, как «пастырь камней», — продолжал Венсит.
— Да? И что это такое? — Базел увидел, как Брандарк замедлил шаг своей лошади и наклонился вперед, наставив уши на мага. Вейжон тоже не отставал, и Керита слегка усмехнулась, отодвигаясь со своей лошадью в сторону, чтобы пропустить рыцаря-послушника. Видимо, она уже знала, о чем пойдет речь, но Базел не знал и смотрел на мага во все глаза.
— Пастырь камней — это гном, занимающийся сартнасикармантаром, — пояснил Венсит. — Это традиционное гномье уменье, или даже искусство, позволяющее им управлять камнем.
— Управлять камнем? — повторил Брандарк с тем же недоумением, какое испытывал и Базел. Колдун усмехнулся.
— Это самое простое объяснение, — произнес он ровным тоном. — Если хотите, я могу описать все технические подробности, но едва ли это поможет. — Кровавый Меч удивленно приподнял бровь, и Венсит пожал плечами. — Помните ночь, когда я пытался разъяснить вам, как работает магия?
— Да. — Брандарк почесал нос. — Ты толковал что-то о том, что вся Вселенная, какой бы прочной она ни казалась, создана из одной только энергии.
— Именно. И, если ты помнишь, я еще сказал, что волшебство — это набор инструментов или способов управлять этими энергиями. — Настала очередь Венсита приподнять бровь, словно он был учителем, опрашивающим своих студентов.
— О да. Мы помним, — заверил его Базел. — Но это не значит, что мы хоть что-то понимаем. Но помнить — помним.
— Хорошо. Потому что сартнасикармантар всего лишь узкоспециальное проявление того же самого механизма. Просто в данном случае приходится иметь дело только с камнем, и занимаются этим только гномы. Сартнасик не «копает» и не «прорезает» тоннель. Он представляет его в своем воображении (полагаю, что именно так вы с Керри представляете себе раненого здоровым, когда просите Томанака излечить его), и таким образом преобразует ту энергию, которую другие люди воспринимают как «прочный камень».
Венсит пожал плечами, словно то, что он сказал, было простым до неприличия. Ошеломленный смыслом его слов, Базел уставился на него, словно не мог поверить своим ушам.

Предыдущая страница 7 Следующая страница


Гвардия Бога Войны 8

— То есть ты хочешь убедить меня, — начал он негромко, — что один какой-то гном может воплотить такое, — он в свою очередь обвел тоннель рукой, — исключительно силой своего желания?
— Едва ли! — фыркнул Венсит. — Для этого необходима огромная концентрация энергии, которая нанесла бы жизненным силам пастыря камней непоправимый урон. Такие тоннели, как этот, и другие тоннели и коридоры сартнасики создавали по всей Империи вовсе не стихийно, Базел. Но именно эта способность — настоящая причина того, почему гномы так уютно чувствуют себя под землей.
— И они продолжают заниматься этим и в наши дни? — сдавленно спросил Брандарк, и Венсит обернулся к нему. — Я хочу сказать, что Белого Совета не существует в последние двенадцать веков. — Венсит кивнул, и Кровавый Меч нахмурился. — Не очень-то приятно узнать, что все это время повсюду слонялись толпы колдунов, за которыми никто не присматривал.
— Они не колдуны, — со вздохом возразил Венсит. На лице Брандарка отразилось недоверие. — В сартнасикармантаре не больше магии, чем в долголетии эльфов, Брандарк. Скала — единственное, что может подчинить своей воле пастырь камней, хотя многие их них чувствуют гораздо более сильное влечение к металлу, чем другие гномы. Думаю, поэтому они чуют места залегания руд. Но сартнасик так же способен усилием мысли провертеть в тебе дыру, как. например, Вейжон.
— Все равно это похоже на колдовство, — упрямился Брандарк.
Венсит покачал головой.
— Полагаю, в определенном смысле, очень узком, это можно назвать и так — если ты очень настаиваешь. Но ни один колдун с тобой не согласится. Это природный дар, которому нельзя обучиться, нельзя развить, не имея врожденных способностей. Большинство магов разделяют точку зрения историков, что сартнасикармантар оказался одной из первых причин раскола между Расами Людей.
— Раскола? — повторил Базел. Венсит кивнул, и Конокрад поскреб подбородок. — Какого еще раскола?
— Различия... — начал Венсит и умолк. Несколько секунд он ехал молча, задумчиво теребя бороду, потом обвел взглядом своих слушателей. — Кто-нибудь из вас знаком с трудами Янахира Трофролантского? — спросил он.
Брандарк слегка вздрогнул, остальные никак не отреагировали. Кровавый Меч подождал, не выскажется ли кто-нибудь из них, потом заговорил сам.
— Мне попадалось это имя. Его работ я никогда не видел, но встречал ссылки на него и цитаты у более поздних авторов. Он, кажется, историк и философ времен Первых Войн Колдунов. Честно говоря, я всегда считал его выдумкой.
— Это не выдумка, — заверил его Венсит. — Он был придворным историком Оттовара Великого и Гвиниты Мудрой.
Не только у Брандарка при этих словах широко распахнулись глаза. Оттовар Великий жил более десяти тысяч лет назад, и колдун только криво усмехнулся, заметив в глазах своих спутников невысказанный вопрос.
— Нет, я не жил в те времена, — произнес он сухо. — Однако до падения мне доводилось читать его работы. В имперской библиотеке в Трофроланте было почти полное собрание его сочинений. — Он снова помолчал, погрузившись в размышления, потом так же задумчиво продолжил: — Вы знаете, я уже несколько столетий не вспоминал о Янахире. Я забыл, что в Норфрессе едва ли кто-нибудь мог читать его сочинения. — Он покачал головой. — Может быть, мне следует сесть и записать все, что я смогу вспомнить. Это явно не повредит... а, напротив, может оказаться весьма полезным, как я теперь понимаю.
Он умолк, глядя перед собой на что-то видимое только ему. Остальные переглядывались, ожидая продолжения, но прошла не одна минута, а он все так же молчал. Базел кашлянул:
— Все это, несомненно, очень важно, Венсит, но не будешь ли ты так добр досказать то, о чем начал говорить, пока не вспомнил об этом историке?
Колдун заморгал и улыбнулся витиеватой фразе Базела.
— Извини, Базел. Когда у тебя столько воспоминаний, сколько у меня, иногда незаметно теряешься в них. Я собирался сказать, что сам Янахир был колдуном, а не только историком, и его интересовали Расы Людей. Конечно, тогда их было всего три: люди, гномы и градани.
— Три? — Брандарк вскинул голову. — А эльфы?
— О, они появились уже после Первых Войн Колдунов. На самом деле их возникновение и подогрело интерес Янахира к трем изначальным расам.
— Эльфы появились после Войн Колдунов? — Голос Брандарка выдавал его изумление. Венсит покивал.
— Разумеется. Их создали Оттовар и Гвинита.
— Что? — Базел недоверчиво уставился на мага, и Венсит в очередной раз вздохнул.
— Похоже, мне придется заново написать историю Янахира, если только смогу. — Он перевел свои полыхающие огнем глаза на Кериту. — Я знаю, госпожа Шерата серьезно относится к преподаванию истории. Неужели она ни разу не упоминала Янахира и его «Раскол»?
— Нет, не припоминаю, — произнесла Керита после нескольких секунд напряженных размышлений. — Она рассказывала нам о сартнасикармантаре, но, я думаю, это из-за того, что некоторые маги обладают колдовскими умениями по работе с камнем и многие несведущие люди не видят разницы между ними и гномами. Она хотела, чтобы мы эту разницу видели. И конечно, она ни разу не упоминала ни о каких «расколах». И никогда не говорила, будто эльфы были созданы. Правда, — она слегка усмехнулась, — госпожа Шерата занималась с нами только историей Норфрессы, Венсит. Большинству людей и это кажется порядочной древностью.
— О да. — Венсит прикрыл глаза рукой, их сияние погасло, и в течение какого-то мига он выглядел невероятно старым, на весь свой возраст. Потом он убрал руку и невесело улыбнулся. — Пусть это послужит вам уроком, друзья мои. Нельзя забывать то, что когда-то было очевидным.
— Полагаю, у тебя для этого куда больше возможностей, чем у нас, — невинным тоном заметил Базел. Венсит засмеялся.
— Без сомнения, — согласился он. — Ладно. Прежде всего Янахир заинтересовался различиями между Расами Людей, точнее, тем, как зародились эти различия. Он решил это выяснить.
— Но разве они не всегда были разными? — смущенно спросил Вейжон.
— Нет, — уверенно ответил Венсит. — Я не знаю точно, каким способом Янахир проводил исследования. Но он начал их еще во времена Оттовара, а многие доступные ему техники были утеряны еще до Падения. Известно, что некоторые колдуны действительно способны путешествовать во времени, хотя, слава Орру, таких немного. Лишь безумец станет делать это по своей воле, учитывая, что путешествовать можно только в прошлое, а не в будущее. Кроме того, любое легкомысленное действие со стороны мага может... несколько изменить то время, из которого он пришел. — Колдун поморщился. — Но Янахир, помогая Оттовару в Первых Войнах, создал с помощью магического кристалла прекрасные заклинания. Возможно, он использовал какие-то варианты этих заклинаний, но какие бы способы он ни применял, современники, знавшие о его изысканиях, безоговорочно приняли результаты.
— И что это были за результаты? — спросил Брандарк, чьи глаза от нетерпения горели почти таким же огнем, как у Венсита.
— Изначально была только одна Раса Людей, — просто сказал Венсит. — Сами люди.
— Но это же... — начал Вейжон и умолк.
— Но это же нелепо, — завершил за него Венсит, пожимая плечами. — Без сомнения, это кажется нелепым, только Янахир нашел доказательства. Согласно его учению, три «изначальные» расы произошли одна из другой во время того, что он назвал «Расколом». Тогда возникшие различия разделили их. В качестве одного из аргументов он ссылался на создание эльфов. Мы с вами тоже можем найти довод в пользу его теории в существовании карликов, которые, кстати говоря, вовсе не то же, что гномы. Все легенды и летописи утверждают, что их не существовало до Падения. Лично я могу подтвердить этот факт.
— А в чем же состояли различия? — осведомилась Керита.
— Ну, для гномов это был сартнасикармантар. До раскола у некоторых людей имелся подобный дар, хотя и гораздо более слабо выраженный. Согласно Янахиру, люди с этим даром, или его зачатками, тянулись друг к другу, и постепенно, через браки, он все сильнее и сильнее проявлялся в их потомках. Я уже упоминал, что это именно дар, а не магия. Брандарк сказал, что в это сложно поверить. Теперь, когда я снова размышляю над теориями Янахира, мне кажется, он не так уж и не прав. Это действительно магия, только очень специфическая. Она похожа на стихийную магию и, как и стихийная магия, производит в людях, которые ею обладают, определенные физические изменения. — Он указал на свои глаза.
— Самым очевидным, конечно, было то, что у них уменьшился рост, но были и другие перемены. Срок жизни возрос, зато плодовитость понизилась. Магов среди гномов нет. Янахир заключил, что сартнасикармантар или его задатки каким-то образом лишают их обладателей других магических способностей. А поскольку их дар проявлялся только в работе с камнем или рудой, они не могли искать новых способов его применения.
— А градани? — спросил Брандарк.
— Ах, да. Градани, — печально улыбнулся Венсит. — Кто-нибудь из вас знаком с происхождением слова «градани»? — Слушатели отрицательно замотали головами. — Это сокращение от «граданахин», которое в свою очередь происходит от староконтоварского «гра», что значит «спокойный», и «данахин», что значит «подобный лисе».
— Спокойный? — осторожно переспросил Брандарк. — Ты сказал «спокойный»?
— Да. И до Падения это было самое подходящее слово. — Он посмотрел на обоих градани. — Я знаю ваши предания о том, что с вами сделали маги Карнадозы во время Войн. Но даже в самых мрачных из них не говорится всей правды. Тысячи лет в Контоваре градани были самыми спокойными, самыми разумными из Рас Людей.
— Я не верю, — потрясенным голосом выговорил Брандарк. — Я не могу поверить!
— Это меня не удивляет, — ответил ему Венсит. — Как же ты можешь поверить, зная, какое проклятие Падение оставило твоему народу? Но это правда. Ваш народ всегда был крупнее, сильнее, выносливее других Рас Людей, только ража тогда не существовало, и жили вы лишь немногим дольше людей.
— Что же произошло? — негромко спросил Базел. Венсит вздохнул.
— Янахир выяснил, что ваше отличие от других рас было еще менее уловимым, чем сартнасикармантар, Базел. Оно состояло не в том, что градани делали, а в том, какими они были, — этим объяснялись и их сила, размеры и способность быстро выздоравливать после ранений. В отличие от людей и гномов, а также эльфов и полуэльфов, ваши предки были непосредственно настроены на магическое поле. Они были напрямую связаны с ним, поглощали из него свою силу и жизнеспособность, оно давало им гармонию, проявляющуюся в спокойствии и осторожности при разрешении любых вопросов и проблем.
Но когда Темным Лордам понадобились ударные войска, все, что они увидели в вас, — сила и выносливость. Вы были идеальными солдатами, то есть могли бы ими стать, если бы захотели служить им. Или если бы они нашли способ управлять вами. Поэтому они стали создавать необходимые заклинания.
Воспоминания о преступлении и позоре древних времен исказили лицо старого колдуна. Несколько долгих напряженных мгновений он смотрел в сторону.
— Мы пытались остановить их, — сказал он наконец едва слышно. — Белый Совет пытался, Базел. Клянусь. Но мы опоздали, и колдуны Карнадозы... Они мастерски использовали безумие. Оно проникало в ваших предков, выворачивая их души наизнанку и разрывая их на части, оно...
Он замолчал, потом посмотрел Базелу с Брандарком прямо в глаза:
— Мы защитили столько градани, сколько смогли, но мы не могли защищать всех. Те, кого мы не смогли спасти, те, кто попал в руки приспешников Карнадозы, изменились. Темные Лорды поселили в них раж и в то же время укрепили их связи с энергетическим полем. Таких солдат было еще труднее убить, они еще быстрее оправлялись после ранений, их можно было снова и снова бросать в бой. Именно поэтому срок вашей жизни удлинился... те же изменения привели к снижению плодовитости по сравнению с людьми.
Он снова умолк. Несмотря на цоканье копыт и скрип колес, над отрядом повисла странная тишина. Базел с Брандарком смотрели друг на друга, пораженные тем, что только что узнали, а потом Базел ощутил на себе еще один взгляд. Он обернулся и увидел темно-синие глаза Кериты. Она посмотрела на него с пониманием и сочувствием и легко коснулась его плеча. Он поднял руку и накрыл ее ладонь своей. После этого Базел снова поглядел на Венсита.
— Да, это стоило узнать, — произнес он, удивляясь, насколько естественно звучит его голос. — Думаю, это еще одна причина, по которой мой народ не доверяет магам — за исключением одного, конечно. — Он улыбнулся Венситу и сознательно сменил тему. Точнее, вернулся к предыдущей. — Ты что-то говорил о том, как эльфы были созданы после Первых Войн Колдунов.
— Гм? — Венсит передернул плечами. — А да, говорил. — Он потер лоб, отвлекаясь от своих мыслей. Было очевидно, что он благодарен Базелу за вопрос.
— Главное отличие эльфов от существовавших до них рас, — заговорил он, — в том, что они сами выбрали свою судьбу, решив отделиться от других. Видите ли, еще до того, как Оттовар издал свой Кодекс, существовали такие люди, как ведуны и ведьмаки. Главное отличие между ними и теми, кого мы теперь называем магами или колдунами, в том, что они не тратили годы на учение и не находили новые способы для управления энергией. Их подход к колдовскому искусству... был несколько упрощен. Они были напрямую связаны с энергиями, как и ваши предки, Базел, но несколько иным способом. Они не искали путей овладения энергией, но использовали ее приблизительно так, как пастыри камней используют сартнасикармантар. Их достижения были не так зрелищны, как творения пастырей, но зато они не были ограничены работой с камнем. Они оказались весьма кстати в качестве магической поддержки войск, когда маги Оттовара выдохлись.
К сожалению, контролировать ведунов гораздо сложнее, чем обычных магов. Это не было совершенно невозможно, но очень трудно, и по правде сказать, их способности слишком легко им доставались. Было весьма сомнительно, что они смогут отказаться использовать свои возможности, даже если захотят. Но Оттовар и Гвинита веками трудились не для того, чтобы лишь на время ограничить ведунов и ведьмаков в применении их дара и обнаружить через несколько поколений, что все их старания были напрасны. Поэтому они заключили сделку.
Оно создали заклинание (по мнению Янахира, это была работа Гвиниты), которое видоизменило способности ведунов в подобие тех связей с магическим полем, которые были у градани. Ведьмаки покончили с волшебством, а взамен они получили бессмертие. — Он улыбнулся, криво и горько, одними губами. — Не думаю, что я пошел бы на такую сделку. Бессмертие — слишком долгий срок, чтобы помнить то, что я хотел бы забыть.
— Но ты же уже... — промямлил Вейжон и тут же прикусил язык. Венсит посмотрел на него и улыбнулся, на этот раз более естественно.
— Бессмертный, Вейжон? — Он засмеялся. — Нет. Стихийные колдуны живут долго, очень долго, но они не бессмертны. А эльфы бессмертны, как вам известно. Их можно убить, и они действительно умирают, но если их не убьют, если они не погибнут в бою или от болезни, они могут жить вечно. Но они не всегда идут на это. Иногда даже бессмертие может стать проклятием, и изредка некоторые из них умирают по собственной воле.
— Вот, — сказал он уже более спокойно, — именно так эльфы стали четвертой Расой Людей. Полагаю, — улыбка Венсита стала шире, — мне не стоит рассказывать, откуда взялись полуэльфы?
— Нет, думаю, все мы достаточно знаем об этом, — заверил его Базел.
— Прекрасно. А что до карликов, они настоящая пятая раса, хотя я не знаю точно, в чем состоит их особенность. Мне кажется, дело просто в количестве эманации магии, воздействию которой подвергались их предки. Люди, находящиеся слишком близко к магии и не защищенные от нее... меняются. Маги Карнадозы обычно не ощущали ответственности и необходимости защитить кого бы то ни было от побочных действий своих заклинаний. Я склонен думать, что карлики — потомки слуг и рабов темных магов.
Брандарк медленно кивнул, прикрыв глаза, словно он заново обдумывал все, что услышал.
— Это только часть знания, Венсит, — заявил он наконец, — и не особенно приятная. Но твой рассказ объясняет некоторые вещи, которые давно меня интересовали.
— Но не Пурпурных Лордов, — подхватила Керита. Остальные посмотрели на нее. — Полуэльфы рождаются естественным путем, но они существуют почти так же долго как сами эльфы. Почему бы не считать их пятой расой вместо карликов? И почему другие полукровки не образуют отдельных народов?
— Полуэльфы рождаются только от связей между эльфами или другими полуэльфами, — пояснил Венсит. — Иногда мне кажется, в этом одна из причин тщеславия Пурпурных Лордов. Их предки сознательно решили вывести новую Расу Людей, но никто не воспринял их так. Они и впрямь думают, что их следует считать пятой расой, но даже если это раса, то искусственная. Если они начнут смешиваться с людьми или гномами, то быстро исчезнут.
— Исчезнут? — удивилась Керита, но маг кивнул.
— Именно. Расы Людей могут смешиваться друг с другом, Керри. В Норфрессе это происходит чаще, чем до того в Контоваре, доказательство тому — Империя Топора, но даже здесь это случается нечасто. И порождает проблемы. Например, потомки гномов и эльфов живут очень недолго, а потомки людей и градани не способны иметь своих детей. То же касается и потомков эльфов и градани или эльфов и гномов.
— Не способны иметь детей? — пробормотал Базел.
— Боюсь, что так, — подтвердил Венсит. — Если говорить о потомках людей и градани, то это настоящее благо для остальных Рас Людей! — Базел озадаченно посмотрел на него. Венсит засмеялся. — Если бы они не были бесплодны, они бы уже правили всем миром!
— Что? — Брандарк насторожил уши. — И почему бы это?
— Ну, для начала они жили бы дольше полуэльфов, — спокойно пояснил Венсит, — и унаследовали бы лучшие качества обеих рас.
— Лучшие? — повторила Керита.
— Да. Думаю, что так. Они получили бы силу и выносливость градани вместе с их связями с магическим полем, но некоторые из них унаследовали бы то, что отличает людей от остальных рас.
— Что же? — спросил Брандарк.
— Способность к магии, Брандарк. Со времен Оттовара Великого не было ни одного мага из гномов, эльфов или градани. Все маги — люди... или хотя бы полулюди. — Он снова улыбнулся, совсем печально. — Так что, за падение нужно винить именно нас, не правда ли?

ГЛАВА 15

Десять лиг Дворвенхеймского Тоннеля тянулись с востока на запад идеально прямой линией. Он был настолько огромен, что человеческий глаз, не приспособленный к восприятию таких пространств, терялся в его перспективе, не находя, за что зацепиться вдали.
Правда, иногда путники подходили к объектам, которые заставляли их осознать истинные масштабы тоннеля. Как, например, подземная река, протекавшая вдоль северной стены, пенящаяся и ревущая в своем каменистом ложе. Свет фонарей прорезал черную поверхность воды, кипящей и вздымающейся под выгнутым дугой каменным мостом. Базел простоял несколько минут, перевесившись через перила моста и ощущая на щеках тончайшую водяную пыль.
Попадались и другие ручейки и потоки, небольшие, но кристально чистые и невероятно холодные. Стены тоннеля завораживающе изменяли структуру при смене пластов породы. Вертикальные отдушины в потолке отбрасывали на гладкий пол тоннеля круглые пятна дневного света. Брандарк долго топтался под одной из них, закидывая голову, чтобы попытаться найти крошечный голубой кружок далеко наверху. Он провел за этим занятием довольно много времени, разглядывая струю света, прошедшую путь вниз по бесконечной каменной трубе, потом пожал плечами и пошел дальше, уже не обращая внимания ни на одну из вентиляционных шахт.
Базел начал было подшучивать над ним, но тут же умолк. Он догадался, что так впечатлило обычно безмятежного Кровавого Меча. Глядеть вверх, и вверх, и вверх через многие футы камня и земли, нависающие над тобой... Брандарк Брандарксон не привык чувствовать себя муравьем.
По счастью, они были вовсе не единственными путниками, едущими через тоннель. Суровая погода, стоявшая в горах, ограничивала возможности передвижения, зато их в полной мере предоставлял тоннель. Его создатели позаботились и о тавернах, гостиницах и постоялых дворах, которые размещались в обширных залах с гладкими стенами и поддерживаемым колоннами потолком. Сначала отряд встретил скромный постоялый двор: дом для постояльцев, конюшни со свежими лошадьми для Королевско-Имперских гонцов и навес для повозок и усталых животных. Место выглядело весьма заманчиво, но им было еще рано останавливаться, поэтому они лишь напоили и накормили лошадей и двинулись дальше.
В следующем зале был расположен целый маленький город. Базел с Брандарком застыли с разинутыми ртами, когда его увидели.
Каменные стены были покрыты замысловато украшенными резьбой дверями, ведущими в гостиницы, и их окнами. Дорога распадалась надвое, огибая огромный фонтан, который пенился посреди пещеры. Из дверей и окон гостиниц вырывались веселая музыка и яркий свет. Другие двери, широкие, с тяжелыми замками, явно принадлежали мастерским. Ритмичный стук молотка доносился из кузницы, где крепкий гном менял подкову чьей-то лошади. Повсюду, куда бросали взгляд градани, кипела жизнь.
Прошло несколько секунд, прежде чем они поняли, что народу здесь на самом деле гораздо меньше, чем им показалось. Возможно, после долгого путешествия по совершенно пустынным землям им просто было странно видеть столько людей в одном месте, но Базел подозревал, что причина в другом. Все было проще: они с Брандарком знали, что этот процветающий город погребен под бесчисленными слоями породы... а всем его обитателям было плевать на это. Еще больше обескураживало (это было подходящее слово), что им, казалось, даже нравилось жить под толщей камня, прикрывающего их надежным щитом.
Десяток детишек, среди которых были и гномы, и люди, крича и смеясь, промчались мимо, они отнимали друг у друга большой круглый мяч. Продавцы, торгующие с лотков, зазывали вновь прибывших оценить их товар. Пять или шесть гномов и столько же людей кряхтели и ругались, выгружая под одним из навесов ящики из высокого фургона. Они прервали свою работу, чтобы поглядеть на путников, но тут же вернулись к своему занятию, продолжая ставить ящики на небольшие тележки, которые другие работники тащили по проходу к мастерской. Фонари висели повсюду (во всяком случае, создавалось именно такое впечатление), ярко освещая все вокруг Везде раздавались радостные возгласы, болтовня, стук молотков, были слышны пение рабочих в мастерской, звуки арфы из таверны, крики торговцев, предлагающих картофель, чеснок и яблоки. Ничего общего с печальным существованием в тишине и темноте, которое представлял себе Базел, думая о гномах. Теперь он усмехнулся собственной наивности. В конце концов, он знал Килтана, несколько недель был его личным охранником. Сложно было представить крепко сбитого, жизнерадостного, громогласного Килтана влачащим «печальное существование».
На ночь они остановились в гостинице «Каменный гном». Ее хозяин наотрез отказался взять деньги с Кериты и Базела. Венситу он тоже не позволил платить, хотя Базел подозревал, что та сумма, которую он содрал с остальных, с лихвой окупала проявленное гномом великодушие. На самом деле этот вопрос не сильно беспокоил градани. Орден Томанака выделил отряду средства на путешествие, они же все ночи после нападения наемников Шарны проводили на открытом воздухе, сильно сэкономив таким образом.
Брандарк с Базелом чувствовали себя чрезвычайно бодро после непривычно легкого перехода этого дня и решили отправиться осматривать городок в обществе Кериты и Вейжона. Керита, уже бывавшая здесь раньше, охотно взяла на себя роль проводника. Для Вейжона и градани все здесь было внове, и они глазели по сторонам с неприкрытым любопытством.
Жители городка, который так и назывался — Тоннельный, глядели на двух градани с не меньшим вниманием, да еще с тем беспокойством, которое было слишком хорошо знакомо Базелу. Брандарк, если бы не его уши, мог бы избежать подобного пристального интереса к своей персоне. Но спутать с человеком Базела Бахнаксона было невозможно. Он снял пончо, чтобы всем была видна его накидка, оставил в «Каменном гноме» меч и арбалет, но все равно многие провожали его взглядом, и он лишь криво усмехался, когда мамаши хватали детей, чтобы они не попались на его пути.
— Как ты думаешь, они считают, что я проглочу их детишек сырыми или сначала зажарю? — поинтересовался он у Кериты.
Она подняла голову, услышав в его голосе иронию, горечь и возмущение.
— Некоторые из них действительно ожидают от градани самого худшего, — ответила она, немого подумав, — однако же большинство... — Она пожала плечами. — Похоже, это естественная реакция на то, чего они никогда не видели раньше. Я помню свои ощущения, когда я была еще ребенком и в нашу деревню приезжали люди с оружием. Было все равно, какие цвета они носят и с какими намерениями они пришли. Один только взгляд на них рождал в душе тревогу, потому что у них были мечи, а у нас — нет, и если бы им захотелось... — Она замолчала, помрачнев, потом снова пожала плечами. — Мне кажется, что это вполне объяснимо. Хотя, конечно, тебе от этого не легче.
Она положила руку ему на плечо, и он улыбнулся.
— Да, полагаю, что так, — согласился он. — Вообще-то родителям и вправду следует проявлять осмотрительность. Как говорится, береженого бог бережет, особенно когда речь идет о детях.
— Несомненно, — подтвердила Керита и посмотрела ему в глаза, склонив голову на плечо. — А у тебя есть дети, Базел?
— У меня? Дети? — Базел поглядел на нее с изумлением и рассмеялся. — Ни одного, и ни единого шанса, что они появятся, особенно после того, как Сам мобилизовал меня в избранники.
— Что, служба отнимает все время, да? — хмыкнула Керита.
— Именно. Но не пояснишь ли ты, что заставило тебя задать подобный вопрос?
— Не знаю. Наверное, интонация, с которой ты говорил о родительской осмотрительности. Мне думается, из тебя получится хороший отец, Базел.
— Ха! Я видел, с чем приходится сталкиваться матерям и отцам, Керри, девочка, и не имею ни малейшего желания испытывать это не себе. Особенно если речь идет о дочерях.
— Да ну? — Глаза Кериты вызывающе сверкнули. — Что же такого плохого в дочерях, господин избранник?
— Абсолютно ничего, госпожа избранница, — ответил он. — Просто мне всегда казалось, что через дочь боги мстят ее отцу. — Керита удивленно подняла бровь. — Он все время боится, как бы его маленькая девочка не повстречалась с парнем, похожим на него самого в молодости, и эта мысль непрестанно его мучает, — объяснил он с улыбкой.
— Я... никогда не рассматривала вопрос с такой точки зрения, — медленно произнесла Керита, изо всех сил стараясь не расхохотаться. Она закашлялась, потом продолжала нормальным голосом. — Но у тебя наверняка есть племянники и племянницы?
— О да, — заверил он ее. — Так сразу и не припомню сколько. Венсит правильно сказал, мой народ не так плодовит, как люди, но мы живем почти два века. И у нас есть время, чтобы создать большую семью. Отцу сейчас сто двадцать лет, матери чуть меньше. У них пять сыновей и шесть дочерей. Девять из них, не считая меня, самого младшего, сейчас выросли и живы. Когда я виделся со своими родственниками в последний раз, у меня было десять племянников и восемь племянниц, причем моя сестра Марита и золовка Танис были в тягости, поэтому я точно знаю, что с тех пор наше семейство еще увеличилось.
Его голос повеселел, он снова заулыбался, погрузившись в приятные воспоминания. Керита тоже улыбнулась, но в ее глазах застыла печаль.
— Рада за тебя, — сказала она просто. — Мои брат и сестра... — Поведя плечами, она сложила ладонь ковшиком и сделала движение, будто что-то выливает. Базел кивнул, опуская свою огромную ладонь ей на плечо. Он помнил короткую печальную историю, которую услышал в Духе Топора. Она коснулась его ладони своей и глубоко вздохнула:
— Но зато Томанак и Контифрио направили меня к Селдану и Марье. Благодаря им у меня тоже появилось много братьев и сестер и целый выводок племянников и племянниц. Это же замечательно, правда? Знать, что у тебя есть семья, даже если сейчас ты не можешь быть там, где они?
— Да, ты права. Мне кажется, я вижу в этом еще одну положительную сторону. — Керита вопросительно взглянула на него, и он указал ушами на мамашу, которая при его приближении заторопила детей. — Осознание того, что и я чувствовал бы то же самое, если бы моим угрожала опасность, помогает мне более терпимо относиться к подобным людям, — пояснил он.
— Понимаю, но для меня это не совсем так. Наверное, потому, что меня люди не воспринимают как нечто угрожающее. Просто воспоминания детства. Селдан и Марья дали мне семью, поэтому я знаю, что пришлось пережить моей матери, когда после смерти отца она осталась с тремя детьми. Именно это и стало главной причиной моего обращения к служению Томанаку. Попытаться сделать так, чтобы у какой-то другой Кериты и ее матери была иная судьба.
Она немного помолчала, потом встряхнулась и расправила плечи.
— А вот мы и пришли, — произнесла она. — Я хотела показать вам это местечко, поскольку знакома с его хозяевами. Один из сыновей хозяина в прошлом году ехал с караваном, на который напали в Растаме. Он был тяжело ранен, и его захватили, чтобы потребовать выкуп, но Орден настиг разбойников. Я оказалась там по другому делу, но в итоге именно я отвезла его домой. — Она улыбнулась. — Думаю, это семейство вам понравится. Идемте.
Она вошла в арочный дверной проем между двумя сияющими чистотой витринами, которые отбрасывали разноцветные блики в мерцающем свете фонарей. Базел не сразу понял, что волшебное свечение исходит от драгоценных камней, созвездиями выложенных на темный бархат. Его уши изумленно зашевелились, когда он заметил, что на окнах не было никаких защитных решеток. Драгоценности отделяло от потенциального вора лишь хрупкое стекло. Надо полагать, владелец лавки, в отличие от Базела, верил в доброту и честность окружающих.
Немного поразмыслив, градани решил, что хозяин все-таки не так уж глуп. Конечно, Тоннельный был довольно большим поселением, но здесь наверняка все знали соседей по именам. А у чужака, решившегося на грабеж, было бы лишь два пути для бегства: на запад или на восток. Никаких окольных дорог или убежищ, где можно укрыться и переждать погоню, в Дворвенхеймском Тоннеле не было.
Лавка была выстроена так, чтобы в нее могли заходить и гномы, и люди, и Вейжон нашел ее вполне уютной. В отличие от Базела. Но градани не попадалось помещений, где он чувствовал бы себя комфортно, с тех самых пор как он покинул Навахк, и он уже почти привык к этому. Что показалось ему непривычным, так это странный, тихий, почти неуловимый, но все-таки мощный звук, исходивший со всех сторон.
Часы. Десятки часов, всех форм и размеров, тикали вокруг. Маятники раскачивались, узорные стрелки двигались по светящимся циферблатам, отсчитывая точные интервалы, кукушки шуршали за закрытыми дверцами, ожидая момента выскочить и сообщить время. Не было ни одних часов, которые бы молчали. Ручные часы лежали на бархате в стеклянных футлярах, и все они вливали свои тихие голоса в общий хор.
Базел с Брандарком уставились на движущиеся стрелки, потом восторженно переглянулись. Они знали, что такое часы, задолго до отъезда из дома, видели несколько наручных и стенных часов, но никогда не встречали столько механизмов, собранных в одном месте. Еще их поразила искусность, с которой были сделаны эти часы, и заворожила согласованность их хода. Базел рассмеялся, когда понял, что все они показывают одно и то же время. Несмотря на небольшой опыт общения с подобными приборами, он сомневался, что даже гномы способны заставить их идти одинаково точно. Он представил, как владелец лавки каждое утро мечется между ними, заставляя их шагать в ногу.
— Да? Чем могу вам... Керита!
Глубокий приятный голос оторвал Базела от его размышлений, и Конокрад развернулся настолько быстро, насколько ему позволили размеры лавки. Гном, ростом даже меньше Килтана, зато с густой шевелюрой, начисто отсутствующей у последнего, вышел из двери в глубине помещения. Некоторое время он просто стоял, радостно глядя на Кериту, потом подтащил скамеечку, встал на нее и обнял воительницу.
— Керри! Клянусь Камнем, как я рад тебя видеть! Где ты пропадала, девочка? Чем ты питалась все это время? Ничем, как я погляжу! Ты исхудала до костей. Хейната сдерет с нас обоих шкуру, если ты не придешь на ужин!
— Я тоже рада видеть тебя снова, Утмар, — ответила Керита, в свою очередь обнимая его. — И с удовольствием поужинаю с вами, если представится возможность. На этот раз я путешествую с товарищами и мы очень спешим.
— Спешите? — Утмар откинулся назад и, улыбаясь, окинул ее взглядом. Его глаза в свете ламп казались золотистыми. — Настолько, что ты надеешься объяснить Хейнате, будто у тебя нет времени разделить с ней одну-единственную трапезу? Неужели за последний год ты стала настолько храброй?
— Нет, но я достаточно труслива, чтобы спрятаться и предоставить объясняться с ней тебе! — насмешливо ответила Керита, и гном залился глубоким звучным смехом. Он все еще хохотал, когда она взяла его за плечи и развернула, чтобы он увидел остальных. Смех гнома оборвался, когда он заметил Базела и Брандарка.
— Боги! — выдохнул он. Несколько секунд он не сводил с градани глаз, потом слез со скамьи и направился к ним. Еще какое-то время он стоял, уперевшись кулаками в бока, и, задрав голову, разглядывал их. Потом даже обошел вокруг Базела, бормоча что-то себе под нос.
Базел посмотрел на Кериту и вопросительно приподнял уши, но она лишь улыбнулась в ответ и, пожав плечами, продолжала наблюдать за Утмаром, сложив руки на груди. Гном подошел к Базелу вплотную и, потрогав рукав его кольчуги, покачал головой, странно хмыкая.
— Сработано в Империи Топора, — объявил он. — Карамон из Белхадана, а? — Он испытующе поглядел на Базела. — Я прав? Это же работа Карамона?
— Да, кажется, его звали Карамон, — подтвердил Базел. — Совсем коротышка, вроде тебя, но совершенно рыжий.
— Ха! Я не мог ошибиться! — воскликнул Утмар, потирая свой почтенный нос. — У меня лучшие глаза в Дворвенхейме, а Карамон делает отличные вещи. Прекрасная работа. Никто из нас не смог бы сделать для тебя вещь лучше, господин.
— Не сомневаюсь, — пророкотал Базел. Недоуменно моргая, он обернулся к Керите, и она шагнула вперед, опуская руку гному на плечо.
— Базел Бахнаксон, позволь представить тебе Утмар-данхаркнара, владельца лавки, старшего партнера фирмы Утмар и Сыновья, мужа Хейнатширкан'ре'харкнар, самой почитаемой женщины в Тоннельном... и изумительной поварихи. Утмар, это Базел Бахнаксон, принц Харграма, новый избранник Томанака, а это наши товарищи, Брандарк Брандарксон и сэр Вейжон Алмерас.
— Так это ты! — Утмар широко ухмыльнулся Базелу. — Ты! Ты тот, о ком сложена песня?
— Я... — начал Базел, но гном уже замурлыкал мелодию.
Конокрад услышал, как придушенно фыркнули Вейжон с Керитой. Они оба поспешно отвернулись, стараясь не смотреть на Конокрада, а Брандарк склонил голову с совершенно невинным видом, выставив вперед уши и внимательно прислушиваясь к звукам «Сказа о кровавой руке Базела». Взгляд, которым одарил друга Базел, казалось, мог бы испепелить его на месте, но Кровавый Меч ответил на него самой невозмутимой улыбкой.
— Так это ты, да? — снова радостно воскликнул Утмар, и Базел скрипнул зубами. Но потом заставил себя улыбнуться и кивнул:
— Да, до некоторой степени. Не советую тебе верить всему, о чем там поется. — Он опять посмотрел на Брандарка. — Тот болван, который ее сочинил, был пьян в стельку, — добавил он.
— О, это не имеет значения, — заверил его Утмар, беззаботно взмахивая рукой. — Небо, это действительно глупейшее сочинение, тебе так не кажется? — Он захихикал. — В третьем куплете стихи никуда не годятся, я уж молчу о ритме в пятом...
Он закатил глаза, а Базел радостно поднял уши и громко захохотал.
— Точно, глупейшая песня, — с восторгом согласился он, бросая на Брандарка очередной убийственный взгляд. Невинное выражение мигом слетело с лица Кровавого Меча.
— Ладно, речь о другом, — продолжал гном. — Из Серебряных Пещер сообщили, что вы поедете этой дорогой, и клан Харканата открыл вам кредит.
— Что? — Базел внимательно посмотрел на гнома. Он не слишком удивился, услышав, что Килтан знает об их маршруте. Мастер Креско обещал дать об этом знать гномам из Серебряных Пещер. Поразило его то, что Утмар упомянул о кредите.
— О, об этом не говорят кому попало. — Гном понизил голос. — Но моя саниталахнак... — Он замолк и нахмурился. — Гм, кузина по отцовской линии золовки моей жены, кажется, так. Я прав, Керри? — Он вопросительно взглянул на Кериту, но она лишь пожала плечами.
— Утмар, ты же знаешь, что никто, кроме гномов, не в силах разобраться в ваших родственных связях. Если ты утверждаешь, что это кузина по отцовской линии золовки твоей жены, значит, так оно и есть.
— О боже! — Утмар еще немного подумал, потом махнул рукой. — В любом случае моя саниталахнак замужем за сананикмах Килтандакнартаса. — Он посмотрел на Базела так, словно эти слова должны были все ему объяснить.
Конокрад взглянул на Кериту, которая снова пожала плечами, на этот раз беспомощно, и перевел взгляд на Утмара.
— И что? — спросил он бодро.
— Как что, мы же с ним почти братья! — пояснил Утмар, взмахивая обеими руками. — Вот почему он попросил меня позаботиться о тебе и, разумеется, твоих друзьях, если вам доведется остановиться в Тоннельном.
— Позаботиться о нас? И как же ты собираешься это сделать? — вежливо поинтересовался Базел.
— Ну, совершенно очевидно, что доспехи тебе не нужны. А то, — засопел Утмар, — я предложил бы пойти к старому Каре. Но доспехи у тебя отличные, оружие, наверное, тоже? — Он вопросительно взглянул на возвышающегося над ним градани, который утвердительно кивнул. — Полагаю, что так. Именно так! Но, готов биться об заклад, одной вещи у тебя нет, господин избранник! У тебя нет первоклассных часов!
— Часов? — заморгал градани. — И зачем мне, во имя Томанака, часы?
— Всем нужны хорошие часы, господин! — заверил Утмар. — Если у тебя их никогда не было, ты и представить не можешь, насколько они необходимы, чтобы правильно распределить время! Каждому, кто должен успевать делать свои дела в срок, особенно морякам!
— Морякам? — Брандарк насторожил уши. — Зачем морякам часы?
— Для навигации, господин, для навигации! — Утмар помотал головой. — Моряк должен знать точное время, чтобы определить свое местонахождение. А для этого ему необходим точный хронометр. Не буду скромничать — лучшие часы Норфрессы собраны в этой лавке.

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер

Он обвел прилавки рукой. Брандарк напряженно проследил за его жестом.
— Неужели? — пробормотал он вполголоса.
— Уверяю тебя. Именно так. И конечно, моряку необходим хороший секстант. Между прочим, «Утмар и Сыновья» торгуют прекрасными оптическими инструментами и секстантами.
— Ясно.
Базел почти ощутил, как зудят ладони его друга, и, сурово посмотрев на Кровавого Меча, он обратился к Утмару.
— Я польщен, что ты заботишься о нас, но, мне кажется, мы прекрасно обойдемся без всего этого. Мы не должны тратить кредит герцога Джашана на то, в чем не нуждаемся, так что...
— О, это не кредит герцога Джашана, — перебил его Утмар. — Это кредит Килтана.
— Прошу прощения?
— Я сказал — Килтана. Он сам открыл вам кредит.
— Он открыл кредит? — изумленно переспросил Базел.
— Да, да. Как это мило со стороны старины Килтана, — произнес Брандарк.
— Тише, тише, парень. Не стоит жадничать. Мне кажется, Килтан не имел в виду пустить двух прожорливых мальчишек в кондитерскую.
— Тогда он предупредил бы, — возразил Брандарк. — Я хочу сказать, он же знает нас, Базел. Неужели ты хоть на миг допускаешь, что он не подумал, какое впечатление подобные слова произведут на любого уважающего себя градани?
— Да, похоже, не подумал. Но не стоит придавать значение...
— Нет же, Базел, — вмешалась Керита. — Брандарк совершенно прав. Каждый, кто встречался с вами обоими — ну уж во всяком случае с ним! — должен понимать, с кем имеет дело.
— Каждый, кто встречался со мной? — оскорбленно повторил Брандарк. Керита рассмеялась.
— Если только все те книги, которые мы таскаем за собой, не принадлежат какому-нибудь другому Брандарку Брандарксону! — выпалила она.
Брандарк сделал жест судьи на учебной арене, засчитывающего укол.
— И теперь вы оба будете настаивать... — начал Базел, но его снова перебили, на этот раз Утмар.
— Я могу уступить тебе по исключительно низкой цене одни из моих лучших часов, господин избранник. И может быть, еще одни для твоего многоуважаемого отца? И стенные часы для матушки?
Базел застыл с раскрытым ртом, потом захлопнул его, щелкнув зубами. Как уже сказал Брандарк, он был градани. У градани имелась неискоренимая привычка возвращаться домой из странствий с карманами, набитыми всевозможными диковинками и сувенирами. Правда, платить за эти диковинки было совершенно против их правил, но, учитывая обстоятельства...
Он перевел глаза на чудесно подсвеченные циферблаты часов в золотых и серебряных корпусах и ощутил, как зашевелилась в нем вековая тяга к приобретательству.
— Так ты сказал, что Килтан открыл для нас кредит? — Утмар кивнул. — И в пределах какой суммы?
— Он не уточнял, — усмехнулся Утмар. — Понятия не имею, как он мог об этом забыть. Но он, видите ли, несколько постарел. И потом, мы же родственники. Вам не кажется, что мне следует немного проучить его, чтобы он не повторял своих ошибок в будущем?
— Без сомнения, следует, без сомнения, — забормотал Базел. Он оглянулся на Кериту, на Брандарка и усмехнулся. — Что ж, Утмар, — произнес он, — так сколько, ты говорил, стоят эти твои часы?

ГЛАВА 16

Гонец Килтандакнартаса уже заждался, когда следующим утром Базел с товарищами наконец вышли из тоннеля в Сердце Горы.
Точнее, они вышли в наземную часть Сердца, поскольку город на восемь миль уходил под основание Белорожских гор. Несмотря на свои размеры, Сердце Горы был одним из самых молодых городов Дворвенхейма. Он был заложен, когда началось строительство тоннеля. Тоннель появился в результате объединенных усилий других городов, каждый из которых в то время был независимым городом-государством, а Сердце Горы должен был стать связующим звеном между гномами и Империей Топора. Официально Дворвенхейм стал частью Империи немногим меньше столетия назад, но его города уже несколько сотен лет до того вносили свою лепту в экономику Империи, и наконец стало очевидно, что слияния не избежать. Но гномы редко бросаются в какое-либо предприятие очертя голову, особенно когда это предприятие требует вступать в контакт с представителями других рас. Они попытались смягчить процесс интеграции, и Сердце Горы помог им в этом деле.
Тот факт, что в его строительстве участвовали все старые города, привел к невиданному до сих пор межклановому смешению, о котором даже не помышляли за пределами Империи. Гномы больше всех остальных Рас Людей были привязаны к своим кланам. Лишь немногие из них доходили до тщеславной уверенности в собственном превосходстве, которая отличала Пурпурных Лордов, но все они держались друг за друга, не особенно много общаясь даже с соплеменниками. По традиции город гномов был их королевством, еще более независимым от других, чем города-государства полуэльфов на юге. Большую часть населения такого города составляли представители двух, самое большее трех крупных кланов. Их семейная иерархия была такой разветвленной и сложной, что негном не мог в ней разобраться. Зато гномы разбирались в ней отлично, и каждый из крупных кланов дорожил своей обособленностью, иногда проводя в уединении целые столетия.
В Сердце Горы, из-за того что его население составляли представители многих кланов, это стремление к обособленности было выражено менее ярко. И географически он был ближе к Империи, чем другие города гномов, связывая таким образом Империю с остальным Дворвенхеймом. Именно поэтому здесь постоянно жили люди, сезонный наплыв рабочих-людей в зимние месяцы был обычным делом, и это сразу бросалось в глаза. Путники встретили немало людей, проезжая по тоннелю, но когда они оказались в Сердце Горы, то не могли не заметить, что число людей резко возросло. Как и в Белхадане, сосуществование нескольких рас наложило свой отпечаток и на внешний вид города.
В отличие от других гномьих городов, в Сердце Горы строения были широко разбросаны по окрестным горным отрогам, уходя во всех направлениях на многие мили от нескольких ворот, ведущих под Белорожские горы: живущие в городе люди хотели видеть небо. Начав подниматься по склону, где проходила дорога, которая вела к Сердцу Горы, Базел заметил в наземной части города кое-что странное. Первая странность сразу привлекала к себе внимание — защитные сооружения Сердца Горы были явно недостаточны для такого крупного города. Вне всякого сомнения, они годились для обычной жизни и, наверное, смогли бы выдержать короткое, пусть даже яростное наступление, но их линия была слишком узкой, чтобы позволить сопротивляться долгой осаде.
Причина стала понятна Базелу, когда он немного поразмыслил над увиденным и особенно когда он заметил другую странность. Наземная часть города состояла только из жилых домов, рынков, парков и некоторого числа лавок. Никаких мастерских и складов, составляющих средоточие городской жизни, потому что все они, а равно и три четверти населения были упрятаны глубоко в горе. И в отличие от легких укреплений, защищающих внешнюю часть Сердца Горы, ворота, башни, бастионы, опускные решетки, рвы с водой и галереи с бойницами, охраняющие подступы к его внутренней части, были просто неприступны. Только вконец отчаявшийся человек решился бы воевать с гномом под землей, но даже если бы такой безумец отыскался, ему пришлось бы сначала прорвать эту оборонную линию. Базел не особенно задумывался о том, как протекает жизнь под землей, но здесь ее преимущества были очевидны.
Гонец Килтандакнартаса оказался (а как же иначе! ) его родственником, хотя даже Керита не могла понять, как именно купец связан с молодым человеком, который представился как Тараналалкнартас. Здесь, насколько смог уловить Базел, были каким-то образом замешаны три замужества, приемный сын и пара дядюшек, но в целом это не имело значения. Гномы знали о неспособности иностранцев понять столь очевидные вещи, поэтому слово «родственник» считалось удачной заменой.
Какова бы ни была степень их родства с Килтаном, во внешности Таранала явно прослеживались фамильные черты, и было заметно, что он сознательно пытается походить на Килтана. Несмотря на молодость, он уже начал лысеть, что лишь подчеркивало сходство, и Базел с Брандарком сразу же прониклись к нему симпатией. Было ясно, что молодой гном пользуется доверием Килтана, и может сообщить им все последние новости — в Норфрессе не могло произойти ничего существенного, о чем рано или поздно (чаще рано) не узнал бы Килтандакнартас. Однако глубокие познания Таранала во всем, что касалось отношений Харграма и Навахка, все равно произвели на Базела глубокое впечатление.
— Последние полгода там все бурлит, — рассказывал Таранал, пока его пони трусил рядом с лошадью Брандарка.
Дороги в Дворвенхейме были даже лучше, чем в остальной Империи. Несмотря на собирающиеся снеговые тучи, они оставались чистыми, по крайней мере пока что, позволяя путникам наслаждаться самим процессом передвижения.
— На самом деле, принц Базел, — говорил Таранал, невесело улыбаясь Конокраду, — можно сказать, все началось уже тогда, когда ты со своим другом решил уехать.
Градани переглянулись, сжав челюсти. Одно дело знать, что война между кланами неизбежна, или даже допускать, что это единственный способ изменить жизнь в лучшую сторону. Но совсем иное — слышать от Таранала бесстрастное подтверждение того, что твои страхи осуществились. Базел знал, что оба они думают сейчас о людях, которых знают, друзьях, родных и даже врагах, которые вот-вот сойдутся, чтобы уничтожить друг друга.
— Кстати, вряд ли главной причиной стало то, что ты избил этого негодяя Харнака, — продолжал Таранал. — Торфрам знает, что обе стороны уже долго ходили кругами, выискивая, за что зацепиться. Но ты высек искру над трутом. Правда, Навахк дорого заплатил за это.
— Это как? — Базел вопросительно поднял уши.
— Ну, Арваль из Сондура уже и без того был, скажем так, обеспокоен. Он понимал, что в случае войны его город, благодаря своему местоположению, окажется главной мишенью для войск, выступающих из Мазго и Горкана. Он предпочел поверить версии бардов о том, что произошло между тобой и Харнаком.
— Ты хочешь сказать, что принц Арваль бежал в Харграм? — потрясенно спросил Брандарк.
— Именно так, — с явным облегчением подтвердил Таранал. Тут он, видимо, вспомнил, что говорит с одним из уроженцев Навахка, и внезапно побледнел, переводя взгляд с Базела на его друга.
— Фробус! — выругался Брандарк, потом, сделав над собой усилие, улыбнулся Базелу. — Я знал, что Арвалю плевать на Чернажа, но ты и впрямь уронил искру на трут, если он смог убедить своих советников и офицеров поддержать его в решении восстановить союз с Конокрадами!
— При всем моем уважении, господин, я бы сказал, что сам Чернаж имеет к этому не меньшее отношение, чем принц Базел или даже принц Бахнак. — многозначительно произнес Таранал. Брандарк поднял ухо, и гном пожал плечами. — Я купец, а не принц, господин, но если бы я вел свои дела так, как Чернаж правит Навахком, я бы через месяц лишился всего состояния. Надеюсь, вам не надо объяснять, какой он плохой покупатель. Совершенно очевидно, что он не соперник Бахнаку. Если на то пошло, Кровавые Мечи вообще не могут равняться с Конокрадами теперь, когда Бахнак сумел их организовать. Я не хотел бы толковать о крысах и тонущих кораблях, но каждый, кто хочет знать правду, без труда заметит ее. Если только ему на помощь не придут демоны из преисподней, голова Чернажа окажется насаженной на копье, как только начнется заварушка. Будь я принцем Кровавых Мечей, который хочет сохранить голову на привычном месте, я бы попытался бежать.
— Означает ли это, что союз Чернажа вот-вот распадется? — спросил Вейжон, который во время разговора все сильнее хмурился, пытаясь увязать новые сведения с тем, что уже слышал от Базела и Брандарка раньше.
— Я не стал бы делать таких категорических выводов, — покачал головой Таранал. — Арваль достаточно умен, чтобы понять, откуда дует ветер, но, прошу прощения, лорд Брандарк и принц Базел, у него кишка тонка желать открытого конфликта. Боюсь, большинство принцев Кровавых Мечей и их старейшин поддержат Чернажа. Не потому, что они этого действительно хотят, вы же понимаете, а потому, что они градани.
— Не мог бы ты разъяснить это подробнее, друг Таранал? — осведомился Базел.
Гном встревоженно посмотрел на него, но выражение лица Конокрада успокоило его. Немного.
— Я всего лишь имел в виду, что они... им это на роду написано, принц Базел, — ответил он, тщательно подбирая слова.
— Ты хочешь сказать, они упрямы, как гранитные глыбы, и слишком кровожадны, чтобы видеть другой выход, — поправил его Брандарк, невесело улыбаясь.
— Именно это я и хотел сказать, господин.
— Но может быть, все изменится, если они узнают о Ша... — начал было Вейжон, но тут же замолк на полуслове под яростным взглядом Кериты. Таранал заметно оживился при этом незавершенном замечании, он внимательно посмотрел на Вейжона, но никто ничего не объяснил, а гном был слишком хорошо воспитан, чтобы настаивать. Однако Базел был уверен — Килтан услышит об этом, как только встретится со своим молодым родственником.
В этом не было ничего плохого. Он собирался посвятить Килтана во все свои планы. Килтан не был градани, он не вел дел с Конокрадами, но он был хитрец со связями и знакомствами в самых неожиданных местах. Если и существовал кто-то за пределами Харграма, способный дать Базелу дельный совет, то это был именно Килтан, а Базел прекрасно понимал, насколько нуждается в подобном совете. Он погрузился в размышления. Брандарк сменил тему, а Базел все больше и больше мрачнел, заново обдумывая слова Таранала.
В рассказе гнома для него не было ничего удивительного, за исключением известия о внезапном бегстве Арваля. В истории уже бывали случаи, когда тот или иной принц Конокрадов или Кровавых Мечей заключал союз с бывшими врагами для получения сиюминутной выгоды. Правда, такое случалось нечасто. Как только стало очевидно, что Бахнаку на руку поддерживать вражду между разными группами внутри клана, пока, наконец, кто-нибудь из них не возьмет верх, принцы Кровавых Мечей тут же сплотились вокруг Чернажа, словно между ними никогда не было никаких противоречий. Как точно, хотя и недобро заметил Брандарк, градани способны проявлять невероятное упрямство даже тогда, когда знают, что все предрешено. Это было не просто упрямство, хотя иногда Базел не мог найти более подходящего слова, а какое-то врожденное упорство. Его положительной стороной было то, что градани, давший клятву верности, всегда ее сдержит. Как сказал Базел Томанаку одной холодной, промозглой ночью в Империи Копья, когда градани дает слово, это кое-что значит. Тем, что градани пережили Падение и бегство в Норфрессу, они были обязаны тому же упрямому нежеланию сдаваться, которое удерживало от предательства союзников Чернажа. Да, немалые помехи для политики создавало то, что большинство старейшин градани были бы способны признать поражение только со стальным клинком у горла. Именно поэтому с самого начала было очевидно, что северные градани могут объединиться только под нажимом силы.
И теперь, казалось, пришло то время, когда сила вот-вот будет применена. Базел смотрел на Брандарка и, пока Кровавый Меч вроде бы внимательно слушал, как Таранал описывает состояние рынка драгоценных камней, видел в глазах друга отражение собственных мыслей. Базел верил в нерушимость их дружбы, но знал, что в связи с грядущими событиями ее ждут суровые испытания. Отец Брандарка и оба его брата будут на стороне Чернажа, как и почти все, среди кого Кровавый Меч вырос и жил. Соплеменники Базела Конокрады примут Брандарка с большим подозрением, некоторые будут видеть в нем отступника, предателя, а если он найдет в себе силы поднять оружие против своего клана...
Базел замотал головой. Всему свое время, напомнил он себе. Сначала следует разобраться с Шарной. Ведь так дело приобретает совершенно иной оборот. Если станет известно, что Шарна стал хозяином в землях Чернажа, и наследник Чернажа приложил к этому руку, война тут же будет закончена. Арваль из Сондура решился стать перебежчиком из-за того, что Харнак совершил изнасилование, а значит, и другие союзники Чернажа разбегутся, когда всплывет вся история. Даже упрямство градани не заставит их хранить верность, если они поверят, что Чернаж знал о деятельности Шарны в его землях. А те, кто не будет сомневаться в его неведении, уйдут по другой причине — принц, достойный своей короны, обязан знать, что происходит в его стране... и что-то предпринять.
Базел очень надеялся на такой исход. Он не хотел видеть, как разрывается на части его друг, и еще он не хотел этой войны.
Она будет кровопролитной и, разумеется, вызовет пристальный интерес со стороны соседей. И Конокрады, и Кровавые Мечи уступали численностью состоявшему из людей населению стран, граничивших с их собственными. Но армия градани, несмотря на ее относительную малочисленность, могла наносить сокрушительные удары. Каждый, кто имел несчастье с ней сталкиваться, это знал. Базел был абсолютно уверен, что ни один их сосед не обрадуется, если какой-нибудь правитель соберет всех градани под одним знаменем. Если бы Базел жил в Сотойе или Эзгане, он бы тоже забеспокоился.
Да, это вызовет перестановку сил и кардинально изменит политику всей Северной Норфрессы. К худу или к добру, но северные градани готовы объединиться в одно могучее образование, если только кто-нибудь или что-нибудь не помешает им. Может быть, в этом и состоит истинная цель Шарны в Навахке? Не допустить слияния и заставить кланы вечно быть на ножах? Или он хочет, чтобы объединение произошло... но под предводительством Чернажа и его династии, а не Бахнака? А если Шарна преуспеет в этом и будет все глубже и глубже запускать свои когти в империю градани, что это будет означать для соседей градани? И для всех градани по всему миру? Томанак знает, что среди других Рас Людей полно тех, кто помнит предания о Падении и безоговорочно ассоциирует градани с Темными Богами. Если Шарна сумеет разворошить старые угли, оживить застарелые страхи, хотя бы на миг, это спровоцирует другие государства на нападение. Тогда народ Базела просто исчезнет.
Судя по тому, что известно о Шарне, он, наверное, сочтет это не менее забавным, чем установление над градани контроля через Харнака, которое он планировал раньше. И в любом случае Демоново Отродье попытается уничтожить Бахнака и все, за что он борется. Это уже затрагивало Базела лично, и Конокрад ощутил, как его верхняя губа поползла вверх, обнажая зубы. Без сомнения, избранник Томанака не должен испытывать подобные чувства, однако ему почему-то казалось, что на этот раз его бог не рассердится.
Однако, что бы ни думал об этом Томанак, настало самое время для Шарны Фрофро усвоить, что существуют мишени более доступные и безопасные, чем градани Конокрады.

ГЛАВА 17

— Давай-ка прогуляемся, долговязый.
Базел, с трудом оторвавшись от книги, нахмурил брови. В дверях уютной (хотя и слишком низкой) комнаты, где поместили Конокрада, стоял Килтандакнартас дихна-Харканат и нетерпеливо похлопывал ладонями по бедрам.
— Ну же, пойдем!
— Что? — Базел закрыл книгу, сунув указательный палец левой руки между страницами, а пальцы правой руки запустил в кармашек для часов. Градани нажал на крышку чудесных и недешевых карманных часов и взглянул на золотые стрелки, двигающиеся по циферблату из слоновой кости. — Так ведь еще даже одиннадцати нет, — сообщил он. — Килтан, ты уверен, что это не может подождать, пока я закончу главу?
— Нет, не может, — ехидно ответил гном. Его глазки цвета топаза удивленно расширились при виде часов, но он заставил себя отвести от них взгляд и посмотреть на своего огромного гостя. — Кроме того, в нашем распоряжении отнюдь не целый день.
— А почему? — вежливо поинтересовался Базел. — Над горами бушует снегопад, двигаться дальше невозможно при всем желании, и я собирался провести весь день с книгой. Но, честно говоря, она не кажется мне слишком увлекательной.
— Отлично! В таком случае ты будешь не против пройтись со мной. Я, между прочим, жду.
Гном был вполовину ниже Базела, но ширина его плеч почти равнялась росту. Совершенно лысая голова Килтана походила на отполированное коричневое яйцо, под кустистыми бровями остро поблескивали глазки, а роскошная, разделенная надвое борода спускалась ниже ремня на поясе. Из разговоров с другими представителями клана Харканат Базел заключил, что Килтан гораздо старше, чем он думал раньше. Главе купеческой империи шло третье столетье, хотя его могучие мышцы, типичные для гнома, только сейчас начали терять юношескую упругость. Несмотря на разницу в росте, Базел не хотел бы встретиться с Килтандакнартасом в битве даже сейчас, не говоря уже о временах его молодости.
Но последние полтора века главным оружием Килтана были не боевые мечи, а торговые фургоны, зафрахтованные суда, заемные письма и денежные вложения. Он предпочитал простую одежду, хорошо скроенную и из добротной практичной материи, не носил шелка, бархата, драгоценных камней, золотой вышивки, столь ценимой многими. В нем едва ли можно было угадать одного из богатейших людей Норфрессы. Скорее он походил на вспыльчивого учителя, особенно когда стоял, уперевшись кулаками в бедра. Но сходство исчезало, когда вы глядели в его глаза. Странные глаза цвета топаза, в центре которых пылало раскаленное железо.
— И отчего же, Фробус побери, такая спешка? — осведомился Конокрад, но он уже сунул в книгу закладку и отложил ее в сторону с видом маленького мальчика, который спешит выполнить наказ умыться к ужину, пока ему не досталось на орехи.
— Нам нужно поговорить, и еще я хочу тебе кое-что показать. Идем же наконец!
Килтан развернулся и вышел. Базел, пожав плечами, поднялся, привычным жестом проверил, на месте ли кинжал, и последовал за гномом.
В коридоре ждал человек. Базел, улыбаясь, протянул ему руку. Риантус Синдор когда-то был майором в Королевско-Имперской Армии. Теперь он командовал небольшой армией, охранявшей купеческую империю клана Харканат за пределами Империи Топора. Базел с Брандарком питали к нему глубокое почтение с тех пор, как некоторое время прослужили под его началом.
— Он всегда такой? — спросил у него Базел, кивая головой на Килтана, когда они оба пошли вслед за гномом по коридору.
— Какой такой? — уточнил Риантус. — Ты имеешь в виду, важный, надутый и несколько надменный?
Впереди раздалось громкое сопение, и Базел усмехнулся.
— Да, только мне кажется, его скорее можно назвать «весьма надменным».
— Это когда спросонья, — заверил его Риантус.
— Имею полное право быть с вами «весьма надменным», — заявил Килтан, не поворачивая головы. — Ни один из вас не заметит, что к вам обращаются, пока не пнешь вас под зад.
— Ты хочешь сказать, что мы немного толстокожи? — невинным тоном осведомился Базел.
— Я хочу сказать, что мне попадались нахалы с большим количеством мозгов, чем приходится на вас обоих, — съехидничал Килтан.
Базел рассмеялся:
— Ну вот! Разве так говорят с человеком, посвятившим себя служению Томанаку?!
— Ха! Ни разу не встречал избранника Томанака, который не нуждался бы в мальчике-поводыре с фонарем, чтобы тот сопровождал его повсюду, за исключением разве что поля боя! — парировал Килтан, и Базел снова засмеялся.
Больше Килтан ничего не сказал, даже когда Конокрад сознательно задел его еще пару раз. Килтандакнартас из Серебряных Пещер привык поступать так, как считал нужным, и не любил тратить свое и чужое время на пустую болтовню. Видимо, то, что он хотел обсудить, было по-настоящему важным, и Базел ждал, когда он заговорит.
А пока что Конокрад с Риантусом вели дружескую беседу, обмениваясь новостями. С тех пор как Базел с Брандарком оставили Килтана в Риверсайде, многое успело произойти. Градани наслаждался разговором: приятно пообщаться с человеком, с которым ты когда-то бился плечом к плечу, а прогулка давала ему возможность ближе познакомиться с Серебряными Пещерами, ведь вчера он ничего не успел рассмотреть.
В отличие от Сердца Горы, Серебряные Пещеры были созданы исключительно гномами и для гномов. Кроме нескольких тысяч людей, вроде Риантуса и его войска, которые по сути уже стали членами одного из крупных кланов, в Пещерах жили только гномы. На поверхности здесь не было ни одного дома, похожего на дома над Сердцем Горы.
Еще Серебряные Пещеры были лет на пятьсот старше Сердца и гораздо больше. Серебряные жилы, от которых город получил свое имя, иссякли лет через двести после его основания, но под Восточной Стеной залегали и другие металлы. Еще важнее были, пожалуй, подземные реки, особенно две самые полноводные, и гномы Серебряных Пещер извлекали из них максимум пользы.
Город состоял из полудюжины основных уровней, от которых отходило несколько десятков вспомогательных.
В глубине души Базел был совершенно уверен, что никто не способен запомнить, куда ведут все эти тоннели, переходы и пассажи. Одна из выработок, например, неожиданно выводила к целому ряду природных пещер. Пещеры тянулись на многие мили, и даже сейчас, спустя сорок лет после того, как их обнаружили, они не были полностью исследованы. На первых двух-трех уровнях широкие улицы и площади чередовались с огромными домами и дворцами знатных и богатых горожан. На уровнях, расположенных чуть ниже, жили зажиточные гномы, еще ниже — квалифицированные ремесленники, и в самом низу — чернорабочие, беднейшая часть населения.
Как ни странно, рабочие этого города, казалось, не испытывают недобрых чувств к богачам, во всяком случае, по сравнению с бедняками во многих других местах, которые успел посетить Базел. Не то чтобы гномы не имели амбиций, напротив, лишь немногие представители других рас могут превзойти гномов в честолюбии. Без сомнения, образ гнома-скряги, созданный завистливым воображением тех, кто не принадлежал к гномьему народу, как и большинство стереотипов, был сильным преувеличением. Однако основная доля мировых богатств и в самом деле тем или иным путем оказалась в руках гномов. Конечно, по меркам крестьян Навахка или Земли Пурпурных Лордов, даже беднейший житель Серебряных Пещер был сказочным богачом, но гномы не сравнивали себя с крестьянами. Они сравнивали себя с богачами гномами, и каждый из них стремился обрести такое же состояние, чтобы переехать в Верхний Квартал.
Это и было главным источником, по крайней мере самым значительным, слухов об их баснословной жадности. Они хотели богатства и всего, что с ним связано, и были готовы трудиться, как целое семейство бобров, для достижения своей цели. Когда кто-то говорил, что гномы только и выискивают возможность выжать из кого-нибудь очередной кормак, он был совершенно прав. Конечно, встречались исключения, но средний гном был постоянно занят трудом, размышлениями о том, как преуспеть, и поиском благоприятных возможностей. Они не тратили время на бесполезную зависть, а изо всех сил старались улучшить собственную жизнь или жизнь своих детей. Для этого у них было двести-триста лет жизни.
Неудивительно, что в Серебряных Пещерах работа кипит даже зимой, думал Базел. Здесь всегда есть место, чтобы продвигаться наверх, во всех смыслах.
В подземном городе было множество винтовых и обычных лестниц, соединявших уровни между собой. Там, где народу было особенно много, его поднимали в двигавшихся по вертикали вагонетках, которые Килтан назвал «лифтами». Сейчас гном повел Базела и Риантуса к одной из самых уединенных лестниц, уводящей вниз, вглубь скалы. Лестничный колодец был для Базела узковат, а высота ступеней предполагала гораздо более короткие ноги. Икры начали ныть, но Базел постарался не обращать на это внимания, сосредоточившись на том, чтобы не отставать от проводника. Если кто-то на два века старше его может идти с такой скоростью, никакая сила в мире не заставит Базела Бахнаксона просить об отдыхе.
Он внимательно смотрел по сторонам, чтобы отвлечься от все нараставшего зуда в ногах. Как и в Сердце Горы, и в меньшей степени в Тоннельном, стены, двери и окна в Серебряных Пещерах удачно сочетали в себе красоту и функциональность. Страсть гномов к камню и горному хрусталю нашла выражение в орнаментах из листьев, птиц, звезд и луны, крошечных мордочках горгулий и облаках, покрывающих стены и потолок. Дверные косяки были выполнены в виде древесных стволов, вырезанных с такой точностью, что Базел мог бы по их коре определить породу дерева. Оконные рамы оплетали тонкие веточки плюща и стебли роз.
Вчера, когда путники подъезжали к городу. Таранал показал Базелу вершину, за которой находилось главное водохранилище. Оно питало не только водоснабжение общественных зданий и частных домов, но еще и множество городских фонтанов. Источники и озера которые попадались Конокраду на глаза сейчас, по мере продвижения вниз, тоже не оставались без работы целые потоки весело журчали по каменным, кажущимся естественными стокам, перерезавшим гладкий пол коридоров и залов. Время от времени эти потоки образовывали глубокие пруды, в которых обитали огромные золотые рыбки и карпы, картинно застывавшие на фоне подводных камней или медленно проплывавшие под ажурными мостиками.
Но конечно, главным украшением верхних уровней были их сады. Как и в других гномьих городах, в Пещерах имелось поставленное на широкую ногу фермерское хозяйство, расположенное на поверхности. Это хозяйство обеспечивало город припасами, которые заполняли погреба и ледники. Мастерское обращение с камнем не только сделало город гномов цельным произведением искусства, но и смогло оставить на верхних уровнях глубокие шахты, широкие настолько, чтобы впускать внутрь горы не только свежий воздух, но и солнечный свет, необходимый для садов. Эти шахты выходили наружу среди самых высоких горных вершин над Серебряными Пещерами, чтобы до них было непросто добраться. При необходимости, поскольку это были самые уязвимые места в обороне города, их можно было закрыть прочными стальными решетками. Но гномы не собирались от них отказываться — зеркала отражали и распределяли свет, позволяя перенести под землю зелень и свежесть внешнего мира.
Базел познакомился не только с чудесами Серебряных Пещер, но и с самой неприглядной стороной их жизни. Когда Таранал вчера вел их к городу, Базел заметил толстые столбы густого дыма и струйки потоньше, поднимающиеся из вентиляционных шахт, словно испарения вулканов. От угольной пыли першило в горле, большие пятна сажи пачкали снег вокруг вентиляционных отдушин. Градани не сразу догадался о назначении блестящих рельсов, бегущих по склонам и через мосты, соединявшие несколько темных отверстий в горе. Но потом он увидел тележки, нагруженные золой, пустой породой и прочим мусором, которые неслись по этим рельсам. Сила тяжести увлекала их вниз, иногда по одной, иногда целыми гирляндами, за ними тянулись толстые канаты, а значит, какая-то невидимая машина выталкивала их из горы и затаскивала обратно, когда они вываливали свое содержимое в огромные кучи рядом со склоном. Рельсы были протянуты по тому, что Базел сначала принял за крутые холмы естественного происхождения. Но по мере приближения к городу он заметил, что эти покрытые снегом холмы расположены слишком правильной цепью. Было ясно, что целые столетия сюда вываливали отработанный материал: ряд ровных холмов уходил все дальше и дальше от города. Гномы взяли на себя труд облагородить свою «свалку», и на кучах, относившихся к более давнему времени, уже росли целые рощи. Но все же эти холмы красноречиво свидетельствовали, какое огромное количество отходов породили Пещеры за прошедшие века.
Без сомнения, горы шлаков, дым и сажа были неизбежными спутниками производства. Хотя гномы изо всех сил старались сделать их как можно более незаметными, Базел решил, что подобный вид и запах можно вынести лишь с трудом. Правда, в других местах бывало и хуже, и без всяких попыток что-то исправить и улучшить. Например, Навахк был настоящей помойной ямой даже по сравнению с окрестностями Серебряных Пещер, точно так же выглядели и некоторые районы Риверсайда и других городов людей, которые он посещал. Подобное убожество всегда порождало болезни и нищету.
Он отвлекся от размышлений, когда Килтан сошел с последних ступеней лестницы и повел их с Риантусом боковым коридором. Здесь почти не было отделки. Зато стены, кое-где сочащиеся каплями конденсата, стекавшего из вентиляционных отдушин, покрывали надписи на гномьем языке. Знания Базела в гномьей письменности были минимальны, если не сказать отсутствовали. Он мог узнать буквы, разобрать одно-два слова, но этого не хватало, чтобы уловить смысл. Он понял только, что речь идет о каких-то направлениях. Об этом можно было догадаться и без слов — под некоторыми словами были нарисованы стрелки.
Здесь, внизу, было очень тепло, а воздух имел острый металлический привкус. Базел ощутил какие-то вибрации, словно сама скала ворочалась как огромная кошка. Он бросил короткий взгляд на Риантуса, но тот лишь улыбнулся и махнул рукой, указывая на Килтана. Гном остановился у поворота, повернулся и нетерпеливо манил их рукой. Базел пожал плечами и пошел к нему, но тут же замер от изумления.
Килтан стоял на площадке узкой винтовой лестницы, вьющейся по стене коридора, сравнимого по ширине с Дворвенхеймским Тоннелем. Но если Тоннель был почти пустынным, тихим и по-зимнему сонным, то в этом коридоре все шумело, скрежетало и грохало. По каменному полу тянулись рельсы, крепкие шахтерские лошадки везли по ним тележки, нагруженные невероятным количеством вещей. Базел заметил связки наконечников для копий и горы боевых топоров, увязанных как дрова. Другие тележки сначала показались ему наполненными сверкающей рыбьей чешуей, но он понял, что это отблески света, играющего на кольцах кольчуг. Еще в тележках были острые клинки, мотыги, топоры и молотки и еще десятки видов различных инструментов. На плоских платформах лежали новые метры рельсов, за ними шли отряды рабочих с молотками и кирками, явно собиравшиеся продлить рельсовый путь внутрь горы. Множество тележек ехало и в противоположном направлении, они были нагружены чем-то похожим на уголь. Группы рабочих двигались по тоннелю во всех направлениях, словно Базел с товарищами пришли как раз к новой смене.
Градани смотрел вниз, завороженный зрелищем, и недоумевал, почему Килтан привел его сюда и позволил увидеть все это. Но тут гном больно пихнул его под ребра и кивнул головой, чтобы тот следовал за ним в узкий лаз, отходивший от площадки. Для разговоров здесь было слишком шумно. Даже звучный бас Базела потерялся бы в этом гуле, поэтому он пошел за гномом, не задавая вопросов, в надежде, что у него будет время и на то, чтобы задать их, и на то, чтобы получить ответы.
Они минут пятнадцать шли вниз по тропе, миновав еще три широких тоннеля, пока Килтан не зашел в небольшую нишу, распахнул тяжелую дверь и предложил им войти. Базелу пришлось согнуться в три погибели, чтобы пролезть, зато он с облегчением вздохнул, когда весь шум остался за закрытой дверью. Света здесь было меньше, чем снаружи, но только пока Килтан не открыл вторую дверь, приглашая их в очередное удивительное место.
Длинная, похожая на галерею комната за двойными дверями была выстроена ярусами, чтобы несколько гномов, находившихся в ней, могли без помех видеть огромное окно, целиком занимавшее одну из стен. Базел впервые смог выпрямиться во весь рост, что само по себе было весьма приятно, но ему понравились и двери, заглушавшие звуки. Конечно, двери были сделаны, чтобы гномы могли нормально слышать друг друга и говорить, не напрягаясь, но его уши тоже были рады блаженной тишине.
Базел понятия не имел, чем заняты гномы, он увидел молодую женщину, склонившуюся над набором лежавших перед ней бронзовых (то есть казавшихся бронзовыми) трубочек. Женщина сняла крышку с одной трубки и подула в нее, потом заговорила размеренным четким голосом. Это выглядело бы смешно... если бы не другой голос, мужской, который донесся из трубки. Слова звучали разборчиво, несмотря на доносившийся вместе с ними шум.
Но, несмотря на странность происходящего, Базел едва обратил на это внимание. Его взгляд привлекло стекло, отделявшее комнату от огромной пещеры за ним. Конокрад никогда еще не видел такого огромного и такого чистого стекла. Он даже потянулся и потрогал его, чтобы убедиться в том, что оно существует на самом деле. Это действительно оказалось двойное стекло, приглушавшее звуки. Это и хорошо, подумал он смутно. Иначе гномы в этой... смотровой комнате были бы совсем оглушены, потому что грохот за стеклом был гораздо хуже шума, преследовавшего трех друзей, когда они шли по тропе.
Широкая река, заключенная в выложенный кубическими камнями канал, ревела в помещении за стеклом, с немыслимой силой вращая дюжину самых огромных водяных колес, которые только доводилось видеть Базелу. От колес отходило множество проволок и приводов, передающих энергию воды машинам, о назначении которых Базел не стал и догадываться. Однако даже впечатление, произведенное колесами, не помешало ему расслышать ровный, могучий гул топок. Несмотря на двойное стекло и толстые каменные стены, отделявшие от них комнату, низкое басовитое гудение горнов проникало и сюда. Потоки яростно бурлящей лавы низвергались через отверстия в боках топок. Огромное количество тележек бежало по рельсам к печам, чтобы вывалить в них породу и то, что казалось уже обожженным углем. Килтан шагнул к Базелу.
— Здесь кокс, смешанный с рудой, — негромко пояснил гном. — Когда-то мы использовали древесный уголь, но потом научились обжигать добытый в шахтах уголь в печах. — Он усмехнулся. — Отличная штука. Ты, наверное, заметил, что здесь, внизу, гораздо больше угля, чем древесины.
Базел кивнул, но его внимание было сосредоточено на огромном, подвешенном на проложенном под потолком рельсе железном котле, который вдруг поехал, приведенный в движение водяными колесами. Он был чудовищен, в два раза больше Конокрада, и Базел взволнованно сглотнул, когда заметил бурлящий в котле жидкий металл. Он зачарованно смотрел на содержание котла и невольно вздрогнул, когда широкий, веерообразный поток пламени и искр хлынул из другой части механизма.
— Мы делаем сталь, а не железо, — сказал Килтан так же спокойно. — Это, — указал он на огненный поток, — оттуда, где мы вдуваем в железо струю воздуха. Не буду вдаваться в подробности, но эта технология позволяет нам получать тонны стали... причем гораздо дешевле железа.
Базел перевел на него взгляд, и гном пожал плечами, потом махнул рукой, указывая за окно.
— Мы не показываем это кому попало. Дело в том, что это — истинная причина экономического превосходства Империи. Мы сотни лет трудились, чтобы найти наиболее действенный способ выполнять работу, которая здесь производится. После стольких лет исследований мы вовсе не стремимся поделиться нашими секретами с людьми вроде Пурпурных Лордов. — Он помолчал, нахмурился и покачал головой. — Нет, буду честен. Пока мы не вошли в состав Империи, мы не стремились делиться своими секретами ни с кем. Это были наши тайны, тайны гномов, источник нашего богатства и силы. Именно поэтому мы так сомневались, стоит ли нанимать рабочих не из гномов.
Базел, подавленный и смущенный, заморгал. Он далеко не сразу смог заговорить, но наконец откашлялся и спросил:
— Вы привезли все это сюда из Контовара, после Падения?
— Нет. — Килтан стоял рядом с ним, глядя сквозь стекло, взгляд его затуманился. — До Падения почти все, что мы сейчас делаем, производилось с помощью магии. Нам пришлось начать с начала, найти нужный способ заново, шаг за шагом дойти до того, что ты сейчас видишь. Это сложнее, чем было в Контоваре, и нам требуется огромное количество силы воды. Существует не так много мест, где можно найти и ее, и уголь для печей, и железную руду, и медь, и олово. Перевозка занимает основную часть времени от всего процесса, зато когда все компоненты доставлены, мы действительно можем произвести гораздо больше стали и бронзы и в более короткий срок, чем кто-либо до Падения.
— Но зачем ты показываешь это мне? — спросил Базел.
— Ради твоего отца, — просто ответил Килтан.
— Что? — Градани пристально посмотрел на гнома, но тот выдержал его взгляд.
— Я был весьма польщен, когда ты рассказал мне, что Шарна вмешивается в жизнь Навахка, и попросил моего совета, Базел, только мы уже давно об этом знаем. — Он фыркнул, заметив выражение лица Конокрада. — Разумеется, знаем! Из всех Темных Богов Торфрам больше всего ненавидит Шарну. Конечно, он ненавидит и Финдарка, но Демоново Отродье любит скрываться под землей, а этого Каменная Борода не переносит. Камень и земля — его вотчина, но даже если бы это было не так, ни один человек в здравом рассудке, какому бы богу он ни служил, не захочет терпеть рядом с собой Шарну. Мы мало знаем о новых друзьях покойного Харнака, но и этого достаточно, чтобы желать уничтожения этой заразы и людей, которые распространяют ее, — завершил он угрюмо.
— Хорошо, — медленно кивнул Базел после минутного размышления. — Это мне ясно, но мне показалось, что ты упоминал моего отца.
— Упоминал, — согласился Килтан, разглядывая печи и водяные колеса. — Гномы терпеливы, Базел, — продолжал он. — Но они умеют ненавидеть. Наверное, оба эти качества перешли в нашу кровь из каменной крошки. И еще мы слуги Торфрама, поэтому мы с радостью предложили бы тебе армию Дворвенхейма, чтобы сжечь Навахк дотла. К сожалению, мы не можем этого сделать. У нас нет твердых доказательств присутствия там Шарны. Мы могли бы отправиться туда и добыть их силой, но доказательства нужны до того, как мы выступим.
— Погоди-ка минутку, — прервал Базел. — О каких это «мы» в точности ты толкуешь?
— Я не могу... — начал Килтан и осекся. — Лучше я объясню так, — продолжил он через мгновение. — Есть люди здесь, в Дворвенхейме, и в Духе Топора, которые понимают, какую опасность представляет поклонение Шарне, и которые при других обстоятельствах могли бы предложить действенные средства, чтобы противостоять угрозе. Но здесь существуют определенные сложности.
Во-первых, если мы войдем в Навахк по какой бы то ни было причине, это все равно будет вражеским вторжением, и тогда все города Кровавых Мечей встанут на защиту Чернажа.
Во-вторых, если честно, мысль о сражениях с градани не очень-то нас привлекает, особенно тех, кто хорошо знаком с этим народом.
В-третьих, противостояние Чернажа и твоего отца достигло такой стадии, когда любое внешнее вмешательство обернется катастрофой с непредсказуемыми последствиями. Мы могли бы уничтожить Чернажа и уйти, оставив дальнейшее на волю принца Бахнака... но тогда он скорее всего, предстанет в глазах соплеменников «орудием» захватчиков. Еще уничтожение Чернажа приведет к распаду союза, созданного твоим отцом, и кланы поднимутся друг на друга. От этого пострадает весь ваш народ, кроме того, если у вас начнется вечная, непрекращающаяся гражданская война, вроде той, что идет в Ференмоссе, это отразится и на всех ваших соседях.
И в-четвертых, мы не смеем сделать ни одного движения, которое можно расценить как сочувственное по отношению к одной из сторон из-за Сотойи.
Базел медленно кивал, слушая предыдущие аргументы, но сейчас он замер и пристально посмотрел на гнома.
— И какое отношение ко всему происходящему имеет Сотойя?
— Они обеспокоены, — просто пояснил Килтан. — С тех пор как они претендуют на Равнину Ветров, между ними и вами все время происходят стычки и недоразумения, Базел. Уверен, ты знаешь об этом больше меня! — Градани снова кивнул, а Килтан пожал плечами. — И во всем происходящем они способны разглядеть только то, что, пока вы сражаетесь друг с другом, это только на руку вашим соседям. Они и так уже были встревожены, когда твой отец объединил Конокрадов, но если он еще начнет завоевывать и присоединять Кровавых Мечей... это их в конец напугает.
— Но мы же практически не беспокоили их, совсем не трогали, со времен первой войны с Навахком!
— Разумеется. Вы были заняты Чернажем и его союзниками. Но если Чернажа не станет, а твой отец будет править всеми северными градани, что он сделает тогда? Троллиная и Вурдалачья Пустоши не позволят ему продвинуться на юг, если же градани пойдут на запад или юго-запад, это приведет к конфликту с Приграничными Королевствами, что вызовет недовольство Империи. Остаются север и северо-восток... и тогда они окажутся как раз как раз на Равнине Ветров рядом с Сотойей, давним врагом.
— Это чушь! Одно дело набеги, но если бы мы действительно решили захватить Равнину Ветров, Сотойя тут же призвала бы на помощь Империю Топора. Отец знает это так же хорошо, как мы с тобой!
— Я и не говорил, что эти страхи имеют разумные основания, — терпеливо объяснял Килтан. — Но подумай сам. Если, я сказал «если», принц Бахнак предпримет попытку вторжения, что произойдет прежде, чем Империя сможет ответить на просьбы о помощи? Тот факт, что впоследствии им придется вступить в кровавый бой с нашими объединенными войсками, — я не допускаю возможности, что наездники сумеют справиться сами, — не остановит твоих соплеменников. Они успеют уничтожить многих и многое.
— Но у нас нет для этого причин!
— Я это знаю, так же как и большинство советников Короля-Императора. А вот в Сотойе, кажется, этого не понимают. В данный момент король Марко предпочитает выжидать и надеяться на лучшее. Его беспокоит перспектива появления рядом с его страной объединенного королевства градани, но, как мне кажется, он начинает осознавать, что в этом может быть и положительная сторона. Прежде всего ваши Железные Топоры, может быть, и не совершали набегов на Равнину, но это делали другие кланы Конокрадов, когда твой отец еще не мог указать им на место. Подозреваю, Маркос постепенно приходит к пониманию, что единый верховный вождь градани, который может обратиться ко всем кланам или, если необходимо, пригрозить им всем, способен и прекратить дальнейшие набеги, если Маркос сумеет с ним договориться.
К сожалению, он не единственный человек с Сотойе, озабоченный происходящим. Его собственный двор раздирают противоречия, но в Западных Землях ситуация еще хуже. Они находятся к вам ближе всех остальных, и там лучше всего помнят о вашей вражде, продолжавшейся целые столетия. Барон Теллиан, похоже, выполняет приказы, полученные непосредственно от короля Маркоса, но полной уверенности в этом у нас нет. Но как бы ни был лоялен Теллиан, его вассалы поступают по-своему. С тех пор как зима закрыла дороги, мы почти не получаем информации, но знаем, что многие молодые рыцари в Западных Землях прислушиваются к словам Матиана Красного Шлема, губернатора Гланхарроу. А он яростный противник градани. Все это означает, что если мы двинемся на Навахк, нарушив соотношение сил в пользу твоего отца... — Гном передернул плечами.
— Ты думаешь, в этом случае они решат напасть как можно быстрее, пока позиции отца еще не окрепли, — подытожил Базел.
— Это одна из возможностей. Есть еще вероятность, что кто-нибудь вроде Матиана из Гланхарроу решит действовать по собственному усмотрению и поднимет за собой все Королевство, как бы ни возражали Маркос с Теллианом. С другой стороны, большинство из нас, сейчас я говорю о Дворвенхейме, а не об Империи в целом, так же заинтересованы в победе твоего отца, как и он сам. Больше того, мы считаем, что это и в интересах Сотойи, хотя, разумеется, многие из сотойцев пока что этого не понимают. Помнишь, когда мы только познакомились, я сказал, что, похоже, твой отец понимает толк в правлении, а не просто стремится к выгоде? Базел снова кивнул.
— Да, и я по-прежнему так думаю. Такой вождь — гораздо лучший сосед, чем кучка грызущихся между собой старейшин. И дело не только в этом. Каждый, кто знаком с Бахнаком, знает, что он никогда, ни за что не допустит в своих землях поклонения Шарне и ему подобным. И по этой причине мы хотим его поддержать.
— Но не открыто, — кивнул Базел.
— Не открыто. И не сразу, — подтвердил Килтан. — Но я могу распорядиться, чтобы из Даранфела отправились корабли, которые весной подойдут к Дургажу.
— И что будет на этих кораблях? — безразличным тоном поинтересовался Базел.
Килтан махнул рукой в сторону окна:
— Доспехи. Копья. Алебарды. Топоры, мечи и арбалеты.
— А взамен?

Предыдущая страница 9 Следующая страница


Гвардия Бога Войны 10

— Взамен вы с отцом уничтожите приспешников Шарны в Навахке и в остальных землях градани. Бахнак заплатит нам за оружие когда и как сможет. Уверяю тебя, цена будет гораздо ниже цен на наших рынках. Кроме того, он даст обязательство, победив Чернажа, заключить мирные договоры с соседями, включая Сотойю. Кто-то может не поверить ему на слово. Я верю, и верят мои товарищи из Совета Дворвенхейма. В обмен на эти мирные договоры Дворвенхейм тоже подпишет договор — о торговле. На тех же условиях, что существуют между нами и другими народами Империи.
Базел судорожно сглотнул. Столь щедрого предложения не получали даже Приграничные Королевства. Это означает возможность торговать с купцами Империи Топора без импортно-экспортных пошлин. Принц Бахнак сможет не только увидеть все чудеса, с которыми познакомился Базел за время своего путешествия, но и приобрести их по той цене, за какую их покупают только обитатели Империи!
— Это лакомый кусок. Килтан, — признал наконец Базел. — Если бы решал я, то сразу же принял бы столь соблазнительное предложение. Но я не могу отвечать за других.
— Это мы понимаем. Как и то, что в данный момент твои обязательства перед Томанаком важнее даже обязательств перед отцом. Мы не хотим заставлять тебя выбирать между ними и знаем, что ты не должен говорить от имени отца, даже не обсудив с ним наше предложение. Но еще мы уверены, что не можем доверить это поручение никому другому. Твой отец прислушивается к тебе. Если мы обратимся к нему напрямую или через другого посредника, у него могут зародиться сомнения. Мы в состоянии поставить себя на его место. Пока мы будем убеждать его в честности наших намерений, мы потеряем время, а его у нас и так почти нет. Поэтому меня и попросили рассказать все это тебе: ты ведь знаешь меня, и я надеюсь, доверяешь мне. Все, что мы просим, — передать сообщение твоему отцу и полно и искренне ответить на все его вопросы.
— Гм. — Базел медленно кивнул, снова глядя через стекло и обдумывая сказанное Килтаном. Гному не удалось застать его врасплох. Теперь Конокрад вспоминал о собственных мыслях по поводу той огромной силы, которая скапливалась у него на родине. Он охотно верил, что страхи и подозрения Килтана имели под собой почву, особенно те, что касались Сотойи, какими бы странными они ни казались градани. Базел вполне мог понять, чем было вызвано предложение Килтана. Если быть до конца честным, решил он, это предложение можно назвать и подкупом, но можно и помощью в управлении государством. В конце концов, то, о чем толковал гном, будет стоить ему, Дворвенхейму и Империи не так уж дорого. В итоге прибыль окажется гораздо больше того, что можно сию минуту выгадать на пошлинах. И если соглашение свяжет Бахнака и его потомков с Империей...
— Ладно, — сказал Базел. — Я передам твое предложение, Килтан. Имей в виду, я не могу обещать, что отец его примет, но я все ему расскажу. И, — он посмотрел сверху вниз на гнома, — лично я надеюсь, что он согласится.
— Спасибо, — серьезно произнес гном и протянул Базелу руку.

ГЛАВА 18

— Фу! Какой кошмарный запах!
Вейжон отпрянул от дымящейся кружки в руке Базела, и Конокрад засмеялся. Его дыхание вырывалось изо рта клубами пара. Густые ели, под которыми они расположились лагерем, бросали темные тени на его торс, тогда как лицо освещали лучи восходящего солнца.
— Не могу не согласиться, мальчик. Но я слышал, как ты сегодня охал.
— Да, ты бы тоже охал, если бы никогда не имел дело с этими, Фробус их побери... — начал Вейжон вдохновенно, поглядывая на кружку с видимым отвращением, но тут же умолк. — У тебя тоже ныли бы мышцы, если бы ты никогда не стоял до этого на лыжах, — завершил он с достоинством.
— Без сомнения, — согласился Базел, благородно не упоминая, что сам он уже больше трех лет не катался на лыжах. А Брандарк и того больше, потому что посреди Навахка заниматься лыжным спортом невозможно, а Брандарк был горожанином. К изумлению Базела, Керита двигалась на лыжах так же легко и грациозно, как она держалась в седле. Немного поразмыслив, он решил, что у него нет повода для удивления. Он мало знал о ее родине, но герцогство Морец было расположено не намного южнее Харграма. Крестьянская девочка вполне могла научиться бегать на лыжах. Да и позже она явно провела немало времени в северных провинциях Империи, а там лыжи были обычным средством передвижения.
— Если хочешь, — предложила Керита, — можешь ехать на санях. — Молодой человек обернулся, собираясь испепелить ее взглядом, но она лишь сочувственно улыбнулась. — Прийти в форму не просто даже тем, кто имеет навык. А начинающему еще сложнее заставить работать нужные мышцы.
— Я знаю, госпожа. Просто... — Вейжон снова замолк и покосился на кружку. Осторожно потянув носом, он сморщился, убедившись, что запах не стал лучше. — Но я хотя бы не умру от этого? — поинтересовался он с подозрением.
— Не умрешь, — заверил его Базел.
— Не уверен, что меня бы это сильно расстроило, — криво усмехнулся рыцарь-послушник. — Дай это мне. Я больше не буду оттягивать неизбежное.
Он взял кружку одной рукой, зажав нос пальцами другой, и разом влил в рот ее содержимое.
— Боги! На вкус это еще хуже! — Он закашлялся. Несколько секунд Вейжон сидел с видом человека, огромным усилием воли заставляющего напиток остаться в желудке, потом передернулся и отдал кружку Базелу. — Ты уверен, что у вас пьют это все время?
— Что? У нас? — Базел хмыкнул. — Да ни один градани ни за что не станет пить такое! — Он кивнул на горшок, дымящийся на костре. — Если, конечно, у него будет хоть какой-то выбор.
— Ты же сказал... — возмущенно начал Вейжон, но его перебил Брандарк:
— Все, что он сказал, Вейжон, — это что горцы Восточной Стены, охотники на оленей и лыжники пьют этот чай, чтобы снять мышечные боли. Он ничего не говорил о градани.
— Ясно. — Вейжон одарил своего наставника самым мрачным взглядом, на какой только был способен, но уголки его рта дрогнули, в глазах загорелся огонек.
— Я же должен был в тебя это влить, — пояснил Базел. — Ведь действует, правда?
— Напомни, чтобы я никогда не покупал у тебя лошадей или земли, господин, — попросил Вейжон, поднимаясь с нарочитым стоном. Он немного постоял, потом попробовал присесть.
— Должно пройти несколько больше времени, чтобы чай подействовал, — продолжал Базел, наблюдая, как Вейжон поднимается, на этот раз вполне искренне стеная. — Просто немного подвигайся. Разомнись, пока мы сворачиваем лагерь.
— Я могу помочь, — запротестовал Вейжон.
— Не дури, — ответила Керита. — Ты же не валяешься в спальном мешке! Кроме того, не исключено, что без тебя мы справимся быстрее, особенно если после разминки ты начнешь ходить бодрее, чем сейчас.
Вейжон сморщился, но все же согласно кивнул. Он заходил взад-вперед под елками, сначала совсем медленно, а Базел, Брандарк и Керита начали со знанием дела разбирать лагерь.
Они были уже в нескольких днях пути к югу от Дворвенхейма, почти в Даранфеле. Теперь их отряд стал совсем маленьким, потому что Базел, как и обещал сэру Чарроу, оставил рыцарей в Дворвенхейме. Венсит же отправился по собственным делам на Равнину Ветров. Базел удивился отъезду мага — он был уверен, что тот хочет помочь разобраться с Шарной, но возражать не стал. Венсит Румский ездил куда хотел, и всегда знал, что делает. К тому же Базел помнил, что Кодекс Оттовара запрещает Венситу использовать магию против врагов, если они не начнут применять ее первыми, так что вряд ли волшебник мог оказать градани поддержку чем-то, помимо советов.
Базел по-настоящему сожалел только об одном — рыцари забрали с собой повозки. Он ни за что не признался бы товарищам (особенно после жалоб Брандарка, которому пришлось оставить все свои драгоценные книги у Килтана), что несколько привык к тем, которые так облегчали путешествие. Но самому себе он не стал лгать. Отряд по-прежнему был экипирован гораздо лучше, чем когда они с Брандарком покинули Навахк. Теперь у них были легкие сани, нагруженные провизией, растопка и инструменты, большая палатка и спальные мешки. Базел с Брандарком тащили сани по очереди. Поначалу Керита с Вейжоном возмущались и настаивали на том, что тоже должны принимать в этом участие, но на второй день их протесты ослабли. Никто не мог сравниться с градани в выносливости — этого нельзя было не признать, глядя, как Базел или Брандарк час за часом тянут сани.
По меркам градани они двигались не очень быстро. Если бы Вейжон был опытным лыжником, они уже забрались бы гораздо дальше на юг, но Базел все равно был доволен. После отъезда из Серебряных Пещер они уже миновали герцогство Барандир, а через неделю, даже если Вейжон не сможет идти быстрее, чем сейчас, доберутся до Дургажа, ближайшего города Конокрадов.
При этой мысли он усмехнулся и краем глаза покосился на молодого человека. Вейжон, лицо которого приобрело изумленное выражение после того, как началось действие чая, уже двигался гораздо легче, и Базел издал удовлетворенный возглас. Он понятия не имел, откуда у его народа такая выносливость и способность быстро выздоравливать после ранений, пока этого не объяснил ему Венсит. Это было просто в природе градани.
Раньше, пока год назад он не отправился в путь, Базел даже не осознавал, что представители других народов не обладают этими качествами. Теперь он испытывал смешанные чувства. Тот факт, что градани во многом обязаны своими физическими качествами колдунам Карнадозы, не радовал, но в нем имелись и положительные стороны. Как только что заметил Брандарк, ни один градани никогда не пил чая, которым он напоил Вейжона. В отличие от людей, градани не испытывали мышечных болей и судорог. Несколько часов отдыха полностью восстанавливали их силы... очень полезное свойство, когда твои ноги совершенно разучились проходить на лыжах долгие мили.
Базел наблюдал, как Керита укладывает в сани скатанный спальный мешок, восхищаясь цветом, в который восходящее солнце окрасило несколько выбившихся из темной косы прядей. Она изумительно выглядела с двумя мечами на поясе, облака пара от дыхания окутывали ее лицо таинственной дымкой, глаза не отрывались от работы, и Конокрад вдруг ощутил внезапный прилив любви. В его чувстве не было ничего романтического, хотя он не был настолько слеп, чтобы не видеть, как она хороша. Керита обладала сдержанной красотой ясного холодного утра, присущей древнему клинку. Двигалась она с грацией человека, который долгие годы упражнялся в боевых искусствах, где главными были скорость и умение держать равновесие. Она действительно была для него сестрой, как он сказал в их первую встречу.
Керита подняла голову, словно ощутив его взгляд, и улыбнулась ему. В темно-синих глазах, на миг встретившихся с его, он узнал то же чувство. Потом она снова принялась за работу, взяв у Брандарка его спальный мешок и укладывая его рядом со своим. Пока она стояла рядом с Брандарком, Базел вдруг осознал то, о чем знал уже давно, но никогда не пытался назвать.
Все они братья и сестры: он с Керитой, Брандарк и Вейжон. Вот то, что собрало их вместе. Все трудности, встретившиеся им на этом пути, — тут он посмотрел на Вейжона и улыбнулся воспоминаниям — больше не имеют значения. Их место здесь, ожидающие их впереди дела как раз по ним. Золотистый свет теплым потоком хлынул в душу Базела Бахнаксона. Чувство потрясло его, словно ураган, но в его мощи была нежность и ощущение какого-то почти небывалого совершенства. В этот миг он ясно осознал, как сильно любит своих товарищей и как они уязвимы. Как все они уязвимы, даже он сам, и как невыносимо больно будет потерять кого-то из них. Теперь он понимал, какова плата за любовь. Она — не слабое место в его защите, которое может стать причиной гибели, как он когда-то опасался. То есть в какой-то мере это действительно было так, но это была не самая высокая цена.
Цена потери. Знать, что в конце концов ты должен лишиться всего, что любишь, ведь только эльфы бессмертны, хотя и они умирают. Но в признании этого не было ничего угнетающего. Та боль, которую он испытает, если потеряет любимых людей, будет лишь оборотной стороной радости, которую он испытывает, когда они вместе. Избежать боли можно лишь отказавшись от радости и веры, одев свое сердце в непробиваемые доспехи, а это тоже было бы равносильно смерти.
Миг осознания был слишком напряженным, чтобы длиться долго... или чтобы стереться из памяти. Понимание прошло сквозь него беззвучной бурей света и осталось в памяти, словно удивительное насекомое с блестящими крыльями, навеки застывшее в янтаре. Оно всегда будет с ним, чтобы он мог схватиться за него как за талисман, оберегающий от тьмы. Он знал, что будет беречь его вечно.
— Эй, долговязый!
Базел заморгал и поднял голову как раз вовремя, чтобы увидеть летящий прямо на него туго скатанный спальный мешок. Его руки сами взметнулись вверх, хватая мешок, прежде чем тот ударил его в грудь. Он бросил на Брандарка яростный взгляд.
— Мне кажется, несколько рискованно так шутить с утра пораньше, — пророкотал он. — Видишь ли, я еще не совсем проснулся, а спросонья я могу сделать что-нибудь такое, о чем ты пожалеешь.
— Пустые обещания! — воскликнул Брандарк. — Кроме того, меня это не волнует. Керри меня защитит.
— Ну нет. Керри не станет, — строго заявила Керита.
— Не станет? — Брандарк уставился на нее глазами, полными обиды, голос его дрогнул, и она засмеялась.
— Ни за что, — продолжала она. — На самом деле...
Она взмахнула рукой, и снежок, которого раньше не замечали ни Базел, ни Брандарк, угодил Кровавому Мечу точно в кончик его длинного носа. Охнув от неожиданности, он отступил назад и замахал руками, стараясь сохранить равновесие, и наконец приземлился в снег под хохот Кериты.
— Мальчишки всегда остаются мальчишками! — подытожила она. — Пусть это послужит тебе уроком, Брандарк Брандарксон... ой!
Ее смех оборвался, когда Вейжон в свою очередь запустил в нее снежком, и через миг воздух заполнили летящие снежные шарики. Базел так и не понял, кому принадлежал первый из угодивших в него снежков, да это и не имело значения. В данный момент все они были прекрасными мишенями, и он, гулко захохотав, ринулся в схватку.
В это утро они довольно поздно тронулись в путь.

ГЛАВА 19

Харграм оказался меньше, чем это помнилось Базелу.
Он этого ожидал, но не думал, что город покажется ему настолько крохотным. Он был вполовину меньше Навахка, хотя князь Бахнак и его отец снесли самые отвратительные трущобы и выпрямили и расширили улицы. Еще они выстроили примитивную канализацию (что сразу поставило Харграм над всеми городами градани, а не только над Навахком) и ввели драконовские меры по предотвращению пожаров, запретив строительство новых трущоб и обязав жителей вывозить мусор. Новые здания строили только из камня и кирпича, в отличие от старых, деревянных, которые с завидным постоянством горели зимой. С точки зрения градани, Харграм был оплотом цивилизации, но по меркам тех земель, которые успел посетить Базел, это был всего лишь провинциальный городишко. Все его жители и обитатели окрестных земель вместе не смогли бы составить численности населения более-менее крупного города Империи Топора.
Несмотря на все это, Базел испытывал огромное уважение к труду своего отца. Все же Харграм выглядел как город, и цивилизованный город. Отец и дед Базела многое успели сделать в этом направлении, и для народа, который лишь недавно состоял из одних дикарей, это было поразительным шагом вперед. И глядя теперь на результаты их усилий, Базел Бахнаксон ни минуты не сомневался, что его отец сможет завершить еще одно дело, над которым трудился так долго, и навсегда прекратит войны и раздоры между северными градани.
Он стоял на вершине холма, глядя вниз на родной город, члены его снова разросшегося отряда остановились вслед за ним. День был чудесный. Температура воздуха поднялась выше нуля, в воздухе веяло сырым запахом ранней, очень ранней, северной весны. Правда, он был слишком хорошо знаком с местным климатом, чтобы обмануться. Впереди еще целые недели снегопадов, но их осталось меньше, чем было, и сейчас он наслаждался ветром, игравшим его волосами. В этом ветре чувствовалась живительная сила, обещание жизни, пока что спящей под снежным покрывалом, но готовой проснуться, как только придет время.
Он посмотрел налево и улыбнулся. Керита откинула капюшон пончо, радуясь лучам дневного солнца. Почетный караул, который выделил ему для охраны Харок, князь Дургажа, тоже глядел на нее. Губы Базела дрогнули, когда он заметил недоумение в их глазах. Харок был главой клана Сломанных Копий, которые, хотя тоже принадлежали к Конокрадам, мыслили более «традиционно», чем Железные Топоры. Копья также с трудом переносили чужаков, считая, что на тех не стоит обращать внимания, если нет причины просто перерезать им глотки. Князю Бахнаку удалось свести эту ненависть до минимума, но жители Дургажа продолжали с подозрением относиться к любым пришельцам. Тот факт, что Керита была не только иностранкой, но еще и женщиной и профессиональным бойцом, вовсе не укладывался в голове у Харока. Только то, что она товарищ Базела (он знал, что некоторые Сломанные Копья тайно сомневались, что она просто товарищ), как-то оправдывало ее присутствие, но молодые воины Харока все равно смотрели на нее как на чудо природы.
Брандарк вызывал у них не меньшие подозрения. Теперь уже все северные градани знали историю бегства Базела из Навахка. Знали, что Брандарк сопровождал его из дружеских чувств, несмотря на закоренелую вражду между их городами и правителями. Но Брандарк все равно оставался Кровавым Мечом. Хуже того, он принадлежал к клану Вороньего Когтя, собственному клану Чернажа. Конечно, все прекрасно понимали — Чернаж лишился возможности возглавлять клан, когда захватил корону Навахка, но само присутствие Брандарка среди Конокрадов накануне того, что должно было стать последней войной против Кровавых Мечей, казалось сторонникам Харока совершенно неуместным. Харок ненавязчиво намекнул Базелу — не хочет ли он оставить своего «друга» здесь, в Дургаже. Он заверил Базела, что к Брандарку будут относиться со всем возможным уважением, его удобно разместят, но истинный смысл предложения князя был очевиден. Видимо, Харок думал, что, как бы ни были близки Базел и Брандарк, верность последнего своему городу и клану заставит его шпионить в пользу Навахка, если ему будет открыт доступ в совет Бахнака.
Базел вежливо, но твердо отклонил предложение. Он был всего лишь четвертым сыном своего отца и на шестьдесят лет моложе Харока, но князь Дургажа побледнел, когда посмотрел ему в глаза, и не осмелился настаивать. Однако Базел имел основание полагать, что их «караул» имеет особое задание не сводить с Брандарка глаз, и он знал, что Кровавый Меч придерживается того же мнения. Это было ясно по исключительно вежливой издевательской манере, в которой Брандарк обращался к Яротгару, командиру отряда, с самого выхода из Дургажа. По счастью. Яротгар был горожанином, весьма цивилизованным для Сломанного Копья, и он пропускал все колкости мимо ушей, но Базел уловил особые интонации в насмешках Брандарка. Его друг стал бы задевать командира, кем бы и каким бы он ни был, совершенно не заботясь о последствиях. Это напомнило Базелу о сатирических виршах, в которых его друг высмеивал Чернажа перед своим бегством из Навахка. Каждый, кто решил бы в такой ситуации, что улыбающаяся физиономия Кровавого Меча выражает его истинные чувства, никогда бы уже больше не повторил подобной ошибки.
И еще был Вейжон. По идее Харок должен был отнестись к рыцарю-послушнику более благосклонно, чем к остальным спутникам Базела. Он не был женщиной, не был Кровавым Мечом и, благодаря заботам Базела, перестал быть напыщенным болваном. Но он, к несчастью, был рыцарем Томанака. Керита тоже, но в ее случае сам факт существования женщины-воина производил такой ошеломляющий эффект, что мало кто задумывался о ее принадлежности к военному религиозному ордену. Когда же речь шла о Вейжоне, его участие в ордене выходило на первый план, затмевая даже то, что он был человеком, оказавшимся там, где людей видели не часто — разве что сидящими на спинах военных коней Сотойи и с луками наизготове.
Как и клан Базела, Сломанные Копья не видели проку в богах, все равно Светлых или Темных. Они могли бояться, ненавидеть, презирать Богов Тьмы, но не особенно почитали и Богов Света. В конце концов, ни один бог не сделал им ничего хорошего за последние двенадцать столетий, и любой градани зашелся бы в хохоте при самой мысли, что какое бы то ни было божество захочет чем-то им помочь.
То, что Базел поклялся в верности Томанаку, было нехорошо, но он хотя бы был градани. Наверное, он подумал, прежде чем принять решение, а если нет, здравый смысл придет ему на помощь, прежде чем он успеет сотворить какую-нибудь глупость на почве религии. Но как можно ожидать рассудительности от человека? Особенно такого молодого, как Вейжон? Совершенно неясно, как человек с размягчившимися от веры мозгами поведет себя в сложной ситуации. Несмотря на то что Вейжон почти нравился караулу Харока, они присматривали и за ним тоже.
Базел не без внутреннего смеха подумал, что ни у одного из воинов за все их совместное путешествие не нашлось ни минуты переброситься с ним хотя бы словом, поскольку они были слишком заняты слежкой за его товарищами. Но теперь путешествие подходило к концу, и с каждым шагом по грязному мокрому снегу в его душе поднималось ликование.

* * *

— Долго же ты добирался домой! И ни одного письма ни матери, ни мне за все это время! Назови хоть одну причину, по которой мне не следует слезть с этого трона и выдрать тебя как следует!
Голос Бахнака Каратсона, князя Харграма и главы Железных Топоров, клана Конокрадов, был еще ниже баса его сына. Он был на три дюйма ниже Базела, но с непомерно широкой грудью. Прижав подвижные уши к седеющим волосам, он взирал на своего отпрыска с возвышения, на котором стоял трон. Базел с товарищами стояли в Большом Зале дворца Бахнака. Большой Зал походил на подобные залы в зданиях многих городов Империи, только в тех никогда не было столь жалкого освещения и таких огромных стражников, сейчас выстроившихся вдоль стен и с усмешкой наблюдавших, как их князь приветствует блудного сына.
— Не знаю ни одной, — признался Базел. Он задумчиво поскреб голову. — Разве что доспехи могут тебе помешать.
— А может, и нет. — Угол рта у Бахнака пополз вверх. — Кстати, если уж мы заговорили о доспехах, не пояснишь ли, почему ты одет в эти цвета? Мне хватило известия, будто бы ты позволяешь дурить себя магам, пусть даже белым, но, кажется, я не раз говорил тебе, что нечего иметь дело со всеми этими богами и демонами!
— Да, конечно говорил, — согласился Базел. — Но куда податься человеку, если бог решает, что тот ему необходим? Я пытался не слушать, но это не помогло. Я попробовал сбежать от него, но и это не помогло. А когда меня попытался сожрать демон, он сам явился во плоти и предложил поступить к нему на службу. Мне ничего не оставалось как дать ему согласие. У меня просто не было возможности поступить иначе. К тому же я просил его о помощи, и он ее оказал, так что же мне было делать?
— Гм. Да, если ты сам просил его о помощи, большого выбора у тебя не было, — проворчал отец Базела. — Ну что ж, никто, кто тебя знает, не назовет тебя особенно сообразительным. — Базел усмехнулся, заметив, как Брандарк пытается удержаться от смеха. — Но в любом случае этот цвет тебе к лицу, — продолжал Бахнак, улыбаясь. — Оттеняет, знаешь ли, цвет ушей.
— Спасибо, — вежливо отозвался Базел. — Я рад, что ты одобряешь.
— Нет, пока что я еще не зашел так далеко, — возразил Бахнак, и стальные нотки в его голосе подтвердили смысл высказывания. — Крашнарк знает, как это повлияет на войну. Полагаю, важнее всего то, что ты вернулся домой.
Он произнес эти слова почти сердито, но тут же поднялся с деревянного резного трона, сошел вниз по ступенькам и обнял сына. Он обхватил его с такой силой, что у человека послабее не выдержала бы спина. Глаза князя при этом сияли. Базел тоже обнял отца, Бахнак обеими руками похлопал его по спине, потом отступил назад.
— Ладно! — произнес он слегка охрипшим голосом. — Твоя мать тоже сгорает от нетерпения увидеть тебя, а еще у тебя имеются братья и сестры, племянники и племянницы. Они где-то неподалеку. Нам есть о чем поговорить, — продолжал он, бросая короткий взгляд на Брандарка, Кериту и Вейжона, — но у нас еще будет для этого время. Я не настолько храбр, чтобы противоречить желаниям твоей матери. Так что идите, все вместе, — добавил он, указывая рукой на смущенных друзей Базела, — и для начала разберитесь со всеми ахами и охами.

ГЛАВА 20

— Так вот как все было.
Высокое пламя бушевало в огромном камине продуваемой сквозняками столовой. Принц Бахнак сидел во главе стола, откинувшись на спинку кресла. Были времена, когда Базел не замечал ни сквозняков, ни тонких струек дыма, вырывающихся из очага, ни закопченных балок, но с тех пор он повидал немало более совершенных отопительных систем. И все же замерзшие пальцы рук и ног и запах дыма ничего не значили в сравнении с возможностью снова видеть отца, поднимающего громадную кружку с пивом и задумчиво глядящего поверх нее на сына.
Старший брат Базела, Бародан, сидел слева от Брандарка как раз напротив Базела. Бародан был всего лишь на полдюйма ниже Базела и на двадцать пять лет старше его. Несмотря на разницу в возрасте, они всегда были близки, хотя Бародан не отличался излишней разговорчивостью. Он разделял желание своего отца вывести народ из дикого состояния и, в отличие от Базела, любил науки. Однако он гораздо больше его походил на Конокрада, по крайней мере, внешне. Некогда длинный меч обезобразил его лицо шрамами, он долго присматривался к человеку, прежде чем заговорить с ним, и никогда не произносил два слова там, где хватило бы одного. Бародан был старшим командующим армией своего отца, и когда он отдавал приказ, даже закаленные в боях воины со всех ног кидались его выполнять. Других братьев Базела за столом не было — без сомнения, отправились с поручениями от отца к его союзникам, — а три сестры сидели рядом с матерью (поближе к огню), болтая с его товарищами.
Его мать, пользуясь светом камина, вышивала на пяльцах, и теплая волна воспоминаний залила Базела, следившего за ее умелыми движениями. Дед Базела, князь Карат, был ошеломлен, когда его наследник выбрал себе в невесты Артаналу, дочь Фарлаха. Она была из Конокрадов, это верно, к тому же кузина принца Мазго, но Железные Топоры не особенно жаловали ее родной клан Боевых Молотов. Кроме того, по меркам градани она была слишком тонкой и хрупкой. Сам Карат и его жена породили за восемьдесят шесть лет супружества троих детей, и у князя зародились сильные сомнения относительно того, сколько внуков сможет ему принести это нежное создание.
Еще хуже была закрепившаяся за Артаналой репутация скромницы, обожающей книги. С политической точки зрения такая жена совершенно не подходила принцу воинственного народа. Карат сделал все, что было в его силах, для предотвращения этого союза, но впервые на его памяти непреклонность сына сравнялась с его собственной. Бахнак был внимателен, вежлив, с готовностью соглашался с некоторыми возражениями отца, но он был тверд словно гранит. И наконец Карат решил, что уж лучше обзавестись невесткой из Боевых Молотов, чем навсегда испортить отношения с сыном.
Но жена Бахнака не оправдала ни одного из опасений своего свекра. Да, она предпочитала держаться в тени, но ее скромность проистекала из спокойной уверенности в себе. Она знала, что ее сила состоит в другом, и не видела необходимости выступать на первый план. Она умела наблюдать и делать выводы, а ее «ученость» была результатом той же неуемной тяги к знаниям, которая переполняла и Бахнака. Только у нее это была любовь к знанию ради знания, тогда как Бахнак стремился к нему, чтобы вырвать свой народ из когтей варварства. Несмотря на свою былую неприязнь, вскоре принц Карат обнаружил, что прислушивается к советам невестки. И какой бы хрупкой ни казалась Артанала, она не была хилой или болезненной. Появление крепкого первенца развеяло все сомнения на этот счет. Кроме того, вскоре Карат понял, что это супружество превратило Боевые Молоты из врагов в союзников. Старик неохотно менял свои мнения, но Артанала оказалась особым случаем. Через некоторое время он ее уже обожал, а то, что его сын проявил упорство и настоял на своем желании жениться на подобном сокровище, лишь усилило веру старика в правильность суждений Бахнака.
Даже сейчас очень немногие понимали, насколько князь зависит от жены. Она была не только его союзником и мудрым советчиком, но еще и противовесом, помогавшим сдерживать иногда охватывавшие его приступы чрезмерного воодушевления по поводу очередного плана, который, по зрелом размышлении, оказывался не так уж хорош, и центром, вокруг которого объединялась вся семья. Продолжая по-прежнему держаться на заднем плане, она тем не менее учила своих дочерей прислушиваться к велению собственного сердца и самим принимать решения. Хала и Адала, самые младшие, больше походили на нее, зато Марглита и Марита, две старшие дочери, участвовали во всех начинаниях Бахнака наравне с сыновьями.
Шарках, средняя сестра Базела, была совсем другой: ее не вдохновляла политика и еще меньше — науки. Чем она действительно интересовалась, так это военными искусствами, и сейчас она мертвой хваткой вцепилась в Кериту. Базел несколько сомневался, что пример Кериты сможет стать той последней каплей, которая подточит убеждение отца в том, что Шарках нежелательно становиться воительницей. Но это не значит, будто он будет упорствовать вечно, ведь его жена была убеждена — ее дочь, как и она сама, может делать то, что считает нужным.
Сейчас Марглиты и Мариты дома не было, скорее всего, подумал Базел, отправились изучать первую реакцию на его возвращение. Зато Шарках, Хала и Адала были здесь и помогали Артанале развлекать его друзей, пока он разговаривал с отцом, а Бародан слушал.
— Мы узнали от Фармы и Талы, с чего начался твой «раздор» с Харнаком, — продолжал Бахнак, поводя ушами в сторону девушки, которую Базел спас от Харнака. Сейчас она сидела рядом с Шарках, застенчиво беседуя с Вейжоном, пока сестра Базела что-то без умолку говорила Керите. — А об остальном мы слышали в песне.
— В песне? — Базел с грохотом поставил кружку на стол и подозрительно покосился на отца. — И что же это за песня?
— Кажется, она называется «Сказ о кровавой руке Базела» или как-то так, — ответил отец, вопросительно глядя на Бародана. Брат Базела кивнул. — Ну, по-моему, она несколько напыщенна, а в третьей строфе хромают стихи, но это не такая уж плохая песня. По правде говоря, многие находят ее забавной. Можно позвать старого Торфу, чтобы он спел ее для тебя, если ты еще не слышал, — предложил князь.
Он замахал, чтобы позвали придворного барда, но Базел не слишком вежливо перехватил его руку, и Бахнак удивленно посмотрел на сына.
— Мысль неплохая, — с усилием выдавил Базел, — но, кажется, я слышал ее раза два. Если тебе все равно, я не хотел бы слушать ее снова прямо сейчас. Понимаешь, это может показаться несколько нескромным.
— Ладно, как скажешь, — согласился Бахнак, снова откидываясь в кресле.
Базел скрипнул зубами, заметив странный блеск в глазах отца. Единственное, что он сумел, — не смотреть на Брандарка с яростью. Этот взгляд мог неверно понять один из гвардейцев князя Бахнака, и для Брандарка последствия могли бы быть необратимы. Нет, решил Базел мрачно, необратимые последствия в данный момент ни к чему.
— Матери нравится, — внезапно добавил Бародан.
— Да, нравится, — подтвердил Бахнак, и глаза его заблестели еще ярче. — Ты должен увидеть, как гордо она смотрит, когда Торфа поет эту песню. — Он насмешливо дернул ушами, и Базел к собственному изумлению фыркнул. — Твой друг, что сидит там, не имеет, случайно, к ней отношения? — поинтересовался Бахнак, слегка кивая в сторону Брандарка.
Базел вздохнул:
— Имеет. У коротышки вовсе нет голоса, просто совершенно, зато он сочиняет такие песни, которые навсегда застревают в памяти.
— Да, парень вообще не дурак, — согласился Бахнак. Он вытянул ноги, скрестил их потом задумчиво поглядел на сына. — Я скажу тебе правду, мальчик. Я не особенно обрадовался, узнав, что один из моих сыновей общается с Кровавым Мечом. Еще меньше я был доволен, когда поползли слухи о тебе и Харнаке. Если бы я думал, что ты полоумный, то не отправил бы тебя в Навахк, но, будь я проклят, когда ты оказался замешан в это дело, мне в голову не пришло другого объяснения. Какая-то девчонка... а ты нарушил законы гостеприимства и, казалось, затеял войну раньше, чем я успел к ней подготовиться, просто потерял голову! Да, да, мальчик. Я был готов собственноручно спустить с тебя шкуру и посыпать ее солью, если уж это не вышло у Чернажа... пока Фарма с Талой не приехали в Харграм и не рассказали, как все было на самом деле.
Он умолк, теребя левой рукой золотую цепь, символ его сана, в правой руке он держал кружку. Сделав большой глоток, Бахнак тряхнул головой.
— Когда я узнал правду, то решил, что ты поступил хорошо, — завершил он. — Наверное, не слишком разумно, но все же я горжусь тобой.
Базел спокойно выдержал взгляд отца, но в его глазах загорелся огонек. Эти слова были для него важнее любой другой награды, и он знал, что отец и брат ясно видят это по его лицу: они отвернулись, чтобы дать ему время взять себя в руки.
— Ладно, — произнес он наконец. — Помню, ты всегда говорил, что в этом мире человеку лучше позаботиться о себе и своих делах. Тогда я не понимал все до конца, но потом мне стало ясно, что это «о себе» включает гораздо больше людей, чем я раньше мог подумать.
— Да, это верно, — согласился Бахнак улыбаясь, — но разумнее было дать тебе возможность осознать это самому, разве не так?
— Да, конечно. И особенно это важно для человека, сидящего на троне, или того, кто когда-нибудь будет на нем сидеть, — добавил Базел, посмотрев на Бародана.
— Именно.
Отец отхлебнул еще пива. Когда он опускал кружку, его взгляд потемнел. Поставив ее на стол, он оперся локтем правой руки о подлокотник кресла и опустил подбородок на ладонь. Его уши задумчиво зашевелились, и он нахмурился.
— По правде говоря, Базел, как я ни рад принять Фарму в нашу семью, меня беспокоит еще одна проблема, связанная с Харнаком. Ты наверняка знаешь то, о чем говоришь, мальчик? Я спрашиваю не потому, что сомневаюсь в твоих словах, просто я сам должен быть абсолютно уверен, что эти обвинения полностью обоснованны. Если окажется, что это ошибка, я тут же лишусь всех союзников. Уж лучше тогда вовсе не начинать.
— Да, отец. Я уверен, — медленно ответил Базел. — Я видел Скорпиона собственными глазами, когда мы схватились с Харнаком, я слышал крик Скорпиона, когда тот умер. — Он проговорил эти слова внезапно охрипшим голосом, и отец и брат вздрогнули, заметив выражение его глаз. — Даже если бы я не видел этого тогда, то узнал бы потом, — продолжил он через миг. — Есть некоторые вещи, которые сложно выразить словами, но с тех пор как я стал избранником Томанака и принес ему Клятву Мечей, я... чувствую то, о чем не подозревал раньше. И я видел меч Харнака после его смерти.
На этот раз пришел черед самому Базелу вздрогнуть, и он на мгновение прикрыл глаза.
— Шарна там, отец. Знает ли об этом Чернаж, это другой вопрос. Но Демоново Отродье там, прямо сейчас... я слишком далеко от места, чтобы почуять, где именно, но когда я окажусь рядом с его логовом, сразу же возьму след, как гончая. Дела Шарны так воняют, что, однажды узнав этот запах, его ни с чем не спутаешь.
— Не буду лукавить, Базел, — произнес Бахнак немного поразмыслив, — все эти разговоры о богах, демонах и магах способны довести человека до умопомрачения. — Он говорил почти весело, но его тон не мог обмануть сыновей. — Будет война, самая значительная в моей жизни, в нашей жизни, и ни один из моих планов не был связан со всей этой чушью. Была б на это только моя воля, я закрыл бы глаза и заткнул уши, предоставив Свету и Тьме самим разбираться со своими делами, пока лично я занимаюсь Чернажем и его головой. Однако...
Вздохнув, он пожал плечами и тяжело посмотрел на младшего сына.
— Ты же все равно всегда поступаешь по-своему, Базел. — Он хмыкнул. — Я помню день, когда ты впервые увидел реку. Ты был похож на грязного, мокрого крысенка, когда Бародан вытащил тебя со дна. Я был готов задать тебе хорошую трепку за то беспокойство, которое ты причинил матери, да и мне тоже. И знаешь, почему я этого не сделал?
— Нет, — ответил Базел. — Этого я не помню. Знаю, что ожидал порки и ее отложили. Но подробностей не помню... — Он пожал плечами и поднял свою кружку.
— Я не выпорол тебя потому, что ты посмотрел мне прямо в глаза и сказал: «Я бы не свалился туда, если бы ты сказал мне, что там такое, папа. И я не стал бы тонуть, если бы ты научил меня плавать. Но я и так почти научился, когда Барри меня вытащил. Если ты отложишь наказание, я смогу вернуться и попробовать еще раз».
Бахнак, смеясь, покачал головой, а Базел едва не подавился пивом, когда вспомнил всю сцену. Он закашлялся, Бахнак похлопал его по спине.
— Да, теперь я припоминаю. Будь я проклят, если ты не оттащил меня обратно и снова не швырнул в воду!
— Да, ты же об этом просил, — с улыбкой подтвердил Бахнак. — И знаешь, ты был почти прав. Ты начал понимать, как это делается. Нам пришлось выловить тебя еще раза три-четыре, но не думаю, что ты выхлебал больше половины воды из реки, прежде чем научился держаться на поверхности.
— Мне кажется, он проглотил гораздо больше половины, — с улыбкой вмешался Бародан. Его мелодичный тенор никак не вязался с монументальной фигурой одного из сыновей Бахнака.
— Да? — Бахнак задумчиво наклонил голову, потом пожал плечами. — Может быть, так и было. Но дело не в этом. — Он, прищурившись, посмотрел на младшего сына. — Хотя ты вечно ввязываешься в неприятности, при этом ты обычно заранее знаешь о своих преимуществах, которые позволят тебе взять верх. Не говорю, что ты сознательно на них рассчитываешь, да и наблюдающим с берега не всегда видно, насколько велика твоя надежда на успех, но ты все равно всплываешь на поверхность, а не идешь с бульканьем на дно.
Он потянулся за своей кружкой и снова откинулся на спинку кресла, не сводя глаз с сына.
— Я никогда не видел ни демона, ни мага, ни бога, — произнес он негромко. — И не стремлюсь к этому. Но тебе приходилось с ними встречаться, и, несмотря на то что ты еще молод и недостаточно опытен, все-таки в большинстве случаев я доверяю твоему чутью. Если ты считаешь, что Томанак достаточно хороший полководец, чтобы поклясться ему в верности, значит, он хорош и для меня. А если ты и твои друзья, — он кивком головы указал на Вейжона, Брандарка и Кериту, — должны разобраться, что Шарна делает на заднем дворе у Чернажа, что ж, так тому и быть, хотя это и может поставить под удар мои планы.
— Значит, ты не станешь нас удерживать?
— Удерживать вас? Нет, конечно. И я не сомневаюсь, что ты найдешь немало молодых людей, готовых отправиться вместе с тобой.
— Например, Хартан, — сказал Бародан. Бахнак кивнул.
— Да. Хотя бы он. — согласился принц, указывая движением ушей на противоположный коней стола. — Он просил руки Фармы, и она приняла предложение, — пояснил он Базелу. — Поскольку ты поспешил отрезать голову Харнаку прежде, чем это смог сделать Хартан, он охотно предложит свой клинок, чтобы вернуть тебе долг. Полагаю, еще к вам присоединится Гарнал, он не упустит шанс прикончить кого-нибудь из Кровавых Мечей. Они пойдут не одни, и я вовсе не собираюсь их удерживать. — Он неожиданно усмехнулся. — Если уж на то пошло, я скорее склонен подстрекать их. Уж на это-то твой друг Килтан не станет обижаться, я полагаю? Что бы я ни думал по поводу «добрых» богов, я не слабоумный, чтобы терпеть неподалеку присутствие Шарны.
— Я надеялся, что ты воспримешь это именно так. — произнес Базел, — но теперь, когда я сам услышал от тебя эти слова, словно гора с плеч свалилась. Я так тебе благодарен!
— Не благодари! — Бахнак махнул левой рукой. — У меня имеются низменные, эгоистические мотивы. К тому же, в конце концов, жизнь — это тоже река. Скажи я тебе, чего хочу, ты все равно сделаешь все по-своему, ты всегда так поступал. Тем более сегодня я уже ничего не могу тебе запретить, ведь ты взрослый человек и поклялся служить своим мечом другому.
Базелу почудилась в голосе отца тень обиды, но тот быстро покачал головой.
— Нет, мальчик, — произнес он мягко, подался вперед и сжал плечо сына. — Я не собирался жаловаться, я знаю, что твое сердце всегда будет с нами. Но ты уже принял на себя определенные обязательства. Возможно, я не посоветовал бы тебе это делать, но так уж получилось, что меня там не было, а ты был. Ты всегда будешь моим сыном, я всегда буду любить тебя, и мой меч всегда будет рядом, чтобы прийти тебе на помощь и защитить тебя. Но твоим мечом распоряжается Томанак, и я помню об этом.
— Спасибо тебе, отец, ты все правильно понял, — произнес Базел совсем тихо. — Как я тебе благодарен!
Бахнак хмыкнул, опять откинулся на спинку кресла и улыбнулся обоим сыновьям. Потом он медленно поднял кружку, чтобы чокнуться с младшим.
— Я тоже был молод, мальчик! Как ты думаешь, разве иначе я смог бы пойти против воли своей семьи-градани и совершить столько безумств ради твоей матери?!

ГЛАВА 21

Густые клубы трубочного дыма висели под потолком. Базел, Керита и Вейжон склонились над картой Навахка. Она была не так хороша, как специально заказанные князем Бахнаком карты его собственных земель и земель его союзников: князь Чернаж не особенно дружелюбно воспринял появление отряда Конокрадов-исследователей на своей территории. Но она была гораздо лучше большинства карт, созданных самими жителями Навахка. Брандарк удовлетворенно улыбнулся, когда ее увидел. Сейчас он сидел напротив Базела и Кериты между Гарналом и Хартаном, двумя самыми опытными из всех молодых воинов, решившихся участвовать в походе Базела против Шарны. Еще пятьдесят два Конокрада с дымящимися трубками и кружками пенного эля толпились вокруг стола, вытягивая шеи.
Среди них была единственная женщина-градани — сестра Базела Марглита. Она сидела рядом с Керитой. Марглита была на фут ниже Базела и стройностью и грацией походила на мать. Всего на год моложе Бародана, она была замужем и имела двух сыновей-близнецов, младшего из которых назвали в честь дяди Базела... но все это не мешало ей быть при князе Бахнаке Верховным Судьей.
Вейжон несколько удивился, узнав, что суд в Харграме возглавляет женщина, но только потому, что он не понимал до конца, как глубоко раж пустил корни среди градани. Даже в Харграме женщина не могла носить корону — по традиции правитель народа воинов должен был уметь встречать врага с мечом в руках. Но это не означало, что женщины не могут занимать другие важные посты. Большинство судей и послов у градани были женщины — по той простой причине, что они не были подвержены ражу, а значит, могли принимать взвешенные решения.
Однако необычным даже для государства градани было то, что в Харграме женщины составляли половину Совета Князя. Большинство правителей допускало в Совет нескольких женщин, любой глава клана всегда внимательно прислушивался к мнению пожилой, уважаемой кланом женщины. Но решение Бахнака избрать десять своих советников из двадцати одного среди женщин было из разряда нововведений. И оно уже приносило свои плоды. Марглита была не только Верховным Судьей, но еще и Первым Советником, и принц считал ее рекомендации такими же мудрыми, как и советы ее матери. В политических делах он вполне полагался на нее, так же как в делах военных он полностью доверял Бародану. Бахнак был достаточно уверен в себе, чтобы уметь извлекать пользу из чужих советов, и его дети были воспитаны так же.
Сейчас присутствие Марглиты было обусловлено тем, что она не только занимала посты судьи и советника, но и возглавляла отряд харграмских разведчиков. О том, что творится при дворе Чернажа, она знала лучше Брандарка.
Большая комната с картами на стенах, где сейчас собрались градани, была предназначена специально для того, чтобы Бахнак мог обсуждать со своими офицерами военные планы. Помещение, рассчитанное на достаточно большое количество Конокрадов, сейчас все равно казалось невероятно тесным. Правда, почти никто, казалось, этого не замечал. Они собрались здесь все вместе впервые, и из соображений безопасности Базел не хотел ничего говорить, пока не прибудут все приглашенные. Не потому что он сомневался в ком-то при дворе своего отца, просто агенты Шарны, покровителя убийц, обманщиков и демонов, славились невероятной способностью вынюхивать чужие секреты. Но теперь все были здесь, и все глаза смотрели на Брандарка, который водил по карте кончиком кинжала.
— Вот тут, — произнес он, очерчивая кинжалом треугольник на заросшей лесом холмистой местности к югу от Навахка. — Вот этот участок внизу прямо на границе с Артнаром. Сам я там никогда не бывал, но, по слухам, именно сюда Харнак любил ездить «охотиться».
— Охотиться? — пробасил Гарнал. Он уставился в карту, потом поднял глаза на Базела. — Не могу сказать, что какие-то слухи о выездах на охоту кажутся мне достаточным основанием для нашего похода, Базел.
— Не кажутся? — Базел откинулся на спинку стула, положив на стол скрещенные кисти рук, и задумчиво посмотрел на Гарнала.
Гарнал Атмагсон был молочным братом его и Марглиты, и они втроем всегда были близкими друзьями. По крови Гарнал не был родственником Базелу, просто членом его клана, но после того как его отец погиб в стычке на границе с Навахком, Бахнак принял его в семью. Для Конокрада он был низковат, но недостаток роста компенсировался широченной грудью, мускулистыми плечами и руками. Он прекрасно проявил себя в последнюю войну Харграма с Кровавыми Мечами. К несчастью, главной причиной его военных успехов была не намного отличавшаяся от ража страстная ненависть к Кровавым Мечам вообще и к клану Вороньего Когтя в частности. Базел знал, что, если бы не его дружба с ненавистным навахканином, Гарнал встретил бы Брандарка с мечом в руках.
— Нет, не кажутся, — пробурчал Гарнал, стараясь не глядеть на Брандарка. — Мы собираемся отправить несколько десятков воинов на территорию Кровавых Мечей среди зимы. Причем официально у нас перемирие с этими... негодяями! — Он хотел выразиться покрепче, но, посмотрев на Кериту с Марглитой, передумал. Потом он продолжил с не меньшим пылом: — Если не возражаете, я хотел бы получить что-нибудь более существенное, чем «слухи об охоте».
Брандарк начал было что-то говорить, но тут же умолк — Базел под столом наступил ему на ногу. Все шесть дней, которые понадобились Бахнаку на сбор добровольцев для Базела, Кровавый Меч вел себя невероятно осмотрительно. Подобное поведение противоречило его натуре, и он держался только потому, что законы гостеприимства градани не допускали иного. Как Гарнал не мог открыто противостоять тому, кто был гостем Базела, так и Брандарк не мог позволить себе оскорбить кого-нибудь из хозяев. Но сказать это было проще, чем сделать. Базел понимал, что его друг на грани срыва. Он раскрыл рот, чтобы заговорить самому, но его опередил Хартан.
— Тише, Гарнал!
Каким бы невероятным это ни казалось, Хартан был еще крупнее Базела. Его любимым оружием был боевой топор, двуручный, с обоюдоострым лезвием, в честь которого клан Железного Топора много столетий назад получил свое название. Он ничем не отличался от гномьих топоров, которые до сих пор использовали Братья Топора в Королевско-Имперских войсках. Хартан носил его за спиной и даже сейчас не расставался с ним ни на минуту. Правда, в отличие от Братьев Топора, градани не считал его двуручным оружием, а держал как обычный топор и мог вытворять с ним такое, что ни одному гному даже не снилось.
Он взглянул на Гарнала с неодобрительной усмешкой и покачал головой. Хотя его голос не был таким глубоким и басовитым, как у Гарнала, он превосходил по силе любой человеческий голос. У Хартана, как и у Гарнала, тоже были причины ненавидеть Навахк. Кровавые Мечи убили двух его братьев... не считая еще того, что Харнак надругался над Фармой. В некоторых землях Фарма считалась бы навеки опозоренной, словно в том, что сделал Харнак была ее вина. Градани относились к этому иначе, но в то же время стремились к справедливому возмездию. Хартан хотел возмездия ради своей нареченной, но со смертью Харнака он мог мстить только его родичам. Таким образом, у него были веские причины сразу же откликнуться на зов Базела, и об этом знали все. А это означало, что Гарналу придется выслушать его мнение. Хартан был на четыре года старше Базела, он служил в армии Бахнака одним из младших капитанов и пользовался всеобщим уважением. Кроме того, он не был молочным братом Гарнала, поэтому мог указать тому на некоторые вещи, о которых Базел или Марглита не смогли бы сказать, не вызвав у брата сопротивления или чувства обиды.
— Пока у тебя самого нет более точных сведений, — заметил Хартан, — мне кажется, следует держать рот на замке или занять его пивом, а мы тем временем послушаем, что хочет сказать Брандарк.
Хартан постарался смягчить жесткость своих слов улыбкой, но вокруг начали раздаваться смешки. Какое-то мгновение казалось, что Гарнал полезет в драку, но потом он кивнул и сам невольно засмеялся. Он по-прежнему не смотрел на Брандарка, но согласно наклонил уши.
— Да, пожалуй, ты прав, — ответил он Хартану и бросил короткий взгляд на Базела. — А я последую совету Хартана, — произнес он извиняющимся тоном и потянулся к кружке.
Базел кивнул и жестом предложил Брандарку продолжать.

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер

— Как я уже сказал, — снова начал Кровавый Меч почти как ни в чем не бывало, постукивая кинжалом по карте, — это одно из мест, куда, по слухам, ездил на охоту Харнак. Но он никогда не брал с собой никого из придворных Чернажа, за исключением лорда Яртага, такого же отъявленного негодяя, как и сам Харнак. Зато, в отличие от других мест для охоты, сюда его сопровождала личная охрана. Это были всегда одни и те же люди, все они не принадлежали ни к одному из кланов и повиновались только ему. — Брандарк поднял глаза на Базела. — Я узнал двоих из них, когда на нас напали тогда на юге, — добавил он.
— А... — Базел понимающе качнул ушами.
Конокрады зашевелились, когда Брандарк упомянул о том, что, в отличие от всех них, он был там, где Базел сражался с живым воплощением Шарны. Даже Гарнал одобрительно закивал, его неприязнь к Брандарку на время отступила.
— А о чем еще ходят «слухи»? — спросил Базел. Брандарк пожал плечами:
— Точно не могу сказать. Харнак любил рассказывать о том, как он вывозит своих врагов в леса «позабавиться». Еще я точно знаю, что он часто забирал людей из темниц своего отца, а иногда даже прямо с улицы, уезжал с ними, а возвращался без них. Прежде чем выехать, он всегда убеждался, что эти люди хорошо связаны и не могут оказать сопротивления.
Рот Брандарка скривился, а Конокрады зашумели. Каждый из них согласился бы, что хороший враг — мертвый враг, но к тому, кто осмеливается называть себя воином и при этом ради удовольствия мучит беспомощных людей, они не испытывали ничего, кроме презрения.
— Да, мы тоже об этом слышали, — задумчиво заметила Марглита глубоким контральто. Она склонилась над картой, обводя ногтем указанный Брандарком район. — Я не знала, куда именно он вывозил своих жертв, и того, что с ним ездил Яртаг. Но теперь, когда Брандарк нам рассказал, кое-что стало мне понятно.
— Что именно? — спросил Базел.
Его сестра задумалась, теребя правой рукой маленькие золотые весы, которые она носила на цепочке как знак своей принадлежности к судебной власти.
— Этот Яртаг один из любимцев Чернажа. По всему получается, что они с Харнаком были друзья не разлей вода, пока с Харнаком не случилась... неприятность. — Она улыбнулась Базелу. — А вот чего мы никак не могли понять, так это откуда он взялся. Создавалось впечатление, что в один прекрасный день он выскочил словно из-под земли. И никто, ни один человек, не знал, кто он такой и почему Чернаж так его ценит.
Единственное, что мы смогли узнать, — Яртаг был шпионом Чернажа в окружении прежнего князя и, кроме того, возможно, он начинал как профессиональный убийца. — Базел прищурился, насторожив уши при слове «убийца». Марглита закивала. — Но, кем бы он ни был, Чернаж изрядно наградил его. Он казнил всех мужчин старинного дома Харканд и отдал поместье Яртагу.
— Я слышал, как отец говорил об этом в кругу близких друзей, — сказал Брандарк. — Остальные родовитые семейства помалкивали, ведь это было до того, как вы сбили с Чернажа спесь. А прежде он не считался ни с кем. Если кто-то начинал открыто говорить о случившемся с Харкандами или о внезапном возвышении Яртага, он, как правило, расставался с головой.
— Все именно так, — подтвердила Марглита. — Что меня поражало в Яртаге, особенно после гибели Харнака, это то, как ловко он лавирует между сторонами, умудряясь при этом не потерять собственную голову. Надо полагать, он предал старого князя ради Чернажа, а потом начал выслуживаться перед Харнаком. Всем было ясно — из всех сыновей Чернажа он выделяет именно Харнака. Наши осведомители сообщали, что он все время на ножах с Чалгазом.
Базел кивнул. Чалгаз был следующим по старшинству сыном Чернажа после Харнака, поэтому они вечно боролись за благосклонность отца... и за его корону. Эта борьба могла бы привести к самым печальным политическим последствиям для Навахка, но после смерти Харнака Чалгаз стал прямым наследником трона. По крайней мере, на какое-то время. За ним следовал Аршам Чернажсон, но он был незаконнорожденным. Его прозвали Бастардом, он пользовался популярностью среди воинов, но едва ли его поддерживали при дворе. Хотя он не был образчиком добродетели, но чрезвычайно выгодно отличался от своего отца и братьев. Он предпочитал как можно больше времени проводить в походах, чтоб не видеть, как грызутся между собой его родственники, подрывая мощь Навахка. Что касается Чалака, четвертого сына Чернажа, лишь невероятная случайность могла бы сделать его правителем. За глаза его называли Придурком. Заговоры и интриги Чалака были бесконечными, но совершенно бесполезными.
— Теперь, когда не стало Харнака, — продолжала Марглита, — Яртаг переметнулся. Насколько мне известно, теперь он так же приближен к Чалгазу, как когда-то к Харнаку, причем сумел добиться этого почти молниеносно.
Она умолкла, вопросительно приподняв ухо. Базел кивнул. Действительно молниеносно, учитывая, что Чалгаз был отправлен к Бахнаку как посланник мира, в обмен на Базела. Наследный принц был отослан обратно в Навахк, когда Базел «нарушил» законы гостеприимства.
Значит, у Яртага было не больше шести месяцев для того, чтобы завоевать его расположение.
— Я всегда удивлялась, как человек, способный так приспосабливаться и интриговать, до сих пор сам не стал князем, — заметила Марглита, — но если Шарна тянет свои клешни к Навахку, то все очевидно.
— Ты права, — подхватила Керита. — Слуги Шарны всегда предпочитают оставаться в тени трона. Люди обычно замечают принцев и королей, а не безликих советников. Для них это дополнительный способ скрыть ото всех свою связь со Скорпионом.
— Ладно, мне хотелось бы услышать, что еще известно Брандарку, — произнес Базел.
— Не знаю, что еще рассказать, — отозвался Кровавый Меч. — Как говорила Марглита, о подобных негодяях всегда ходят сплетни. Но это именно сплетни, слухи. Говорили, что Харнак не просто убивал людей, которых увозил с собой в леса. Никто не хотел говорить, что именно он с ними делал. Я всегда считал, что речь идет о пытках или чем-то подобном. Но теперь мы знаем о принадлежности Харнака к церкви Шарны. В таком случае пытки — самое малое из того, что выпало на долю его жертв.
— Это правда, — мрачно согласилась Керита. Гарнал обернулся к ней, вопросительно подняв брови и навострив оба уха. — Это не значит, что сами по себе пытки недостаточно ужасны, учитывая, какого рода «забавы» предпочитают Шарна и его приспешники, — пояснила она молочному брату Базела безжизненным голосом. — Я видела, что они оставляют после себя. Они любят применять ножи для свежевания и хорошо умеют ими пользоваться. Жертва может продолжать жить несколько часов, а то и несколько дней, когда этого требует церемония их сборищ. В «особые дни» они практикуют людоедство. Обычно в сыром виде, пока «еда» еще жива... и пока сам Шарна пожирает ее душу. — Она улыбнулась наводящей ужас улыбкой. — Это называется «Праздник сопричастности».
Базел услышал, как кто-то ахнул у него за спиной. Гарнал побледнел. Все присутствующие, хоть они и были еще молоды, не понаслышке знали ужасы войны, но то, что описала Керита, не укладывалось ни в какие рамки. Все же никто не усомнился в правдивости ее слов. Она нашла кратчайший путь к сердцам соплеменников Базела после того как Конокрады увидели ее на тренировочной арене. Жительницы Сотойи не носили доспехов, никто из них не был знаком с техникой боя двумя мечами, но многие Конокрады сразу же мысленно содрогнулись, припомнив воительниц. Это оживило старые колебания по поводу того, стоит ли обучать женщин боевым искусствам, а остальное довершила готовность Кериты сразиться с каждым из них на учебной арене. Как Керита уже усвоила после тренировок с Базелом, то, что она проигрывала в росте и весе градани, особенно Конокрадам, несмотря на ее выдающуюся для женщины силу, мешало ей биться с ними на равных. Но, как тоже узнал из личного опыта Базел, любой градани, подходящий к ней без должного уважения (и трепета), скоро оказывался лежащим на спине с приставленным к горлу мечом. Сначала ни один воин, за исключением Хартана, не мог ее победить. Положение менялось, по мере того как они привыкали к ее стилю фехтования, но даже тогда она бесстрашно шла на противников, оставляя им синяки и порезы. Если бы это была не учебная арена, дело, наверное, не обошлось бы и без сломанных конечностей. Тот факт, что она была чрезвычайно привлекательна (если не обращать внимания на короткие уши), тоже, как подозревал Базел, играл свою роль, хотя ни один мужчина не осмелился бы упомянуть об этом в ее присутствии. Кроме того, градани вообще питали к женщинам бесконечное почтение.
На Брандарке, конечно, лежало клеймо его принадлежности к Кровавым Мечам, но он хотя бы был градани. Конокрады, даже те, кто, как и Гранал, ненавидел его, прекрасно знали, кто он такой и что им движет. Труднее всего им было принять Вейжона. Он был ни рыба ни мясо: чужак, но не градани и не женщина. На языке градани он знал всего несколько слов, а его акцент и манеры приводили их в недоумение. Его преданность Базелу говорила в его пользу, и Базел был просто счастлив, что его соплеменники не видели прежнего Вейжона, но они все равно относились к юноше настороженно. И, как иногда думалось Базелу, со скрытым пренебрежением. Рослый и крепкий для человека, среди градани он казался почти хрупким, что только подчеркивало его молодость. То, что женщина побеждает его в учебном бою, градани не удивляло.
Хорошо, что Вейжон относился ко всему этому легко, легче, чем Брандарк. Казалось, рыцарь-послушник воспринимает пренебрежительное отношение к нему градани как справедливое возмездие за то, что он в свое время плохо принял градани, избранника Томанака. До сих пор все шло сносно. Базел лишь надеялся, что никто не станет требовать от Вейжона большего. Рыцарь сильно изменился, но все-таки существовали определенные границы, и если кто-нибудь нарушит их...
Конокрад решил, в который раз, не думать пока об этом. Или о том, что Брандарк может выйти из себя. Судя по всему, Томанак забыл рассказать Базелу о многих обязанностях избранника. Сохранение мира между всеми этими людьми тоже входило в список.
— Хорошо, — произнес он наконец, прогоняя тревожные мысли, — сдается мне, что нужное нам место где-то здесь. — Он ткнул пальцем в тот же район карты, который выделил Брандарк. — Все, что теперь требуется, — пойти и самим все разузнать.
— И как ты собираешься это сделать? — насмешливо поинтересовался Хартан. — На карте это всего лишь незначительное пятнышко, но когда ты будешь вязнуть в снегу и прятаться от патрулей Чернажа, расстояние покажется тебе не таким уж маленьким.
— Да, это так, — согласился Базел, — но я уверен, что как только мы туда придем, я почувствую нужное место здесь. — Он постучал пальцем по голове.
Хартан недоверчиво пошевелил ушами:
— Почувствуешь? Не хочу сказать, будто сомневаюсь в твоих словах, Базел, но мне хотелось бы знать, на чем основана твоя уверенность.
— Я понимаю твой скептицизм, но это из тех вещей, которые я не могу объяснить, — поморщился Базел, потирая рукой подбородок. — Одно из тех свойств, которые всегда остаются со мной, с тех пор как я дал Клятву Мечей, — продолжал он. — Как и этот меч.
Он коснулся огромного клинка, прислоненного к столу. Несколько рук потянулось к оружию, словно требуя подтверждения слов, произнесенных Базелом. Он продемонстрировал, как клинок идет на зов, доказывая принадлежность своего хозяина к избранникам Томанака. Многие из присутствующих были изумлены, но другие продолжали сомневаться. Тогда Базел положил меч на стол и предложил желающим его взять. Некоторые, включая Хартана, приняли вызов и едва не надорвались, стараясь поднять оружие. Когда он легко поднял меч сам и передал Керите, которая взяла его так же легко, даже самые недоверчивые признали, что он действительно избранник Томанака.
Чего они не понимали — так это почему спустя двенадцать столетий Томанак решил вдруг подобным способом расплатиться с градани за то, что тогда с ними случилось. Но сейчас это было не так важно, как новость о присутствии Шарны в Навахке. Чего бы ни хотел от них Томанак, о желаниях Шарны они были осведомлены слишком хорошо, чтобы позволить ему претворить их в жизнь. Однако Базел знал еще одну вещь, которую градани, без сомнения, сочтут более важной, чем даже планы Шарны... когда он им расскажет. Но пока что подходящего случая не представилось. Казалось, что-то, или, как мрачно подумал Базел, кто-то, удерживает его, выжидая нужный момент.
— Ладно, хорошо, все. что касается меча, я видел собственными глазами. — примирительным тоном сказал Хартан, — но уж это твое «чутье»... — Он передернул плечами, и Базел слабо улыбнулся.
— Мне самому было нелегко в это поверить, поэтому я не удивлен, что другие тоже с трудом воспринимают такие рассказы. Но ведь это правда, а, Керри? — обратился он за поддержкой к Керите, которая задумчиво глядела в свою кружку.
— Базел говорит правду, Хартан, — произнесла она после паузы. — Не существует двух одинаковых избранников, ни один из нас не обладает теми же качествами, что и другой. Эта задача была возложена на Базела, и я понятия не имею, как его будут вести и как ему будут помогать. Мы знаем далеко не все. Да, нас поддерживает Томанак, но это не означает, что Он спускается с небес и ведет нас за ручку. Это наша работа, а не Его, и так и должно быть. Он выковал нас, чтобы мы были Его клинками, думали и действовали самостоятельно, мы не слуги и не рабы.
Она замолчала. Хартан медленно кивнул. Как ни мало проку видели градани в богах, поведение Томанака было им хотя бы понятно. Суровая жизнь научила их народ самостоятельности, единственное, что они презирали, — слабость. Физическая сила давалась им от природы, совсем другое — сила духа, и она ценилась гораздо больше.
— Лично я, — продолжала объяснять Керита, — вижу что-то вроде ауры или свечения, которое ведет меня, когда я подхожу к своей цели достаточно близко. У Базела все может быть по-другому, и я не стала бы требовать от него объяснять это словами. Если он говорит, что «чувствует» что-то, значит, так оно и есть. Он почувствует, когда придет -время.
— Гм... — Хартан прислонился к спинке стула, почесывая нос, потом опять дернул плечом. — Ладно, Базел. Кажется, я совершал в жизни и более глупые поступки, чем следовать за человеком, который утверждает, будто «почует» врага, когда подойдет к нему поближе. Так сразу не скажу, но если ты дашь мне несколько дней на раздумье, я наверняка смогу припомнить хотя бы один случай.
— Наверняка, — вежливо согласился Базел, и звучный смех заполнил комнату. Но он умолк, когда кто-то из присутствующих заговорил голосом, в котором не было ни капли веселья.
— Хорошо, я могу согласиться с Хартаном, когда речь идет о Шарне, — произнес градани, — но когда дело касается других богов, демонов и тому подобного...
Базел повернулся, чтобы посмотреть на говорившего, но молодой человек не отвел глаз. Наоборот, он выдержал взгляд Базела и помотал головой со свойственным градани упрямством.
— Я рад, что ты предупредил нас обо всем заранее, чтобы потом не было недоразумений. Этот Томанак поможет нам надрать Шарне задницу, ладно. Но у него наверняка имеются собственные причины прогнать Демоново Отродье. Извини за прямоту, Базел, но я не хотел бы увидеть месте Шарны Держателя Весов.
Никто не стал поддерживать его вслух, но Базел чувствовал, что многие молча соглашаются с этими словами.
— Я не собираюсь обсуждать твой собственный выбор, — продолжал скептик, — но скажу честно: сам я не вижу никакой причины считать любого бога своим господином. Между тем не исключено, что Томанак решил нам помогать только для того, чтобы изменить наши убеждения. Но факт остается фактом — среди Богов Света нет ни одного, кто хоть что-нибудь сделал для градани с самого Падения.
Он замолчал, кто-то за его спиной кашлянул в кулак. Повисло неловкое молчание. Базел внимательно оглядел членов своего клана, собравшихся в комнате. Потом он медленно кивнул и поднялся. Два человека, стоявшие за его спиной, отступили, чтобы дать ему место. Он услышал сдавленное проклятие, когда кто-то наступил соседу на ногу, но даже не обернулся. Взяв со стола меч, служивший доказательством его статуса избранника, и держа его рукояткой вверх, Базел направился к камину. Толпа отхлынула от него в стороны, словно вода от носа корабля, рассекающего волны. Он встал, опершись спиной о каминную полку, так, чтобы оказаться лицом ко всем присутствующим, и заговорил, по-прежнему держа меч перед собой.
— Я услышал тебя, Чавак, — обратился он к молодому воину, который только что говорил с рассудительностью старейшины, — и уважаю тебя за то, что ты открыто и просто высказал то, что думаешь. Прошло не так много времени с тех пор, когда я сам говорил то же самое. Если уж на то пошло, я высказал это далеко не так спокойно, как ты сейчас, когда впервые оказался с Ним лицом к лицу.
— И что Он тебе ответил? — спросил Чавак.
— Он не ответил, — просто произнес Базел. — В тот раз — нет. Он понял — необходимо нечто большее, чем просто слова, чтобы градани изменил свое мнение. — Он едва заметно улыбнулся. — Мы ведь изредка бываем несколько упрямы, так про нас говорят.
Он повел ушами, несколько градани захихикали. Но сам Базел перестал улыбаться и продолжал:
— Да, он нашел нечто большее. Наверное, многие увидели бы что-то демоническое в том, что он использовал такой соблазн, перед которым невозможно устоять. Но если бы он хотел сделки, то предложил бы мне это заранее. Если бы хотел купить мою клятву. Но он не подкупал меня, Чавак. Он не стал бы подкупать и тебя, если бы ты оказался на моем месте. Вы должны знать об этом, о том, что он дал мне в дар, не назначая цены и не связывая меня обещаниями. Об этом должны знать все градани — и Конокрады, и Кровавьте Мечи.
С улыбкой взглянув на Брандарка, сидевшего над картой в окружении вековечных врагов, Базел глубоко вздохнул:
— Дело в том, что у Томанака была одна важная причина найти себе избранника среди градани после этих двенадцати чертовски долгих столетий. То есть, конечно, даже не одна. Но он поручил мне рассказать вам о самой главной причине, которая имеет значение для всех нас. Это касается ража.
В комнате повисло гробовое молчание. Слышались лишь потрескивание дров в камине да завывания ветра под крышей. Базел горько улыбнулся, представляя обуревающие его соплеменников чувства.
— Мы знаем, кому раж обязан своим появлением, — сказал он. Его глубокий голос накатывал на слушавших словно океанская волна, — но кое-что оставалось неизвестным нашему народу, пока Томанак не раскрыл эту тайну нам с Брандарком. Когда черные колдуны в Контоваре наслали на нас раж, чтобы мы сражались и умирали за них, их заклинания вошли в нашу плоть и кровь. Двенадцать столетий мы передавали его по наследству, от отца к сыну, от деда к внуку. Из-за ража нас ненавидели и боялись другие Расы Людей. Но раж, который живет в нас сейчас, стал не таким, каким был века назад.
Все по-прежнему молчали, но он видел, как выжидательно навострились уши и удивленно поднялись брови. Все гадали, к чему он клонит, и Базел поднял меч еще выше.
— Я поклянусь на этом мече, — произнес он, не повышая голоса, но его слова прогремели у всех в ушах. — Прежний раж все еще существует, он будет жить еще долгие годы, но он наконец-то изменился. Когда мы сами призываем его, а не позволяем ему охватывать нас против нашей воли, мы можем управлять им.
Большинство его слушателей недоумевали, но некоторые, как он видел, начинали понимать. Взволнованное ожидание отразилось на обращенных к нему лицах, и он кивнул:
— Томанак сам сказал об этом. Раж может захватить нас и править нами, только если мы это допустим. Но и мы можем захватить его, используя по собственному желанию. Не как проклятие, которое превращает нас хуже чем в животных, а как инструмент, как оружие по руке, возвышающее нас! Вот причина, по которой Бог Войны нашел избранника среди градани. Чтобы передать всем градани, что спустя двенадцать столетий наша судьба оказалась в наших руках, а вовсе не в руках презренных слуг Фробуса!
Он замолчал. Вновь воцарилась тревожная тишина. Никто не раскрывал рта, словно все боялись, что это только сон, который можно развеять звуком голоса, прогоняя вместе с ним и призрачную надежду. Но наконец Хартан Тарксон медленно поднялся. Остальные отступили, чтобы дать ему дорогу. Пройдя через всю комнату, он остановился перед Базелом.
— Это правда? — прошептал он. — Ты поклянешься мне, что это правда, Базел?
— Да, клянусь, — негромко ответил Базел. — Своей жизнью, честью своего отца, кровью нашего клана и самим Мечом Томанака.
Хартан не сводил с него глаз, лицо его побелело, сталь прошелестела по коже его куртки, когда он выхватил из-за спины топор. На миг он замер, потом опустился на колени у ног своего кузена, положил топор перед ним и склонил голову.
— Значит, Чавак не прав. Теперь я понимаю, почему Томанак избрал тебя, Базел Бахнаксон, — произнес он торжественно, но его голос срывался от волнения, — я обязан тебе большим, чем могу отплатить. Сначала ты спас жизнь моей Фарме, потом помог ей добраться сюда, где я смог увидеть ее и полюбить, ты уничтожил того презренного негодяя, который оскорбил ее, а теперь ты даешь мне возможность ответить ему подобным, уже за это я обязан тебе жизнью. Но это... — Он прерывисто вздохнул. — За эту весть я обязан тебе больше чем жизнью. Я молю тебя принять меня в качестве чарканада, как это было в старину.
Раздался общий шумный вздох. Клятва чарканада была самой серьезной клятвой градани. Некоторые иноземные ученые, считавшие, что древнее слово принадлежит языку градани, переводили его просто как «оруженосец», но они ошибались. Другие ученые, лучше знакомые с мертвыми языками павшего Контовара, знали, что буквально оно означает «нерушимая клятва», но лишь градани помнили, что оно подразумевает. Что это слово по-прежнему означает для градани.
Хартан предлагал Базелу все, чем он был, чем он мог когда-либо стать. Не просто службу, и даже не меч для битвы. Да, клятва предполагала и это, почему многие непосвященные и принимали перевод «оруженосец». Но клятва чарканада означала гораздо большее, она отменяла все клятвы, принесенные ранее, все прежние обязательства. Человек отдавал господину всю свою жизнь. Более того, даже свою смерть. Господин имел право и власть выбрать время и место, где принесший клятву без вопросов и колебаний отдаст свою жизнь, которая больше ему не принадлежит.
Но Базел только опустил руку на склоненную голову своего кузена.
— Нет, Хартан, — произнес он мягко. — Ты ничем не обязан мне, все, что я сделал, я сделал по собственному выбору. Я не мог просто отвернуться и притвориться, будто не знаю, в чем состоит мой долг, и мне не нужна клятва чарканада. Зато мне нужны братья по мечу, и если я не могу принять твою клятву, то знаю того, кто может.
Хартан поднял голову, и его глаза широко раскрылись, потому что вокруг Базела разлилось голубое свечение. Оно окутало его, бросая лазурные отсветы на его тело, и его голос был теперь не только его голосом. В нем появились другие нотки, более глубокие, более звучные, более мощные, словно эхо поступи тяжелой кавалерии. По всей комнате люди падали на колени, не дожидаясь полного выхода божества, и они понимали, что склоняются не совсем перед Базелом Бахнаксоном. Точнее, не только перед ним. А когда они поняли это, то осознали и другое: все, что он говорил им о Шарне, о собственной способности чувствовать присутствие Темного Бога и о раже, — все это правда. Истинная, глубинная правда. Как и Хартан, в этот миг они постигли всю величину дара Томанака, который принес им Базел, и огромные перемены, пришедшие в их жизнь, которая уже никогда не будет прежней.
— Кажется, я вижу еще одну причину, по которой он послал меня сюда именно сейчас, — произнес Базел голосом, который принадлежал ему и не только ему. — Я приму вашу клятву, но не для себя, братья по мечу.
Мне кажется, у Ордена Томанака должен появиться еще один Дом. — Он улыбнулся, радость и ликование зазвучали в его голосе. — Не сомневаюсь, не один знатный лорд расстроится, узнав, что Бог Войны основал свой новый дом среди кровожадных градани, братья. Но лучше бы им перестать сокрушаться об этом как можно скорее. У меня странное ощущение, будто это не самое худшее из того, что их ожидает!
Раздался тихий и почти благоговейный смех коленопреклоненных воинов, Базел окинул их всех взглядом.
— Приносите ли вы Томанаку Клятву Мечей, как воины и члены его Ордена, братья? — спросил он.
Сталь запела по всей комнате, когда Конокрады вынули мечи и топоры и протянули их своему предводителю.

ГЛАВА 22

— Мне почему-то кажется, что твой отец не ожидал от тебя основания целого Дома Ордена, — сказал Брандарк, улыбаясь. Он говорил негромко, дыхание вырывалось струйками пара. Они с Базелом лежали под низко нависающими лапами ели. Пятьдесят четыре градани и два человека притаились неподалеку от них, и наблюдателя, который не заметил бы отряд, вполне можно было бы извинить. Даже Брандарк поразился той легкости, с какой полсотни огромных градани растворились в засыпанном снегом лесу. Серенькое туманное утро было им на руку, но все-таки это казалось невероятным. Хотя, с другой стороны, он никогда не ездил с отрядом Конокрадов по Равнине Ветров.
— Не знаю, не знаю, коротышка, — пробормотал Базел рассеянно, внимательно разглядывая сонные деревья. — Он хитрющий, мой отец. Сдается мне, он подумывал об этом до того, как позволил мне набирать добровольцев. Между прочим, таким образом он прослывет первым покровителем Ордена среди градани, если окажется, что все пойдет хорошо, и никто не сможет ни в чем его обвинить, если все выйдет не так, как надо. Он ведь даже не присутствовал при основании дома, так что никто не станет считать, что это «его» Орден. А это немаловажно, чтобы убедить остальные кланы в его незаинтересованности и в том, что Орден не просто орудие Харграма.
— Вот как? — Брандарк сунут руку под капюшон белого балахона, такого же, как и на других воинах отряда, и поскреб покалеченное ухо. Потом он хмыкнул. — Наверное, ты прав, — решил он. — Он проницательный, твой старик. Мне кажется, он никогда ничего не делает просто так.
— Именно поэтому он скоро будет сидеть на троне Чернажа, — согласился Базел. — Только...
Он внезапно умолк. Брандарк потянулся за мечом, оборачиваясь посмотреть, что происходит. Но это был всего лишь Урах, следопыт Хартана. Он быстро и беззвучно вынырнул на лыжах из тумана и остановился, оглядываясь. Базел махнул ему рукой. Этот почти неуловимый жест привлек внимание Ураха, и разведчик быстро двинулся туда, где притаились Базел и Брандарк.
— Что там? — спросил Базел. Урах поморщился:
— Все, как говорил лорд Брандарк, Ба... милорд. Впереди какое-то подобие дороги. Она не особенно заметна, но какие-то следы можно разобрать. Не много. Думаю, там была всего лишь пара лошадей, максимум три, и прошли они только в одну сторону. Пока что они не возвращались. А что до самой тропинки, она уходит на север и петляет, словно мысли Кровавого Меча... Ох, без обид, лорд Брандарк!
— Разумеется, — холодно отозвался Брандарк. Урах с подозрением покосился на него, потом кивнул головой и улыбнулся:
— Эта тропа мечется, словно змея в лихорадке, да еще и сползает в низины. Я не стал особенно внимательно исследовать ее, но если хотите знать мое мнение, тот, кто ее проложил, не хотел, чтобы его на ней видели.
— Гм. — Базел потер подбородок и кивнул. — Отлично, Урах, прекрасная работа. Я был бы тебе весьма признателен, если бы ты рассказал то же самое Хартану, он вон там, за дубом. А когда расскажешь, приведи его сюда.
— Да, милорд.
Урах ушел, а Брандарк саркастически поднял брови:
— «Ба... милорд», что бы это значило? Какие церемонии среди неумытых Конокрадов! А Томанак знает о твоем внезапном возвышении?
— А вот интересно, как ты будешь выглядеть, если рот тебе набить снегом? — задумчиво пробормотал Базел. — А то ты, пожалуй, никогда не замолчишь.
— Ай-ай-ай! Мы никак обиделись? — съехидничал Брандарк, но Базел только усмехнулся:
— Мне кажется, они скоро забудут об этом, коротышка. Но пока что они не до конца понимают, правильно ли поступили. Поэтому, если они, как, например, Урах, чувствуют себя увереннее, называя меня «милорд», я потерплю.
— Без сомнения. Но ты хоть сознаешь, что сделал меня еще большим изгоем, чем я уже был? — заявил Брандарк. Базел бросил на друга изумленный взгляд, и тот вздохнул. — Хватает уже и того, что я Кровавый Меч. Сам знаешь, это здорово мешает, когда находишься среди Конокрадов. Но у меня хотя бы была компания: Вейжон с Керри тоже не совсем Конокрады. И надо же тебе было сделать из всех них Орден Томанака! Теперь в этом отряде я единственный, кто не является любимцем Держателя Весов.
— Знаешь, ты, кажется, прав. Но пусть тебя это не тревожит. Держись рядом, и мы присмотрим за тобой. Ты будешь с нами в большей безопасности, чем если бы ты лежал в колыбели у матери.
Брандарк раскрыл рот, чтобы ответить, но в этот миг из-за елок выскользнул Хартан и кивнул головой в ту сторону, откуда недавно пришел Урах.
— Следы, да? — произнес он тихо. — Как ты думаешь, что нормальный человек может делать в лесу посреди зимы, а, Базел?
— Что я слышу? А почему не «милорд»? — возмутился Брандарк.
Хартан бросил на него быстрый взгляд, хмыкнул и похлопал Кровавого Меча по плечу:
— Я понимаю, почему он так привязан к тебе, коротышка. Одного твоего присутствия достаточно, чтобы никогда не терять скромности.
— Стараюсь, — признался Брандарк. — Это нелегко, знаешь ли, но должен же кто-нибудь это делать. Зато Базел всегда обеспечивает меня работой.
— Прекратите, вы оба, — приказал Базел, когда Хартан приглушенно засмеялся. — Сейчас у нас есть дела поважнее.
— Это верно, — согласился Хартан. — Но, принимая в расчет слухи, которыми поделился с нами Брандарк, я почти не сомневаюсь, что следы приведут нас туда, куда мы хотим попасть. — Он внимательно поглядел на Базела. — Ты уже что-нибудь почувствовал?
— Нет, пока нет. Едва ли я что-то чувствую, если не считать легкой нервной дрожи. Как бы то ни было, мне кажется ты прав. Я был бы признателен, если бы ты повел свою часть отряда впереди. Я пойду сразу за вами, а ребята Гарнала будут прикрывать нас сзади.
— Отлично. — Хартан кивнул и обернулся, делая знак своим подчиненным. Облаченные в белое Конокрады стали появляться словно из ниоткуда, отделяясь от самых немыслимых поверхностей. Через несколько секунд все четырнадцать воинов Хартана мягко заскользили вперед на лыжах.
Базел дал им немного отойти, потом выбрался из своего укрытия. Брандарк двигался вслед за ним, скоро к ним присоединились и Вейжон с Керитой. Люди казались уставшими, но не отставали. Базел знал, что его сородичи восхищаются ими. Конокрады воспринимали свою силу и выносливость как нечто само собой разумеющееся, но им было известно, что эти качества не свойственны другим расам... однако, как бы сильно ни устали Вейжон с Керитой, как бы тяжело им ни пришлось, как бы они ни обливались потом, они все равно шли, не отставая, лига за лигой.
К счастью, когда они достигли той части леса, которую Брандарк считал возможным местом охоты, Базел замедлил ход. Спешка мешала осторожности, а сейчас всего важнее было соблюдать тишину. Перемирие между Конокрадами и Кровавыми Мечами еще было в силе, по крайней мере формально. Хотя градани, как ни удивительно, никогда не пренебрегали такими вещами, как официальное объявление войны, они еще были мастера совершать внезапные набеги, которые, в отличие от других народов, легко проводили и зимой. А это означало, что Чернаж должен был быть начеку, чтобы не допустить появления Конокрадов в своих владениях... не говоря уж о приверженцах Шарны, которым были необходимы меры предосторожности. Конечно, хорошо, что его друзья смогли перевести дух, но истинной целью Базела было избежать возможных ловушек и не столкнуться с патрулем.
Когда подъехали остальные воины его трети отряда, Базел указал им вперед взмахом руки, туда, куда уже двигались Конокрады Хартана. Позади строил свой маленький отряд Гарнал. Базел же, автоматически совершая привычные движения, сосредоточился, полуприкрыв глаза.
Он не был до конца честен с Хартаном. Точнее, он умолчал о своих подозрениях. Сам он был почти уверен, что ему удалось уловить слабое неприятное ощущение, словно что-то скребется в темноте. Ощущение шло с севера. Сейчас его ноздри раздувались, будто он к чему-то принюхивался, верхняя губа поползла вверх, зубы оскалились, и он заворчал, сам того не замечая, — ощущение стало сильнее и явственнее.
— Как ты думаешь, приспешники Шарны тоже могут почуять нас, как мы чуем их? — негромко спросил он Кериту.
Она только пожала плечами:
— Не знаю. Полагаю, у Демонова Отродья должны быть собственные избранники, но я даже не представляю, какими возможностями они обладают. — Нахмурившись, она отъехала от Базела, чтобы обогнуть с другой стороны встретившуюся им на пути группу деревьев, потом догнала его. — Я знаю, что избранники Томанака время от времени попадают в ловушки. Это случается не часто, но все же случается. Правда, насколько я понимаю, это происходит, только если они не ждали подвоха. — Она поморщилась.
— Ты хочешь сказать — если они не пытались сконцентрировать свое внимание на том, чтобы почувствовать врагов, поскольку не имели повода думать, будто те могут быть где-то рядом, — уточнил Базел, и она кивнула.
— Именно. И мне кажется, противная сторона может оказаться в такой же ситуации. Конечно, если Шарна не предупредил их о нашем приближении. Он же устроил нам засаду в Империи.
— Да, — настал черед Базела хмуриться. — Ладно, все равно выше головы не прыгнешь. Сделаем все, что можем, и будем надеяться, что этого хватит.
Обернувшись, он махнул рукой, и один из его людей нагнал их с Керитой.
— Да. Ба... милорд?
— Отправляйся вперед, Торлан. Скажи Хартану, что теперь я вполне уверен. Впереди нас ждут неприятности. Я хочу, чтобы он и его воины двигались медленно и осторожно, — врагам может быть известно, что мы идем.
Торлан кивнул и умчался, оттолкнувшись палками. Он мгновенно растворился в тумане, а Брандарк с подозрением посмотрел по сторонам.
— Не подумайте, что у меня было намерение жаловаться, — начал он, — но тут до меня дошло, что пятьдесят восемь человек... хорошо, пятьдесят шесть градани и два человека могут оказаться в меньшинстве в этом логове демонов и их почитателей, да еще и на их собственной земле.
— До тебя только сейчас дошло? — хриплым шепотом поинтересовался Вейжон, вслед за ним оглядывая елки и недоверчиво качая головой.
— Я горожанин, — с достоинством заявил Брандарк, — а не Конокрад. Я ничего не понимаю в набегах и не умею красться по лесам. — Он засопел и указал лыжной палкой на Базела. — Вот тот, кто возглавляет этот поход, мальчик.
— Счастье еще, — прорычал Базел, — что за вами обоими присматривают! Мы пытаемся именно подкрасться к ним незаметно, и я сочту величайшей милостью, если вы оба будете держать рот на замке. А что до численного превосходства... сомневаюсь я, что Шарна и его приспешники захотят держать здесь кучу воинов. Тогда даже Кровавый Меч сможет что-нибудь заподозрить, хотя уж скорее он въедет прямо в их объятия, потому что его болтовня мешает ему смотреть по сторонам!
— И незачем грубить, — заметил Брандарк с еще большим достоинством. Они с Вейжоном переглянулись и молча пошли вперед.
Чем больше Базел сосредоточивался, тем сильнее крепло ощущение чего-то мерзкого и угрожающего. Перебранка с Брандарком на какой-то момент отвлекла его, но сейчас ощущение вернулось и стало еще более отчетливым, чем прежде. Его уши под капюшоном прижались к голове. Бросив взгляд на Кериту, он махнул ей рукой, чтобы она продолжала двигаться в центре группы, а сам прибавил скорость, намереваясь нагнать Хартана.
Он не совсем понимал, почему это показалось ему таким срочным, но предпочитал не задумываться на эту тему.
Один из воинов Хартана заметил его и издал предупреждающий звук, от которого весь отряд замер. Сам Хартан вынырнул из тумана, вопросительно подняв брови и навострив уши. Базел начал было говорить, но покачнулся и закашлялся, казалось, кто-то сжимает его горло грязными лапами. Он схватился за лыжные палки и яростно замотал головой, потом сплюнул в снег.
— Что ты сказал? — тихо переспросил Хартан.
— Мы уже близко, — так же тихо ответил Базел. — Что там впереди?
— Ничего особенного, — сообщил Хартан. — Какие-то просеки и лощина. Но место нехорошее. Скажу честно, Базел, я не сунулся бы сюда по собственному желанию.
— И почему же?
— Мне сложно описать это словами. Может быть, просто потому, что я знаю, что за охоту здесь устраивали. Полагаю, многие чувствовали бы себя неуверенно. К тому же лощина совсем узкая, с ограниченным обзором, а я такие места просто ненавижу. На самом деле, создается впечатление, что след уходит вверх и исчезает прямо на склоне холма, но наверняка имеется обходная дорога, которую мы просто отсюда не видим.
— Этого я не учел, — мрачно заметил Базел. Когда его кузен заговорил о холмах, его внезапно пронзила уверенность. — Нет никакой обходной дороги, Хартан. Эти негодяи просто-напросто там, внутри.
— Внутри? — удивился Хартан. Базел кивнул:
— Именно. Килтан был прав, когда говорил, что приспешники Шарны закапываются под землю. В этом и состоит хитрость.
— Колдовство? — выдохнул Хартан, но Базел отрицательно покачал головой.
— Нет, вовсе нет, но очень похоже. Думаю, это дело рук самого Шарны, он дурачит разум и зрение, чтобы никто не увидел, что здесь на самом деле. Я не удивлюсь, если именно из-за этого место кажется тебе нехорошим. Он не хочет, чтобы кто-то обнаружил его слуг.
— Но как же тогда мы найдем их?
— Ну, будет даже странно, если мы с Керри не сумеем справиться с таким маленьким трюком. — Базел обнажил зубы в злобной усмешке. — Демоново Отродье до смерти боится Томанака. Думаю, если пара избранников вдруг появится и постучит в дверь, призвав на помощь своего покровителя, дверь откроется.
Хартана его речь нисколько не убедила, но он кивнул и сделал знак своим воинам ждать, пока Базел вернется с Керитой и остальными. Два избранника, взяв с собой только Вейжона, Брандарка и Хартана, подъехали к кромке леса и начали всматриваться в туман.
Как и сказал Хартан, лес здесь заканчивался, между цепочками холмов лежала узкая лощина. След, по которому они шли до сих пор, уходил в долину и резко исчезал прямо посреди крутого склона одного из холмов. Но все они воспринимали увиденное по-разному. Базел слышал, как тяжело задышали Керита и Вейжон, когда склон, как показалось ему, подернулся вдруг мелкой рябью, словно водная поверхность. Детали рассмотреть было сложно, но его челюсти сжались, когда он различил очертания огромного скорпиона, высеченного из камня и нависающего над входом, в котором было что-то странное. Базел не смог бы точно определить, почему темная арка выглядела так... извращенно. В конце концов, как отверстие в скале может быть извращенным? Определение звучало глупо, но это было единственное слово, которое точно описывало разинутую пасть входа, осененную клешнями скорпиона.
— Что это? — быстро спросил Хартан, заметив выражение лица своего кузена.
— То, что мы искали, — угрюмо ответил Базел. Он отвел глаза от холма и оглядел другие склоны, выискивая малейшие признаки присутствия здесь часовых или воинов. Их не было, и он решил, что так и должно было быть. Даже точно зная, что именно они ищут, Хартан с Брандарком не увидели бы здесь ничего, кроме голого камня. Для непосвященных тут не было ничего, кроме ауры чего-то гнусного, которую почувствовал даже Хартан. Слуги Шарны были уверены, что и так прекрасно защищены, а посты только привлекли бы ненужное внимание.
Но Базел знал, что здесь скрывается. В животе у него похолодело, когда он ощутил темное злобное присутствие внутри холма. Это не был сам Шарна, хотя следы его пребывания тоже имелись. Любой, кто сталкивался с этим ощущением раньше, сразу же узнал бы леденящее кровь дуновение абсолютного зла. Но здесь чувствовалось еще что-то, эманации существа гораздо более слабого, чем сам Шарна, но превосходившего своей мощью любого из смертных. Базел посмотрел на Кериту и Вейжона. На их лицах было написано, что они тоже что-то ощущают. Но они казались озадаченными. В отличие от него, они ни разу не встречались ни с одним из демонов Шарны.
Он тяжело вздохнул, вернулся под прикрытие леса и жестом подозвал друзей.
— Так вот, — начал он негромко, — мы нашли то, что искали, и я уверен, нас ждет нелегкий бой. — Он бросил быстрый взгляд на Вейжона и Кериту. — Вы оба тоже кое-что почувствовали там, верно?
— Да, — коротко ответила Керита. Вейжон молча кивнул.
— Я уже встречался с подобным раньше. И ты тоже, Брандарк. — Он обернулся к другу. — В Корабельном лесу.
— Фробус! — выдохнул Брандарк. — Ты хочешь сказать, что здесь засел демон?
— А почему бы и нет? Шарна их покровитель, и, как недавно говорила Керри, ему известно о нашем приближении, даже если негодяи внизу этого и не знают.
— Демон? — Хартан покачал головой. — Мне кажется, это несколько чересчур для моих ребят, Базел.

Предыдущая страница 11 Следующая страница


Гвардия Бога Войны 12

— Да, это так. Я и сам без восторга ожидаю встречи с ним, — признался Базел. — Я уже имел это удовольствие раньше. Однако на этот раз меня поддержит еще один избранник. Оставьте демона нам с Керри, Хартан. Твоим ребятам будет с кем схватиться и без него.
— Ты уверен? — спросила Керита. — Я хочу сказать, что ты единственный из нас, кто уже бился с демоном, но я слышала, самое худшее место для сражения с ним — под землей.
— В этом я нисколько не сомневаюсь, — мрачно согласился Базел. — По правде говоря, в тот раз меня спасал не только меч, но и ноги. Но главное — меня поддерживал Томанак. Он был со мной, когда я особенно в нем нуждался. Я совершенно уверен, что и сегодня Он будет здесь, со всеми нами... — Он указал на отряд. — Как обычно.
— Я тоже уверен, — подхватил Вейжон и внезапно улыбнулся двоим избранникам. — А если с нами Он, что еще нам нужно?
— Ну, немного храбрости, хороший меч, крепкие мышцы и удача для всех, — с улыбкой перечислил Базел. — В любом случае ты попал в самую точку, Вейжон. Нам еще многое не помешало бы, но главное у нас уже есть!
Он помолчал, вглядываясь в лица друзей и видя на них отражение собственных страхов — а он признавал, что боится — и собственной решимости, потом кивнул. О таких товарищах можно было только мечтать. С Томанаком и этими людьми он готов идти в бой в любую секунду.
— Ладно, — продолжил он. — Вот что мы сделаем...

ГЛАВА 23

Принц Чалгаз, наследник трона Навахка, пытался скрыть свой страх и снедавшее его беспокойство. До прошлой осени он даже не подозревал о существовании тайного святилища, а если бы узнал, то, как и любой другой, захотел бы немедленно найти его и уничтожить. Но не теперь. Теперь его судьба была напрямую связана с храмом, хотя он так и не понял до конца, как это произошло.
Это все проделки Яртага. Да-да, это его вина, только неясно, применял ли Яртаг колдовство, чтобы воздействовать на принца. Очень возможно. Ни Яртаг, ни Тарнатус, здешний жрец, ни минуты не колеблясь, использовали бы любой способ для достижения своих целей. Однако в те мгновения, когда Чалгаз был честен с самим собой (а он изо всех сил старался избегать этого), он осознавал, что, наверное, колдовства и не требовалось, чтобы склонить его в сторону Скорпиона. Ведь поддержка Шарны открывала доступ ко многим вещам, которые он хотел заполучить.
Он был не в силах отказаться от чувственных наслаждений, которые были частью культа Шарны. А иначе, какой смысл обладать властью, если она не позволяет человеку получить то, чего он хочет? Этот урок преподал ему отец. Правда, о том, что нравилось Чалгазу, лучше было помалкивать, особенно среди градани. Кроме того, когда речь идет об удовлетворении страстей, необходимо иметь единомышленников (это слово звучало куда лучше, чем «сводники»). Именно эти пристрастия принца дали Яртагу возможность оказывать на Чалгаза влияние, особенно после тех бесконечных месяцев, которые тот провел при приличном до оскомины дворе Бахнака. Как только Чалгаза избавили от груза его обязанностей, Яртаг оказался тут как тут, сопровождая его повсюду, постоянно добывая для него новые дурманящие вещества и... все более утонченные наслаждения. В известном смысле их совместное времяпрепровождение было лишь переходом от одних удовольствий к другим.
Но как бы они ни захватывали Чалгаза, как бы глубоко ни погружались самые темные части его души в упоительно кровавые обряды Шарны, по-настоящему он ценил только силу, которую может дать Скорпион. Как раньше Шарна поддерживал Харнака, так и теперь он оказывал помощь Чалгазу, и по тем же причинам. Чалгаз знал, что Тарнатус видит в нем всего лишь орудие для распространения в Навахке влияния своего божества, но это беспокоило его не больше, чем некогда беспокоило его брата. Что бы ни захотел Шарна в обмен на трон и силу, Чалгаз отдаст это по доброй воле, потому что взамен Скорпион защитит его и оградит от врагов, даже от этого ублюдка Бахнака и его проклятых полчищ.
Разумеется, бывали моменты, когда он вспоминал, что Шарна не защитил Харнака от сына Бахнака, но Тарнатус находил этому приемлемое объяснение. Харнак прогневил Скорпиона, поскольку попытался заполучить Фарму для себя одного, а не привез ее сюда, чтобы все его единоверцы смогли насладиться ею. Именно по этой причине он позволил Базелу вмешаться, прежде чем Харнак успел убить девчонку. Однако Он милостиво дал ему возможность отомстить за себя, снова завоевать Его благосклонность. И Харнак сам виноват в собственной гибели, потому что не сумел наказать Базела даже тем мощным оружием, которое дал ему Шарна.
Кроме того, резонно замечал Тарнатус, если бы Харнак остался в живых, как бы тогда смог Чалгаз занять место наследника трона Навахка?
В отличие от своего брата Чалака, Чалгаз был достаточно умен, чтобы осознавать спорность подобного довода и содержавшееся в нем грозное предупреждение. Ведь если Харнака отвергли как недостойного, Чалгаза тоже можно отшвырнуть, если и он окажется неподходящим слугой для Скорпиона. Но это не смущало Чалгаза. Грядущая война вынудила Тарнатуса и его бога действовать быстрее, чем они собирались. Было совершенно очевидно, что Чернаж, армии которого были с такой легкостью разбиты три года назад и чьи союзники явно колебались после произошедшего между Харнаком и Базелом, не сможет противостоять Бахнаку и его Конокрадам. Уход Арваля Сондурского был тяжелым ударом, но и без того Харграм уже показал, что его солдаты способны сделать с лучшими войсками Навахка. Нет, на поле боя Чернаж не сможет превзойти Бахнака. И Чалгаз не смог бы... в обычных обстоятельствах.
Но обстоятельства были совсем не обычны. Тарнатус разработал план, способный разрушить союз Конокрадов. Самым замечательным было то, что для осуществления плана была необходима смерть Чернажа. Тогда Чалгаз взойдет на трон как раз вовремя, чтобы пожать лавры невероятной победы Кровавых Мечей. Всего полгода назад Чалгаз был обречен провести жизнь в тени старшего брата, но теперь все изменилось. Всего через несколько недель он будет править Навахком, а спустя несколько месяцев — всеми северными градани.
И все, что для этого потребовалось, — принести в жертву одну благородную девицу и вызвать одного из демонов Шарны. Второе жертвоприношение поможет, когда придет время, послать демона во дворец Чернажа. Там он уничтожит любого, кто встанет на его пути, и, наконец, доберется до самого князя.
Чалгаз мечтательно улыбнулся, глядя на клубы сладковатого дыма, поднимавшегося от кадильницы Тарнатуса, который обходил вокруг залитого кровью алтарного камня в центре святилища. Наследный принц присутствовал при первом жертвоприношении, и ему придется принять участие и во втором, чтобы демон мог узнать в нем одного из тех, кто его призвал, и нечаянно не задел во время грядущей резни. Эта обязанность не тяготила Чалгаза, он с нетерпением ждал следующего ритуала, и его душа вздрагивала от восторга каждый раз, когда он воскрешал в памяти ночь появления демона. Ужас, который он ощущал, думая о демоне и вспоминая исходящую от него ненависть и яростную жажду разрушения, которые Тарнатус и Чалгаз поработили, только делал этот восторг острее. Но еще больше, чем воспоминания или предвкушение обрядов, которых осталось уже недолго ждать, его радовал простой, изящный план Тарнатуса. Чалгаз, так же как и жрец, знал, что даже ближайшие друзья отвернутся от него, если заподозрят в связях со Скорпионом, но именно это слабое место и должно было стать ключом к успеху.
Демона выпустят на Чернажа, а Чернаж — враг Бахнака из Харграма. Демон появится спустя несколько недель после начала войны, и все будет выглядеть так, словно Бахнак выбрал самое подходящее время, чтобы умертвить Чернажа и повергнуть в смятение союзников Кровавых Мечей. И когда новый князь Навахка, стоя на коленях рядом с телами отца и братьев и рыдая от горя и ярости, обвинит Бахнака в том, что он наслал на них это порождение тьмы, кто станет сомневаться в его словах? Таким образом Бахнак будет изобличен как тайный почитатель Шарны, и даже его народ, Конокрады, не говоря уже о Кровавых Мечах, вместо того чтобы двинуться на Чалгаза, пойдут против князя Харграма.
Хотя... Здесь еще было над чем подумать. Чалгаз не знал, над чем именно, но отчего-то ощущал странную уверенность: у Тарнатуса и Яртага были и другие причины для того, чтобы вызвать демона. Казалось, они стараются скрыть, что их что-то подгоняет... что-то, требовавшее призвать демона и возложить ответственность за его появление на Бахнака именно сейчас. Чалгаз ничего не имел против того, чтобы действовать быстро, ведь от этого зависело и то, когда он получит трон. Но его не покидало неприятное чувство, что его союзники знают что-то, чего не знает он. Это чувство беспокоило его и сейчас, пока он наблюдал за Тарнатусом, склонившимся перед алтарем.
Вот жрец поднялся, раскинув руки в благословении и глядя поверх голов своей паствы. Большинство из восьмидесяти обитателей святилища никогда не покидали его, поскольку их настоящим оружием была скрытность. Если бы столько людей ходили туда-сюда, это не осталось бы незамеченным, особенно сейчас, когда повсюду лежал снег, на котором так хорошо отпечатывались следы. Именно поэтому из посторонних здесь присутствовали только Чалгаз, Яртаг и Тулгар Салаксон, глава личной охраны Яртага и единственный человек, которому он по-настоящему доверял. Чалгаз, участвовавший в призывании демона, который сейчас был заперт в комнате за часовней, откуда раздавались его рычание и шипение, должен был присутствовать и сегодня. Эта церемония по-настоящему освободит демона, чтобы он смог всей своей мощью обрушиться на тех, кого призван уничтожить.
— Братья мои, — заговорил Тарнатус, и его голос зазвучал с необычайной глубиной и силой, — Скорпион приветствует вас. В этот день мы сделаем огромный шаг вперед и посадим одного из Его слуг на трон Навахка! Из Навахка наш брат Чалгаз сможет править кланами Кровавых Мечей, а потом и кланами Конокрадов, он сделает их орудием, которое разрушит существующие ныне границы стран и государств. Уже двенадцать столетий мир не видел мощи градани, и никто не устоит против них, когда их поведет наш брат, потому что вместе с ними будет и Скорпион. Все наши враги сгорят, словно сухая солома в пламени пожара!
Собравшиеся последователи Шарны издали глухой одобрительный рокот. Почти все они были градани. Они не забыли о тех темных и страшных делах, которые творили их предки во времена Падения Контовара, но, в отличие от большинства соплеменников, это их не ужасало. Напротив, они хотели совершать эти темные и страшные дела сами. То, что подобные поступки лишь укрепят ненависть других Рас Людей к градани, их мало тревожило.
— Отлично, — произнес Тарнатус и кивнул четверым крепким градани, ждавшим у боковой двери. Они поклонились жрецу, открыли дверь и ушли. Чалгаз ощутил, как все его нервы напряглись в предвкушении, когда он услышал отчаянные всхлипывания и мольбы жертвы за дверью. Звякнул металл — это отперли и распахнули дверцу клетки, крики девушки, которую потащили по короткому коридорчику, стали громче и неистовее. И вдруг...
— ТОМАНАК!
Чалгаз дернулся при звуке ненавистного имени, словно в спину ему вдруг вонзилась стрела. Ни один голос, даже голос градани не может так грохотать! Это был не голос, а землетрясение, лавина, сметающая все на своем пути, и принц в панике метнулся к двери.
— Томанак! Томанак! — Другие голоса вторили звуку ужасного боевого клича. Чалгаз услышал яростные проклятия Тарнатуса, перекрывающие вопли остальных членов общины, последователей Шарны, которые были так же охвачены паникой, как и сам принц.

* * *

Базел Бахнаксон одним прыжком преодолел порог тайной крепости Шарны, как раз когда первый часовой выскочил из караульного помещения, находившегося под аркой. Базел понятия не имел, почему никто не обнаружил его Конокрадов, когда они беззвучно подходили к убежищу. Конечно, они мастера на подобные вещи, но место было особое, и он каждую секунду ожидал, что их заметят. Но их не заметили. Казалось, те, кто должен был их увидеть, отвлеклись, сосредоточившись на чем-то другом. Нельзя сказать, что это его огорчало.
По мере приближения к холму товарищи поглядывали на него все с большим удивлением. Скрытый от глаз вход и охраняющий его скорпион вырисовывались тем отчетливее, чем ближе он подходил, но никто из отряда по-прежнему их не видел. Он ощущал навязчивый, отвратительный запах присутствия Шарны, вонь разъедала глаза и заставляла мысли путаться. Сжимая меч в руках и сосредоточив мысли и волю на своем боге, Базел прыгнул прямо под арку.
И тогда он позвал Томанака. Позвал, как всегда звали его избранники, когда наступало время битвы. И когда его голос эхом отразился от холмов лощины, власть силы, замутнившей сознание его воинов, растаяла, словно огарок свечи. Послышались их изумленные возгласы: теперь и они увидели то, что Базел видел уже давно.
Этого оказалось достаточно. Керита с Вейжоном поддержали его клич, и почти тут же его подхватили шестьдесят Конокрадов. Рокочущая музыка их голосов заполнила лощину, словно горный поток: новый дом Ордена рвался в битву вслед за своим командующим.
Первый остолбеневший от неожиданности стражник не успел даже поднять меч. Клинок Базела обрушился на него всей тяжестью двуручного меча, снося шлем вместе с головой, и яркий синий огонь вспыхнул, когда меч избранника поразил свою цель. Другие огни заплясали вокруг Базела, его массивная фигура оказалась в облаке сияния. Остальные стражники, выскочившие ему навстречу, завопили от ужаса перед светом, которого больше всего боялась и ненавидела Тьма.
И этот свет окружал не только Базела. Вместе с Керитой за его правым плечом и Вейжоном — за левым — они образовали клин, возглавлявший атаку, и сейчас они все втроем сверкали как яркие синие звезды на темном небосклоне. Некоторые стражники, завывая от ужаса, бросились назад по коридорам, ведущим внутрь холма. Другие попытались принять бой, но не могли выстоять против двух избранников Томанака и такого воина, как Вейжон. Вокруг свистела сталь, слышались хруст костей и переходящие в захлебывающиеся звуки крики, и вскоре Базел с товарищами, прорвавшись через караульное помещение, устремились на поиски остальных врагов.

* * *

— ... их там дюжины! Толпы! — сбивчиво бормотал стражник, падая к ногам Тарнатуса. — Они ворвались под арку, словно там нет никакого защитного поля! Они...
— Молчи! — Тарнатус ударил его по лицу, но Чалгаз ясно видел, что жрец тоже боится, и наследный принц хорошо понимал его.
Вопли и клацанье стали разносились уже по всей часовне, нарастая с каждой секундой. Церковь использовала для защиты святилища наемных солдат. Среди них были люди и даже гномы, но основную массу составляли местные Кровавые Мечи. Их было меньше сотни, поскольку святилище не могло вместить больше: основная часть пространства служила для других целей. Все усиливающийся шум и напор битвы дали Чалгазу понять, что все больше воинов Церкви вовлекается в сражение, но при этом было очевидно — они не в состоянии даже замедлить ход нападающих, не то что остановить их. По счастью, атакующие были незнакомы с лабиринтами коридоров, поэтому не могли найти кратчайший путь к часовне. Не исключено, что это поможет ему ускользнуть живым. Если он сможет пробраться в боковой проход...
— К оружию, братья! — прокричал Тарнатус. — Скорпион будет с нами, но мне необходимо время! Дайте мне всего несколько минут, и мы будем купаться в крови наших врагов!
Чалгаз бросил взгляд на жреца, потом покосился на Яртага. Тот побледнел как полотно, его уши были плотно прижаты к голове, но когда он услышал слова Тарнатуса, в его глазах мелькнуло понимание, словно он знал, о чем толкует жрец. Но главным было то, что он явно верил — жрец говорит правду.
Это решило дело. Чалгаз оставил мысль о бегстве и сам выхватил меч.
— Мы слышим тебя, Тарнатус! — заревел он. — Вперед, вы, сукины дети!

* * *

Переплетение тоннелей и боковые коридоры сильно задерживали Базела, мешая продвигаться вперед. Не потому, что ему было тесно: тоннели были проложены для градани, и места здесь хватало даже для Конокрадов, а потому, что он понятия не имел, куда они ведут. Он прекрасно чувствовал общее направление, чуял, что главное зло таится в центре этой берлоги, но ни один из коридоров не вел туда по прямой.
Он столкнулся и с еще одной проблемой: стражников оказалось гораздо больше, чем он ожидал. Здесь были не только Кровавые Мечи, но и люди, гномы, и даже градани из других кланов. Тоннель, конечно, ограничивал число противников, способных атаковать его одновременно, но боковые проходы давали врагам возможность обойти его воинов с флангов. Базел слышал звон стали у себя за спиной, но еще явственнее слышались громовые кличи его товарищей, обрушивающихся на врагов с именем Томанака. Он слишком много знал о сражениях, чтобы поверить, будто сейчас на землю падают только враги, но его воины имели два значительных преимущества. Они служили Богу Войны, чья сила поддерживала их... и они знали правду о раже.
Каждый из Конокрадов и, разумеется, Брандарк сознательно поддались ражу, призвав себе на помощь его исступление, мощь и сопровождавшую его повышенную скорость реакций. Большинство градани боялись ража, многие отчаянно боролись с собой, не позволяя ему захватить власть над ними в бою. Конокрады Базела не делали этого. В отличие от Кровавых Мечей, врасплох захваченных ражем, они полностью контролировали себя. Управляя ражем, используя его по своему усмотрению, они неслись вперед среди криков и звона рубящей стали.
Их возглавлял стремительный словно копье, направленное в самое сердце святилища, Базел Бахнаксон. Вейжон Алмерас, Керита Селдан и Брандарк Брандарксон поддерживали и прикрывали его с боков и со спины.
Керита казалась ребенком рядом со своими громадными врагами, но она сверкала синей молнией в окутывающем ее свете Томанака. Оба ее меча без пощады косили противников. Ее руки уже были по локоть в чужой крови, на щеке кровоточил порез, но она как ураган сметала всех со своего пути.
Вейжон был выше, крупнее, сильнее. По силе и росту он почти не уступал Кровавым Мечам. Он сражался тем же украшенным камнями мечом, с которым вышел на поединок с Базелом, но его сталь больше не сверкала, весь клинок был в крови. Вейжон двигался с грацией пантеры, то подаваясь вперед, то отступая назад и используя щит как еще одно оружие. Прикрывая Базела слева, он уничтожал каждого, кто имел несчастье на него напасть.
Брандарк двигался сзади, вслед за друзьями. Он не был трусом, но не был и дураком, и прекрасно знал, что означает это голубое сияние. Он не сомневался — оно дает другим защиту от всего дьявольского, что мог приготовить им Шарна в этом подземелье, но на него самого эта защита не распространялась. Пусть его друзья идут в авангарде, а он присмотрит за их тылом... в этой паутине коридоров это было немаловажно. Он следовал сразу за Базелом, замыкая выстроенную ими фигуру и превращая ее очертания почти что в ромб. Хартан со своими воинами удерживал отвоеванные позиции, пока избранники и рыцарь-послушник все глубже уходили в недра холма.

* * *

— Они идут, Шарна их побери! — прокричал кто-то, и Чалгаз Чернажсон выругался. Несколько стражников с боем отступали назад, и Чалгаз выругался еще раз, когда понял, что за гигант возглавляет нападающих. «Сначала Харнак, теперь я», — мелькнуло у него в голове, пока он делал знак подкреплению, ждавшему до сих пор в часовне.

* * *

Базел пошатнулся, когда на него бросились свежие силы противника. Кто-то ударил его по шлему, загудевшему, словно колокол, кто-то успел оставить порез на правой лодыжке, но он почти не заметил удара и боли от раны. Они не могли пробить доспехи его ража. Базел прорычал имя Томанака, снова бросаясь вперед, и его клинок в очередной раз яростно обрушился на врагов, отсекая им конечности и головы.
Справа от него вскрикнула Керита. Булава обрушилась на ее шлем, словно кузнечный молот. Удар был косой, он не разбил ей голову и не сломал шею, но она мгновенно потеряла сознание и упала на землю.
Ее противник издал радостный вопль и поднял булаву, чтобы прикончить девушку, но его торжествующий рев превратился в затихающее бульканье, когда Брандарк, глаза которого горели ледяным пламенем ража, кинулся на него, всадив ему в горло два фута стали. Следующего нападающего Брандарк рубанул по неосторожно выставленному вперед колену, и раненый градани вскрикнул. Он зашатался, теряя равновесие и стараясь удержаться на ногах. Из-за этого его удар не достиг цели. Тогда Брандарк нанес короткий смертельный укол: острие его меча пронзило нижнюю челюсть и нёбо врага и вошло в мозг.
Вдруг кто-то выкрикнул его имя, и Брандарк, бросив короткий взгляд в сторону, увидел, как Гарнал приканчивает стражника, подобравшегося к Кровавому Мечу сзади. Сводный брат Базела широко усмехнулся и отсалютовал окровавленным мечом. С его неприязнью к Брандарку, очевидно, было покончено.
— Я сам позабочусь о Керри! — прокричал Конокрад.
Брандарк кивнул и устремился вперед, стараясь не отстать от Базела с Вейжоном.

* * *

Здесь тоннель становился шире. Стражники отступали быстрее, чем ожидал Чалгаз. Он привел сюда из часовни подкрепление слишком поздно — отбросить противника назад было уже невозможно. Нападающие рвались вперед, и по крайней мере половина из них была вооружена топорами, смертоносным оружием воинов Харграма. Паника среди защитников святилища вся усиливалась. Правда, одна светящаяся фигура исчезла. Из сбивчивого отчета одного из стражников принц так и не понял, что же случилось с этим третьим. На один короткий миг у него вспыхнула надежда, что случившееся переломит ход битвы, но этот миг был все, что у него осталось. Каким-то образом он оказался в первых рядах оборонявших храм Скорпиона, и его внутренности сжались от страха в комок. Однако Чалгаз не был трусом. Пусть он не воин, как его брат Аршам, но с мечом обращаться умеет.
— Шарна! — закричал он, скрестив свой меч с клинком противника.
Конокрад нападал яростно и превосходил принца ростом и силой. Но он уже был серьезно ранен, кровь фонтанчиками выплескивалась сбоку из-под его шлема, заливая плечо. Он двигался, словно охваченный приступом ража, хотя его глаза были ясны, без обычной в таких случаях завесы безумия, но все же рана замедляла его реакции. Несмотря на это, он едва не покончил с наследным принцем при первом же выпаде. Чалгазу с трудом удалось парировать удар и перейти в наступление. Их клинки сверкали и звенели, сшибаясь снова и снова, но вот Чалгаз, сделав обманное движение кистью, ударил изо всех сил. Конокрад упал, обливаясь кровью, когда длинный меч принца вонзился ему в горло.
Чалгаз развернулся, чтобы лицом к лицу встретить следующего Конокрада, но тот, к удивлению принца, не спешил атаковать. Запачканный кровью клинок взметнулся в насмешливом приветствии и тенор, который не мог принадлежать ни одному Конокраду, произнес с холодной иронией:
— Как приятно снова видеть вас, Ваше Высочество.
И Брандарк Брандарксон нанес первый молниеносный удар.

* * *

Верховный жрец Тарнатус стоял на коленях перед железной дверью, запечатанной знаком Скорпиона. Тело предназначавшейся этим вечером в жертву девушки лежало рядом с ним на каменном полу, густая алая кровь подступала к его коленям, марая церемониальные одежды. Руки жреца тоже были в крови, и он забрызгал ею дверь, творя молитвы и заклинания. Было небезопасно торопить события, но у него не оставалось выбора. Когда он начал свое дело, рев и шум битвы слышались в отдалении, а теперь они раздавались совсем рядом. Тарнатус понимал, что вот-вот враги будут здесь.
Он завершил последнюю молитву и утер пот со лба, пачкая его кровью жертвы. Жаль, что пришлось прикончить ее так быстро, промелькнуло у него в мозгу. Ничего, потом их будет много... если сейчас его люди смогут отбить нападение, а позже он сумеет осуществить свои планы. Но для этого...
Он поглубже вдохнул, отпер железную дверь и распахнул ее.

* * *

Базел добил очередного стражника. Краем глаза он видел, что Брандарк дерется с богато одетым Кровавым Мечом. Даже в пылу сражения он успел заметить необычайную сосредоточенность, с которой его друг наносил удары. В этом поединке было что-то особенное, но у Базела не было времени гадать, что именно: новые враги атаковали его с яростью отчаяния. Их было трое, но это не имело значения. Одного Конокрад поразил в живот первым же ударом, воспользовавшись преимуществом, которое давал ему длинный меч, потом сделал выпад влево и тут же молниеносно ударил вправо. Три тела разом рухнули на землю, и он мгновенно развернулся, готовый встретить тех, кто последует за ними.
Но там были не стражники. Раздались крики ужаса. На этот раз кричали Конокрады, но Базел не мог их винить.
Чудовище не походило на единственного демона, которого избраннику уже приходилось видеть. Оно было кошмарной помесью насекомого, паука и ящерицы.
Монстр передвигался на сотнях гибких членистых лап, его челюсти, оснащенные громадными клыками, угрожающе клацали. Правда, в отличие от туловища демона, с которым когда-то бился Базел, его тело составляло не больше пяти футов в обхвате, но зато оно было гораздо длиннее, так что градани даже не мог увидеть это казавшееся бесконечным тело целиком. Лишенная глаз бугристая голова чудовища, покрытая костяными пластинами, поворачивалась из стороны в сторону, словно вынюхивая жертву. Один из гвардейцев Шарны в панике вскрикнул: его неосторожное движение привлекло внимание демона. Голова метнулась вперед, и ее челюсти тут же схватили несчастного. Зловонная пасть, внутри которой шевелились ядовитые шипы, еще раз раскрылась, острые клыки вонзились в тело воина. Он вопил и отбивался, размахивая мечом, но вскоре его вопли перешли в вой, и он целиком исчез в глотке демона.
Ряды Конокрадов дрогнули, но тут раздался гулкий голос Хартана, старавшегося их успокоить. По крайней мере, Базел и Керита предупреждали своих соратников о возможном появлении демона. Воины знали, что с демонами должны сражаться избранники, и поэтому они занялись стражниками, чтобы помешать им ввязаться в будущую битву.
Нельзя сказать, что обитатели святилища рвались в бой. Базел краем глаза видел, как они в страхе разбегаются в стороны, чуть не давя друг друга в отчаянных попытках освободить демону дорогу, но сейчас Конокраду не было до них никакого дела. Теперь ничто не имело значения, кроме демона.
Не сводя глаз с чудища, Базел бросил быстрый взгляд вбок и разинул рот, заметив неподалеку синее свечение. Слова, которые он намеревался произнести, застряли у него в горле, когда он понял, что воин рядом с ним вовсе не Керита.
Это был Вейжон. Лицо молодого рыцаря побледнело: его коснулась исходящая от демона разрушительная сила. Она была подобна мечу, поражающему сердце и разум того, кто ей противостоит. Базел испытывал это ощущение раньше, в ту ночь, когда поклялся в верности Томанаку, но он не собирался подвергать его действию Вейжона. Биться с демоном должны были Базел с Керитой. Вейжон был для этого слишком молод, слишком неопытен. Но приказывать ему отступить назад было совершенно бесполезно. Вейжон казался испуганным и физически больным от излучавшегося чудовищем духа абсолютного зла, но в его глазах читалась непреклонная решимость.
Базел снова переключил внимание на демона, пытаясь, пока чудище не закончило пожирать свою первую жертву, найти у него хоть какое-нибудь уязвимое место. Да, одна слабость была. Оно было настолько глупо, что польстилось на лакомый кусок, вместо того чтобы сразу ринуться на врагов. Но, похоже, это единственный его недостаток. Демон и в самом деле напоминал какое-то покрытое слизью, огромное, многоногое насекомое. Все его тело защищала броня из роговых пластин.
— Брюхо, Базел, — голос Вейжона, звучавший почти спокойно, странным образом был отчетливо слышен сквозь грохот битвы. — Нужно добраться до его брюха.
— Говоришь, брюхо? — пробормотал Базел. Вейжон, должно быть, прав, только как в этом тоннеле добраться до брюха монстра, не позволив ему при этом тебя проглотить?
Конокрад все еще ломал голову над этим вопросом, когда демон, казалось, наконец почувствовал его присутствие. Его голова дернулась и повернулась к Базелу. Громко заскрежетали челюсти, зловонная слюна закапала с клыков, и чудище бросилось вперед с удивительной для его размеров скоростью.
Его голова взметнулась вверх, упершись в потолок тоннеля. Это движение обнажило его брюхо, но лишь на миг, и в следующее мгновение монстр обрушился вниз с мощью землетрясения.
Базел отскочил назад, благодаря богов хотя бы за то, что успел добраться до относительно широкого места тоннеля. Бугристая голова, лязгнув челюстями, с невыносимым для уха треском ударила в то место, где он только что стоял, с такой силой, что кругом брызнула каменная крошка. Но Базел, повернувшись на цыпочках, словно танцор, сделал выпад, и демон издал леденящий душу вопль, когда противник отсек ему переднюю пару ног. Чудовище отпрянуло назад, извиваясь от боли. Но каким бы серьезным ни казалось повреждение, для демона оно мало что значило. У него оставалось еще множество ног, и он снова кинулся вперед, на Базела.
На этот раз у Конокрада осталось не так много места для отступления: демон все дальше выползал из тоннеля, пытаясь загнать врага в тупик. Базел увидел, как Вейжон, выкрикивая имя Томанака, нападает на монстра сбоку. Но демон не обратил внимания на молодого рыцаря. Им управлял приказ сначала уничтожить избранников Томанака, и сейчас он неотвратимо, словно сокрушающий все на своем пути прилив, надвигался на Базела.
Конокрад сделал еще шаг назад, заскрежетав зубами, когда его спина уперлась в стену. Голова чудища снова нависла над ним, но на этот раз отступать было некуда.
— Томанак! — заревел Базел и отчаянно бросился на монстра, замахнувшись мечом. Сверкающий синим светом клинок обрушился сбоку на голову демона, и чудовище взвыло. Костяная пластина раскололась, как лед, от яростного удара избранника, и тогда Базел одним мощным движением вонзил меч по рукоять.
Но удар был боковым, клинок не дошел до мозга демона, прочно засев в панцире. Монстр снова завопил, подавшись назад... меч Базела он тянул за собой. Одним из качеств, которыми наделил этот меч Томанак, было то, что его нельзя было обронить или потерять в битве, но сейчас это не имело значения. Демон не мог вырвать меч у Конокрада из рук, но и тот не мог вытащить его из тела монстра — нужен был какой-то упор. Чудище замотало головой, тряся Базела, как вцепившуюся в тряпку крысу. Базелу ничего не оставалось, кроме как выпустить рукоятку, не дожидаясь, пока обезумевший демон разобьет его тело о стены тоннеля.
Прыгнув вниз, он упал на колени, снова оказавшись прямо перед чудовищем. Брандарк, Хартан и Гарнал в ужасе выкрикивали его имя, а демон вновь занес голову для удара. Теперь Базел был безоружен, но он даже не потянулся за кинжалом на поясе. Против такого врага кинжал бесполезен, но дело было не только в этом.
— Брюхо, значит? — проорал он, глядя вверх, на демона, и его рот скривился в усмешке, обнажавшей зубы. — Иди-ка сюда, ублюдок! Посмотрим, на что ты годишься!
И тут Базел, по-прежнему стоявший на коленях, принялся ударять себя кулаками по нагруднику. Дразня демона, он провоцировал его на нападение.
— Давай же! — снова закричал Конокрад... и демон ударил. Голова чудовища, широко раскрывшего пасть, метнулась вперед, но на этот раз Базел не пытался отскочить назад. Наоборот, он ринулся прямо на своего громадного врага. Его руки действовали со скоростью, силой и смертоносной ловкостью ража. Они вцепились в зубастые челюсти, словно железные капканы, и Базел, со всей мощью своих двухсот килограммов прекрасно тренированных мышц, потащил демона вправо. Его выпрямленная левая нога упиралась в пол, он все больше склонялся на правое колено, придавая дополнительную силу своему отчаянному броску, и тело демона, завопившего от изумления, начало заваливаться набок.
— Давай, Вейжон! — проревел Конокрад, каждый мускул которого, казалось, стонал от напряжения.
Это было невероятно. Никто не смог бы удержать многотонную тушу чудовища в таком положении даже секунду. Но Базелу Бахнаксону, которого поддерживали мощь его ража и сила его божества, это удалось. Это продолжалось не дольше мгновения, но этого мгновения было достаточно — Вейжон из рода Алмерасов разил со скоростью меча самого Бога Войны. Его клинок по рукоять ушел в брюхо демона, где броня была не такой крепкой, и чудище взвыло, словно души грешников в аду. На миг демон застыл, потом его голова взметнулась вверх во всесокрушающей ярости, которой не мог противостоять даже избранный богом градани.
Базел и Вейжон отлетели в разные стороны: монстр стряхнул их с себя с легкостью, с какой ребенок раскидывает игрушки. Издавая все новые кошмарные вопли, демон мотал головой, круша каменные стены тоннеля и ломая собственную костяную броню. Зловонная кровь лилась рекой, чудовище билось в агонии, довершая то, что начал Вейжон.
Прошло больше пяти минут. Базел заставил себя двинуться и подполз к Вейжону. Молодой рыцарь лежал без сознания, его правая рука снова была сломана, на это раз в трех местах. Но он был жив. Базел положил голову Вейжона себе на колени и откинулся назад, прислоняясь к стене тоннеля. Усталость и боль пронизывали каждую клеточку его тела. Демон был почти мертв, хотя даже сейчас невероятная живучесть заставляла его мышцы содрогаться, но это были последние проблески ускользающей жизни.
К тому времени как он окончательно затих, все гвардейцы Шарны были либо убиты, либо сдались на милость победителя. Окровавленная рука Гарнала безжизненно свисала вдоль тела, Хартан потерял мизинец на правой руке, но оба они держались на ногах и вместе с Брандарком позаботились о том, чтобы ни один из оставшихся в живых почитателей Шарны не перерезал себе глотку. Не потому, что они дали клятву Томанаку. Просто живые свидетели могли принести гораздо большую пользу, чем куча безгласных трупов.
Не меньше восьми Конокрадов лежали вокруг бездыханными. Многие были ранены. Базел знал, что гораздо больше мертвых и раненых осталось в тоннелях, где они сражались. Но они совершили то, ради чего пришли сюда, подумал он, глядя, как Чавак, воин, «не видевший смысла» менять Шарну на Томанака, медленно выходит из бокового коридора. За ним приковыляли еще два Конокрада. Все твое были ранены легко, клинки их мечей покрывала запекшаяся кровь. Чавак тащил за собой чье-то бесчувственное тело в богато расшитом облачении.
— Мне показалось, этого ты захочешь получить живьем, — пробурчал он, бросая свою ношу к ногам Базела.
Стараясь не потревожить Вейжона, Базел вытянул правую ногу и поддел плечо человека носком башмака. Он перевернул его на спину, и ледяной огонек засветился в его глазах, когда он узнал амулет верховного жреца Шарны, свисающий на цепочке с шеи пленника.
— Да, — мягко подтвердил он, проводя рукой по лбу Вейжона и глядя снизу вверх на своего молодого родича. — О да, Чавак, этот нужен нам живьем.

ГЛАВА 24

Последний из захваченных гвардейцев был обыскан и старательно связан. Всего их осталось немного, и они были разбиты во всех смыслах этого слова. Они знали, какая кара ждет тех, кто служит Темным Богам, особенно среди градани, и сейчас сидели бледные и молчаливые. Единственное, в чем им повезло, — Бахнак не признавал пыток, даже в тех случаях, когда их допускал закон. Это не спасет их от сурового наказания, предусмотренного законами градани, но князь Харграма хотя бы не позаботится о том, чтобы сделать их смерть тяжелее.
Базелу пришлось оставить все это на Хартана, сам он должен был позаботиться о раненых. Он беспокоился о Керите — после тяжелого удара она так и не пришла в себя до конца. Казалось, она с трудом понимает, где находится и кто такой Базел, но физических повреждений у нее не было. Как бы сильно он за нее ни переживал, сейчас он едва ли мог помочь ей и Вейжону: немало других воинов были ранены серьезно. Придется заняться теми, кто больше всего нуждается в лечении, и сделать это как можно скорее. Не могло быть полной уверенности, что ни одному из почитателей Шарны не удалось выбраться из святилища, а если градани из клана Кровавых Мечей доложит патрулям князя Чернажа, что кучка Конокрадов слоняется по его территории, меры будут приняты немедленно. Тогда вряд ли кто-нибудь из отряда Базела уцелеет. А это значит, что избранник не сможет себе позволить пребывать в блаженной расслабленности, которая возникает после исцеления раненых. Тем, кто может ходить, придется самим заботиться о себе, пока они не выберутся отсюда.
Среди харграмских воинов были те, которым не мог помочь даже избранник Томанака. Из пятидесяти четырех Конокрадов, принесших Клятву Мечей и отправившихся с Базелом, семнадцать были мертвы. Еще девять последовали бы за ними, если бы не помощь Базела; состояние семнадцати оставалось очень тяжелым.
Хартан занимался приготовлениями к срочному отходу отряда, пока Базел лечил раненых. Ему помогали Гарнал и Брандарк. Ни один из Конокрадов больше не смотрел на Брандарка с подозрением, даже Гарнал. Точнее, особенно Гарнал. Он видел, как Брандарк сражался с наследным принцем Чалгазом, и именно Гарнал предложил потом Кровавому Мечу свой мешок, чтобы положить туда отрезанную голову принца. Он протянул его молча, не извиняясь за прежнее, но Брандарк понял, что означает этот жест... и последовавшее за ним крепкое рукопожатие.
Хотя им не хотелось обременять Базела лишними заботами, ни один из них понятия не имел, что делать с самим святилищем. Все физически ощущали висящие в тоннелях испарения зла: некоторые чуть больше, другие меньше. Но даже наименее чувствительные не могли не замечать исходящую от мозаик в коридорах черную силу, и никто не заблуждался относительно происхождения крови на алтаре и предназначения инструментов, висевших на стенах «часовни».
— Прошу прощения, Базел, — произнес наконец Хартан, тряся Базела за плечо, чтобы вырвать его из оцепенения, в которое тот впал, вернув к жизни столько безнадежно раненых, — но нам пора уходить.
— А? — Базел вскинул голову и заморгал. Несколько секунд он потерянно смотрел на кузена, потом пришел в себя. — Да, да. Ты прав. — Он хлопнул Хартана по плечу и с хрустом потянулся. — Мой меч... — Он снова заморгал, озираясь по сторонам, но почти тут же с облегчением улыбнулся, ощутив за спиной знакомую тяжесть. После лечения последнего раненого он повесил меч на место.
— Да, да, твой-то меч здесь, — продолжал Хартан, — но мы не знаем, куда делся меч Вейжона. Мы искали везде, но он исчез без следа.
— И его не было в брюхе демона? — удивленно переспросил Базел, указывая большим пальцем на коридор, где лежала туша.
— Нет, и для меня большая загадка, куда он мог исчезнуть. Может быть, провалился под чешую?
Он пожал плечами, а Базел нахмурился. Память сейчас могла его подвести, но ему казалось, он видел рукоять меча Вейжона со сверкающими в свете факелов камнями, торчащую из брюха чудовища уже после того, как оно издохло. Он развернулся, чтобы вернуться в тоннель, но остановился. Хартан прав, пора уходить. Кроме того, если остальные уже искали меч, но безрезультатно, едва ли Базел сумеет сделать это лучше. Особенно в его нынешнем состоянии.
— А ты рассказал об этом Вейжону? — спросил он. Хартан закивал:
— Да. Мне кажется, его рука в гораздо худшем состоянии, чем он старается нас убедить, но сознание у него ясное. Он ответил, чтобы мы все оставили как есть, — Базел поднял бровь, и Хартан хмыкнул. — Парнишка заявил, что готов обменять даже такой славный меч, как у него был, на своего первого демона.
— Так и сказал? — Базел усмехнулся. — Ладно. Все готовы к отходу?
— Да. Тяжелораненых и наших покойников мы повезем на санях, которые будем тащить по очереди. Я велел Вейжону и Керри тоже ехать на санях. Ни один из них не устоит на лыжах. Я позаботился обо всем, все готово, но только я понятия не имею, что сделать с этим местом, — Хартан махнул в сторону коридоров, — перед уходом.
— Сделаем с ним то, что обычно делают с гнойной раной, — мрачно произнес Базел. — В здешних кладовых полно бочонков с маслом и бренди. Пошли ребят откупорить их, а потом убедись, что они хорошенько облили горючим все в этой поганой «часовне».
— Ну, если ты считаешь это нужным, — с сомнением произнес Хартан. — Я не уверен, что этого хватит, Базел. Святилище вырублено в скале. Сомневаюсь, что тот костер, который мы сможем развести, покончит с вонью, которую я здесь ощущаю.
— Это будет не простой огонь, — пояснил Базел.
Хартан удивленно посмотрел на него и начал было переспрашивать, но тут же умолк. После всего, что они увидели, решил он, некоторые вещи пора просто принимать на веру. Развернувшись, Хартан пошел отдавать остальным только что полученные приказы.

* * *

— Мы готовы, — сказал Брандарк. Базел поднял голову. Он стоял на коленях рядом с санями, где лежала Керита. Сейчас она выглядела немного лучше, по крайней мере, она его узнала. Он очень хотел бы немного подлечить ее, но сейчас это было невозможно. Базел кивнул другу и поднялся.
— Я так понял, у вас с Чалгазом были какие-то разногласия, — как бы между прочим заметил он.
— Полагаю, лучше сказать, мы вели жаркую дискуссию, — усмехнувшись, поправил Брандарк и кивком указал на испачканный кровью холщовый мешок, лежавший на санях вместе с другими вещами. — Мне показалось, что под конец мои аргументы стали особо весомыми, и ему больше нечего было возразить. Приблизительно так.
— И как только такой маленький человек, как ты, может обладать столь вздорным характером, — вздохнул Базел. Брандарк засмеялся, но тут же помрачнел.
— Мы разлили всю горючую жидкость, которую только смогли обнаружить, — продолжал он. — Не сомневаюсь, что костер будет весьма эффектным, но это подземное убежище слишком большое и слишком прочное, Базел. Думаю, мы лишь слегка повредим его. Буду с тобой честен. Хотя теперь я прочно связан с твоим народом, я все еще Кровавый Меч и боюсь того, что мы здесь оставляем. Я не хочу, чтобы кто-то из моих соплеменников, все равно кто, нечаянно забрел бы потом в руины.
— Не забивай себе голову, малый! — успокаивающе произнес Базел.
Он повернулся и, оставив позади сани и товарищей за спиной, снова направился через лес к узкой лощине. Перед холмом, где скрывалось святилище, он остановился. Никто не говорил ему, что и как делать, но он был совершенно уверен в своих действиях. На этот раз меч был ему не нужен. Базел лишь пристально вгляделся в темнеющий, словно разверстый зев, вход в храм Шарны, снова ощутил отвратительный запах зла и ненависти, витающий вокруг, и поднял руки. Раскинув их в стороны, словно жрец, благословляющий верующих, он закрыл глаза.
— Что ж, Томанак, — пробормотал он, — ты все время был со мной. Давай же сделаем вместе еще один шаг, ты и я.
Базел вновь открыл глаза и посмотрел на каменное изображение скорпиона, нависающее над входом.
— Огонь! — воскликнул он, и короткое негромкое слово рванулось в небеса, будто смерч. Базел не повышал голоса, но его услышали все, кто за ним наблюдал, и ужасающая сила, заключенная в его команде, как удар грома отдалась у них в костях.
В течение какого-то мига ничего не происходило, а потом из-под арки вырвались дым, и пламя, и невыносимое синее свечение, словно началось извержение вулкана. Завеса огня и жара на мгновение скрыла Базела от глаз его закричавших от ужаса товарищей. Несколько градани кинулись вперед, словно собираясь каким-то образом выхватить Базела из пекла, но волна жара заставила их отшатнуться, и они беспомощно застыли на месте.
И тогда из бушующего пламени вышел Базел Бахнаксон. Его лицо было спокойным, почти умиротворенным. Он кивнул своим неудавшимся спасителям, которые смотрели на него округлившимися глазами. Потом они все вместе вернулись к остальным. Пламя било из холма, словно из чудовищного горна или как из топок в Серебряных Пещерах. Базел — да что там, ни один смертный — не мог устроить в святилище такого пожара. Для этого там не было достаточно топлива, не было тяги, чтобы огонь разгорелся. Но факт говорил сам за себя. Многие Конокрады подскочили, когда каменное изваяние над аркой треснуло от невыносимого жара. Расколовшись, скорпион исчез в столбе огня, рассыпаясь на тысячи кусочков. Базел молча надел лыжи. Потом взялся за палки и спокойно взглянул на Хартана и Гарнала.
— Пойдемте домой, братья по мечу, — предложил он.

ГЛАВА 25

Обратная дорога в Харграм заняла на несколько дней больше, чем недавно проделанный отрядом путь в Навахк. Их продвижение замедляла необходимость везти на санях раненых и убитых, но главной проблемой оказались пленные. Их было всего тринадцать, включая Тарнатуса, и каждый из них знал, что он уже покойник. Конокрады ни на минуту их не развязывали и неусыпно следили за ними. Но даже в таких условиях одному из пленников на второй день пути удалось перерезать веревки на ногах где-то подобранным острым камнем, и он кинулся бежать. Уже опустились сумерки, но он успел пробежать не больше семидесяти ярдов, когда его настигла стрела арбалета. Конокрады оставили его лежать, где упал, на растерзание стервятникам, и ни один из его товарищей по несчастью не запротестовал.
Когда Базел убедился, что за отрядом не следует погоня, он занялся Вейжоном и Керитой. После осмотра стало ясно, что Керита выздоравливает сама. Если не считать мучившей ее головной боли, нескольких свежих царапин, одна из которых обещала оставить новый шрам на ее лице, и нескольких живописных синяков, ее по-настоящему беспокоило только то, что она плохо видела правым глазом. На предложение Базела полечить ее она лишь махнула рукой.
— Я вовсе не такая слабенькая, как ты думаешь! К тому же Томанак едва ли будет доволен, если я стану дергать Его по поводу малейшей царапины.
— Ну, если ты уверена, — протянул Базел. Она закивала, потом сморщилась и приложила ладонь к виску.
— Уверена. Но я не стану возражать, если ты прикажешь мне оставаться в санях еще денек-другой.
— Ах, вот как! Так ты думаешь, у тебя есть повод валяться на санях, словно высокородная дама, пока мы, надрываясь, тащим тебя в Харграм!
— Разумеется, — сонно пробормотала она, по-кошачьи сворачиваясь под толстой полостью, закрывающей сани. — Разбуди меня, когда мы приедем, — произнесла она, демонстративно зевая. Базел засмеялся, погладил ее по плечу и пошел к Вейжону.
Рыцарь-послушник сидел в санях и пытался говорить по-харграмски с тремя Конокрадами, которые его везли. Его акцент по-прежнему был невыносим, и градани немилосердно дразнили его за это. Прежний Вейжон, без сомнения, смертельно оскорбился бы из-за насмешек этих варваров, но новый Вейжон лишь весело смеялся вместе с собеседниками. Базел понаблюдал за ними несколько минут, прежде чем вмешаться.
— Прошу прощения, что приходится прерывать ваши занятия харграмским диалектом, — произнес он наконец, — но я подумал, что молодой человек, возможно, захочет полечить руку. Хотя, может быть, он, как и вон та дама, заявит, что его царапины не нуждаются во внимании божества?
Он бросил взгляд на сани Кериты, и ее тело под полостью шевельнулось.
— Я все слышу! — предупредила она. — Ты заплатишь мне за это в тренировочном зале, господин избранник!
Вейжон расхохотался и покачал головой:
— Я не стану возражать, милорд. Я лишь уповаю на то, что это не перерастет в традицию. Почему-то тебе все время приходится лечить мои сломанные руки.

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер

— Да ну? — улыбнулся Базел. Присев рядом с санями, он снял повязку с руки юноши. — Что ж, мне кажется, с этим можно покончить. Надеюсь, у тебя больше не будет повода ломать руки. — Он помолчал, потом посмотрел Вейжону в глаза. — Кстати, о руках. Я еще не говорил тебе о том, сэр Вейжон, — произнес он негромко, — как благодарен тебе за помощь и за силу твоих рук. Ты действовал безупречно, а большей храбрости не смог бы потребовать и сэр Чарроу, да что там, сам Томанак!
Вейжон залился краской, когда градани, только что поддразнивавшие его, присоединились к хвалам, которые произносил избранник. Молодой человек покраснел еще сильнее и заозирался по сторонам, словно ища то, что могло бы послужить предлогом для разговора на другую тему, и Базел сжалился над ним.
— Давай все же посмотрим твою руку, — деловито заявил он. — А поскольку ты мой близкий друг и все такое, я, пожалуй, не стану расходовать на тебя больше половины своей обычной целительной силы.

* * *

Когда отряд был в сутках пути от Харграма, Базел отправил Гарнала вперед с сообщением для отца. Он не особенно удивился тому, что следующим утром от князя Бахнака прибыли гонцы с просьбой как можно незаметнее войти в город. Базел так рассчитал время, чтобы добраться до Харграма к ночи. Снова сильно похолодало: подобные перепады температуры были обычны для конца зимы в этой части Норфрессы. В такой мороз жители старались не выходить после захода солнца, поэтому никто не видел, как они миновали городские ворота.
Сам Бахнак, Бародан и Танхар, еще один старший брат Базела, уже ждали их. Князь сжал младшего сына в объятиях.
— Я даже не догадывался, что вам предстоит, когда желал вам удачи, мальчик мой, — произнес Бахнак. — Как же я рад, что ты вернулся домой целым и невредимым. — Он разомкнул объятия, сделал шаг назад и придирчиво оглядел Базела. — Гарнал передал мне все душераздирающие подробности, о которых ты умолчал в своей записке. Между прочим, ты ни словом не упомянул ни о каком демоне.
— Ну, это заслуга Вейжона, — ответил Базел, пожимая плечами.
— Да, Гарнал мне рассказал. Я был бы просто счастлив, если бы в будущем ты избегал таких приключений. Нет, — Бахнак предупреждающе поднял палец, — я не жалуюсь, я понимаю, что ты лучше меня знаешь, как поступать. Только твоя мать несколько расстроится, если демоны, дьяволы или тому подобные существа разнесут тебя на куски. Все-таки она потратила немало сил, вынашивая и воспитывая тебя. Матери — они, знаешь ли, такие... Да еще она наверняка обвинит во всем меня.
— Я это учту, — пообещал Базел с улыбкой. Но улыбка исчезла с его лица, когда он повернулся к двери. Его товарищи молча вносили завернутые в одеяла тела. Базел покачал головой.
— Я потерял добрую треть своих людей, отец, — тихо произнес он.
— Из рассказанного Гарналом следует, что вы еще легко отделались, — ответил Бахнак так же тихо. Бародан с Танхаром согласно кивнули. — Я еще не сообщал их семьям, — продолжал принц после паузы. — Не знал, как вы с братьями, — он обвел рукой всех присутствующих, а не только своих сыновей, — захотите все обставить. И, честно говоря, у меня были на это и свои причины. — Он подождал, пока Базел поднимет на него глаза, и невесело усмехнулся. — Вы сделали то, что было необходимо, в этом нет сомнений. Но, мне кажется, мы потревожили осиное гнездо. Когда все узнают, что произошло... Полагаю, мы сами должны объявить об этом, и чем скорее, тем лучше. Надо признать, что у других князей будут основания подозревать самое худшее относительно моего участия в этом деле, особенно когда выяснится, что случилось с Чалгазом. Поэтому я хотел бы, чтобы вы с Хартаном и еще Брандарк и Керита обсудили с Марглитой и со мной, как лучше подать эту новость.

* * *

Слухи о вылазке поползли сразу после восхода, и при каждом новом пересказе они становились все невероятнее. Причем ни один человек, кроме родственников Бахнака и воинов, участвовавших в походе, не знал, что весь отряд Базела принес клятву Томанаку. Слухи разрастались все больше, но только горстка людей знала правду о причинах похода.
Наименее фантастическим предположением было то, что Бахнак выслал отряд поджечь несколько приграничных постов в Навахке, не дожидаясь официального объявления войны. Никто не мог понять, почему он так поступил, но предполагали, что это первый шаг в тщательно продуманном плане, призванном вынудить Чернажа нанести ответный удар. Ожидали, что в таком случае Бахнак заявит, будто его люди никогда не пересекали границ Навахка, назовет Чернажа лжецом и уже на законных основаниях отреагирует на «необоснованное» нападение Навахка. В этом объяснении было мало приятного, но ходили слухи и похуже. Говорили, что принц отрядил своих воинов аж в столицу Чернажа (их возглавлял Базел, поскольку он хорошо знает город, где провел немало времени), чтобы перебить князя и его сыновей прямо в постелях. Как отряд из шести десятков Конокрадов мог незаметно пробраться в столицу Кровавых Мечей, предполагалось представлять самим слушателям.
Но главное было даже не в достоверности или недостоверности рассказов. Многие жители Харграма были ошеломлены тем, как их князь, нарушив все обычаи, напал на тех, с кем его все еще связывал мирный договор, до объявления войны. И в то же время они были рады, что вылазка прошла так успешно. С другой стороны, большинство послов при дворе заботило другое. Представители Чернажа и его союзников возмущались грубому попранию всех традиций и разрыву Бахнаком перемирия. Союзники Бахнака злились, что он ничего им не сказал. В конце концов, это означало, что они тоже окажутся вовлеченными в войну, а он даже не счел нужным с ними посоветоваться. Подобные действия не пристали хорошему политическому деятелю, а его легкомысленная самоуверенность могла привести к гибели недавно созданного союза Конокрадов.
Заявления, протесты, слухи и догадки, появившиеся в это утро, становились все более бредовыми, приводя послов в исступление. Но ни один из них и подумать не мог, что сам Бахнак приложил ко всему руку и позаботился, чтобы его агенты донесли до их ушей самые нелепые версии происшедших событий.
Базел недоверчиво поглядел на отца, когда тот признался, что он сам и распускает сплетни, но Бахнак лишь усмехнулся:
— Конечно, мальчик, это я, и не без участия Марглиты разумеется.
— Но зачем?
— Слухи поползли бы в любом случае, даже если бы мы сделали официальное заявление, — пояснила сестра Базела, — а правду могли бы просто не принять. У многих имеются причины делать вид, что они не доверяют словам отца. Что бы ни думали эти люди про себя, они все же служат Чернажу и его союзникам.
Она умолкла, и когда, подумав, Базел понимающе кивнул, Марглита продолжила.
— Поэтому, посоветовавшись с отцом, мы решили: чем больше будет разрыв между их нынешними догадками и той правдой, которую они узнают потом, тем лучше. Чем больше обвинений, самых диких, выдвинут люди Чернажа, тем сокрушительнее поразит их истина, когда наконец выйдет наружу. И чем глубже будет всеобщее потрясение, когда отец докажет присутствие Шарны в Навахке, тем легче большинство послов ему поверит.
Базел долго и пристально поглядел на отца, и Бахнак пожал плечами:
— Да, да. Я догадываюсь, о чем ты думаешь, сынок. Вот этот старик схватился за палец и думает, как бы ему лучше откусить всю руку. Но политика есть политика, и хочешь ты того или нет, Орден Томанака, который ты основал, будет восприниматься остальными как орудие для возвышения Харграма над остальными княжествами градани. Не стану отпираться, я действительно хочу извлечь из ситуации как можно больше пользы для нашей страны, но подумай и сам. Ты говоришь, что не желаешь, чтобы Орден вмешивался в политику, не хочешь, чтобы кто-нибудь из градани, будь то Конокрады или Кровавые Мечи, могли бы посчитать, что вы состоите у меня на службе. Не хочу сказать, будто ты не прав. Я уже говорил, что во всем поддержу тебя, каковы бы ни были мои политические амбиции. Но если ты собираешься убедить других князей в независимости твоего Ордена, то надо начинать прямо сейчас. Выходит, у тебя нет особого выбора, тебе придется взять их за шиворот и ткнуть носом. Наверное, ты уже заметил, как нелегко вбить что-то в упрямые головы градани!
— Да уж. — Базел потер подбородок, потом покачал головой. — Я признателен тебе за поддержку, папа, — вежливо произнес он, — и благодарен за то, что ты заботишься о будущем Ордена. Но мне почему-то кажется, что он сам найдет способ разъяснить всем истинное положение вещей.
— Без сомнения, — отозвался князь с улыбкой, похлопывая сына по плечу. — Но отцовский долг — заботиться о сыне и помогать ему всем, чем только можно. Я рад, что мне представился такой случай.
Базел снова задумчиво посмотрел на отца, тяжело вздохнул и перевел взгляд на сестру.
— Ты смогла сделать то, о чем я просил?
— Да, — ответила она. — Нельзя быть уверенными, что его имя не назовет кто-нибудь другой, но в «наших» слухах Брандарк не упоминается ни словом.
— Отлично, — обрадовался Базел, обнимая ее в знак признательности.
Все его воины понимали, какую важную роль в походе сыграл Брандарк, но они также отдавали себе отчет, насколько жизненно необходимо, чтобы об этом не узнал Чернаж. Отец Брандарка и его союзники принадлежали к старейшим семьям Навахка, они были слишком влиятельны, чтобы Чернаж рискнул поссориться с ними накануне войны. Но если в Навахке узнают, что Брандарк не только помог найти тайное убежище Шарны, но и собственными руками убил наследника престола, Чернаж будет вынужден выступить против Брандарка-старшего.
— Что ж, хорошо, — произнес Бахнак серьезно. — Твои ребята готовы, Базел?
— Мы готовы, — мрачно подтвердил Базел, и Бахнак кивнул.
— В таком случае идем.

ГЛАВА 26

Большой Зал был полон. Лишь место перед возвышением, на котором стоял трон, стражники Бахнака держали свободным. Все остальное пространство заполняли послы и эмиссары. Почти все они были женщинами, каждую сопровождал полагающийся ей по рангу вооруженный до зубов охранник. Шум взволнованно гудящей толпы походил на рокот прибоя.
Но эти звуки мгновенно умолкли, когда дверь широко распахнулась и вошел Бахнак Каратсон, князь Харграма, глава клана Железных Топоров племени Конокрадов. Его сопровождали трое его детей: наследный принц Бародан и его сестра Марглита шли рядом с отцом, а принц Танхар, предпоследний по старшинству сын Бахнака, замыкал шествие, словно телохранитель. Тишина стояла такая, что упади сейчас булавка, звук показался бы грохотом обвала. У Бахнака при себе был только кинжал, зато оба его сына были хорошо вооружены и одеты в доспехи. За спиной у Бародана виднелся топор, а Танхар держал руку на поясе, рядом с рукоятью меча.
Казалось, Бахнака не трогают ни гробовая тишина, ни собравшаяся в зале встревоженная толпа. Глядя на принца, никто бы даже не подумал, что слухи, ставящие под угрозу существование союза градани, обязаны ему своим появлением. Создавалось впечатление, будто он настолько не подозревает о значимости сегодняшнего собрания, что даже не потрудился одеться соответственно случаю. На нем была безрукавка, еще крепкая, но совсем простая, шерстяная рубаха, теплая и удобная, но залатанная в двух местах, а башмаки весьма нуждались в чистке. Так мог бы одеться преуспевающий фермер, и те, кто недавно прибыл ко двору, решили, что лишь деревенщина может явиться в таком виде в столь важный момент. Однако те, кто знал князя лучше, сделали совсем другой вывод. Бахнак всегда одевался просто, но так просто он выглядел лишь в те дни, когда готовилось что-то важное.
Князь опустился на трон (Марглита села слева от него, а Бародан — справа) и окинул взглядом толпу сановников. Он внимательно рассмотрел их, потом уселся поудобнее, сложив руки на коленях и скрестив ноги.
— Что ж, — его низкий голос мягко зарокотал в тишине, — полагаю, пора заняться делами. Джанках?
— Да, Ваше Высочество. — Старик, выполнявший обязанности мажордома и камердинера при дворе принца Бахнака, когда-то был одним из лучших воинов клана Железного Топора. У него по-прежнему были широкие плечи и сильные руки. Вместо традиционного белого посоха он использовал алебарду. Когда он ударил ею об пол, обитое железом древко загрохотало, словно молот по наковальне.
— Его Высочество князь Бахнак! — объявил мажордом голосом, привыкшим перекрикивать шум битвы. — Пусть все, кто пришел искать суда и справедливости, не уйдут ни с чем!
На миг в зале снова повисла тишина, но вот низенький (по понятиям градани), богато одетый человек с мощной грудной клеткой начал, толкаясь, пробиваться через толпу. Всю дорогу его сопровождали возмущенные возгласы, но он не обращал на них внимания. Дойдя до возвышения, он упер руки в бока и яростно уставился на Бахнака.
— Фробус побери «суд и справедливость»! — заорал он. — Ради Финдарка я желаю знать, какого черта вы вторглись на территории моего князя?
Джанках покраснел от гнева, но Бахнак поднял руку и вяло махнул ею, прежде чем его камердинер успел заговорить. Потом князь опустил руку и перевел взгляд на стоявшего перед ним воинственно настроенного градани. Из всех князей северных градани только Чернаж Навахкский прислал представителя-мужчину. Помимо нежелания женщин идти к нему на службу, особенно в качестве посланника, у него были на это и другие причины. Прежде всего он не доверял никому, кто не входил в его ближайшее окружение. А Халашу Шакурсон, назначенный на самый важный дипломатический пост — в Харграм, был верным соратником Чернажа (тогда еще генерала) с тех времен, когда тот расчищал себе дорогу к трону Навахка.
Долгие годы Халашу ревностно служил своему господину, правда, его служба приносила весьма жалкие плоды. И в этом была не только его вина. Немногие могли тягаться с Бахнаком и его дочерью Марглитой, а Халашу, мягко говоря, звезд с неба не хватал. Но хуже было то, что Чернаж не видел различия между силой и насилием. Халашу не отличался особым умом, но он не был и полным дураком, и поэтому сразу понял, что Бахнак опасный противник. Чернаж же, уважавший только грубую силу, такую, как его собственная, не принимал предостережения Халашу во внимание, пока не становилось уже слишком поздно.
На этот раз Чернаж сделал задачу Халашу почти невыполнимой: ведь обязанностью посла было тянуть время как можно дольше, отдаляя неизбежную войну. Это было нелегко уже после истории с Базелом и Харнаком, но с тех пор ситуация еще больше осложнилась. Идиотское поведение Харнака и очевидная ложь, которую Чернаж предложил в качестве официальной версии Навахка, ставили Халашу как дипломата в дурацкое положение, и он все меньше контролировал себя. Сейчас он был близок к тому, чтобы впасть в раж, и телохранители других послов, стоявших рядом с ним, положили руки на рукояти своих мечей.
— Вторгались на территории твоего князя? — наконец с удивлением переспросил Бахнак. — А с чего ты это взял, лорд Халашу?
— Не води меня за нос, Бахнак! — Халашу сердито махнул рукой. — Всем известно, что твой сын Базел вернулся в Харграм! И еще все знают, что ему мало убийства наследного принца Харнака, которое он совершил, нарушив законы гостеприимства. Он еще повел твоих людей на земли Навахка, нарушив перемирие между тобой и моим князем! Пусть твои союзники сами решают, хотят ли они идти за тем, кто совершает нападение, даже не советуясь с ними. Но твой сын — другое дело. Своим поступком он второй раз ставит себя вне закона, и я требую от лица князя Чернажа Навахкского, чтобы Базел предстал перед нашим судом!
— Гм. Это серьезное обвинение, не правда ли? — заметил Бахнак и посмотрел на Марглиту. — Ты знаешь что-нибудь о нарушенных нами перемириях? — Она с едва заметной улыбкой отрицательно покачала головой, и принц перевел взгляд на Бародана. — А ты, Бародан? Ты не приказывал своим людям совершить вылазку в земли этих него... я хочу сказать, наших уважаемых соседей, не спросив меня? — Бародан, в свою очередь, помотал головой. Бахнак повернулся к побагровевшему Халашу и пожал плечами. — Вот как обстоят дела, господин посол. Боюсь, у вас неверная информация. Могу ли я еще что-нибудь для вас сделать?
— Будь ты проклят! — прошипел Халашу.
Он схватился за кинжал и бросился вперед, остановившись только тогда, когда Танхар заступил ему дорогу. Как и все сыновья Бахнака, Танхар был не меньше семи футов ростом. В отличие от Халашу, не надевшего доспехов, на нем была кольчуга, а правая рука слегка касалась рукояти меча. Несколько мгновений он наблюдал, не охватит ли Халашу раж, но этого не случилось. Наоборот, посол неподвижно застыл на несколько секунд, потом его пальцы отпустили кинжал. Он глубоко вздохнул и сверкнул глазами на Бахнака.
— Можешь играть словами как тебе угодно, — проворчал он, — но все в этой комнате слышали то же, что и я. Ты и твой сын-убийца, вы нарушали перемирие с того самого дня, как его заключили! Но вы не признаете этого, потому что твой сын так же труслив, как и вероломен! Если бы он не удрал тогда как вонючая дворняжка, мы бы доказали, что это он изнасиловал девушку и до полусмерти избил принца Харнака, который пытался остановить его! И теперь он снова здесь и вернулся к своим забавам — вырезать наших часовых, пока они мирно несут службу! Но на этот раз он зашел слишком далеко, так же, как и ты!
— Изнасиловал? — недоуменно переспросил Бахнак. Потом лицо его прояснилось. — Ах, это! Ты говоришь о тех нелепых слухах, которые вы с Чернажем распустили, когда Базел прислал ко мне Фарму, опасаясь за ее жизнь? Что ж, позволь тебе напомнить, Халашу, что сама Фарма может рассказать эту историю, и, уверяю тебя, ее версия несколько отличается от твоей!
— Разумеется! Не сомневаюсь, что вы немало ей заплатили! — огрызнулся Халашу, но его слова прозвучали неубедительно, несмотря на выказываемый им гнев. У него не было другого выбора, кроме как продолжать поддерживать нелепую, как все понимали, версию Чернажа, и он не имел ни малейшего желания услышать рассказ Фармы о происшедшем.
— Да, без сомнения, — успокаивающе произнес Бахнак, словно человек, разговаривающий с помешанным, и усмехнулся. — Кстати, если уж об этом зашла речь, — не расскажешь ли ты нам, куда делся наследный принц Харнак? Последний раз я слышал о нем несколько месяцев назад. — Улыбка внезапно исчезла с его лица. — Надеюсь, его здоровье с тех пор не ухудшилось, — завершил он ледяным тоном, и Халашу вздрогнул.
Он закусил губу, глаза его нервно забегали по залу, но даже Кровавые Мечи отводили от него взгляды. Никто в Навахке не получал официального сообщения о дальнейшей судьбе Харнака... правда, она все равно была всем известна, потому что «Сказ о кровавой руке Базела» был весьма популярен в некоторых кругах. Разумеется, никто не был настолько глуп, чтобы петь «Сказ» там, где его могли услышать шпионы Чернажа, но он был настолько распространен, что все давно называли наследным принцем не Харнака, а Чалгаза.
Халашу снова раскрыл рот, но Бахнак уже достаточно поиграл с ним. Кровавый Меч попался в ловушку, выдвинув именно те обвинения, которых добивался от него Бахнак. Князь Харграма вскочил на ноги, мгновенно сбросив с себя маску безразличия, и впился взглядом в незадачливого посла.
— Значит, мой сын трус и убийца, так? — Его голос гремел, эхом отдаваясь от сводов зала. Халашу стоял неподвижно, но его уши прижались к голове, мускулы напряглись. — Не сомневаюсь, Чернаж хотел бы, чтобы в это поверили, — продолжал князь уничтожающим тоном, — но правда выглядит несколько иначе, а?
Он отвернулся от Халашу, по очереди оглядывая послов. На этот раз он уперся руками в бока.
— Вы все собравшиеся здесь наполовину готовы поверить в ложь, которую распускают негодяи вроде этого, — произнес он, презрительным кивком указывая на Халашу. — Кто из вас считает, что в его россказнях о Базеле и Харнаке есть хотя бы доля истины? — спросил он. Никто не ответил, и он сердито засопел. — Так я и думал. Тем не менее если какие-нибудь скоты поведают вам, что я напал на Чернажа, нарушив перемирие, вы этому поверите, так? — Снова никто не ответил ни слова, и он возвысил голос. — Так? — прорычал он.
— При всем моем уважении к вам, Ваше Высочество, это так, — отозвался кто-то.
Толпа расступилась, и вперед шагнул еще один посол. Седоволосая леди Энтарат из Халка была из клана Кровавых Мечей, ее город-государство был союзником Навахка, но прежде чем посмотреть на Бахнака, она смерила Халашу пренебрежительным взглядом.
— Что касается твоего сына и наследного принца Харнака. — это ваше с князем Чернажем личное дело, — спокойно начала она. — Принц Базел был объявлен Чернажем вне закона из-за того, что нарушил правила гостеприимства. По всем нашим традициям и законам его жизнь принадлежит Чернажу. Но ты прекрасно знаешь, что из-за... сомнительных обстоятельств дела, мой князь и князья других городов-союзников отказались поддержать требование Чернажа выдать ему принца Базела. И оставим это. Ваше Высочество, сообщения о том, что Конокрады вторглись на территории Навахка, исходят не только от лорда Халашу. Мои источники сообщают то же самое, и все они твердят, что принц Базел совершил нападение с твоего разрешения.
В зале стояла тишина. Леди Энтарат разительно отличалась от Халашу. Халк стал союзником Навахка в связи с тем, что это был город Кровавых Мечей, а не потому, что его жители питали симпатии к Чернажу.
Энтарат служила послом князя Талаха, отца нынешнего князя Халка, не одно десятилетие. Она входила в число старейших дипломатов градани, и ее высоко чтили все Кровавые Мечи. Ее спокойная, уверенная манера говорить производила куда большее впечатление, чем истерические вопли Халашу.
— Поскольку слухи о походе распространились так широко, — продолжала Энтарат, — я спрашиваю тебя официально, от имени князя Халка Рантара: правда это или нет. Действительно ли вы напали на Навахк без объявления войны? Возможно ли, чтобы нападение произошло без твоего ведома? И если так, возглавлял ли нападавших принц Базел?
Бахнак внимательно посмотрел на нее, потом еще раз оглядел собравшихся. Выдержав долгую паузу, он снова обернулся к леди Энтарат.
— Я отвечу на твой вопрос, госпожа, — ответил он почтительно. — Ни я, ни один воин под моим командованием, и даже ни один воин Харграма без моего ведома не нападали на армию или народ Навахка.
Половина послов вздохнула с облегчением, зато другие недоверчиво загудели, но тут Бахнак поднял руку.
— Однако, — продолжал он, — отряд Конокрадов на прошлой неделе пересек границы Навахка... и их возглавлял мой сын Базел.
После этого заявления в зале на несколько мгновений повисло потрясенное молчание, потом Халашу взорвался.
— Но ты же только что сказал... — начал он яростно.
— Я сказал, что ни один воин под моим командованием не нападал на грязного негодяя, блудодея и ублюдка, которого вы называете князем! — парировал Бахнак. — Они этого и не делали! И не я посылал их в Навахк!
Он кивнул стражнику, и тот открыл дверь, через которую чуть раньше входили сам Бахнак и его дети. На этот жест обратили внимание все присутствующие, и отовсюду послышались изумленные возгласы, когда в дверь вошел Базел в сопровождении своего кузена Хартана, молочного брата Гарнала и еще нескольких Конокрадов. На каждом из них поверх доспехов или кольчуги была зеленая накидка. Женщины дома Бахнака вышили на каждой из них изображение перекрещенных меча и булавы. Одного этого хватило бы послам, чтобы ахнуть, но вместе с градани шли еще и два представителя Расы Людей: золотоволосый юноша и женщина с волосами цвета воронова крыла, — в таких же зеленых накидках... и еще с ними было около дюжины пленников, большинство из которых явно принадлежали Кровавым Мечам.
Возглавлял шествие Базел. Он шел, беззаботно засунув руки за пояс, но послы вместе со своими телохранителями отступали с его пути, поглядев ему в глаза. Даже Халашу, судорожно сглотнув, сделал шаг назад, когда оказался лицом к лицу с тем, кого недавно обвинял в насилии, трусости и предательстве. Только леди Энтарат со своим охранником осталась на месте. Базел вежливо поклонился ей, пока его товарищи и пленники направлялись к освобожденному для них месту.
— Вот те люди, во всяком случае некоторые из них, о которых вы слышали столько сплетен, — негромко пояснил князь Бахнак, снова усаживаясь на трон. — Хотя я горжусь тем, что они Конокрады и воины клана Железного Топора, они не подчиняются мне, они отдали свои мечи другому командиру... как и мой сын. — Он повернулся, чтобы взглянуть на Халашу. — Ни секунды не сомневаюсь, что ты узнал символы Томанака, господин посол. Не будешь ли ты так добр повторить ту историю, которую вы со своим князем рассказывали почти полгода? Мне будет любопытно послушать, как ты обвинишь избранника Томанака в насилии, убийстве и трусости, глядя ему в глаза!
— Избранника? — потрясение произнес Халашу. Такое же потрясение испытали все собравшиеся. — Ты же не... Ты собираешься утверждать, что твой сын — избранник Томанака?
— Конечно собирается, — сообщил Базел. Халашу вскинул на него глаза, и младший сын Бахнака слегка улыбнулся. — Так ты не повторишь то, что говорил обо мне? — поинтересовался он.
— Я... — Халашу снова сглотнул, потом взял себя в руки. — Неважно, о чем раньше говорили я и твой отец, — нашелся он. — Важно то, что сейчас он признался — он отправил вас в Навахк, хотя до этого утверждал, что не делал этого!
— У тебя уши градани, — тоном глубокого отвращения заговорил Базел, — но совершенно ясно, что ты не умеешь ими пользоваться. Иначе ты бы знал, что мой отец не «признавался» ни в чем подобном. Отец никуда не отправлял нас, глупец. Нас направил Томанак как членов его Ордена, и вовсе не для того, чтобы мы вторглись в Навахк.
Он кивнул Хартану, и его кузен грубо толкнул вперед пленника. Тарнатус все еще был в испачканном кровью облачении, в котором его схватили, и он вскрикнул, когда Хартан заставил его опуститься на колени. Но Конокрад, не обратив внимания на его крик, схватил его за волосы, вздернул вверх его голову и широко распахнул ворот ризы жреца, чтобы все увидели сверкающего драгоценными камнями скорпиона у него на шее.
Раздалось несколько испуганных криков, даже леди Энтарат отшатнулась. Правой рукой она начертила в воздухе изображение растущей луны, символ Лиллинары, рот ее искривился, словно она хотела сплюнуть на пол. Она перевела глаза с Тарнатуса на Базела, и Конокрад серьезно кивнул, молча отвечая на ее безмолвный вопрос. Она несколько мгновений пристально глядела на него, потом склонила голову, не подчиняясь, а признавая его правоту. Затем Энтарат тронула рукав своего телохранителя, и они оба отступили назад, смешавшись с толпой. Базел поднял глаза, осматривая зал.
— Полагаю, все вы знаете, чей это символ, — прогрохотал его бас. — Томанак отправил нас в Навахк, чтобы мы нашли тех, кто поклоняется Скорпиону.
— Т-ты... Ты хочешь сказать... — задохнулся от гнева Халашу. Он побелел, первый раз за все время его ярость казалась непритворной. — Ты обвиняешь моего князя в поклонении Шарне? — выговорил он наконец.
— Обвиняю Чернажа? — Базел спокойно встретил его взгляд, остальные послы слушали в напряженном ожидании. — Нет, нет. Я не возлагаю вину на Чернажа. — Все облегченно выдохнули после его ответа, но он еще не закончил. — Я хочу сказать, лорд Халашу, что Демонову Отродью поклонялся ваш драгоценный Харнак. Служа ему, он напал на меня. — Халашу вздрогнул, словно его хлестнули плетью, а Базел холодно улыбнулся. — А что до остальных членов семьи Чернажа...
Он снова кивнул, на этот раз Гарналу, и его молочный брат выступил вперед. Он высоко поднял холщовый мешок, который принес с собой, и тряхнул его. То, что когда-то было головой наследного принца Чалгаза, с глухим стуком упало на пол.
— Я не обвиняю Чернажа в поклонении демонам, — проговорил Базел среди гробовой тишины. — Но я сказал бы, что ему следовало лучше следить за тем, чем занимаются его сыновья.
Глаза Халашу полезли на лоб, когда он увидел голову наследника престола. Теперь уже два сына Чернажа пали от руки Базела Бахнаксона, и охваченный ненавистью посланник оскалил зубы, представив, как воспримет новость правитель Навахка. Остальные послы были так же шокированы и, кроме того, озадачены. Халашу не больше их понимал, что именно произошло на самом деле, но он уже видел, к чему приведут последние события. Знал ли что-нибудь Чернаж или нет, утверждение, что два его сына — последователи Шарны, неминуемо приведет к распаду его союза. Был лишь один способ опровергнуть обвинение, и посол Навахка, взяв себя в руки, с трудом оторвал взгляд от головы Чалгаза.
— Это ты так говоришь! — выплюнул он Базелу и повернулся к Бахнаку. — И ты, ты тоже! Но я не вижу доказательств. Я вижу лишь голову еще одного мертвого принца Навахка!
— А остальные пленники? — спросил кто-то из послов князей Конокрадов. — Или ты скажешь, что это тоже не аргумент?
— Я ничего о них не знаю, — ответил Халашу, разворачиваясь к говорившей женщине, — так же, как и ты! Может быть, они действительно поклоняются или поклонялись Шарне, а может быть, и нет. Любого можно заставить лжесвидетельствовать, госпожа, любого можно очернить. Я не буду утверждать, что они не те, кем кажутся, но и он тоже не сможет доказать обратного! — Он махнул рукой на Базела. — Я вижу Конокрадов в цветах Томанака, заявляющих, что Кровавые Мечи поклоняются Шарне. Почему, Фробус побери, мы должны им верить?
— Значит, теперь ты назвал меня еще и лжецом? — переспросил Базел мягким голосом. Эта мягкость никого не обманула, но Халашу лишь засопел, уверенный в неприкосновенности, которую давал ему статус посла. Он почувствовал, что уверенность других посланник несколько пошатнулась, и спешил закрепить отвоеванные позиции.
— Я сказал, что не вижу причин принимать на веру ничем не подкрепленные утверждения, будто мои соплеменники кровопийцы, пожиратели плоти и поклоняющиеся демонам нелюди, — произнес он ровно. — Конечно, вашим Конокрадам хотелось бы, чтобы было действительно так, разве нет?
— Может быть, так, а может быть, и нет, — холодно отозвался Базел. — Да только я ничего такого не говорил. Некоторые из вас именно таковы. — Он кивнул на пленников. — Но чтобы все? Нет. Каковы бы ни были отношения Конокрадов и Кровавых Мечей, я знаю так же хорошо, как и ты, что в большинстве своем вы достойные люди и лишь немногие из вас готовы пачкаться в такой грязи. Даже Чернаж не из них, хотя бы потому, что он прекрасно понимает — союзники отвернутся от него, если узнают, что он допустил Шарну в Навахк.
Несколько послов согласно закивали. Халашу заскрипел зубами, осознав, что общественное мнение, которое ему на мгновение удалось привлечь на свою сторону, вновь повернулось против него. Отказ Базела признать Чернажа виновным в том, в чем он обвинял его сыновей, был весомым ударом. Если бы это все было затеяно Бахнаком, чтобы дискредитировать своего врага, Базел действовал бы иначе, и Халашу это понимал. Но, кроме того, он осознавал, что Конокрадам и не нужно обвинять Чернажа лично. Сам факт, что Шарна свил себе гнездо во владениях князя Навахка (и два прямых наследника трона поклонялись ему! ), до основания потрясет союз Кровавых Мечей. Похолодев, он внезапно ощутил болезненную уверенность в том, что Базел говорит правду или, может быть, часть правды, но он не смел сознаться в этом даже себе.
— Как великодушно освободить князя Чернажа от ваших подозрений! — ехидно прошипел он вместо этого. — Почему-то ты не обвинял его сыновей, пока они были живы, а? Покойнику нелегко оправдаться, ведь так, принц Базел?
— Пожалуй, — согласился Базел. — Но, с другой стороны, сложно схватить живым человека, вооруженного проклятым мечом, открывающим ворота к самому Шарне. Ты согласен, господин посол?
— Это ты так говоришь! — завопил Халашу. — Но почему мы должны тебе верить? Ты сказал, что ты избранник Томанака, да? — Он повернулся к публике, воздев руки. — Избранник Томанака? Избранник из градани? Я спрашиваю всех вас, дамы и господа, почему, во имя всех богов, мы должны этому верить? Я понимаю, это звучит! Какой отличный способ подорвать доверие к моему князю! Убить его сыновей, а потом обвинить их в поклонении Шарне! И кому же еще произнести это обвинение, как не «избраннику Томанака»! Но избранника из градани не было уже двенадцать столетий! Кто из вас будет настолько глуп, чтобы поверить, будто это Базел Бахнаксон?
— Я, — произнес голос, звучавший, как горный обвал. Стены зала сотряслись. Халашу обернулся, и его челюсть отвисла, когда он увидел говорившего.
Рядом с Базелом стоял Томанак Орфро. Конечно, это было невозможно. В этой комнате не было места для десятифутового божества, но все-таки он был здесь. Каким-то образом, — никто из присутствующих не смог бы объяснить, каким именно, — зал князя Бахнака, сохраняя свои прежние размеры, будто бы невероятно расширился. Теперь здесь хватило бы места для всего. Присутствие бога было словно буря. Пленники, которых рыцари Томанака привезли из Навахка, задрожали всем телом и взвыли от ужаса, увидев того, кто был главным противником Темных Богов. Стражники схватили их, но прежде чем они успели встряхнуть пленников, Томанак посмотрел на них сам, и вой мгновенно стих. Последователи Шарны будто окаменели, их глаза вылезали из орбит от всепожирающего ужаса. Улыбка, которой одарил их Томанак, была холоднее стали клинка.
Потом он отвернулся от них. Его взгляд, уже не угрожающий, но по-прежнему тяжелый, прошелся по залу.
Под этим взглядом мужчины невольно опускались на колени, а дамы склонялись в глубоком реверансе.
Но не все упали на колени. Халашу застыл почти как пленники, помертвевший и не способный двигаться. Бахнак поднялся со своего трона. Его дочь стояла рядом с ним, старший сын — за спиной, и Томанак с улыбкой взглянул на Базела.
— Видимо, это наследственное, — произнес он. Его глаза искрились весельем, в голосе угадывался смех.
— Да, похоже на то, — подтвердил Базел. — Мы все отличаемся упрямством — почти все.
— Да нет, абсолютно все, — возразил Томанак, оглядывая послов. — Надеюсь, ты не поймешь меня неправильно, Базел, но мне показалось, что этот спор может затянуться на недели. Обстоятельства вынудили меня немного ускорить события.
— Неужто? — пробормотал Базел. Он, в свою очередь, оглядел замерший зал, улыбка тронула его губы. — Знаешь, мне было интересно, как ты с этим справишься.
— Мне тоже. С градани никогда нельзя быть уверенным, что все пройдет как надо, — заметил Томанак, и на этот раз несколько градани с удивлением обнаружили, что смеются вместе с ним.
— Так-то лучше, — сказал бог и снова перевел взгляд на Базела. — Ты-то прекрасно справился. Даже мои избранники не так часто самостоятельно создают новый дом Ордена на новом месте и сразу ведут его в первый бой, который заканчивается блистательной победой. Ты снова подтвердил свою исключительность, Базел. Это входит у тебя в привычку.
— Ты мне льстишь, — спокойно ответил Базел. — Не могу сказать, что я сделал это «самостоятельно». Ты, пожалуй, не хуже меня знаешь, что за парни наши градани, и понимаешь, что я не стал бы просить помощи другого избранника без крайней нужды.
— Не стал бы. Я бы тоже не стал, хотя многие на твоем месте сразу обратились бы за помощью. Я принимаю твою поправку.
Томанак серьезно кивнул. Потом он повернулся в Халашу, и его лицо помрачнело.
— Посол, я надеюсь, твои сомнения в моем избраннике разрешены? Тебе достаточно моего слова, что он и в самом деле мой избранник и что они, — бог указал на воинов Базела, которые стояли коленопреклоненными перед своим божеством, — все мои?
— Д-д-д... — Халашу перевел дыхание. — Да, Господи, — прошептал он наконец.
— Прекрасно, — Томанак повел указательным пальцем, и Халашу мгновенно отступил назад, слившись с толпой, и тоже упал на колени. Бог Войны, сложив руки на груди, в течение нескольких секунд созерцал собравшихся, каждый из которых ощутил в горле какой-то странный ком, мешающий свободно дышать.
— Халашу был прав в одном, — сказал им Томанак, и на этот раз его громовой голос прозвучал почти мягко. — Ни я, ни другие Боги Света не выбирали своих поборников из градани вот уже тысячу двести лет, с самого Падения Контовара. Не потому, что нам не было больше до вас дела, не потому, что мы бросили вас, предоставив вашей жестокой судьбе. Просто то ужасное, что сотворили с вами Темные Боги и их слуги, изменило вас слишком сильно. Мы не смогли предотвратить этого, а ваши предки...
Он вздохнул. Его темные глаза затуманились скорбью, слишком глубокой, чтобы она могла излиться слезами. Лишь богу могло быть знакомо подобное чувство.
— Ваши предки не простили нам нашего бессилия, — произнес он негромко, — и мы не можем винить их за это. Если бы мы были в силах предотвратить происшедшее, мы бы сделали это, но, как может подтвердить Базел, в мире смертных мы способны действовать только через наших приверженцев. Тьма одержала победу при Падении, и Темные Боги сумели посеять ненависть и подозрения, которые отделили ваш народ не только от других Рас Людей, но и от нас.
Однако то, от чего вы страдаете, можно излечить, и это противостояние не должно длиться вечно. Именно поэтому, дети мои, пришло время снова выбрать поборника из градани. Базел и Дом моего Ордена, который он основал здесь, многое расскажут вам и многому научат. Это дело я оставляю ему и тем, кого он избрал себе в помощники. Но сейчас я хочу сказать вам, всем вам, что мой Орден отныне открыт для градани. Любых. Конокрадов, Кровавых Мечей, Сломанной Кости, Дикого Плеса... Любой градани, который принимает мой Кодекс и чтит Свет, может стать одним из моих воинов, так же как и человек, гном или эльф. Настало время для вас снова постоять за Свет, и вы узнаете, что все те годы, которые ваш народ провел во мраке, дали вам силу и способности, которые окажутся необходимы другим Расам Людей.
— Но...
Это произнес Халашу, и бог снова посмотрел на него. В глазах божества не было ни осуждения, ни презрения, но его взгляд пронзил Халашу, словно острый кинжал. На лбу посла выступил пот: он вдруг вспомнил обо всех бесчисленных случаях, когда он и его князь нарушали Кодекс Томанака.
— Ты хочешь знать, означает ли мой выбор помощника из клана Конокрадов то, что я принимаю чью-то сторону в противостоянии Навахка и Харграма? — переспросил бог, и Халашу каким-то образом нашел в себе силы кивнуть.
— Я Судья Князей, Халашу, и мой судебный зал — поле боя. Мое решение будет принято там, а не здесь. Ради этого я не стал бы появляться перед вами. Ни мой Орден, ни мои избранники не станут участвовать в битве между твоим князем и Харграмом. — Бог вновь обвел послов взглядом. — Более того, я подтверждаю слова Базела: Чернаж Навахкский не знал ни о поступках своих сыновей, ни о присутствии Шарны в своей стране. Если вы пойдете на него войной, найдите другой повод. Если вы поддержите его, не обвиняйте его в чужих преступлениях. Вы не рабы. Боги Света не нуждаются в рабах. Вы можете сами принимать решения, так же как и выбирать, за каким богом пойдете, если пойдете за кем-нибудь вообще.
Халашу еще раз кивнул, на этот раз свободнее, и Томанак посмотрел на Базела:
— Я знаю, каким упрямым ты бываешь. Станешь ли ты повиноваться моим приказам?
— Да, — ответил Базел. — Не скажу, что буду от этого в восторге, но я все сделаю, как ты захочешь. Кроме того, — внезапно он усмехнулся, — и без меня хватит Конокрадов, способных сразиться с Навахком!
— Полагаю это лучшее, на что я мог рассчитывать, — вздохнул Томанак так горестно, что многие послы снова невольно засмеялись. Бог тоже улыбнулся, потом нашел глазами Кериту и поманил ее к себе.
— Надеюсь, ты не думала, что я забуду о тебе, Керри? — поинтересовался он.
— Что ты, — улыбнулась она. — Я понимаю, что сначала ты должен был переговорить с Базелом. Я уже заметила, что донести до него какую-нибудь мысль не так-то легко.
— Даже богу, — признался Томанак. — Попроси его как-нибудь рассказать, сколько времени я преследовал его, прежде чем он вообще сообразил, кто добивается его внимания.
— Непременно, — пообещала она
— Ладно. Теперь я хочу рассеять твои сомнения. Ты делаешь именно то, что должна.
— Правда? — Керита прищурилась. — Это обнадеживает. Значит, все будет хорошо.
— Не беспокойся. А пока что, — повернулся он к братьям нового Ордена, по-прежнему стоявшим на коленях, — осталось только одно. Вейжон, подойди ко мне
Золотоволосый рыцарь вздрогнул, словно его коснулась чья-то ледяная рука. Он поднял лицо, на котором отражалась смесь восхищения и страха, и встал с колен. Пройдя через замершую комнату, он встал между Базелом и Керитой, устремив взгляд наверх, на лицо своего бога, и Томанак улыбнулся.
— У меня есть кое-что для тебя, — произнес он. Брови Вейжона поднялись в изумлении, а бог протянул руку и достал прямо из воздуха меч — так же просто, как смертный достает что-то из кармана. Он поднял его, развернув так, что драгоценные камни на рукояти засверкали. Вейжон не верил собственным глазам.
— Ты думал, что он остался в теле демона, — сказал Томанак.
— Я... — Вейжон посмотрел на него, затем кивнул. — Да, думал, что так.
— Милая игрушка, — высказал свое мнение Томанак, — но под отделкой скрывается отличная сталь. Нужно лишь внимательно вглядеться, чтобы это увидеть, как ты считаешь, Вейжон? — Молодой человек медленно кивнул, не сводя глаз с лица божества. Все чувствовали, что за этими словами скрывается нечто большее, но лишь Базел с Вейжоном знали, что именно.
— Да, — продолжал Томанак веско, — думаю, теперь ты это понимаешь. Так же как и то, что простой и неотполированный клинок, — усмехнулся он, бросив быстрый взгляд на Базела, — может разить вернее и беспощаднее самого красивого меча. И когда ты это понял, — снова посмотрел он на Вейжона, — я испытал тебя, Вейжон из рода Алмерасов. Потребовалось время, чтобы разобрать, что таится под камнями и узорами, но под всей мишурой оказался отличный клинок... и я был бы рад назвать его своим.
Нагнувшись, он вручил меч Вейжона не ему, а Керите. Вейжон на миг смутился, но тут Томанак вынул из ножен собственный меч и протянул его молодому рыцарю
— Принесешь ли ты мне Клятву Мечей, станешь ли моим избранником, Вейжон? — спросил он, и Вейжон взволнованно сглотнул.
Его глаза впились в простую рукоять оружия, он покачал головой, не отказываясь, а просто не в силах поверить в происходящее. Но его остановила рука, опустившаяся ему на плечо. Повернув голову, Вейжон увидел Базела.
— Ничего, мало кто чувствует себя достойным такой чести, — улыбнулся градани.
— Да, это так, — подтвердил Томанак. — И чем более человек достоин, тем меньше в нем самоуверенности. Но ты достоин, Вейжон. Станешь ли ты служить мне?
— Стану, — прошептал рыцарь и положил руку на Меч Томанака.
Голубой свет залил его пальцы, когда он коснулся оружия, отблески пробежали по его руке и окружили голову ореолом света. То же голубое свечение окутало Базела и Кериту, протянулось от избранника к избраннику, а потом и к их божеству. Голос Томанака эхом отдавался от стен зала Бахнака.
— Вейжон Алмерас, клянешься ли мне в верности?

Предыдущая страница 13 Следующая страница


Гвардия Бога Войны 14

— Клянусь! — Голос Вейжона походил на слабый отзвук голоса бога, но в нем больше не было сомнений и колебаний.
— Будешь ли ты чтить и соблюдать мой Кодекс? Станешь ли служить силам Света, посвятишь ли свое сердце и разум борьбе против Тьмы, вплоть до самой смерти?
— Да.
— Клянешься ли моим Мечом и твоим собственным принимать участие в нуждающихся, судить по справедливости, быть верным тому, кому будешь служить, карать прислужников Тьмы?
— Клянусь.
— Я принимаю твою клятву, Вейжон Алмерас, и приказываю тебе взять твой меч. Носи его с честью в деле, к которому ты призван.
На миг все затихло, словно само время прекратило свой ход. Базел помнил такое же мгновение, когда он сам приносил клятву ветреной ночью в Корабельном лесу. Но вот Томанак убрал в ножны свой меч, а Вейжон замигал, будто человек, очнувшийся ото сна. Он глубоко вздохнул и улыбнулся богу. Керита шагнула к рыцарю, протягивая данный ей Томанаком меч. Он принял оружие, и тогда Базел заметил в юноше ту же искру, которую сразу ощутил в Керите, отблеск присутствия Томанака, пылающий в сердце нового избранника. Он обнял Вейжона, а Томанак улыбнулся им всем.
— Замечательно, — произнес он, и избранники снова подняли на него глаза. Он покачал головой. — Нечасто мой новый избранник приносит клятву в обществе хотя бы еще одного поборника, а здесь их было сразу двое. Вы, все трое, — обратился он к ним, — наверное, самая упрямая троица смертных, которая встречалась мне за последнюю тысячу лет. Если ты, Базел, думаешь, будто тебе было нелегко с Вейжоном, найди госпожу Шервину и спроси, что ей пришлось пережить с Керри!
— Ну нет, я была не такой упрямой, как они, милорд! — запротестовала Керита. — Разве нет?
— Ты была еще упрямее, — заверил ее Томанак. — Гораздо упрямее. Но так обычно и бывает с самыми лучшими.
— Правда? — переспросил Базел.
— Конечно. Именно поэтому я уверен, что найду немало достойных избранников среди твоего народа. И Томанак исчез.

ГЛАВА 27

Брандарк Брандарксон сидел, откинувшись на спинку старой деревянной скамьи и, отхлебывая пиво из кружки, наслаждался первым за последнюю неделю солнечным днем. Ему были знакомы промозглость и холодные дожди северной весны, но это не означало, что они ему нравятся. Сейчас он потягивал ароматное холодное пиво, с удовольствием греясь на солнце. Скамья стояла у стены, окружавшей тренировочную арену крепости, которую князь Бахнак построил для рыцарей нового дома Ордена Томанака. Угол стены, защищавший Брандарка от ветра, все еще по-зимнему пронзительного, давал Кровавому Мечу возможность спокойно радоваться теплу и первым робким цветочкам, проглядывавшим в прошлогодней грязной траве. Его балалайка лежала рядом, на листах бумаги, где он набрасывал стихи.
Брандарк сделал очередной длинный глоток. Он упивался теплом и солнцем, но его радость была несколько омрачена — то же самое солнце уже почти растопило снежные заносы на дорогах. Короткий период, подходящий для проведения военной кампании, должен был вот-вот наступить — он наступит, когда подсохнет грязь и появится новая зелень. Наблюдая за тренировками новых рыцарей Ордена Томанака, он физически ощущал ход времени — словно в мозгу у него был заведен секундомер.
Сейчас рыцарей в доме Харграма стало больше. От желающих не было отбою. Большинство из них были Конокрадами, но периодически приходили и Кровавые Мечи: они начали вступать в Орден после сцены, разыгравшейся в зале Бахнака. Весть о явлении самого Томанака распространилась со скоростью лесного пожара. Реакция была невероятна, особенно для градани. Их вековое недоверие ко всем богам должно было заставить их отреагировать, как это некогда сделал Чавак: с подозрением и сомнением. Но этого не произошло, и даже Чернаж был вынужден одобрить создание нового дома. Он этого не хотел. Когда он произносил речь, в каждом его слове сквозило неодобрение. Но у него не осталось выбора. После того как Орден защитил его собственное государство от влияния Темных Богов, Чернаж мог лишь предоставить свободу действия всем воинам, которые желали присоединиться к Ордену. А главное — после того, как Базел поделился со всеми тем, что он знал о раже.
Сейчас на арене, хлюпая ногами по мокрой земле и грохая деревянными учебными мечами, тренировались более восьмидесяти воинов. Даже туда, где сидел Брандарк, изредка доносились сдавленные проклятия, когда удар пробивал учебный доспех. Вейжон демонстрировал двум-трем молодым воинам прием, которого они ни разу не видели раньше. Несмотря на мрачные мысли о приближающейся войне, Брандарк не мог не усмехнуться, заметив, с каким вниманием слушает Вейжона молодежь. Удивительно, хмуро подумал Кровавый Меч, как мгновенно возрастает уважение к человеку, которого бог объявляет своим избранником.
Кто-то приближался к его укромному углу, и Брандарк повернул голову. Он с улыбкой поднялся и взмахнул кружкой, приветствуя Марглиту.
— Доброе утро, госпожа, — произнес он, и она улыбнулась в ответ.
— И тебе доброго утра, лорд Брандарк. — Она ответила на его поклон легким реверансом. — А теперь лучше сядь на место, пока я тебе не помогла, — потребовала она.
Кровавый Меч засмеялся.
— Вы, Конокрады, такие... непосредственные, — сказал он, жестом предлагая ей сесть рядом с ним. Марглита, в свою очередь, рассмеялась.
— Да, мы такие, — согласилась она.
Улыбка исчезла с ее лица, когда она взглянула на тренировочную арену. Ее сестра Шарках тоже была здесь, занималась в паре с Керитой. Марглита смотрела на них с беспокойством. Керита не обучала Шарках своему стилю боя. В отличие от Марглиты, которая была, по меркам Конокрадов, маленькой и хрупкой, Шарках пошла в отца. В ней было около семи футов роста, она была тонкой и стройной, но сильной и чрезвычайно подвижной. Керита обучала ее владеть учебным мечом, и успехи Шарках были столь поразительны, что Марглита была уверена — сестра наверняка еще раньше уговорила кого-то из братьев, скорее всего Танхара, давать ей уроки без ведома отца. Керита пока что не шла дальше основных движений, чтобы научить девушку использовать нужные мышцы, и Шарках пока что делала все довольно неуклюже. Но не так неуклюже, как ее братья, когда они официально проходили тот же этап обучения, а ее рвение почти пугало.
— Беспокоишься, Марглита? — мягко спросил Брандарк.
Она посмотрела на него настороженно, но расслабилась, уловив в его глазах сочувствие.
— Да. Не подумай, я ничего не имею против. На самом деле я уже два года твержу отцу, что лучше разрешить ей учиться, чем она будет делать это тайком сама.
Просто она слишком... целеустремленная. Последние ночи мне снится, как она сбегает, не выучившись как следует, и делает какую-то глупость в самом начале войны.
— Не напоминает ли она тебе младшего брата? — пробормотал Брандарк. Марглита засмеялась:
— Пожалуй. Если бы ты знал его так же долго, как я, ты бы тоже был уверен — Базел Бахнаксон ни разу в жизни не смотрел, куда прыгает!
— Ну, тут я, пожалуй, с тобой не соглашусь. Это не совсем так, — серьезно возразил Брандарк, и Марглита удивленно подняла брови. — Он не слишком осмотрительный человек, твой брат, но я не назвал бы его бездумным. Просто он слишком хорошо себя знает. Свою природу... — Кровавый Меч нахмурился, пытаясь найти подходящие слова. — Это не значит, что он не думает о возможных последствиях своих действий, Марглита. Но он принимает эти последствия, какими бы они ни были, если чувство долга подсказывает ему, что он обязан совершить поступок. — Он покачал головой. — Базел, наверное, самый прямой человек из всех, кого я знаю, но еще он и самый упрямый. Это как с ражем. Томанак велел ему сказать об этом всем градани, и будь я проклят, если он не выполнил задания, прямо перед большой войной! — Брандарк снова покачал головой, глядя на своих товарищей, сражающихся на поле. — Мне почему-то кажется, что твой отец предпочел бы пока не сообщать эту новость Чернажу и его людям. Он подождал бы окончания войны.
— Конечно, предпочел бы, — подтвердила Марглита. — Но Базел настоял, чтобы все рассказать сейчас, до начала сражений. Он заявил, что Томанак не говорил, будто это следует сделать в удобный для нас момент. Я думала, отец взорвется, но он только воздел руки и вышел из комнаты. — Она фыркнула. — Честно говоря, сдается мне, он был даже рад этому, когда немного успокоился.
— Вполне возможно, — сухо заметил Брандарк. — Но я говорю о другом. Базел очень любит отца, но даже если бы он и не сомневался в том, что князь Бахнак придет в ярость и не смягчится со временем, он все равно сделал бы то же самое, потому что в этом состоит его долг. Я могу согласиться, что он не очень-то хитер, зато его решимость не знает пределов.
— Да, и Шарках из той же непробиваемой породы! — вздохнув, горестно произнесла Марглита. — Как бы мне хотелось, чтобы она была хоть чуть-чуть сговорчивее его. В конце концов, она же на десять лет его старше, должна же она была научиться чему-нибудь с возрастом! Но глупо надеяться, что она вдруг поумнеет теперь.
— Скорее всего. Но, с другой стороны, Керри прекрасно все понимает. Прежде чем начать заниматься, она прочитала Шарках суровую отповедь, какой я совершенно от нее не ожидал. — Брандарк снова засмеялся. — Самое забавное, что Шарках лет на пятнадцать старше Керри, но если говорить о жизненном опыте... — Он только пожал плечами, и Марглита кивнула.
— Да. Иногда мне сложно осознать, что люди живут всего лет семьдесят-восемьдесят. Они просто вынуждены начинать все раньше.
— Сомневаюсь, что они относятся к этому именно так, — задумчиво заметил Брандарк. — Я хочу сказать, вряд ли они сравнивают себя с нами. Все очень похоже; конечно, они взрослеют быстрее, им приходится заводить детей раньше, чем нам, зато их у них больше. Если бы детство Керри не было таким тяжелым, она, наверное, осталась бы в своей деревне, и сейчас у нее было бы уже четверо-пятеро детей.
— Что? — Марглита удивленно захлопала глазами. — Но если Шарках сейчас... — Она замолчала, быстро производя расчеты. — Ты что, ей же не больше тридцати двух! — ошеломленно произнесла она. Девушки градани выходили замуж после двадцати пяти, и первый ребенок обычно появлялся, когда матери было около тридцати.
— Да, так и есть. — Брандарк снова отхлебнул из кружки и кивком указал на арену. — Она почти ребенок по нашим понятиям, но разве она в чем-нибудь уступает всем этим воинам? — Марглита отрицательно покачала головой, а Кровавый Меч пожал плечами. — Именно это я имел в виду, говоря, что они взрослеют быстрее. Эта «девочка» стала рыцарем Томанака, избранницей, когда ей едва исполнилось двадцать четыре. Чем ты занималась в этом возрасте?
— Ловила каждое слово моего любимого учителя, — усмехнулась Марглита.
— А Шарках?
— Всячески избегала моего любимого учителя. На самом деле она избегала всех учителей. Я ведь уже говорила, что она похожа на Базела.
— Да, говорила. Зато из-за разницы в скорости взросления Шарках сейчас внимательно слушает все, что говорит ей Керита. Сомневаюсь, что твоя сестра вообще задумывается о возрасте своей наставницы, настолько она доверяет ее опыту. Так что, поверь мне, когда Керри читала нотацию — Шарках ловила каждое ее слово.
— И что же она ей внушала?
— Ну, самым главным было то, что Шарках должна дать обещание оставаться дома и упражняться до тех пор, пока Керри не решит, что ее ученица как следует подготовлена. На других условиях Керри вообще отказывалась ее тренировать, а потом пришел Базел и взял с Шарках клятву, что она будет подчиняться всем наставникам Ордена.
— Он что, допустил ее в Орден? — изумилась Марглита, но Брандарк отрицательно покачал головой.
— Нет. То есть, конечно, он не стал бы отказывать ей, если бы она попросила. Но даже в этом случае он не смог бы принять от нее Клятву Мечей, пока она не закончит первый этап обучения и Орден не сочтет ее навыки достаточными. Мне кажется, что само обучение играет роль испытания. Он проходит достаточно жестко, так что никто из выдержавших его не может питать никаких иллюзий — они понимают: военный орден требует суровой дисциплины.
Марглита кивнула, не сводя с Брандарка задумчивых глаз. Сначала Кровавый Меч ничего не замечал, но потом наступившая тишина отвлекла его внимание от тренировочной арены. Он посмотрел на Марглиту, вопросительно приподняв ухо.
— Похоже, ты немало знаешь об Ордене?
— Да, по милости твоего брата мне пришлось тем или иным образом иметь с ними дело в течение последних четырех месяцев, — мрачно подтвердил Брандарк. — Кое-что я узнал.
— Не сомневаюсь. Не пойми меня неверно, но почему же тогда ты сам не вступил в него? — Брандарк вскинул голову, и Марглита поспешила договорить. — Я хочу сказать, ты все это время был с Базелом, шел вместе с ним туда, куда направлял его Орден. И судя по тому, что я слышала, едва ли какой-нибудь рыцарь Томанака мог сделать больше, чем ты.
— Гм. — Брандарк потянулся за своей балалайкой и извлек несколько печальных нот, обдумывая ее вопрос. Она наблюдала за движениями его искалеченной руки, на которой не хватало пальцев, и ждала. Наконец он пожал плечами. — Томанак не мой бог, — просто сказал он.
— Прости? — растерянно заморгала Марглита. Брандарк засмеялся:
— Нет, я уважаю Его. Я согласен с тем, что Он делает. Но мне ближе всего Чесмирза. К сожалению, как ты, наверное, заметила, для настоящего барда у меня неподходящий голос. И, несмотря на успех моего сочинения о Базеле, поэт я тоже никудышный. — Он произнес это так легко, что многих обманул бы его непринужденный тон. Но Марглита не принадлежала к этим легковерным. Только она слишком сильно уважала Брандарка, чтобы вслух обнаружить свою проницательность. Поэтому она лишь молча кивнула.
— К нам с Базелом приходила Чесмирза, — продолжал Брандарк, и глаза его радостно заблестели. — Это было... у меня нет слов описать, на что это было похоже, Марглита! Это была самая чудесная ночь в моей жизни, ночь, когда я впервые по-настоящему понял, как много в мире чудесного. Не только в том, что делают маги или боги, а здесь. — Он постучал рукой по груди. — Внутри нас. Она показала мне это. И хотя Она сказала, что я никогда не стану бардом, Она все равно пообещала всегда быть со мной. И что я всегда буду хотя бы частично принадлежать ей.
Он снова умолк, поглаживая струны инструмента. Марглита сидела совсем тихо, прислушиваясь к печальным чарующим звукам. Брандарк тяжело вздохнул.
— В любом случае, тогда она сказала, что я слишком связан с ее братом, чтобы принадлежать ей полностью. Тогда я полагал, что она говорит о Томанаке, и скорее всего это действительно было так. Но все-таки... — Он нахмурился, потом покачал головой. — Все-таки это... как-то не совсем верно. Здесь есть что-то еще. Только я пока не понял, что.
— Но каждый из них считает тебя своим, — произнесла Марглита, имея в виду членов Ордена.
— Да, несмотря на то что я Кровавый Меч. Только это и разделяет нас. Их и меня, а не меня и Томанака.
— Но ты же останешься с нами? Я хочу сказать, после войны?
— После войны... — пробормотал Брандарк, и инструмент под его рукой вдруг издал мрачный, диссонирующий звук. Он смотрел на тренировочную арену, но Марглита сомневалась, что он на самом деле видит ее. Затем он снова покачал головой, глаза его были печальны.
— Не знаю, — ответил он наконец. — Я действительно не знаю. Вы приняли меня, как и сам Базел, — не только Орден, но и ваша семья. Только я не Конокрад. Я Кровавый Меч. Когда начнется война, мой отец, и братья, и кузены окажутся во вражеском лагере. Я не стану сражаться на стороне такого негодяя, как Чернаж, но у них выбора нет. Значит, единственный способ для меня не встретиться с ними в бою, — не воевать и против Чернажа. Но я не могу просто уйти. Я должен быть здесь, знать, что происходит. Получается, что мне по пути только с Орденом, потому что сам Томанак приказал его членам соблюдать нейтралитет. Но что будет со мной потом?
Он оторвался от созерцания арены и посмотрел на Марглиту.
— Я люблю твоего брата, Марглита, — произнес он тихо. — Я не собираюсь говорить ему об этом, но он и так знает. Я ценю и уважаю твоего отца. Я согласен с ним в том, какого будущего он хочет для нашего народа — всего народа, а не только Конокрадов. Я понимаю, что если не он, — власть во всех кланах захватят такие как Чернаж. Но если князь Бахнак выиграет войну, мое племя проиграет ее. Каковы бы ни были причины, по которым я не буду сражаться рядом со своими соплеменниками, некоторые из них никогда этого не забудут и не простят мне того, что меня там не было. Сомневаюсь, что в таком случае я смогу здесь остаться. Как бы сильно я ни ненавидел Чернажа за то, что он сделал с моим кланом и моим городом, я все равно Вороний Коготь, я все равно из Навахка. Думаю, я не смогу жить так близко от родной страны и знать, что никогда туда не вернусь. Ты понимаешь меня?
— Да, Брандарк. — Она похлопала его по руке, глаза ее увлажнились. — Да, я понимаю, и Базел, думаю, тоже поймет. Но помни, Брандарк Брандарксон, хоть ты и Вороний Коготь, Кровавый Меч, уроженец Навахка, но ты еще и наш, и у тебя в Харграме есть братья и сестры. Ты можешь уйти, если захочешь, но никогда не забывай нас. Мы тоже никогда тебя не забудем.

ГЛАВА 28

— Говорю тебе, так дело не пойдет!
Хартан Тараксон грохнул увесистым кулаком по столу и яростно уставился на кузена. Пивные кружки, стоявшие на столешнице, со стуком подпрыгнули, все разговоры в комнате прекратились — остальные члены Ордена Томанака прислушивались к спору Хартана и Базела. Они сидели друг напротив друга в главном зале нового дома Ордена в Харграме, и их лица не предвещали ничего хорошего.
— Нет нужды толковать мне об этом! — проревел Базел почти так же яростно. — В тебе слишком много от Конокрада, Хартан, и слишком мало от Томанака! Надо не гадать, пойдет оно или нет, надо просто делать так, чтобы получилось!
— Ты свихнулся, парень! Просто рехнулся! Ты говоришь о Кровавых Мечах да еще из клана Вороньего Когтя! — Когда Хартан выкрикнул эти слова, его лицо внезапно приобрело смущенное выражение. Он быстро оглядел обширную комнату и с облегчением выдохнул. Никого из недавно вступивших в Орден тут не было, а Брандарка князь Бахнак попросил пойти обсудить с Марглитой последние новости из Навахка, добытые ее шпионами. Это уже хорошо, подумал Хартан, снова переводя глаза на кузена, как раз разразившегося очередной сердитой тирадой:
— Забери меня Финдарк, но этот человек ничего не понимает! Да, я говорю о Кровавых Мечах, ты, глупый пень, и не только из Вороньего Когтя! Есть еще Грязная Лапа и Каменные Кинжалы, да, и еще Костяной Кулак! А если ты думаешь, что я свихнулся, скажи мне, где были твои волосатые уши, когда сюда приходил Томанак?!
Хартан заворчал. Последняя фраза Базела задела его, но было очевидно, что он не признается в этом. Ведь он был двоюродным братом Базела и мог померяться с ним упрямством. Собравшись с духом, он подался вперед, снова бросаясь в атаку.
— Но... — начал он, и тут его перебил мягкий тенор.
— Ты его не переспоришь, Хартан, — произнес тенор, и Хартан резко повернулся. Вейжон улыбнулся ему, пожимая плечами. — Ты упрямый человек, но не такой упрямый, как Базел, — пояснил ему новый избранник Томанака. — Уж в этом никто не может его превзойти. К тому же, он прав. Орден должен быть открыт для всех, кто ощущает в себе желание служить Богу Войны... кем бы они ни были.
— Но... — снова начал Хартан, и Вейжон захохотал.
— Брось, — посоветовал он сочувственно. Он уже неплохо говорил на языке градани, но когда ему требовалось выразить сложную мысль, переходил на родной язык, и остальные члены Ордена просили друзей Вейжона переводить.
— Поверь мне, — продолжал Вейжон, — так будет проще. Томанак всегда находит способ донести до человека свою мысль, особенно до тех, кто продолжает спорить из одного лишь упрямства. Чем ты упрямее, тем... интереснее окажется урок, который Он тебе преподнесет. Поверь мне, я говорю на основании личного горького опыта. Едва ли ты когда-нибудь в жизни бывал более огорчен, чем я, когда узнал о приеме в Орден какого-то градани. А теперь посмотри, куда я попал!
И он махнул рукой на зал. В ответ раздался дружный смех. Хартан попытался что-то пробурчать, но улыбка Вейжона оказалась слишком заразительна, губы Конокрада дрогнули, и его гнев мгновенно испарился.
— Ладно, хорошо, ты заставил нас посмеяться, Вейжон, — заговорил он почти спокойно, — но ты не рассеял мои сомнения. Я знаю, Он хочет, чтобы мы делали, как ты говоришь... ты и Базел, хотя мой братец и упрям, как целое стадо мулов. Но война вот-вот начнется. Что бы ни предполагал ты, или я, или даже Базел, у нас нет способа узнать, кто такой на самом деле человек, утверждающий, будто услышал призыв Бога. Думаешь, такие, как Чернаж или Халашу, не воспользуются возможностью заслать шпионов ко двору дяди Бахнака под предлогом присоединения к Ордену?
— Не знаю, — признался Вейжон. Он тоже сел за стол, и Базел с облегчением откинулся на спинку стула, довольный, что молодой рыцарь его сменил. — Разумеется, я не верю, что сейчас мы с тобой говорим о каких-то реальных «шпионах», — протянул он задумчиво, поднося кружку ко рту. — Ты же видел всех вновь пришедших Кровавых Мечей, Хартан. Неужели ты думаешь, кто-то из них лжет, говоря о своем желании вступить в Орден?
— Что касается этих — нет, — нехотя признал Хартан. — Но они самые первые. Кроме того, пока что никому из них не позволили принести Клятву Мечей.
Вейжон покачал головой, обдумывая услышанное. Конечно, и новые желающие стать членами Ордена из Конокрадов тоже пока еще не произносили Клятвы. Хотя Базел редко соблюдал правила, дом Ордена в Харграме он организовал как следует. Частью, как подозревал Вейжон, из-за того, что ожидал встретить сильное сопротивление, даже со стороны других домов. Поэтому избранник позаботился о соблюдении всех процедур. Но главной причиной было желание Базела убедиться, что все добровольцы действительно достойны состоять в Ордене. Он настоял, чтобы каждый новый член проходил испытания в течение трех месяцев, прежде чем он или она сможет принести Клятву Мечей и стать послушником Ордена.
К сожалению, уже за первый месяц этой отсрочки потрясение от прихода Томанака у некоторых Конокрадов первого призыва (особенно это относилось к Гарналу) несколько улеглось. Это не означало, что они чувствовали меньшее воодушевление, просто чем больше стирались воспоминания о Его посещении, тем сильнее проявлялось старое противостояние Конокрадов и Кровавых Мечей. Меньше чем через два месяца первые Кровавые Мечи получат право принести Клятву, и Хартан был не единственным Конокрадом, опасающимся за последствия.
— Да, им не позволили принести Клятву Мечей, — внезапно заговорил Вейжон, глядя Хартану прямо в глаза. — Но я считал, это для того, чтобы дать им время утвердиться в собственном выборе, а не от недоверия к ним.
Хартан залился темным румянцем, его уши опустились. Он раскрыл рот, потом снова закрыл его, схватился за свою кружку и сделал большой глоток, а Вейжон продолжал уже более мягко:
— Это не значит, что я не понимаю причины твоего беспокойства, Хартан. Понимаю. Но Базел прав, заявляя, что право вступить в Орден имеет каждый. Мне кажется, любой, кто собирается нарушить Клятву, остережется ее произносить, тем более что всем известно о личном явлении Томанака. Я хочу сказать, Халашу все видел своими глазами, и если он сумел убедить Чернажа, что это правда, думаю, ни один Кровавый Меч не посмеет гневить бога. У них и так уже полно проблем в связи с грядущей войной, чтобы еще настраивать Его против себя. Полагаю, нелегко будет найти того, кто придет сюда и пожертвует собой, произнося ложную клятву.
— Гм. — Хартан тоже откинулся на спинку, потирая подбородок. — Пожалуй, — согласился он неохотно. — В этом что-то есть. Видит Томанак, ты, может быть, прав насчет Халашу. А вот Чернаж... Чернаж другое дело. Мне кажется, он может решить, что уже достаточно увяз и ему все равно нечего терять.
— Возможно. Именно поэтому я говорил, что не знаю, чего от него ожидать. — Отхлебнув пива, Вейжон поставил кружку на стол. — Зато я знаю, — продолжал он, — как тяжело солгать, глядя в глаза избраннику Томанака... и я не хотел бы оказаться на месте того, кто принесет ложную клятву!
Волна одобрительных возгласов прокатилась по залу. Хартан приподнял уши. Он украдкой посмотрел на Базела, но тот лишь улыбался в ответ и, не говоря ни слова, указал кивком на Вейжона, очевидно предоставляя юноше вести разговор. Хартан сощурился, но потом медленно кивнул. С того момента как Томанак принял клятву Вейжона, Базел настойчиво вовлекал его в организационные дела нового дома Ордена. И, как подумал Хартан, не случайно. Тот факт, что все нынешние члены Ордена видели, как бог принимал клятву Вейжона, придавало мнениям последнего особую весомость, хотя и было очевидно, что самого молодого рыцаря смущает его новое положение. Его беспокоили не неуверенность в своих силах, не собственные взаимоотношения с Томанаком, а опасение, что кто-нибудь решит, будто он слишком много на себя берет, — особенно учитывая, что в Харграме было всего два представителя Расы Людей.
— Так ты хочешь сказать, мы должны принимать их клятву, как только они захотят ее дать? — спросил наконец Хартан.
— Нет. Базел прав и на этот счет, особенно потому, что это первый дом градани. Каждому новичку необходимо время, чтобы потренироваться с нами, увидеть, на что он идет, укрепиться в собственном решении, прежде чем связать себя словом. Но, мне кажется, у нас должно быть право расспросить новичков перед всеми братьями о причинах, заставивших их обратиться к нам, и заставить их поклясться именем Томанака, что они говорят правду.
— Именем Томанака? — пробормотал Хартан с усмешкой. Даже те, кто не видел проку в Богах Света, опасался божиться этим именем. Бог Войны не любил, когда поклявшиеся Томанаком нарушали клятву. Ходили слухи, что такие люди обычно живут недолго.
— А это неплохая мысль, Хартан, — решил Базел. — Хотя будет лучше, если они станут давать эту клятву не мне. — Хартан взглянул на кузена, но тот пожал плечами. — Если на то пошло, я по-прежнему сын своего отца. Если вдруг кто-то из людей Чернажа захочет проникнуть в наши ряды для шпионажа, не сомневаюсь, он решит, что мне можно солгать, невзирая ни на какие обещания.
— Понимаю, — проворчал Хартан, снова глядя на Вейжона. — Базел прав, — заявил он молодому избраннику. — Если клятву будет принимать Базел, никто не поверит, что наш дом Ордена независим от дяди Бахнака. Значит, приносить клятву должны тебе.
— Мне? — Вейжон выпрямился, изумленно подняв брови.
Хартан пожал плечами.
— Мы же говорим о градани, Вейжон. И добрая четверть из них — Кровавые Мечи, — терпеливо пояснил он. — Мы только что решили, что они не должны присягать Базелу. И мне тоже, потому что я его близкий родственник. То же самое касается Гарнала, даже если он и смог бы сдержаться и не выхватывать поминутно оружие при виде Кровавых Мечей. Значит, остаетесь только вы с Керитой. Но скажи мне, будь так добр, ты представляешь себе Кровавого Меча, приносящего клятву воину-женщине?
— Не вижу проблемы, — возразил Вейжон после секундного размышления. На этот раз брови Хартана удивленно поползли вверх, а плечами пожал Вейжон. — Не сомневаюсь, поначалу они скептически отнесутся к ней как к воину, но, как ты только что сам заметил, мы говорим о градани. А кого ваш народ предпочитает видеть в роли государственных советников и судей?
— В этом ты прав, мальчик, — вмешался Базел, прежде чем его кузен успел ответить, — но мне кажется, ты не совсем понял Хартана. Женщины у нас служат судьями, послами и советниками, это так. Но они никогда не были военачальниками, даже у Железных Топоров. Во всем мире не найдется и дюжины Кровавых Мечей, согласных принести Клятву Томанаку, если ее будет принимать женщина.
— Тогда им лучше не являться и ко мне, — с угрозой в голосе произнес Вейжон. — Если Керри им недостаточно хороша...
— Ты слишком долго прожил среди градани, Вейжон! — со смехом прервал его Хартан. — Есть способ разрешить конфликт, не вынимая мечей. Думаю, если ты все разъяснишь им как следует, никто не подвергнет сомнению право Керри находиться среди нас. А если они все равно этого не усвоят, сомневаюсь, что ей понадобится твоя или чья-то еще помощь, чтобы оттаскать маловеров за уши. — Вейжон залился румянцем, потом рассмеялся. Хартан пожал плечами. — Но, не познакомившись с ней поближе, они не осознают, кто она такая. Если ты не собираешься сразу же изрубить их в куски и тем самым покончить со всеми разногласиями раз и навсегда, лучше принять во внимание предрассудки градани, выслушивая их первую клятву.
— Если этого не может сделать Базел или ты, есть же еще Харкар, Эрих, Шалак...
— Да, конечно, но все они Конокрады, — поддержал Хартана Базел. — К тому же никто их них не является избранником, значит, выбора у нас просто нет... господин избранник.
Вейжон, собиравшийся что-то ответить, закрыл рот и посмотрел на Базела.
— Ладно, — со вздохом согласился он. — Пусть будет так.

* * *

Князь Бахнак Каратсон отвернул крышку кожаного футляра, который протянул ему покрытый грязью гонец, и достал записку. Старшие офицеры расступились, давая князю пройти к столу, все разговоры почтительно затихли. Как и Бахнак, многие из них узнали на футляре печать его третьего сына, Тормака. Само письмо тоже было написано рукой Тормака, словно он побоялся доверить его писцу. Когда Бахнак пробежал глазами аккуратные строчки, он понял почему.
Дочитав письмо, князь снова скатал его в трубочку и принялся задумчиво постукивать им по левой ладони, внимательно всматриваясь в карту. Он чувствовал, что офицеры не сводят с него глаз и почти физически ощущал их нетерпение. Все они были Конокрадами. Половина — из его собственных Железных Топоров, но остальные представляли другие крупные кланы. В отличие от давних союзников, они были плохо знакомы с его привычками. С другой стороны, все они знали, что в последней войне его тактика привела к блистательной победе, поэтому даже самые консервативные из них не осмелились бы возражать ему вслух.
При этой мысли он усмехнулся, припоминая дни, когда ему приходилось орать во всю силу своей мощной глотки, чтобы заставить родной клан прислушаться к его «радикальным» идеям. Он не забыл, как его отец впервые заговорил о необходимости карт и какой вой при этом подняли консерваторы. Его собственные нововведения действительно были гораздо радикальнее... в том смысле, что они были всем заметны. Лично он всегда верил в полезность карт, о которой толковал Карат. А настоящий переворот свершился, когда Бахнаку удалось настоять на тщательном планировании всех деталей будущей битвы, хотя большинству воинов было не понять, в чем тут прок.
Бахнак нашел глазами Дургаж, город на севере Харграма. Сообщение Тормака подтверждало, среди прочего, что очередной груз тайно прибыл из Даранфела. Бахнак в очередной раз изумился, как Килтандакнартасу удалось подкупить Харалдана IV, чтобы тот позволил пропустить корабль. Зато доставить груз до места было нелегко из-за весенней распутицы на дорогах в большинстве Приграничных Королевств. Более того, дороги от границ Даранфела до Дургажа вообще не было, и для перехода Тормаку пришлось разделить груз на небольшие порции, которые могли везти мулы. Но, как и в большинстве государств-соседей, в Даранфеле недолюбливали градани. Известие о том, что на кораблях находится груз для Бахнака, да еще оружие, должно взбудоражить весь даранфелский двор.
Конечно, только если королю Харалдану IV вообще хоть что-нибудь об этом известно, подумал Бахнак. Монарх Даранфела не любил градани и не доверял им, к сожалению, не без основания. По-видимому, Конокрадов он не любил чуть меньше, чем Кровавых Мечей, но особого различия между ними не делал. Не каждый купец согласился бы пойти на риск разгневать правителя, пусть даже и небольшого государства. Хотя, конечно, Килтан из Серебряных Пещер не был обычным купцом... и без сомнения, было бы лучше, если бы он просто не счел нужным поведать Харалдану о своих планах.
Главное, Килтану все же удалось осуществить доставку груза — неважно, что ему пришлось для этого предпринять. Кузницы Серебряных Пещер снабдили Бахнака доспехами, алебардами, мечами и топорами в количестве достаточном, чтобы заново вооружить всю его десятитысячную армию. Если его солдаты будут пользоваться нагрудниками и кольчугами гномьей работы, то смогут передать доспехи собственного производства союзникам. Конечно, найдутся те, кто станет бурчать «на тебе, боже, что нам не тоже», но их быстро заставят умолкнуть — все знают, что главный удар примет на себя клан Железного Топора. К тому же то, «что нам не тоже», все равно намного превосходило имевшееся у других кланов.
Ситуация складывается наилучшим для Конокрадов образом, подумал Бахнак, мысленно возвращаясь к другим фактам, изложенным в письме Тормака. Гонец от одного из агентов Марглиты, прибывший в Дургаж едва живым от усталости, передавал, что Чернаж казнил Халашу и еще двоих своих ближайших советников. Вестник должен был привезти это сообщение прямо сюда, к Марглите, но Чернаж разослал по территориям между Навахком и Харграмом многочисленные патрули. Судя по всему, гонцу потребовалось везение самого Норфрама, чтобы добраться даже до Дургажа. И хотя его отчет запоздал, в нем содержались сведения, позволявшие сделать ряд любопытных предположений.
Самое очевидное — положение Чернажа еще хуже, чем мог на то надеяться Бахнак. Появление в Харграме Томанака и учреждение там нового дома его Ордена одним из сыновей Бахнака сильно подорвали крепость союза Чернажа. Еще одним серьезным ударом — несмотря на личное свидетельство Томанака о неведении Чернажа — стало подтверждение того, что Шарне удалось пустить корни в Навахке. А решение Базела рассказать всем правду о раже, несмотря на серьезное сопротивление его отца, сделало всех градани, Конокрадов и Кровавых Мечей в равной степени, неоплатными должниками Томанака... и уважение к Его Ордену еще больше возросло. Хотя Бахнак возражал против того, чтобы говорить о раже недружественным кланам до войны, в итоге все обернулось к его славе: ведь Орден впервые появился именно в его землях. Все это сильно ослабило позиции Чернажа.
Но и это было еще не все. Многие считали уже давно, что Харграм превосходит Навахк по всем статьям. Слухи, что кто-то из земель, не принадлежащих градани, снабжает Бахнака оружием и доспехами, еще больше подчеркнули разницу в положении противников. Арваль Сондурский первым сменил сюзерена, но и другие союзники Чернажа выражали недовольство. Один или двое даже заключили тайные соглашения с Марглитой. В такой ситуации Бахнак мог поддаться искушению не действовать, а просто ждать, сколько еще союзников Навахка перебежит к нему до начала войны. Известие о казни такого верного и многолетнего соратника Чернажа, как Халашу, лишь усиливало искушение. Конечно, если сообщение не было ложным.
Бахнак был почти уверен в его правдивости. Халашу не отличался особым умом, но, в отличие от Чернажа, он видел Томанака собственными глазами, даже разговаривал с Ним. Очень вероятно, он решил, что сражаться с Харграмом — настоящее самоубийство для Навахка. Даже если формально боги не на стороне Бахнака, они явно более благосклонно относятся к нему, чем к Чернажу. Наверное, Халату совершил ошибку, слишком упорно пытаясь убедить в этом своего князя, или оступился где-то еще, но тот факт, что Чернажу пришлось пожертвовать своим старейшим офицером, чтобы другим было неповадно, сам по себе был достаточно красноречив.
Как бы ни был велик соблазн предоставить Чернажа его печальной судьбе, Бахнак не поддавался ему. Сейчас Кровавые Мечи разобщены, во главе их стоит слабый правитель. Но если Бахнак станет медлить, кто-нибудь просто вонзит кинжал в спину Чернажа, а это весьма нежелательно. Конечно, это решит ряд существующих проблем, но породит вместо них другие, еще более серьезные. Кто бы ни сместил Чернажа, его позиции будут сильнее позиций нынешнего князя Навахка, полностью себя скомпрометировавшего.
Значит, Бахнак не может дожидаться, пока кто-то сместит Чернажа. Он должен выступить сейчас, если хочет покончить с вечной изнурительной войной между Кровавыми Мечами и Конокрадами раз и навсегда. И, признавался он себе, если хочет добиться настоящей короны для себя и своих сыновей.
— Дороги, Гурлан? — спросил он, не отрывая глаз от карты. Бахнак не повышал голоса, но его вопрос прозвучал в напряженной тишине, как удар грома. Гурлан Каратсон, единственный из его братьев, оставшийся в живых, прокашлялся.
— По последним сообщениям — свободны, — ответил он. Гурлан пятнадцать лет назад лишился левой ноги. Он больше не мог лично участвовать в сражениях и теперь возглавлял штаб своего брата. Сейчас он просматривал свои бумаги. — Снега стаяли, — продолжал он. — Лазутчики доносят, что на прямой дороге от Харграма в Навахк — сплошная вода и грязь, но на равнине между Горканом и Сондуром дела обстоят получше. Конечно, и там мы не сможем развить большую скорость, но у нас хотя бы нет кавалерии, которая только задерживала бы нас в таких условиях.
— Гм. — Бахнак кивнул. — А Крутые Склоны?
Некоторые офицеры начали переглядываться, но Гурлан нисколько не удивился. Крутые Склоны, отвесные каменные скалы, окаймлявшие Равнину Ветров, служили естественной границей между Сотойей и землями Конокрадов. Склоны уходили вверх почти вертикально практически на всем своем протяжении, достигая тысячи футов в высоту. Среди скал было очень мало дорог, по которым могли двигаться лошади, и наверху все они упирались в сотойские укрепления. Было и несколько троп, по которым могла пройти пехота, — за несколько последних столетий Конокрады исследовали их все.
— Сообщают, что снег начинает сходить с Равнины Ветров, — сообщил Гурлан. — Большинство троп на Крутых Склонах превратились в реки, должно пройти несколько недель, чтобы ими можно было пользоваться.
— Гм, — повторил Бахнак. Он знал, что его вопросы породили недоумение среди офицеров, но князя это не волновало. Что бы ни думали его офицеры, он вовсе не собирался карабкаться по Крутым Склонам, чтобы напасть на Сотойю. Конокрады не предпринимали масштабных набегов на Равнину в течение вот уже двадцати лет, а Железным Топорам Бахнак вообще запретил совершать туда вылазки десять лет назад. К сожалению, ему не удалось убедить других правителей Конокрадов приказать то же самое своим кланам. Сам Бахнак хотел жить в мире с Сотойей, ему хватало и других забот, но он не был уверен, что в Сотойе это понимают. Что ж, если Крутые Склоны остаются непроходимыми, когда Конокрады пойдут на Чернажа, тылы будут защищены. Во всяком случае, Бахнак на это надеялся.
Это соображение тоже заставляло торопиться, так же как и рапорт Гурлана о состоянии дорог. Кровавые Мечи ростом и весом почти не отличались от людей, поэтому большую часть их армии составляла тяжелая кавалерия, необходимая, чтобы противостоять более крупным и сильным Конокрадам. Но пока земля не подсохла, пеший Конокрад будет легче всадника двигаться по грязи.
— Что ж, хорошо. — Бахнак с глубоким вздохом повернулся к Бародану и Тараку Морхансону, своим старшим командующим. — Бародан, мне нужно, что бы ты со своими парнями к рассвету был на дороге в Горкан. Что делать дальше, ты сам знаешь.
— Да, отец, — серьезно подтвердил Бародан, а Бахнак уже перевел взгляд на отца Хартана.
— Теперь твоя задача. Тарак. Может быть, не такая славная, зато такая же важная. Нужно, чтобы ты выступил прямо на Навахк. Из всех сообщений следует, — он махнул в сторону наколотых на карту флажков, — что старина Чернаж готовит основные силы к отражению прямого удара. Похоже, что это правда, ведь в последний раз мы напали именно оттуда. У него есть резерв у Сондура, но ясно, что главную атаку он ждет на направлении к столице. Твоя задача — подтвердить его предположения. Ударь как следует и задерживай его внимание как можно дольше, не позволяя заметить, что творится справа, откуда будут подходить войска под командованием Барри.
— Да, милорд, — кивнул Тарак.
Бахнак улыбнулся с неожиданной теплотой — за сдержанным тоном Тарака не скрывалось обиды. Как и остальные офицеры в этом зале, даже принадлежавшие к другим кланам, Тарак понимал, что по-настоящему важна только победа. Он выполнит свое задание и выполнит его хорошо, даже если слава достанется тому, кто будет действовать на фланге. Кто еще из князей градани мог ожидать от своих офицеров подобной реакции?
— Мы долго ждали этого часа, друзья, — просто произнес Бахнак, оглядывая всех своих офицеров. — Мой отец, да и ваши отцы, большинство из них всю жизнь трудились ради наступления этого дня. И он наконец пришел. Я знаю, все вы чувствуете это. Но запомните, запомните все. Кровавые Мечи тоже принадлежат к нашему народу, и я не допущу резни. — Он особенно сурово взглянул на Уралака Гарнасона.
Глава клана Равнинных Медведей из Горкана славился тем, что превращал просто недовольных в настоящих врагов Конокрадов. Но Уралак кивнул вполне искренне.
— Чернажа нужно взять живым, хотя в крайнем случае я согласен получить и его голову, — продолжал Бахнак. — То же касается и его сыновей. Что до остальных князей, я лично прикажу казнить любого, кто не позволит сдаться лорду Брандарку-старшему или его родственникам, если они предпочтут это сделать. Я также надеюсь, что воинов Чернажа вы будете брать в плен — большинство из них сражается против нас не по собственному желанию. Проследите, чтобы ваши люди знали, как выглядят эмблемы личной гвардии Чернажа. Гвардейцы сделали выбор сознательно, и все мы знаем, что они творили с собственными соплеменниками все эти годы. Мы пощадим каждого, кто об этом попросит, но для этих пожирателей навоза с черными сердцами...
Он вытянул вперед руку и медленно сжал пальцы в кулак. Такой жест делал судья в суде градани, вынося смертный приговор. В комнате одобрительно зашумели, и Бахнак холодно улыбнулся.

ГЛАВА 29

— Ты уверен, что твоя информация правдива?
Сэр Матиан Красный Шлем, губернатор Гланхарроу, подался вперед в своем кресле. Взгляд его карих глаз потяжелел, когда он пристально посмотрел на своего посетителя. Матиан был весьма невысок по меркам своего народа, и его портные со старанием, достойным лучшего применения, пытались скрыть его слишком узкие плечи. Для своего высокого общественного положения он был слишком молод. Губернатором Гланхарроу Матиан стал всего семь лет назад, после неожиданной кончины отца. Он очень походил на покойного сэра Гардиана и, как и его отец, быстро снискал репутацию энергичного правителя. И, как и его отец, он был импульсивен и своенравен.
По правде говоря, большинство жителей Сотойи отличались импульсивностью, но сэр Гардиан в этом отношении оставил своих соотечественников далеко позади. Способный на проявления великодушия и доброты, он в то же время был наделен темпераментом Финдарка. Кары, которые он обрушивал без разбору на своих подчиненных, находясь в мрачном расположении духа, вошли в легенду. Его привычка принимать поспешные решения быстро довела бы до краха человека менее темпераментного. Но Гардиан всегда отдавался всем своим начинаниям душой и телом. Его неистовая энергия и рвение позволяли ему избегать наиболее неприятных последствий совершенных им ошибок. Он тратил невероятное количество усилий, сражаясь с проблемами, которые можно было бы легко разрешить после недолгих размышлений, но такова уж была его натура.
Именно это его и погубило: он помчался отбивать нападение градани всего с шестью рыцарями. Правда, те градани похитили пять его племенных жеребцов и дюжину породистых кобыл. Дворяне Сотойи считали похищение лошадей не только серьезным ударом по состоянию, но и оскорблением, которое можно смыть только кровью. Но и это не оправдывало Гардиана. Он был опытным воином и не должен был позволить ярости завлечь себя в роковую битву.
В итоге сэр Матиан стал губернатором Гланхарроу всего в девятнадцать лет. К несчастью, по возрасту он уже мог принять все титулы и связанные с ними обязанности сам, без опекуна, способного держать его в узде. Между тем он был копией своего отца... но только без отцовского опыта. Еще хуже было то, что гибель отца зародила в сэре Матиане ненависть ко всем градани. Он понимал, что Гардиана привели к смерти собственные темперамент и безрассудство, но все равно возлагал основную вину на проклятых градани. Если бы они не напали на табуны Гланхарроу, ничего бы не случилось. Недоверие и ненависть к градани глубоко укоренились в Сотойе за столетия набегов и вылазок, но Матиан ненавидел их особенно яростно. Все было спокойно на Крутых Склонах последние пять-шесть лет, но на это ему было плевать, и среди молодых рыцарей нашлось немало его единомышленников.
Поэтому присутствие посетителя было особенно примечательным — ведь этим посетителем был градани.
— А когда я приходил сюда с тем, в чем не был уверен? — осведомился градани. На сотойском языке он говорил с сильным харграмским акцентом. Если бы Матиан был лучше знаком с различиями между градани, он понял бы, что посетитель имеет сомнительное отношение к Конокрадам. Но ему было все равно. Все градани одинаковы, и мир был бы куда лучше, если бы их не существовало вовсе.
— Никто и не спорит, — вмешался пожилой рыцарь. — Но вы же понимаете, как важно знать наверняка...
— Постой, Фестиан! — нетерпеливо перебил рыцаря Матиан, и тот сжал зубы. Сэр Фестиан Рэтсон командовал конной разведкой. Он был в два раза старше Матиана и повидал больше сражений, чем Матиан дал званых обедов. И, в отличие от не нюхавшего пороха юнца, который правил Гланхарроу, одной из провинций барона Теллиана, Фестиан знал, чем отличаются кланы градани. Он был абсолютно уверен, что сидящий перед ним градани не больше Конокрад, чем он сам, с каким бы акцентом он не выговаривал слова.
Матиан не отрывал от рыцаря взгляда, пока не удостоверился, что Фестиан больше не станет перебивать, а потом повернулся к градани:
— Так что ты говорил?
— Я говорил, что на этой неделе Бахнак пойдет на Чернажа, — ответил градани. — Он поведет туда все свое войско, потому что тот, кто выиграет эту войну, будет править объединенными кланами градани.
Сэра Фестиана тревожил странный блеск в глазах шпиона, но Матиан, кажется, не замечал его. Может быть, из-за огня, пылавшего в его собственных глазах.
— Полагаю, доказательств ты не принес? — Губернатор заставил себя задать этот вопрос. Градани разразился смехом:
— Ну конечно! Я всегда ношу с собой копии секретных документов Бахнака, чтобы было что дать почитать его стражникам, если меня схватят!

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер

Щеки Матиана пошли красными пятнами, но он лишь кивнул. Он снова одарил градани долгим взглядом, потом махнул рукой, указывая на дверь.
— Мой управляющий заплатит тебе, — коротко произнес он и отвернулся к камину, где пылал огонь.
Градани насмешливо улыбнулся, отвесил издевательский поклон сэру Фестиану и ушел. В комнате повисла тишина. Матиан отошел от камина и взглянул на Халадана.
— Что ты думаешь по этому поводу? — спросил он.
— То же, что и ты, — отозвался Халадан. — Не исключено, что это наша последняя возможность.
Глубокий баритон Халадана звучал даже с еще большим пафосом, чем обычно, и Фестиан мысленно поморщился. Он не сомневался в ответе Халадана. Молодой рыцарь был двоюродным братом Матиана, но в кармане у него едва ли нашлась бы пара кормаков. Внешне он был привлекательнее своего богатого кузена и гораздо крепче сложен, но если бы Матиан объявил, что завтра солнце взойдет на западе, Халадан тот час начал бы кричать то же самое, только еще громче. Потому-то и трудно было найти для Гланхарроу менее подходящего маршала и старшего командующего — а именно на эти посты назначил Халадана Матиан.
— Ты прав. Прав... наверное, — пробормотал Матиан. Он поскреб правой рукой подбородок, и рубиновая печатка губернаторов Гланхарроу кроваво блеснула в свете свечей. — Но в таком случае необходимо действовать быстро, — продолжил он задумчиво.
— Милорд, — начал Фестиан, — прежде чем мы что-нибудь предпримем, было бы разумным...
— Я думаю, Фестиан! — оборвал его Матиан. Пожилой рыцарь снова сжал зубы, уже не в первый раз сожалея, что сэр Гардиан так глупо позволил убить себя. Никто не упрекнул бы Гардиана в излишней рассудительности, но он хотя бы прислушивался к советам, когда их высказывали достаточно громко!
— Сколько народу мы сможем собрать? — спросил Матиан спустя миг. Он снова обращался к Халадану.
— Точно не знаю, — ответил его кузен. Он почесал кончик носа. — Полагаю, это зависит от состояния дорог. Их так развезло, особенно, — он быстро взглянул на Матиана, — к северу от Гланхарроу.
— И то правда, — буркнул Матиан. — Нужно выяснить, к кому из вассалов мы сможем отправить гонцов.
— Думаю... — протянул Халадан, но Фестиан перебил его.
— Простите меня, милорд, — произнес он твердо, — но следует ли понимать, что вы собираетесь выступить против градани, основываясь только на сведениях шпиона?
— А почему бы и нет? — поинтересовался Матиан, поворачиваясь к рыцарю.
«Потому что мы живем в мире с ними вот уже пять лет, а ты собираешься все испортить, кретин! — подумал Фестиан. — Потому что, на твое счастье, ты никогда не участвовал в настоящей войне с градани, а те, кто участвовал, вовсе не жаждут повторения! » Но разумеется, он не сказал этого вслух.
— Милорд, вы губернатор Гланхарроу, — произнес он вместо этого, — и я служу вам, как служил вашему отцу. Но вы собираетесь совершить серьезный поступок. Вам следует посоветоваться хотя бы с сэром Келтисом. И сообщить барону Теллиану.
— Разумеется, я сообщу барону Теллиану! — резко ответил Матиан. — Но, как ты сам сказал, я губернатор Гланхарроу. Значит, у меня есть право в отсутствие прямых указаний барона Теллиана в особых случаях самому отдавать приказы, разве не так?
Он сверкнул на Фестиана глазами, ожидая ответа, и пожилой рыцарь вздохнул.
— Так, все так, милорд, — ответил он. «Только "особый случай" означает, что кто-то напал на тебя без предупреждения, идиот. Но право ты, конечно, имеешь... и я вынужден повиноваться».
— Отлично! — фыркнул Матиан, потом продолжил уже мягче: — Но насчет сэра Келтиса ты прав. Пожалуйста, отправь к нему гонца с просьбой присоединиться к нам как можно скорее.
Он махнул рукой, и Фестиан поднялся, подавляя очередной приступ гнева. Он не в том звании, чтобы бегать по поручениям. Ясно, что губернатор просто хочет отослать его — чтобы он не смущал своим присутствием двух умников, Матиана с Халаданом. Но отказаться от поручения Фестиан не мог, поэтому он коротко поклонился и ушел.
Пока он спускался по лестнице, все, кто встречался ему на пути, поспешно отступали в сторону, бросив хотя бы один взгляд на его лицо. Но сейчас рыцарю было на это плевать — сейчас, когда два юных кретина готовы привести страну на край гибели. Матиан всю жизнь слишком сильно любил баллады и не занимался настоящей историей. Его голова была забита куртуазными дуэлями и прочей чепухой, но он умудрился забыть, что дед нынешнего князя Харграма со своими Конокрадами захватил замок Гланхарроу и сровнял его с землей. Хорошо, что Матиан хотя бы согласился сначала поговорить с Келтисом. Фестиан постарался сосредоточиться на этой мысли, потому что это был единственный положительный момент за весь вечер.
Сэр Келтис Копьеносец был троюродным братом барона Теллиана. Третий сын в семье, он не получил по наследству земель, но его великолепное владение оружием и навыки стратега принесли ему известность. Он пятнадцать лет командовал кавалерией Сотойи, входящей в состав Королевско-Имперской Армии, и вернулся домой богачом. Когда барон Теллиан «предложил» Матиану поставить Келтиса во главе земель Глубоководья, у губернатора не оказалось особого выбора. Надо сказать, что он сильно выиграл от этой сделки.
Глубоководье было не самой большой областью Гланхарроу, к тому же пришедшей в упадок при предыдущем управляющем. Однако, благодаря заботам сэра Келтиса, она снова стала преуспевающей и начала приносить доходы, набивавшие сундуки Матиана. Немногие правители вроде Матиана могли похвастаться такими мудрыми и талантливыми вассалами, как сэр Келтис. Фестиан даже подозревал, что Теллиан нарочно затеял это назначение, чтобы за Матианом кто-то приглядывал. И еще Фестиан был уверен, что за внешней любезностью обращения Матиана с Келтисом скрывается неприязнь. В общем, в этом не было ничего удивительного. Матиан, сравнительно юный и неискушенный в военных делах, должен был чувствовать себя неловко под взглядом подчиненного, который был испытанным ветераном. Но этим дело не исчерпывалось. Было кое-что поважнее, кое-что более значимое, чем даже родственные связи Келтиса с бароном Теллианом. Ведь Келтис был еще и всадником ветра... а Матиан им не был.
Фестиану было известно, как это терзает молодого человека. Боги ведают, он всегда мечтал стать всадником, но скакуны сами выбирали своих хозяев, и никакая сила в мире не могла заставить их принять всадника против воли. Матиан знал это не хуже других, но все равно завидовал вассалу за его счастливую судьбу.
По крайней мере, он согласился призвать Келтиса. Несмотря на свое предубеждение против Копьеносца, он понимал, как ценны мнения и советы Келтиса. Фестиан мысленно молился всем богам, которые могли его услышать, чтобы у Матиана достало ума выслушать Келтиса.

* * *

Марглита затянула кушак на платье и принялась нервными движениями расчесывать волосы, стараясь не глядеть на большую пустую кровать у себя за спиной. Ее муж Яртул ушел вместе с армией. Он был командиром, подчиняющимся Бародану, сейчас части под их руководством двигались от Сондура к Навахку, чтобы сжать его в стальное кольцо. Южные Кровавые Мечи были отброшены назад и взяты в оцепление группировкой войск князя Бахнака, которой командовал Уралак из Горкана, но Чернажу удалось собрать две трети своих сил для отражения основного удара. Он вместе со своими командирами бился отчаянно (они слишком хорошо знали, что ожидает их в случае поражения), избегая прежних ошибок. Вместо того чтобы очертя голову бросаться на противника, как когда-то, они предпочитали ожесточенно обороняться, сражаясь за каждый холмик и за каждый ручеек. Они постепенно отступали, но армия Бахнака продвигалась вперед черепашьим шагом. Бахнак на две недели отставал от разработанного плана, а потери были выше, чем он ожидал. Меньше, чем он мог опасаться, но все-таки достаточно тяжелы, чтобы принести горе и боль во многие семьи Конокрадов.
Но в данный момент Марглиту не мучил страх за жизнь Яртула, отца или братьев. Просто их не было рядом, и ей было без них тяжело. Яртул очень гордился тем, что она была вторым человеком в Харграме после отца. За годы супружества она привыкла советоваться с мужем, как ее отец советовался с ней, — каждый раз когда возникала необходимость принять важное решение. Его присутствие действовало на нее успокаивающе и придавало ей уверенность в своих силах. А теперь его здесь не было, и его отсутствие вызывало боль. Впервые за много лет обязанности тяготили ее, она тосковала о надежных объятиях мужа.
Марглита в последний раз провела щеткой по волосам и со стуком бросила ее на туалетный столик. Пора брать себя в руки, сказала она себе, поднялась и посмотрела на слугу, застывшего в дверном проеме.
— Прошу тебя передать гонцу, что я жду его в комнате Совета. — По ее голосу никто бы не догадался, как она напугана.
Княгиня Артанала уже была в комнате, когда вошла Марглита. Артанала формально не была членом Совета, но Марглита знала, как часто ее советы влияли на решения Бахнака. Груз ответственности, давящий ей на плечи, казалось, стал меньше от одной лишь ободряющей улыбки матери. Она обошла вокруг стола, чтобы занять свое место Первого Советника. Ее сердце подпрыгнуло в груди, когда дверь снова открылась. Но это оказался не гонец. Марглита немного успокоилась, когда стражник впустил в комнату Базела с Хартаном.
— Спасибо, что пришли, — произнесла она негромко, но с искренней благодарностью. Базел лишь пожал плечами, обнял ее и шагнул за спинку ее кресла, словно телохранитель. Хартан встал рядом с ним. На самом деле их присутствие здесь было так же необязательно, как и приход Артаналы, но Марглита знала, что ей может потребоваться помощь, а созвать всех, кто входил в Совет, сейчас было невозможно. Даже если бы сейчас не стояла глубокая ночь, большинство мужчин — членов Совета все равно ушли вместе с Бахнаком, а женщины разъехались по всему Харграму, чтобы заменить их на местах. Это касалось и Марглиты как Первого Советника. В отсутствие отца она правила Харграмом... да и в любом случае, пока она не узнает, с чем пришел гонец, нет смысла собирать остальных.
Кто-то постучал в дверь, и она с трудом усидела на месте, когда в комнату впустили покрытого грязью Конокрада, едва живого от усталости. Он опустился на одно колено между двумя концами выгнутого подковой длинного стола, и Марглита взволнованно сглотнула.
— Не трать время на церемонии! — посоветовала она. — Встань и расскажи, с чем ты пришел.
— Да, госпожа. — Гонец встал и полез в карман. Спешка, в которой его отправляли, была очевидна — грязный клочок бумаги, который он вынул, не был даже положен в футляр. Он даже не был как следует запечатан, только сложен. Гонец протянул бумагу Марглите, и она обрадовалась, что ее руки не задрожали, когда она брала записку.
— Благодарю тебя, — произнесла она церемонно и расправила плотно сложенную бумагу. Почерк, которым было написано письмо, читался с трудом. Марглита прижала уши к голове, пробегая глазами по строчкам.
— Ты знаешь, о чем здесь идет речь? — спросила она, поднимая глаза на курьера. Он кивнул:
— Да, госпожа. Капитан Гарут опасался, что бумага может потеряться, у него не было времени запечатать письмо. Он хотел, чтобы я смог ответить на любой вопрос, если вдруг случится неприятность.
— Понятно. — Она внимательно смотрела на гонца. — И сколько их по твоим оценкам? — спросила она наконец.
— Капитан Гарут прав, госпожа. Их тысяча в авангарде — если это только авангард, а значит, столько же или большее идет сзади.
— Понятно, — повторила Марглита. Потом она тяжело вздохнула и кивнула гонцу. — Благодарю тебя еще раз. А сейчас я буду признательна, если ты оставишь нас, дав возможность немного подумать над этим. — Она помахала бумагой. — Скажи стражникам, что я прошу накормить тебя горячим ужином.
Гонец кивнул, поклонился и вышел. Марглита повернулась к своей семье. Мужество на миг оставило ее, когда за гонцом закрылась дверь, но она быстро взяла себя в руки.
— Гарут, — негромко произнес Хартан. — Если я правильно помню, он командует постом в Расселине.
— Правильно, — хмуро подтвердила Марглита. Смяв бумагу в кулаке, она посмотрела прямо на Базела. — Идут воины Сотойи, — произнесла она просто.
— Томанак! — пробормотал Хартан.
Базел промолчал. Он только взглянул на сестру и мысленно снова услышал голос Килтана, говорящего, как в Сотойе боятся появления объединенного государства градани. Что ж, если они хотят не допустить этого, сейчас самый подходящий момент, подумал он мрачно. Бахнак оставил в Харграме один батальон из пятисот человек и половину городской стражи. Другие города Конокрадов были так же уязвимы, потому что все воины, которых удалось собрать, были брошены на Чернажа. Его отец хотел покончить с Чернажем как можно скорее — как из-за надежды, что союзники Чернажа, увидев, как легко он был разбит, сдадутся без дальнейшего сопротивления, так и для того, чтобы освободить войска для охраны тыла — как раз на случай подобного нападения. Но Сотойе удалось собрать силы быстрее, чем мог предполагать Бахнак.
— Они идут по Расселине? — спросил Базел.
Марглита кивнула. Да, это тоже разумно. Наверху, на Равнине Ветров, еще зима, снег на севере и на Ледниках Надежды только-только начал таять. Огромная Копейная река разлилась, как и другие реки поменьше, стекающие по Крутым Склонам, а значит, обычные пути вниз с плато закрыты.
Но только не Расселина. Этот длинный, узкий, замысловато изогнутый разлом вел прямо вверх, на плато. Расселина, ширина которой в некоторых местах составляла не больше пятидесяти шагов, была защищена от сильных снегопадов. Некогда это было ложе одного из северных притоков реки Хангнисти, но потом какой-то давний катаклизм покорежил западную часть Равнины, заставив реку сместиться дальше на север и воздвигнув крутую каменную стену, отгораживающую верхнюю часть Расселины даже от весенних разливов. В обозримом прошлом Расселину ни разу не затапливало, но путь по ней все равно был нелегок. Большинство народов сочли бы его совершенно непригодным для кавалерии, и даже коням и скакунам сотойцев потребуется не меньше двух дней, чтобы спуститься. Обычно этой дорогой ходили только градани, и даже сейчас ошеломленный известиями Базел не мог поверить, что его решились использовать воины Сотойи.
Но они решились... а выход из Расселины был менее чем в двадцати пяти лигах от стен Харграма. Если отряды всадников выйдут оттуда, они окажутся в самом сердце королевства князя Бахнака, а воинов, способных остановить их, здесь не будет. Армии сотойцев уже предпринимали подобные попытки поколения два-три назад и последствия были ужасны. Даже если Бахнак разобьет армии Чернажа, по возвращении он обнаружит собственные земли разоренными огнем и мечом.
— Как далеко они продвинулись по Расселине? — спросила Артанала.
— Пока еще их там нет, по крайней мере, так было, когда Гарут отправлял сообщение, — сказала Марглита. — Он расставил своих наблюдателей по всей Равнине Ветров через каждые десять лиг следить за нашими врагами. Сегодня утром всадники еще не спускались в Расселину. Пока они отошли от своего главного лагеря не больше чем на пять лиг.
— А сколько у него людей? — поинтересовался Базел.
— Недостаточно, — мрачно ответил Хартан вместо сестры. — Гарут не занимается ничем, кроме разведки. Удивлюсь, если у него окажется больше сорока человек.
— Но сотойцы не знают этого, — заметила Марглита.
— Да, кроме того, Расселина такое место, где горстка людей может задержать целую армию, — пробормотал Базел. Он задумчиво потирал подбородок, а его уши двигались взад-вперед Он знал Гарута не так хорошо, как других офицеров своего отца, но помнил, что тот человек мыслящий и хороший командир. Его учить не нужно, он прекрасно знает все уловки, способные убедить врага, что в его распоряжении гораздо больше людей, чем на самом деле. Но если всадники Сотойи решат двинуться во весь опор, Гарут не сможет их остановить, даже в Расселине.
— ... подкрепление? — Он очнулся от задумчивости, осознав, что его мать беседует с Марглитой.
— Нам некого послать, мама, — безжизненным голосом ответила сестра. — Да, у нас в городе пятьсот воинов, но они не смогут остановить настоящее наступление. Разве что немного задержать врагов. Нет, — она покачала головой, — они будут нужнее нам здесь, для защиты города.
— Марглита права, — печально согласился Хартан. — Но и в таком случае эти воины не спасут нас.
— Вы все правы, — внезапно проговорил Базел. — Но мне кажется, не худо было бы найти решение получше.
— Будто бы я специально искал худшее! — хмыкнул его кузен. Но Базел остался невозмутим, и Хартан внимательно посмотрел на него. — Ты хочешь сказать, что действительно что-то придумал? — спросил он.
— Что ж, не скажу, что это самая блестящая мысль, которую боги когда-либо внушали человеку, но все-таки лучше, чем ничего, — сказал Базел. Он повернулся к сестре. — Пошли гонца к Гаруту, Марглита. Передай ему, пусть делает все возможное, чтобы задержать всадников, но полностью избегает сражений. Можно устроить небольшую перестрелку из луков, но только он ни в коем случае не должен показать, насколько на самом деле слаб его отряд. Мне нужно, чтобы к завтрашнему полудню он не пустил их дальше «Отчаяния Чарана».
— И зачем ему все это делать? — поинтересовался Хартан.
— Потому что между тем ты, Гарнал и я приведем к «Отчаянию Чарана» Орден, — будничным тоном сообщил Базел.
— Но Он сказал... — начал Хартан.
— Он сказал, что мы не должны принимать участия в войне между Конокрадами и Кровавыми Мечами, — прервал кузена Базел. — Но он ничего, ни словечка не говорил о Сотойе!
— Но у нас всего сто двадцать клинков, считая даже новичков, — продолжал Хартан. — Ты не сможешь остановить с ними четыре-пять тысяч всадников даже в Расселине. Да ты вряд ли даже сможешь их задержать!
— О, я прижму их надежно и надолго, — заверил его Базел голосом, в котором звенел металл. — Удастся ли нам остановить их или нет, нужно хотя бы попробовать. Мы не сделали ничего, чтобы спровоцировать нападение Сотойи, мы уже лет пять не совершали набегов. Сам знаешь, Томанак не одобряет тех, кто нападет на других без малейшего повода. А значит, у нас нет выбора. Мы можем лишь выступить всем Орденом, заявить о несправедливости и указать им на ошибку.
— И их лошади просто втопчут нас в грязь, — завершил Хартан.
— Может так, а может, и нет, — возразил Базел. — Но они не сделают этого без потерь, да и произойдет это не в один миг. Я удивлюсь, если мы не отвоюем хотя бы дня два-три. И возможно, за это время тот, кто командует войсками противника, примет решение увести всадников домой. Он понятия не имеет, как идет война с Чернажем, и не знает, насколько быстро отец сумеет повернуть свою армию против него. Кроме того, сейчас ранняя весна, Хартан. Не знаю, как там сейчас на Равнине Ветров, но, бьюсь об заклад, хуже, чем здесь, внизу. Сдается мне, Гарут переоценил их возможности. Не сомневаюсь, он правильно оценил численность их авангарда, но вряд ли за ним движется так много всадников, как он думает.
— С чего ты это взял? — недоверчиво спросил Хартан.
— Все эти всадники — из области Западное Ристалище, из местных гарнизонов, — уверенно заявил Базел, припоминая слова Килтана о том, как отреагирует в Сотойе на «угрозу» со стороны градани. — У них не будет времени на сбор остальных, не все смогут быстро добраться до Расселины, если дороги там, наверху, такие, как я думаю, — продолжал он. — Кто бы ни командовал ими, он так же хорошо, как и мы, знает, что идет на риск. Он не захочет встретиться с четырьмя или пятью тысячами Железных Топоров и воинами других кланов на открытом пространстве. Нет. — Базел помотал головой. — Он знает, что должен сделать быструю вылазку туда и обратно или же удерживать путь через Расселину, пока не подтянется подкрепление.
Настала очередь Хартана тереть подбородок. Он тщательно обдумал слова Базела, а затем покачал головой.
— Не хочу сказать, будто ты нелогично рассуждаешь, говоря о том, что они не успеют собрать все войска, Базел. Но будь я проклят, если понимаю, как это может нам помочь. Мы едва ли задержим их на день-другой, не говоря уже о трех, — он снова покачал головой. — Два дня — уже тяжело, для трех же нужно чудо, а не военное искусство! Но даже если мы продержимся три дня, да хоть четыре, этого все равно будет недостаточно. Они подойдут к нам поближе, вышлют вперед разведчиков, выяснят, что никаких наших армий поблизости нет, и рванут в атаку, да и луки свои не забудут прихватить, будь они неладны!
— Кажется, Хартан прав, Базел, — заметила Марглита безнадежным тоном. — Ты добьешься только того, что все твои воины полягут там вместе с отрядом Гарута.
— Может быть, — упрямо настаивал Базел, — но вы с Хартаном оба упускаете один момент. Наши воины отличаются от Гарута и его людей.
Сестра и брат непонимающе взглянули на него, но он увидел, что мать согласно кивает. Лицо Артаналы все еще сохраняло обеспокоенное выражение, но в глазах блеснула надежда, и Базел кивнул ей в ответ.
— Гарут сражается в цветах Харграма, — пояснил он спокойно. — Мы пойдем под другим знаменем, Хартан. Тот, кто командует сотойцами, не ожидает ничего подобного. Есть некоторая разница между нападением на кровожадных градани и уничтожением дома Ордена Томанака, чья цель — защищать женщин, детей и стариков. Не сомневаюсь, они не задумываясь прикончат градани, но гневить весь Орден Томанака, это несколько иное, Хартан!
— Если предположить, что они поверят, будто мы состоим в Ордене, возможно, так и будет, — признал кузен Базела. — Но если они не поверят?
— Тогда в Расселине мы не будем мертвее, чем на развалинах Харграма, — мрачно подытожил Базел.

ГЛАВА 30

— Ну? — выпалил сэр Матиан.
— Я предупреждал, что этот путь гораздо труднее, чем выглядит на карте, милорд, — колко ответил Фестиан. Глаза командира разведчиков горели, но он держал себя в руках. Правда, это не означало, что он намерен сносить нападки Матиана. Только не в походе, где у Матиана не было никакого права помыкать человеком, когда-то служившим под началом самого Паргана Великого.
Лицо Матиана потемнело, но он заставил себя вдохнуть поглубже, хотя ответ старого рыцаря вывел его из себя. То, что Фестиан с самого начала возражал против похода, и особенно против перехода по Расселине, отнюдь не уменьшало раздражения губернатора... так же как и то, что Матиан прекрасно понимал, насколько нуждается в командире разведчиков. В отличие от Матиана, Фестиан когда-то уже сражался в Расселине. Но, разрази его Финдарк, это единственный способ, которым Матиан может подобраться к Фробусом проклятым градани, если он вообще собирается на них напасть. И сделать это необходимо сейчас, пока этот негодяй Бахнак ушел куда-то со своими войсками резать таких же варваров, как и он сам.
— Очень хорошо. Ты меня предупреждал, — произнес Матиан. — Но как бы ни были верны твои предостережения, сейчас мы уже здесь. В данный момент я хочу услышать от тебя, что ждет нас впереди.
— Как прикажете, милорд. — Фестиан снял кавалерийский шлем и повесил на локоть левой руки. Как и на Матиане и Халадане, на пожилом рыцаре была кираса, надетая поверх кожаных доспехов, а не кольчуга или нагрудник, которые носили рыцари в других землях. Кроме всадников ветра, почти вся кавалерия Сотойи была легкой или средней. Достоинство таких лошадей заключалось в их скорости и подвижности. На открытых пространствах стремительные атаки всадников и их отменное владение луками делали их опасными противниками, но Расселина лишает всадников обычных преимуществ. Они не смогут сражаться на конях в таком узком месте, а их легкое вооружение едва ли защитит их от пеших Конокрадов. Но Матиан, кажется, не осознавал этого.
Фестиан некоторое время внимательно смотрел на командующего, едва удерживаясь от того, чтобы неодобрительно не покачать головой. Хоть Матиан и получил по наследству губернаторство в Глэнхарроу, он впервые командовал относительно большим войском. И с точки зрения сэра Фестиана, не было ни одной ошибки, которой за это время он сумел избежать. «Он всегда был просто занозой в заднице, — думал Фестиан. — Неудивительно, что скакуны не приняли его! Если бы только существовал способ от него избавиться! »
Но такого способа не было. Поэтому Фестиан и оказался здесь, в одной трети пути от Крутых Склонов, поэтому он сидел на усталой лошади, вымазанной по брюхо в грязи, и выполнял приказы одержимого местью идиота, который никогда не повзрослеет.. хотя при этом считает себя чуть ли не воплощением самого Торрена.
— Расселина не затоплена, милорд, — продолжал Фестиан, — но в некоторых местах грязь очень глубокая. На самом деле грязь почти везде, помимо участков скальной породы или нагроможденных кучами валунов, способных заставить спешиться даже всадника ветра. — При упоминании всадников в глазах Матиана загорелся огонек. Он бросил взгляд на сэра Келтиса, удобно устроившегося в седле, и Фестиан не смог сдержать удовлетворенной улыбки. — Кроме того, градани известно о нашем приближении. Мои передовые разведчики проделали треть пути вниз и нашли не меньше дюжины мест, где противник оставил завалы из камней и грязи, чтобы перекрыть нам путь.
— Но мы же сможем пройти через них, правда? — вмешался сэр Халадан.
Фестиан холодно взглянул на него.
— Сможем, господин маршал. Нам придется убрать завалы, особенно если мы собираемся провести с собой лошадей, что, я полагаю, будет нелишним. Мои люди уже работают над этим, но, похоже, нам потребуется не меньше трех дней, а вовсе не два, чтобы проделать всю дорогу вниз.
Глаза Халадана рассерженно вспыхнули, когда он услышал ехидное замечание о лошадях, он раскрыл было рот, но сэр Келтис вступил в разговор раньше, чем он успел заговорить.
— Скорее всего так, Фестиан, — задумчиво произнес всадник ветра, — но то, что они пытаются перегородить Расселину, может оказаться хорошим признаком.
Все повернулись к нему, и он с улыбкой пожал плечами. Улыбка была мягкой, но за ней скрывалась железная воля, и Матиан это знал. Так же как и то, что опыт Келтиса и его родственные связи с бароном Теллианом делают его тем человеком, к мнению которого следует внимательно прислушиваться. Тем более что он уже пренебрег советом Келтиса отказаться от этого похода.
— Хорошим признаком, сэр Келтис? — переспросил он. — Как это?
Келтис снова улыбнулся. В отличие от своих товарищей, он был в тяжелых доспехах. Гнедой Матиана поднял голову, когда скакун рыцаря остановился рядом с ним. Конь Матиана при своем росте в метр шестьдесят был довольно крупным для военной лошади Сотойи, но он казался пони рядом со скакуном. Жеребец сэра Келтиса был выше двух метров в холке и при этом угольно-черной масти. В те годы, когда он служил Паргану Великому, Фестиану доводилось видеть в других землях коней, сравнимых размерами со скакунами. Но в остальном эти лошади не имели с ними ничего общего. В скакунах не было и намека на массивность и грузность, обычных для коней тяжелой кавалерии других стран и делавших их такими неповоротливыми. Если не принимать во внимание размеры, мерин Матиана и скакун Келтиса выглядели как лошади одной породы: у них обоих была широкая грудь и длинные сильные ноги.
Да только никто из тех, кто видел скакунов, ни за что не спутал бы их с обыкновенными лошадьми. Фестиан поймал себя на том, что приветливо наклонил голову, встретившись глазами со скакуном. В этих глазах светился разум, превосходивший разум коней, даже прекрасных военных лошадей, которых выращивали (и в редчайших случаях уступали за изрядные суммы иностранцам) в Сотойе. Легенда гласила, что Томанак с Тораганом лично создали скакунов. От Торагана они получили красоту, изящество и неудержимое свободолюбие, а от Томанака — храбрость, горячий темперамент и преданность избранному ими спутнику. После того как боги создали скакунов, они отдали их жителям Сотойи, чтобы те их защищали и заботились о них и никогда, ни за что не позволяли им попасть в чужие руки.
Фестиан не знал, правду ли говорит легенда, но предпочитал ей верить. Кто, кроме бога, мог заключить силу и грацию в столь прекрасную оболочку? И кто, кроме бога, мог наделить скакунов скоростью, которой не обладало ни одно другое существо?
Он встряхнулся, освобождаясь от чар, которые каждый раз налагало на него присутствие скакуна, и заставил себя прислушаться к словам Келтиса, задавшего ему вопрос:
— Так, значит, разведчики пока не видели ни одного градани, правильно, сэр Фестиан?
— Ни одного, милорд, — подтвердил Фестиан без той затаенной неприязни, которая возникала каждый раз, когда его допрашивали Матиан или Халадан. Келтис кивнул.
— Это удивительно не похоже на них, — заметил он, обращаясь к Матиану. — Как уже говорил сэр Фестиан, путь по Расселине сложен, особенно для всадников, и градани знают это не хуже нас. Учитывая это обстоятельство, я бы ожидал, что они остановятся в каком-нибудь укрытии и будут там держать оборону. Но если наши разведчики спустились вниз настолько далеко, значит, они уже миновали, как минимум, два подходящих для этого места. — Он пожал плечами. — Если принять во внимание их попытки загородить дорогу, мне кажется, у них недостаточно сил даже для того, чтобы воспользоваться преимуществами Расселины. Разумеется, мы все равно должны быть начеку. Если я правильно помню, есть несколько мест, где удачно обрушенная лавина из грязи и камней может заживо похоронить половину всадников.
— Гм. — Матиан явно был ошарашен словами Келтиса, а Халадан сиял так, словно все это придумал он сам. Фестиан выглядел задумавшимся, но на самом деле он не видел слабых мест в рассуждениях Келтиса.
— Наверное, вы правы, милорд, — подтвердил он, — надеюсь, что правы, хотя бы относительно их численности. Но вы правы и насчет лавин, которые они могут на нас обрушить, особенно когда мы доберемся до середины. Там путь сложнее всего, и в это время года оползень может сойти и без помощи градани. И это лишь подтверждает сказанное мною раньше, сэр Матиан, — добавил он. — Если все обстоит так, как говорит сэр Келтис, мы будем двигаться еще медленнее, а значит, нам потребуется четыре дня на спуск.
Он смотрел на Келтиса, а не на Матиана, и рыцарь слегка кивнул, соглашаясь со словами Фестиана. К несчастью, господин губернатор твердо решил совершить нападение, и никакие возражения уже не могли его остановить.
— Если переход займет четыре дня, значит, четыре, — заявил он, холодно поглядев на Фестиана. — Не сомневаюсь, люди сэра Фестиана нуждаются в его командах. Не будем его задерживать.
— Да, милорд, — процедил Фестиан сквозь зубы и пустил свою лошадь вниз по Расселине.

* * *

Подковы застучали по голому камню, но Базел Бахнаксон едва заметил это. Его внимание было сосредоточено на знамени с изображением багрового топора на черном поле, которое все еще развевалось над сложенной из неотесанных валунов крепостью, называвшейся Отчаяние Чарана. Несмотря на уверенность, с какой он отдавал приказания в Харграме, он вовсе не был убежден, что Гарут сможет их выполнить. Сейчас, когда дюжина градани вышла ему навстречу из-за грубых каменных стен, он понял, что капитану Конокрадов это удалось.
Он передал поводья своего вьючного мула одному из людей Гарута и несколько секунд стоял на месте, тяжело дыша. Мускулы ног дрожали, словно он все еще шел впереди отряда, и ему пришлось сделать несколько приседаний, чтобы избавиться от этого неприятного ощущения. Двадцать новичков из Кровавых Мечей пьяно зашатались, преодолевая несколько последних ярдов. Они казались совсем измотанными по сравнению с братьями из Конокрадов, хотя, отметил он не без удовольствия, даже Конокрады из других кланов устали гораздо сильнее его Железных Топоров. В этом не было ничего странного. Кровавые Мечи унаследовали ту же выносливость, что и Конокрады, но они не были так натренированы. Они были довольно невелики и могли ездить на лошадях, их мышцы не были закалены необходимостью догонять всадников на своих двоих. Двадцать с лишним лиг от Харграма до середины Расселины пешком — серьезное испытание даже для Конокрадов, признался Базел самому себе. Им пришлось бы трудно и в обычных условиях; по раскисшим от грязи дорогам, а то и прямо по бездорожью двигаться было еще труднее.
Но они нашли способ хотя бы немного облегчить себе переход. Даже Конокрады не рвались шагать шестьдесят миль в доспехах, если этого можно было избежать, поэтому они погрузили их и прочее вооружение, помимо самого необходимого, на мулов. Каждый градани вел с собой двух мулов. Сейчас поклажу тащили уже запасные мулы, но бедные животные все равно едва не валились с ног от усталости. Тем не менее они подняли головы, когда поняли, что конец пути уже близок. Некоторые воины Базела уже снимали с их спин мешки с доспехами и оружием. Другие повалились на землю, чтобы отдышаться, но Хартан заставил их подняться, указывая на мулов. Базел с облегчением отметил, что с Кровавыми Мечами он обращается точно так же, как и с Конокрадами. Очевидно, десятичасового перехода в шестьдесят миль, а потом еще шести часов восхождения по Расселине оказалось достаточно, чтобы смыть позорное клеймо Кровавого Меча.
Снова раздалось цоканье копыт, и Базел увидел Брандарка, Кериту и Вейжона, которые наконец преодолели подъем. Люди казались совсем обессиленными. Какими бы опытными наездниками они ни были, сейчас все трое явно чувствовали себя так, словно их молотили цепом. Когда Базел настоял, чтобы они выехали, взяв на каждого по четыре лошади, Вейжон поглядывал на него с сомнением, будто опасаясь, что стал объектом неудачной шутки. Теперь молодой рыцарь все понял. Он со стоном вывалился из седла. Керита с Брандарком остались сидеть верхом. Базел усмехнулся. Судя по лицу Кериты, она не собиралась спешиваться, пока не будет знать наверняка, что они действительно приехали и ей не придется снова карабкаться на лошадь.
— Добрались? — просипел Вейжон.
— Добрались, — подтвердил Базел, указывая на крепость. — «Отчаяние Чарана», — пояснил он.
— Почему она так называется? — спросила Керита.
— Если верить преданиям, когда в эти земли впервые вторглись воины Сотойи, Чаран был главой клана Конокрадов. Они уже тогда нас не любили и готовы были сделать все, чтобы перебить всех градани. Но и в те времена были те же проблемы — слишком мало путей, по которым мы могли бы добраться друг до друга. Ну, короче говоря, всадники отправились через Расселину. Их было слишком много, чтобы Чаран смог сразиться с ними на открытом месте, поэтому он решил встать здесь. Попросите старого Торфу, он вам споет, если хотите. В балладе описывается масса героических деяний, но даже Торфа подтвердит, что те, кто ее сочинял, не видели их собственными глазами.
Он замолчал, наблюдая за приближением арьергарда отряда. Вейжон наморщил лоб.
— Но почему она называется «Отчаяние Чарана»? — повторил он вопрос Кериты.
— Что? — Базел обернулся к нему, подняв уши.
— Я спросил, почему крепость называется «Отчаяние Чарана», — снова повторил Вейжон. Базел хмуро улыбнулся.
— Я сказал, что Чаран встал здесь, Вейжон, — пояснил он. — Но я не говорил, что ему удалось остановить всадников, потому что это было не так. Они просто смели его, смели всех его воинов, а когда они вышли из Расселины, то уничтожили и весь клан Чарана. Поэтому все это лишь легенда. В живых не осталось ни одного градани, который мог бы рассказать правду.

ГЛАВА 31

— Что за знамя, ты сказал?
Сэр Фестиан недоверчиво глядел на усталого, перепачканного грязью разведчика, но тот продолжал упрямо качать головой.
— Я видел то, что видел, сэр.
— Но... — начал Фестиан и тут же умолк. Ярран отличный разведчик, один из лучших. Если он заявляет, что что-то видел, значит, так оно и есть... каким бы невероятным это ни казалось.
Командир разведчиков некоторое время осваивался с этой неприятной мыслью, потом спешился и передал поводья помощнику.
— Я хочу посмотреть сам, — сказал он.
Ярран кивнул и начал спускаться по тропе.
В свои пятьдесят шесть Фестиан терпеть не мог подобных упражнений. Дыхание было уже не то, мышцы потеряли эластичность. Но он заставил себя не отставать от Яррана и лишь криво улыбался, когда его ноги скользили по камням или проваливались в грязь. «Пешая разведка — дело, на которое согласится далеко не каждый из нас, — думал он. — Полагаю, наши всадники и в уборную отправлялись бы верхом, если бы ее размеры позволяли затащить туда коня! »
Фестиан едва не рассмеялся при этой мысли, но сдержался, вспомнив о возможной близости врага. Он потряс головой, сосредоточиваясь на том, чтобы производить как можно меньше шума. Тем временем Ярран повернул, следуя по излучине давно исчезнувшей реки. Вдруг разведчик резко взмахнул рукой, и они оба, покинув тропу, бросились за укрытие одной из куч валунов, загромождавших мертвое русло на поворотах.
— Вон там, — негромко произнес Ярран.
Брови Фестиана поднялись от изумления, когда он проследил за указательным пальцем разведчика, нацеленным на древнюю крепость.
«Неудивительно, что они остановились здесь, — была его первая мысль. — Тропа достаточно широка, чтобы по ней могли пройти немало наших людей, но потом она сужается... и они будут прямиком над нами, наверху этого чертова склона». Фестиан попробовал припомнить, как градани называют это место. Ему не раз приходилось слышать это название — ведь некогда здесь произошло немало сражений, но вспомнить его все-таки не мог. Какое-то Отчаяние, кажется так.
Он отогнал эту мысль и, присев на корточки под прикрытием большого валуна и машинально ковыряя присохшую к кирасе грязь, принялся изучать знамя, реющее над грубо сложенными каменными стенами. Это был не красный на черном топор Харграма, а темно-зеленое полотнище с золотыми изображениями перекрещенных меча и булавы.
Значит, Ярран был прав. Но что, Фробус побери, здесь делает Орден Томанака? И между тем на стенах-то под знаменем торчат проклятые градани!
Он поморщился, потом кивнул Яррану:
— Ладно. Не своди с них глаз, а я пришлю тебе несколько человек, чтобы они прикрывали тебя и приносили донесения. Не позволяй вовлечь себя в драку, но если эти негодяи хоть что-нибудь предпримут, немедленно шли нам сообщение. Все ясно?
— Да, сэр.
— Отлично! — Фестиан похлопал разведчика по плечу и вернулся на тропу.

* * *

— Орден Томанака? Твой человек рехнулся или напился пьяным! — заявил сэр Матиан.
— Ни то и ни другое, — настаивал Фестиан. — Я сам видел знамя, вот этими глазами. — Он сердитым жестом указал на свои глаза. — Кто бы или что бы ни скрывалось за этим, там реет знамя Томанака!
Матиан отпрянул, наконец заметив ярость, клокочущую под обычной для Фестиана маской спокойствия. Они стояли лицом к лицу рядом с палаткой, которую адъютанты Матиана сумели поставить между двумя каменными глыбами. Тучи комаров роились под нежарким послеполуденным солнцем. Над Расселиной гулял приятный прохладный ветерок, но ее стены были слишком круты, чтобы он мог проникнуть на ее дно. Здесь, внизу, воздух был раскален как в печке, и по красной физиономии господина губернатора, с ног до головы одетого в доспехи, стекал пот.
— Хорошо, Фестиан. Я, разумеется, верю тебе, — произнес Матиан более миролюбиво, чем собирался. — Но ведь это... это невероятно.
— Именно так, милорд, — подтвердил Халадан. — Но даже градани не посмели бы самовольно использовать символику Томанака. Они наверняка не захотели бы рисковать, зная, что Бог Войны может ополчиться против них в первом же бою!
— Тьфу! — Матиан сплюнул на землю. — Градани — скоты! Сомневаюсь, что даже боги знают, чего они хотят или не хотят. Мы должны напасть на них, не тратя времени на размышления, о чем там думают эти дикари! — Он снова сплюнул, потом добавил: — Если они вообще умеют думать, в чем лично я сомневаюсь!

Предыдущая страница 15 Следующая страница


Гвардия Бога Войны 16

Фестиан раскрыл было рот, глаза его засверкали, но сэр Келтис поднял руку, сдерживая его. Сам он, может быть, и не питал особой любви к градани, но достаточно часто сражался с ними, чтобы проникнуться к этому народу уважением. Они обладали силой духа и хорошо владели оружием, у них были собственные представления о чести, и они твердо их придерживались. Надо сказать, в данный момент он даже предпочел бы служить под началом какого-нибудь градани, а не того, кто командовал им теперь.
— Прошу прощения, милорд, — негромко сказал Келтис.
— Да, сэр Келтис?
— Полагаю, сэр Халадан сделал ценное замечание. Кем бы ни были градани, они прежде всего воины. По моим наблюдениям, они не поклоняются богам Света или Тьмы, но и не станут вступать с богами в конфликт. Особенно с Богом Войны.
— То есть там внизу нас действительно поджидает Орден Томанака? — Матиан не смог скрыть своего недоверия, но Келтис лишь пожал плечами.
— Все, что я могу сказать, — мы столкнулись с чем-то необычным. Существует вероятность, что это всего лишь уловка, чтобы нас задержать. С другой стороны, это может оказаться и что-то другое. В данных обстоятельствах, по моему мнению, мы должны разобраться, с чем имеем дело, прежде чем принимать решение. Если я правильно помню, в этой крепости не может поместиться больше двухсот воинов. Это так, сэр Фестиан?
— Да. Конечно, можно запихнуть в нее и триста, но тогда они станут отличными мишенями для навесной стрельбы. Их крепость — всего лишь каменная стена без всякой крыши.
— Как я и думал, — пробормотал Келтис, оборачиваясь к Матиану. — У нас четыре тысячи отборных воинов, милорд. Все они прекрасные лучники и, кроме того, умеют биться и врукопашную. Если нас вынудят вступить в бой здесь, мы понесем тяжелые потери, но враг не сможет устоять при нашем численном перевесе. А если так, не вижу вреда в том, чтобы отправить человека с белым флагом и выяснить, что же означает знамя Томанака над крепостью. Если это всего лишь военная хитрость, мы не потерям много времени.
— Полагаю, в этом есть смысл, — согласился наконец Матиан с недовольным выражением лица. Несколько мгновений он смотрел в землю, затем махнул своему кузену. — Идем со мной, Халадан. Я хочу тщательно обдумать каждое слово, которое мы скажем этим негодяям.
Халадан кивнул, и они оба ушли. Фестиану показалось, что Келтис собирается последовать за ними, но всадник ветра лишь посмотрел кузенам вслед с едва заметной улыбкой. Потом он повернулся к Фестиану, и командир разведчиков внезапно осознал, что они впервые остались один на один.
— Скажи мне, сэр Фестиан, — Келтис все еще улыбался, но в его мягком голосе слышались стальные нотки, — о чем ты вообще думал, когда позволил этому кретину начать войну, даже не поставив в известность барона Теллиана?
Фестиан вздрогнул от гневного тона всадника, но тут же резко вскинул голову.
— Он же послал письмо, милорд. Он... — Фестиан умолк, посмотрев Келтису в глаза. — Ты хочешь сказать, он не сделал этого? Но он уверял меня, что сообщит барону! Не мог же он...
Он снова умолк, чтобы не сказать чего-нибудь неподобающего вассалу Матиана. Келтис вздохнул.
— Боюсь, что мог. — В его голосе больше не было гнева.
— Но откуда ты знаешь, что Матиан не отправлял письма?
— Фестиан, Фестиан! Ты что, думаешь, моему кузену просто так однажды утром пришло в голову, что было бы неплохо отправить меня в Глубоководье, где я мог бы регулярно выезжать на пикники? Матиан беспокоит его с самой смерти сэра Гардиана, и он хотел, чтобы я за ним присматривал. Этим я и занимался последние два года. И за эту службу, — он скривился, — добрый господин правитель Западного Ристалища будет должен мне до конца своих дней.
Фестиан поднял на него глаза, и всадник ветра невольно хмыкнул, посмотрев на физиономию командира разведчиков. Он подошел к Фестиану ближе, как бы случайно закрыв его от случайных свидетелей, пока рыцарь не взял себя в руки, а потом продолжал:
— Последние лет десять было очевидно, что Конокрады и Кровавые Мечи собираются тем или иным способом разрешить существующий между ними конфликт. Теллиан регулярно посылал сообщения в Сотфалас, чтобы король Маркос и его министры имели возможность следить за ситуацией, и мнения при дворе разделились. Одни предпочли бы остаться в стороне и наблюдать, как будут разворачиваться события, надеясь, что Бахнак действительно сумеет цивилизовать своих дикарей. Другие разделяют точку зрения Матиана: необходимо ударить сейчас, пока градани заняты друг другом, сжечь их земли дотла и покончить с ними самими. Третьи вообще хотят, чтобы мы поддержали противников Бахнака. Тогда котел будет продолжать кипеть, градани будут полностью заняты своими делами и надолго оставят нас в покое. А есть и такие, кто отрицает все крайние меры, но ничего не может предложить взамен. Ты следишь за моими рассуждениями?
Он бросил взгляд на Фестиана, и рыцарь кивнул.
— Отлично. Так вот, как я сказал, Теллиана уже некоторое время беспокоил Матиан. И когда барон узнал, что тот обсуждает какие-то «непредвиденные обстоятельства» с Халаданом и с молодыми и самыми горячими лордами здесь, в Гланхарроу, и в Тарконсвальде, он обеспокоился еще больше. Отсюда мое назначение в Глубоководье. Нет, я в любом случае искал, где осесть, Глубоководье — прелестное место, но главное — так я мог быть рядом с Матианом и рассчитывать, что он поделится своими планами и со мной. Я должен был слать рапорты Теллиану, чтобы он мог решить, стоит ли ему вызвать Матиана в Балтар и прямо расспросить его, что тот намерен делать.
Мимо прошел один их адъютантов Матиана, и Келтис замолк, ожидая, пока он отойдет достаточно далеко.
— Так вот, Матиан действительно включил меня в круг своих предполагаемых единомышленников, но только мне он высказывал свои идеи с большей осторожностью, чем другим лордам. Я знал, что он ненавидит градани и что среди них у него имеются шпионы. Я даже знал, что он собирается что-то предпринять против них, но понятия не имел, что дело зашло так далеко. Этот поход явился для меня полнейшей неожиданностью. Все же я решил, что лучше всего позволить ему убедить меня отправиться с ним: тогда я мог бы разузнать подробности. Так и получилось. Он по-прежнему не рассказывает мне всего, что говорит Халадану и некоторым другим, но я все равно слышал достаточно: он собирается отправить письмо Теллиану только тогда, когда втянет нас в войну с градани.
— Но это же измена!
— Не совсем, — глухо ответил Келтис. — Он был прав, когда говорил, что у него как у губернатора есть право собрать рыцарей и воинов Гланхарроу, если он сочтет, что ситуация того требует. Если потом его упрекнут в том, что он не сообщил о своих действиях барону, он, без сомнения, скажет, что не видел смысла отправлять гонца аж в Балтар, пока ситуация не прояснится. Разумеется, к тому моменту, как «ситуация прояснится», война уже будет в разгаре. Именно этого он и добивается. — Фестиан заморгал, а сэр Келтис вздохнул. — Вот как обстоят дела, Фестиан. Он хочет, чтобы мы разгромили градани, прежде чем они объединятся в одно государство, способное представлять угрозу для Королевства. Матиан считает, что это его святой долг: таким образом он сможет разом и отомстить за отца, и стать героем в глазах своего народа.
— Фробус, — прошептал Фестиан. Келтис кивнул.
— Именно так. Потому-то, друг мой, мы должны удерживать этого юного идиота как можно дольше. Я отправил своего брата-всадника Карраля в Балтар с сообщением для Теллиана. Сейчас он уже должен быть там. Скорее всего гонец от Теллиана, а то и сам Теллиан уже на пути сюда. Но даже если они уже были готовы выступить, лучшие скакуны на свете не смогут добраться до нас раньше завтрашнего вечера. А пока что нам придется действовать самим.

ГЛАВА 32

Стоя на стене, Базел наблюдал, как из-за каменного завала на изгибе Расселины вышла небольшая группа людей и двинулась вниз по тропе. На древке у них над головами развевался белый флаг, но, судя по тому, как неуверенно они шли, у них были сомнения, известно ли кому-нибудь в «Отчаянии Чарана» значение белого флага.
Он мрачно улыбнулся при этой мысли. Солнце склонялось к западу, тени начали опускаться на Расселину. Она была узкой и глубокой, самые узкие места уже лежали в тени, а участки пошире казались золотистыми бусинами света, нанизанными на темную нить Расселины. Тени окутывали и кучу камней за спиной группы... скрывая лучников, которые, без сомнения, там прятались.
Что ж, он был к этому готов. Базел отправил Гарута и его пост вниз по Расселине, чтобы в переговорах принимали участие только члены Ордена и представители Сотойи, но в крепости осталось больше сотни градани с тяжелыми луками и арбалетами. Скорее всего вдоль стены не поместится больше сорока человек, но и их будет более чем достаточно, чтобы истыкать стрелами парламентеров, если кто-нибудь попробует в него выстрелить.
Хотя, по правде говоря, у него не было особого желания видеть кого бы то ни было истыканным стрелами.
Базел посмотрел на товарищей. Хартан в накидке Ордена стоял слева, сжимая древко знамени, Вейжон замер справа. Градани остаются градани, и некоторое время назад они яростно спорили, кто пойдет вместе с ним. Гарнал, например, заявлял, что Хартану нечего ходить на переговоры: он второй командующий дома Ордена и для него найдется дело, если с Базелом что-нибудь случится. Керита не менее настойчиво утверждала, что она должна пойти вместо Вейжона. Все понимали — присутствие людей поможет убедить противную сторону, что они действительно члены Ордена Томанака. Кроме того, она была старшим избранником, а значит, и должна была рисковать вместе с Базелом.
— Не сомневаюсь, ты совершенно права, — сказал ей наконец Базел, — но сейчас речь идет о Сотойе, Керри! У меня и так хватает забот, чтобы еще позволять рыцарю-женщине отправляться прямо в пасть льву!
Она не стала больше спорить, и Гарналу тоже ничего не оставалось делать, кроме как согласиться с решением Базела. Да только Базела они не провели. Учитывая, как легко они сдались, оба наверняка, раньше или позже, найдут способ оказаться рядом с ним, и скорее раньше, чем позже.
При этой мысли Базел снова улыбнулся, на этот раз не так угрюмо, и кивнул товарищам.
— Идемте, — произнес он негромко и двинулся навстречу противнику.

* * *

«Боги, это самый огромный градани, которого я когда-либо видел! » Сэр Фестиан пытался смотреть на идущее на закат солнце, чтобы не разглядывать приближающегося к нему великана во все глаза, но это было непросто. В гиганте было больше двух метров роста, и в доспехах он походил на гору. И в прекрасных доспехах, внезапно заметил сэр Фестиан, лучше, чем он когда-либо видел на градани... да что там, и на дворянах Сотойи. И они явно сделаны на заказ по его размеру, а не собраны из нескольких комплектов или сняты с кого-нибудь другого.
Рыцарь все еще прокручивал эти мысли в голове, когда Халадан рядом с ним присвистнул.
— Тораган! Там человек! — выдохнул кузен сэра Матиана.
На какой-то миг его замечание повисло в воздухе, но потом сэр Фестиан поглядел туда, куда указывал Халадан. Как и господин губернатор, Халадан отказывался называть словом «человек» кого-либо, кроме представителей Расы Людей, хотя и делал, с большой неохотой, исключение для нескольких гномов. Фестиану это казалось чрезвычайно глупым, но сейчас привычное раздражение мгновенно сменилось ошеломлением — он увидел богато одетого золотоволосого молодого человека в затейливо украшенном перьями шлеме.
«Что ж, — подумал Фестиан насмешливо, — что бы Матиан ни думал, отправляя нас сюда, это уж точно не обычные градани! »

* * *

Вскоре Базел, Хартан и Вейжон подошли уже достаточно близко к парламентерам Сотойи, чтобы можно было разглядеть их лица. Их было шестеро, хотя четверо из них были явно простыми воинами, не рыцарями и не дворянами. Базел мысленно улыбнулся, заметив, с каким изумлением они воззрились на Вейжона. По настоянию друга Вейжон надел лучшее, что нашлось в его гардеробе. Хоть это был всего лишь призрак прежнего великолепия, оно все-таки весьма впечатляло. Вышитая золотом накидка юноши сияла, когда солнечный свет играл на металлических нитях, камни, украшающие рукоять меча, казалось, светятся изнутри.
«Если уж на то пошло, очень может быть, что они действительно светятся сами по себе, — подумалось Базелу. — Это же меч избранника, так почему бы и нет? »
С этой мыслью он сделал несколько последних шагов и остановился напротив плотного молодого человека, стоявшего в центре группы парламентеров. Молодой человек с колючим взглядом был необычайно широк в плечах и крепко сложен для сотойца, но его рост лишь немногим превышал шесть футов. Он был несколько ниже Вейжона и значительно ниже Базела с Хартаном. У него была светлая кожа, обычная для сотойцев, но темные, а не светлые или рыжие, волосы. Пока он разглядывал Базела и его товарищей, лицо его сложилось в презрительную гримасу.
— И вам доброго дня, — пробасил Базел, нарушая молчание, пока оно чрезмерно не затянулось.
— Я сэр Халадан Высокий Утес, кузен и маршал Матиана Красного Шлема, господина губернатора Гланхарроу, — высокомерно сообщил плотный молодой человек. Его голос звучал грубо и сипло, с вызовом, и пальцы на правой руке Базела сами собой сжались в кулак. — Кто такие и по какому праву преграждаете нам путь?
Пожилой рыцарь рядом с Халаданом заметно поморщился. Базел посмотрел на него, потом кивнул головой, опустив уши, и уставился на Халадана, словно наблюдая новый вид насекомого. Он позволил молчанию потянуться еще немного и, заметив, как густо покраснел молодой маршал, ответил подчеркнуто спокойно.
— Что ж, сэр Халадан Высокий Утес, мое имя Базел Бахнаксон, и прежде чем ответить на твой вопрос, я сначала хотел бы услышать, почему вам и вашим людям вдруг до зарезу потребовалось спуститься по Расселине? — Он продемонстрировал крепкие белые зубы в подобии улыбки. — Мне кажется, вас слишком много для гостей. Надеюсь, ваш господин губернатор не был настолько невежлив, чтобы явиться к обеду без предупреждения?
— Сэр Матиан не отчитывается перед такими, как вы! — выкрикнул Халадан. — Он приходит и уходит когда захочет!
— Неужели? — Базел изумленно округлил глаза, уши его встали торчком. — Значит, у нас есть кое-что общее, я тоже так поступаю. — Его лицо внезапно стало суровым, а голос зазвучал громче. — И в данный момент я желаю находиться именно здесь, — прогромыхал он, указывая на землю перед собой.
— Правда? — Халадан вскинул голову, потом поджал губы. — Если так, я уверен, сэр Матиан сможет помочь вам. Конечно, здесь слишком каменистая местность, чтобы рыть могилы, зато стервятники обрадуются угощению!
— Без сомнения, — ответил Базел. — Однако мне кажется, вам следует подумать, крепко подумать, прежде чем ваш господин губернатор совершит ошибку, о которой долго будет сожалеть. Я вовсе не уверен, что Томанак будет рад, узнав, что ваш губернатор вырезал целый дом его Ордена.
— Это вас-то? — Халадан уставился на Базела, издав короткий презрительный смешок.
— Да, меня, — согласился Базел. — И моих братьев по мечу, — добавил он, указывая рукой на Вейжона с Хартаном.
— Ты нас не проведешь, градани! — заявил Халадан. — Не знаю, где вы нашли этого предателя, — фыркнул он на Вейжона, — но вы имеете не большее отношение к Ордену Томанака, чем я!
— А вот здесь ты ошибаешься, приятель, — спокойно возразил Базел, — лучше бы тебе поверить моим словам. Разумеется, мы градани — большинство из нас, почти все, — Конокрады. Но еще мы члены Ордена Томанака, давшие ему Клятву Мечей, когда он лично явился в Харграм месяц назад.
— Чушь! — отрезал Халадан, но в его голосе послышалась неуверенность.
— Прошу тебя поверить моим словам. — Базел говорил мягким тоном, но взгляд его выражал совсем иное. Халадан поежился и отступил назад, даже не осознавая, что делает. — Не сомневаюсь, поверить нелегко, но это правда. И я спрашиваю как избранник Томанака: сэр Халадан, по какому праву вы со своим губернатором идете войной на тех, кто ничем не побеспокоил вас... кому вы даже не объявляли войну?
— Я не ве... — начал Халадан и умолк. — Ты говоришь, что ты избранник Томанака, — продолжал он уже не так презрительно. — Я... мне сложно в это поверить. Но даже если это правда, у тебя нет права требовать от сэра Матиана отчета.
— У меня есть это право, — ровно произнес Базел. — Во-первых, я градани, который видит, что на его народ надвигается чужая армия, еще я сын Бахнака, князя Харграма, чей долг — оберегать своих, и самое главное — я избранник Томанака, давший клятву защищать слабых и беспомощных от тех, кто считает делом чести уничтожать женщин и детей, пока их мужчины в походе.
Халадан залился краской и первый раз за весь разговор отвел глаза. Но через миг он взял себя в руки и снова поднял голову.
— Все это замечательно, градани, но женщины и дети Сотойи тоже погибали в свое время от рук градани!
— Да, так оно и было. И если ты хочешь, чтобы резня продолжалась вечно, ты глупец, — бесстрастно отозвался Базел.
— О нет, мы не хотим, чтобы это продолжалось вечно, мы хотим покончить с этим раз и навсегда!
— Да? — Базел вскинул голову, глаза его были холодны. — Так вот зачем пожаловала армия Сотойи? Банда трусов и убийц, достаточно храбрых, чтобы жечь деревни и города, резать тех, кто не может им ответить, когда защитников нет поблизости!
— Как ты смеешь так говорить... — начал Халадан яростно, но Базел рубанул рукой по воздуху, прерывая его.
— Что, правда выглядит не очень, да? — спросил он почти сочувственно. — Наверное, до сих пор ты не думал об этом в таких выражениях, сэр Халадан Высокий Утес? Но ведь это правда. Можешь не верить, что я избранник Томанака, пусть так, но подумай сам, понравится ли Томанаку, если ты и твой господин губернатор осуществите свой план.
— Я... — Халадан осекся, злобно посмотрел на Базела и сплюнул на землю. — Вот тебе и твоему Томанаку тоже! — прошипел он. — Женщины и дети, говоришь? Из гниды рождается вошь, градани, мы достаточно страдали от вашего племени!
— Понимаю. — Базел посмотрел сверху вниз на бушевавшего рыцаря, потом оглядел его спутников. — Слушайте меня все, — наконец произнес он, — потому что повторять я не стану. Вы можете развернуться и уйти из Расселины, и тогда никто не пострадает. Вы можете оставаться там, где стоите сейчас, и в этом случае тоже никто не пострадает. Но если вы сделаете хоть шаг вперед, вам придется иметь дело с нами, а мы, что бы вы об этом ни думали, действительно принадлежим к Ордену Томанака. Не сомневаюсь, вы можете перебить всех нас, потому что мы всего лишь его слуги и все-таки смертны. Но это будет не так легко, как кажется, и Томанак, да и остальные дома Ордена едва ли похвалят вас, узнав, что произошло. Докажите, что у вас достаточно здравого смысла, чтобы уйти, сэр Халадан... или же наступайте и тогда посмотрим, сколько вас поляжет вместе с нами.
Он развернулся и пошел обратно к «Отчаянию Чарана», не сказав больше ни слова.

* * *

— Что ж, это был верх дипломатического искусства, — заметил Брандарк, когда Базел поднялся на стену. Конокрад удивленно поднял ухо, Брандарк пожал плечами. — Твой голос далеко разносится, Базел. Скажи, ты ни о чем не забыл, перечисляя доводы, по которым им не следует на нас нападать?
— Сомневаюсь, что этот юнец воспринимает какие бы то ни было доводы, — ответил Базел. — Совершенно очевидно, что переубедить его невозможно. Но он и не командир этих парней, к тому же он пришел не один. Надеюсь, тот, что постарше, позаботится, чтобы обо всем узнало начальство. Но если они так жаждут крови, что даже Орден им не указ, в целом мире не найдется аргументов, чтобы их остановить.
— Скорее всего, — признал Брандарк. Он стоял на стене, потирая кончик покалеченного уха. Солнце опускалось все ниже, и тени становились глубже. — И все же хотел бы я услышать, что их командир скажет о твоих дипломатических способностях, когда узнает, как все было, — произнес он наконец.

* * *

— Эти негодяи! Эти воры, убийцы, лжецы, проклятые Фробусом твари! — Сэр Матиан схватился рукой в металлической перчатке за саблю, его лицо перекосилось от ненависти. — Как они смеют угрожать мне... нам!
Сэр Фестиан взглянул на сэра Келтиса. Халадан достаточно точно передал содержание разговора, но его отчет был исполнен презрения и ненависти. Сэр Фестиан, в свою очередь, пытался смягчить некоторые фразы Халадана. Приходилось осторожно выбирать слова, но когда он решил, что достаточно верно все пересказал, то усомнился, что сэр Матиан вообще его слушал.
Теперь он был уверен, что господин губернатор его не слышал. В животе у Фестиана похолодело, когда он посмотрел на мечущегося в гневе сэра Матиана.
— Я уничтожу их всех! — орал он. — Уничтожу всех кровожадных скотов, а потом спалю их вонючие города, я...
— Минутку, сэр Матиан. — Голос Келтиса звучал так безмятежно, что Матиан от изумления закрыл рот. Он повернулся к всаднику ветра, оборвав свою тираду на полуслове. Келтис пожал плечами. — Я понимаю ваше негодование, милорд, так же как и ваше желание избавить Королевство раз и навсегда от угрозы, которую несут ему градани. Но мне кажется, нам следует хотя бы на миг допустить, что этот Базел говорил правду.
— Правду?! Ты думаешь, градани может говорить правду, когда заявляет, будто он избранник Томанака?
— Я думаю, все возможно, по крайней мере, теоретически, милорд, — серьезно ответил Келтис. — Жрецы и философы учат нас этому. Некоторые вещи более вероятны, чем другие, это я признаю. Как и вам, мне непросто поверить в избранника-градани. Но все же, мне кажется, вряд ли кто-то осмелился солгать, делая такое заявление. Если сам Томанак тут же не покарает за ложь, это сделает Орден, как только узнает.
— Этот сукин сын врет, чтобы помешать нам расправиться с проклятыми градани, пока их войска не вернулись, — решительно отрезал Матиан. — Фробус! Келтис, у него там не больше двух сотен воинов. Он знает, что не сможет остановить нас, если мы решим их уничтожить, поэтому он и лжет! Это блеф и ничего больше!
— При всем моем уважении к вам, милорд, я так не думаю, — заявил Келтис. На этот раз и его голос звучал решительно... и громко, чтобы его могли слышать все офицеры. — Я тоже считаю, что мы должны допустить: он сказал правду. Мы не можем идти на риск, вызвать праведный гнев Ордена Томанака, к которому, напомню, принадлежит и брат короля Юкорас, не посоветовавшись с бароном Теллианом, от имени которого мы выступаем. Матиан уставился на всадника, лицо его побелело. Фестиан задержал дыхание. Господин губернатор заскрежетал зубами и сплюнул на землю.
— Я думал, ты мужчина, Келтис!
— Да, я не мальчишка, которым правит гнев, — возразил Келтис, и его голос прозвучал как пощечина. Матиан схватился за саблю, звякнула сталь, но сэр Фестиан удержал его руку, прежде чем Матиан успел выхватить оружие.
— Спокойнее, милорд! Тише! — произнес он твердо. — Сейчас не время и не место убивать друг друга!
Ярость сотрясала каждую клеточку тела Матиана, его челюсти сжались, так что на скулах заиграли желваки, когда он посмотрел всаднику в лицо.
— Отлично, Келтис, — прорычал он. — Ты дал свой совет. Теперь отойди в сторону. Для тех из нас, кто не празднует труса, найдется работа.
— Полагаю, что нет, милорд, — тихо сказал Келтис, глядя в глаза Матиану. — Вы наш губернатор. В особых случаях и для защиты королевства вы можете командовать нами, неповиновение вашим приказам будет изменой. Но сейчас нашему королевству ничего не угрожает. Мы стоим не на своих границах, а на полпути вниз по Расселине. Причастны ли эти градани к Ордену Томанака или нет, они все равно никак не смогут пробиться сквозь наши войска, чтобы вторгнуться на Равнину Ветров. Если в военное время неповиновение вам — предательство, сейчас предательство с вашей стороны — вести армию, которую вы возглавляете по праву, данному вам бароном Теллианом, а через него, самим королем, на завоевание другого государства.
— Предательство? — прошептал Матиан. — Ты смеешь обвинять меня в предательстве?
— Пока что еще нет, милорд, — серьезно ответил Келтис. — Однако, если вы или кто-то из ваших приверженцев будете настаивать на своем, тогда да. Предательство гнусное слово, но единственно подходящее.
— Будь ты проклят, — выкрикнул Матиан, оборачиваясь к Халадану. — Мне нужна голова этого мятежника!
— Милорд, я... — начал Халадан, но умолк, когда чья-то сабля со свистом покинула ножны. Схватившись за рукоять своей сабли, он повернулся к Келтису, но оказалось, что оружие обнажил вовсе не всадник ветра. Один из лордов Тарконсвальда вышел вперед, заслонив собой сэра Келтиса. Он стоял, упираясь острием сабли в правое плечо Матиана. Еще один клинок покинул ножны, потом еще и еще. Прошло меньше минуты, и почти половина дворян, участвующих в походе, окружила Келтиса, держа оружие наготове. Никто не сказал ни слова, но в этом не было необходимости.
Матиан смотрел на них, понимая, что его план провалился, и что-то худшее, чем ярость, поднималось в нем.
— Так, — протянул он холодно. — Как много среди вас предателей! Отлично. Идите. Убирайтесь. Убирайтесь все! — Голос его больше не был холодным, в нем снова клокотал гнев. — Забирайте с собой остальных предателей, пусть Крахана гложет их кости! Я расправлюсь с вами потом! А сейчас я приказываю тем, кто еще помнит о своих обязанностях, построить людей! Пора разворошить гнездо градани!

ГЛАВА 33

— Похоже, они все же решились напасть.
Брандарк произнес эти слова бесстрастным тоном, и Базел угрюмо кивнул, вглядываясь в Расселину. Смотреть пока что было особенно не на что, но воины Сотойи даже не пытались скрывать свои намерения. В этом месте Расселины кони могли пройти только по два, максимум — по три, дно было предательски неровным. Верховая атака была здесь просто невозможна. Но высокие каменные стены древнего русла порождали эхо, и сейчас до Базела с Брандарком доносился топот ног, шаркающих по каменистой почве, позвякивание ножен и звон стали, изредка задевающей камень.
— Да, но они идут пешком, и они почти упустили солнце, — произнес Конокрад через некоторое время, оборачиваясь через плечо. Рядом с «Отчаянием Чарана» Расселина делала резкий поворот на юг, стены были здесь особенно высоки; солнце тем временем все больше склонялось к западу. Крепость стояла на небольшом возвышении, с которого когда-то в том месте, где приток вливался в Хангнисти, водопадом стекала вода. Сейчас крепость заливало солнце, но на востоке и западе лежала тьма, быстро заползающая в Расселину.
— До заката осталось не больше часа, — продолжал Базел. — Когда сумерки сгустятся, они не смогут использовать луки.
— Только час? Что ж, это радует! — отозвался Брандарк. — Все, что нам требуется, — продержаться час против нескольких тысяч сотойских лучников, только и всего! Ты меня чрезвычайно обнадежил!
Базел ухмыльнулся ему, потом повернулся к остальным. У всех градани были щиты, сейчас те, кто не находился в непосредственной близости от стены, пригнулись, подняв щиты над головами. Не все щиты были одного размера и формы, поэтому выстроить «черепаху», применявшуюся в армии Империи Топора для защиты от града падающих сверху стрел, они не могли, но большинство щитов были достаточно велики, чтобы уберечь тех, кто под ними спрятался. У Кериты щита не было, но рядом с ней стоял Хартан. Его огромного щита хватало, чтобы закрыть их обоих. Когда Базел взглянул на них, его кузен, прервав тихий разговор с Керитой, усмехнулся и поднял топор в ободряющем салюте.
— Ладно, ребята, — негромко произнес Базел, обращаясь к Конокрадам, вставшим на колени сразу за стеной с арбалетами наготове. Их было восемьдесят два человека — столько, сколько ему удалось разместить в два ряда под прикрытием стены. Воины подняли на него глаза. Они были так же спокойны, как и Базел, спокойны и сосредоточенны, как каждый градани, призвавший к себе раж по собственной воле. Он белозубо улыбнулся. — Не принимайтесь стрелять, как только заметите цель, не палите в темноту, — напомнил он. — Будьте терпеливы, ждите команды. Мы подпустим их как можно ближе. Когда они окажутся на свету, тогда и настанет пора. Все ясно?
Головы согласно закивали, и он проверил стрелу в своем арбалете. В отличие от остальных воинов, они с Вейжоном стояли, глядя поверх стены. Как командир защитников крепости, Базел должен был видеть, что происходит, кроме того, у них с Вейжоном были самые надежные доспехи. Даже большой лук всадника ветра едва ли сможет пробить их, да и сама стена все же служила им некоторой защитой. Доходившая Базелу до груди, она была достаточно высока, чтобы над ней торчал только пышный плюмаж Вейжона, который поднял голову, заслышав пение горнов.

* * *

Бредя за Матианом и Халаданом по темной Расселине, сэр Фестиан мысленно обрушивал на их головы самые страшные ругательства. На какой-то миг ему показалось, будто слова сэра Келтиса действительно могут остановить губернатора, но потом стало ясно, что сдержать его можно только силой оружия. Конечно, Келтис сумел убедить половину лордов отозвать своих воинов, но не было никакой надежды уговорить их выступить против губернатора Гланхарроу.
«Если юный кретин намерен выполнить задуманное, у меня нет выбора, как только идти с ним, Фробус его побери! Как бы то ни было, я его вассал».
— Итак... — начал Матиан, обращаясь к своим воинам. Все они чувствовали себя неловко без коней, словно понятия не имели, как должны действовать пехотинцы. Большинство из них оставили пики в лагере, но некоторые, самые догадливые, укоротили древки, сделав из пик легкие копья, которые позволяли держать врага на большем расстоянии, чем сабли.
«Они не привыкли сражаться пешими, — думал Матиан. — Но это не имеет значения. При нашем-то численном перевесе! » Его рот скривился, когда он снова посмотрел на «крепость» градани. «Да это просто куча камней, словно детишки играли в войну! Пусть глупцы думают, что эти камни их защитят! »
— Они всего лишь градани, парни, — продолжал Матиан. — Лучники не позволят им даже поднять головы, а мы тем временем доберемся до этих проклятых Фробусом валунов и возьмем их штурмом! Конечно, градани здоровенные, но нас в десять раз больше, так что помните: не сражаться с ними один на один! По двое, по трое, и мы живо с ними покончим!
В ответ на его слова раздалось несколько воодушевленных возгласов, но только несколько. Кричали в основном молодые воины, которые никогда еще не бились с градани. Остальные ждали молча, лица их были мрачны и сосредоточенны. Было заметно, что они-то отдают себе отчет в том, что им сейчас предстоит. Фестиан сжал зубы: «Сражаться с этими великанами на конях и то достаточно непросто, но так...» — Эта мысль посетила его как раз в тот момент, когда запели горны и в воздухе засвистели первые стрелы.

* * *

— Пригнуть головы! — закричал Базел, когда в небо взвился шквал стрел. Они были почти совсем неразличимы в темноте, но их смертоносные наконечники отблескивали золотом в свете заходящего солнца. Они неслись на крепость словно черная смерть. Звук их полета не походил ни на что на свете: шуршащий, посвистывающий, похожий на шорох миллионов змей. И вот они долетели до цели. Стальные наконечники загрохотали, ударяясь о щиты, скользя по шлемам и высекая искры из камней. Кое-где они миновали щиты и впились в кольчуги и нагрудники. Люди чертыхались от их болезненных укусов, но по-настоящему почти никто не пострадал.
Четыре стрелы ударили Базела, но отскочили от нагрудника и кольчуги. Когда горны прозвучали во второй раз, Базел оскалил зубы в хищной ухмылке. В Расселине прогремел боевой клич, а вслед за тем из сумерек выступили воины Сотойи. Снова посыпались стрелы, которые должны были обеспечить прикрытие тем, кто шел в атаку. Но в градани, спрятавшихся непосредственно за стеной, лучники попасть не могли. Базел еще раз оглядел своих арбалетчиков.
— Готовься, ребята! — проревел он, вскидывая свой арбалет. Остальные стрелки поднялись в шаге позади него.

* * *

Матиан из Гланхарроу не должен был возглавлять наступления лично. Это не являлось прямой обязанностью главнокомандующего, поэтому право вести воинов в атаку он предоставил Халадану. Однако он отказался занять место в арьергарде. Его удалось уговорить встать в восьмом ряду, с сэром Фестианом по правую руку и знаменосцем по левую: на меньшее он был не согласен. В конце концов ведь это он настоял на сражении. Воины Сотойи бросились вперед и вскоре достигли освещенного солнцем места.
Матиан бежал среди них, крича и размахивая саблей, словно безумец. Тем временем лучники выпустили четвертую порцию стрел. Сердце губернатора было готово выпрыгнуть из груди от радости — вряд ли кто-то способен выжить под этим смертоносным потоком!
Но он ошибался. Он не поверил своим глазам, когда из-за стены поднялись сорок с лишним градани. Двигаясь почти неторопливо, без суеты, не обращая внимания на свистящие рядом стрелы, они подняли арбалеты. Передние ряды воинов Матиана, уже поднимавшиеся по склону к крепости, замедлили шаг. Было что-то кошмарное в том, как спокойно и тщательно прицеливались градани. Губернатор увидел, как один из них упал: из его правого глаза торчала стрела. Но лучникам Матиана были открыты лишь головы и плечи градани. Еще хуже было то, что солнце светило сотойским стрелкам прямо в глаза. Они могли вести навесную стрельбу, но точно прицелиться было невозможно. А потом голос, похожий на грохот камнепада, проревел приказ, который заглушил боевые выкрики воинов Матиана:
— Пли!
Дззынь!
Сорок две тетивы звякнули одновременно. Тяжелые стрелы были короткими и толстыми по сравнению с сотойскими, но они летели по ровной, прямой траектории, с расстояния меньше чем пятьдесят ярдов. Стрелы мгновенно пробивали кирасы, а легкие сотойские щиты оказались против них бесполезны. Болезненные крики заглушили воинственные возгласы, люди десятками валились наземь. Многие просто споткнулись об упавших, но стрелы били с такой силой, что с настолько короткого расстояния могли пронзить даже не одного, а двоих человек. Началась паника.
И вот первая линия градани отступила назад, их место заняла вторая шеренга. Снова сорок арбалетов поднялись, и Матиан неожиданно для себя услышал ужас в собственном голосе, когда попытался воспроизвести боевой клич Гланхарроу. Спрятаться было негде. Его воины, по-прежнему бежавшие вперед, увлекали его вместе с собой, и тело Матиана сотрясла ледяная дрожь.
Дззынь!
Не меньше двухсот воинов попадало мертвыми или ранеными, войско сотойцев, выступившее в атаку стройными рядами, держа равные промежутки, которые они привыкли соблюдать в конном строю, окончательно лишилось порядка. Они больше не были армией, они превратились в толпу, да и лучники не могли стрелять на бегу. Но они все-таки продолжали наступать, их все еще оставалось около двух тысяч, а единственным препятствием на их пути была древняя крепость посреди Расселины, которую обороняла кучка защитников.

* * *

Арбалетчики шагнули назад, и Базел кинул свой арбалет одному из них. Он выхватил меч из ножен, и группа арбалетчиков, стрелявших первыми, сменив арбалеты на мечи и топоры, встала на место, только что покинутое их товарищами. Передние ряды сотойских воинов были уже всего метрах в пятнадцати. Базел ощутил, как Неистовство охватывает его словно любовным объятием, молнией проходя по его нервам.
— Томанак! Томанак! — проревел он, и такой же громовой клич вырвался из ста двадцати глоток его соратников.

* * *

Лицо Матиана побелело, когда он услышал яростный, оглушительный клич градани. Томанак! Они призывают Томанака! Неужели они в самом деле...
Нет! Глупо даже думать об этом... Он отбросил эту мысль, а его воины захлестнули стену крепости, будто океанский прибой.

* * *

Сотойский воин, первым добежавший до стены, начал карабкаться наверх. Примитивная крепость действительно мало отличалась от кучи камней, и ее передняя стена была отнюдь не гладкой. Влезть на нее было довольно легко... но сохранять при этом равновесие было непросто. На сотойца взглянули ледяные глаза Базела Бахнаксона, чудовищный меч градани просвистел в воздухе.
Несмотря на царившие кругом неразбериху и шум, несмотря даже на собственный страх и необходимость сосредоточиться на том, чтобы не потерять опору под ногами, сэр Халадан Высокий Утес узнал гиганта градани. Он видел, как шевельнулась огромная фигура, четко вырисовывавшаяся на фоне залитого закатом неба. Пять футов стали блеснули в последних лучах солнца, и первый воин, забравшийся на стену, повалился назад. Кровь рекой хлынула из разрубленного почти пополам тела.
Это невероятно! Такого просто не может быть! Но это случилось, и через секунду сам Халадан, скользя по камням, уже взбирался на стену. В это момент крики людей, вопивших от ярости и боли, и звук металла, вонзающегося в живую плоть, заглушали для него все остальные звуки в мире.
Первая волна сотойских воинов накатилась на каменную стену, но харграмский дом Ордена Томанака встретил их другой волной, из стали. Одни сотойцы умирали, успев только вскрикнуть, другие бились в агонии, их тела падали со стены, преграждая путь их товарищам, но даже за шумом битвы градани продолжали слышать голос Базела Бахнаксона.
Он поднялся на самое высокое место стены, его меч опускался размеренно, с ужасающей точностью. Враги валились под его ударами, словно пшеница под ножами построенной гномами жатвенной машины, отрубленные конечности и головы разлетались в разные стороны. Несмотря на самонадеянные уверения Матиана, его воины никак не могли взять числом. Градани стояли слишком близко друг к другу, чтобы сотойские солдаты могли нападать на них по нескольку на одного, и казалось невозможным, что кому-нибудь из сотойцев удастся прорваться сквозь железную цепь обороны.
Но, несмотря на огромные потери, нападающие медленно продвигались вперед, то здесь то там градани падали на землю. На их место вставали другие члены Ордена, но некоторые сотойцы смогли прорваться в образовавшиеся просветы. Большинству из них было суждено погибнуть через несколько мгновений, но их тут же сменяли товарищи, закреплявшие отвоеванные ими позиции. В левой части стены линия обороны градани нарушилась, раздался торжествующий вопль, и сотойцы хлынули в брешь.
— Ко мне, ребята! Ко мне! — заревел Хартан тем, кто оставался в резерве, кидаясь навстречу врагу. Керита устремилась вслед за ним. Они оба двигались стремительно, словно летящие копья, и встретили солдат Сотойи во всеоружии. Топор Хартана разил не хуже меча Базела. Керита прикрывала Конокрада слева, отбивая атаки сотойцев, пытавшихся обойти его сбоку. Их легкие доспехи и сабли плохо предохраняли от ее коротких мечей. Двух первых сотойцев она убила раньше, чем они вообще заметили ее присутствие. Численный перевес сотойцев заставил ее и Хартана отступить назад, но они продолжали отражать удары, больше не атакуя, а только сдерживая врага. И тут на поле боя ворвались свежие силы градани во главе с Гарналом. Нападавшие были отброшены назад.

* * *

Матиан, губернатор Гланхарроу, пошатнулся, когда меч градани опустился на его шлем Перед глазами губернатора замелькали цветные пятна. Его знаменосец уже упал, прижимая руки к кровоточащей ране, оставленной топором, пробившим кирасу. Фестиан бросился вперед в отчаянной попытке прикрыть своего господина.
Он сделал выпад, рассекший бедро противника, но в этот же миг меч градани разбил в щепки его легкий щит. Рука Фестиана сломалась от этого удара, и он вскрикнул, а градани снова замахнулся, словно не чувствуя раны от сабли. Фестиану удалось отбить удар, но тяжелый меч градани обрушился на его клинок рядом с гардой, переломив оружие.
Рыцарь отпрянул назад. Больше он все равно не мог ничего сделать. Он снова вскрикнул, падая на сломанную руку, но теперь он хотя бы оказался вне досягаемости градани. В своем отчаянном прыжке, он сбил с ног и Матиана. Они скатились со стены по камням и мертвым телам, как мальчишки съезжают зимой с горки. Фестиан стукнулся о землю, почти теряя сознание от боли в руке. Матиан лежал рядом с ним.
— Губернатор пал! Они убили господина губернатора!
Паника распространялась с быстротой молнии. Воины, которые только что рвались вперед, к стенам крепости, вдруг обнаружили, что поспешно отступают, используя оружие только для защиты.
Фестиану приходилось видеть такое не в одной битве, и он знал, что остановить бегство невозможно. Во всяком случае, не одному пожилому рыцарю со сломанной рукой, потерявшему свой меч. Он со стоном поднялся на ноги, ухватив Матиана здоровой рукой за край кирасы. Сломанную руку пронзила новая волна боли, но он сумел поставить губернатора, все еще оглушенного после удара по голове, на ноги и заставил его идти прочь от крепости.

Предыдущая страница 16 Следующая страница


17 Дэвид Вебер

* * *

Базел увидел, как сотойцы дрогнули и побежали, а дюжина его воинов бросилась преследовать их.
— Стойте! — заревел он. Его могучий голос перекрыл общий шум, градани обернулись. — Назад! — заорал он, указывая на «Отчаяние Чарана» окровавленным мечом. — Назад в крепость, ребята!
На протяжении какого-то мига он опасался, что градани, охваченные лихорадкой боя, не повернут, но они повиновались и вернулись в крепость. Базел услышал, как Вейжон приказывает всем взять щиты.
Но нового урагана стрел не последовало. Казалось, что бой на стене длился вечно, но на самом деле солнце едва успело окончательно зайти. Когда всадники отступили, оно скрылось за горизонтом, и на Расселину разом обрушилась темнота. Теперь лучники Сотойи больше не могли целиться. Базел вознес благодарственную молитву.
Он вгляделся в сумрак. Ужасная картина открылась перед ним. Не меньше трех сотен сотойцев полегло, многие были убиты, еще больше — ранены. Базел оскалил зубы в усмешке. Господину губернатору не так скоро удастся предпринять вторую атаку, подумал он мрачно.
Но потом он обернулся к крепости, и челюсти его сжались. Несколько десятков сотойцев, которые смогли прорваться внутрь, лежали мертвыми или ранеными... но и своих среди них хватало. Более чем половиной своих потерь Орден был обязан вражеским стрелам. Сейчас темнота сделала луки воинов Сотойи бесполезными, и, если они предпримут новую вылазку, их потери будут гораздо ощутимее.
Но это не означает, что в конце концов они не возьмут «Отчаяние». Однако, если они не совсем безумны, им придется дождаться зари.
Базел тяжело вздохнул и расправил плечи. Многие из его воинов уже хлопотали вокруг раненых — и градани, и людей. Ему, Керите и Вейжону будет чем заняться в ближайшее время.

ГЛАВА 34

Сэр Матиан грубо оттолкнул лекаря и вскочил со стула. Мир перед его глазами пошатнулся, но на этот раз Матиан сумел хотя бы устоять на ногах. Он прислонился к туго натянутому полотнищу палатки, которую кто-то успел поставить рядом с полевым лазаретом. Огни факелов освещали царивший в лагере хаос, почти такой же, какой творился в его мыслях. Вцепившись в шест, поддерживавший палатку, Матиан попытался привести сумбур в голове в подобие порядка.
Все не так плохо, как кажется, медленно осознавал он Лазарет разместили на одном из широких участков Расселины, но места все равно было мало. Люди теснились на пятачке, словно сельди в бочке, и волна пробегала по их рядам каждый раз, когда гонец или отбившийся от своей части солдат прокладывал себе путь сквозь толпу. Пляшущее пламя факелов лишь усиливало ощущение беспорядка. Матиан ощутил головокружение и крепче ухватился за шест.
— Милорд, вы должны сесть! — запротестовал лекарь. — У вас, по-видимому, сотрясение мозга, это может...
— Замолчи! — прохрипел Матиан. Он прикрыл глаза. Голова гудела так, словно дюжина гномов орудовала в ней кирками, пробиваясь наружу. Оттого что он оборвал лекаря, боль стала еще острее, но тот хотя бы заткнулся. Это уже кое-что, решил господин губернатор, снова открывая глаза.
— Эй, подойди сюда, — позвал он одного из часовых, стоявших за стеной палатки. Он не узнал воина, но тот обернулся на его зов.
— Да, милорд?
— Пришли ко мне сэра Халадана и как можно скорее.
— Я... — Часовой заколебался, поглядывая на товарищей, потом слегка кашлянул. — Я не могу, милорд. Сэр Халадан... не вернулся из боя.
Матиан еще сильнее вцепился в шею, глядя на часового, глаза его засверкали. Халадан? Мертв? Этого не может быть. Боги не допустили бы этого! Но, вслушиваясь в стоны раненых, непрерывно доносившиеся из лазарета, он ощутил, что не может уповать на богов. Какая-то глубоко спрятанная часть его существа чувствовала, что нападение на крепость было пустяком, игрой по сравнению с ужасами настоящего сражения. Но в данный момент это понимание ничего не значило. Он впервые участвовал в битве, ее трудности и необузданность обратили его мечты о славе и мести за отца в жестокую насмешку. Он никогда раньше не мог даже вообразить себе такого кошмара, а теперь он еще и потерял Халадана.
«Но, может быть, он не умер. Вдруг он еще жив... где-то там, только неизвестно, лучше ли это? »
Он вздрогнул, представив своего кузена распростертым на камнях Расселины, с рыданием сжимающего стрелу, засевшую в животе, или раненного мечом, с внутренностями, вывалившимися на землю. Или, еще хуже, вопящим под пытками градани, вымещающих злость за свои потери на раненых.
Воображение мучило Матиана, он понял, что должен что-то сделать. Малодушный голос в глубине его сознания нашептывал, что лучше послушаться лекаря, сесть или даже лечь и принять его помощь, воспользоваться своим нездоровьем, чтобы избежать ответственности. Он искушал, этот голос, но Матиан ослушался его. Он губернатор Гланхарроу, все эти люди пришли сюда по его приказу. Неважно, правильным ли было его решение, но оно принадлежало ему, и если он собирается и в будущем командовать людьми, то не может показывать свою слабость.
— Ладно, — ответил он часовому, который все еще смотрел на него. — А что с сэром Фестианом?
— Он сейчас у хирургов, милорд. — Матиан вскинул на него глаза, но часовой успокаивающе покачал головой. — Всего лишь сломанная рука. Он поправится.
— Прекрасно. — Матиан потер лоб, челюсть свело от боли. — Попроси его прийти ко мне, как только сможет. И передай то же самое остальным капитанам. Я переговорю с ними сразу же, как посовещаюсь с сэром Фестианом.
— Да, милорд! — Часовой отсалютовал и растворился в толпе. Матиан позволил лекарю снова усадить себя на стул.

* * *

— Боюсь, это все, что мы можем для них сделать, — произнесла Керита.
Трое избранников сидели над кружками горячего чая. Базел заморгал, борясь с расслабленностью, которая всегда наступала после врачевания, и кивнул. Вейжон ничего не сказал. Он первый раз в жизни коснулся целительной силы Томанака, дарованной избранникам, и последствия сказались на нем тяжелее, чем на его более опытных товарищах. Он прекрасно справился, подумал Базел, кладя руку Вейжону на плечо. Тот поднял голову, синие глаза были полны изумления и радости от дарованной ему способности нести жизнь, а не смерть. Базел сжал его плечо. Потом он посмотрел на Кериту.
— Да, к сожалению, ты права, — ответил он. Это огорчало Базела, но если они потратят еще немного сил на лечение, то окажутся совершенно бесполезны, вздумай сотойцы предпринять еще одну атаку. В глубине души он испытывал чувство вины за то, что сначала занялся своими ранеными, а не ранеными противника. Он знал, что большинство градани могут поправиться сами, без всякой помощи, тогда как многие сотоиские воины, не получившие лечения, скорее всего умрут. Но у него не было выбора. Каждый воин на счету, и они должны быть способны двигаться и принимать участие в битве, а не лежать на одеялах. В конце концов, не они ведь затеяли эту бойню.
— Думаешь, они снова нападут? — спросил чей-то голос.
Базел обернулся и увидел Брандарка.
— Не имею ни малейшего понятия, — ответил он. — На их месте я не стал бы этого делать до восхода, если, конечно, вообще бы решился на новую вылазку.
— Они могут попытаться воспользоваться темнотой, — заметила Керита. — Это даст им возможность подойти ближе и напасть внезапно.
— Да, могут, — подхватил еще кто-то. Из темноты вынырнул Хартан и сел на валун рядом с Керитой. — Но мы же имеем дело с сотойцами, Керри, — сказал он. Чтобы там ни нес тот юный кретин, у них должны быть люди постарше. А они знают, что градани видят в темноте не хуже кошек. Если на то пошло, они не смогут застать нас врасплох.
— Но это не значит, что они не попытаются это сделать, — заметил Базел. — По-моему, Матиан из Гланхарроу действительно дурак, способный почти на что угодно. Думаю, ты прав, Хартан. Мы выставим часовых, но если у них в головах есть капля разума, они подождут до рассвета, когда их лучники смогут стрелять.

* * *

— Мы должны атаковать прямо сейчас, пока они зализывают раны! — настаивал Матиан. Фестиан отвернулся от входа в палатку, через который он наблюдал за работой хирургов. Его сломанная рука пульсировала, он два раза терял сознание, пока ему накладывали шину, и сейчас рыцарю казалось, что стоны раненых — черное бескрайнее море, по которому плывет и он.
— Мы потрепали негодяев, я знаю, их осталось немного, — продолжал Матиан. — И мы должны подумать и о своих раненых, которые лежат там, где эти скоты могут до них добраться. Мы должны их спасти. И...
— Милорд, заткнитесь, — вдруг холодно и резко сказал Фестиан, Эти два слова поразили Матиана, словно удар сабли. Губернатор посмотрел на рыцаря, который стал его старшим офицером с исчезновением Халадана, его рот молча открывался и закрывался, как у вытащенной на песок рыбы. Его собственная контузия и открытое неповиновение Фестиана на некоторое время лишили его дара речи, а командир разведчиков снова заговорил.
— Если и существует хоть какая-нибудь ошибка, которой вам удалось избежать, я и представить не могу, что именно это было, — произнес пожилой рыцарь ровным тоном, который задевал сильнее, чем любые выкрики. — Даже если оставить в стороне вопрос, по закону ли вы действовали, повели ли вы нас на дом Ордена Томанака, покарает или нет нас Бог Мечей, вы и тот второй идиот умудрились отправить наши войска в битву при наихудших для нас условиях. Я просил вас не ходить в Расселину, но вы не стали слушать. Я предупреждал сэра Халадана, что градани решили биться здесь не без причины, но вы оба рвались вперед, пешими, — чтобы убедиться в справедливости моих слов такой ценой!
— Но... — попытался перебить его Матиан.
Фестиан резко взмахнул здоровой рукой. Не исключено, что на него повлиял шок после перелома, но какое счастье высказать, наконец, правду этому дураку!
— Я еще не закончил, милорд, — продолжал он так же убийственно невыразительно. — Я собирался сказать, что если вы все-таки настаиваете на нападении, ради Томанака, — его глаза вспыхнули, когда Матиан заметно вздрогнул при этом имени, — подождите рассвета! Конокрады обучены и вооружены, чтобы сражаться пешими, а мы — нет. Если мы попытаемся отнять у них эту кучу камней в лобовой атаке, они перебьют нас, потому что мы будем сражаться по их правилам, а не по нашим. Конечно, мы можем поступить именно так, милорд, но вы и так уже потеряли четыре сотни человек, считая и тех, кто попал в плен. Мне кажется, будет нелегко объяснить это барону Теллиану и без того, чтобы удваивать число потерь. А единственный способ не допустить этого — использовать наших лучников. Если уж вы решитесь на наступление, ради всего святого, поставьте воинов подальше и обстреливайте их хотя бы часа два! Организуйте несколько ложных атак, чтобы выманить их на стену, потом отойдите и позвольте лучникам расстрелять их. Делайте, что задумали, но только не идите, Шарна побери, на приступ, не обработав противника как следует!
Матиан закусил губу от ярости и боли, пульсировавшей в его черепе. Как Фестиан смеет говорить с ним подобным тоном? Но, несмотря на злобу и боль, он ясно сознавал, что отношения с сэром Фестианом — не самая большая его проблема. Даже те лорды, которые остались с ним после ухода Келтиса, потрясены потерями. Многие из них тоже не имели боевого опыта. Они ожидали, что он поведет их к быстрой победе, как думал и он сам, и неспособность сотойского войска сломить градани при первом же натиске буквально их ошеломила. Нет сомнений, сейчас они серьезно задумались о своем участии в том, что, возможно, позже назовут предательством. И если он поссорится с Фестианом, своим старшим офицером, настаивая на немедленном повторении атаки, он может потерять их всех. Но если он не сделает чего-нибудь для поддержания своего авторитета, не покажет, что владеет ситуацией, он тоже их потеряет!
«Брось это, — шептал внутренний голос. — Все плохо обернулось. Если ты не остановишься, будет еще хуже. Келтис уже не оправдал твоего доверия к нему, забрал с собой этих трусов, у которых кишка тонка, чтобы драться. А Халадан...»
Сжав зубы, Матиан снова прогнал от себя мысли о кузене. Он сам повел людей в этот поход. Конечно, нельзя сказать, что этим он открыто бросил вызов барону Теллиану, но он действительно затеял все сам, и сам будет расхлебывать последствия, когда барон обо всем узнает. Единственное, что сможет оправдать его, — победа. Он зайдет Бахнаку в тыл и устроит там такое, что Конокрадам будет не до объединения всех северных градани под одним знаменем. Если он сделает это, даже если он просто подвигнет на это рыцарей Западного Ристалища, при дворе в его защиту выступят те, кто поддерживает идею вторжения. Но если он позволит горстке гнусных градани побить себя, да еще когда часть его войска взбунтовалась...
«А что, если они и впрямь дом Ордена Томанака? — спросил предательский голосок. — Ты, дурак, увязаешь все глубже и глубже. Все казалось таким простым и приятным, таким легким, когда вы с Халаданом еще только строили планы, правда? Но это оказалось вовсе не так просто. Халадан скорее всего мертв, а проклятые градани потешаются над тобой! »
— Отлично, сэр Фестиан, — без выражения сказал он. — Мы последуем вашему совету. Соберите остальных капитанов, я сообщу им, что мы атакуем на рассвете.

* * *

— Похоже, вы с Хартаном были правы. — При этих словах Вейжона Базел обернулся, и молодой избранник криво усмехнулся ему в ответ. — Они собираются ждать до зари.
— Сдается мне, что так, — Базел смотрел на восток. Небо едва-едва начинало сереть, но Крутые Склоны уже вырисовывались на его фоне гораздо четче, чем раньше. «У нас еще минут сорок, — подумал он. — Может быть, час».
Он снова перевел глаза на Отчаяние Чарана. Хартан и Гарнал сделали все возможное для защиты раненых, градани и людей, от стрел сотойских лучников. Тридцать семь из ста двадцати членов Ордена погибли, еще шестеро были стишком тяжело ранены, чтобы сражаться, и Хартан использовал щиты погибших для постройки из них подобия навеса. Гарнал проследил за переноской раненых под эту крышу, озадаченные лица девятнадцати сотойцев вызвали у него угрюмую улыбку. Очевидно, никто из людей не понимал, почему победители заботятся об их безопасности.
— Я раздумываю, не отправить ли вас с Керри на вторые переговоры, — произнес Базел. Вейжон удивленно поднял бровь, а Конокрад передернул плечами. — Я не стал бы посылать кого бы то ни было посередь ночи. Даже днем легко не заметить белый флаг, особенно когда эмоции застилают разум. Но вы оба люди, к тому же мы изрядно потрепали их. — Он мрачно уставился на тела сотойцев, устилавшие пространство перед крепостью. Почти все они были неподвижны, но некоторые, лежавшие слишком далеко, чтобы их можно было достать без риска, все еще вздрагивали. — Может быть, эти идиоты прислушаются к вашим словам теперь, когда они узнали, чего стоит «Отчаяние».
— Ну, если ты так считаешь, — с сомнением протянул Вейжон. — Я попробую, но если бы они вообще были способны к чему-нибудь прислушиваться, они бы...
Он замолчал на полуслове и посмотрел на Расселину. Там, в темноте, запел горн.

* * *

— ... и по сигналу сэра Фестиана лучники начинают стрелять, — говорил Матиан своим вассалам. На некоторых лицах, взиравших на него в свете факелов, явно читались колебания, и он невольно заговорил громче, пытаясь не обращать внимания на боль, пульсирующую в голове.
— Они будут осыпать негодяев стрелами минут двадцать, — продолжал он. — А потом мы предпримем ложную атаку. Это заставит их вылезти из щелей, и тогда лучники...
Его перебил внезапно зазвучавший сигнал горна. Он донесся с востока, из верхнего конца Расселины. При этом звуке сердце Матиана сжалось. Этого не может быть!
Но все было именно так. Сэр Матиан Красный Шлем, губернатор Гланхарроу, упустил последний шанс на победу. Горн снова запел на особый лад, означавший приближение барона Теллиана из Балтара, правителя Западного Ристалища.
К этому звуку присоединились и голоса других горнов. Выйдя из палатки, чтобы посмотреть на участок Расселины, поднимавшийся над его лагерем, Матиан услышал вокруг себя смущенный ропот своих воинов. Он, стиснув зубы, увидел, что вниз движется целое море огней. У него за спиной послышались шаги, и он обернулся через плечо: оказалось, Фестиан тоже вышел из палатки узнать, что происходит. Рыцарь взглянул Матиану в глаза, потом отвернулся, и Матиан ощутил, как последние призрачные надежды на славу утекают у него сквозь пальцы словно песок.

ГЛАВА 35

— Как ты думаешь, что их задержало?
Небрежный тон Брандарка никого не обманул. Он стоял на стене вместе с Базелом, Керитой, Вейжоном и Хартаном, глядя вверх, на Расселину. Их освещали яркие лучи еще нежаркого солнца. Если бы сейчас кто-нибудь с вражеской стороны решил пострелять, он нанес бы невосполнимый ущерб командованию защитников крепости. Но сейчас, учитывая тот бедлам, что воцарился в сотойском лагере после пения горнов, никто из них не ожидал ничего подобного, хотя они понятия не имели, что произошло.
— Думаю, после вчерашнего они просто проспали, — задумчиво произнес Вейжон в тон Брандарку. Хартан хмыкнул:
— Может, и так, но биться об заклад я бы не стал. Как бы то ни было, их планы явно изменились, потому что я уверен — они собирались отрезать нам уши.
— Я тоже в этом не сомневаюсь, — поддержал кузена Базел, — но...
Он внезапно умолк, остальные тоже замерли, заметив какое-то движение в Расселине. Из-за груды камней выехало несколько конных фигур, и Вейжон пробормотал что-то весьма похожее на ругательство.
— Томанак! Как, ради всех богов, они протащили сюда лошадь таких размеров?
— Они никого не тащили, — тихо отозвался Базел. Вейжон недоуменно посмотрел на него, и Конокрад усмехнулся, когда из-за валунов появился еще один всадник. — Это скакуны, Вейжон.
— Но... — запротестовал было Вейжон и тут же умолк, оценив размеры «лошадей». Рядом с ними шли люди, и голова самого высокого человека едва доходила до холки наименее крупного из скакунов. Последним выехал седьмой всадник, восседавший на коне меньшего размера, и Базел засмеялся:
— Чудно! Наверное, я несколько поспешил. Вон тот действительно на лошади, и будь я проклят, если мы с ним не знакомы.
— Знакомы? — Хартан недоверчиво покосился на него, потом пожал плечами. — И что мы теперь будем делать?
— Ну, если уж они приехали сюда, мы должны с ними поздороваться, — ответил Базел и легко перемахнул через стену крепости.
Остальные последовали за ним. Все, кроме Хартана, спустились по камням с трудом. Базел остановился у подножия склона, на котором стояло «Отчаяние Чарана», сложив руки на груди, подождал, пока сотойцы подъедут.
Это не заняло у них много времени. Вейжон с Брандарком. которые никогда раньше не видели скакунов, смотрели на них во все глаза. Невероятно, чтобы существа таких размеров отличались подобной грацией и изяществом, но скакуны каким-то чудесным образом совмещали в себе все эти качества. Базел же глядел на высокого рыжеволосого человека в серебристых доспехах, ехавшего во главе небольшого отряда на гнедом жеребце. Всадник, наблюдая уже привычную для него изумленную реакцию тех, кто видел скакунов впервые, серьезно кивнул Вейжону и Брандарку, но при этом не сводил глаз с Базела.
— Доброе утро, — произнес он. Его шлем без забрала открывал аккуратно подстриженную бороду и усы, а голос, слишком высокий для такого крупного человека, тем не менее звучал так, словно его владелец привык, чтобы ему подчинялись. — Ты, должно быть, сын Бахнака, — продолжал он, глядя на Базела.
— Да, это я, — подтвердил Базел и посмотрел на единственного человека, который сидел на обычном боевом коне, державшегося позади предводителя. — И тебе доброго утра, Венсит, — добавил он.
— Тебе того же, — отозвался маг, и огонь в его глазах засверкал ярче. Он улыбнулся. — Я же говорил тебе, что у меня свои дела на Равнине?
— Говорил, — ответил Базел, а потом снова перевел взгляд на всадника на гнедом скакуне. — Могу ли я узнать, кто ты? — вежливо поинтересовался он.
— Теллиан, барон и правитель Западного Ристалища, — просто ответил всадник ветра. Кто-то из друзей Базела издал возглас удивления, но Базел только кивнул, словно именно такого ответа он и ожидал.
— Возможно ли, чтобы именно ты отправил этих парней, — он махнул рукой на склон, усыпанный мертвыми телами, — вниз по Расселине?
— Нет, — коротко сказал Теллиан. Он белозубо улыбнулся. — Если бы это было так, уверяю тебя, все было бы гораздо лучше организовано.
— Думаешь? — Базел вскинул голову и засопел. — Да, наверное. Но все-таки ты пришел сюда?
— Да.
Теллиан кивнул и в свою очередь обвел взглядом мертвецов. Он помрачнел и некоторое время молчал. Базел спокойно ждал. Королевство Сотойи несколько отличалось от других своим устройством. Главными людьми после короля были бароны. В преданиях говорилось, что основателем Королевства был единственный барон, оставшийся в живых после падения Империи. Согласно легендам, он отказался от титулов герцога или графа, и так же поступили и многие другие беглецы. Эта традиция сохранилась до сих пор. Базел не знал, насколько верна эта история, но в любом случае человек, с которым он разговаривал, был одним из четырех высших сановников Сотойи, его «вотчина» по размерам сама тянула на небольшое королевство.
— Я не знал о намерениях губернатора Гланхарроу... — Внезапная фраза Теллиана прервала ход мыслей Базела. — Если бы знал, то не позволил бы ему их осуществить. Таким образом... — Он снова замолчал и покачал головой. — Нет, это не совсем так, — произнес он тоном человека, твердо решившего рассказать все как есть. — Я узнал о его намерениях, но только тогда, когда Венсит поставил меня в известность. И я с сожалением признаю, что не сразу поверил ему. Не вполне. — Его лицо омрачилось. — Я сам предпринял кое-какие меры, мои люди присматривали за Гланхарроу, и я думал, что могу скорее доверять их донесениям, чем сведениям Венсита. Потом я выяснил, что они, за единственным исключением, — обернувшись, он улыбнулся другому всаднику на угольно-черном скакуне, — разделяют взгляды Матиана. И вот...
Он жестом указал на погибших, и Базел кивнул, но глаза Конокрада оставались жесткими.
— Да... и еще тридцать семь моих людей лежат мертвыми там, в крепости, — произнес он угрюмо. Глаза Теллиана гневно блеснули, но он промолчал и только согласно склонил голову.
— Да, и это тоже, — признал он, и снова повисло молчание.
— Не скажешь ли ты мне, что ты собираешься теперь делать? — спросил Базел через миг.
— Не знаю, — ответил Теллиан. — Я никогда не думал, что такое может случиться, но вот это случилось. Чья бы ни была в том вина, и у нас, и у вас уже есть, кого оплакивать. И теперь я здесь, я пришел в Расселину и привел сюда мою армию. Учитывая эти обстоятельства, многие при дворе, да и не только при дворе, сказали бы, что самое разумное — нажать. Война началась, и на данный момент у нас имеется преимущество. Если мы сохраним для себя Расселину, то закрепим это преимущество.
— Да, я понимаю, — спокойно согласился Базел. — Ты думаешь о том, что в другое время мой отец не оставил бы этого просто так, он вполне мог бы нанести по Западному Ристалищу ответный удар. Но сейчас он бросил все свои силы на Чернажа. Значит, если вы будете «нажимать» и дальше, то получите шанс разрушить все его планы, даже сместить его в пользу Чернажа, и тогда вам будет не о чем беспокоиться. Я правильно излагаю?
— Приблизительно, — сказал Теллиан с угрюмой улыбкой.
— Что ж, меня это не удивляет, — честно признался Базел. — Наверное, на вашем месте я рассуждал бы так же. Но все не так просто, как кажется. Я говорил лорду Гланхарроу, что мы будем биться с ним до последней капли крови, то же я повторяю и вам. И что бы он ни считал, мы действительно принадлежим к Ордену Томанака. Поэтому подумай как следует, прежде чем решиться на нападение.
Несколько человек из свиты Теллиана сердито заворчали, но барон только пожал плечами.
— На что бы я ни решился, господин избранник, лично я не сомневаюсь, что вы служите Богу Войны, — ответил он. Один из пеших сотойцев недоверчиво хмыкнул, но Теллиан хмуро посмотрел на него. — Когда Венсит Румский ручается за что-то, у меня не возникает желания сомневаться в его словах. Но проблема все равно остается. Вы можете быть членами Ордена Томанака, но это не мешает всем вам быть градани. — Вейжон выступил из-за спины Базела, и Теллиан осекся. Потом он впервые за весь разговор улыбнулся от души. — То есть почти всем, — поправился он.
— И что же из этого следует, барон? — резко спросила Керита.
Теллиан повернулся к ней.
— А из этого, госпожа, следует вот что. Мы с вами можем считать данный случай делом, в которое вмешался Орден, чтобы предотвратить вспышку насилия и резню среди беззащитных. Но другие, возможно, посмотрят на это иначе. Я совершенно уверен, при дворе найдутся люди, которые увидят здесь только очередное столкновение градани с Сотойей. Они придут в ярость, когда узнают, что я отказался продолжать наступление. Будут и те, которые испугаются, что народ князя Бахнака расценит эту стычку точно таким же образом и захочет отомстить. Именно так и протекают все приграничные войны, разве нет? Обе стороны всегда могут оправдать свои поступки, ссылаясь на зло, причиненное противниками их отцам, дедам... пра-пра-пра-прадедам.
— Конечно, могут, — подтвердил Венсит, — особенно если это градани или сотойцы, — Базел и Теллиан одновременно подняли головы и нахмурились, а Венсит рассмеялся. — Уж я-то знаю! — заявил он.
Человек и градани взглянули друг на друга и тут же отвели глаза.
— Нет сомнений, маг прав, господин барон, — вмешался другой всадник. — Но лично я им не доверяю и никогда не подпустил бы к себе градани, особенно Конокрада, ближе чем на длину своего копья. — Лицо Базела помрачнело, но несколько сотойцев одобрительно зашумели.
— Может быть, Хатан, — отозвался Теллиан ровным голосом, — но сегодня решение принимаю я, а не ты!
— При всем моем уважении, Брат Ветра, — произнес Хатан официальным тоном, — ты берешь на себя слишком большую ответственность. Твое решение отразится на судьбе всей Сотойи. Мы оба рождены для ветра, и ты, и я. Если мне нельзя высказать свое мнение, то кто еще отважится на это?
Теллиан вспыхнул и раскрыл рот, словно собираясь ответить, но подумал и промолчал. Мгновение он смотрел на говорившего, потом неохотно кивнул и махнул рукой в сторону Базела, словно передавая право беседовать с ним Хатану. Всадник тихонько причмокнул, его скакун повел ушами, легко шагнул вперед и остановился прямо перед Базелом. В отличие от сотойцев, градани казались рядом с этими конями людьми нормального размера. Базел, стоявший неподвижно, снова скрестив руки на груди, спокойно встретил взгляд Хатана.
— Ты утверждаешь, что ты избранник Томанака, — начал наконец Хатан, обращаясь к Базелу, словно рядом больше никого не было. — Господин барон и Венсит Румский подтверждают твои слова. Что ж, хорошо, градани. Но ты можешь быть хоть десять раз избранником, только при этом ты все равно остаешься градани, Конокрадом, сыном правителя Конокрадов. — На лицах Хартана и Вейжона отразилось негодование, но Хатан не обратил на них внимания. — Мой Брат Ветра сказал, что приграничные войны уходят корнями далеко вглубь времен. Это так, Базел Бахнаксон. Сотойцы никогда не забудут, что ваш народ нападал на них с того самого дня, как они впервые ступили на Равнину Ветров. И мы не забудем, откуда взялось ваше прозвище — Конокрады, варвары, которые совершали набеги на наши табуны, крали коней — а мы любим их почти как собственных детей — и пожирали их, словно дичь! Что ты скажешь на это, избранник Томанака?
— Что скажу? — Базел качнул головой, его карие глаза глядели так же сурово, как серые глаза Хатана. — Я скажу, что объявляю себя избранником Томанака, потому что являюсь им на самом деле. Но ты прав: я градани и Конокрад. И Венсит был прав, говоря, что мы так же упрямы и злопамятны, как и сотойцы. Все это так, но ты поставил телегу впереди коня, Брат Ветра. Да, мы называем себя Конокрадами, и мы гордимся своим именем, потому что никакое другое имя в Норфрегсе не доставалось никому с таким трудом. Но давай я расскажу, как все начиналось. Да, мы нападали на ваши табуны, мы крали коней, да, мы их ели, потому что у нас не было иного выбора... не наш народ начал войну.
Хатан заерзал в седле, многие сотойцы возмущенно загудели, но Базел не удостоил их взглядом. Он смотрел прямо в глаза Хатану.
— Мой народ появился здесь, когда вас еще и близко не было возле Равнины Ветров, Брат Ветра! Мы пришли сюда, потому что все Расы Людей нас отвергли. После Падения все гнали нас от себя, и если бы мы погибли в диких и пустынных местах, остальные расы только бы обрадовались. И вот мы осели здесь, рядом с Равниной Ветров, на земле, которая никому не была нужна, подальше от «цивилизованных» народов, которые могли бы явиться ночью и сжечь наши дома вместе с женщинами и детьми!
Гнев в голосе Базела заставил всадников умолкнуть, карие глаза градани пылали, словно раскаленное в горне железо.
— И что же было дальше, господин всадник? Что произошло, когда ваши предки пригнали свои стада и табуны лошадей на Равнину Ветров? Если ваш народ об этом забыл, то мой помнит до сих пор. Мы помним Великий Голод, наставший после того, как ваши всадники обрушились на нас словно чума. Тогда горели амбары, а вместе с ними и урожай, и наши младенцы умирали на руках лишившихся молока матерей. Да, мы это помним, Хатан из Сотойи! Мы получили свое название от того, что вынудили нас делать ваши предки, у нас оставался только один выход — красть ваших коней, чтобы выжить! Думаю, если бы вы видели, как гибнут ваши дети, вы поступили бы точно так же!
— Чепуха! — отрезал Хатан. — Из старых летописей ясно видно, что это вы первыми напали на нас! И...
— Подожди-ка, Хатан. — Венсит не повышал голоса, но все взгляды почему-то обратились к нему. Он выдержал паузу, словно дожидаясь общего внимания, а потом пожал плечами. — Боюсь, история Базела ближе к истине, Хатан, — произнес маг мягко. — Конечно, его предки не были святыми, но начали все это вы.
— Но... — Хатан замолк, забыв закрыть рот. Потом он помотал головой. — Но это же невозможно. Все наши предания, вся история...
— Лживы, — завершил Венсит сочувственным тоном. Все сотойцы, даже Теллиан, смотрели на него с недоверием, и он вздохнул. — В отличие от всех вас, я при этом присутствовал, — пояснил он. — Я предупреждал короля Маркоса о том, что предки Базела живут неподалеку от Равнины, я уговаривал его не ссориться с ними, оставить их в покое, пока они сами его не трогают. Но он не послушал меня. Как почти все беглецы из Контовара, он ненавидел градани за то, что они делали, служа лордам Карнадозы. Его не заботило, что у них не было выбора. Ненавидеть проще, чем понять, поэтому он послал следопытов разведать местоположение поселений градани, дождался осени, когда был собран урожай, а потом, как и говорил Базел, приказал сжечь амбары, чтобы градани умерли с голоду.
Молчание повисло в Расселине после его слов. Сотойцы стояли или сидели, словно окаменев. Венсит снова вздохнул.
— Это были жестокие времена, друзья мои, — произнес он печально. — Жестокие времена для всех нас. Но вот что я скажу тебе, Хатан Рука-со-Щитом: из всех Рас Людей градани больше всех пострадали от Карнадозы. Они были одурманены заклинаниями, силу которых нам даже сложно представить, порабощены, превращены в скот, и они никак не могли преодолеть поразившую их злую магию. А когда горстка их, несмотря на немыслимые трудности, спаслась из Норфрессы, другие Расы Людей стали преследовать их, пылая ненавистью за то, что их вынудили сделать приспешники Карнадозы. Никто не слушал, когда граф Кормак, Эрнос Сарамантский или я говорили о том, что градани поступали так не по своей воле.
Да, они нападали на ваши табуны, потому что ваши предки не оставили им другой пищи. Да, они убивали и ели ваших лошадей, как и прочий ваш скот. Действительно, они предпочитали конское мясо говядине, потому что знали, как вы любите лошадей. Они шли на все, чтобы отомстить тем, кто пытался истребить их. Это вы впервые назвали их Конокрадами, Хатан, но сами они не взяли бы иного имени, потому что умели ненавидеть. Этому научили их ваши предки.
Он замолк, и один за другим сотойцы отворачивались от него, смущенно и ошарашено переглядываясь. Они нисколько не усомнились в рассказе Венсита, хотя он и опровергал все, что они знали прежде, но ведь он был Венситом Румским. И, как он сказал, единственным, кто лично присутствовал при тех событиях.
Базел разделял их изумление, хотя и по другим причинам. И градани, и сотойцам в течение многих столетий было известно, что их предания отличаются друг от друга, но никто из них и не подозревал, что у них есть возможность разрешить все сомнения и наконец узнать правду. Просто никто не догадался спросить у человека, который видел все собственными глазами. Теперь, когда правда вышла наружу, Базел не знал, что с ней делать. Она оказалась хуже обвинений и обличений, которыми градани и сотойцы осыпали друг друга все эти бесконечные годы, и подтверждение того, что Конокрады все время были правы, не играло почти никакой роли. Каким-то странным образом ненависть и недоверие между народами оказались единственными, что их связывало, и разрыв этой связи лишало их почвы под ногами.
Теллиан пошевелился первым. Он потряс головой, словно приходя в себя, и посмотрел на Базела.
— Я не... — Он замолк и прокашлялся. — Мне потребуется время, чтобы привыкнуть к тому, что рассказал Венсит, господин избранник, — произнес он. — Однако, как мне кажется, тот факт, кто начал первым, значит гораздо меньше, чем все, что за этим последовало... и то, как мы поступим сейчас. — Он неожиданно улыбнулся. От такой улыбки могло бы скиснуть молоко, но это все же была улыбка. — Если я верил в возможность прекратить вражду между нашими народами, когда считал, что это ваши предки напали на наших без всякой причины, почему же я должен менять мнение теперь, когда знаю, что виноват мой народ? Но я думаю, что сотойцы, которые не слышали правды от самого Венсита, едва ли в это поверят. Более того, некоторые откажутся верить, потому что поверить означает расстаться с ненавистью, а ненависть составляет основу их жизни. И еще — боюсь, что рассказанное Венситом в любом случае не предлагает нам простого решения сегодняшней проблемы.
— Наверное, ты прав, — сказал Базел. — Но решение найти необходимо.
— Согласен. К сожалению, я вижу только один вариант, который устроит Сотойю.
— Какой? — поднял голову Базел. — И должен ли я заключить по твоему тону, что он скорее всего не устроит градани?
— Именно этого, — признался Теллиан, — я и опасаюсь.
— Что ж, говори, — нетерпеливо потребовал Базел, когда барон снова замолчал.
— Ладно, господин избранник. — Теллиан глубоко вздохнул. — Единственное, что от нас требуется, — покончить со всем прямо здесь и сейчас, чтобы не была развязана настоящая война. И единственный способ это сделать — капитуляция одной из сторон. А поскольку вас меньше двух сотен, а нас больше четырех тысяч...
Он смущенно пожал плечами, и Базел услышал, как заскрежетал зубами Хартан. Сам он молчал добрую минуту, а потом произнес подчеркнуто вежливо:
— Хочу убедиться, что правильно понял тебя, господин. Ты говоришь, единственный способ разрешить конфликт без битвы — сдаться. Сдаться нам, на кого напали без причины и предупреждения, сдаться, словно это мы начали войну?
— Да, конечно, это несправедливо, — согласился Теллиан. — Но это единственное решение, которое приходит мне в голову. Я должен покончить с этим либо победой с оружием в руках, либо формальным соглашением, не задевающим нашей чести. Если это мне не удастся, придворные, которые особенно ненавидят и боятся градани, могут вынудить короля Маркоса отдать мне приказ к наступлению. Но если вы сдадитесь, я смогу защищать вас как победитель, основываясь на пунктах соглашения. Тогда даже Эртан, правитель Южного Ристалища, не осмелится настаивать на своем.
— Так ты просишь дом Ордена Томанака сдаться, чтобы взять нас под защиту? — В голосе Базела прозвучали угрожающие ноты. — Позволь мне сказать тебе кое-что, Теллиан из Западного Ристалища! Орден не нуждается в твоей защите, да и я просто не могу представить, как отдам кому-то свой меч! Если это единственное решение, которое приходит тебе в голову, тогда собирай своих воинов и посмотрим, сколько их падет вместе с нами!
Теллиан крякнул, и вдруг, ко всеобщему изумлению, Хатан Рука-со-Щитом захохотал. Не издевательским или горьким, а настоящим радостным, идущим от души смехом. Все взгляды обратились к нему, а он, согнувшись в седле, хохотал все громче и громче. Он не сразу сумел совладать с собой, а потом, прошептав что-то на ухо своему скакуну, ловко спешился и подошел к Базелу. Он был гораздо ниже градани, и ему пришлось задрать голову, чтобы посмотреть Базелу в лицо.
— Что ж, Базел Бахнаксон, — произнес он голосом, в котором все еще угадывался смех, — если это единственное, чему ты не научился, я покажу тебе, как это делается! — Его товарищи глядели на него так, словно он внезапно сошел с ума, но он лишь улыбался. Хатан вынул из ножен свою саблю, взял ее за клинок и протянул гардой вперед Базелу. — Господин избранник, я передаю тебе оружие, не знавшее позора, и себя самого в качестве твоего пленника.
Ошеломленный Базел застыл на месте, и тут Теллиан расхохотался, так же весело, как до того смеялся Хатан.
— Ну конечно! — воскликнул барон. — Все, что мне нужно, — формальное соглашение, и неважно, кто кому сдается! — Он вынул из ножен свой меч. — Господин избранник, я сдаюсь вместе со своим войском!
— Послушайте! — Базел переводил взгляд с Хатана на Теллиана и обратно, постепенно осознавая, что битва не на жизнь, а на смерть, кажется, не состоится. — Послушайте же! — повторил он, и тогда Венсит тоже засмеялся.
— Не вижу проблемы, Базел, — проговорил маг между приступами смеха. — Как сказал Теллиан, не имеет значения, кто окажется побежденным. Подумай, как это возвысит Орден! Меньше восьмидесяти человек захватили в плен четыре тысячи лучших воинов Сотойи!
— Да подождите же вы, Фробус побери, одну минуту! — воззвал Базел. — Я привел Орден не для того... я хочу сказать, это не годится... Забери тебя Финдарк, Брандарк, ты прекратишь гоготать, пока я не свернул тебе шею?!
Но никто не обращал на него внимания, и наконец глаза его потеплели, и он тоже начал смеяться. Базел беспомощно покачал головой, а потом протянул обе руки Хатану и Теллиану.
— Заберите свои мечи, вы оба! Если вы так жаждете сдаться мне, полагаю, я могу просто взять с вас слово!
— Благодарю тебя, милорд, — ответил Теллиан, уже серьезно. — На каких условиях ты принимаешь нашу капитуляцию?
— Что ж, кажется, пора все обсудить, — решил Базел. — Я был бы счастлив пригласить вас в свою палатку, если бы, конечно, она у меня была.
— Так получилось, что у меня имеется неплохая палатка, которую привез сюда бывший губернатор Гланхарроу, — сообщил Теллиан. — Если ты со своими товарищами пройдешь туда, я уверен, мы сумеем обговорить условия сдачи моей армии и пункты мирного договора, которые удовлетворили бы обе стороны.

ЭПИЛОГ

— Ты уверен, что так будет лучше, Базел? — спросил Вейжон.
Они оба стояли рядом с палаткой, где Базел с Теллианом чуть раньше обсуждали детали «капитуляции» Сотойи, пока армия всадников снималась с лагеря. Воины этой армии пребывали в странном состоянии духа, подобного которому Базелу никогда еще не приходилось наблюдать. Они испытывали огромное потрясение, озадаченность и недоумение людей, чей мир только что перевернулся с ног на голову. Лишь немногие из них знали, о чем рассказывал Венсит, зато у них не было сомнений в другом — их командующий только что отдал их всех на милость победителя, противника, которого они численно превосходили в пятьдесят раз. И теперь им придется отправиться обратно по Расселине, с позором отступая от врага, который мог встретить их всего восьмью десятками мечей.
Но это было еще не все. Взгляды, которые воины то и дело бросали на Базела или Хартана с Брандарком, беседовавших в сторонке с Керитой и Венситом, были полны ненависти. Слишком много столетий кровопролития разделяли два народа, и сегодняшнее «поражение» сотойцев лишь разжигало их злобу. Затаенная вражда и страх, светившиеся в их глазах, доказывали справедливость опасений Теллиана. Слишком многие в Сотойе боялись объединенного Королевства Конокрадов и Кровавых Мечей, и хрупкое здание, только что возведенное бароном Западного Ристалища и Базелом, легко могло рухнуть в новой войне.

Предыдущая страница 17 Следующая страница


Гвардия Бога Войны 18

— Да, уверен, — ответил Базел через секунду и усмехнулся. — Настолько, насколько это вообще возможно.
— А я нет, — просто сказал Вейжон. Он взглянул на одного из сотойских воинов, на лице которого явственно читалась ненависть к Конокраду. Почувствовав взгляд Вейжона, воин тоже посмотрел на молодого рыцаря и тут же отвел глаза. Вейжон хмыкнул. — Если ты пойдешь с этими людьми, в один прекрасный день тебя найдут с кинжалом в спине, — предостерег он Базела. — Мне не нравится, как они смотрят на наших ребят.
— Что? «Наших ребят»? — поддразнил Базел. Он хлопнул рыцаря по плечу, и Вейжон рассмеялся, поняв, что только что сказал. Но его веселье быстро угасло.
— Да, наших ребят, и не только потому, что они принадлежат к Ордену, Базел. Они хорошие люди, все без исключения. Некоторые из них лучше всех, кого я знал раньше. Я горжусь тем, что они считают меня своим.
— Да я и не спорю, — мягко заметил Базел, слегка сжимая плечо своего друга, нет, брата.
— Но мы отвлеклись от темы, — сказал ему Вейжон.
— Какой?
— Такой, — резко ответил Вейжон, — что ты не можешь просто так взять и уйти с этим Теллианом! Прежде чем спорить со мной, подумай о своих родителях. Только представь, как они отреагируют, когда я вернусь и сообщу, что ты отправился в Балтар к давним врагам своего народа?
— Ну, что до этого, полагаю, поначалу они, как обычно, будут говорить об идиотах и болванах и еще о детях, которые никогда не смотрят, куда прыгают. Потом отцу найдется что сказать о булыжниках и разбитых головах, а Марглита будет ему поддакивать. Но потом они замолчат и примутся вздыхать, а после, Вейжон, они поймут, что это, вероятно, лучшее, что мы с Теллианом могли сделать для наших народов.
— Ты надеешься, я поверю, что все произойдет именно так? — поинтересовался Вейжон. Базел засмеялся:
— Тебе просто нужно подольше понаблюдать за моим отцом, Вейжон Алмерас! Мозгов в голове у него больше, чем волос на ней. Он признает мою правоту. — Вейжон все еще смотрел недоверчиво, и Базел вздохнул. — Подумай сам, Вейжон. Двенадцать веков сотойцы и Конокрады резали друг друга, и конца-краю всему этому было не видно. А теперь у нас вдруг появилась возможность все изменить.
— Ты считаешь, кто-нибудь воспримет всерьез капитуляцию четырехтысячной армии перед горсткой градани? — спросил Вейжон.
— Нет, — ответил Базел. — Но если мы с Теллианом будем говорить об этом серьезно, ни одна живая душа не сможет нам возразить, не задев при этом честь Теллиана, с одной стороны, и честь Ордена — с другой. Поэтому-то, мой брат по мечу, у меня и нет выбора, кроме как поехать вместе с ним. Если мы поступим иначе, то не сможем убедить остальных.
— Но...
— Нет, — снова мягко возразил Базел. — Подумай, Вейжон. Подумай как следует, и ты поймешь, что я прав. Я единственный, кому под силу это сделать: ведь я избранник Томанака и в то же время Конокрад, сын Конокрада, который, возможно, сейчас уже отрезает Чернажу уши. Кто сможет представить градани лучше избранника Бога? И кто в Сотойе захочет заставить избранника нарушить Клятву Мечей? Но к тому же я сын своего отца, поэтому я особенно подхожу на роль посла. К тому же, не забывай, в Сотойе тоже чтут законы гостеприимства, Вейжон! Нет, если я отправлюсь в Балтар в качестве гостя Теллиана, чтобы подтвердить заключенное соглашение, у нас есть шанс прекратить вечную войну. Да и Томанак не одобрит, если один из его избранников струсит в таком деле!
— Скорее всего, — вздохнул Вейжон. — Но меня убивает, что ты будешь там совсем один!
— Вот еще! Кто тебе сказал, что я поеду один?
— То есть? Но я думал...
— Вон тот глупый Кровавый Меч сказал, что ему всегда хотелось осмотреть города Сотойи и изучить творчество их бардов. А Керри напомнила мне, что у нее свои дела на Равнине Ветров. Так что они оба едут со мной, и я не сомневаюсь, что отец и мать пошлют несколько градани вверх по Расселине, чтобы у меня был собственный «эскорт».
— Правда? Что ж, это лучше, чем я думал. По крайней мере... — Вейжон внезапно замолчал и нахмурился. — Погоди. Погоди-ка минутку! Ты сказал, Керри тоже едет? — Базел кивнул, глаза его блеснули, и Вейжон помрачнел. — Думаю, это не самая удачная идея, Базел. Я хочу сказать, харграмский дом Ордена еще так молод... Если некоторые Конокрады и раньше выступали против того, чтобы принимать в Орден Кровавых Мечей, то что же будет после окончания войны с Навахком! Ты бы все им объяснил, а если они заупрямятся, один ты можешь заставить их образумиться. Хотя Керри скорее всего это тоже удалось бы. Но без вас обоих...
— Без нас обоих у них остается еще один избранник, — заметил Базел. — Надо сказать, — добавил он задумчиво, — первые год-два тебе придется основательно попотеть.
— Что? — Казалось, что сначала Вейжон не понял его слов, но через миг его глаза широко раскрылись. — Что? Ты хочешь, чтобы я... ты ожидаешь от меня... — Он смотрел на Базела так, словно не мог поверить своим ушам. — Базел, ты шутишь!
— С чего ты взял?
— Потому что... Потому что я слишком молод! Потому что... потому что...
— Вот еще! — фыркнул Базел, и на этот раз было ясно, что он не шутит. Вейжон снова хотел возразить, но Базел серьезно посмотрел на него.
— Вейжон Алмерас, — начал он сурово, — когда мы с тобой познакомились, от тебя были одни неприятности, но с тех пор ты сильно изменился. Конечно, у тебя имеются недостатки, однако они есть и у меня. Да, ты молод. Ты человек. Но ты избранник Томанака, и ты снискал уважение градани. А избранник Томанака делает то, что велит ему долг. Поэтому ты вернешься в Харграм. Ты, Хартан и Гарнал, вы трое, без меня, будете заниматься Орденом на землях градани. Я уверен, что именно за этим Томанак отправил тебя сюда вместе со мной.
— Точно, — подтвердил гулкий голос в их головах, — и я рад, что вы наконец-то это поняли. Удивлен, потому что уже почти потерял надежду, но чрезвычайно рад.
Вейжон, собиравшийся протестовать, закрыл рот. Они с Базелом замерли на несколько мгновений, ожидая, не заговорит ли голос снова, но, кажется, он сообщил все, что хотел. Базел усмехнулся.
— Ну как? Ты и с Ним собираешься спорить? В таком случае могу сказать по личному опыту — он все равно победит.
— Нет, не собираюсь, — ответил Вейжон, вздыхая. — Нет, — продолжал он спокойно, — сомневаюсь, что могу спорить с Ним. Но ты будешь у меня в долгу, Базел Бахнаксон, и когда-нибудь я потребую с тебя этот долг!
— Да ну, и почему это ты решил, что я буду тебе должен?
— Ты еще спрашиваешь? — удивился Вейжон и начал считать, загибая пальцы. — Во-первых, когда ты появился в Белхадане, то сделал из меня посмешище на глазах у всех портовых зевак. Потом ты выставил меня дураком перед сэром Чарроу и всем нашим домом Ордена. Потом ты сломал мне обе руки, протащил меня через половину Норфрессы по снегу и морозу, приволок к диким градани, самый низкорослый из которых все равно выше меня. Могу тебе напомнить и о нападении на храм Шарны, когда мне пришлось сражаться с демоном и еще раз сломать руку, а теперь еще и это! Нет, Базел! Поверь, ты будешь расплачиваться со мной долгие годы!
— Ничего подобного, — заявил Базел, со смехом похлопывая его по спине. Он указал на приближавшихся к ним Брандарка, Хартана и Кериту. — Конечно, я понимаю, ты можешь проявлять недовольство после всех доставленных тебе неудобств, но я собираюсь оказать тебе услугу, за которую ты будешь благодарить меня до конца своих дней!
— Да? И что это за услуга?
— Я же забираю Брандарка с собой, — радостно объявил Базел, — ты хоть понимаешь, что это значит?
— Ты хочешь сказать... — Вейжон покосился на Кровавого Меча и засмеялся.
— Именно. Не сомневаюсь, у тебя будет немало трудностей, но подумай, зато ты не услышишь никаких гнусных песенок вроде «Вейжон Беспристрастный» или «Вейжон Благородный» и прочей чепухи. А это, сынок, перекрывает любой долг! Приложение БОГИ НОРФРЕССЫ БОГИ СВЕТА
Орр — Отец Творения. Его часто называют «Создателем», «Творцом». Орр считается творцом Вселенной, повелителем и судьей богов. Он отец всех Богов Света, кроме одного, и считается наиболее могущественным из всех богов, Светлых и Темных. Его символ — голубая звездная вспышка.
Контифрио — «Мать Женщин», жена Орра, богиня домашнего очага, семьи, урожая. Согласно норфресской теологии, Контифрио — второе творение Орра (после Орфрессы — Вселенной). Она самая заботливая из богов и мать всех детей Орра, кроме Орфрессы. Непримиримо ненавидит Шигу. Ее символ — сноп пшеницы, перевязанный виноградной лозой.
Чемалка Орфресса — «Повелительница Бури», шестой ребенок Орра и Контифрио. Богиня погоды, хорошей и плохой, со смертными общается мало. Ее символ — солнце, выходящее из-за туч.
Чесмирза Орфресса — «Певица Света», четвертый ребенок Орра и Контифрио, младшая сестра-близнец Томанака, Бога Войны. Богиня бардов, поэзии, музыки и изобразительных искусств. Очень любит смертных и обладает замечательным чувством юмора. Ее символ — арфа.
Хирахим Легкая Нога. Известен как «Смеющийся Бог», «Великий Соблазнитель». Что-то вроде паршивой овцы среди богов Света. Он единственный из них не является родственником Орра (похоже, никто не знает, откуда он взялся, хотя он признает авторитет Орра... как и любого другого), большой весельчак, шут богов. Он покровительствует купцам, ворам и танцорам, известен так же как бог соблазнов. Питает великую слабость к привлекательным смертным женщинам (а также к богиням). Его символ — серебряная флейта.
Извария Орфресса — «Хозяйка Воспоминаний» («Убийца»). Первый ребенок Орра и Контифрио. Богиня неизбежной смерти всего живого. Она правит Домом Мертвых, где хранится Свиток Мертвых. К большому неудовольствию матери, любовница Хирахима. Третья по могуществу из Богов Света, непримиримый враг Крахны. Ее символ — свиток с печатью в виде черепа.
Халифрио Орфресса — «Повелительница Молнии», второй ребенок Орра и Контифрио, богиня стихийного разрушения. Несмотря на пристрастие к разрушению, считается богиней Света. Со смертными почти не общается (за что те весьма ей признательны). Ее символ — раздвоенная молния.
Кортрала Орфро — прозванный «Морская Пена», «Пенная Борода». Кортрала, пятый ребенок Орра и Контифрио, является богом моря, но еще и любви, ненависти и страсти. Очень могущественный бог, хотя и не одаренный чрезмерной мудростью. К смертным очень благосклонен. Его символы — сеть и трезубец.
Лиллинара Орфресса — «Заступница Женщин», «Серебряная Леди». Одиннадцатый ребенок Орра и Контифрио, богиня луны и женщин. Одно из самых непредсказуемых божеств. Ей поклоняются только женщины. Молодые женщины и девушки почитают ее как Деву, зрелые женщины и матери знают ее как Мать. Богиня-мстительница, она выступает в образе Старухи, в этой же ипостаси утешает умирающих. Испытывает живейшую неприязнь к Хирахиму Легкая Нога. Всеми фибрами души ненавидит Шигу как извращение самой сути женственности. Ее символ — луна.
Норфрам Орфро — «Господин Случая». Девятый ребенок Орра и Контифрио, бог везения и невезения. Его символ — знак бесконечности.
Орфресса — согласно норфресской теологии, Орфресса не богиня, а сама Вселенная, созданная Орром даже раньше Контифрио. Не является в полном смысле сознающей сущностью и поэтому просто не воспринимает таких эфемерных мелочей, как дела смертных. В тех же редчайших случаях, когда это все-таки происходит, последствия бывают катастрофическими, и даже Орр с трудом сдерживает ее гнев. Надо заметить, что в Норфрессе «Орфрессой» называют весь земной мир, а также Вселенную вообще.
Семкирк Орфро — «Блюститель», десятый ребенок Орра и Контифрио. Бог мудрости, умственной и физической дисциплины. До Падения Контовара был богом белой магии. Со времен Падения стал покровителем магов, воюющих с черными колдунами и магией тьмы. Смертельный враг Карнадозы, богини черной магии. Его символ — золотой скипетр.
Силендрос Орфресса, по прозвищу «Сокровище небес». Четырнадцатый и последний ребенок Орра и Контифрио. Богиня ночи и звезд. Ее особенно почитают ювелиры, которые рассматривают свое искусство как попытку отразить красоту ее небес, но обычно она почти не общается со смертными. Символ — серебряная звезда.
Сорбус Контифру — «Железные Клещи», кузнец богов. Результат величайшего в истории совращения (Контифрио — Хирахимом, и богиня так и не простила ему этой «шалости»). Он самый невозмутимый и надежный из всех богов. Орр принял его как родного сына. Его символ — наковальня.
Толомос Орфро — «Факелоносец», двенадцатый ребенок Орра и Контифрио. Бог света и солнца, покровитель всех работающих с огнем. Его символ — золотое пламя.
Томанак Орфро — третий ребенок Орра и Контифрио, старший брат-близнец Чесмирзы. Уступает по могуществу только Орру. Известен под многими именами: «Меч Света», «Держатель Весов», «Властелин Битвы», «Судья Князей» и другими. Отец доверил ему следить за равновесием Весов Орра. Он также главнокомандующий армиями Света и главный враг Богов Тьмы (именно он низверг Фробуса, когда тот взбунтовался против отца). Его символы — меч и булава с шипами.
Торфрам Орфро — «Каменная Борода», «Повелитель Землетрясений», восьмой ребенок Орра и Контифрио. Хозяин земли, ведает недрами, покровительствует строителям и шахтерам, особенно почитаем гномами. Его символ — шахтерская кирка.
Тораган Орфро — «Охотник», «Хозяин Лесов», тринадцатый ребенок Орра и Контифрио, бог природы. Леса находятся под его особым покровительством, считается, что он наказывает тех, кто охотится без нужды или с особой жестокостью. Его символ — дуб. БОГИ ТЬМЫ
Фробус Орфро — «Отец Зла», «Мастер Обмана». Седьмой ребенок Орра и Контифрио, именно поэтому «семь» считается в Норфрессе несчастливым числом. Никто не помнит его настоящего имени. Фробусом, «Искажающим Истину», его прозвал Томанак после подавления его вероломного выступления против Орра. Потерпев поражение, Фробус открыто обратился ко злу. Из-за него зло впервые проникло в Орфрессу. Он самый могущественный из всех богов после Орра и Томанака. Фробус и Томанак яростно ненавидят друг друга, но Фробус еще и пуще смерти боится брата. Его символ — череп с пылающими глазницами.
Шигу — «Обманщица», «Королева Ада», «Мать Безумия». Шигу — жена Фробуса. Никто не знает точно, откуда она появилась, но многие считают, что Фробус возвысил до уровня божества одну из демониц, чтобы произвести потомство и создать собственный пантеон по образцу отцовского. Ее власть велика, но утонченна и коварна, ее жестокость и злоба безграничны, безумие — ее излюбленное оружие. Смертные боятся и ненавидят ее еще больше, чем Фробуса. Поклонение ей карается смертью во всех землях Норфрессы. Ее символ — пылающий паук.
Карнадоза Фрофресса — «Покровительница Колдовства», пятый ребенок Фробуса и Шигу. Богиня черной магии. Она совершенно аморальна, но зло как самоцель ее не привлекает. Воплощает идею достижения власти любой ценой. Ее символ — колдовской жезл.
Финдарк Фрофро — перворожденный сын Фробуса и Шигу, «Властелин Фурий». Очень похож на отца, но, по счастью, гораздо менее могуществен. Все порождения зла повинуются ему как представителю Фробуса. В отличие от отца, стремящегося все исказить или подчинить, Финдарк наслаждается разрушением во имя разрушения. Его символы — пламенеющий меч или дымящиеся языки пламени.
Крахана Фрофресса — «Повелительница Проклятых», четвертый ребенок Фробуса и Шигу. Во многих отношениях наиболее отвратительная из всех богов Тьмы. Отличается пугающей красотой, властвует над нежитью, что делает ее главным врагом Изварии, правит Адами, в которых навечно заключены души обратившихся ко злу. Ее символ — расколотый гроб.
Крашнарк Фрофро — второй ребенок Фробуса и Шигу, Крашнарк несколько разочаровал своих родителей. Самый могущественный из детей Фробуса, «Властелин Дьяволов», бог захватнических войн. Он безжалостен, злобен и жесток, но обладает личной храбростью и соблюдает собственный кодекс чести. Поэтому он единственный из богов Тьмы, кого уважает Томанак. К сожалению, он предан своему отцу, а его сила и своеобразное благородство делают его орудием в руках богов Тьмы. Его символ — пылающий жезл.
Шарна Фрофро — «Демоново Отродье», «Хозяин Скорпиона». Младший брат-близнец Крашнарка (факт, не вызывающий удовольствия ни у одного из них) Бог демонов, покровитель наемных убийц, олицетворение обмана и коварства. Он значительно слабее Крашнарка и полный трус. Его демоны боятся и ненавидят более могущественных дьяволов Крашнарка, как он сам боится и ненавидит своего брата. Его символы — гигантский скорпион (на котором он ездит верхом) и кровоточащее сердце, зажатое кулаком в железной перчатке.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 3)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 4)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 5)
    • ГЛАВА 9 (Страница 5)
    • ГЛАВА 10 (Страница 6)
    • ГЛАВА 11 (Страница 6)
    • ГЛАВА 12 (Страница 6)
    • ГЛАВА 13 (Страница 7)
    • ГЛАВА 14 (Страница 7)
    • ГЛАВА 15 (Страница 8)
    • ГЛАВА 16 (Страница 9)
    • ГЛАВА 17 (Страница 9)
    • ГЛАВА 18 (Страница 10)
    • ГЛАВА 19 (Страница 10)
    • ГЛАВА 20 (Страница 10)
    • ГЛАВА 21 (Страница 10)
    • ГЛАВА 22 (Страница 11)
    • ГЛАВА 23 (Страница 12)
    • ГЛАВА 24 (Страница 12)
    • ГЛАВА 25 (Страница 12)
    • ГЛАВА 26 (Страница 13)
    • ГЛАВА 27 (Страница 14)
    • ГЛАВА 28 (Страница 14)
    • ГЛАВА 29 (Страница 14)
    • ГЛАВА 30 (Страница 15)
    • ГЛАВА 31 (Страница 15)
    • ГЛАВА 32 (Страница 16)
    • ГЛАВА 33 (Страница 16)
    • ГЛАВА 34 (Страница 17)
    • ГЛАВА 35 (Страница 17)
  • ЭПИЛОГ (Страница 17)


Дэвид Вебер

Гвардия Бога Войны

Цикл: "Бог Войны" - 2

 Читать книгу

Аннотация

Базел Бахнаксон из племени градани Конокрадов, известного вспыльчивостью и кровожадностью своих представителей, никогда не желал иметь дела с богами. И меньше всего он хотел быть избранником Бога Войны Томанака. К сожалению, бог настаивал, да и собственное чувство долга не позволило Базелу сказать "нет". Вот так он и оказался в Империи Топора, где даже те, кто не испытывал ненависти к народу Базела, смотрели на него со страхом и подозрением.
Но это было не самое неприятное. Рыцари Ордена Томанака пришли в ужас, узнав, что их бог сделал своим избранником градани, и решили исправить положение. Только-только Базел справился с этой проблемой, как на тебе — Бог Тьмы вознамерился поработить соплеменников Бахнаксона. И Базел преодолевает три сотни лиг по снегу и морозу, попутно сражаясь с демонами, разбойниками и регулярными войсками соседнего королевства, в планы которого не входит позволять Базелу или кому-то еще спасать градани.
Но избранник Бога Войны делает то, что должен, и лучше не становиться у него на пути.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel