Дэвид Вебер - Флагман в изгнании

1 Дэвид Вебер

Пролог

Хэмиш Александер, Зеленый адмирал КФМ, тринадцатый граф Белой Гавани, сидел на флагманском мостике Корабля Ее Величества “Королева Кейтрин” и смотрел на экран. Центральное светило системы Найтингейла, звезда класса G3, выглядело как белое яркое пятнышко, а единственная обитаемая планета системы была слишком далеко отсюда, чтобы увидеть ее без увеличения. На экране, отражавшем курс корабля, планету условно обозначал зелено-голубой огонек.
Вражеские корабли, отделявшие “Королеву Кейтрин” от планеты, на экране выглядели сыпью красных точек. Белая Гавань внимательно рассматривал это красное заграждение. Флот Народной Республики Хевен уже несколько часов знал о прибытии мантикорцев, но пока не предпринимал ничего особенного. Хевы просто выстроились между боевой группой Александера и ее целью и двинулись навстречу — так, чтобы перехватить врага глубоко внутри гиперграниц системы. Таким образом, хоть адмирал и получил инициативу, он мало что мог предпринять. Противник знал его цель, находился внутри его курса и мог там оставаться. Хуже того, вражеские корабли держались ровным строем, не пускаясь в ставшие уже привычными неуклюжие маневры. Превосходство сил хевов составляло четыре к трем, и их оптимальное размещение и поведение не позволяло надеяться на какие-то хитрые тактические ходы. Единственное, во что оставалось верить Александеру — это в качественное превосходство своих кораблей. Если он не мог ни расколоть, ни обойти хевенитов, он готов был встретить их лицом к лицу.
Он снова проверил расстояние, потом связался с командирским мостиком “Королевы Кейтрин”.
— Ну что ж, капитан Гольдштейн, можете открывать огонь.
— Есть, милорд,— отчеканил капитан Фредерик Гольдштейн, и из установок правого борта “Королевы Кейтрин” вырвался первый мощный залп.
Одновременно дали залп и остальные корабли Двадцать первой линейной эскадры, и все восемь супердредноутов одновременно задействовали подвески, которые буксировали за кормой. Их примеру последовали дредноуты Восьмой и Семнадцатой эскадр, и три тысячи двести ракет с импеллерными двигателями помчались сквозь пять с половиной миллионов километров вакуума.
Белая Гавань наблюдал за их перемещением на экране и хмурился все сильнее. Начальная фаза была почти классической, прямо из учебника по тактике... и все же он ощущал неясное беспокойство. Ничем конкретным обосновать свои чувства он не мог, но целей было больше, чем ожидалось. Уже несколько месяцев Хевен оборонялся очень неровно. Сила их сопротивления зависела от того, какие пограничные формирования сумели продержаться достаточно долго, чтобы быть переброшенными преградить Мантикоре путь к звезде Тревора. На этот раз подразделение по численности соответствовало полноценной оперативной группе, а уверенные действия не имели ничего общего с тем смятением, которое охватило хевенитских флотоводцев с самого начала войны. Все это вызывало у Александера инстинктивное чувство настороженности, которое засело в нем, как заноза. Именно поэтому он открыл огонь с такого большого расстояния, а не подошел поближе. А теперь Александер заставил себя сидеть спокойно и не дергаться, наблюдая на экране за ответным залпом.
Огонь хевов был слабее, чем поток огня, извергнутый его собственными кораблями, — хевы не располагали подвесками, — но у них было четыре полные боевые эскадры, тридцать два корабля стены, и притом — одни супердредноуты. Хевенитский строй выплюнул в противника тысячу двести ракет и Белая Гавань чуть не выругался, заметив, что они сосредоточились на восьми кораблях Двадцать первой линейной эскадры.
Смертоносные светлячки помчались навстречу друг другу. “Королева Кейтрин” вздрогнула выпуская второй залп, потом третий, а потом навстречу волне разрушения, накатывающейся на передовую мантикорскую эскадру, вылетели зеленые точки заградительного огня. Хевенитские ракеты гибли под ударами противоракет, но целей было слишком много. Хевы начинали соображать, что к чему. Их плотный огонь явно был рассчитан на то, чтобы перегрузить оборону Двадцать первой эскадры, — и, несмотря на превосходство мантикорской технологии, некоторые ракеты хевов все равно должны были достичь цели.
Зоны поражения достигли ракеты первого залпа Белой Гавани. Лазеры последнего рубежа обороны стремительно вращались и выплевывали спрессованный свет, стараясь уничтожить ракеты нападавших на расстоянии как минимум двадцать пять тысяч километров. Но у теории вероятностей нет любимчиков. Белая Гавань распределил свой удар по трем эскадрам, а не одной, но плотность его залпа все равно была выше. Начали взрываться лазерные боеголовки, и мощнейшие пучки рентгеновского излучения устремились к цели...
Защитные стены импеллерного клина вздрагивали, смягчая воздействие лучей, но многие пучки все же прорвались внутрь. В стальные корпуса боевых кораблей вонзились раскаленные занозы. Из пробитых боков гигантских хевенитских кораблей утекала атмосфера, гибли люди, разбивались орудия, а от выбросов энергии при взрывах импеллерных узлов меркли экраны. Но пока ракеты адмирала Александера били по врагу, уцелевшие ракеты первого залпа хевенитов прорвались мимо противоракетных снарядов мантикорцев. Настала очередь лазеров — но Восьмая эскадра в силу своего расположения в общем строю не могла помочь остальным. Вся работа досталась Двадцать первой и Семнадцатой эскадрам, а их лазеров было недостаточно... Зеленые огоньки своих кораблей на экранах начали мигать, обозначая боевые повреждения.
Огонь не прекращался, вокруг Александера царили суета боевых переговоров и гудение сигналов. Он прищурился. Его капитаны и командиры эскадр свое дело знали. Первые залпы нанесли хевенитам серьезные повреждения. Внизу экрана побежали цифры — оценка боевым информационным центром повреждений противника. У хевов повреждений было втрое больше. Пара кораблей пострадала очень серьезно, но они продолжали сражаться.
Одна ракета прорвалась к “Королеве Кейтрин”, и корабль вздрогнул. Потом его достали второй раз, и адмиральский экран подернулся рябью, но тотчас выправился. Краем глаза Александер следил за панелью контроля повреждений. Раны “Королевы Кейтрин” пока невелики, но два боевых строя продолжали сходиться, и расстояние, которое преодолевали яростно мчащиеся ракеты, уменьшалось. Самое опасное было еще впереди.
— А вот и первый, милорд! — воскликнул его начальник штаба, когда искалеченный вражеский супердредноут вывалился из строя, перекатившись днищем импеллерного клина навстречу огню мантикорцев.
— Я вижу, Байрон, — ответил Белая Гавань.
В его ровном голосе, в отличие от капитана Хантера, не было возбуждения. Отход подбитого судна заставил его острее ощутить новый опасный ритм боя. Хотя этот корабль и отошел из-за повреждений, его товарищи держали курс и ракетные установки продолжали вести огонь по приближающемуся противнику. Александер сжал зубы, осознав, что хевы наконец собрались с силами. Сосредоточенность огня с первой секунды сильно отличалась от беспорядочности прежних битв, и то же самое можно было сказать об их стойкости под огнем противника. Их строй уже должен был распасться на пары и тройки. По ним попадали куда чаще, чем по мантикорцам, и новое доказательство технического превосходства Мантикоры должно было повлиять на боевой дух хевенитов. Но этого не произошло, и любой адмирал, знавший о численном превосходстве флота хевенитов над мантикорским, не мог не испугаться. Хевы знали, что в ракетной перестрелке у Белой Гавани были все преимущества благодаря лучшей электронике и ракетам, но они все равно надвигались, тратя корабли и жизни людей, чтобы сблизиться на дистанцию выстрела энергетических орудий.
Внезапно возле зеленого огонька на экране вспыхнул красный значок критических повреждений. Полдюжины рентгеновских пучков врезались в Корабль Ее Величества “Король Майкл”, и Белая Гавань безотчетно вцепился в подлокотники командирского кресла. Клин супердредноута словно задрожал, потом восстановился, и на секунду адмирал подумал — обошлось. А потом корабль внезапно взорвался. Боевой корабль в восемь с лишним миллионов тонн и с ним шесть тысяч человек экипажа исчезли в ослепительно яркой вспышке плазмы, и кто-то за спиной адмирала ахнул от ужаса.
— Пятнадцать лево на борт, капитан Гольдштейн.
Голос тринадцатого графа Белой Гавани был так же холоден, как его глаза. Гольдштейн подтвердил получение приказа. Их курс теперь уходил в сторону от хевов — не для побега, а просто чтобы сохранить расстояние и использовать преимущество Мантикоры в ракетах, — и Александер сжал губы, увидев, что боевая группа хевенитов повторила его маневр. И не просто повторила: хевы повернули даже круче, хотя это давало ему лучший угол для стрельбы. Теперь еще больше его ракет взрывалось вблизи хевенитских кораблей, посылая рентгеновские пучки в открытые горловины их клиньев. Взорвался первый хевенитский корабль. Расстояние сократилось до четырех миллионов километров, мантикорские корабли все чаще получали повреждения, но то же происходило и с хевенитами. Взорвался еще один вражеский корабль, потом третий. На экране вспыхивали и менялись оценочные выкладки боевого информационного центра, перевес противника сокращался с каждым его уничтоженным орудием, и Александер оскалился, чувствуя, что теперь ситуация складывается в его пользу.
— Десять право, капитан Гольдштейн. Если они хотят подойти, не будем им мешать.
— Есть, милорд. Десять градусов право, — ответил Гольдштейн, и боевая группа Мантикоры перестала удерживать дистанцию.
Перестрелка снова усилилась, но главным образом за счет мантикорских ракет, а хевенитские орудия одно за другим умолкали. Еще один корабль хевов вышел из строя, пытаясь прикрыться импеллерным клином. В голове Белой Гавани снова зашевелились беспокойные мысли. На один его погибший корабль приходилось пять уничтоженных или выведенных из строя хевенитских супердредноутов. Теперь, когда флоты наконец сойдутся, у него будет преимущество даже в энергетическом оружии. Кто бы там ни командовал, он не мог этого не понимать — так почему же он продолжал удерживать курс на сближение? Система Найтингейла была важным внешним укреплением звезды Тревора, но она никак не стоила уничтожения группы такого размера! Должна быть причина...
— Новый контакт! Множественные контакты — множественные импеллерные сигналы крупных судов на ноль-четыре-шесть ноль-три-девять! Расстояние восемнадцать миллионов километров, контакт идет на сближение! Соединение обозначаем как Противник-Два!
Белая Гавань резко развернулся к главному экрану, изображение на котором уже обновили бесстрастные компьютеры. Перед “Королевой Кейтрин” по левому борту горела дюжина новых красных огоньков — новое соединение супердредноутов хевов только что включило двигатели. Он ахнул, поняв наконец, в чем дело.
Неудивительно, что вражеский строй так упорно приближался! Со вспышкой невольного уважения к своим врагам мантикорский адмирал понял, что они гнали его в ловушку и он в нее вляпался. Еще через пятнадцать минут он бы влип безнадежно, ввязавшись в бой с Противником-Один, тогда как Противник-Два ударил бы сверху ему во фланг.
Но ловушка еще не захлопнулась, подумал он с мрачным удовлетворением, Чистки офицерского корпуса, затеянные новым хевенитским правительством, стоили их флоту многих опытных офицеров, и это было заметно. Командир Противника-Два вступил в бой слишком рано. Скорее всего, он запаниковал, видя, какие потери терпит Противник-Один, и поэтому включил двигатели преждевременно. Более опытный офицер на его месте дождался бы, когда мантикорский строй окажется между двумя вражескими линиями на расстоянии выстрела в упор. В перестрелке энергетическими орудиями преимущества мантикорцев в дальнем бою не имели бы никакого значения.
Белая Гавань сосредоточился на проецируемых курсах, прищурив голубые глаза. Он не мог ввязаться в бой против таких сил, и при этом остаться в живых. Чтобы вырваться из еще не захлопнувшейся ловушки, ему надо было вернуться за гиперграницу, но он не мог просто лечь на обратный курс. Если он продолжит движение нынешним курсом, то соединения хевов сойдутся в двенадцати миллионах километров перед ним, а скорость у него слишком высока, чтобы остановиться до этой точки. Единственный его шанс состоял в том, чтобы свернуть вправо, уходя от Противника-Два. Этот курс, конечно, выведет его прямо на Противника-Один а, несмотря на все повреждения, у этого соединения еще хватало энергетического оружия, чтобы уничтожить многие его корабли.
Адмирал Александер заставил себя смириться с этим фактом. Все будет даже хуже, чем он предполагал сначала, но по крайней мере его люди покажут чего они стоят, проходя мимо Противника-Один. Пальцы забегали по клавишам, проверяя новый курс на вспомогательном астрогационном экране. Замелькали цифры, и, когда проекции курсов изменились, глаза адмирала вспыхнули. Он все-таки опережал Противника-Один. Ненамного, но этого хватит, чтобы пересечь их курс и не попасть всем строем прямо под сосредоточенный огонь. Хевенитам придется либо изменить курс, пройдя по дуге с внутренней стороны его линии, либо позволить ему проскользнуть у них за кормой. Хевы могли бы, конечно, держаться наравне с ним, продолжая упорный бой и продолжая уничтожать его корабли, но и тогда у них погибнет больше судов.
— Переходим на два-семь-ноль ноль-ноль-ноль! Максимальная боевая мощность! Всем подразделениям — закрыться клином от Противника-Два и продолжить бой с Противником-Один!
Прозвучало подтверждение полученных команд, и его строй совершил резкий поворот относительно курса Противника-Один. Все корабли провернулись вокруг своей оси, подставляя Противнику-Два, все еще находившемуся вне зоны действия ракет, крыши импеллерных клиньев. Ракетный огонь сосредоточился на Противнике-Один, расстояние до которого все сокращалось. Белая Гавань глядел на экран, наблюдая за бегством своих кораблей.
А они именно бежали. Он знал это и знал, чего ему будет стоить неизбежная лучевая перестрелка. Знали это и все остальные, как его экипаж, так и хевениты. Впервые Народная Республика Хевен остановила наступление мантикорцев. Адмирал наблюдал за цифрами на экране, видя, как меняется курс обоих хевенитских подразделений, а БИЦ* [Боевой информационный центр.] тем временем просчитывал, насколько все будет плохо.
Может, он и сумеет выбраться, но риск очень велик. Сложность подготовки таких тактических ловушек заключается в том, что требуется совершенно точно рассчитать время. Космос бесконечен, и в нем можно прятать целые флоты — до тех пор, пока они не выдадут себя энергетическими “выхлопами”. Но чтобы засада оказалась удачной, в момент включения двигателей она должна оказаться строго в заданной точке, и тогда жертвы просто попадают в открытую пасть — как чуть-чуть не попал он...
Цифры застыли, и Хэмиш Александер вздохнул с облегчением. Хевы промахнулись. Противник-Два включил двигатели слишком рано, чтобы поймать его. Теперь все зависело от Противника-Один, и...
Еще одна зеленая сигнатура на его экране внезапно вспыхнула красным, и Белая Гавань до крови прикусил губу, глядя, как Корабль Ее Величества “Громовержец” у него на глазах разломился пополам. Выжившие выбрасывались наружу, и на экране замелькали спасательные капсулы, но он ничего не мог сделать для своих людей. Если он затормозит, чтобы подобрать их, Противник-Два догонит основной строй, а любые подразделения, которые он пошлет для поиска и спасения, наверняка будут уничтожены.
Половинки “Громовержца” внезапно исчезли в яркой вспышке света — взорвались оставшиеся заряды. Через несколько мгновений погиб шестой хевенитский супердредноут, и Хэмиш Александер сжал зубы, откинувшись в командирском кресле. У Противника-Два судов для поиска и спасения хватало. Наверняка они подберут заодно и его людей. Он попытался утешиться этой мыслью. Лагерь военнопленных, даже на Хевене, все равно лучше, чем смерть, с горечью подумал адмирал.
— Входим в зону действия энергетического оружия через тридцать семь минут, милорд, — тихо сказал капитан Хантер.— БИЦ считает, что Противник-Один, если захочет, сможет держаться с нами вровень до самой гиперграницы.
— Понятно...
Белая Гавань заставил себя говорить спокойно и уверенно. Он знал, что Хантера ему не обмануть, но правила требовали, чтобы они оба притворялись.
Он смотрел, как седьмой супердредноут вываливается из строя Противника-Один, и пытался выдавить из себя улыбку. Теперь соотношение сил было двадцать два к двадцати пяти, и, прежде чем они войдут в зону действия энергетического оружия, расчеты ракетных установок, вероятно, добьются соотношения в пользу мантикорцев. Но Противник-Один упрямо сохранял прежний курс. Хевенитский флот был больше мантикорского, он мог позволить себе большие потери, и явная готовность Противника-Один стерпеть эти потери пугала Александера.
Ход войны только что изменился, смутно понял он, глядя за тем, как нарастает интенсивность обмена ракетами. Хевы пришли в себя. Они наступали, а не реагировали на атаки мантикорцев привычной паникой. Белая Гавань знал, что так и будет — слишком велика была Народная Республика, чтобы опрокинуть ее разом, — но он надеялся, что на восстановление прежнего уровня подготовки хевам потребуется больше времени. Теперь он понял, что это уже произошло, и глубоко вздохнул.
— Уходим по плану Дельта-три, Байрон, — тихо сказал он, официально подтверждая свое намерение отступить к гипергранице как можно быстрее.— Сосредоточьте все, что у нас есть, на их центральной эскадре. Наверняка их флагманский корабль там — возможно, мы сумеем уничтожить его раньше, чем войдем в радиус действия их энергетического оружия.
— Есть, милорд, — ответил капитан Хантер.
Граф Белой Гавани слушал, как начальник штаба передает его приказы по сети связи боевой группы, откинувшись в кресле и глядя на россыпь боеголовок, мечущихся по экрану. Он сделал все, что смог.
Оставалось только узнать, сколько его людей выживет.

Глава 1.

Как и все общественные здания на Грейсоне, дворец Протектора размещался под куполом, но в уголке дворцовой территории был еще один купол, поменьше. Там находилась оранжерея. Гранд-адмирал Уэсли Мэтьюс напрягся, когда гвардеец в униформе цветов дома Мэйхью — каштановый и золотой — открыл перед ним дверь. На него обрушилась волна влажной жары, и Мэтьюс вздохнул, расстегивая воротник мундира. Дальше этого не пойдет. На этот раз он останется в форме, даже если это убьет его.
— Привет, Уэсли, — Бенджамин Мэйхью IX, Протектор Грейсона, приветствовал старшего офицера своего флота, не отрываясь от дела.
— Доброе утро, ваша светлость.
Почтительный ответ Мэтьюса прозвучал слегка приглушенно — внутри оказалось даже хуже, чем он ожидал. Протектор был в одной рубашке, на лбу у него блестели капли пота. Гранд-адмирал вытер свое внезапно взмокшее лицо, посмотрел на индикатор и поморщился. Решимость была плохой защитой против температуры в сорок градусов по Цельсию и влажности в девяносто шесть процентов. Со вздохом Мэтьюс снял китель, подражая правителю планеты.
Шуршание ткани было совсем негромким, но в оранжерее царила почти абсолютная тишина. Даже слабые звуки разносились далеко, и Бенджамин с ухмылкой поднял голову.
— Вы специально для меня подняли температуру, ваша светлость? — поинтересовался Мэтьюс.
Бенджамин ответил ему с невинной улыбкой:
— Конечно нет, Уэсли. Зачем бы я стал это делать?
Мэтьюс вежливо приподнял бровь, и Протектор усмехнулся. Уэсли Мэтьюс был чрезвычайно молод для своего ранга даже на такой планете, как Грейсон, где только сейчас становились доступны противостоящие старению процедуры пролонга. Всего четыре стандартных года назад Уэсли одним скачком превратился из коммодора в главнокомандующего флотом Грейсона. Как и Бернарда Янакова, человека, чье место он занял, его озадачивали увлечения Протектора. Цветоводство и составление букетов считались на Грейсоне высоким искусством, но занятие это было традиционно женское. Мэтьюс охотно признавал, что Протектор создает восхитительные композиции, но для главы государства хобби это все-таки... странное. Однако Бернард Янаков был не только адмиралом Бенджамина Мэйхью, но и его старшим кузеном, и это давало ему преимущества, которых Мэтьюс был лишен. Янаков знал Протектора с рождения и годами дразнил его за необычное хобби. Мэтьюс этого делать не мог, но Бенджамин тем не менее догадывался о чувствах нового гранд-адмирала.
Мэтьюс чувствовал огромное облегчение оттого, что Протектора это забавляет, а не обижает. Иногда, впрочем, он задумывался: а так ли легко он отделался? Бенджамин со злорадным весельем вызывал его на аудиенции, во время которых возился с вазами или срезал цветы, или они встречались в такой вот парилке. Это стало чем-то вроде расхожей шутки — и, Бог свидетель, в нынешней обстановке им шел на пользу любой повод расслабиться. Только вот на этот раз жара и влажность были уж чересчур.
— Вообще-то, — сказал Бенджамин наконец, — я не собирался подвергать вас таким экстремальным испытаниям, Уэсли, но у меня не было выбора.
В его голосе чувствовалось искреннее раскаяние, но он тут же повернулся к цветку, с которым работал. Мэтьюс шагнул ближе, невольно завороженный тем, с какой точностью Протектор действовал зондом для сбора пыльцы и при этом продолжал свое извинение — если его можно так назвать.
— Это образец орхидеи Гибсона с Индуса в системе Митры. Она прекрасна, не правда ли?
— Правда, ваша светлость, — негромко отозвался Мэтьюс.
Похожий на колокольчик цветок переливался голубым и темно-пурпурным, а глубоко в золотистой сердцевине виднелись оттенки алого. Адмирал почувствовал странное головокружение, будто он проваливался в ароматные глубины цветка. Ощущение было таким сильным, что он встряхнул головой. Бенджамин негромко засмеялся.
— Да, очень красивый, но вне родной планеты его выращивать очень сложно, а цветет он только раз в три стандартных года в течение одного дня. Он меня заворожил еще в ту пору, когда я увидел его в питомнике на Старой Земле. По-моему, я почти вывел гибрид, который будет цвести вдвое чаще. К несчастью, в таком проекте все нужно делать точно вовремя и тщательно воспроизводить естественную среду. Я, честно говоря, даже не ожидал, что он расцветет сегодня, и поэтому не думал, что придется тащить вас на встречу сюда, но если я не воспользуюсь моментом...
Он пожал плечами, и Мэтьюс кивнул, ради обворожительной красоты цветка на время отбросив маску измученного терпения. Он с уважительным молчанием следил, как Бенджамин закончил собирать пыльцу и с довольным видом начал изучать свое сокровище под микроскопом.
— Теперь подождем, пока не откроются вот эти, — сказал он деловито, показав на плотно сжатые бутоны соседнего растения.
— И сколько на это уйдет, ваша светлость? — вежливо поинтересовался Мэтьюс.
Бенджамин снова усмехнулся:
— По крайней мере сорок часов, так что вам вовсе не обязательно стоять здесь и ждать.
Протектор ссыпал пыльцу в контейнер, вытер пот с лица и указал на дверь. Мэтьюс вздохнул с облегчением.
Вслед за Протектором он вышел из оранжереи и направился в уютный уголок с плещущим фонтаном; гвардеец Бенджамина шел за ними. Протектор сел и указал Мэтьюсу стул напротив, потом откинулся назад. Слуга принес полотенца и напитки со льдом. Адмирал энергично вытер взмокшую шевелюру, потом лицо и с благодарностью отпил глоток. Бенджамин скрестил ноги.
— Ну, Уэсли, и по какому поводу вы хотели меня видеть?
— Леди Харрингтон, ваша светлость, — немедленно ответил Мэтьюс. Бенджамин вздохнул, и адмирал наклонился ближе, стараясь переубедить его. — Я знаю, что, по-вашему, еще слишком рано, ваша светлость, но она нам нужна. Очень сильно нужна.
— Я понимаю, — терпеливо ответил Бенджамин, — но я не хочу на нее давить. Она все еще приходит в себя, Уэсли. Ей нужно время.
— Прошло уже больше девяти месяцев, ваша светлость, — сказал Мэтьюс почтительно, но упрямо.
— Я понимаю. И я понимаю, насколько она вам нужна, но ей пришлось нелегко.
Бенджамин встретился глазами с Мэтьюсом, и адмирал склонил голову.
— Она заслуживает, чтобы ей дали время прийти в себя, — продолжил Протектор.— Не важно, сколько ей понадобится, я позабочусь, чтобы это время у нее было. Подождите, пока она не будет готова, Уэсли.
— Но как мы узнаем, готова ли она, если вы даже не разрешаете ее спросить?
Бенджамин нахмурился, потом неохотно кивнул.
— Вы правы, — признал он.— Абсолютно правы, но...— Он прервался, сердито пожал плечами, отхлебнув из своего стакана, и только потом продолжил: — Проблема, я думаю, в том, что она еще не взяла себя в руки. Точно я не знаю, она не из тех, кто станет плакаться в жилетку, но Кэтрин сумела от нее кое-чего добиться, и там все плохо, Уэсли. Очень плохо. Несколько месяцев я боялся, что мы вообще ее потеряем. А тут еще некоторые силы в обществе выступили против нее, и все стало еще хуже.
Мэтьюс согласно буркнул, и на лице Бенджамина появилось что-то вроде виноватого выражения.
— Я знал, что реакционеры выступят с открытым протестом, как только пройдет первый шок. Но я не ожидал такого мощного и откровенного возмущения, а должен был бы.
Протектор сжал свободную руку в кулак и ударил себя по колену, на лице его отразилась гримаса отвращения.
— Я все равно думаю, что поступил правильно, — продолжил он, будто обращаясь к самому себе.— Она нужна нам как землевладелец, но если бы я знал, чего ей это будет стоить, то никогда бы этого не сделал. А тут еще смерть капитана Тэнкерсли...
— Ваша светлость, — твердо сказал Мэтьюс, — за это вы винить себя не можете. Мы никак не связаны со смертью капитана Тэнкерсли, и леди Харрингтон это знает. И даже если не знает, вы все равно правы: для успеха реформ она нужна нам как землевладелец, и что бы ни воображали себе психи, большая часть нашего народа глубоко ее уважает. Уж это-то она наверняка понимает. А личность она очень сильная, вы это знаете не хуже меня — мы же видели ее в действии. Она справится.
— Я надеюсь на это, Уэсли, видит Бог, надеюсь, — со вздохом ответил Бенджамин.
— Так и будет. Но я опять про свое. Нам ее флотский опыт нужен не меньше, чем она сама в роли землевладельца, и, по-моему, ваша светлость, мы оказываем ей плохую услугу, не говоря об этом.
То было самое резкое выражение несогласия с точкой зрения Протектора, какое Бенджамин слышал от адмирала до сих пор. Протектор нахмурился, не раздраженно, а задумчиво. Мэтьюс понял это и стал ждать, пока правитель Грейсона еще раз обдумает все аргументы и контраргументы.
— Не знаю, — сказал он наконец.— Может, это и так, но я все равно хочу дать ей как можно больше времени.
— И опять-таки, ваша светлость, вы же сами настаиваете, что с женщинами надо обращаться как с равными. По-моему, вы правы, и большая часть нашего народа тоже приходит к этому убеждению, не важно, нравится оно им или нет. Но мне также кажется, что вы сами до сих пор не вполне этому научились.— Бенджамин напрягся, и Мэтьюс продолжил спокойным размеренным тоном: — Я не имею в виду ничего дурного, но вы пытаетесь ее защитить. Это правильно и хорошо, и того же я ждал бы от любого честного грейсонца... но, думаете, вы бы старались так же сильно, если бы она была мужчиной?
Протектор нахмурился, прищурив глаза, потом расстроено покачал головой. В отличие от большинства грейсонцев, он учился вне планеты, на самой Старой Земле. Традиционно на Грейсоне считалось, что от женщины нельзя ждать исполнения мужских обязанностей, но сам-то он побывал в обществе, где одна лишь мысль о том, что мужчины и женщины могут быть не равны, казалась абсурдной. Бенджамин принял эту точку зрения, но, несмотря на искренние убеждения, он был настоящим грейсонцем, а Хонор Харрингтон спасла его семью. Насколько инстинктивное стремление защитить женщину влияло на его суждение?
— Может, вы и правы, — сказал он после долгого молчания.— Мне бы не хотелось, чтобы вы оказались правы, но это тут уже ни при чем.— Задумчиво потерев подбородок, он взглянул на Мэтьюса.— Я не хочу сказать, что согласен или не согласен с вами, но почему все это так важно именно сейчас?
— В ближайшие два месяца мантикорцам придется вывести из системы Ельцина последние крупные подразделения, ваша светлость, — тихо сказал адмирал.
— Это правда? — Бенджамин выпрямился, и Мэтьюс кивнул.— Ни мне, ни канцлеру Прествику никто ничего не сообщал, во всяком случае пока.
— Я не говорил, что они уже приняли такое решение, ваша светлость. И не говорил, что им хочется. Им придется — выбора у них нет.
— Почему?
— Потому что баланс смещается.— Мэтьюс положил китель на колени, достал из кармана старомодный блокнот и открыл его, чтобы свериться со своими подсчетами.
— За первые шесть месяцев войны, — сказал он, — Мантикора захватила девятнадцать хевенитских звездных систем, включая две крупные базы флота. Их общие потери в крупных кораблях составили два супердредноута и пять дредноутов, тогда как у хевенитов уничтожено сорок кораблей стены. Они также ввели в строй тридцать один крупный корабль: двадцать шесть они захватили — это если не учитывать одиннадцать, которые адмирал Белой Гавани отдал нам после третьей битвы за Ельцин, — и пять новой постройки. В результате их флот составляет примерно девяносто процентов остававшихся у хевенитов кораблей стены, плюс у них было преимущество инициативы и испытываемого хевами смятения. За последние три месяца, однако, мантикорский флот захватил только две системы и потерял при этом девятнадцать кораблей, в том числе десять в системе Найтингейла, которую они так и не взяли. У хевенитов потерь пока все равно больше, но у них осталось множество линкоров. Эти суда, может, и мелковаты для битвы, но они прикрывают тылы, а монти для решения тех же задач приходится отвлекать дредноуты и супердредноуты. А значит, для действий на передовой высвобождается большее количество хевенитских кораблей. Говоря по-простому, хевы могут себе позволить потерять больше кораблей, чем мантикорцы, ваша светлость. И война ощутимо замедляется. Сопротивление хевенитов растет, и монти переводят все больше своих сил на передовую, чтобы сохранить баланс сил в свою пользу.
— И насколько все плохо? — напряженно поинтересовался Бенджамин.
— Как я уже сказал, потери растут. Мантикорцы уже сократили флот Метрополии до трети его довоенной мощности, и этого все еще недостаточно. Я думаю, что они и сами это знают, но знают они и то, что через несколько месяцев Хевен остановит их продвижение. До того как это случится, Мантикоре надо продвинуться как можно дальше — забраться поглубже внутрь Народной Республики прежде, чем хевениты начнут контратаки. Поэтому они будут отзывать все корабли, которые только можно отозвать, и даже немножко больше. Если учесть, что в январе последний из наших супердредноутов был принят комиссией, они наверняка рассчитывают, что уж Ельцин позаботится о себе сам. Я даже удивляюсь, что они до сих пор не отозвали свои силы. Ни один стратег, который хоть чего-то стоит, долго их тут не продержит, ваша светлость. Они просто не могут себе этого позволить.
Бенджамин снова потер подбородок.
— Я знал, что дела идут туго, но не знал, что настолько туго. Что изменилось, Уэсли?
— Трудно сказать, ваша светлость, но я переписывался с адмиралом Капарелли, и адмирал Гивенс в Управлении разведки Флота Мантикоры подтверждает, что Комитет общественного спасения слил в единое целое все прежние органы безопасности. То, как безжалостно они вычистили офицерский корпус, можно сравнить только с действиями тоталитарных режимов на Старой Земле, а говорят еще, что они собираются направить для присмотра за командирами флотов политических офицеров. Эти чистки стоили им всех старших — и опытных — адмиралов, а те, что остались, не того уровня, что мантикорцы, но выжившие учатся на своих ошибках... и они знают, что с ними станется, если они подведут новый режим. Добавьте сюда политических комиссаров, чтобы непрестанно напоминать им об этом, и получится флот, вооруженный сильным стремлением к бою. Они куда более неуклюжи, чем монти, но флот у них по-прежнему больше, а когда кто-то из их новых адмиралов продержится достаточно долго, чтобы набрать опыт, который имели его предшественники...
Мэтьюс пожал плечами, и Протектор расстроенно кивнул:
— Думаете, Мантикора полностью потеряет инициативу?
— Не полностью, ваша светлость. Я предвижу период равновесия... а потом начнется битва всерьез. Думаю, хевениты попробуют несколько контрнаступлений, но монти их при этом серьезно потреплют. Точно предсказывать события я не в состоянии, но мог бы. если хотите, дать вам личную оценку предстоящих событий.
Бенджамин кивнул, и Мэтьюс поднял руку, загибая пальцы после каждого пункта.
— Сначала возникнет патовая ситуация. Обе стороны будут искать преимущества, но ни одна не решится отвести слишком много линейных кораблей от основной зоны боев. Потом Альянс переведет свою промышленность на военные рельсы. Монти уже это сделали. По довоенным программам только в самом королевстве строилось восемнадцать линейных кораблей. Сейчас они доделываются с повышенным приоритетом и будут введены в строй в течение шести месяцев, а по новой военной программе за десять месяцев будут построены дополнительные корабли. Примерно к тому же времени наши собственные верфи выпустят первый супердредноут местной постройки, и то же самое сделают мантикорские верфи на Грендельсбейне и Талботе. Как только мы наладим производство, будем выпускать по четыре-пять кораблей стены в месяц.
Что касается хевенитов, то они уже потеряли свое преимущество в кораблях стены, и монти захватили с полдюжины их крупных передовых баз обслуживания. Поэтому даже простой ремонт полученных в бою повреждений потребует от них большего напряжения на верфях и замедлит текущее строительство. Несмотря на размеры, промышленность у них менее эффективная, чем у Альянса, и я не думаю, что они смогут перегнать нас в постройке кораблей. С другой стороны, и мы их не перегоним, во всяком случае не настолько, чтобы это имело значение, а у них по-прежнему остается множество линкоров, о которых я уже говорил. И все это означает, что война будет очень и очень длинная, если только одна из сторон не наделает глупейших ошибок. В долгосрочном плане все, скорее всего, решит сравнительная мощность политических систем. Пока что Пьер и его Комитет устроили настоящее царство террора. И основной вопрос, по-моему, в том, сумеют ли они поддерживать его на прежнем уровне или подыщут на замену более стабильный режим. Теперь война идет не за территорию, а за выживание: на этот раз, ваша светлость, кто-то будет уничтожен — либо Королевство Мантикора и его союзники, включая нас, либо Народная Республика Хевен.
Протектор Бенджамин медленно кивнул. Взгляды Мэтьюса на политические аспекты войны вполне соответствовали его собственным, и он высоко ценил компетентность гранд-адмирала в военных вопросах.
— И именно поэтому, ваша светлость, — тихо сказал Мэтьюс, — нам нужна леди Харрингтон. В масадской войне были уничтожены практически все наши старшие офицеры. Мы посылаем людей, никогда не командовавших ничем, кроме ЛАКа* [Легкий Атакующий Корабль, самый маленький из военных кораблей, не имеет гипердвигателя и применяется исключительно для внутрисистемных патрулей.], капитанами эсминцев и крейсеров — даже линейных крейсеров. По мантикорским стандартам, и мой собственный опыт весьма ограничен, а когда монти уйдут, я здесь останусь самым опытным офицером... кроме леди Харрингтон.
— Но она же мантикорский офицер. Думаете, они нам ее отдадут?
— Я думаю, что их Адмиралтейство только обрадуется, — ответил Мэтьюс.— Ее перевели на половинное жалование не по их инициативе, и исторически сложилось так, что таких офицеров королевство часто одалживало союзникам. Собственно, они уже одолжили нам многих офицеров и матросов. Я, конечно, не знаю, какую политическую реакцию вызовет производство леди Харрингтон в офицеры нашего флота... Если вспомнить, что ее исключили из их палаты лордов, то, наверное, довольно негативную, но я так понял, что королева Елизавета твердо на стороне леди Харрингтон.
— Да и палата общин тоже, — негромко отозвался Бенджамин. Он откинулся назад и, задумавшись, прикрыл глаза, потом вздохнул.— Дайте мне поразмыслить об этом. Я согласен с вашей оценкой и согласен, что леди Харрингтон нам нужна, но я не хочу взваливать на нее новые обязанности, пока не буду уверен, что она к ним готова, и не важно, провинциализм во мне разыгрался или что-то еще. Ни ей, ни нам толку не будет, если мы сразу загоняем ее слишком сильно.
— Хорошо, ваша светлость, — почтительно сказал Уэсли Мэтьюс.
В глубине души он знал, что победил. Бенджамин Мэтьюс был хорошим человеком и искренне переживал за женщину, которая сорок два стандартных месяца назад спасла его планету от Масады, но он был еще и правителем планеты Грейсон. В конце концов связанная с этим ответственность заставит его призвать Хонор Харрингтон во флот Грейсона... чего бы это ей ни стоило.

Глава 2

Дама Хонор Харрингтон, графиня и землевладелец Харрингтон, сделала три быстрых шага и подпрыгнула на носках. Трамплин резко изогнулся, и она, дугой пролетев по воздуху, почти без всплеска вошла в воду. Рябь превратила поверхность в волнистое стекло, но вода в бассейне была кристально чиста, и старшему стюарду Джеймсу МакГиннесу было видно, как она скользит у дна с изяществом дельфина. Она всплыла на поверхность, перевернулась и на спине поплыла к дальнему концу пятидесятиметрового бассейна. Это был последний этап регулярного утреннего заплыва.
Кристаллопластовый купол Дворца Харрингтон смягчал яркость звезды класса F6 — солнца Грейсона. МакГиннес взял полотенце и пошел к ступеням бассейна. Шестилапый древесный кот, пригревшийся на столике у бассейна, наконец открыл травянисто-зеленые глаза. Он поднялся и от души потянулся всем своим гибким шестидесятисантиметровым телом, потом сел на четыре задние лапы, обернув их пушистым хвостом. В его ленивом зевке, продемонстрировавшем острые клыки, чувствовалось насмешливое терпение по отношению к вылезающей из бассейна мокрой хозяйке. Хонор отжала волосы, отросшие до плеч, с благодарностью приняла от МакГиннеса полотенце, и кот покачал головой. Древесные коты воду не любили, но Нимиц приручил Хонор Харрингтон сорок стандартных лет назад и успел привыкнуть к ее странной манере развлекаться.
А вот Эндрю Лафолле, майор гвардии землевладельца Харрингтон, не привык и тщетно старался скрыть испытываемую неловкость, пока землевладелец заворачивалась в полотенце. Несмотря на молодость, майор был вторым по старшинству в гвардии Харрингтон и свое дело знал отлично. А еще он был личным телохранителем леди Харрингтон и главой ее телохранителей. Законы Грейсона требовали, чтобы охрана сопровождала землевладельца постоянно. Лафолле знал, что леди Харрингтон это требование не по вкусу, но порой ему и его коллегам оно приносило куда больше проблем, чем Хонор.
Майор пришел в ужас, когда узнал, что землевладелец собирается преднамеренно погрузиться в воду глубиной в три метра. На Грейсоне искусство плавания умерло; Лафолле не знал никого, кто умел бы плавать, да и не представлял, зачем нормальному человеку может такое понадобиться. Концентрация тяжелых металлов на Грейсоне означала, что даже “свежая” вода опасно токсична. За все тридцать три стандартных года своей жизни до поступления на службу к леди Харрингтон Эндрю Лафолле никогда не пил и даже не купался в воде, которая не была бы многократно очищена и дистиллирована. Мысль о том, что тысячи литров драгоценной воды можно налить в дыру в земле, а потом прыгать туда, показалась ему... Ну, “странная” — самое мягкое слово, которое пришло в голову Эндрю Лафолле, когда леди Харрингтон заказала себе плавательный бассейн.
Конечно, все землевладельцы — а особенно его землевладелец — имели право на причуды, но одна проблема, связанная с увлечением водой, глубоко озаботила Лафолле. Точнее, две проблемы, но леди Харрингтон он осмелился высказать только одну. Во всем поместье Харрингтон плавать умели только она сама и МакГиннес, так что должны делать гвардейцы, если она попадет в беду в воде?
Задавая ей этот вопрос, он ощущал себя неотесанным деревенщиной, но она серьезно задумалась над ответом, и он покраснел еще сильнее оттого, что она не засмеялась. Конечно, смеялась она теперь редко. В ее огромных темных глазах, казалось, навсегда поселилась грусть. Но на этот раз в ее взгляде проскользнула тень веселья — и, несмотря на свое смущение, он обрадовался. Это было куда лучше, чем все прежние выражения ее глаз, хотя это веселье только подчеркнуло главную трудность его работы.
Землевладелец никак не могла усвоить, что для гвардейцев защищать ее было самым важным делом на свете, а от ее развлечений любой телохранитель мог преждевременно поседеть. Лафолле мирился с флотской карьерой капитана Харрингтон, пока она у нее была. Хоть ему это и не нравилось, опасности, связанные с командованием военным кораблем, куда больше шли землевладельцу и были менее... легкомысленными, чем другие ее занятия.
С плаванием дело обстояло плохо, но этим она, по крайней мере, занималась на поверхности земли, защищенная куполом Дворца Харрингтон. О других ее занятиях даже этого нельзя было сказать. На ее родной планете общей страстью был дельтапланеризм — при одной только мысли об этом Лафолле передергивало. Он знал, что леди Харрингтон была опытной дельтапланеристкой, еще когда он и ходить не научился, но человеку, обязанному заботиться о ее жизни, нежелание подопечной брать с собой аварийный антиграв спокойствия не прибавляло.
К счастью, на Грейсоне дельтапланеризм был так же невозможен, как купание голышом. За свою тысячелетнюю историю грейсонцы развили большую устойчивость к тяжелым металлам, чем большинство представителей рода людского. К леди Харрингтон это не относилось, и, слава богу, служба на флоте привила ей здравое уважение к опасностям окружающей среды. К сожалению, при ее редких визитах к родителям здравомыслие пасовало. Лафолле и капрал Маттингли как-то провели ужасающие полдня, следуя на аэромобиле оснащенном тяговым лучом за ее хрупким дельтапланом вокруг Медных гор Сфинкса и далеко в океан Таннермана. А мысли о том, что человек с импульсным ружьем армейского образца может сделать со столь беззащитной целью, отнюдь не способствовало спокойному сну телохранителей.
Скалолазание было еще хуже. Леди Харрингтон утверждала, что у нее это еще не всерьез, а вот другие люди занимаются скалолазанием по-настоящему. Но Лафолле хватало переживаний и тогда, когда он ползал с ней по крутым склонам и по краю пропасти — да еще и на планете с силой тяжести в 1,35 g. А ведь был еще десятиметровый шлюп, который она держала в лодочном домике у родителей. Для людей, которые не представляли себе, что такое плавать, даже спасательные жилеты с антигравами казались ненадежными, когда она неслась по волнам, а они отчаянно цеплялись за канаты и кнехты.
Она это делала нарочно, и Лафолле даже знал почему. Так она объявляла всему миру, что не собирается менять образ жизни, который вела сорок семь стандартных лет, просто потому, что стала землевладельцем. Хонор Харрингтон готова была смириться с правом и потребностью гвардейцев охранять ее, как того и требовала клятва землевладельца, но она оставалась собой. Это ее нежелание меняться иногда приводило к чрезвычайно вежливым стычкам с начальником гвардии, но Лафолле прекрасно знал, что оно же стало причиной возникновения преданности ей людей вместо привычного повиновения. И, несмотря на все возникавшие проблемы, Лафолле чувствовал себя лучше, видя, что хоть от чего-то она еще получает удовольствие.
Но иногда ему все же хотелось, чтобы леди Харрингтон чуть больше напоминала обычную грейсонскую женщину. На службе в гвардии его понятия о приличиях... расширились, если можно так выразиться, но он все же оставался грейсонцем. Он научился плавать и получил удостоверение спасателя — из мрачной преданности долгу, но, к своему удивлению, обнаружил, что плавать ему нравится. Большая часть охраны была с ним согласна, только Джейми Кэндлесс все еще испытывал явные сомнения. Они даже стали проводить свободное время в бассейне. Но вот купальник леди Харрингтон представлял собой атомную мину, подведенную под все грейсонские устои. За прошедший год Лафолле все меньше и меньше беспокоился о приличиях, и умом он понимал, что это даже хорошо. Но тем не менее когда он видел своего землевладельца в бассейне, то каждый раз ощущал чувство вины согласно тех норм, по которым его воспитывали.
Он знал, что Хонор пошла на уступки. По мантикорским стандартам, ее цельный купальник был ужасно старомодным, но в глубине сознания, где хранились установки, вбитые в него с младенчества, Лафолле не мог избавиться от ощущения, что она практически голая. Хуже того, еще в раннем детстве она прошла самую новую и эффективную версию пролонга. Выглядела она безумно молодо, и ее экзотическая резкая красота, миндалевидные глаза и спортивное изящество грозили вызвать у майора совершенно неуместные реакции. Харрингтон была старше его на тринадцать стандартных лет, но выглядела при этом как младшая сестра какого-нибудь из его приятелей. А ему совершенно ни к чему было думать о своем землевладельце как о самой привлекательной женщине, какую он когда-либо видел, — особенно сейчас, когда мокрый купальник подчеркивал каждый изгиб ее тела.
Пока Харрингтон вытиралась, он стоял к ней спиной, потом облегченно вздохнул про себя и обернулся, лишь когда она взяла у МакГиннеса халат и завязала пояс. Она села в кресло, и Лафолле подошел занять свое место за ее плечом. Она подняла голову с легкой ироничной улыбкой. Улыбка получилась слабая и кривоватая оттого, что искусственно восстановленные нервы в левом углу рта не сразу подчинялись команде, но видно было, что она угадала его мысли, а мягкая ирония не могла вызвать у него раздражения. Насмешки в ней не ощущалось, только лукавое осознание различий их родных культур, и эта улыбка согрела сердце майора. Даже сейчас за ней пряталась тьма, и он знал, как резко и неожиданно исчезали такие улыбки, но горе и боль потери, которые так долго давили на Хонор Харрингтон, слава богу, начали рассеиваться. Это был долгий и болезненный процесс, и Лафолле был рад, что он все-таки идет. Пусть я покажусь ей деревенщиной, подумал он, преувеличенно смущаясь, но если это вызывает у леди Харрингтон улыбку...
Когда ее гвардеец отреагировал, проявив неожиданное чувство юмора, Хонор Харрингтон улыбнулась шире. Потом она посмотрела в сторону: МакГиннес снял с подноса крышку и поставил его на стол. Нимиц с радостным писком вскочил на свой личный стул. Хонор усмехнулась. Она предпочитала легкий ланч, и МакГиннес приготовил для нее салат и сыр, но перед Нимицем он поставил жареного кролика, и у кота от возбуждения задрожали усы.
— Ты нас балуешь, Мак, — сказала она.
МакГиннес с улыбкой покачал головой. Он налил ей густого темного пива, Хонор взяла ломтик сыра и с удовольствием откусила. Грейсонскую пищу она до сих пор ела с осторожностью — два тысячелетия расселения по планетам привели овощи с Земли в самые разные окружения, и легкие различия в номинально одинаковых видах могли привести к неприятным последствиям. Но вот местные сыры были великолепны.
— М-м-м, — довольно вздохнула она и потянулась за пивом. Сделав глоток, она снова посмотрела на Лафолле.— Как у нас с церемонией посвящения — успеваем?
— Да, миледи. Сегодня мы с полковником Хиллом обсудим процедуры, и вечером у вас будет окончательное расписание.
— Хорошо.— Она сделала еще глоток, но глаза у нее были задумчивыми, и наконец она приподняла бровь, ставя бокал на место.— Почему у меня такое ощущение, что вы чем-то не вполне довольны?
— Недоволен, миледи? — Лафолле нахмурился и покачал головой.— Я бы так не сказал.
Она подняла и вторую бровь. Поглядев на нее в упор, Лафолле вздохнул.
— Я все-таки не вполне удовлетворен тем, как мы контролируем толпу, миледи, — признался он, и Хонор нахмурилась.
— Эндрю, мы же это уже обсуждали. Я знаю, что вас это беспокоит, но мы не можем арестовывать людей за то, что они осуществляют свое право собираться в группы.
— Да, миледи, — ответил Лафолле с почтительным упрямством, борясь с искушением сказать, что некоторые землевладельцы именно так бы и поступили.— Но мы можем исключить всех, кто потенциально опасен для вас.
Теперь вздохнула Хонор. Она откинулась назад со слабой улыбкой. Связь между ней и Нимицем была куда сильнее, чем обычно бывает между людьми и древесными котами. Насколько ей было известно, больше ни один человек не воспринимал эмоции своего кота, а уж тем более не воспринимал через кота эмоции других людей. Она пробовала отучить Нимица транслировать ей чужие чувства, но это было все равно что отучиться дышать. За последний стандартный год она с таким отчаянием цеплялась за Нимица, что почти утратила способность не знать, что чувствуют окружающие ее люди. С грехом пополам убедив себя, что это почти то же самое, что хорошо читать выражения лиц, Хонор в конце концов смирилась.
Вот как сейчас, например. Нимицу нравился Лафолле, и он не видел причины не транслировать Хонор эмоции майора или скрывать свое собственное одобрение. И кот, и его человек знали, насколько Лафолле им предан, и Хонор прекрасно понимала, что он хочет максимально обезопасить демонстрантов вовсе не потому, что помешался на безопасности. Сложности, связанные с контролем над толпой, разумеется, тоже имели значение, но по-настоящему им двигали куда более простые побуждения: гнев и желание защитить ее от новых ран.
Ее улыбка увяла, а длинные пальцы завертели бокал. Она была первой женщиной-землевладельцем, символом, а по мнению некоторых, даже причиной перемен, встряхнувших основы грейсонского общества. Хуже того, она не только была женщиной, но и не являлась прихожанкой Церкви Освобожденного Человечества. Может, Церковь и признала ее сувереном поместья Харрингтон, как и Конклав Землевладельцев ввел ее в свой состав, но далеко не всех обрадовали эти решения.
Наверное, нельзя винить протестующих, хоть иногда Хонор было трудно об этом помнить. Их атаки ранили, и больно, но в какой-то мере она была им даже рада. Не потому, что ей нравилось, когда ее изображали злодейкой. Просто после отчаянной обороны Грейсона против фанатиков с Масады большинство грейсонцев вознесли ее на весьма неудобный пьедестал. Иногда все обрушенные на нее почести, включая ранг землевладельца, вызывали попросту неловкость — будто она играет чужую роль. В таких обстоятельствах напоминание о том, что не все грейсонцы считают ее персонажем героической драмы, даже успокаивало.

1 Следующая страница


Флагман в изгнании 2

Когда ее называли прислужницей сатаны, приятного в этом было мало, но, по крайней мере, тирады уличных проповедников выпадали из поголовной почтительности окружающих. Хонор припомнила, что в одной из империй Старой Земли — она не могла припомнить, во французской или римской, — в колесницу к генералу, с триумфом проезжающему по улицам, сажали раба. Обязанность этого раба состояла в том, чтобы на фоне восхищенных воплей толпы снова и снова напоминать генералу: он всего лишь смертный. Когда Хонор прочитала об этом, то сочла обычай довольно странным, но теперь сумела оценить его мудрость. Она подозревала, что было бы очень легко принять всерьез бесконечные похвалы. В конце концов, каждый хочет быть героем...
Эта мысль внезапно задела ее — будто растревожила открытую рану, — и глаза потемнели от прилива знакомой холодной боли. Хонор уставилась в бокал, сжав губы и стараясь побороть тьму, но это было трудно. Очень трудно. Тьма приходила из засады, без предупреждения. Это была слабость внутри, которая подрезала ее силы, и в ней столько всего было намешано, что предвидеть такие приступы почти не удавалось. Хонор никогда не знала, что именно может их вызвать, — слишком много было кровоточащих ран, которые раскрывались вновь и вновь от случайного слова или мысли.
Никто из ее грейсонских подданных не знал о ночных кошмарах, одолевавших землевладельца. Вообще никто не знал, кроме Нимица, и она была этому рада. Кот понимал ее боль, грызущий безнадежный груз вины в эти ужасные ночи — слава богу, они приходили все реже, — когда она вспоминала, как стала героиней Грейсона, и девятьсот человек, которые погибли при этом. У настоящего героя они бы остались жить. А ее мучили не только эти смерти. Хонор всегда знала, что командование военным кораблем включает в себя неумолимый факт: в зависимости от твоих решений живут или умирают люди. Только в глупых сказочках гибнут одни злодеи, а хорошие люди побеждают без единой царапины. Она все это знала, но где было сказано, что именно ее люди должны всегда платить за победу своими жизнями?
Она сжала бокал крепче; в глазах у нее жгло от беспечной жестокости Вселенной. Хонор и раньше приходилось встречаться лицом к лицу со своими мертвецами, но на этот раз все было по-другому. На этот раз боль утаскивала ее в глубину, как приливная волна на Сфинксе. Она потеряла уверенность в себе. “Долг”. “Честь”. Такие важные слова, но ее израненная душа перестала понимать, зачем она посвятила свою жизнь таким неблагодарным идеям. Когда-то они казались такими ясными, легко поддающимися определению, но ясность исчезала с каждой новой смертью. С каждой новой медалью и званием, которое ей давали, пока другие платили за это своими жизнями. А за болью от этих смертей скрывалось осознание того, как отчаянно она цеплялась за эти почести — не ради их самих, а в доказательство того, что все это имело хоть какой-то смысл. Что ее главный талант имеет хоть какую-то цель — кроме уничтожения людей, которые по ее приказу шли на смерть.
Хонор глубоко вдохнула и задержала дыхание. Она знала — не думала, точно знала, — что смерть ее людей не была бессмысленной, и никто не винил ее за то, что она осталась в живых. Нимиц делился с ней чувствами окружающих, и она знала о синдроме “вины выживших”. Хонор знала, что не она создала ужасные обстоятельства, приведшие к гибели стольких людей. Наоборот, она сделала все возможное для исправления ситуации.
После масадской войны и тем более после битвы при Ханкоке она даже умудрялась принять это сердцем. Без радости, но и без кошмаров, в которых она заново переживала смерть своих людей. Тогда она столкнулась с теми же сомнениями, поборола их и продолжила жить. Но на этот раз так не получилось. Что-то внутри нее сломалось.
Глубокими ночами, когда она с безнадежной, холодной честностью рассматривала собственную душу, ей открывалась истинная причина этого. И она ощущала себя мелкой и ничтожной, потому что потеря, с которой она не справилась, не научилась жить, была личной. Пол Тэнкерсли был всего лишь одним человеком среди многих. То, что она любила его больше жизни, не должно было сделать его смерть страшнее и больнее, чем смерти множества людей, погибших под ее командой.
Но сделало.
Меньше года они провели вместе, но даже сейчас, через десять месяцев после его смерти, она все еще просыпалась ночью, протягивала руку, прикасалась к пустоте рядом и снова ощущала ужасный груз своего одиночества.
И именно эта потеря лишила ее уверенности. Именно это личное, эгоистичное горе ослабило ее и сделало все остальные смерти намного страшнее. Иногда она ненавидела себя за это. Не потому, что потеряла уверенность, — просто слишком странно, неправильно и слабохарактерно было горевать по всем остальным только вслед горю, вызванному смертью Пола.
Иногда Хонор позволяла себе задуматься о том, что бы с ней стало без Нимица. Никто другой не знал, как она стремилась к небытию, как стремилась перестать быть. Остановиться. Сначала она вполне холодно и рассудочно так и собиралась поступить, как только уничтожит людей, убивших Пола. Ради того, чтобы уничтожить их, она пожертвовала карьерой на флоте. В глубине души Хонор подозревала, что она к этому и стремилась, рассчитывая, что потеря любимого призвания станет еще одним поводом покончить с беспросветным существованием. Тогда это казалось разумным, а сейчас воспоминание только подогревало ее презрение к собственной слабости, готовности сдаться боли, хотя никому и ничему другому она никогда не сдавалась.
Мягкое теплое тельце оказалось у нее на коленях. Изящные лапы уперлись ей в плечи, холодный нос потерся о правую щеку, а легкий мысленный поцелуй коснулся ее израненной души, и Хонор обняла кота. Она прижала его к себе, цепляясь за него и руками, и сердцем, и разумом, и в ответ почувствовала его глубокое, пронизывавшее насквозь мурлыканье. Кот отдавал ей свою любовь и силу, барахтаясь в трясине ее горя и обещая, что она никогда не останется по-настоящему одна, что бы ни случилось. У Нимица сомнений не было. Он отвергал ее жесткие суждения о себе самой и знал ее лучше, чем любое другое живое существо. Возможно, любовь к Хонор делала кота не вполне беспристрастным, но он знал, как глубоки ее раны, и мягко журил ее за привычку судить себя куда строже, чем всех остальных. Хонор глубоко вздохнула и снова открыла глаза, в который раз заставляя себя принять его поддержку и отбросить боль.
Она подняла взгляд и слабо улыбнулась, стараясь успокоить МакГиннеса и Лафолле. Через Нимица до нее донеслась их озабоченность, а они не заслужили возиться с человеком, запутавшимся в собственной боли и потерях. Она заставила себя улыбнуться более искренне и почувствовала их облегчение.
— Извините, — голос ее прозвучал хрипловато, и Хонор откашлялась.— Я просто задумалась, — сказала она уже более деловым и спокойным тоном.— Так или иначе, Эндрю, факты остаются фактами. Пока они не нарушают законов, люди имеют право говорить, что хотят.
— Но они даже не из нашего поместья, миледи, — упрямо продолжал Лафолле, — и...
Она негромко рассмеялась и жестом прервала его.
— Не надо так беспокоиться! Я достаточно толстокожа, чтобы пережить честно высказанные мнения, даже если их высказывают посторонние, до которых мне дела мало. И если моя охрана начнет давить несогласных, то это только докажет, что они правы, верно?
На лице майора по-прежнему читалось упрямое несогласие, но он замолчал, не в состоянии оспорить ее аргументы. Все это было ужасно несправедливо! Ему не полагалось знать, что кот позволяет леди Харрингтон чувствовать чужие эмоции. Он не до конца понимал, почему она скрывает эту способность, но майор был склонен с ней согласиться. Даже на Грейсоне, где люди должны были бы знать правду, многие постоянно недооценивали разумность Нимица. Они считали его просто сообразительным домашним любимцем, а не личностью, хотя его способность предупреждать землевладельца о враждебных намерениях уже показала себя спасительным секретным оружием.
С точки зрения Эндрю Лафолле, такое оружие и правда лучше держать в секрете. Но невозможно служить ей на таком близком расстоянии, как выпало ему, и не понять в конечном счете, как обстоит дело. Понимал он и то, что она воспринимает лишь эмоции... и уверена, что никто не знает, как сильно она пострадала. Что никто из ее гвардейцев, и даже МакГиннес, не знает, как она плачет по ночам. Но Эндрю Лафолле подчинялись все охранные системы Дворца Харрингтон, и он знал. Он поклялся защищать ее, а если понадобится, умереть за нее, но от некоторых вещей никто ее не мог защитить, кроме разве что Нимица. Она столько страдала, столько потеряла, и его охватывал гнев, когда он слышал, как ее преследуют и поливают грязью и оскорблениями ублюдки, которых специально привозили в поместье Харрингтон.
Однако леди Харрингтон не только имела право отдавать приказы как землевладелец, она еще и была права. И даже если не так, он не желал нагружать ее еще и спорами с собственными гвардейцами в придачу ко всем остальным проблемам. Так что он не стал возражать и просто кивнул.
Она поблагодарила его легкой улыбкой, и он улыбнулся в ответ, радуясь, что Нимиц не телепат. В конце концов, чего землевладелец не знает, то ее и не расстроит. Разведка полковника Хилла определила, что, скорее всего, агитаторы собираются обвинять ее в блуде — за связь вне брака с Полом Тэнкерсли. Это опасно уже само по себе, подумал он. Святость брака и греховность секса без брака составляли основу грейсонских религиозных верований. Большинство грейсонцев (хотя и не все), когда такое случалось, обвиняли во всем мужчину. Женщин на Грейсоне рождалось втрое больше, чем мужчин, а суровые условия жизни и религия выработали жесткий кодекс ответственности. Мужчина, вступавший в случайную связь, нарушал свою основную обязанность — защищать и обеспечивать женщину, которая отдала ему свою любовь и могла родить ему детей. Все же осуждение не всегда распространялось лишь на одну сторону, и даже грейсонцы, искренне уважавшие землевладельца Харрингтон, часто испытывали неловкость, когда дело касалось ее отношений с Тэнкерсли. Большинство из них принимали тот очевидный факт, что у мантикорцев приняты другие стандарты и по этим стандартам они с Тэнкерсли не совершили никаких прегрешений. Но Лафолле предполагал, что многие старались об этом просто не думать. Он подозревал, что это знали и фанатики, которые ненавидели ее просто за то, что она была Хонор Харрингтон. Рано или поздно один из них использует этот аргумент там, где леди Харрингтон сможет его услышать, и майор знал, как больно ее это ранит. Не политически, а изнутри, в душе, и так истерзанной потерей любимого человека.
Так что он с ней не спорил. Вместо этого он решил еще раз проверить у Хилла данные на агитаторов, чтобы выявить главных поганцев. Наверняка леди Харрингтон разозлится, когда узнает, что он заранее... дискутировал с этими типами, но он был готов и потерпеть, лишь бы только на нее не вылилась очередная порция грязных обвинений, которые могут по-настоящему ее ранить.
Хонор встретилась взглядом с гвардейцем и на мгновение опустила брови. Какие-то планы скрывались за его невинными серыми глазами, но она пока не знала какие. Она решила приглядывать за ним в дальнейшем, потом отбросила эту мысль и пересадила Нимица на его собственный стул, чтобы вернуться к ланчу.
Сегодня у нее было напряженное расписание, и она уже достаточно времени потратила на жалость к себе. Чем скорее она поест, тем скорее займется делом, сказала она себе твердо и взяла вилку.

Глава 3

Хонор замерла посреди тропинки как вкопанная. Нимиц тут же спрыгнул с ее плеча и, словно клуб серо-бежевого дыма, исчез в подстриженных кустах. Хонор закрыла глаза и улыбнулась, через эмпатическую связь чувствуя, как он бежит сквозь заросли цветущих земных азалий и колосковых цветов со Сфинкса.
Эндрю Лафолле остановился одновременно с землевладельцем и удивленно приподнял бровь, заметив отсутствие Нимица. Потом он с усмешкой покачал головой, поняв, в чем дело, по привычке тщательно осмотрелся и сложил руки на груди, приготовившись ждать.
На большинстве планет подобный сад включал бы в себя хотя бы некоторые местные растения, но во Дворец Харрингтон не допускались никакие местные растения, даже самые красивые. Грейсонская растительность была опасна для людей, особенно для тех, кто вырос на более безопасных планетах. Ни на одной из трех обитаемых планет двойной системы Мантикоры концентрация тяжелых металлов не достигала опасного уровня. Это означало, что у Хонор отсутствовала даже ограниченная устойчивость к металлам, выработавшаяся за века приспособления у местных жителей, и те, кто планировал резиденцию леди Харрингтон, не рискнули подвергать Хонор и Нимица опасности. Вместо этого они путем недешевых тайных ухищрений выяснили, какие цветы родной планеты она больше всего любит, и ввезли их. Большую часть сада составляли растения со Старой Земли.
И с фауной то же самое. Территория превратилась в ботанический и зоологический сад земных и сфинксианских видов, подобранный специально для ее удовольствия. Ее тронул этот жест, но потрясла стоимость. Если бы она знала, что они запланировали, то воспротивилась бы, но узнала она о проекте слишком поздно, а заказывал все Протектор Бенджамин. При таких обстоятельствах Хонор оставалось лишь благодарить, и не только от своего имени. Нимиц был умнее большинства двуногих: несмотря на неспособность издавать звуки человеческой речи, он понимал стандартный английский лучше, чем многие мантикорские подростки, но нельзя было ожидать, что он поймет смысл слов “кадмий” и “отравление мышьяком”. Хонор была уверена, что сумела убедить его в существовании опасности за пределами купола Дворца Харрингтон, но трудно было сказать, понимает ли он, в чем состоит опасность. Так что сад стал игровой площадкой для него даже больше, чем для нее самой.
Хонор на ощупь нашла скамейку и села. Лафолле подошел и встал рядом, но она даже не заметила этого. Она сидела с закрытыми глазами и следила за продвижением Нимица сквозь кусты. Древесные коты, смертельно опасные охотники, стояли на самом верху пищевой цепи лесных жителей Сфинкса, и сейчас Хонор переживала его вспышку хищного удовольствия. Ему не надо было ловить еду самому, но Нимиц не желал терять навыки, и сейчас, когда он беззвучно скользил сквозь тени, Хонор хорошо его понимала.
Внезапно перед ней появилась мысленная картинка сфинксианского бурундука (совершенно не напоминавшего земное животное с тем же именем). Кот передал картинку необычайно четко и явно преднамеренно. Хонор увидела глазами кота, как бурундук сидит у своей норки, грызя тяжелую сосновую шишку. Сквозь листву прошелестел легкий искусственный ветерок, но он был направлен от бурундука к коту, и Нимиц беззвучно подобрался ближе. Он подполз к ничего не замечавшему зверьку и навис над ним всем своим шестидесятисантиметровым телом. Хонор почувствовала его бесхитростное удовлетворение. Потом он вытянул мускулистую лапу и ткнул бурундука когтем.
Зверек подпрыгнул, и шишка взлетела в воздух. Он развернулся и взвизгнул, увидев перед собой своего самого страшного природного врага. Бурундук задрожал всем телом, а Нимиц с радостным восклицанием “блип!” ударил его по носу. Удар был куда слабее, чем казалось, но бурундук взвыл, поскольку шок разрушил его оцепенение. Он поспешно перекатился на лапы, вихрем метнулся к норке и с визгом исчез в глубине. Нимиц весело пискнул, присев на задние лапы.
Он подошел к норке и обнюхал ее, хотя вовсе не собирался выкапывать дрожащую жертву, да и убивать бурундучка он с самого начала не собирался. Вся суть сегодняшней охоты заключалась в том, чтобы проверить, на что он способен, а не в уничтожении населения сада. Нимиц вернулся к своему человеку, помахивая хвостом.
— Да ты просто разбойник, паршивец, — приветствовала его Хонор.
Он радостно пискнул в ответ и вспрыгнул к ней на колени. Лафолле фыркнул, но кот счел смех гвардейца не заслуживающим внимания. Он осмотрел когти, смахнул комочек земли и начал с невыносимым по мнению Хонор самодовольством мыть усы.
— Этот бурундук ничего тебе не сделал, — попеняла Хонор.
Нимиц пожал плечами. Коты охотились только ради пищи, но охотничий инстинкт в них не засыпал, и они обожали выслеживать добычу. Хонор часто гадала, не потому ли они так хорошо сходятся с людьми. Но в чем бы ни была причина, Нимиц явно воспринимал свою несчастную жертву как “бурундук съедобный, одна штука”, и любые перенесенные зверьком травмы были ему совершенно безразличны.
Хонор покачала головой и поморщилась — ее часы издали звуковой сигнал. Она взглянула на циферблат и снова поморщилась, взяла Нимица, посадила его себе на плечо. Он положил сильную переднюю лапу ей на голову, чтобы сохранить равновесие, и издал вопросительную трель. Хонор пожала плечами.
— Мы опаздываем, и если я пропущу эту встречу, Говард меня убьет.
— Ну, не думаю, что регент пойдет на столь крайние меры, миледи.
Хонор усмехнулась ответу Лафолле, а Нимиц только презрительно фыркнул, не одобряя приверженности человечества вообще и его человека в частности к таким понятиям, как время и пунктуальность. Однако он осознал, что протестовать бессмысленно, и устроился поудобнее, вцепившись задними и средними лапами в ее жилет.
На Хонор был более или менее традиционный грейсонский костюм, и по пути к Восточному Портику юбки от ее размашистой походки волнами струились вокруг ног. Лафолле, как и большинство грейсонцев, был ниже ее ростом, и ему приходилось почти бежать, чтобы держаться рядом. Скорее всего, вид у него при этом был слегка комичный, и она мысленно извинилась за то, что заставляет его спешить, но шагов не замедлила. Она и правда опаздывала, а идти было еще далеко.
По ее мнению, Дворец Харрингтон был чрезмерно большим, роскошным и дорогим, но, когда его строили, с ней не советовались. Грейсонцы предназначили его в дар женщине, которая спасла их планету, и она не могла на них жаловаться, так что покорно научилась принимать это великолепие. Кроме того, как любил отмечать Говард Клинкскейлс, дом был построен не только для нее. Большую часть его обширного пространства занимали административные службы поместья Харрингтон, и нельзя было не признать, что свободного места осталось мало.
Они вышли из сада, и Хонор перешла на более торжественный шаг. Постоянный часовой у Восточного Портика, основного входа во Дворец Харрингтон, вытянулся и отдал честь. Хонор подавила автоматическое стремление ответить таким же салютом и просто кивнула, поднимаясь с Лафолле по ступенькам. Навстречу из комнаты охраны вышел седой краснолицый человек и тоже нервно взглянул на часы. Он поднял голову, услышав ее шаги на каменных ступенях, и его хмурое лицо расплылось в улыбке, когда он спустился ей навстречу.
— Извините, что опоздала, Говард, — сказала она с раскаянием.— Мы уже шли сюда, но Нимиц заметил бурундука.
Улыбка Говарда Клинкскейлса превратилась в ухмылку, которой позавидовал бы любой мальчишка, он потряс пальцем перед носом у кота. Нимиц высокомерно дернул ухом в ответ, и регент усмехнулся. В прошлом Клинкскейлс не чувствовал бы себя так свободно с инопланетным существом, да и женщина с ключом землевладельца привела бы его в ужас. Но эти времена остались позади, и он поглядел на Хонор с блеском в глазах.
— Ну, разумеется, миледи, если причины важные, то никаких извинений не требуется. С другой стороны, нам надо бы закончить с бумагами к тому моменту, когда канцлер Прествик свяжется с нами, чтобы сообщить об одобрении Конклава.
— Но это же должен быть сюрприз, — жалобно сказала Хонор.— Неужели нельзя без бумаг?
— Это сюрприз для людей из вашего поместья и для остальных Ключей, миледи, а не для вас. Так что даже не пытайтесь отмазаться. Вы все равно этому еще толком не научились.
— Но вы же всегда советуете мне учиться искать компромиссы. Как я это сделаю, если вы не идете на компромисс со мной?
Клинкскейлс только фыркнул, но они оба знали, что у ее шутливых жалоб была и серьезная подоплека. Хонор неудобно было осуществлять авторитарную власть землевладельца, и она часто думала, что ей повезло с устройством дел. Местные порядки отличались от привычных ей с детства, но уж к правительственной карьере на Мантикоре она была совершенно не приспособлена, даже если не вспоминать проблемы, которыми облагодетельствовали ее тамошние политические раздоры.
Хонор никогда об этом не задумывалась, пока ее не загнали в землевладельцы, но когда она осознала свою роль одного из авторитарных Ключей Грейсона, то поняла и истинную причину своей нелюбви к политике. Всю жизнь ее учили искать решения, определять цели и делать все возможное для их достижения, зная, что любые колебания только заставят заплатить за успех более дорогой ценой. Постоянная потребность политиков переосмысливать позиции и искать компромиссы была для нее чуждой, как наверняка и для большинства военных. Политиков же учили думать именно так, планировать несовершенные соглашения и принимать частичные победы, и это был не просто прагматизм. Такой подход также исключал деспотизм. Военные всегда предпочитали прямые и решительные ответы на все вопросы, и офицер Ее Величества мог принять только победу. Проблемы, не укладывающиеся в черно-белое видение, вызывали у военных неудобство, а половинчатые победы обычно означали, что люди погибли ради достижения ничтожных результатов. Поэтому армия, как правило, предпочитала авторитарные системы, где люди делают то, что им ведено, без всяких споров.
И еще, подумала она с усмешкой, это объясняет, почему военные — не важно, насколько благородны их мотивы, — всегда все портят, когда захватывают власть в обществе с неавторитарными традициями. Они не понимают, как заставить такой механизм работать, и часто это приводит к тому, что от расстройства они просто разбивают его.
Она отогнала посторонние мысли и улыбнулась Клинкскейлсу.
— Ладно, как скажете. Но берегитесь, Говард. На следующей неделе кто-то должен обратиться с речью к женской гильдии садоводства...
Клинкскейлс побледнел, и на его лице отразился такой ужас, что Хонор, к собственному удивлению, не смогла удержаться от смеха. Даже Лафолле усмехнулся, хотя, когда Клинкскейлс обернулся, лицо гвардейца вновь стало совершенно нейтральным.
— Я, э-э, буду иметь это в виду, миледи, — сказал регент, справившись с собой. — А пока что...
Он махнул рукой в сторону ступенек, и Хонор кивнула. Последние несколько метров до портика они прошли вместе, Лафолле следовал за ними. Она начала что-то говорить Клинкскейлсу — и вдруг застыла. Глаза ее прищурились, взгляд потяжелел, а Нимиц прижал уши и зашипел. Регент удивленно моргнул, потом проследил, куда она смотрит, и заворчал, как разозленный кабан.
— Извините, миледи, сейчас я их уберу, — сказал он громко.
Хонор мотнула головой. Жест получился резкий и сердитый, и ноздри у нее раздувались, но кулаки она разжала. Она потянулась погладить Нимица, не отводя взгляда от примерно пятидесяти человек, собравшихся у Восточного Портика, и без всякого выражения сказала:
— Нет, Говард. Оставьте их.
— Но миледи!..— воскликнул Клинкскейлс уже более естественным тоном.
Она еще раз раздраженно глянула на демонстрантов, тряхнула головой и криво улыбнулась.
— Хотя бы рисовать они постепенно учатся, — заметила она почти легкомысленно.
Эндрю Лафолле заскрежетал зубами, глядя, как демонстранты тяжеловесно маршируют взад-вперед за воротами купола. На большинстве плакатов красовались цитаты из Библии или из “Книги Нового Пути”, сборника поучений Остина Грейсона, основателя Церкви Освобожденного Человечества, который увел своих прихожан со Старой Земли на планету, которая получила его имя. Это уже само по себе было плохо — они выкопали все цитаты, хоть как-то отрицающие, что женщина равна мужчине. Но добрая половина плакатов содержала грубые политические карикатуры: леди Харрингтон изображали как скалящуюся горгулью, которая целенаправленно ведет общество к разрушению. Самый безобидный из этих рисунков был бы смертельным оскорблением для любой грейсонской женщины, но даже они злили майора меньше, чем простенькие плакаты всего в два слова: “Неверная шлюха”.
— Прошу вас, миледи! — Лафолле говорил куда резче, чем Клинкскейлс.— Вы же не можете просто дать им...
— А что я могу сделать? — сказала Хонор. Он чуть не зарычал от ярости, и она положила руку ему на плечо.— Ты же все знаешь не хуже меня. Они за пределами территории и не нарушают никаких законов. Мы не можем ничего сделать с законопослушными демонстрантами, сами не нарушив при этом закон.
— Вы хотите сказать, с законопослушной мразью, миледи.— Холодный ядовитый тон Клинкскейлса звучал страшновато, но когда она оглянулась на него, регент недовольно пожал плечами.— Вы правы. Мы не можем их тронуть.
— Но это не наши люди! Они все приезжие! — протестующе воскликнул Лафолле.
Хонор знала, что он прав. Эти люди прибыли в Харрингтон — или их прислали — из разных мест, и другие сочувствующие оплатили им дорогу и все расходы. По сравнению с тем, что устроили бы профессиональные манипуляторы общественным мнением на Мантикоре, получалось грубовато, но местным демонстрантам мешала искренность.
— Я знаю, Эндрю, — сказала она, — и знаю, что они в меньшинстве. К несчастью, если я что-то предприму, это будет только им на руку. — Она еще раз посмотрела на протестующих, потом демонстративно повернулась к ним спиной. — Говард, вы, кажется, что-то говорили о бумагах, над которыми надо поработать?
— Говорил, миледи. — Голос Клинкскейлса выдавал возбуждение, но регент поклонился, развернулся и вместе с Хонор вошел в дом.
Лафолле молча следовал за ними по коридору до кабинета Хонор. Нимиц транслировал бурю, бушевавшую в душе майора. Хонор чувствовала и гнев самого кота, сливавшийся с гневом майора и рычанием отдававшийся у нее в мозгу. У двери она остановилась и снова сжала плечо Эндрю. Она ничего не сказала, просто улыбнулась слабой грустной улыбкой и отпустила его, а потом за ней и регентом закрылась дверь.
Одно бесконечно долгое мгновение Лафолле смотрел на закрытую дверь Потом глубоко вдохнул и включил свой коммуникатор.
— Саймон?
— Да, сэр? — немедленно отозвался капрал Маттингли, и майор поморщился.
— Там у восточных ворот люди с плакатами, — сказал он.
— Неужели, сэр? — неторопливо отозвался Маттингли.
— Именно. Конечно, стедхолдер велела нам их не трогать, так что... — конец фразы повис в воздухе, и майор ясно представил, как капрал сейчас кивает, соглашаясь с тем, что не было сказано вслух.
— Понимаю, сэр. Перед тем как смениться с дежурства, я предупрежу ребят, чтоб не трогали их.
— Хорошая мысль, Саймон. Мы же не хотим, чтобы наши были замешаны, если что-нибудь случится. Да, кстати, если ты мне понадобишься до того, как заступишь обратно на дежурство, где тебя найти?
— Я собирался пойти посмотреть, как дела у бригад из “Небесных куполов” на стройке. Они заканчивают на этой неделе, а вы же знаете, как я люблю смотреть на их работу. И потом, они все преданы землевладельцу, и я стараюсь держать их в курсе ее дел.
— Это очень любезно с твоей стороны, Саймон. Я уверен, что они это ценят, — сказал Лафолле и прервал связь.
Он прислонился к стене, на страже покоя своего землевладельца, и холодно улыбнулся.

Глава 4

Женщина в зеркале все еще казалась незнакомкой, но Хонор к ней понемногу привыкала. Она еще раз провела щеткой по волосам до плеч, отдала ее Миранде Лафолле и встала. Повернувшись перед зеркалом, Хонор провела руками по жилету длиной до бедер, выравнивая малейшие морщинки темно-зеленой замши, потом изучила все складки белого платья. Она постепенно привыкла к юбкам и с неохотой признала — хотя до сих пор считала их чрезвычайно непрактичными, — что ей нравится, как они выглядят.
Она наклонила голову, изучая свое отражение, будто перед ней был младший офицер, впервые заступивший на дежурство, а Миранда стояла рядом, готовая исправить любой реальный или воображаемый недостаток.
Хонор отказывалась окружать себя армией слуг, которые по традиции полагались землевладельцу, и это раздражало некоторых работников Дворца Харрингтон, которым казалось, что тем самым она принижает их авторитет. Хонор не обращала на это внимания, но в конце концов все же поддалась необходимости завести в прислуге хоть одну женщину. Дома никто не смел указывать, что МакГиннес мужчина и, таким образом, совершенно не годится, чтобы прислуживать женщине, но ее критиков в обществе этот факт обеспечивал дополнительным оружием. Кроме того, Мак теперь работал как мажордом, а в грейсонских обычаях на момент прибытия на планету он разбирался не лучше хозяйки.
Хонор боялась, что будет трудно найти служанку, которую она сможет терпеть, но потом Эндрю Лафолле смущенно предложил свою сестру Миранду. Родство само по себе стало рекомендацией, а кроме того, хотя Миранда не боролась против мужского превосходства, характер у нее был сильный и независимый.
Хонор боялась, что Миранда сочтет свою официальную должность служанки несколько унизительной, но на Грейсоне эта профессия имела более высокий статус, чем могли предположить обитатели других планет. Служанка грейсонской женщины высших классов была хорошо оплачиваемым и уважаемым профессионалом, и Миранда прекрасно подошла Хонор. В компаньонке и советчице по вопросам местной культуры она нуждалась куда сильнее, чем в служанке. Миранда великолепно справлялась с этой ролью. Она многовато суетилась по поводу внешнего облика Хонор, но это, похоже, было неизбежной частью культурного багажа любой грейсонской женщины. Хонор не могла не признать, что на планете, где женщин втрое больше, чем мужчин, а единственно приемлемым занятием для женщины больше тысячи лет было замужество и материнство, это не лишено смысла. И хотя Хонор хотелось бы, чтобы Миранда чуть меньше хлопотала вокруг, она понимала, что новая роль требует новых навыков, тех самых, о которых и говорила Миранда. Собственно, все не так уж отличалось от обязанности флотского офицера всегда выглядеть наилучшим образом; менялись только правила, определявшие, как именно надо выглядеть.
Так что она с благодарным кивком приняла у Миранды шляпу и надела. Обычно Хонор предпочитала форменный берет или то, что раньше называли панамой, но эту шляпу она примерила с удовольствием, прогнавшим печаль из ее глаз, и с одобрением посмотрела на себя в зеркало.
Как и большинство грейсонских женских шляп, эта была широкополой, но правая сторона резко загибалась вверх. Загнутое поле напоминало шляпы рейнджеров лесной службы на Сфинксе, и понадобился ей этот фасон по той же причине, что и рейнджерам, — на правом плече сидел кот, которому помешали бы поля обычной шляпы. Одновременно это придавало шляпе некоторую лихость и элегантность, которую только подчеркивала простота отделки. Шляпа была белая, и вместо традиционных ярких украшений и перьев она была отделана только зеленой лентой того же цвета, что и жилет Хонор. Лента расходилась на две спускавшиеся до пояса ленточки. Как и элегантный покрой ее платья, шляпа подчеркивала высокий рост и была удобна в движении, соответствуя выработанному ею образу.
Грейсонские женщины высших классов невольно напоминали Хонор павлинов со Старой Земли. Они были великолепны, ярки... и слишком пышны на ее вкус. Их драгоценности были изощренны, свободные жилеты богато расшиты, платья снабжены множеством пышных юбок, складок и кружев. В наряде Хонор ничего этого не было, и отнюдь не случайно. Общепринятый стиль при ее росте сделал бы ее огромной, как дом, а она и без мучительно вежливых намеков Миранды знала, что ей не хватает умения грейсонок управляться с такими костюмами. Хонор работала над этим, но подобные навыки были сложнее, чем казалось, особенно для женщины, которая всю жизнь носила форму. Поэтому ей пришлось вспомнить, что хороший тактик справляется со своими недостатками, используя на полную катушку свои достоинства. Если ей не под силу справиться с местной модой, значит, пора воспользоваться статусом землевладельца и ввести новую моду. В этом деле ей с энтузиазмом помогала Миранда.
Необычная красота Хонор относилась к тому типу, который расцветает только в зрелости, а пролонг растянул созревание больше чем на двадцать стандартных лет. В результате она привыкла чувствовать себя гадким утенком и, возможно, именно поэтому всегда любила спорт — он служил ей компенсацией невзрачной внешности, держал ее в хорошей форме и подчеркивал достоинства фигуры. Независимо от побудительных причин Хонор знала, что она подтянута и грациозна в движениях, а простые летящие наряды подчеркивали ее изящный силуэт и осанку с откровенностью, которая в те времена привела бы грейсонское общество в ужас.
Она исполнила перед зеркалом реверанс, потребовавший долгих тренировок, и усмехнулась, когда величественная дама в зеркале высокомерно ответила на ее поклон. Отражение ничем не напоминало сфинксианскую девочку, и трудно было представить себе существо менее похожее на Хонор Харрингтон, капитана Королевского Флота Мантикоры.
И это даже хорошо, сказала она себе с приступом знакомой горечи, потому что она больше не капитан Харрингтон. Хонор все еще имела право на форму, которую носила три десятилетия, но отказывалась ее надевать. Не Флот виноват в том, что у нее отобрали корабль и перевели в резервный статус с половинным жалованием. Если кто и был виноват, то лишь она сама. Когда она застрелила на дуэли пэра королевства, то прекрасно понимала, что политики не оставят Флоту иного выбора. Но как бы то ни было, Хонор не желала цепляться за форму, если ее лишили соответствующих обязанностей. Когда наступит время снова принять на себя ответственность — если такое время вообще наступит, — тогда...
Нимиц укоризненно мявкнул, и она повернулась к нему с раскрытыми объятиями. Кот прыгнул ей на руки и взлетел на плечо. Осторожно отведя ленты шляпы, он вцепился средними лапами в жилет над правой ключицей, а нижними — в спину, приняв привычную позу. Его смертоносные когти достигали полудюйма в длину, так что жилет, хотя и замшевый на вид, на самом деле был сшит из совсем другого материала. Хонор иногда гадала, кто больше этому радуется — Нимиц или Эндрю Лафолле? Жилет был целиком сделан из материала, который вшивали в ее кители для защиты от когтей Нимица, а тот факт, что он останавливал также малокалиберные импульсные дротики, ее главного телохранителя несказанно радовал.
Она усмехнулась и почесала Нимица под подбородком, потом еще раз поправила свои “украшения”. С шеи на кроваво-красной ленте свисала золотая Звезда Грейсона, а под Звездой на тяжелой узорчатой цепи висел золотой ключ землевладельца. Награды были обязательны для формальных мероприятий — таких, как сегодня. Кроме того, подумала она с юмором, можно и признаться, что ей эти игрушки просто нравятся.
— Ну как? — спросила она Миранду.
Служанка тщательно осмотрела ее и кивнула.
— Вы замечательно выглядите, миледи, — сказала она, и Хонор усмехнулась.
— Будем считать это комплиментом, но вообще-то не стоит морочить голову собственному землевладельцу, Миранда.
— Конечно, миледи. Поэтому я ничего подобного не делаю.
Серые глаза Миранды, так похожие на глаза ее брата, заблестели весельем, и Хонор покачала головой.
— Никогда не думала заняться дипломатией? — поинтересовалась она. — У тебя бы здорово получилось.
Миранда улыбнулась, Нимиц весело мявкнул в ухо, Хонор глубоко вдохнула, кивнула собственному отражению и повернулась к двери, за которой ждали гвардейцы.

Глава 5

На Мантикоре Харрингтон-Сити был бы всего лишь средней величины городом, но здесь он казался гораздо значительнее. В грейсонской архитектуре отразились технические ограничения, существовавшие до вступления в Альянс. Здесь не было могучих башен, характерных для большинства цивилизаций, располагавших антигравитационными технологиями. Невысокие здания словно боялись оторваться от земли — тридцать этажей казались чудовищной высотой, — и это означало, что город занимает куда большую территорию, чем мог бы.
Хонор это до сих пор казалось странным. Ее автомобиль ехал по авеню Курвуазье, и она смотрела из окна на свою столицу. Не без внутренней борьбы она смирилась с тем, что столица любого поместья носит имя поместья — оно же фамилия владельца, — но пролетающие мимо здания снова напомнили ей о различиях между Грейсоном и Мантикорой. Новоприобретенные технологии можно было бы эффективно использовать для строительства башен. Одна башня с легкостью вместила бы все население Харрингтон-Сити, и ее было бы проще защитить от враждебной окружающей среды, но на Грейсоне так не принято.
Подданные Хонор проявляли невероятную смесь изобретательности и упрямой верности традициям. С помощью новых технологий они построили город на чистом месте всего за три стандартных года — для проекта такого размаха это наверняка рекордный срок, — но строили они его так, как считали нужным, и у Хонор хватило сообразительности не спорить. В конце концов, им здесь и жить. Они имеют право строить такой дом, в котором им будет удобно. Глядя на широкие перекрестки и пересекающие город полосы зеленых насаждений, Хонор не могла не признать, что выглядит это хорошо. Не похоже ни на один знакомый ей город, но хорошо.
Она нажала кнопку, опустив бронепластовое окно, когда они въехали в парк Бернарда Янакова, и вдохнула аромат вишен. Тысяча лет, подумала она. Борьба за выживание, которую вели первые грейсонцы, была непредставимо тяжелой, и все же в течение тысячи лет грейсонцы сохраняли земные деревья. Они пошли на невероятные трудности, сохраняя многие деревья только потому, что они были красивы. А вишни даже остались съедобными, по крайней мере для грейсонцев. Сама Хонор не решалась брать их в рот, если только ягоды не привозили с орбитальной фермы. Вот там земные породы остались неизменными или были импортированы заново, когда звезда Ельцина восстановила межзвездное сообщение. Но местные жители достаточно адаптировались, чтобы есть и местные ягоды. Им пришлось — сельскохозяйственные земли на планете невозможно было сохранять незагрязненными .
Во всяком случае, так было раньше, напомнила она себе, глядя на кристаллопластовый купол, накрывший весь город и несколько тысяч гектаров еще пустой земли. Люди на Грейсоне жили скорее как в орбитальных комплексах, чем как на поверхности планеты: их дома были наглухо запечатаны, воздух отфильтрован, а вода дистиллирована. Но в Харрингтон-Сити все было не так. Впервые грейсонские архитекторы проектировали город как единое живое целое, где люди могли ходить по улицами без аварийных противогазов. Эта же технология скоро распространится и в сельском хозяйстве.
Проблема производства продуктов питания всегда резко ограничивала рост населения Грейсона. Даже местные уроженцы не могли питаться овощами, выросшими на неочищенной земле, а поддержание сельскохозяйственных земель в обеззараженном состоянии было очень трудоемкой задачей. Поэтому больше двух третей продуктов выращивали в космосе. Орбитальные фермы были намного продуктивнее наземных, но их строительство было чудовищно дорогим, особенно при технологиях, существовавших до заключения Альянса. Традиционно на производство пищи для населения уходило около семидесяти процентов валового национального продукта.
Но вскоре ситуация должна была измениться. Расчеты “Небесных куполов” показывали, что продукты можно производить на фермах под куполами — по сути в огромных теплицах — за две трети стоимости продукта орбитальных ферм и с куда меньшими исходными вложениями.
Результаты — как экономические, так и демографические (в смысле населения, которое можно будет прокормить) — ожидались фантастические. “Небесные купола” не просто могли сделать грейсонские города красивее. Они должны были уничтожить факторы, которые заставляли грейсонцев на протяжении всей их истории поддерживать драконовские меры контроля за населением. И все это сделали возможным новые мантикорские технологии и личная финансовая поддержка Хонор.
При этой мысли она ощутила глубокое удовлетворение и с улыбкой посмотрела на купол. А потом машина еще раз свернула за угол, и улыбка исчезла. Центр имени Джейнис Юнц, расположенный в самом сердце парка имени адмирала Янакова, окружала цепочка демонстрантов. Они стояли там с каменными лицами, игнорируя насмешки собравшихся вокруг жителей поместья. От более агрессивных проявлений недовольства протестующих охранял молчаливый кордон гвардейцев Харрингтон в темно-зеленых кителях и более светлых зеленых брюках. Хонор ощутила гнев сидящего рядом с ней Лафолле. Майор негодовал по поводу обязанности гвардии охранять людей, презиравших его землевладельца, но сама Хонор сумела сохранить спокойное выражение лица. В конце концов, ничего удивительного. В последнее время агитаторы поуспокоились, но она знала, что сегодня они здесь будут.
Хонор вздохнула и напомнила себе, что следует радоваться уменьшению общего числа демонстраций. Пикеты, ежедневно осаждавшие Дворец Харрингтон, в последнюю неделю покинули свои посты. Хонор до сих пор виновато радовалась, вспоминая причину их ухода. Сотня рабочих со стройки “Небесных куполов”, похоже, спонтанно устроила контрдемонстрацию. У них просто руки чесались ввязаться в заварушку, так что две группы пикетчиков сначала бурно обменялись мнениями, а потом начали драку. Закончилось это тем, что рабочие погнали своих противников по авеню Курвуазье с очевидно недобрыми намерениями. То же самое случилось и на следующий день, и через день, когда к заварушке присоединились харрингтонцы, не работавшие в “Небесных куполах”. К четвертому дню враждебных демонстрантов у ворот не осталось.
Хонор испытала огромное облегчение как от их ухода, так и от безукоризненного нейтралитета полиции Харрингтон-Сити. Она подозревала, что полиция намеренно ждала, пока демонстранты не обратятся в бегство, прежде чем прекратить беспорядки, но было бы куда хуже, если бы Хонор использовала полицейских для подавления инакомыслящих. Кроме того, согласно ее настоятельным указаниям, гвардейцы Хонор в драку вообще не вмешивались, а беспорядки дали ей законный повод не пускать посторонних на сегодняшнюю церемонию.
Но сегодня ожидалось слишком важное и слишком позитивное событие, чтобы ее враги не попытались его испортить, так что они начали скандировать обвинения, как только увидели ее машину. Хонор сжала зубы, разобрав кое-какие слова, но все же сумела сохранить спокойное выражение лица. Наконец машина проехала мимо демонстрантов в ворота Центра, и раздавшиеся приветственные крики заглушили голоса протестующих.
Центр представлял собой небольшой комплекс, включавший в себя павильон Юнц и полдюжины других зданий вокруг небольшого озера. Он был до отказа набит людьми. Над головами летали разноцветные флаги, оркестр заиграл гимн землевладельцев, ряды полицейских — часть их одолжило поместье Мэйхью, чтобы набрать нужное для торжественного события количество, — выстроились вдоль дороги, сдерживая кричащую толпу. Хонор расслабилась, чувствуя, как ее захватывает волна искренне радостных приветствий. Она взмахнула рукой в ответ, а Нимиц привстал у нее на коленях. Энтузиазм приветствий удвоился, и кот остался весьма доволен собой. Она рассмеялась, увидев, что он высунул мордочку из окна и подергивает усами, глядя на своих поклонников.
Машина остановилась у платформы, которую бригада рабочих построила перед павильоном Юнц. Ряды временных сидений перед платформой были забиты до отказа. Хонор выбралась наружу, в вихрь музыки и криков, а двойная шеренга гвардейцев вытянулась по стойке “смирно”.
Хонор покраснела. Она никак не могла привыкнуть к тому, что властвует над этими людьми, и каждый раз подавляла в себе желание объяснить, что они перепутали ее с кем-то по-настоящему важным.
Она посадила Нимица на плечо, а навстречу ей с приветствием вышел Говард Клинкскейлс. Плотный седовласый регент оперся на жезл с серебряным навершием, символизирующий его должность, и поклонился. Протянув ей руку, он повел ее между рядами гвардейцев. Оркестр рассчитал точно и закончил гимн землевладельцев как раз тогда, когда она вступила на платформу. Приветствия сменились тишиной. Хонор отпустила руку Клинкскейлса и прошла к покрытой флагом трибуне.
Там ее ждал еще один седоволосый человек, хрупкий от старости, не смягченной пролонгом, и одетый сплошь в черное, кроме старинного белого воротничка священника. Она присела перед ним в недавно разученном реверансе, и преподобный Джулиус Хэнкс, духовный глава Церкви Освобожденного Человечества, с улыбкой протянул ей руку. Потом повернулся к толпе и откашлялся, а Хонор заняла место рядом с ним.
— Давайте помолимся, братья и сестры, — просто сказал он, и толпа мгновенно затихла при первых же звуках его усиленного громкоговорителями голоса. — О Господи, Отец людей, испытующий нас, мы благодарим Тебя за этот день и за щедроты, которыми Ты наградил нас, плоды нашего труда. Мы снова ищем Твоего благословения, встречая величайшее испытание жизни. Укрепи наши силы, чтобы мы достойно встретили все препятствия, помоги нам всегда узнавать и выполнять Твою волю, чтобы мы пришли к Тебе после трудов наших в поту от труда во имя Твое на лицах и с Твоей любовью в сердцах. И мы покорнейше просим Тебя всегда наполнять мудростью наших вождей, а особенно этого землевладельца, чтобы ее народ преуспевал при ее правлении и всегда грелся под солнцем Твоей милости. Во имя Господа Испытующего, заступника и утешителя, аминь.
Толпа ответила мощным “аминь”, к которому присоединилась и Хонор. Она не присоединилась к Церкви Освобожденного Человечества — уличных проповедников это ужасно раздражало, — но уважала и Церковь, и личную веру таких людей, как преподобный Хэнкс. Некоторые элементы доктрины ее смущали, но, несмотря на сильные следы неравенства полов, Церковь была здоровым живым организмом, центром жизни Грейсона, и принятые ею догматы были не из самых закостенелых.
Хонор серьезно интересовалась военной историей и хорошо знала, что религиозная нетерпимость часто ведет к крови и зверствам, а единая вера очень редко достигает всеобщего распространения, не став инструментом подавления. Она знала, как фанатична была изначальная Церковь Освобожденного Человечества, когда отряхнула пыль Старой Земли со своих ног, чтобы основать идеальное общество на этой прекрасной и смертоносной планете. Но каким-то образом здесь удалось обойтись без репрессий. В прошлом не всегда было так — это Хонор тоже знала: грейсонскую историю она изучала с не меньшим тщанием, чем мантикорскую, стремясь узнать и понять людей, которыми ей по прихоти судьбы пришлось править. Бывали периоды, когда Церковь и вправду каменела, а доктрина превращалась в догму. Но такие периоды длились недолго, что при глубокой консервативности грейсонцев вызывало удивление.
Возможно, Церковь просто многому научилась во время грейсонской гражданской войны, когда погибло больше половины населения планеты. Наверняка это оставило глубокий след — но и это, по убеждению Хонор, было лишь половиной объяснения. Второй половиной была сама планета, на которой обитали грейсонцы.
Грейсон был худшим врагом своего населения, невидимой угрозой, всегда готовой уничтожить неосторожных. Такая ситуация, конечно, существовала не только на звезде Ельцина. Любой орбитальный комплекс предоставлял своим жителям тысячу способов досрочно уйти из жизни, да и множество других планет считались не менее опасными. Но большинство людей в таких ситуациях становились либо рабами традиций, которые, как они знали, обеспечивают выживание, либо начинали автоматически отвергать любые традиции, постоянно отыскивая способы выжить и жить лучше. Грейсонцев отличало то, что они умудрились совместить оба пути. Они сохраняли испытанные традиции, которые хорошо им послужили, но всегда соглашались попробовать что-то новое, даже с большей готовностью, чем на Мантикоре — три обитаемые планеты Мантикоры вполне подходили для людей.
Хонор подняла голову, когда молитвенное молчание сменилось шорохом движений, и снова почувствовала, как динамичны эти странные решительные люди, которые стали теперь ее народом. Устойчивость традиций уравновешивалась в них стремлением побороть враждебное окружение — и отсюда родилась их тяга к экспериментам. Смесь получилась крепкая, и она этому завидовала. Повернувшись к своим подданным, встретившим ее овацией, Хонор снова задумалась о том, как на этот мир повлияет ее собственное вмешательство.
Она посмотрела на собравшихся. Тысячи напряженно ждущих лиц, обращенных к ней. Сейчас не время нервничать. Тихий писк Нимица — почти улыбка ей на ухо — помог сосредоточиться, и она улыбнулась огромной толпе.
— Спасибо вам за такое бурное приветствие. — Мощные динамики четко доносили ее голос до аудитории, и легкая усмешка в нем была встречена вспышкой смеха. — Вас здесь немного больше, чем я привыкла, — продолжила она, — и у меня мало опыта в речах, так что я постараюсь не увлекаться. И потом, — она махнула в сторону щедро накрытых столов, расставленных по газонам, — официанты ждут, так что надо покороче.
Это тоже вызвало смех и вспышку аплодисментов, и ее улыбка стала еще шире.
— Ну, теперь ясно, что для вас на первом месте, — весело сказала она, качая головой. — Хорошо, раз вы все такие голодные, давайте не будем больше зря тратить время... Мы собрались здесь, — продолжила она более серьезным тоном, — чтобы отметить завершение городского купола. Это молодое поместье, и пока что бедное. Вы все знаете, в каком напряжении сейчас находятся наши финансы, и вы даже лучше меня представляете, как трудно построить новое поместье на неочищенной территории. Вы знаете, как усердно вы работали, сколько вы и все остальные, кто сейчас занят на стройке и не смог прийти сюда сегодня, вложили в создание этого прекрасного города.
Она обвела рукой парк вокруг, здания за деревьями и еле видный над ними блестящий купол, на секунду замолчала, потом откашлялась.
— Да, вы все это знаете, — сказала она тихо. — Но вы, возможно, не представляете, как сильно я горжусь всеми вами. Какая для меня честь, что вы покинули старые, крепко стоящие на ногах поместья и пришли сюда, на пустое место, чтобы создать такую красоту для всех нас. У вас древний мир, и я здесь новичок, но вряд ли ваши предки могли бы сделать больше или лучше. Спасибо вам.
Ответом на ее негромкие искренние слова послужила тишина, наполненная легким смущением, и Хонор повернулась, подзывая к себе молодого человека, стоявшего на платформе вместе с другими важными лицами. Адаму Геррику явно было не по себе в парадном костюме, но толпа его узнала и громко зааплодировала, едва главный инженер “Небесных куполов Грейсона” встал рядом со своим землевладельцем.
— Думаю, вы все знаете господина Геррика, — Хонор коснулась его плеча, — и я уверена, что все вы знаете, какую роль он сыграл в планировке и строительстве нашего городского купола. Но вот кое-чего ни вы, ни он еще не знаете. За успехом этого проекта, — она взмахнула рукой, указав на купол, — и наших показательных ферм очень внимательно следили на всем Грейсоне. Как я уже сказала, поместье у нас молодое и с финансами проблемы, но господин Геррик скоро все это изменит. Протектор Бенджамин официально сообщил мне, что Конклав утвердил обеспечение фондами любого города, который захочет последовать нашему примеру и вложить средства в городские или сельскохозяйственные купола.
Толпа зашевелилась, в глазах людей прорезался новый интерес, и Хонор кивнула.
— На сегодняшнее утро “Небесные купола” получили гарантированных заказов больше чем на двести миллионов остинов, и это еще не предел.
Казалось, сам купол задрожал от восторженных воплей. Ведь проект “Небесные купола” был рискованным предприятием для нового поместья, и только заработанное вне планеты состояние Хонор сделало возможным его воплощение. Она использовала свои призовые деньги и доходы от их вложений, чтобы обеспечить компании бюджет в двенадцать миллионов мантикорских долларов — шестнадцать миллионов остинов. Компания “Небесные купола” построила купол Харрингтон-Сити в качестве демонстрационного проекта, отдав его городу по себестоимости, и риск оправдался. Компания застолбила новую технологию строительства куполов, а это означало новые доходы, инвестиции и рабочие места для всех в поместье Харрингтон.
Геррик стоял рядом с ней с горящим от смущения лицом — толпа приветствовала его так же бурно, как и землевладельца. Когда он впервые предложил свою идею Хонор, то даже не задумывался над ее финансовым аспектом. Он мыслил исключительно в категориях эффективности и очевидных для него инженерных проблем. Хонор не могла сказать, представляет ли он хотя бы сейчас, каким богатым вот-вот станет. Но, так или иначе, он заслужил каждый пенни, как и Говард Клинкскейлс, исполняющий обязанности президента “Небесных куполов”.
Она подождала, пока ликующие крики не утихнут, потом подняла руки над головой и улыбнулась толпе.
— И на этой ноте, дамы и господа, прошу к столу! — крикнула она.

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер

Аудитория ответила ей смехом, и все устремились к угощению. Городские полицейские и гвардейцы направляли потоки движения, но горожане проявили дисциплину куда лучшую, чем можно было бы ожидать, скажем, от мантикорцев. С минимумом путаницы они начали выстраиваться в очереди.
Хонор искоса наблюдала за ними, разговаривая с Говардом Клинкскейлсом и преподобным Хэнксом. Все прошло хорошо, подумала она. Куда лучше, чем она ожидала, — и именно поэтому внезапная помеха оказалась особенно болезненной.
— Покайся! — донеслось из динамика в верхнем ряду быстро пустеющих сидений.
Хонор невольно повернулась на шум. Там стоял человек в траурно-черном костюме, одной рукой он размахивал потрепанной черной книжкой, а другой держал перед собой микрофон.
— Покайся и отринь свои грехи, Хонор Харрингтон, чтобы не привести народ Божий к горю и погибели!
Хонор вздрогнула, и у нее заныло в желудке. Его динамик был куда слабее, чем стационарные, — большой он не смог бы пронести мимо охраны, — но включен он был на полную громкость. Звук получался с подвыванием, зато гремел в ушах у всех присутствующих. Измученные нервы побуждали Хонор обратиться в бегство. Только не это, подумала она в отчаянии. Не сейчас. Это уж слишком. Она начала отходить от трибуны, убеждая себя, что психа можно просто проигнорировать. Если она сделает вид, что он не имеет никакого значения, тогда, возможно...
— Покайся, говорю тебе! — громыхал человек в черном. — На колени, Хонор Харрингтон, и проси прощения у Бога, которого ты оскорбила прегрешениями против Его воли!
Презрительные слова больно обожгли Хонор, и что-то внутри нее сдвинулось. Что-то, что она считала навсегда потерянным, сдвинулось на место, со щелчком, как от вправленного сустава... или у заряжаемого орудия. Глаза землевладельца приобрели жесткое выражение, а Нимиц у нее на плече вытянулся струной. Он зашипел, откликаясь на внезапный гнев Хонор, прижал уши к голове и оскалился. Рядом напрягся Джулиус Хэнкс. Радостный шум толпы поутих, многие начали оглядываться. Несколько сердитых людей направились к говорившему, но остановились, заметив воротничок священника.
Хонор почувствовала, что Эндрю Лафолле тянется к коммуникатору, протянула руку и остановила его, даже не оборачиваясь.
— Нет, Эндрю, — сказала она.
Его рука напряглась, будто готовясь высвободиться, — и Нимиц донес до нее кипящую ярость телохранителя, — но потом его мышцы расслабились. Она обернулась и взглянула на него, приподняв бровь. Лафолле недовольно кивнул, подчиняясь приказу.
— Спасибо, — сказала она и вернулась к микрофону.
В полной тишине она тщательно настроила и проверила звук. Ее подданные перешли в поместье Харрингтон еще и потому, что были самыми свободомыслящими на Грейсоне. Они хотели жить здесь и глубоко уважали своего землевладельца-иностранку. Их возмущение было не меньшим, чем у Лафолле, но по грейсонской традиции они глубоко уважали духовных лиц. Священнический воротничок осадил даже самых разгневанных и придал больше веса злым словам.
— Дайте мне с ним разобраться, миледи, — прошептал Хэнкс. Его глаза горели от гнева. — Это брат Маршан, — объяснил преподобный. — Он нетерпимый зашоренный невежда с жуткими предрассудками, и здесь ему делать нечего. Его паства — в поместье Бёрдетта. Он вообще-то личный капеллан лорда Бёрдетта.
Хонор кивнула. Теперь ей был понятен гнев Хэнкса; и только железный самоконтроль помог ей справиться со своими собственными чувствами. Так вот как эти демонстранты сюда попали, подумала она холодно.
Уильям Фицкларенс, лорд Бёрдетт, по части предрассудков оставлял далеко позади всех грейсонских землевладельцев. Остальные могли еще сомневаться — как все же следует относиться к женщине-землевладельцу; Бёрдетт не сомневался. Только личное предостережение Протектора Бенджамина заставило его промолчать во время ее формального возведения в ранг, и с тех пор, когда он не мог избежать встречи с ней, демонстративно игнорировал ее с ледяным презрением. Маршан не мог оказаться здесь без разрешения своего покровителя, а значит, Бёрдетт и его единомышленники решили открыто поддержать оппозицию. Именно они, скорее всего, финансировали приезд такого количества демонстрантов в Харрингтон.
Но об этом можно было поразмыслить и позже. Сейчас Маршан бросил ей вызов, и она не могла попросить ответить на него Хэнкса. Формально он был властен над всеми священниками, но грейсонские религиозные традиции уделяли огромное внимание свободе совести. Если она позволит ему приказать Маршану замолчать, это может вызвать кризис в Церкви, который отразится на всех и резко ухудшит политическую ситуацию.
Кроме того, подумала она, Маршан бросил вызов именно ей, и она прямо-таки ощущала его злорадное удовлетворение. Мелкая радость мракобеса, который ранит и унижает людей, прикрываясь ханжеской уверенностью в том, что выполняет Божью волю. Слишком откровенной, публичной была его атака, чтобы можно было позволить ответить на нее кому-нибудь еще. Нет, именно она должна это сделать, если хочет сохранить свой авторитет. И потом, ей вдруг самой хотелось ответить. Наконец она встретила открытое противостояние, вызов, пробившийся к той части ее души, которая слишком долго пребывала в спячке.
Хонор повернулась к Хэнксу и покачала головой:
— Нет. Спасибо, преподобный, но этот господин, кажется, желает говорить со мной.
Динамики транслировали ее слова четко и ясно, как она и рассчитывала. Ее тихий, спокойный голос был приятным контрастом воинственному реву Маршана, и она перевела искусственный левый глаз в телескопический режим, внимательно наблюдая за выражением лица противника.
— Так что вы хотели сказать, сэр? — поинтересовалась она, и священник покраснел, осознав ее нарочитую вежливость.
— Ты чужда Богу, Хонор Харрингтон! — снова выкрикнул он, размахивая своей книжкой.
Хонор почувствовала, что Лафолле взбешен тем, что Маршан повторно назвал ее полным именем. Кроме того, он игнорировал ее титул, и это тоже было преднамеренное оскорбление со стороны человека, который не был ей даже представлен. Однако она просто успокаивающе погладила Нимица, ожидая продолжения.
— Ты богопротивная еретичка, ты сама в этом призналась перед Конклавом Землевладельцев, отказавшись принять веру. Нельзя защищать народ Божий, не принадлежа его Церкви!
— Простите, сэр, — тихо сказала Хонор, — но мне казалось правильным честно признать перед Богом и Конклавом, что я не была воспитана в доктрине Церкви Освобожденного Человечества. Неужели мне следовало притворяться?
— Тебе не следовало богохульствовать, ища мирской власти! — закричал Маршан. — Горе Грейсону, коли женщина-еретичка претендует на ключ землевладельца и наместника Бога. Тысячу лет этот мир был Божьим, а теперь те, кто забыл Его законы, богохульствуют, принимая чужеземные обычаи и втягивая Его народ в войны безбожных держав, и это ты, Хонор Харрингтон, привела на нас все эти беды! Ты извращаешь веру самим своим присутствием, своим нечистым примером и идеями, которые ты разносишь, как мор. “Бойтесь тех, кто станет соблазнять вас, братья мои. Не слушайте тех, кто станет осквернять храм вашей души обещанием материальных благ и мирской власти, держитесь крепко за путь Божий и будьте свободны!”
Хонор услышала, как Хэнкс втянул воздух сквозь сжатые зубы. Маршан цитировал “Книгу нового пути”, второй по святости из всех текстов Грейсона. Преподобный пришел в ярость, слыша, как Маршан извращает священный текст, преследуя личные цели. Но Хонор и сама часами изучала “Книгу нового пути”, стараясь понять своих подданных, и сейчас она поблагодарила Бога за свою хорошую память.
— Вам стоит закончить цитату, сэр, — сказала она Маршану, и искусственный глаз заметил потрясение, отразившееся на его лице. — По-моему, — продолжила она спокойно, — святой Остин закончил этот параграф словами: “Не закрывайте глаза на новое потому, что цепи прошлого туго связывают вас. Именно те, кто отчаяннее всего цепляется за прошлое, отвернут вас от нового пути и снова уведут вас на пути нечистых”.
— Святотатство! — взвизгнул Маршан. — Как ты смеешь произносить слова Книги, еретичка?
— А почему бы и нет? — ответила Хонор убийственно рассудительным тоном. — Святой Остин писал не только для тех, кто уже принял учение Церкви, но и для тех, кого он только хотел привлечь. Вы зовете меня еретичкой, но ведь еретик — это тот, кто заявляет, что принял веру, а потом извращает ее по собственному вкусу. Я такого не делала. Я выросла в другой вере, но неужели это не позволяет изучать и уважать вашу?
— Да что ты знаешь о вере! — буквально сплюнул Маршан. — Ты повторяешь слова, не понимая их смысла! Даже ключ у тебя на шее показывает это, ибо женщине не предназначено править. “Соберите сыновей ваших, чтобы построить мир, предписанный Богом, и хорошо охраняйте ваших жен и дочерей. Защищайте их и учите, чтобы они через вас познали Божью волю”. Через вас! — повторил Маршан, глядя на нее с яростью. — Сам Бог говорит нам, что мужчина должен управлять женщиной, как отец управляет своими детьми! Она не должна нарушать законы Божьи, выступая против Его воли! Ты и твое проклятое королевство заразили всех нас своей отравой! Вы ведете наших юношей в безбожные войны, а наших девушек вводите в грех гордости и распущенности, настраивая жену против мужа, а дочь против отца!
— Я так не считаю, сэр, — сказала Хонор более холодным тоном и посмотрела священнику прямо в глаза, цитируя еще один отрывок из “Нового Пути”: — “Отцы, не будьте глухи к словам ваших детей, ибо они меньше привязаны к старым путям. Не должно быть раздора и между мужчиной и его женами. Любите их и слушайте их совета. Все мы сыновья и дочери Божьи, Он создал нас мужчинами и женщинами, чтобы мы утешали друг друга и помогали друг другу, и настанет день, когда мужчине понадобится не только своя сила, но и сила женщины”.
Маршан побагровел, а по толпе пробежал одобрительный шепоток. Хонор чувствовала одобрение преподобного Хэнкса, явно удивленного ее глубоким знакомством с учением Церкви. Но она не отводила глаз от Маршана, ожидая следующей атаки.
— Да как ты смеешь говорить о мужчине и его женах? — прошипел священник. — Брачный союз — это святое таинство, благословленное Богом, а ты, блудница, плюешь на все, что несет в себе такой союз!
Нимиц зарычал. По толпе пронеслось сердитое гудение, Эндрю Лафолле тихо выругался, но сознание Хонор было чистым и холодным, а в глазах отражалась смерть.
— Я не плюю ни на таинство брака, ни на какое другое таинство, — сказала она, и кое-кто из собравшихся вздрогнул от ее ледяного тона, — но ваша священная книга говорит: “Без любви нет истинного брака, а с любовью только он и может быть”. А святой Остин, сэр, пишет: “Говорю вам, не спешите вступать в брак, ибо это дело глубокое и совершенное. Сначала испытайте, верно ли вас ведет к нему любовь, а не плотские удовольствия, которые пожрут себя сами и оставят только пепел и горечь”.
Ее карие глаза, как лазеры, пронзили Маршана, и она тихо продолжила:
— Я любила Пола Тэнкерсли всем сердцем. Если бы он остался жить, я вышла бы за него замуж и родила бы ему детей. Но я не член вашей Церкви, как ни глубоко мое к ней уважение, и я следовала обычаям, в которых была воспитана, как от вас я жду, что вы будете следовать вашим.
— Вот ты и доказала нечистоту своей натуры! — закричал Маршан. — Тебе и всем твоим погрязшим в грехе сородичам, которые чтят только плотские удовольствия, не место среди избранного Богом народа!
— Нет, сэр. Я только доказала, что любила мужчину, как замыслил Бог, и делила с ним любовь не так, как это принято у вас.
Голос Хонор по-прежнему звучал холодно и ровно, но по щекам потекли слезы. Боль от смерти Пола снова резанула ее, как ножом, и динамики разнесли над площадью сердитое рычание Нимица. Хонор застыла, словно высокая, стройная статуя, ее лицо, обращенное к врагу, наполнилось болью, и негодование толпы еще больше возросло.
— Ложь! — закричал Маршан. — Бог поразил мужчину, с которым вы совокуплялись, как животные, в наказание за твои грехи! Это был Его приговор тебе, шлюха!
Хонор побелела, и на лице Маршана появилась злобная радость. Он понял, что наконец-то задел ее.
— Горе тебе, сатанинская шлюха, и горе людям этого лена, когда меч Господа поразит их через тебя! Бог знает правду о твоей душе, шлюха, и...
Многоголосый рев вырвался у подданных Хонор. Он, словно океан, затопил голос Маршана, священник замер с открытым ртом и побледнел, поняв, что зашел слишком далеко. Публично напав на женщину, он нарушил впитавшийся за тысячу лет в самую плоть кодекс поведения. Только глубокое инстинктивное уважение к его сану и готовность Хонор отвечать на злобные тирады рассудительными аргументами уравновешивали это отступление от приличий. Теперь это равновесие исчезло. Все в поместье Харрингтон знали историю ее любви к Полу Тэнкерсли и то, как все закончилось. Теперь они увидели, как Маршан заставил ее страдать, разбередив старые раны. К священнику рванулась сразу дюжина мужчин.
Он что-то прокричал, но разгневанная толпа заглушила его усиленный громкоговорителем голос, и Маршан лихорадочно полез вверх по рядам. Он поскользнулся, добравшись до верхнего яруса, но удержался на ногах и в отчаянии побежал между пустыми сиденьями. Толпа устремилась за ним. Хонор, не думая о себе, схватила Лафолле за плечо.
— Останови их, Эндрю! — Он уставился на нее, не веря своим ушам, и она встряхнула его за плечо. — Если мы их не остановим, они его убьют.
— Да, миледи! — Лафолле вытащил свой коммуникатор и начал отдавать команды, а Хонор наклонилась к микрофону на трибуне.
— Стойте! — крикнула она. — Остановитесь! Подумайте, что вы делаете! Не будьте такими, как он!
Ее усиленный динамиками голос перекрыл рев толпы, и кое-кто остановился, но ярость остальных уже не поддавалась контролю. Многие харрингтонцы продолжали погоню, и разрыв между ними и преследуемым все сокращался. Маршан бежал, как безумный, в страхе за свою жизнь, а сквозь толпу к нему прорывались гвардейцы в зеленых мундирах. Хонор вцепилась в трибуну, молясь, чтобы гвардейцы успели первыми.
Они не успели. Маршана сбили с ног — толпа исторгла вопль восторга, — и он вместе с поймавшим его человеком покатился вниз по сиденьям. Толпа волчьей стаей окружила их, кто-то рывком поднял священника на ноги. Он скорчился под ударами, прикрывая лицо руками, и тут, благодарение Господу, до него наконец добрались гвардейцы. Они окружили его, растолкав нападавших, и повели прочь от сидений сквозь бурю криков и угроз. Хонор вздохнула с облегчением.
— Слава Богу, — выдохнула она, закрыв лицо руками.
Гвардейцы вытащили избитого и окровавленного священника, впавшего в полубессознательное состояние, в безопасное место. На плече у Хонор яростно шипел Нимиц.
— Слава Богу! — снова прошептала она и, сморгнув слезы, открыла лицо.
И тут ее обняли хрупкие старческие руки.
Преподобный Хэнкс прижал ее к себе, дав поддержку, в которой она так нуждалась. В его яростном отвращении к мракобесию Маршана, доходившем до нее через Нимица, не было ни капли снисходительной жалости. Хонор обняла его в ответ, дрожа от горя, которое всколыхнули слова Маршана, и от осознания, насколько близок он был к смерти.
— Да, миледи, слава Богу, — звучный голос Хэнкса дрожал от гнева.
Преподобный заставил ее отвернуться от толпы и достал платок. Она утерла слезы, все еще оставаясь в его объятиях, и он продолжил так же сурово:
— И вам тоже спасибо. Если бы вы не среагировали так быстро...
Он вздрогнул, оборвав фразу, потом глубоко вздохнул.
— Спасибо, — повторил он, — и прошу вас принять мои извинения от имени Церкви. Уверяю вас, — сказал он, и его голос звучал спокойнее, но в то же время и жестче, куда безжалостней, чем она ожидала от человека с его мягким характером, — что с братом Маршаном мы... разберемся.

Глава 6

— Xай!
Хонор быстро и аккуратно сделала шаг по полированному полу, сохраняя равновесие, и ее деревянный тренировочный меч снова взлетел вверх. Меч мастера Томаса отразил удар в голову, и она отступила назад и влево, уходя от противника. Хонор восстановила равновесие и отбила его меч, на секунду высвободившись, и тут же скользнула клинком вдоль клинка Томаса, изогнув запястье, и сделала ложный выпад к его левой руке — все это единым движением.
— Хай! — снова крикнула она, отражая ответный удар в торс.
Но и его выпад тоже был ложным.
— Хо!
Томас ушел в сторону изящно — как танцор или облачко дыма. Хонор только крякнула, когда меч ударил по ее защищенной правой руке — как раз перед тем, как ее собственный удар достиг цели. Она немедленно опустила меч и поклонилась, признавая, что его удар был нанесен раньше. Потом разжала правую руку, выпустив рукоять. Хонор, морщась, потрясла ноющими пальцами, а мастер Томас с улыбкой сдвинул на лоб маску.
— Иногда, миледи, лучшая атака — это предложить противнику достаточно аппетитную приманку, чтобы потом обернуть дело против него.
— Особенно когда вы так хорошо знаете противника, — согласилась она.
Хонор сняла собственную маску и вытерла лицо рукавом стеганой защитной куртки. По покрою она напоминала ги, которые Хонор носила, занимаясь coup de vitesse, но ткань была плотнее и тяжелее. Грейсонцы давно пользовались высокотехнологичной заменой традиционных фехтовальных костюмов: куртки позволяли двигаться свободно и в то же время смягчали удары, которые легко могли бы сломать незащищенные кости.
К несчастью, от синяков она не защищала. Грейсонские учителя фехтования считали, что синяки помогают затвердить урок.
— Ну, не так уж вы и очевидны, миледи, — не согласился мастер Томас, — но вам не помешало бы побольше хитрости.
— Я думала, что действую хитро! — возразила Хонор, но ее учитель с улыбкой покачал головой.
— С кем-нибудь еще — может быть, миледи, но я слишком хорошо вас знаю. Вы забываете, что это не настоящий бой, и если есть возможность добиться немедленной победы, вы за нее хватаетесь, не обращая внимания на то, какой вред наносите себе. В настоящем бою я был бы уже мертв, а вы просто ранены. Но в фехтовальном зале всегда надо помнить, что считается именно первое прикосновение.
— Вы это нарочно сделали, ведь правда? Чтобы лишний раз напомнить.
— Возможно. — Мастер Томас спокойно улыбнулся. — Но я ведь при этом победил, не так ли? — Хонор поклонилась, и он улыбнулся шире. — Так что не важно, в учебных целях я это сделал или просто ради победы. У меня все получилось, потому что я знал ход ваших мыслей, знал, что, если я открыл вам возможность удара по телу, ваш выпад в руку будет ложным.
— Так вы сами открылись? — удивилась Хонор.
— Конечно, миледи Неужели вы подумали, что моя защита случайно оказалась так слаба? — мастер Томас грустно покачал головой.
Нимиц, сидевший на брусьях, издал смешок.
— А ты вообще молчи, паршивец! — Хонор погрозила коту пальцем. Потом она повернулась к мастеру Томасу и потерла нос. — А вы бы попробовали такое с кем-нибудь, кого не знаете так хорошо, как меня?
— Наверное, нет, миледи, но вас-то я знаю.
— Верно. — Хонор снова встряхнула рукой. — Сложно удивить человека, который научил тебя всему, что ты знаешь, так ведь?
Мастер Томас улыбнулся и поднял руку жестом судьи, обозначавшим туше. Хонор усмехнулась. Томас Данлеви был вторым в рейтинге мастеров-фехтовальщиков на Грейсоне, и она гордилась тем, что он согласился учить ее. В отличие от гранд-мастера Эрика Тобина, который только чуть-чуть обогнал его в борьбе за почетное звание, мастера Томаса не волновало то, что она женщина. Тобин пришел в ужас от одной мысли о том, что придется тренировать женщину, но мастера Томаса волновало только, сможет ли эта женщина овладеть мечом. Как и все грейсонцы, он видел съемки дворцовой службы безопасности, сделанные в тот вечер, когда Хонор спасла семью Протектора Бенджамина от покушения. Он даже согласился обучать ее фехтованию бесплатно, если она будет учить его coup de vitesse — и тут уже Хонор могла удивлять и подлавливать ученика.
Хонор охотно согласилась, и не только потому, что любила преподавать борьбу. Для большинства грейсонцев фехтование было просто еще одним видом спортивных состязаний. Так его воспринимала и Хонор, но для нее это было и кое-что большее. Она была единственным живым кавалером Звезды Грейсона, и по закону это делало ее Защитником Протектора. Символом Протектора была не корона, а меч. Хонор не сразу привыкла говорить “меч” в тех случаях, когда подданные королевы Елизаветы сказали бы “корона”, но она училась. А Конклав землевладельцев уже привычно называла — как и все здесь — “Ключи”.
Но тем не менее символом Бенджамина Мэйхью был именно меч, и для грейсонца это архаичное оружие имело совсем особый смысл. Любой грейсонец имел право научиться фехтовать, но по закону носить настоящее боевое оружие могли только те, кто достиг ранга мастера, — или землевладельцы. И хотя на Грейсоне не было ничего похожего на дуэльный кодекс Мантикоры, его законы до сих пор утверждали право любого землевладельца потребовать судебного поединка, если его не удовлетворяли решения Протектора. Больше трех стандартных столетий никто не прибегал к этому праву, но оно сохранялось, и ответом на такой вызов могла быть только сталь.
Хонор не думала, что ей придется когда-нибудь выступить в качестве Защитника Бенджамина IX, но она не любила и неожиданностей. И потом, это было интересно. Она никогда раньше не училась работе с оружием — coup ограничивался собственно телом, — но прежние знания дали ей прочную основу для занятий с мастером Томасом. Хонор нравилось изящество смертоносной стали, хотя это ничуть не напоминало фехтование с рапирой, которым занимались на Мантикоре.
Первые грейсонские колонисты сбежали со Старой Земли, чтобы избежать “разрушающей душу” технологии, и первые несколько поколений отказались от технологичного оружия. Но они оставались продуктом промышленной культуры и не имели опыта в использовании примитивного оружия, так что когда у них появились мечи, традиции их использования еще не было. Технику пришлось создавать с нуля, и, по словам мастера Томаса, она в основном была заимствована из какого-то “фильма” под названием “Семь самураев”.
После стольких лет невозможно было определить, что это за фильм такой, если он вообще существовал, но Хонор считала что версия имеет смысл. Начав занятия, она и сама провела кое-какие исследования и выяснила, что самураями называли касту воинов в допромышленной империи под названием Япония на Старой Земле. В библиотеках Грейсона о них ничего не нашлось, но запрос в Королевский колледж на Мантикоре принес довольно много информации, и мастер Томас с интересом присоединился к ее исследованиям.
Фильмом, похоже, называли устаревшую форму визуального развлечения. Если так, и если действительно научились фехтованию из такого источника, то его создатели изучали исходный материал куда тщательнее, чем авторы современных голодрам. Королевский колледж прислал описания традиционных мечей древней Японии. Грейсонский меч явно напоминал катану, более длинный из двух мечей, которые носили самураи. Он был немного длиннее, рукоятка грейсонского меча относилась скорее к западному стилю, а лезвие, в отличие от катаны, на треть длины имело двустороннюю заточку — но тем не менее происхождение было очевидно.
Мастер Томас, с удивлением узнав, что самураи носили два меча, начал экспериментировать с коротким мечом вакидзаши и стал разрабатывать свои собственные приемы боя с двумя мечами. Он мечтал открыть совсем новую школу, но радовался и присланной информации о стиле фехтования, называвшемся кендо. Кендо напоминал существовавшие грейсонские стили, но мастер Томас прямо-таки облизывался от удовольствия, находя отличия. Он ждал всепланетного финала в следующем году, чтобы наконец проучить гранд-мастера Эрика.
— Ну что ж, — сказала Хонор, разминая гудящие пальцы, — наверное, мне надо радоваться, что у тренировочных мечей тупые клинки. Но вообще вы понимаете, что я теперь обязательно постараюсь тоже добиться хоть одного касания?
— Всегда надо стремиться к недостижимому, миледи, — согласился с усмешкой мастер Томас. Хонор фыркнула.
— Ах, к недостижимому? Ладно, мастер Томас, — она опустила маску и снова приняла исходную позицию, — давайте проверим.
— Разумеется, миледи. — Мастер Томас тоже встал в стойку.
Они обменялись салютами, но, прежде чем успели сдвинуться с места, загудел негромкий звонок в дверь зала.
— Черт! — Хонор опустила меч. — Похоже, вам повезло, мастер Томас.
— Кому-то из нас точно повезло, миледи, — ответил он.
Она снова усмехнулась. К двери подошел Джеймс Кэндлесс. Он нажал на кнопку, выслушал ответ и выпрямился.
— Что такое, Джейми? — спросила Хонор.
— У вас посетитель, миледи. — В тоне гвардейца было что-то странное, и Хонор посмотрела на него с удивлением.
— Посетитель? — переспросила она.
— Да, миледи. Гранд-адмирал Мэтьюс спрашивает, удобно ли вам его принять.
Хонор приподняла брови. Гранд-адмирал Мэтьюс пришел повидать ее? Она глубоко его уважала, и они хорошо узнали друг друга во время и после сражений против Масады, но почему он пришел? И почему — она удивленно нахмурилась — он не предупредил ее о своем визите?
Она встряхнула головой. В чем бы ни заключалось дело, тратить время на переодевание наверняка не стоит.
— Попроси его войти, Джейми.
— Разумеется, миледи.
Кэндлесс открыл дверь зала и вышел, а Хонор обернулась к своему инструктору.
— Мастер Томас, — начала она, но фехтовальщик просто поклонился и пошел к раздевалке.
— Я вас оставлю, миледи. Остаток сегодняшнего занятия, если хотите, можем перенести на конец недели.
— Да, спасибо, — сказала она.
Он кивнул и вышел как раз тогда, когда Уэсли Мэтьюс вошел в зал, следуя за Кэндлессом.
— Гранд-адмирал Мэтьюс, миледи, — с поклоном доложил гвардеец и занял положенное место за спиной землевладельца.
Нимиц соскочил с брусьев, Хонор протянула Кэндлессу меч и маску и, наклонившись, взяла кота на руки.
— Гранд-адмирал...
Она протянула ему правую руку, держа Нимица на сгибе левой. Мэтьюс ответил ей крепким рукопожатием.
— Леди Харрингтон. Спасибо, что сразу согласились меня принять. Надеюсь, я не помешал.
— Конечно нет. — Хонор задумчиво посмотрела на него, потом перевела взгляд на Кэндлесса. — Спасибо, что впустил адмирала, Джейми.
— Конечно, миледи.
Вообще-то гвардейцу не полагалось оставлять землевладельца без охраны, но охранники Хонор научились приспосабливаться к ее странностям.
— Гранд-адмирал. Миледи. — Кэндлесс попрощался, вытянулся по стойке “смирно” и ушел, а Хонор снова повернулась к Мэтьюсу.
— Так чем я могу вам помочь, Гранд-адмирал?
— Я пришел к вам с предложением, миледи, и хочу, чтобы вы внимательно его обдумали.
— С предложением? — Хонор удивленно приподняла бровь.
— Да, миледи. Я хочу, чтобы вы приняли офицерское звание флота Грейсона.
Хонор удивленно распахнула глаза, а Нимиц навострил уши. Она заговорила было, потом закрыла рот и пересадила кота на плечо, дав себе несколько секунд на размышление. Кот сел выше, чем обычно, выпрямился, а его пушистый хвост обвил шею Хонор, как бы защищая прирученного человека. Оба они напряженно посмотрели на Мэтьюса.
— Не думаю, что это хорошая идея, — сказала она наконец.
— Почему, миледи?
— По нескольким причинам, — ответила Хонор. — Прежде всего, я — землевладелец. Это работа на полную ставку, гранд-адмирал, особенно в совершенно новом поместье и особенно при таких обстоятельствах, когда столько обсуждалось, могу ли я вообще быть землевладельцем.
— Я... — Мэтьюс помедлил, потирая бровь. — Могу я быть с вами откровенным?
— Конечно.
— Спасибо... — Мэтьюс еще потер бровь, потом опустил руку. — Я обсуждал это предложение с Протектором Бенджамином, миледи, и он дал мне разрешение изложить его вам. Я уверен, что он при этом учитывал ваши обязанности землевладельца.
— Вне всякого сомнения, но и мне самой надо их учитывать. И это далеко не все, что мне надо учитывать.
— И каковы остальные причины ваших сомнений?
— Я все еще офицер флота Мантикоры, — сказала Хонор с легкой горечью. — Я понимаю, что сейчас не на службе, но это может измениться. Что, если меня призовут обратно?
— Разумеется, миледи, тогда вы сможете оставить грейсонскую службу. И кстати, Мантикора часто придает своих офицеров для помощи союзным флотам, и нам они уже многих прислали. При этих обстоятельствах я уверен, что Первый Космос-лорд Капарелли согласится на наше предложение зачислить вас офицером в грейсонский флот.
Хонор поморщилась и прикусила нижнюю губу. Предложение удивило ее, а то, как она отреагировала на него, озадачило. Какая-то часть ее существа немедленно обрадовалась, стремясь вернуться к единственной работе, которую она по-настоящему понимала. Но другая часть отреагировала вспышкой паники — будто инстинктивно попятилась в ужасе. Хонор попыталась ответить Мэтьюсу, взглядом выразив свои чувства, но ничего не вышло. Он вежливо, но прямо посмотрел ей в глаза, и Хонор отвернулась.
Она прошлась по залу, сложив руки на груди и пытаясь думать. Что с ней не в порядке? Ей предлагали то, чего она всегда хотела больше всего на свете. В грейсонском флоте, не в мантикорском, но и она теперь была грейсонкой. И он абсолютно прав. Из-за политического давления Адмиралтейство не сможет дать ей корабль, но вот одолжить ее грейсонцам они вполне готовы. Это будет идеальным решением вопроса. Так почему же в горле у нее стоит комок, а сердце бешено колотится?
Она остановилась, глядя из окна на ухоженные газоны, и осознала, в чем дело.
Она боялась. Боялась, что не справится.
Нимиц пискнул и крепче обвил хвостом ее шею. Она почувствовала его поддержку, но горечь оставалась. Хонор и раньше, на королевской службе, слегка побаивалась новых обязанностей, большей ответственности. Когда продвижение по службе заставляло ее заняться более сложными задачами, наваливалась неизбежная тревога — вдруг на этот раз она не справится? Но сейчас страх был глубже и сильнее.
Хонор закрыла глаза и со стыдом признала правду. Она не в форме. Припомнив всю свою неуверенность, кошмары, парализующие приступы горя и депрессии, она с болью осознала, что картина получается пугающая. Офицер, который не может справиться с собственными эмоциями, не должен командовать военным кораблем. Жалеющий себя капитан не может достойно управлять людьми, чья жизнь и смерть зависят от его решений. Так она будет для подчиненных опаснее врагов. И кроме того, готова ли она к еще большей боли? Сумеет ли она снова пережить гибель людей под ее командой? И сумеет ли послать их на смерть, если дело того потребует?
На войне люди гибнут. Уж ей-то это точно известно. Но сможет ли она снова справиться с тем, что именно она пошлет их на смерть? Или она оступится, не выполнит свой долг, боясь запятнать свою совесть новой кровью?
Хонор открыла глаза, сжав зубы, вся дрожа от напряжения. Ее переполняло смятение, которое не смог успокоить даже Нимиц. Она боролась с этим чувством, как с чудовищем, но оно не сдавалось, и ее бледное и измученное лицо, отразившееся в окне, не дало ей ответов.
— Я не уверена, могу ли еще быть офицером, гранд-адмирал Мэтьюс, — наконец заставила себя сказать Хонор. Это была одна из самых трудных вещей, которые она произнесла в жизни, но это надо было сказать.
— Почему? — просто спросил он. Ее израненная душа вздрогнула от отсутствия осуждения в его спокойном голосе.
— Я... не совсем... — Она остановилась, глубоко вдохнула и повернулась. — Прежде чем командовать другими, офицер должен быть в состоянии командовать собой. — Хонор казалось, что она дрожит как осиновый листок, но голос ее звучал ровно, слова были твердыми и четкими. — Прежде чем браться за дело, надо быть уверенным, что ты в состоянии его выполнить, а я в этом вовсе не уверена.

Предыдущая страница 3 Следующая страница


Флагман в изгнании 4

Уэсли Мэтьюс кивнул, и его карие глаза серьезно взглянули ей в лицо. С годами она научилась носить маску командира, подумал он, но сегодня ее боль слишком заметна. Он устыдился того, что стал причиной этой боли. Эта женщина отличалась от холодной и сосредоточенной воительницы, защитившей его родную планету от религиозных фанатиков, чья огневая мощь в пять раз превышала ее собственную. Тогда она тоже боялась: он это знал, хотя, согласно правилам игры, и притворялся, что не знает. Но тогда она боялась другого — смерти, поражения, провала безнадежной миссии, — но никак не того, что у нее не хватит мужества выполнить свою задачу.
Она посмотрела ему прямо в глаза, признавая, что понимает, о чем он думает. Она отказывалась притворяться. Адмирал не знал, встречалась ли она уже с таким страхом. Несмотря на моложавую внешность, она была на три года старше, но три года — срок небольшой. Внезапно ему показалось, что ей именно столько лет, на сколько она выглядит. Все дело в глазах, подумал он, в этом умоляющем взгляде, в честности, с которой она признает, что больше не знает ответа, и просит его помочь. Хонор Харрингтон стыдилась своей нерешительности, своей “слабости”, словно не понимала, что для признания в неуверенности требуется куда больше сил, чем для изображения уверенности.
Он прикусил губу, понимая, что Протектор был прав, когда запретил ему этот разговор несколько месяцев назад. Не потому, что дело ей не по силам, а потому, что она боится, что оно ей не по силам. Потому что она бы отказалась, и этот отказ навсегда оборвал бы ее карьеру. Не важно, настоящей была неспособность или воображаемой. Как только офицер смирялся в душе с тем фактом, что он не справляется, больше эту неспособность было не одолеть. Эта рана, как правило, оставалась навсегда, потому что наносил ее человек себе сам и излечить тоже мог только сам.
Но внутренний суд присяжных леди Харрингтон еще не принял решения, приговор не был вынесен, и по ее измученным глазам он понял, что конечный результат зависит от него ничуть не меньше, чем от нее. Это он толкал ее к решению, вывел проблему наружу, заставив ее выбирать. Внезапно Мэтьюс пожалел, что сделал это.
Но жалеть было поздно.
— Миледи, — тихо сказал он. — Я не могу не уважать мужество, которое требуется офицеру вашего уровня, чтобы признаться в своей неуверенности. И все же вы слишком строги к себе. Понятно, что вы не та, что были прежде. Как же иначе? Вся ваша личная и профессиональная жизнь была разорвана на кусочки, и вас выбросило в совершенно чуждый мир. Плюс ко всему там вам пришлось стать не туристкой, а правителем. Вы знаете, что мы верим, что Бог испытывает Свой народ, и именно благодаря жизненным испытаниям мы становимся тем, кем можем быть. Ваше испытание было куда суровее, чем у большинства людей, но вы, как всегда, справились с ним. Любой грейсонец, не отравленный предрассудками и боязнью перемен, может только восхищаться вашим мужеством. Сейчас вам так не кажется, но я прошу вас хоть раз поверить нашему суждению больше, чем своему.
Хонор ничего не сказала, просто посмотрела ему в глаза, целиком сосредоточившись на его негромких словах и взвешивая их через свою связь с Нимицем. Кот неподвижно сидел у нее на плече, тело его вибрировало от едва слышимого мурлыканья. Хонор чувствовала, как он старается с абсолютной четкостью передать эмоции Мэтьюса.
— Вы говорите, что сомневаетесь в своей способности управлять собой, — продолжил адмирал. — Миледи, выполнение обязанностей землевладельца доказывает, что вы на это способны. За короткое время вы добились большего, чем любое другое поместье в нашей истории. Я понимаю, конечно, что вам помогали, что лорд Клинкскейлс — замечательный регент, а приток новых технологий дал вам возможности, которых не было у других землевладельцев, но вы ухватились за эти возможности. Напуганные и полные ненависти люди напали на вас за то, что вы остались собой, но вы не ответили им ни страхом, ни насилием. Вы всегда действовали ответственно во всех отношениях, как бы вы сами при этом ни страдали. Я не вижу причин верить, что в будущем вы будете действовать иначе, что вы вообще можете поступать иначе.
Хонор все еще молчала, но через Нимица она чувствовала его искренность. Он и правда верил в то, что говорил. Может, Мэтьюс и ошибался, но он не преследовал тайных целей и не пытался из вежливости изображать, будто с ней все в порядке.
— Я... — Она остановилась и откашлялась, потом отвернулась, стараясь снять напряженность момента. — Может, вы и правы, гранд-адмирал, — продолжила она в конце концов. — Мне бы хотелось верить, что вы правы. Может, я даже и верю. Оказаться снова в седле было бы полезно... — Она снова замолчала — и удивила его слабой, но искренней улыбкой. — Снова в седле, — тихо повторила она. — Знаете, я всю жизнь употребляла эту поговорку, а сама даже и на сто километров близко к лошади не подходила...
Она встряхнула головой и продолжила более деловым тоном:
— Тем не менее я по-прежнему землевладелец. Неужели для вас важнее получить еще одного капитана да еще, вполне возможно, сомнительной пригодности, что бы мы с вами ни считали, чем мне — продолжать выполнять свои обязанности здесь?
— Миледи, лорд Клинкскейлс доказал, что при необходимости он может управлять поместьем и без вас, а тут вы будете находиться в системе Ельцина, не дальше нескольких часов по связи, и сможете продолжать исполнять ваши обязанности в поместье. Вы, возможно, не осознаете, как отчаянно вы нужны флоту.
— Отчаянно? — Хонор снова удивленно приподняла брови, и адмирал улыбнулся искреннему удивлению в ее голосе.
— Отчаянно, миледи. Подумайте сами. Вы знаете, как мал был наш флот до того, как мы стали вашими союзниками, и вы были здесь, когда на нас напала Масада. Из наших капитанов космических кораблей выжили только трое, а обязательного для мантикорского флота опыта боевых действий с современным оружием и тактикой у нас не было. По-моему, мы справились неплохо, но кроме офицеров вроде капитана Брентуорта, с его ограниченным опытом борьбы с пиратами, никто из наших новых капитанов не командовал кораблем в бою. У всех у них очень мало опыта. Больше того, внезапно у нас оказался флот куда огромнее, чем когда-либо мечтал командовать любой грейсонский офицер. Мы перегружены, миледи, и ни один мой офицер и даже я, их командующий, не имеем ни крохи вашего опыта. Я ни секунды не верю, что мантикорский флот надолго оставит вас в порту. Не важно, что говорят политики. Адмиралтейство не настолько глупо. Но для нас жизненно важно, чтобы, пока вы с нами, вы передали нам как можно больше своего опыта.
Его неприкрытая искренность тронула Хонор, и она нахмурилась. Она никогда не рассматривала ситуацию с такой стороны, видя только, как решительно грейсонский флот взялся за расширение своих мощностей и овладение новым оружием Хонор удивилась, почему она раньше не подумала, какой для них получился прыжок в неизвестное. Сама она прошла обучение во флоте, который уже пять столетий был одним из крупнейших в галактике. Он сформировал ее как личность и как офицера, привил свои взгляды и свою уверенность, дал ей своих героев и неудачников как примеры для сравнения, и богатейший материал тактической и стратегической мысли, чтобы учиться. У грейсонского флота таких преимуществ не было. Ему было едва двести лет от роду, и перед вступлением в Альянс он ограничивался защитой системы и не имел доступа к воспоминаниям и опыту, которые мантикорский флот воспринимал как должное.
А теперь, меньше чем через четыре года, грейсонцы втянулись в войну, которая бушевала на протяжении сотен световых лет. За эти четыре года флот тоже вырос в сто раз, но его офицеры не могли не осознавать свою малочисленность и отсутствие опыта.
— Я... никогда об этом не думала, гранд-адмирал, — сказала она после паузы. — Я всего лишь капитан. Меня всегда волновал только мой корабль, максимум одна эскадра.
— Я это понимаю, миледи, но вы все-таки командовали эскадрой. Кроме меня и адмирала Гаррета, у Грейсона не осталось ни одного офицера, который имел такой опыт до вступления в Альянс, а у нас теперь одиннадцать супердредноутов, не говоря уже о более легких кораблях.
— Я понимаю. — Хонор еще мгновение поколебалась, потом вздохнула. — Вы знаете, на какие кнопки нажимать, гранд-адмирал.
Обвинения в ее голосе не чувствовалось, и Мэтьюс пожал плечами и улыбнулся в ответ, признавая, что она права.
— Ну что ж, если вам нужен слегка потрепанный капитан, вы его получили. И что вы собираетесь со мной делать?
— Ну...
Мэтьюс постарался скрыть свою радость. Вряд ли у него получилось, особенно если учесть, что древесный кот дернул ухом и явно усмехнулся ему.
— Верфи закончат переоборудование “Грозного” через месяц. Это последний из призовых кораблей, которые нам передал адмирал Белой Гавани, и я решил, что вам он будет в самый раз.
— Супердредноут? — Хонор наклонила голову, усмехнувшись. — Звучит интересно, гранд-адмирал. Я никогда не командовала ничем крупнее линейного крейсера. Вот это, я понимаю, взлет!
— Вы не вполне меня поняли, миледи. Я не собираюсь назначать вас командовать “Грозным”. Во всяком случае, не напрямую.
— Извините, — удивленно моргнула Хонор. — Я думала, вы сказали...
— Я сказал, что “Грозный” будет вам в самый раз, — повторил Мэтьюс. — Но вы им командовать не будете. Этим займется флагманский капитан. А вам, адмирал Харрингтон, я отдаю Первую линейную эскадру.

Глава 7

Человек за громадным письменным столом был среднего роста, лицо у него было узкое, а седина среди темных волос на висках говорила о том, что он подвергся пролонгу в первом или втором поколении. Ничто в нем не привлекало внимания. Не заглянув ему в глаза, можно было счесть его бизнесменом или ученым. Но напряженные и сосредоточенные темные глаза, в которых читалась опасность, безусловно принадлежали тому, кто стоял на вершине власти в Народной Республике Хевен.
Звали его Роберт Стэнтон Пьер, он был председателем Комитета общественного спасения, образованного после убийства Наследного президента Сидни Гарриса, его кабинета министров и глав практически всех влиятельных семей Законодателей. Никто не сомневался в том, что они стали жертвой устроенной флотскими попытки военного переворота, и только три десятка человек (это среди живых) были в курсе дела: все устроил лично Роберт Стэнтон Пьер.
Он откинулся в кресле, глядя через панорамное окно трехсотого этажа своего офиса на Новый Париж. Его прищуренные глаза были холодны, как камень. Пьер размышлял о своих достижениях. Нельзя не радоваться, что ему удалась операция такого размаха и сложности. Но ощущал он и тревогу, доходившую почти до отчаяния, и тому была причина, хоть он и не любил признавать ее существование даже в мыслях.
Пьер не сумел бы добиться успеха без всеобщего разложения, вызванного политикой Законодателей, но именно система, которая дала возможность их свергнуть, практически не позволяла изменить то, что они строили два столетия. Законодатели создали многочисленный перманентно безработный низший класс пролов, которые в своем существовании могли рассчитывать только на огромную машину социального обеспечения республики, на Базовое Жизненное Пособие. Так Законодатели посеяли семена своего уничтожения. Нельзя навсегда перевести две трети населения на пособие по безработице так, чтобы система при этом не рухнула в конце концов... но как, черт возьми, снять их с пособия?
Он вздохнул и подошел к окну. Над столицей опускалась тьма, и на улицах загоралось вечернее освещение. Пьер снова задумался над тем, что заставило создателей системы БЖП вызвать к жизни это чудовище. Огромные башни горели огнями на фоне малиново-золотого заката Хевена, и, несмотря на всю решимость, он ощутил бренность свою и всех своих замыслов. Система была огромна, управлявшие ею силы почти не поддавались расчетам, а он был и ее продуктом, не только палачом. Пьеру было девяносто два стандартных земных года, и он тосковал по своей юношеской уверенности, по времени, когда система работала, хоть как-то, но работала... В глубине души он понимал, что она была обречена задолго до его рождения. Молодой Пьер верил в то, что государство может обеспечить каждого гражданина гарантированно достаточным или даже более высоким уровнем жизни, вне зависимости от того, какова производительность этого гражданина. Поэтому его и охватил гнев, когда он осознал пустоту и беспомощность этой системы. Именно гнев питал его амбиции, заставил его вырваться из толпы живущих на БЖП и стать одним из самых влиятельных менеджеров Долистов, и он это знал. Знал он и то, что неутолимый гнев, желание наказать власть имущих за их ложь и смерть его единственного ребенка превратили его в молот, вдребезги разбивший систему.
Он невесело рассмеялся. Да уж, разбил он систему. Он именно это и делал — стер с лица земли власть Законодателей молниеносной бомбардировкой и кровавыми погромами. Он уничтожил старый офицерский корпус как на флоте, так и в морской пехоте, раздавил все источники организованной оппозиции. Многоголовая гидра органов безопасности Законодателей была раздроблена, а затем слита в единое целое, в могучее Бюро государственной безопасности, подчиненное персонально ему. Он добился всего этого меньше чем за один стандартный год, ценой тысяч жизней, о которых он предпочел бы не вспоминать... а система только злобно усмехалась в ответ на все его старания.
Когда-то Республика Хевен — не Народная, просто Республика — была душой целого квадранта Вселенной. Она была ярко горящим маяком, богатой и процветающей культурой возрождения, которая соперничала со Старой Землей как интеллектуальный центр человечества. Но этот мир умер. Не в руках иностранных захватчиков или варваров с неизведанных территорий, а в собственной постели, пав жертвой наилучших устремлений. Этот мир пожертвовал собой во имя равенства. Равенства не возможностей, а конечных результатов. Республика осудила свое богатство и неизбежное неравенство членов любого человеческого сообщества и решила все это исправить. Каким-то образом сумасшедшие стали управлять психушкой. Они превратили Республику в Народную Республику — огромную безумную машину, которая обещала своим жителям все сразу и побольше, независимо от того, что они заработали сами. И попутно они построили бюрократического титана, пожирающего самого себя и способного прихлопнуть любого реформатора, как мошку.
Роберт Пьер бросил вызов этому титану. Он пролил кровь людей, которые должны были управлять машиной и обеспечивать ее правильную работу, сконцентрировал вокруг себя больше власти, чем было у любого Законодателя (а может, и у всех у них, вместе взятых), и все это ровно ничего не значило. Людьми управляла машина, а машина осталась на месте. Он был осой, жужжащей над усеянным червями разлагающимся трупом некогда великой нации. У него было жало, но он мог жалить только одного червяка за раз, а на месте одного уничтоженного немедленно появлялся десяток новых.
Пьер негромко выругался, уперся в окно кулаками и наклонился поближе к прочному пластику. Он прижал к нему лицо, закрыл глаза и снова выругался, на этот раз более грубо. Слишком далеко зашло гниение. Слишком много рабочих деды и отцы нынешних Законодателей вышвырнули с рабочих мест во имя равенства, слишком сильно оболванили систему образования во имя демократизации. Они приучили людей, сидящих на БЖП, к незыблемости нынешнего порядка вещей: единственная обязанность пролов состоит в том, чтобы родиться, дышать и получать пособие, а функция школ — в том, чтобы давать ученикам “самоутверждение” — что бы ни означало это слово — вместо образования. А когда правители поняли, что вспороли живот собственной экономике, что она неизбежно рухнет через несколько десятилетий, если они не отменят каким-то способом свои “реформы”, то у них не хватило мужества признать свои ошибки.
Может, они, в отличие от Пьера, и смогли бы исправить свои ошибки, но не стали этого делать. Вместо того чтобы ликвидировать систему хлеба и зрелищ, так хорошо покупавшую голоса избирателей, и постепенно разбираться с последствиями такой отмены, они стали искать другие способы наполнить закрома системы социального обеспечения. Народная Республика занялась завоеваниями. Подминая ближайших соседей, Законодатели грабили их экономику, чтобы оживить труп Республики, и некоторое время эта тактика срабатывала.
Но это был лишь обман. В завоеванных мирах они вводили ту же порочную государственную систему. Выбора у них не было — они знали только один способ управления, — но завоеванные экономики подверглись отравлению так же неизбежно, как и сам Хевен. А необходимость выжать их досуха, чтобы поддержать экономику Хевена, заставила их пасть еще быстрее. Когда эти источники дохода иссякли, пришлось завоевать новые, а потом еще и еще. Каждая жертва давала короткий иллюзорный всплеск благосостояния, но вскоре и она становилась обузой, а не источником дохода. Законодатели пытались обогнать энтропию, но путей к отступлению они себе не оставили, а чем больше завоевания раздували Народную Республику, тем многочисленнее становились силы, необходимые для охраны и роста завоеваний.
Окружающая галактика видела только невероятные размеры Республики, огромную мощь ее военной машины, и соседи Хевена дрожали от ужаса, видя надвигающуюся на них неудержимую колесницу. Но Пьер не знал, видит ли кто-нибудь из них слабость, таящуюся в сердцевине этой колесницы. Заметили ли они рассыпающуюся экономику, которую придавливали к земле непосильная ноша БЖП и громадные расходы на армию? Республика превратилась в паразита, которому надо было уничтожать все больше и больше носителей, чтобы выжить. Но количество носителей не бесконечно, и, сожрав последнего, паразит погибнет сам.
Роберт Пьер заглянул под поверхность. Он увидел неизбежный исход, попытался его остановить и не сумел. Он попал в ловушку — будто слепой канатоходец, которому приходится бежать по проволоке, жонглируя дюжиной гранат. Он управлял машиной, но и она цепко держала его в своих челюстях.
Пьер отвернулся от окна и пошел к столу, продолжая перебирать в уме оставшиеся у него возможности.
По крайней мере, он добился того, чего не сумели добиться Законодатели, сказал он себе с горечью. Он пробудил низшие классы от апатичного сна, но проснулись они невежественными. Слишком долго они были трутнями. Их научили, что так и должно быть, и ярость их была направлена не на уничтожение старой системы и строительство новой, а на наказание тех, кто “предал” их, лишив “законных экономических прав”.
Возможно, он сам был виноват в этом, потому что схватился за знакомые лозунги, когда оседлал громадного голодного зверя — Народную Республику. Он использовал выгодные и привычные пути ради выживания, использовал риторику людей вроде Корделии Рэнсом. Этот язык толпа хорошо понимала, а он боялся толпы. Он не мог скрыть этого от самого себя. Хоть он и презирал тех, кто довел ситуацию до нынешнего состояния, Пьер тоже боялся. Боялся неудачи. Боялся признаться толпе, что быстрых решений проблемы нет. Боялся, что этот зверь развернется и пожрет его самого.
Он ведь собирался провести настоящие реформы, устало вспомнил Пьер. Правда собирался. Но толпа хотела быстрых решений и простых ответов, и ей было все равно, что на самом деле мир устроен не так. Хуже того, толпа попробовала крови и обнаружила, как приятно уничтожать врагов. Она смутно начала понимать свою огромную дремлющую мощь. Толпа напоминала подростка со склонностью к убийству, управляемого порывами, которые ему самому не ясны, лишенного самодисциплины, которая могла бы обуздать эти порывы. Был только один способ не стать жертвой толпы — предложить ей другие жертвы.
Так он и сделал. Он указал на Законодателей — вот предатели, разжиревшие на богатствах, которые должны были пойти на пособия. Он заклеймил их как воров и взяточников, а богатство семей Законодателей позволяло ему сделать это — они и правда украли огромные состояния. Но он не сказал толпе — а она не хотела этого слышать, — что все богатства Законодателей составляли лишь каплю долгов Хевена. Конфискация их имущества дала временное облегчение, иллюзию улучшения дел, но на большее средств не осталось. Тогда он отдал толпе самих Законодателей. Он натравил на них подчиненное Оскару Сен-Жюсту новое Бюро государственной безопасности. “Народные суды” осуждали на смерть семью за семьей — по обвинению в предательстве и преступлении против народа. И во время всех этих казней он выяснил, что кровопролитие ведет за собой только новое кровопролитие. Вера в законность права на месть “предателям” только подогревала лихорадку толпы, и когда очередная порция жертв заканчивалась, требовались новые.
И когда Пьер понял, что не сможет выполнить даже самые малые обещания реформ, с которыми пришел к власти, он осознал, что рано или поздно, не сумев стать для толпы спасителем, он тоже падет ее жертвой — если только не отыщет, кого бы еще обвинить. И тогда в отчаянии он обратился к Корделии Рэнсом, третьему члену триумвирата, правившего теперь Республикой.
В этом триумвирате Пьеру принадлежало безоговорочное главенство. Он принял меры, чтобы такое положение сохранялось незыблемым, и довел это до сведения своих соратников, но они все-таки были ему нужны. Рэнсом нужна в качестве талантливого пропагандиста нового режима... а Сен-Жюст — для контроля не только за силами безопасности, но за самой Рэнсом. Иногда золотоволосая голубоглазая секретарь Комитета по открытой информации пугала Пьера куда сильнее, чем разбушевавшаяся толпа.
Блестящим умом она не отличалась, но ее сообразительность и железные нервы в сочетании с врожденным талантом к интригам сделали ее помощь в организации переворота бесценной. Но демагогом она была абсолютно безжалостным и по-настоящему наслаждалась кровопролитием, будто это был наркотик. Доказательство ее власти. Что-то темное и ненасытное в ней стремилось к разрушению ради разрушения, как бы она ни прикрывала это риторикой о “реформах”, “правах” и “служении народу”.
Но при всем своем страхе перед ней Пьеру пришлось позвать ее на помощь, чтобы хоть как-то взять толпу под контроль. Даже она не могла успокоить массы — если вообще когда-нибудь пыталась, — но она говорила на языке толпы и понимала необходимость опережать стихийные порывы. Оставаться во главе, предвидя очередную вспышку ярости. Поэтому она ухитрялась переводить бешенство толпы на внешние цели.
Законодатели были врагами народа, ячейкой конспираторов. Они украли то, что принадлежало народу, и растратили эти богатства на империалистические войны во имя собственного возвеличивания. Не важно, что эти войны велись для поддержки разрушающейся экономики и сохранения паразитического образа жизни безработных. Не имеет значения, что, втянувшись в водоворот экспансии, выйти из него невозможно. Толпа не хотела об этом знать, и Корделия им этого не говорила.
Вместо этого она предложила то, что толпа действительно хотела слышать. В сляпанных на скорую руку объяснениях так часто не сходились концы с концами, что Пьер удивлялся, как в это вообще мог кто-нибудь поверить, но она скормила эту лапшу массам, убедив их в своей правоте. Пролы страстно хотели не чувствовать себя простыми паразитами, но верить, что по законам Бога и природы им положены всяческие права. А отсюда родилась вера в существование обширного заговора, ставившего целью лишить их этих прав. Корделия понимала, что толпе хочется быть жертвой, которую все время стараются погубить враги. И никому не хочется признавать, что такая удобная система не работает.
Она дала им этих врагов.
Конечно, народ хотел мира, он желал, чтобы его оставили в покое и дали насладиться благосостоянием, которое принадлежит ему по праву, — разве мир и благосостояние не являются естественным состоянием человечества? Но предатели, лишившие их того, что им причиталось, втянули их в войну, от которой народ не мог укрыться. В конце концов, это ведь мантикорский Альянс напал на них — разве не так представил дело Комитет по открытой информации? Не важно, что нападение хищного Альянса никак не сочеталось с тезисом о Законодателях — поджигателях войны. Альянс был частью всемирного ордена продажных империалистов-милитаристов. Его члены были всего лишь марионетками, управляемыми Королевством Мантикора, которое стремилось уничтожить Республику, поскольку осознавало изначальную природную враждебность между собой и народом. Мантикора даже не была республикой! Это была монархия, которой управляли королева и разнузданная аристократия, и они даже не прикидывались, что признают права Народной Республики. Они нарушали право граждан Республики на благосостояние, себялюбиво копя свои огромные богатства для нужд наследственной аристократии. Уже одно это делало их смертельным врагом народа. К тому же они прекрасно понимали, что произойдет, если их собственный народ осознает свое угнетенное положение. Неудивительно, что Мантикора напала на Хевен; им просто необходимо было с корнем уничтожить Народную Республику, пока рост требований их народа не привел к разрушению королевства.
Народ восстал в справедливом и ужасном гневе, сбросив своих разжиревших на воровстве повелителей, и обнаружил, что столкнулся с еще более ужасным врагом. Иностранным врагом, чьих властителей тоже нужно уничтожить ради собственной безопасности. И толпа мобилизовалась с яростной преданностью высшей цели. Эта целеустремленность позволила бы им достичь чего угодно — если бы только ее удалось переключить на что-то конструктивное.
Но такой возможности не было. Безумная мысль, но переворот, затеянный Пьером во многом ради того, чтобы снять давление военного бюджета на экономику, превратился в крестовый поход. Он просто хотел использовать текущий кризис, вызванный мантикорской войной, чтобы отвлечь толпу и подавить разногласия, пока не добьется твердого контроля над событиями. Но демагогические выступления Корделии наделили войну своей собственной жизнью. Пятьдесят стандартных лет толпе было наплевать, кого там завоевывают на этой неделе, и внезапно она ощутила, что готова даже отложить повышение БЖП, чтобы выделить достаточно денег на разрушение Мантикоры. Комитет общественного спасения не мог отречься от войны, в противном случае пробужденные им массы уничтожили бы его за отступничество. Теперь единственным выходом, единственным шансом на проведение реформ, о которых когда-то мечтал Пьер, была победа в войне. Только это могло дать правительству моральный авторитет, достаточный для проведения настоящих реформ.
И — пока что по крайней мере — толпа была готова на жертвы. Она была согласна отказаться от удобного и беззаботного образа жизни и служить в армии или даже обучиться профессиям и пойти работать на верфи, чтобы заменить уничтоженные корабли. Может быть, они снова привыкнут работать, и, когда война закончится, образуется достаточно обученных рабочих, чтобы восстановить полуразрушенные инфраструктуры Республики. Случались и более странные вещи, сказал себе Пьер и попытался притвориться, что не хватается за соломинку.
Чтобы все это стало реальностью, надо было выиграть войну, и в обмен на свои жертвы толпа именно этого требовала от Флота — и от Комитета общественного спасения. Экстремизм, лихорадкой охвативший Республику, требовал от ее лидеров доказательств преданности. Поскольку Флот заклеймили ответственностью за убийство президента Гарриса, он должен был доказать, что чего-то стоит, добиваясь побед. Все, кто не оправдывал надежд народа, подвергшегося испытаниям, должны были быть наказаны как за свои преступления, тик и в качестве предупреждения остальным. Поэтому Пьер утвердил практику коллективной ответственности. Все офицеры Флота находились на испытании, и каждый, кто допускал неудачи, знал, что пострадает не только он, но и его семья. Как-то вдруг оказалось, что ведется война на уничтожение, а когда речь идет о том, чтобы победить или погибнуть, пощады не будет ни внешним врагам, ни внутренним.
Это была не та революция, которую хотел Пьер, но получилась у него именно такая. По крайней мере, порожденное им царство террора укрепило Флот, так что толпа, возможно, была в чем-то права. Может, и есть шанс найти простые ответы, если хватает решимости убить при их поиске достаточно людей.
Он потер лицо руками, потом снова включил терминал, чтобы перечитать секретные файлы. Флотская разведка, как и все другие разведывательные органы Республики, слилась с Бюро государственной безопасности. Большинство стратегов Флота после переворота погибли в чистках, но костяк разведки — аналитики, снабжавшие командование материалами, — не только выжил, но и понял, что с ними случится, если не будет результатов. Анализ содержал слишком много уточнений и условий — без сомнения, они пытались прикрыть себя на случай неудачи, — но разведка выдавала на-гора огромное количество сырых материалов. А потом появилась горстка новых стратегов, готовых использовать эти данные. Эти стратеги были амбициозны. Они чувствовали возможности добиться личной власти, скрывавшиеся в едва сдерживаемом хаосе Республики. Слишком многие из них были верны Комитету общественного спасения только потому, что пока боялись предпринимать что-либо самостоятельно. Пьер подозревал, что адмирал Терстон, автор плана, выведенного сейчас на монитор, как раз из таких. Правда, в нынешней ситуации люди вроде Терстона понимали, что их успех — и само выживание — зависит от выживания Комитета.
И еще они знали, что Флоту нужна победа. Он как минимум должен был остановить наступление монти в глубь Народной Республики, но такой вариант был наименее устраивающим всех. Наверняка министерство Корделии смогло бы и оборону превратить в блистательную победу, но успешное нападение было бы куда лучше. А со стратегической точки зрения Флоту Хевена было отчаянно необходимо отвлечь силы мантикорцев с передовой. Линия фронта стабилизовалась, но нельзя было предсказать, останется ли она в таком состоянии... если только стратегов Мантикоры не удастся отвлечь от продолжения наступательных действий.
Цель операций, описанных в файле, который изучал Пьер, состояла именно в таком отвлечении, и, несмотря на усталость, он читал его с растущим интересом. Может сработать, подумал он, и, даже если не выйдет, ничего значительного они не потеряют. У хевенитского флота полно кораблей, которые слишком маломощны для классической стены, но если их правильно использовать, они могут оказать огромное влияние на ход войны.
Он откинулся назад, глядя на терминал, и медленно покивал. Пора использовать эти корабли, и Терстон не только предлагал самый смелый способ, но и обещал наилучшие результаты при победе.
Он снова кивнул и взял электронное перо Им он написал на сканируемом планшете записку в несколько строк; буквы одна за другой возникали на экране:
“Операция "Магнит" и операция "Кинжал" одобрены приказом Роберта С. Пьера, председателя Комитета общественного спасения. Ввести в действие немедленно”.

Глава 8

Вся восточная стена собора Харрингтон представляла собой огромный цельный витраж. Лившийся через него утренний свет затопил собор сияющими красками, и Хонор сидела в самом сердце этого великолепия, окруженная вихрем ладана.
Ее захватила удивительная гармония хора, и она закрыла глаза, чтобы насладиться сполна. Хор пел без аккомпанемента, да этим безукоризненно обученным певцам он был и не нужен. Искусственное звучание инструментов, пусть даже прекрасно сделанных, могло лишь отвлечь от этой красоты. Хонор всегда любила музыку, хотя так и не научилась ни на чем играть, а ее пение подданные стерпели бы разве что из вежливости. Классическая грейсонская музыка была основана на стиле Старой Земли, называвшемся кантри-энд-вестерн, и к ней надо было привыкнуть, но у Хонор постепенно вырабатывался вкус. Популярная музыка Грейсона доставляла ей огромное удовольствие, а от религиозной просто захватывало дух.
Хор закончил свою программу. Рядом с Хонор удовлетворенно вздохнул сидевший на специальной подушке Нимиц. За ними стоял Эндрю Лафолле, с непокрытой головой, но все равно — при исполнении, даже здесь. Хонор с усмешкой взглянула влево, где, как и всегда, перед пустой ложей землевладельца стояли на страже двое гвардейцев. Поскольку она сама не принадлежала Церкви Освобожденного Человечества, то должна была сидеть на скамье для гостей даже в соборе Харрингтон, что создало проблему для архитекторов ее поместья.
Хонор старалась регулярно посещать службы. Хоть она и не была прихожанкой Церкви, но обязалась ее защищать и хранить. Были и другие важные причины. Ее публично проявляемое почтение служило ответом на обвинения критиков в презрении к Церкви, а готовность довольствоваться гостевой скамьей, не настаивая на месте в ложе, предназначенной в соборе столицы поместья персонально для землевладельца, вызывала возрастающую симпатию местных жителей. Ее упрямые от природы грейсонские подданные не могли не восхищаться тем, что она соглашается на малоприятный статус постороннего, но не притворяется верующей. А то, что, не будучи прихожанкой церкви, Хонор посещала ее регулярно, подчеркивало ее уважение к чужой вере.
Это была политика. Но, если говорить о личных чувствах, она приходила сюда и потому, что вправду научилась уважать Церковь, и потому, что вера занимала такое важное место в жизни ее людей. Чтобы понять их, Хонор должна была хотя бы так разделить с ними их веру. Кроме того, торжественное величие церковного обряда и музыки притягивало ее своей красотой.
Хонор была воспитана в Церкви Третьей Звездной Миссии (реформистской), но ее семья, как и большинство землевладельцев на Сфинксе, принадлежали “низкой” ветви церкви. Третья Звездная подчеркивала прямые индивидуальные взаимоотношения личности с Богом и содержала минимум собственно церковных структур. “Высокое” ответвление за последние несколько столетий обросло формальностями, но в “низкой” Церкви службы остались тихими и неброскими, и парадная пышность Церкви Освобожденного Человечества поначалу ошеломляла Хонор. Наверняка мать Хелен, священнослужительница, которая много лет назад проводила конфирмацию Хонор, фыркнула бы при виде всей этой “излишней кутерьмы”. У матери Хелен хватало сомнений даже по поводу формализма “высокой” Церкви своего собственного вероисповедания. Но Хонор подозревала, что мать Хелен оценила бы красоту грейсонской литургии, а уж в искренности личной веры здесь не возникало никакого сомнения.
Тем не менее решение Хонор регулярно посещать церковь создало проблему именно для архитекторов. Места для посторонних всегда находились слева от нефа, рядом с алтарем. Такое размещение имело целью продемонстрировать доброжелательность к иноверцам. Их размещали среди прихожан не изолируя, как парий, но при этом они оказывались у всех на глазах. А главное, места эти располагались напротив ложи землевладельца, через всю церковь. Архитекторы решили, что если леди Харрингтон будет нарочито отдалена от полагающегося ей по праву места, то это вызовет недобрые толки. Хонор в этом сомневалась, но вопрос был не в ней, так что она позволила им найти решение, приемлемое для них самих. Компромисс был достигнут путем двух изменений в планировке собора, традиционной для всей планеты.
Вместо того чтобы поместить кафедру, как обычно, у правого края святилища, архитекторы поменяли ее местами с хорами. Кафедру они разместили слева, и соответственно им пришлось перенести ложу землевладельца на ту же сторону, чтобы не удалять ее от кафедры. Все это — как бы совершенно случайно — привело к тому, что ложа оказалась рядом с местами для гостей.
Хонор никогда бы не потребовала таких перемен, но она была тронута тем, как восприняли их харрингтонцы. Они не обиделись, а, наоборот, стали усердно подчеркивать преимущества своего собора над церквями с более традиционной планировкой. Кроме того, утверждали они, акустика у них была лучше.
Хонор улыбнулась воспоминанию, но тут же снова стала серьезной. Преподобный Хэнкс преклонил колена перед алтарем и пошел к кафедре. В каждом из восьмидесяти ленов Грейсона был столичный собор, и по древней традиции Преподобный каждое воскресенье вел службу в новом, проходя таким образом через все поместья. Когда-то, подумала Хонор, это был очень утомительный круг, но современный транспорт сделал его существенно легче.
Преподобный Хэнкс изменил расписание, чтобы приехать сюда именно сегодня, и она, как и все в соборе, гадала, чем это вызвано.
Хэнкс поднялся на высокую кафедру и посмотрел на собравшихся. Его белый стихарь сиял в свете, проходившем через цветное стекло витража, а алый орарь, знак его высокого звания, казался яркой вспышкой. Святой отец открыл лежавшую перед ним огромную книгу в кожаном переплете и склонил голову.
— Услышь нас, Господи, — начал он молитву, и его голос был четко слышен даже без микрофонов, — пусть наши слова и мысли будут всегда приятны Тебе. Аминь.
— Аминь, — повторили прихожане, и он снова поднял голову.
— Сегодняшний урок, — тихо сказал он, — взят из шестых размышлений, глава третья, стихи с девятнадцатого по двадцать второй “Нового Пути”.
Он откашлялся, потом процитировал отрывок по памяти, не глядя в книгу перед собой:
— “Нас узнают и по делам нашим, и по словам из наших уст, которые есть эхо наших мыслей. Так пусть мы всегда будем говорить правду, не страшась показывать свою внутреннюю сущность. Но не будем забывать и о милосердии, о том, что все люди, как и мы сами, суть дети Божьи. Ни один человек не безгрешен; так пусть же он не нападает на братьев и сестер своих, но попробует договориться с ними, помня всегда, что, как бы мы ни высказались, Бог всегда знает стоящую за этим мысль. Не пытайтесь обмануть Его и проповедовать разделение и ненависть, прячась за Его словами, ибо все, кто чисты духом, даже если они чужды Новому Пути, все равно суть дети Его, а тот, кто ненавистью или злобой пытается ранить любое дитя Божье, служит злу и противен Отцу нашему”.
Преподобный сделал паузу. В соборе воцарилась абсолютная тишина, и Хонор почувствовала, как со всех сторон собора на нее устремляются взгляды. Ни один человек, видевший и слышавший демонстрации против нее, не мог не понять, к чему клонит преподобный Хэнкс. Хонор заметила, что и сама затаила дыхание.
— Братья и сестры, — сказал наконец Хэнкс, — четыре дня назад в этом городе слуга Божий забыл о долге, возложенном на него этими строками. Переполненный собственным гневом, он забыл, что не следует нападать на братьев и сестер и что все мы были созданы детьми Божьими. Он выбрал не убеждение, а нападение, забыв, что сам святой Остин сказал нам, что мужчины — и женщины — могут быть преданы Богу, даже если знают его не в той форме, что мы. Любому, кто исполнен веры, трудно помнить об этом, ибо мы знаем свой собственный путь к Господу и, в отличие от Него, мы не бесконечны и не всеведущи. Мы слишком легко забываем, что есть и другие пути. Не всегда мы помним и то, как ограничено наше собственное восприятие в сравнении с Его видением и что Он, в отличие от нас, видит в сердцах всех и узнает своих детей, какими бы странными ни казались они нам.
Преподобный снова помедлил и задумался, сложив губы трубочкой, потом медленно склонил голову.
— Да, трудно не уравнять “другое” с “неправильным”. Это трудно для всех нас. Но на тех, кто почувствовал Божье призвание служить Ему в качестве духовного лица, лежит особая ответственность. Мы тоже не претендуем на непогрешимость. Мы тоже можем совершать и совершаем ошибки, пусть даже с наилучшими намерениями. Мы обращаемся к Нему в молитвах и размышлениях, но иногда наши собственные страхи оборачиваются нетерпимостью и даже ненавистью, ибо даже в покое молитвы мы можем счесть наше собственное недоверие и боязнь нового — исходящими от Бога... И именно это случилось в вашем городе, братья и сестры. Священник заглянул себе в сердце и послушался не голоса Божьего, но своих собственных страхов. Своей ненависти. Он увидел вокруг пугавшие его перемены, бросавшие вызов его предрассудкам, и перепутал свою боязнь перемен с голосом Божьим, и позволил этим страхам привести его к служению неправде. В своей ненависти он отвернулся от самого важного из учений святого Остина: что Бог более велик, чем способен воспринять человеческий разум, и что Новому Пути нет конца. Нам всегда будет что узнать о Боге и Его воле. Мы должны измерять каждый новый урок истинами, которые уже дал нам Бог, но именно измерять, а не говорить сразу: “Для меня это ново — значит, это против воли Божьей”.
— Брат Маршан, — негромко сказал Хэнкс, и по собору пронесся тихий вздох, когда он наконец назвал имя, — взглянул на огромные перемены, перед которыми стоит наш мир, и эти перемены его напугали. Я могу это понять: перемены всегда пугают. Но, как сказал святой Остин, “небольшими переменами время от времени Бог напоминает нам, что мы еще не все знаем”, братья и сестры. Брат Маршан забыл об этом и в страхе своем заменил Божью волю и суждение своими. Он не стал испытывать эти перемены, а захотел запретить их без испытания, а когда он не смог этого добиться, то впал в еще более опасный грех. Грех ненависти. И эта ненависть заставила его напасть на Божью женщину, хорошую женщину, которая еще четыре года назад обнажила свои мысли, с голыми руками выступив против вооруженных убийц и защитив нашего Протектора. Прикрыв весь наш мир от уничтожения. Она не нашей веры, но никто в истории Грейсона не проявил большей храбрости, защищая веру и наш народ от врагов, пытавшихся ее уничтожить.
Щеки Хонор вспыхнули, но ответом преподобному Хэнксу стал одобрительный гул, и через Нимица ее затопила искренность этой реакции.
— Ваш землевладелец — женщина, братья и сестры, и для нас это ново и странно. Она чужестранка, что для нас тоже необычно. Она выросла в другой вере и не изменила ей, она не вступила в нашу Святую Церковь. Поэтому многим из нас она кажется угрозой, но разве не куда более опасная угроза забыть Испытание? Отвернуться от перемен просто потому, что это перемены, не подумав сначала, не послал ли нам Бог эту иностранку, чтобы показать, что перемены — необходимы? Неужели мы должны просить ее притвориться принять Святую Церковь? Извратить собственную веру и обманом заставить нас принять к себе иноверку? Или мы будем уважать ее за то, что она отказывается притворяться? За то, что показывает нам свои настоящие мысли и чувства?
По собору пронеслась еще одна волна одобрительного гула, и преподобный медленно кивнул.
— Как вы, братья и сестры, и как брат Маршан, я тоже подвержен ошибкам. Я тоже боялся перемен, ждущих нас после союза с чужими планетами, чьи верования сильно отличаются от наших. Но теперь я увидел наступление этих перемен и верю, что они несут добро. Они не всегда приятны и легки, но Господь никогда не обещал, что наши испытания будут легкими. Возможно, я ошибаюсь, считая эти перемены хорошими, но если это так, то Он наверняка покажет мне мою ошибку, когда я буду проходить испытание дальше. А пока Он этого не сделал, я буду продолжать служить Ему, как я поклялся, когда Он призвал меня, и как поклялся вторично, когда Ризница возвысила меня до сана преподобного. Я не уверен, что всегда буду прав, но я всегда буду стараться поступать правильно и всегда буду противостоять всему злу, которое увижу, где бы я его ни нашел.
Преподобный снова помолчал. Его лицо стало жестче, а голос, когда он продолжил, зазвучал глубже и тверже.
— Указывать священнику на его ошибку всегда трудно, братья и сестры. Никому не хочется верить, что слуга Святой Церкви может ошибаться, а для самих служителей тут есть еще одна трудность. Мы боимся открыть дверь расколу. Нам хочется выбрать легкий путь, избежать испытания и скрыть наши разногласия, чтобы не уронить свой авторитет в ваших глазах. Но защита нашего авторитета — не наше дело. Авторитет Церкви исходит лишь от Бога, и Святая Церковь заслуживает уважения, только пока мы всей душой неотступно стремимся познать и выполнить Его волю. Таким образом, наш священный долг в том, чтобы отогнать эти страхи, чтобы навести порядок в храме Божьем, когда видим там беспорядок, и постараться, веря в Божье руководство над нами, отделить тех, кто истинно служит Его воле, от тех, кто только думает, что делает это. И поскольку в этом наш долг, я пришел к вам в это воскресенье, чтобы объявить указ Церкви Освобожденного Человечества.
Прислужник передал ему запечатанный свиток. Он сломал печать, развернул лист — тихий шелест пергамента казался грохотом — и прочитал вслух:
— Настоящим объявляется всем верующим, что мы, Ризница Церкви Освобожденного Человечества, собрались, чтобы познать и выполнить Божью волю, как Он посылает ее нам, торжественно проголосовали за то, чтобы просить Бенджамина IX, Божьей милостью Протектора Веры и Грейсона, снять брата Эдмона Огюста Маршана с постов ректора собора Бёрдетта и капеллана Уильяма Фицкларенса, лорда Бёрдетта, поскольку Верховный Суд Святой Церкви нашел, что вышеупомянутый Эдмон Огюст Маршан отвернулся от Испытания жизни на путь неправедный. Объявляется также, что бывший брат Эдмон Огюст Маршан решением Верховного суда лишается сана священника, пока он не представит Ризнице доказательств того, что он воистину раскаялся и вернул себе угодный Богу дух милосердия и терпимости.
В абсолютной тишине преподобный Хэнкс оглядел замерший собор. Когда он продолжил, его глубокий голос, полный неизмеримой грусти, звучал, однако, решительно и размеренно.
— Это серьезный шаг, братья и сестры, и нам нелегко было на него пойти. Если приходится отвергнуть любое дитя Божье, это ранит всех Его детей, и Ризница хорошо знает, что, осуждая ошибку другого, всегда рискуешь ошибиться сам. Нам остается только действовать так, как, мы верим, нас к тому призывает Бог, всегда признавая, что мы можем быть не правы, но не отворачиваясь от Испытания, поставленного Им перед нами. Я, как и каждый член Ризницы, молюсь, чтобы бывший брат Маршан вернулся к нам, чтобы Святая Церковь снова смогла принять его в объятья и возрадоваться возвращению блудного сына. Но пока он не решит вернуться, он для нас чужой. Дитя, которое уходит и по собственной воле становится чужим, все равно чужое, как бы ни болели от этого наши сердца, и решение вернуться, как и все решения, которые Бог предлагает принять нам в жизненном Испытании, должно быть его собственным. Братья и сестры по вере, я прошу вас молиться за Эдмона Огюста Маршана, чтобы он, как и мы, познал Божью волю и любовь и они поддержали его в этот час Испытания.

* * *

Хонор задумчиво глядела сквозь боковое стекло отъезжающей от собора машины. Она была не меньше самих грейсонцев удивлена быстротой действий Церкви Освобожденного Человечества. В глубине души она боялась последствий этих действий. Ризница как орган управления Церковью имела полное право так поступить, но лишение священника сана было чрезвычайно серьезным шагом. Наверняка это приведет в ярость всех реакционеров планеты, подумала она. Мало кто из них поверит, что она не имела ничего общего с этим решением, да им на это и наплевать. Они увидят только, что иностранное разложение, которого они боялись, достигло даже Ризницы, и возможность бурной реакции фанатиков, которые уже считали себя преследуемым меньшинством, пугала ее.
Хонор вздохнула и откинулась назад на роскошном сиденье. Еще проблема — время, подумала она, слушая, как Нимиц успокаивающе урчит у нее на коленях. Это была последняя служба, следующую она сможет посетить только в ближайшем будущем — завтра ей надо явиться на “Грозный”. Наверняка найдутся аргументы в пользу ее пребывания вдали от планеты, пока Церковь разбирается с яростью, которую непременно вызовет оглашенный сегодня указ, но многое можно сказать и против. Враги могут расценить ее отсутствие как признак трусости, как побег от справедливого гнева истинных слуг Господних, взбешенных ролью, которую она сыграла в мученичестве и изгнании священника. Но они могут счесть это и знаком презрения к ним — что-то вроде дерзкой демонстрации: мол, после наказания брата Маршана уже незачем изображать уважение к Церкви.
И даже если не думать обо всем этом — как отреагирует землевладелец Бёрдетт? Она понятия не имела, кто из землевладельцев в той или иной мере симпатизирует ему, но ясно, что сам Бёрдетт придет в бешенство. А действия Церкви по борьбе с реакционерами могут вынудить выступить открыто и его молчаливых сторонников. Даже если не так, Бёрдетту принадлежит один из пяти крупнейших ленов планеты. По грейсонским стандартам, лен Бёрдетт плотно населен и очень богат, и семья Фицкларенсов владела им больше семи столетий. Это гарантировало нынешнему лорду Бёрдетту огромный авторитет и престиж, тогда как Харрингтон, самое новое поместье Грейсона, пока было также и самым малонаселенным. Хонор как реалистка понимала, что авторитет имени Харрингтон зиждется на ее личности и ее популярности у основной части населения Грейсона. Поэтому он куда более хрупок, чем престиж династии, унаследованный Бёрдеттом. Когда ее не будет на планете, в центре общественного мнения, трудно сказать, в какую сторону это мнение качнется. И что бы ни думала общественность, Хонор не сомневалась, что глухое противодействие Бёрдетта только что превратилось в неудержимую ненависть.
Она закрыла глаза, погладила Нимица и в глубине души вознегодовала на несправедливость Вселенной. Она никогда не хотела политической власти, никогда о ней не просила. Когда ей навязывали власть, она отбивалась, как могла, ибо, что бы ни говорили люди, она отлично знала, до какой степени она не совместима с политикой. Но похоже было, что, куда бы она ни направлялась и что бы ни делала, она тянула за собой, как проклятие, водоворот политических раздоров. В отчаянии Хонор гадала, будет ли этому конец.
Когда ее послали на станцию “Василиск”, она вовсе не собиралась злить либеральную и прогрессивную партии. Она просто старалась как можно лучше выполнить свой долг. Разве она виновата, что попутно поставила лидеров этих партий в глупейшее положение?
Но так и вышло, и их ненависть только усилилась, когда горе и вина из-за смерти адмирала Курвуазье соединились в ней с отвращением, вызванным приказом Реджинальда Хаусмана отступить и бросить Грейсон на произвол масадцев. Несомненно, его влиятельная либеральная семья занесла бы ее в списки врагов, даже если бы она просто игнорировала этот приказ, подчеркнув тем самым трусость того, кто приказ отдал. Так нет, она еще и взбесилась — и врезала Хаусману от души. Он этого заслуживал, но офицер Королевского Флота не вправе избивать посланцев Короны, и ее действия окончательно сформировали у оппозиции яростную ненависть к самому имени Харрингтон.
А потом был Павел Юнг. Военный трибунал над ним — за то, что он бросил ее в битве при Ханкоке, — вызвал один из самых ожесточенных политических кризисов за всю историю палаты лордов, но потом все обернулось еще хуже. Убийство Пола и смерть Юнга от ее руки почти привели к падению правительства Кромарти, не говоря уже об изгнании капитана Харрингтон на Грейсон.
А теперь еще и это. Демонстрации протеста неприятны сами по себе, но один бог знал, куда может привести новый поворот. Она изо всех сил старалась делать все, что в ее силах, понять, в чем состоит ее долг, и выполнять его. Но каждый раз все вокруг нее взрывалось, и Хонор безумно устала от этого. Даже тот факт, что ее поддерживали люди, чье уважение она ценила, не уравновешивал напряжение от бесконечных политических дрязг, к которым она не была готова. Она офицер флота, черт возьми! Почему они не оставят ее в покое, чтобы она могла заниматься своим делом без всех этих бесконечных нападок? Без вечного давления и попыток возложить на нее ответственность за религиозные и политические беспорядки сразу двух звездных систем?
Она снова вздохнула, открыла глаза и заставила себя собраться. Скоро она снова будет служить офицером, а преподобный Хэнкс и Протектор Бенджамин вполне способны постоять за себя сами. Кроме того, не вся Вселенная настроена против нее, хоть ей иногда так и казалось, и не стоит терять перспективу. Она все равно сделает все возможное, чтобы потом принять результаты с сознанием того, что она старалась. Что она, как сказали бы ее грейсонские подданные, достойно встретила свое Испытание.
Хонор усмехнулась этой мысли, и взгляд ее стал чуть менее мрачным Неудивительно, что она так хорошо сошлась со своими харрингтонцами. Слишком уж они были похожи — независимо от исповедуемой веры. Церковь Освобожденного Человечества не требовала, чтобы ты достигал триумфа в посланных тебе Испытаниях; главное было — стараться. Главное — сделать все, что сможешь, а что от тебя потребовали и какой получился результат — уже не важно. Воин не мог не оценить такой моральный кодекс.
Она выпрямилась и посмотрела в окно. Машина выезжала из парка Янакова. Хонор смотрела на успокаивающую зелень парка, наслаждаясь красотой момента, но вдруг прищурилась и побледнела. Господи, неужели уже началось?
Нимиц поднял голову и навострил уши, усы его задрожали — он ощутил ее тревогу Оба они еще раз взглянули на группу людей, целенаправленно шагавших через ворота парка, и она повернулась к Лафолле.
— Вызовите полковника Хилла! Ну же, Эндрю!
— Миледи?
Лафолле изумленно уставился на нее, потом обернулся и выглянул в окно машины. Машинально он потянулся к коммуникатору, подчиняясь приказу, но на лице у него отразилось лишь удивление.
— В чем дело, миледи? — поинтересовался он, включая коммуникатор.
— Пусть вызовет полицию и направит в парк взвод гвардейцев!
Майор вытаращился на нее, и Хонор хлопнула ладонью по подлокотнику. Обычно Эндрю соображает быстрее, подумала она зло. Почему же именно сегодня его мозги превратились в пюре?
— Ну, разумеется, миледи, — сказал Лафолле таким успокаивающим тоном, что ей захотелось закричать. — А что мне сказать полковнику по поводу причины?
— Причины? — повторила Хонор изумленно. Она ткнула пальцем в людей, проходящих ворота. — Вот же она, причина!
— И что же это за причина, миледи? — спросил он осторожно.
Теперь уже она уставилась на Лафолле. Через Нимица она чувствовала, что он совершенно растерян, и была поражена его недогадливостью.
— У нас уже достаточно народа пострадало в беспорядках, а у этих еще и дубинки!
— Дубинки?
Лафолле явно утратил всякое соображение. Он выглянул в окно. Уже вторая группа людей направлялась в тот же парк. Как и в первой группе, каждый нес через плечо длинную тонкую дубинку, и майор прищурился. Хонор расслабилась было, решив, что он наконец распознал опасность, и тут он вдруг рассмеялся.
Сначала на лице возникла недоверчивая усмешка, он изо всех сил напряг лицевые мышцы в попытке сдержаться, но у него ничего не вышло. Смех вырвался наружу, и машину наполнил хохот. Хонор и Нимиц изумленно смотрели на майора, но выражение их лиц только заставляло его смеяться сильнее. Он уже начал подвывать, когда Хонор резко встряхнула его за плечо.
— Д-дубинки, миледи? — наконец выдохнул майор. Он тяжело дышал, обеими руками придерживая заболевшие от такого хохота ребра. В глазах у него блестели слезы. — Это... не дубинки, миледи. Это бейсбольные биты!
— Бейсбольные биты? — недоуменно повторила Хонор, и он кивнул, утирая слезы с глаз. — А что такое бейсбольная бита? — поинтересовалась она.
Лафолле был явно поражен ее вопросом, но быстро взял себя в руки. Он еще раз вытер глаза и глубоко вздохнул, стараясь прогнать из голоса следы смеха.
— Бейсбольные биты используются при игре в бейсбол, миледи, — сказал он, будто это что-то объясняло.
— И что же такое игра в бейсбол? — спросила Хонор, едва не скрежеща зубами.
— Что, неужели на Мантикоре не играют в бейсбол, миледи? — Лафолле был удивлен, похоже, не меньше ее самой.
— Нет, и в этот самый бейсбол не только на Мантикоре не играют, но и на Сфинксе, и на Грифоне. И я все еще жду объяснения, что это такое, Эндрю!
— Ах да, конечно, миледи... — Лафолле откашлялся. — Бейсбол — это игра. В нее все играют, миледи.
— Дубинками? — удивленно спросила Хонор. Она всегда считала, что регби — грубый спорт, но если они тут колотят друг друга дубинками!..
— Нет, миледи, битами, — поправил ее Лафолле, нахмурившись. Потом его лицо прояснилось. — Да нет, они не друг друга битами бьют, а мяч.
— А-а... — Хонор смущенно улыбнулась. — То есть беспорядков они тут не затевают?
— Нет, миледи. Хотя, конечно, — майор усмехнулся, — видел я пару игр, где проигравшие как раз и устроили беспорядки. Мы на Грейсоне к бейсболу относимся серьезно. Это наш национальный спорт. Это-то — просто любительская игра, — он указал на ворота, за которыми скрылись бейсболисты, — но видели бы вы наши профессиональные команды! У каждого поместья есть такая. Неужели на Мантикоре совсем не играют в бейсбол? — Такое положение вещей явно казалось ему невероятным.
Хонор покачала головой.
— Я никогда про него даже не слышала. Это похоже на гольф? — неуверенно предположила она.
В гольф, конечно, невозможно играть командой, и она не могла себе представить, как пользоваться такой битой.
— Гольф? — осторожно повторил Лафолле. — Не знаю, миледи. Никогда не слышал про гольф.
— Никогда не слышал? — Хонор нахмурилась, потом сообразила. Конечно, грейсонцы не играли в гольф — так же как не плавали и не летали. Даже попытка представить себе, как устроить на такой планете настоящее поле для гольфа, могла кого угодно свести с ума. Но все это не помогало ей понять, о чем толкует Эндрю.

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер

— Ладно, Эндрю, — сказала она наконец. — Хватит обмениваться названиями неизвестных видов спорта. Может, объясните, что такое бейсбол, как в него играют и какова цель игры?
— Вы это серьезно, миледи?
— Конечно. Если в нее играют все, то мне стоит хотя бы знать, что это такое. И кстати, если в каждом поместье есть профессиональная команда, то почему у нас нет?
— Команды дороги, миледи. Бюджет клуба может составлять от пятнадцати до двадцати миллионов остинов только по зарплате, а еще оборудование, стадион, расходы на поездки... — Майор снова покачал головой. — Даже если бы лига согласилась принять новую команду, Харрингтон не сумел бы ее оплатить.
— Вы правы, — пробормотала Хонор.
— Да, миледи. А что касается бейсбола, это игра между двумя командами, в каждой по девять человек.
Лафолле откинулся на сиденье рядом со стедхолдером и спрятал коммуникатор; лицо его озарилось волнением истинного энтузиаста.
— На поле четыре базы, расположенные в форме ромба. Сверху и снизу стартовая площадка и вторая база, а цель заключается в том, чтобы...
Машина выехала из парка, и леди Хонор Харрингтон умудрилась забыть о лишенных сана священниках, политических кризисах и даже скором возвращении в космос. Ее телохранитель начал посвящать ее в таинства бейсбола.

Глава 9

Негромкий сигнал сообщил пассажирам в зале для особо важных персон о прибытии их транспортного средства. Дама Хонор Харрингтон, адмирал флота Грейсона, взглянула на табло, вздохнула и выбралась из кресла. Она постаралась не морщиться, поправляя непривычную фуражку, но на протяжении всей своей воинской карьеры она носила простой и удобный берет Королевского Флота Мантикоры. Прилагавшаяся к грейсонской форме фуражка с козырьком весила, похоже, не меньше трех килограммов, а в шлем она бы точно не влезла Конечно, на Грейсоне головные уборы под шлем не носили, но это до сих пор подсознательно казалось ей неправильным.
Хонор фыркнула, удивляясь тому, что способна беспокоиться о таких мелочах Впрочем, дело было в том, вероятно, что в непривычной форме она чувствовала себя актрисой. Рано или поздно она привыкнет, но пока... она носила эту форму меньше трех часов, за исключением примерок, а идеология форменной одежды на Грейсоне была, мягко говоря, странной.
Форма была синяя — и любой профессионал-космолетчик согласился бы, что для флотской формы это несколько необычный цвет. Короткий китель был более светлого оттенка, чем брюки, что тоже не соответствовало разумному порядку вещей. А уж золотые листья на козырьке фуражки заставляли Хонор чувствовать себя опереточным диктатором докосмической эры. И почему у грейсонского флота в ходу воротники на пуговицах вместо удобной стоечки, как на Мантикоре, или хотя бы на кнопках? А если уж пуговицы так обязательны, неужели нельзя было избавить ее хотя бы от этого чертова галстука? От него не только нет никакой пользы, но его еще и полагалось завязывать вручную, будь оно все проклято! Хонор не могла понять, зачем затягивать петлю у себя на шее, только чтобы соответствовать устаревшей на несколько столетий военной моде. Она десять минут билась над правильным положением узла и наконец сдалась и позвала МакГиннеса. Судя по его лицу, Мак тоже считал эту штуку идиотской, но у него хоть было время потренироваться.
Она снова фыркнула и провела пальцем по воротнику (он просто не мог быть настолько тесным, как ей казалось), подумав, что в войне мод на Грейсоне женщины все-таки выиграли. Когда она только прибыла сюда, то сочла юбки глупыми, но не обратила внимания на то, что носят мужчины. А теперь пришлось обратить — флотская форма соответствовала мужской моде, и странные местные наряды стали восприниматься совсем по-другому, когда ей самой пришлось их примерить.
Она глянула через плечо на двух гвардейцев, охранявших вход в зал, потом на Эндрю Лафолле, стоявшего, как ему и полагалось, у нее за спиной. По грейсонским законам ей полагалось брать телохранителей даже в космос, но ни один из ее гвардейцев ни словом не обмолвился насчет того, как ее новое назначение отразится на их жизни. Лафолле заранее послал Саймона Маттингли и девятерых ее телохранителей на “Грозный”, чтобы все там обустроить. Сам он, Джейми Кэндлесс и Эдди Говард — ее обычная мобильная охрана — присматривали за ней Они окружали ее своим молчаливым профессионализмом и, казалось, были вполне довольны своим уделом — следовать за землевладельцем всюду, куда бы ни завел их долг. Но Хонор все равно чувствовала себя виноватой за то, что отрывала их от дома и семьи. Как правило, землевладельцы не покидали Грейсон, а значит, не покидала планету и их гвардия, но ее телохранители застряли в космосе вместе с ней. Идея была не ее, и законы придумывала не она, но Хонор уже решила как-нибудь выразить свою благодарность.
Теперь она знала как. Форма ее гвардии тоже соответствовала грейсонским принципам, но если ей и приходилось мучиться в этом дурацком наряде, то хоть гвардейцев своих она могла одеть удобно.
Нимиц на соседнем кресле весело мявкнул, и она криво усмехнулась, признавая его правоту. Парадная форма мантикорского флота была немногим удобнее ее нынешнего наряда. Беспокоилась она главным образом затем, чтобы отвлечься от той детали костюма, которая была ей хорошо знакома, но казалась очень уж неестественной. На воротнике мантикорского мундира у нее было бы три девятиконечные звезды, а не четыре шестиконечные, как сейчас, но четыре широкие золотые окружности на рукаве имели одинаковое значение для обоих флотов. Хонор Харрингтон — в адмиральской форме! Это было так нелепо, что она все ждала, что вот-вот проснется.
Но не проснулась. Снова прозвучал сигнал, и флотский бот с аккуратным изяществом приземлился на намеченной площадке. Он пришел точно вовремя, и Хонор с новой вспышкой неуверенности выглянула на него через бронепластовый иллюминатор.
На протяжении всей своей карьеры она старалась заранее знакомиться с судами, которыми ей предстояло командовать. Не сделала она этого только однажды, когда ее всего за час предупредили о том, что передают ей легкий крейсер “Бесстрашный”. Все неприятные сюрпризы, технические и не только, с которыми она там столкнулась, подтвердили, что она не зря взяла это за правило. Но на этот раз предварительное знакомство было невозможно. Она в общем знала, как именно Грейсон переоборудовал доставшиеся им хевенитские корабли, но только потому, что следила за событиями как интересующееся частное лицо. Хонор не думала, что ей придется когда-нибудь командовать такими кораблями, поэтому не добивалась более точной информации. А на прошлой неделе она в суматохе передавала управление поместьем Говарду Клинкскейлсу, так что уточнять детали времени не было. Теперь она принимала командование эскадрой из шести супердредноутов и не знала даже имен капитана флагмана и своего начальника штаба!
Хонор это не нравилось. Ей полагалось знать, что она делает, а слишком большая занятость не оправдывала отсутствия подготовки. Надо было найти время, сказала она себе. Бот выключил двигатели и выдвинул трап. Она не знала как, но надо было найти время, и...
Ее мысли прервал громкий писк, и Хонор повернулась к Нимицу. Он наклонил голову вбок и, привлекая ее внимание, издал резкий звук неодобрения, показав, что чаша его терпения переполнилась. Он терпел в своем человеке склонность к самокритике лишь до определенного предела, и, судя по взгляду зеленых глаз кота, она этого предела только что достигла. Со всеми политическими решениями, религиозными кризисами и административными деталями больше ни на что у нее бы не хватило времени. И она, и Нимиц прекрасно это знали, и она усмехнулась, ощутив исходивший от кота строгий приказ не суетиться.
Может, Нимиц и не самый лучший — вернее, не самый беспристрастный — судья для оценки офицеров флота, но на этот раз, подумала Хонор, он, наверное, прав. Первая линейная эскадра только формировалась. Она еще успеет ознакомиться с техникой, да и все оперативные правила придется создавать самой. А что касается людей, гранд-адмирал Мэтьюс наверняка подобрал ей хорошую команду, хотя единственного человека, которого она запросила особо, получить не удалось. Хонор хотела, чтобы ее флагманом командовал Марк Брентуорт, но его только что произвели в коммодоры и дали ему Первую эскадру линейных крейсеров. Она все равно могла его затребовать, и даже хотела, но с такого поста она его снять не решилась. И потом, клан Брентуортов все равно будет представлен в ее эскадре.
Отец Марка, контр-адмирал Уолтер Брентуорт, командовал ее Первым дивизионом, и никто больше него не заслуживал этого поста.
Она была рада получить его, но, кроме Марка и нескольких старших офицеров вроде его отца и самого гранд-адмирала Мэтьюса, она никого в грейсонском флоте не знала настолько хорошо, чтобы составить о них аргументированное мнение. А выбирать людей для эскадры наугад она не хотела, так что лучше было положиться на того, кто их знал. Вполне возможно, что тот, кто отбирал офицеров, расходился с ней во мнениях по поводу качеств, требующихся хорошему офицеру, но лучше хоть какая-то оценка, чем никакой. Поменять что-нибудь она сможет и позже, если потребуется.
Катер состыковался с кораблем, и она посадила Нимица на правое плечо. Несмотря на несомненно правильную оценку стратегической ситуации Мэтьюсом, звезда Ельцина отстояла от линии фронта почти на две сотни световых лет. Хевенитам потребуется куда больше дерзости, чем они до сих пор проявляли, чтобы провести операцию так глубоко в тылу Альянса. Нет, если ситуация не изменится радикально, вряд ли тут что-нибудь случится. Да это и хорошо, потому что, пока грейсонский флот разбирается, что и как делать в боевом порядке, он весь превратится в гигантское учебное подразделение. Если и возникнут проблемы, решила она, еще будет время с ними разобраться.
Нимиц чирикнул и потерся головой об ужасную фуражку. Она почувствовала его облегчение — наконец-то его человек начал думать о чем-то позитивном — и почесала ему подбородок, потом вышла наружу, а за ней МакГиннес и гвардейцы.
Люк бота был открыт, и Хонор удивленно приподняла бровь, увидев, как оттуда вышли двое в форме. Она не запрашивала эскорт, и никто не упоминал, что такой эскорт нужен. И даже если бы попросила, то ожидала бы младшего офицера, а судя по золотому блеску на козырьках фуражек, оба офицера были как минимум коммандерами. И, что совсем уж интересно, один из них был женщиной. На грейсонской службе женщин-офицеров было очень мало, и ни одна из них не была местной уроженкой. Эту, пожалуй, завербовали на Мантикоре. Хонор подумала: а не встречались ли они? Она перевела искусственный глаз в телескопический режим, но угол был неподходящий. Женщина была наполовину скрыта фигурой своего спутника, и лица ее было не разобрать, так что Хонор с любопытством взглянула на мужчину — и впервые в жизни споткнулась на ходу.
Лафолле подхватил ее за локоть и помог удержаться на ногах, а Нимиц удивленно пискнул, отвечая на шок, вызванный узнаванием. Она устояла и продолжала двигаться почти нормально, но не могла отвести глаз от человека, стоявшего у люка катера. Не может быть! Что он здесь делает?
— Миледи? — В негромком голосе Лафолле читалась озабоченность, и Хонор встряхнула головой, как боксер, уходящий от удара.
— Все в порядке, Эндрю. — Она рассеянно потрепала руку, поддержавшую ее за локоть, потом намеренно посмотрела в сторону от люка. — Просто подумала кое о чем.
Лафолле что-то пробурчал. Она знала, что не обманула его, и он тоже задумчиво нахмурился, разглядывая офицеров. Но он умел вовремя оставить неудобную тему, так что промолчал. Они поднялись по трапу. Ждавший наверху стройный мужчина отдал Хонор честь.
— Доброе утро, леди Харрингтон, — сказал он с нехарактерным для Грейсона акцентом.
Капитанская форма грейсонского флота смотрелась на нем куда естественнее, чем адмиральская на Хонор, и его низкий голос был спокоен, но в глазах читалась настороженность. Ее захлестнул такой водоворот, что она была не в состоянии даже через Нимица прочитать его эмоции. Она постаралась не показывать вида, скрыв шок за профессиональной маской, выработанной тремя десятилетиями службы во флоте. Хонор ответила на его приветствие и протянула руку.
— Доброе утро, капитан Ю, — сказала она.
Рукопожатие было твердым, а на губах капитана промелькнуло подобие улыбки.
— Я решил, что неплохо будет спуститься и встретить вас, миледи, — сказал он, отвечая на незаданный вопрос. — Я новый капитан вашего флагмана.
— Правда? — Хонор сама удивилась тому, как мало удивления в ее голосе.
— Да, миледи.
Темные серьезные глаза Ю снова встретились с ее собственными, потом он отпустил ее руку и указал на стоявшую рядом коренастую женщину в голубой форме капитана второго ранга.
— А это ваш начальник штаба, миледи. По-моему, вы знакомы, — сказал он, и во взгляде Хонор снова вспыхнуло удивление, на этот раз радостное.
— Мерседес! — Она шагнула вперед и сжала руку капитана обеими руками. — Я и не знала, что ты на службе Грейсона!
— Похоже, вам так просто от меня не избавиться, миледи, — ответила Мерседес Брайэм. — Но от лейтенант-коммандера до капитана второго ранга в один прыжок — это тебе не фунт изюма. Особенно для старушки, которая всегда рассчитывала уйти в отставку лейтенантом.
— Ну да, конечно, — согласилась Хонор и, отпустив руку Брайэм, хлопнула по кольцам у себя на рукаве. — Тут вообще сплошь неожиданные повышения.
— Вам идет, миледи, — негромко сказала Брайэм. — Я слышала про все, что творилось дома. Хорошо, что вы опять на своем месте.
— Спасибо, — так же тихо ответила Хонор, потом встряхнула головой и повернулась к своему новому флагманскому капитану. — Ну что ж, капитан Ю, мы все далеко ушли с момента последней встречи.
— Да, миледи, — отозвался Ю, отдавая должное ироническому замечанию, но не выразил ни извинения, ни ответной иронии.
Он отошел от люка. По мантикорской традиции на любые малые суда старший офицер садился последним и высаживался первым, но на Грейсоне ей полагалось и садиться, и выходить первой, и Ю вежливым жестом пригласил Хонор пройти вперед.
— Мои офицеры и ваш штаб ждут вас на “Грозном”, миледи, — сказал он.
— Тогда давайте не будем заставлять их ждать, — ответила она.
Оба капитана последовали за ней, за ними шли Джеймс МакГиннес и гвардейцы Хонор. Свита получилась до смешного большая, подумала она машинально, пытаясь отвлечься от потрясения. Надо же, кого гранд-адмирал Мэтьюс выбрал ей в капитаны флагмана! Она удобно устроилась на сиденье и пересадила Нимица себе на колени, потом повернулась к иллюминатору. Ю сел рядом, а Лафолле занял полагавшееся ему место за ее спиной, но остальных Мерседес Брайэм вежливо, но твердо не подпустила ближе чем на три ряда к майору. Нимиц взглянул на Брайэм с интересом, МакГиннес и гвардейцы послушно заняли места в конце кабины.
Хонор подняла взгляд, и Брайэм слегка улыбнулась ей. Потом она тоже ушла в конец салона, оставив ее, Ю и Лафолле в созданном ею уединении. Хонор проследила за ней глазами, потом повернулась и внимательно посмотрела на своего флагманского капитана.
Уж кого-кого, а Альфредо Ю она не ожидала увидеть в командирском кресле грейсонского линейного корабля. Хонор понимала, что грейсонскому флоту отчаянно нужны специалисты, но все же странно было для флота передавать мощное подразделение человеку, который всего четыре года назад пытался захватить планету, действуя в союзе со смертельными врагами грейсонцев.
Конечно, идея операции “Иерихон” принадлежала не Ю. Он просто следовал данным ему как офицеру флота НРХ приказам, и, если бы фанатики с Масады ему не мешали, он бы завоевал для них Грейсон. В этом Хонор не сомневалась — Альфредо Ю был компетентным и опасным офицером и командовал современным линейным крейсером в восемьсот пятьдесят тысяч тонн.
Но масадцы не дали Ю правильно использовать свой корабль. У них был шанс — Хонор сама дала его им, когда увела с Ельцина все корабли своей эскадры, кроме одного, — но они отвергли все советы Ю по поводу того, как действовать до ее возвращения. А когда она вернулась и спутала их планы, он запретил им использовать его корабли, чтобы бомбардировать Грейсон и заставить планету сдаться до прибытия помощи с Мантикоры. Но масадцам это не понравилось. И тогда они провели на его корабль большую группу своих солдат, пиратски взяли линкор под контроль и продолжили самоубийственную атаку.
Хонор жалела, что они не послушали Ю и не бросили всю затею, но если уж атака была неизбежна, то хорошо, что они провели ее без хевенитского капитана. Даже под командой масадцев “Гром Господень” превратил ее тяжелый крейсер в развалину. Что бы было, руководи боем Ю, она боялась и думать.
К несчастью для капитана Ю, Народная Республика Хевен не прощала неудач. Этой традиции они следовали свято еще до прихода к власти Пьера и его фанатиков. Он знал, что случится, если он вернется домой после того, как позволил масадским “союзникам” захватить корабль, особенно если учесть, что этот корабль и две трети экипажа потом погибли в бою. А то, что он, несмотря на все препятствия, сумел спасти с корабля треть экипажа перед самоубийственной миссией, не имело значения для штаба флота, стремившегося возложить вину на кого угодно, кроме собственных теоретиков. Так что Ю запросил политического убежища на Мантикоре, и, улетая из системы Ельцина, Хонор увозила пленного в столицу на своем корабле.
Она полагала, что будет презирать человека, который бросил родину, но этого не произошло. Народная Республика Хевен не вдохновляла на верность, и Альфредо Ю был куда лучше, чем они заслуживали. После полета она изучила его досье и удивилась, как человек с таким холодным независимым умом вообще дослужился на Хевене до капитана. Он был мыслителем, а не слепым солдатом, а такие офицеры смущали бюрократию Хевена. Потеря Альфредо Ю сильно ослабила флот хевенитов.
Они не только лишились одного из лучших командиров — Ю сильно помог разведке КФМ. Вообще-то Хонор думала, что он до сих пор в безопасности на Мантикоре. Там Разведка и Адмиралтейство могли бы постоянно пользоваться его глубокими личными знаниями о хевенитском флоте.
Но он был здесь, и Хонор прикусила губу, не зная, рада ли она этому. Альфредо Ю мог стать бесценным помощником, если бы она ему доверяла — и если бы могла забыть причины, заставлявшие ненавидеть его.
Она вздохнула, упрекая себя за последнюю мысль, и Нимиц недовольно заерзал у нее на коленях. Ю не виноват, что ему приказали помочь Масаде завоевать Грейсон. Он выполнял свой долг так же, как, она надеялась, она сама выполняла свой. Умом она это понимала, но вот сердце не знало, сможет ли когда-нибудь простить его за то, что он спланировал и осуществил засаду, уничтожившую “Мадригал” и убившую адмирала Рауля Курвуазье.
Ее уколола привычная боль. Хонор понимала, что часть ее ненависти к Ю объясняется уверенностью в том, что во многом к смерти адмирала привели ее собственные действия. Ни у нее, ни у адмирала не было причин подозревать о готовящейся операции хевенитов против Грейсона. Разведка Флота ни о чем не знала, как и грейсонская разведка. Ее решение увести из Ельцина большую часть эскадры, оставив для поддержки адмирала только “Мадригал”, имело смысл с учетом тогдашней дипломатической ситуации, и никто не подозревал, что придется учитывать что-то еще. У нее не было причин винить в случившемся себя, но она считала и всегда будет считать себя виновной. Рауль Курвуазье был для нее не просто старшим офицером. Он был учителем, который превратил неуклюжую и застенчивую девчонку-гардемарина, отстававшую по математике, в офицера Ее Величества. А попутно он внушил ей собственные стандарты профессионализма и ответственности, и пока он не умер, она даже не знала, что не только уважала, но и любила его.
А Альфредо Ю его убил. Она вздрогнула, вспоминая, как безумно она ненавидела Ю, когда он впервые поднялся на ее корабль. Она заставила себя обращаться с ним с вежливостью, соответствующей его рангу даже в изгнании, но ей было трудно. Очень трудно. И он почувствовал ее ненависть, хоть и не мог знать причин. Путь на Мантикору был напряженным для них обоих, и Хонор никак не ожидала, что ей придется служить в одном с ним флоте — и уж точно не рассчитывала, что он будет командовать ее первым флагманом-супердредноутом.
Ю спокойно встретил ее взгляд, словно он, как и Нимиц, умел читать чужие эмоции. Загудели двигатели, бот взлетел, но между ними по-прежнему царило молчание. Наконец Ю вздохнул, сложил руки на коленях и откашлялся.
— Леди Харрингтон, до вчерашнего дня я и не предполагал, что никто вам не сказал о том, что “Грозным” командую я, — сказал он. — Прошу прощения за этот недосмотр — если это действительно недосмотр — и за то, что не связался с вами лично и не сообщил вам. Я думал об этом, но...
Ю остановился и сделал глубокий вдох.
— Но я испугался, — признался он. — Когда мы только встретились, я знал, что адмирала Курвуазье убили на Ельцине.
Ее взгляд стал твердым, но он встретил его прямо и продолжил. В голосе его чувствовалось искреннее сожаление, но он не собирался извиняться за то, что выполнял свой долг.
— Но тогда я не знал, как вы были близки адмиралу, миледи. Когда я узнал, то понял, как вам было трудно терпеть меня пассажиром на своем корабле. И теперь я понимаю, что вы, возможно, не захотите видеть меня на “Грозном”. — Он снова вздохнул и выпрямился. — Если вы потребуете моей замены, адмирал, я уверен, что гранд-адмирал Мэтьюс найдет вам кого-нибудь более подходящего, — тихо закончил он.
Хонор безмолвно смотрела на бывшего хевенита. Предложение удивило ее. Он не мог не знать, как ей хочется его заменить. И она могла это сделать вне зависимости от его желаний. Но вместо того, чтобы обойти трудный вопрос или затуманить его, он пошел в открытую и фактически предложил свой добровольный уход — если она этого хочет. Ю потерял все и, несмотря на препятствия, снова получил под свою команду корабль, но сейчас он смотрел прямо ей в лицо, и через Нимица она чувствовала его спокойную искренность.
Это было бы так легко, подумала она. Заменить его, а не распутывать свои чувства. Тут был еще один фактор. Как капитан флагмана, Ю являлся ее заместителем по тактическим вопросам, именно он отвечал за выполнение ее приказов и маневров. Если ее эскадра все-таки вступит в бой, то он сможет принести неизмеримый вред — если в нем сохранилась еще хоть капля лояльности Хевену. И кто, включая его самого, мог точно сказать, сохранилась она у него или нет? Если придется стрелять по кораблям родины, возможно по офицерам, которых он помогал учить, сможет он это сделать? И вправе ли она допустить риск того, что не сможет?
— Я не ожидала вас увидеть, капитан, — сказала она, стараясь потянуть время, чтобы обдумать все противоречия. — Я думала, что вы еще на Мантикоре, в Разведке Флота.
— Нет, миледи. Ваше Адмиралтейство два года назад одолжило меня Грейсону по личному запросу гранд-адмирала Мэтьюса. Их Бюро кораблестроения захотело проконсультироваться со мной по поводу хевенитских моделей кораблей и тактической доктрины Хевена, прежде чем составлять спецификации для первых линейных кораблей грейсонской постройки.
— Понятно. А теперь? — Она очертила пальцем круг, показывая на их синюю форму, и Ю чуть улыбнулся.
— А теперь я офицер грейсонского флота, миледи — и гражданин Грейсона.
— Неужели?
Хонор не могла скрыть удивления, и Ю усмехнулся.
— До операции “Иерихон” я никогда не встречал грейсонцев, миледи. Когда я с ними столкнулся, то был... поражен. Я полагал, что один религиозный фанатик ничем не отличается от другого, что между Грейсоном и Масадой разницы мало, но я был не прав. Не прав, считая грейсонцев фанатиками, и не прав, уравнивая их с масадцами.
— Так вы просто взяли и переехали сюда?
— Ну не так уж просто, миледи,—усмехнулся Ю. — Я знаю, что все еще расплачиваюсь. Им нужны люди с моим опытом, но здесь далеко не все простили меня за “Иерихон”. — Он пожал плечами. — Я их понимаю. Меня даже удивило, что многие так быстро, не простили, но по крайней мере признали, что в этом не было ничего личного. Я просто выполнял приказ.
При последней фразе он снова посмотрел ей прямо в глаза, и Хонор согласно кивнула.
— Но я обнаружил, что мне нравятся грейсонцы, миледи. Упрямее их я мало кого встречал, но не представляю, кто еще смог бы так быстро добиться такого успеха. Леди Харрингтон, я не мог бы вернуться домой в Народную Республику, даже если бы захотел Я не хотел — и до сих пор не хочу, но даже если бы захотел, Народной Республики, которой я служил, больше не существует. Когда я запросил убежища на Мантикоре, то смирился с тем фактом, что никогда не смогу вернуться домой; весь ход событий с тех пор только подтвердил правильность моего решения. Наверное, я мог бы даже сказать себе, что служба на стороне Грейсона против людей Пьера — это акт верности старому режиму, но, честно говоря, меня теперь не очень волнует, что происходит с Республикой.
— Да? А что вас волнует?
— Жить в ладу с собственной совестью, миледи, — тихо сказал Ю. — Офицеры флота Народной Республики редко могут позволить себе такое. Я всегда это знал, но не представлял, что возможен и другой выбор. Просто так было всегда — пока я вдруг не обнаружил, что я уже не в хевенитском флоте. Не знаю, способен ли кто-нибудь на Мантикоре понять, какое это было для меня потрясение. А потом меня послали сюда, позволили познакомиться с людьми, которых я чуть не помог Масаде завоевать, и...
Он помедлил и слегка пожал плечами.
— Вряд ли я когда-нибудь стану в их глазах настоящим грейсонцем, не так как вы, но я больше не хевенит, и теперь мой дом здесь. Изначально я вернулся сюда по приказу Мантикоры и, возможно, в качестве извинения. Теперь я здесь живу и хочу помочь защитить планету, — он снова усмехнулся, теперь с искренним весельем, — и наверняка гранд-адмирал Мэтьюс назначил меня капитаном вашего флагмана, чтобы за мной присматривал кто-то, кому он доверяет и у кого хватит опыта оценить мои действия. Я ценный материал, но вряд ли он забыл мой первый визит в систему Ельцина.
— Понятно.
Хонор откинулась назад и задумчиво наморщила лоб, ощущая за спиной молчаливое присутствие Эндрю Лафолле. Благодаря Нимицу она знала, что Ю искренен. Ей хотелось повернуться и посмотреть на Мерседес Брайэм, узнать, что та думает о хевените. У Мерседес были свои причины питать к нему и благодарность, и ненависть. Она была старпомом “Мадригала”. Именно ее корабль и ее людей уничтожила засада Ю, но именно Ю потребовал, чтобы масадцы подобрали выживших с “Мадригала”. А потом, мрачно подумала Хонор, именно Ю передал этих выживших в руки Масады.
Он не знал, что с ними собираются делать. Человек, настоявший на соблюдении правил военных действий, никогда не передал бы беспомощных пленников масадцам, если бы ожидал, что они их убьют. Но это не меняло того факта, что из всех взятых в плен женщин с “Мадригала” только Мерседес Брайэм и энсин Мей-Линь Джексон выжили на “Вороне” после групповых изнасилований и жестоких избиений. Мерседес была на три четверти мертва, когда морские пехотинцы Хонор вытащили ее из развалин базы на “Вороне”. Если Хонор трудно было принять решение служить вместе с Ю, то насколько сложнее это было для Мерседес? Особенно здесь, где многое так напоминало о пережитом ею аде?
Эта мысль наполнила Хонор болью, и она вздрогнула. У нее хватало проблем с собственными ранами; как же справлялась со своими кошмарами Мерседес? И какое имеет право Хонор заставлять ее ежедневно работать с человеком, который, хоть и невольно, в ответе за то, что с ней случилось?
Она закрыла глаза и нежно погладила спину Нимица. Все ее инстинкты требовали принять предложение Ю и заменить его. Но ее профессиональное чутье так же твердо настаивало, что он слишком ценен, слишком потенциально полезен для нее, чтобы от него избавляться. Хонор прикусила губу, неуверенность глодала ее, как кислота — или как доказательство того, что она не зря сомневалась в своих силах.
Она еще крепче зажмурилась и постаралась смирить смятение, вернуться к отстраненной логике, с которой адмирал Курвуазье учил ее подходить к командным решениям. А потом перед ней невольно возникло лицо Мерседес Брайэм, и она снова увидела легкую улыбку на лице Мерседес — когда она никого не подпускала к местам рядом с ней и капитаном Ю. Не подпускала, поняла Хонор, потому что знала, что собирается сказать Ю... и дала ему возможность поговорить с Хонор наедине.
Воспоминание об улыбке Мерседес успокоило ее собственные разбушевавшиеся эмоции. На ее вопросы ответов все равно не было, но внезапно они стали просто вопросами, а не угрожавшим засосать ее болотом воюющих инстинктов, и она открыла глаза и посмотрела прямо в глаза Ю.
— Я понимаю сложность вашего положения, капитан, — сказала она, одной рукой поглаживая спину Нимица и трепля его уши, — и осознаю, как сложно вам было сказать то, что вы сейчас сказали. Я уважаю вашу прямоту и благодарна вам за нее, но вы правы. У меня есть сомнения, их не может не быть, и вы это знаете не хуже меня. С другой стороны, — она слегка улыбнулась, — вы, я и капитан Брайэм, мы все новички на Грейсоне, и каждый по своим причинам. Может, нам стоит начать все с нуля от этой общей точки.
Она помедлила, наклонив голову, взгляд ее темных глаз был серьезен. Потом Хонор пожала плечами:
— Я буду иметь в виду ваше предложение, капитан Ю, и подумаю о нем. Но я прекрасно понимаю, что вы слишком ценны, чтобы от вас просто избавиться. Вы заслуживаете прямого ответа, так что позвольте вас уверить, что любые проблемы в нашей совместной работе будут вызваны только личными соображениями, а не сомнениями в вашей профессиональной компетентности. Мне хотелось бы думать, что я в достаточной мере профессионал, чтобы отбросить прошлое и думать только о настоящем, но я всего лишь человек. Вы не хуже меня знаете, как важно полное взаимопонимание между адмиралом и капитаном его флагмана, а я, как вы сами сказали, даже не знала, что вам дали “Грозный”. Все это слишком быстро на меня навалилось. Дайте мне подумать. Я не оставлю вас в подвешенном состоянии, но мне надо все обдумать. Могу обещать вам одно: если я не потребую вашей замены, то это будет объясняться моей полной верой не только в вашу компетентность, но и в цельность вашего характера.
— Спасибо, миледи, — тихо сказал Ю. — И за вашу честность, и за ваше понимание.
Прозвучал предупредительный сигнал, и на передней переборке вспыхнул огонек, обозначающий, что бот достиг места назначения. Ю встряхнулся.
— А пока что, леди Харрингтон, — сказал он с почти естественной улыбкой, — выгляните в иллюминатор и познакомьтесь с вашим новым флагманом.

Глава 10

Корабль грейсонского флота супердредноут “Грозный” одиноко плыл по орбите — ослепительно-белый молот, бока которого перечеркивали три идеально ровные пунктирные линии. Поначалу корабль выглядел как искусная модель величиной с детскую ладонь, но бот приближался, подходя под углом, дававшим Хонор ясный обзор. С уменьшением расстояния флагман увеличивался на глазах. “Грозный” не приближался, а рос. Сначала он из игрушки превратился в настоящий корабль, а потом, когда катер подошел достаточно близко, — в подлинного левиафана.
Пунктирные точки выросли в люки, в любой из которых с легкостью поместился бы ее бот. Стали ясно различимы ряды фазированных антенных решеток, оборонительные лазеры и похожие на лезвия гравитационные датчики, узлы импеллеров вчетверо большие бота по размерам... Громадный корабль в восемь миллионов тонн имел в длину больше четырех километров, а его максимальная ширина составляла шестьсот метров. Корабль мигал зелеными и белыми огнями, означавшими, что он находится на стационарной орбите; Хонор жадно смотрела на него в иллюминатор бота, который облетал корабль, чтобы показать ей все в деталях.
В “Грозном” не было изящества ее предыдущего корабля. КЕВ “Ника” была линейным крейсером, гладким и изящным, в ней сочетались скорость и мощность. “Грозный” таким сочетанием похвастаться не мог. Громадную белую тушу построили не для быстрых налетов, не для того, чтобы гоняться за легкими кораблями и уничтожать их, удирая от более сильных врагов, а для сражений в строю. Корабль был спроектирован так, чтобы выдерживать прямые попадания самых тяжелых ракет, перед которыми не устоял бы никакой линейный крейсер.
Хонор уже доводилось служить на супердредноуте, но этот корабль по мощи превосходил любое судно из тех, которыми ей доводилось командовать... а в Первой эскадре таких супердредноутов было шесть. От одной этой мысли по спине у Хонор пробежали мурашки, но она так увлеклась изучением корабля, что почти не обратила на это внимания. Ее наметанный глаз отмечал различия между “Грозным” и такими же кораблями грейсонской постройки: больше ракетных пусковых, и расположены они теснее, все на одной палубе, а не вперемешку с энергетическим оружием; иное количество дополнявших стыковочный отсек посадочных зон для малых судов, по-другому расположены сигнальные огни. В уме у нее откладывались первые впечатления. Ракетное вооружение “Грозного” позволяло ему дать более мощный залп, но погребов боеприпасов у корабля было меньше, и, соответственно, меньше возможностей для затяжного боя, чем у мантикорских супердредноутов. Из-за тесного размещения одно попадание противника могло уничтожить сразу несколько пусковых, отметила Хонор и покачала головой. Боевой строй хевенитов всегда казался ей слишком свободным, но теперь она поняла, в чем дело. С таким расположением орудий и более слабой обороной им приходилось держать дистанцию между кораблями, чтобы те могли в любой момент перекатиться и подставить импеллерный клин под удар лазерных боеголовок. Иначе их ракетные батареи можно уничтожить издали, а для энергетического оружия расстояние будет еще слишком велико, и...
Ее мысли оборвались, когда бот отключил свой клин и перешел на вспомогательные двигатели. Он приблизился к кораблю, и Хонор почувствовала мягкий толчок, когда их поймали швартовочные лучи. Двигатели отключились, катер вплыл в огромную, ярко освещенную пещеру и причалил к стыковочным узлам. Начали подсоединяться причальные конструкции, и капитан Ю встал. Он отошел в сторону, позволив Лафолле занять полагающееся ему место у плеча землевладельца; бортинженер катера проверил параметры люка. Зеленый свет показал, что все в порядке, и инженер открыл люк.
Ю ничего не сказал. Он просто стоял, сложив руки за спиной, и ждал, пока Хонор выберется со своего места. Она снова посадила Нимица на плечо, поправила фуражку и медленно пошла к люку, а остальные пассажиры тем временем выстраивались для высадки. Хонор глубоко вздохнула, надеясь, что это не очень заметно, потянулась к зеленым перилам и нырнула в невесомость переходной трубы.
Хонор проплыла до конца трубы и снова схватилась за перила, чтобы выбраться в гравитационное поле “Грозного” — навстречу грому приветствий и духовых инструментов. Другого адмирала встретили бы боцманской дудкой, к которой она привыкла. Хонор, к несчастью, была землевладельцем, а это означало, что ей придется слушать фанфары гимна землевладельцев при каждом прибытии и отбытии. Вообще-то ей нравилось мощное звучание старомодных медных духовых инструментов, и она знала, что на боцманской дудке эту музыку просто не сыграть. Но взяла на заметку: в следующий раз попросить развернуть инструменты в другом направлении — слишком уж громко получилось.
Она шагнула вперед, не забыв отдать честь флагу планеты Грейсон на передней переборке, а затем повернулась к встречающим. Этот обычай был для нее тоже в новинку; хорошо хоть Грейсон разрешил одолженным у Мантикоры офицерам салютовать по-мантикорски. Она опустила руку и повернулась к встречающим. Слишком большая толпа здесь собралась, даже для стыковочного отсека супердредноута.
Возле поперечной переборки вытянулся по стойке “смирно” почетный караул грейсонской морской пехоты. Их зелено-коричневая форма отличалась от армейской только скрещенными космическими кораблями на воротнике. На корабле был расквартирован полный батальон со всеми приписанными к нему подразделениями поддержки. Казалось, что они тут были все, хотя Хонор и знала, что это не так. Возле продольной переборки собралась плотная группа матросов и старшин в бело-голубых комбинезонах, а рядом с командой по встрече ждала группа поменьше, состоявшая из офицеров. Возглавлял ее худощавый молодой человек в форме коммандера. Должно быть, старпом капитана Ю.
Духовые замолчали, и коммандер отдал ей честь. Хонор ответила тем же.
— Прошу разрешения подняться на борт, сэр, — сказала она.
— Разрешаю, миледи. — Голос коммандера с мягким грейсонским акцентом четко донесся до нее во внезапной тишине.
— Спасибо.
Хонор перешла черту на полу, впервые формально поднявшись на борт своего флагмана. Эндрю Лафолле следовал справа от нее, а капитан Ю слева. Потом он обошел ее и встал рядом с коммандером.
— Добро пожаловать на борт “Грозного”, миледи, — сказал он. — Разрешите представить вам моего старшего помощника, коммандера Элленби.
— Коммандер.
Хонор протянула ему руку, с усмешкой наблюдая за тем, как военная дисциплина превозмогает более старые правила, заложенные в Элленби воспитанием. Он легко щелкнул каблуками, но не поцеловал руку Хонор, а пожал ее. Глаза его блеснули, когда он заметил ее усмешку, и Хонор это понравилось.
— Миледи, — ответил он и отступил назад, а Ю подозвал других офицеров.
— Ваш штаб, миледи. А с моими старшими офицерами вы познакомитесь чуть позже. Вас это устраивает?
— Конечно, капитан, — кивнула Хонор и повернулась к офицеру штаба, шагнувшему к ней первым.
— Коммандер Фредерик Бэгвелл, миледи, ваш начальник оперативного отдела, — представила его Мерседес Брайэм.
— Коммандер Бэгвелл. — Хонор пожала руку темноволосому офицеру, внимательно изучая его. В худощавом лице не было ни искорки юмора, а степенная манера поведения заставляла его казаться старше своих тридцати, но выглядел он уверенно.
— Миледи, — он поздоровался кивком и отошел в сторону.
— Коммандер Аллен Сьюэлл, миледи. Ваш астрогатор, — сказала Брайэм.
Сьюэлл приветствовал ее улыбкой, и Хонор невольно улыбнулась в ответ. Черноволосый смуглый коммандер был для Грейсона настоящим гигантом, всего на пять сантиметров ниже Хонор. Его взгляд был настолько же лукав, насколько взгляд Бэгвелла серьезен. Сьюэлл пожал ей руку, но и поклонился тоже, с апломбом сочетая военную и традиционную вежливость.
— Добро пожаловать на борт, леди Харрингтон, — сказал он мелодичным басом и отошел, встав рядом с невысоким начальником оперотдела.
— Лейтенант-коммандер Говард Бранниган, ваш офицер связи, — объявила Мерседес.
Светловолосый кареглазый Бранниган был одним из немногих известных Хонор грейсонцев, не бривших лицо начисто. У него были великолепные висячие усы и короткая бородка, и хотя кольцевые нашивки на рукаве его кителя имели белый край — так в грейсонском флоте отмечали резервистов, — выглядел он суровым профессионалом.
— Миледи, — сказал он хрипловато, крепко сжав ее руку, и отошел, уступая место еще одному лейтенант-коммандеру.
— Лейтенант-коммандер Грегори Пакстон, миледи. Разведка, — сказала Мерседес.
Хонор дружелюбно кивнула:
— Коммандер Пакстон, мне говорил о вас гранд-адмирал Мэтьюс. Он высокого мнения о вашей работе.
— Спасибо, миледи.
Пакстон выглядел старше остальных офицеров, и, как и Бранниган, он был резервистом. Однако, в отличие от офицера по связи, даже форма не сделала его облик офицерским. Его темные волосы поредели, бакенбарды поседели. Фигура у Пакстона была грузноватая, а на лице застыло вечно удивленное выражение, но в темных глазах светился ум. На левом лацкане сверкал значок в виде свитка, и Хонор коснулась его пальцем.
— Вы все еще член Общества, коммандер?
— Да, миледи. В продолжительном отпуске, но все еще — да.
Он улыбнулся, довольный тем, что Хонор его узнала. У Грегори Пакстона было три докторские степени — по истории, религии и экономике. Чтобы стать офицером, он подал в отставку с кафедры истории имени Остина Грейсона в университете Мэйхью и с поста председателя “Общества Грейсона”. Хонор удивил и обрадовал тот факт, что Мэтьюс отпустил его из Главного штаба.
Он снова пожал ей руку и отошел, а его место занял еще один лейтенант-коммандер, на этот раз рыжеволосый и со знаками Бюро кораблестроения в петлицах.
— Лейтенант-коммандер Стивен Мэтьюс, миледи. Наш главный баталер.
— Коммандер Мэтьюс?
Пожимая ему руку, Хонор задумчиво наклонила голову вбок, и Мэтьюс усмехнулся.
— Да, миледи, я из тех самых Мэтьюсов. Нос всегда нас демаскирует.
— Понятно.
Хонор улыбнулась в ответ, гадая, в каком родстве он состоит с гранд-адмиралом. Условия заселения Грейсона привели к возникновению огромных, тесно переплетенных клановых структур, и она знала, что клан Мэтьюсов — один из самых больших, но, за исключением цвета волос, лейтенант-коммандер был так похож на гранд-адмирала, что казался его сыном. Хонор подумалось, что для этого он все-таки староват, но сходство было разительное.
Он, похоже, ждал, пока она скажет что-нибудь еще, и это было легко понять. Наверняка он часто сталкивался как с симпатией, так и с ненавистью, вызванными просто семейными связями.
— Ну что ж, коммандер, я постараюсь не использовать эту брешь в маскировке, — промурлыкала она, и Мэтьюс ухмыльнулся во весь рот.
— Лейтенант-коммандер Абрахам Джексон, миледи. Ваш штабной капеллан, — тихо сказала Мерседес.

Предыдущая страница 5 Следующая страница


Флагман в изгнании 6

Хонор слегка напряглась, а Нимиц даже навострил уши, когда Джексон шагнул вперед. Впервые она ощутила неловкость. В мантикорском флоте не было капелланов, и она не знала, как себя вести. Хуже того, она не знала, как Джексон относится к службе в штабе иноверки — особенно иноверки, которая только что была вовлечена в скандал, приведший к лишению сана другого священника.
— Леди Харрингтон.
Приятный голос Джексона был пониже, чем у Мэтьюса, но до баса Сьюэлла далеко не дотягивал. Он взял ее руку, откровенно посмотрел ей в лицо своими зелеными глазами. Хонор расслабилась, прочитав его взгляд, а потом упрекнула себя за ненужное волнение. Конечно же, гранд-адмирал Мэтьюс и преподобный Хэнкс не прислали бы ей в капелланы человека с предрассудками. Джексон улыбнулся на удивление мягкой улыбкой, напомнившей ей преподобного Хэнкса, и крепко пожал ее руку.
— Рад наконец с вами встретиться, миледи.
— Спасибо, коммандер. Надеюсь, вы не измените своего мнения после того, как прослужите со мной какое-то время, — ответила она с улыбкой.
Он усмехнулся, отошел и встал рядом с Мэтьюсом.
— И наконец, миледи, — сказала Мерседес, — ваш адъютант, лейтенант Джаред Саттон.
— Лейтенант.
Хонор привычно протянула руку — и на этот раз еле удержалась от смеха. Даже по грейсонским стандартам Саттон был невысоким молодым человеком. У него были черные волосы и карие глаза, напомнившие Хонор щенячьи. Он был настолько молод, что, наверное, подвергся пролонгу первого поколения, и руки и ноги у него казались слишком большими по сравнению с остальным телом.
— М-миледи, — выговорил он, пожимая ей руку, и отчаянно покраснел: заикание выдало, насколько он нервничал.
Хонор сочувствовала ему, но взглянула на лейтенанта строго и поджала губы.
— Лейтенант, надеюсь, вы готовы к тяжелой работе? В глазах у него мелькнуло отчаяние, и Хонор прищурилась.
— Адъютант адмирала — самый перегруженный офицер в штабе, — продолжила она мрачно. — Он должен знать все, что знают адмирал и начальник штаба, и плохо ему придется, если он что-нибудь напутает!
Саттон уставился на нее круглыми глазами и выпрямился почти в стойку “смирно”, хотя по-прежнему держал ее за руку. Для Хонор это было уже слишком. Ее губы расплылись в улыбке, и она похлопала лейтенанта по плечу.
— И ценят его все в штабе меньше всех — все, кроме адмирала! — сказала она.
И его испуг сменился широкой улыбкой.
— Есть, мэм, — ответил он. — Постараюсь не подвести вас, миледи.
— Я в этом не сомневаюсь, лейтенант, и верю, что все у вас получится.
Она снова похлопала его по плечу, потом сложила руки за спиной. Никого из офицеров, кроме Мерседес, она не знала, но они ей понравились. И она догадывалась, что думает о них Мерседес, — по тому, как она их представляла. В общем и целом гранд-адмирал подобрал ей отличную команду.
— Я уверена, что вскоре мы все хорошо узнаем друг друга, — сказала она, чуть помолчав. — Так или иначе, работать нам вместе придется много. — Кое-кто из присутствующих улыбнулся ей в ответ, и она кивнула. — Как только устроюсь, хочу встретиться со всеми вами, и особенно с вами, коммандер Пакстон, — для первого совещания. — Ее взгляд скользнул к часам на переборке. — Будьте так добры собраться в десять ноль-ноль во флагманской комнате для совещаний.
Офицеры закивали в знак подтверждения, и она повернулась к Ю.
— Буду рада, если и вы к нам присоединитесь, капитан, — сказала она более формальным тоном.
— Разумеется, миледи.
— Спасибо. А теперь мне пора к себе, устроиться наконец.
— Да, миледи, — ответил Ю. — Проводить вас к вашей каюте?
Он сделал паузу, и Хонор покачала головой.
— Нет, спасибо, капитан. Я и так заняла много вашего времени. Капитан Брайэм покажет мне дорогу; нам с ней все равно надо кое-что обсудить.
— Разумеется, миледи, — ответил Ю, непроницаемо глядя на нее темными глазами.
— Спасибо. Тогда увидимся в десять ноль-ноль. — Она оглянулась через плечо на Мерседес. — Капитан Брайэм?
— Да, миледи, следуйте за мной.
Морские пехотинцы вытянулись, когда мимо них прошли Хонор и начальник штаба, а за ними гвардейцы и Джеймс МакГиннес. Адмирал кивнула в ответ. Потом Мерседес пригласила ее в лифт, набрала код назначения, двери закрылись, Хонор прислонилась к стене и выдохнула с облегчением.
— Слава тебе господи, с этим покончено, — сказала она. Мерседес усмехнулась, и она фыркнула. — Тебе хорошо, ты-то их всех уже знаешь!
— Да, мэм, знаю. Но я капитан, а вы адмирал. С вами знакомиться — дело особое.
— Ха!
Хонор сняла фуражку и провела рукой по уложенным волосам. Нимиц тихо пискнул и попытался цапнуть ее за руку. Она ловко увернулась, шлепнув его по носу, и махнула фуражкой в сторону своих спутников.
— Мака ты уже знаешь, Мерседес, а теперь познакомься с остальными моими сторожами. Это майор Эндрю Лафолле, глава моей личной охраны. — Брайэм улыбнулась. — А это гвардейцы Говард и Кэндлесс. Они, бедняжки, всюду за мной ходят. Господа, если вы что-то пропустили, это капитан Брайэм, мой начальник штаба. Следите за ней и не давайте ей себя обмануть. У нее дьявольски вульгарное чувство юмора.
— Ошибка, адмирал, — отозвалась Брайэм. — Дьявольское, но не вульгарное.
Гвардейцы усмехнулись, и тут тихий гудок объявил о прибытии лифта на место. Мерседес подождала, пока Хонор выйдет, потом повела ее по коридору. Морской пехотинец, который охранял бы каюту Хонор на мантикорском корабле, отсутствовал; вместо морпеха у люка стоял Саймон Маттингли, который, увидев своего землевладельца, вытянулся по стойке “смирно”.
— Миледи, капитан Брайэм.
— Здесь, похоже, знакомить никого не надо, — заметила Хонор.
— Нет, миледи. Капитан Брайэм оказала нам большую помощь при урегулировании вопросов безопасности.
— Как и полагается хорошему начальнику штаба, — одобрительно прокомментировала Хонор.
Маттингли улыбнулся и нажал на кнопку, открыв люк, а Хонор повернулась к Лафолле.
— Эндрю, возьмите Джейми и Эдди и идите устраивайтесь у себя. Нам с капитаном Брайэм есть что обсудить.
— Конечно, миледи. Я вернусь в девять тридцать проводить вас на встречу.
— Это вовсе не обяза... — начала было Хонор, но вздохнула, встретив знакомый упрямый взгляд. — Ладно, Эндрю, ладно. Буду вести себя как полагается.
— Спасибо, миледи, — сказал майор, ничем не выдав своего триумфа.
Хонор покачала головой вслед закрывающемуся люку.
— Эти люди... — сказала она с чувством.
— ... очень к вам привязаны, миледи, — вставила Мерседес.
Хонор не сразу, но все-таки согласилась.
— Именно это я и собиралась сказать, — сдалась она и повернулась, осматривая каюту. — Господи, да тут в футбол можно играть!
— Ну не совсем, миледи, но почти, — согласилась Мерседес. — Хевенитские адмиралы путешествуют по первому разряду, а грейсонский флот не видел повода урезать вам жилплощадь.
Хонор покачала головой и повертелась на месте в центре своей гостиной. Она всегда считала, что у мантикорских адмиралов великолепные каюты, но такого она себе даже не представляла. Гостиная была в длину метров десять — невероятные размеры для военного корабля, — через открытый люк была видна не менее роскошная спальня. По мягкому ковру принятого на флоте голубого цвета Хонор подошла к еще одному люку, закрытому, и снова покачала головой, обнаружив за ним столовую, предназначенную для настоящих приемов. Хевенитскую отделку убрали при ремонте, но грейсонцы все оборудовали, как во дворце. Осмотрев свой огромный стол, Хонор с удивлением обнаружила, что он сделан из настоящего дерева.
— К этому можно привыкнуть, — сказала она наконец. — Но вот капсулу Нимица, Мак, придется позолотить.
Кот у нее на плече пискнул и перепрыгнул на крышу своей спасательной капсулы, прикрепленной к переборке. Он уселся, обернул хвост вокруг задних лап и наклонил голову, тоже осматривая новое помещение. Хонор усмехнулась, чувствуя, как он радуется.
— Похоже, Нимиц всем доволен, мэм, — заметил МакГиннес; судя по его тону, он был вполне согласен с котом.
— Нимиц, — сурово отрезала Хонор, — бессовестный и законченный сибарит. — Она села на удобную кушетку и с наслаждением вытянула длинные ноги. — И не только он, между прочим.
— Неужели, мэм? — мягко переспросил МакГиннес.
— Именно... — Хонор закрыла глаза, потом снова выпрямилась. — Мак, пойди посмотри, какая у тебя каюта. Нам с капитаном Брайэм есть о чем поговорить. Если ты мне понадобишься, наверняка она покажет мне, где кнопка вызова.
— Разумеется, мэм.
Стюард поклонился начальнику штаба и вышел, а Хонор указала на стул, стоявший лицом к ее кушетке.
— Садись, Мерседес, — попросила она.
Та с улыбкой села, скрестив ноги и положив фуражку на колени. Хонор взглянула на нее из-под полуопущенных век.
Мерседес Брайэм родилась на Грифоне. Она сравнительно поздно прошла пролонг второго поколения и по физическому возрасту годилась Хонор в матери; в ее черных волосах поблескивала седина, а смуглое лицо носило следы жесткого воздействия природы родной планеты, несмотря на полвека в космосе. Красивой она не была никогда, но ум и опыт делали ее лицо привлекательным. Впервые они встретились шесть лет назад, когда Мерседес служила у Хонор штурманом на легком крейсере “Бесстрашный”. Несмотря на долгую службу на флоте, она оставалась всего лишь лейтенантом и после стольких лет смирилась с тем, что никогда не достигнет командного ранга. А теперь она сидела перед Хонор в форме капитана и излучала ту же уверенность и компетентность, что и прежде.
И это было удивительно, подумала Хонор, если учесть, что случилось с экипажем “Мадригала” на “Вороне”.
— Ну что ж, — сказала она наконец. — Рада тебя видеть, Мерседес. И само собой разумеется, рада, что ты получила ранг, которого всегда заслуживала.
— Спасибо, мэм. Я еще к нему привыкаю. — Мерседес глянула на четыре узкие золотые полоски на своем рукаве. — Грейсонцы повысили меня в чине, когда Флот одолжил меня им, но вообще-то, когда меня выпустили из Бейсингфорда* [Бейсингфордский медицинский центр на Мантикоре.], то присвоили мне полного коммандера. Конечно, они не предполагали, что я сохраню этот ранг, — она поморщилась. — Наверное, отдел кадров рассчитывал, что я с ним уйду в отставку.
— Да? — Хонор постаралась сохранить нейтральный тон.
— Да, мэм. Мой психолог настойчиво советовала мне подумать об отставке — с полной пенсией, конечно... В общем, я порекомендовала ей свернуть этот совет в трубочку и заткнуть им одно место.
Хонор усмехнулась.
— Вряд ли ей это понравилось.
— Похоже, вы и сами имели дело с психологами, мэм, — заметила Мерседес и взмахнула рукой. — Да нет, она хотела как лучше. Я благодарна им за то, что они привели меня в норму, но они и сами, по-моему, не понимают, как хорошо справились. Их собственные тесты показывали, что я годна к службе, а они все равно твердили: не перенапрягайтесь, не возвращайтесь к прежним занятиям...
— Наверное, отчасти дело в том, что с тобой случилось, — тихо сказала Хонор.
— Я не первая, кого когда-либо изнасиловали, мэм.
Хонор умолкла. То, что случилось с Мерседес Брайэм, было слишком жестоко, чтобы определить одним словом, даже таким жестоким, как изнасилование. А с другими членами экипажа “Мадригала” обошлись еще похуже. Это был экипаж Мерседес, люди, за которых она отвечала. Хонор по опыту знала, какую мучительную вину испытывает офицер, потерявший людей в бою.
Насколько же ужаснее, когда они гибнут из-за систематических пыток?
Но в тоне Мерседес не чувствовалось ни отрицания, ни уклонения. Она не пыталась делать вид, что случившееся с ней не так уж страшно. Она говорила как человек, смирившийся с произошедшим куда полнее, чем это удалось бы Хонор.
Встряхнув головой, адмирал Харрингтон заставила себя говорить с таким же спокойствием:
— Я знаю, но Флот, похоже, ощущает что-то вроде коллективной вины. Никто не ожидал такого, но когда Адмиралтейство отправляло нас в конвой, там знали, что ни Масада, ни Грейсон не подписывали Денебских соглашений и оба государства, скажем так, отсталые. Мы все знали, что с военнопленными могут обращаться жестоко, но до “Ворона” с мантикорскими экипажами такого давно уже не случалось. Мы просто забыли, что так могут обойтись и с нами. Флот еще не скоро простит себя за это.
— Я понимаю, но, когда с тобой бесконечно нянчатся люди, которые должны бы знать, что да как, это не очень-то помогает прийти в себя, мэм. А когда тебе в сотый раз повторяют, что ты ни в чем не виновата, начинает казаться, что они так настаивают на этом потому, что сами, в общем-то, сомневаются. Я-то знаю, кто виноват, и их всех прихлопнули, спасибо вам, мэм, морской пехоте и Грейсону. Хорошо бы еще все остальные поняли, что я это знаю, и оставили меня наконец в покое... — Капитан покачала головой. — Я знаю, они хотят мне добра, но иногда это сильно утомляет. Но все-таки, — глаза ее потемнели, — иногда им, наверное, и правда приходится сто раз повторять одно и то же, чтобы им поверили.
— Как Мей-Линь, — вздохнула Хонор, и лицо Мерседес напряглось.
— Как Мей-Линь, — повторила Мерседес. Она надолго уставилась в свою чашку, потом вздохнула. — Скажу правду, мэм: кошмары у меня есть, но они не про меня. Они про Мей-Линь. Я же знала, что они с ней делают, и никак не могла их остановить... — Она снова подняла взгляд. — Признать, что я никак не могла им помешать, было куда труднее, чем все, что случилось со мной лично. Она же просто девочка, она не верила, что люди способны с ней такое сделать. Вот чего я не могу простить, мэм. Вот почему я здесь.
— Да? — спокойно переспросила Хонор, и Мерседес мрачно улыбнулась.
— Я верю в радикальные средства лечения, мэм. Поэтому я и пошла добровольцем в оккупационные войска на Эндикотте. Я хотела посмотреть, как будут дергаться подонки, которые послали на “Ворон” капитана Уильямса и его людей.
— Понятно, — Хонор откинулась назад. Резкость и хрипотца в голосе Мерседес показали ей, почему психиатры так о ней беспокоились. — И посмотрела?
— Да. — Капитан снова уставилась на свою фуражку, короткое слово прозвучало без всякого выражения. Потом она вздохнула. — Да, посмотрела. И можете не спрашивать, мэм, я уже поняла, почему меня не хотели отпускать. Психиатры боялись, что их тесты что-то пропустили и у меня там крыша поедет.
Она покосилась на Хонор с кривой мрачной усмешкой.
— Может, они не так уж не правы. Один раз... — Она прервалась и пожала плечами — Вы бывали на Масаде после оккупации, мэм?
— Нет. — Хонор покачала головой. — Подумывала об этом, но не всерьез. Эти сумасшедшие ненавидят меня сильнее, чем кого бы то ни было. Эндрю, наверное, сам бы меня подстрелил — в руку или ногу, что-нибудь неопасное, — лишь бы только туда не пустить.
— Неглупо с его стороны, мэм. Знаете, пока я сама там не побывала, то не понимала, почему Мантикора должна брать на себя полную нагрузку по оккупации. У нас и так людей в обрез, а Эндикотт в двух шагах от Ельцина, так почему бы не прислать войска с Грейсона? Но эти люди...
Начальник штаба покачала головой и обхватила себя за плечи, словно внезапно замерзла.
— Что, так плохо? — спросила Хонор.
— Хуже, — мрачно отозвалась Мерседес. — Помните, когда мы только прибыли сюда, то никак не могли понять, почему грейсонские женщины мирятся со своим положением? — Хонор кивнула, и Мерседес пожала плечами. — Масадские женщины по сравнению с грейсонками... Они даже не люди, они собственность — и девяносто процентов их уверены, что так и должно быть. — Она покачала головой.—А из тех, кто так не считает, мало кто верит, что оккупация продержится долго. Они слишком боятся сделать хоть что-нибудь в знак протеста против того, как с ними обращались. А те, кто не боится, еще хуже. За первые шесть месяцев количество убийств на Масаде выросло почти вдвое, и две трети лишних трупов — это мужья... если этих скотов можно так назвать... которых убили собственные жены. Кое-кто из этих женщин проявил удивительную изощренность, например жены Саймондса, Главы Старейшин. Полиция так и не смогла найти все части его тела.
— Господи, — прошептала Хонор, и Мерседес покивала.
— И там не только жены режут мужей. Большинство масадцев все еще следуют своей так называемой религии, но у тех, кто утратил веру, накопились личные счеты. Четверть Старейшин Церкви были перебиты собственными прихожанами, прежде чем генерал Марсель поместил остальных под охрану, — и выжившие тут же завыли, что их преследуют за веру! Там до сих пор действуют законы военного времени. Генералу Марселю никак не удается собрать достаточно большую группу ответственных представителей умеренных, которые могли бы взять на себя функции правительства, там никто понятия не имеет, как руководить нетеократическим государством. При таких обстоятельствах одно упоминание о прибытии оккупационных войск с Ельцина привело бы к взрыву, а военная полиция Марселя наверняка не сумела конфисковать все оружие на планете.
Хонор глубоко откинулась назад, сцепила пальцы под подбородком и нахмурилась, глядя на своего начальника штаба. Грейсонские средства информации постоянно рассказывали о Масаде, но старались быть сдержанно-объективными. Картина, которую они рисовали, удивляла Хонор — с учетом многовековой вражды между двумя планетами. Впервые ей пришло в голову, что на газетчиков надавили, убедив их попридержать языки, чтобы успокоить общественное мнение. Конечно, не Грейсон, а Мантикора официально объявила систему Эндикотта своим протекторатом по праву завоевания. Это позволяло грейсонцам несколько отстраниться от оккупации Масады... и, судя по рассказу Мерседес, вышло только к лучшему Жаль, что кому-то вообще пришлось оккупировать эту поганую планету, но Альянс не мог оставить такой важный стратегический пункт под властью враждебно настроенных безумцев.
— Как бы ты оценила вероятность возникновения действительно серьезных проблем? — спросила она наконец, и Мерседес пожала плечами.
— Если вы имеете в виду общее восстание — маловероятно, пока мы контролируем орбитальные станции. Личного оружия у людей на руках еще очень много, но Марсель сумел конфисковать все тяжелое вооружение. Во всяком случае, мы на это надеемся, а они понимают, что сделает бомбардировка с теми идиотами, которые решатся выступить в открытую. Прибавьте сюда наземные боевые группы морской пехоты, присланные для поддержки военной полиции, и неизбежный десант сил быстрого реагирования с орбиты, все с современным оружием и боевой броней — и любое массовое сопротивление превращается в массовую форму самоубийства. Но тем не менее хватает саботажа и более или менее спонтанных партизанских действий. Хуже того, кое-кто из них догадался, что мы не любим применять чрезмерное насилие. Начались довольно жесткие “мирные демонстрации”, и их организаторы продолжают на нас давить. По-моему, они хотят посмотреть, как сильно нас придется подтолкнуть, чтобы кто-то на нашей стороне нажал-таки на курок и создал новую поросль мучеников.
— Замечательно. — Хонор поморщилась, потирая переносицу. — Если они доведут дело до этого, все либералы и прогрессисты на Мантикоре снова начнут биться в истерике по поводу нашей жестокой империалистической политики в завоеванной системе.
— Слава богу, миледи, масадцы об этом не догадываются, — мрачно утешила ее Мерседес. — Их традиции так сильно отличаются от наших, что они даже не понимают, почему наше правительство прислушивается к своим оппонентам. Если они догадаются и начнут играть на журналистов...
Она снова пожала плечами, и Хонор кивнула.
— Так или иначе, — продолжила после паузы Мерседес, — именно поэтому я и перешла на грейсонскую службу, мэм. Им нужны были офицеры, а мне нужно было убраться с Масады, пока я не натворила чего-нибудь, о чем сама потом пожалела бы. Понимаете, я знаю, что грейсонцы повесили подонков, которые меня изнасиловали, но отчасти я считаю виновными всех масадцев сразу, а когда они кругом провоцировали нас, было бы так легко...
Она замолчала, на секунду закрыла глаза и раздула ноздри. Потом ее глаза снова раскрылись. Она встретилась взглядом со своим командиром, и этот взгляд успокоил Хонор. У Мерседес были свои страхи, но она знала их и держала под контролем. А большего, сказала себе Хонор со знакомым привкусом горечи, от себя и требовать нельзя.
Но она должна была узнать еще кое-что, и для этого существовал только один способ.
— А капитан Ю? — тихо спросила она, и Мерседес... И Мерседес улыбнулась.
— Вы хотите знать, не виню ли я его за то, что случилось с “Мадригалом”, мэм? — Хонор кивнула, и она отрицательно покачала головой. — Он просто делал свою работу. Ничего личного тут не было, и он никак не связан с тем, что случилось на “Вороне”. Вообще-то, он даже протестовал — не хотел, чтобы нас передали Уильямсу после того, как он нас подобрал.
— Да неужели? — резко переспросила Хонор. — На суде над Уильямсом об этом не говорили.
— Грейсонские обвинители об этом не знали, миледи, да Ю ни в чем и не обвиняли. В отличие от Тейсмана, он не был свидетелем событий, поэтому его не вызывали с показаниями, а на “Вороне” об этом знал только Уильямс. Думаете, он сказал бы хоть словечко, чтобы улучшить наше мнение об этом предателе Ю? — фыркнула Мерседес.
— Тогда откуда ты знаешь? Он сам тебе об этом рассказал?
В голосе Хонор слышалось несвойственное ей раздражение, и Мерседес посмотрела на нее с удивлением.
— Нет, мэм. Первое, что мы постарались заполучить после высадки, это масадские архивы и документы хевенитского посольства. Хевенитские секретные документы мы захватить не успели, но масадские собрали почти все, а Меч Саймондс сохранил копию “возмутительного” протеста капитана Ю.
— Понятно.
Хонор отвернулась и покраснела: ей хотелось, чтобы Ю сам рассказал Мерседес о существовании этого протеста. Ей хотелось верить, что он его выдумал в защиту личных интересов. Она покраснела еще сильнее, осознав, что ей хотелось хоть в чем-то обвинить нового капитана своего флагмана. Сидевший на крыше капсулы Нимиц резко повернулся к ней. Она почувствовала, что он упрекает ее за самобичевание, но на этот раз он был не прав.
— Понятно, — сказала она уже спокойнее и снова посмотрела на собеседницу. — Так ты не против того, чтобы служить с ним?
— Нет, — твердо сказала Мерседес. — Он сейчас в чертовски сложном положении, мэм, я бы на такое не решилась. Знаете, он ведь мог бы вернуться на Мантикору после того, как закончил работать с Бюро кораблестроения. Он сам решил здесь остаться. Гранд-адмирал Мэтьюс рад был его получить. Ю вполне заслужил свою репутацию, но он не может не знать, что многие офицеры на Грейсоне только и ждут, когда он допустит ошибку.
— Я знаю, — тихо сказала Хонор, почувствовав со стыдом, что и сама хотела того же. Она слегка постучала пальцами по подлокотнику, потом пожала плечами. — Ну что ж, если вы им довольны, начальник штаба, мне придется, по крайней мере, сохранять непредвзятость.
Мерседес молча кивнула, принимая высказанное мнение, а Хонор усмехнулась. Мерседес всегда была спокойна и тактична.
— Ладно, тогда хватит про капитана Ю. Сейчас я вызову Мака, пусть принесет мне какао, а тебе кофе, и ты мне расскажешь про остальной штаб.

Глава 11

— ... таким образом граф Белой Гавани все еще угрожает хевенитам в системах Найтингейла и звезды Тревора, миледи, но не похоже, что они сдадутся в ближайшее время.
Лейтенант-коммандер Пакстон сделал паузу и нажал кнопку, заставив изображение на своем дисплее застыть. Он посмотрел на собравшихся за столом, словно приглашая задавать ему вопросы, но Хонор только кивнула. Доклад Пакстона о положении на фронте был настолько полон, насколько можно было ожидать от человека с его репутацией.
— Спасибо, коммандер, — сказала она. — Честно говоря, меня сейчас больше волнует местная ситуация. Что вы можете сказать нам про основные силы нашего флота?
Было странно называть так не мантикорское подразделение, но одиннадцать супердредноутов вполне заслуживали этого наименования.
— По всем признакам, миледи, скоро произойдут крупные изменения. Думаю, что коммандер Бэгвелл, — Пакстон обменялся взглядами с начальником оперативного отдела, — лучше разбирается в деталях, но лично я считаю, что монти...
Он оборвал фразу и густо покраснел, что явно было для него непривычно. Хонор прикрыла лицо ладонью, но у Нимица не было причин сдерживаться. В тишине его громкий мяв прозвучал на редкость насмешливо, и Пакстон покраснел еще сильнее.
— Извините, миледи, я хотел сказать “мантикорцы”.
— Нет, коммандер, вы хотели сказать именно “монти”. — Она опустила руку, позволив ему увидеть свою улыбку. — Знаете, я уже слышала это прозвище. Пока вы не добавляете никаких ругательных эпитетов, я на вас не обижаюсь.
— Я... — Пакстон помедлил, потом усмехнулся и вскинул руки вверх. — Пощады, миледи. Я сдаюсь. — Хонор широко улыбнулась в ответ, и лейтенант-коммандер встряхнулся. — Так или иначе, очевидно, что мантикорцы выведут оставшиеся корабли из системы Ельцина в течение следующих нескольких недель. Фред?
Он вопросительно взглянул на начальника оперотдела, и тот подтвердил.
— Официально об этом пока не объявлено, миледи, — сказал он, — но мы получили предупреждение из командного центра. Адмирал Суарез официально сообщил гранд-адмиралу Мэтьюсу, что Адмиралтейство Мантикоры планирует изменения в размещении войск. Учитывая положение на фронтах, командный центр считает, что они резко сократят свое присутствие в Ельцине, поскольку мы теперь можем сами о себе позаботиться. Но мантикорскому флоту принадлежит больше половины находящихся сейчас в нашей системе кораблей, так что... вы понимаете.
Хонор приподняла бровь, но Бэгвелл быстро покачал головой.
— Командный центр вовсе не жалуется, миледи. Если Альянс хочет продолжать наращивать наступление, им следует откуда-то приводить на фронт подкрепления, а наши корабли как раз кстати. С учетом обстоятельств они и так дали нам достаточно времени для переподготовки, Вторая эскадра уже готова к бою. Но тем не менее нашей обороне придется рассчитывать только на собственные силы. Центр хочет, чтобы наша эскадра была готова к операциям не позже... — он заглянул в планшет, — шестого марта.
— М-мм.
Хонор потерла висок, пытаясь пересчитать дату. Как и другие заселенные планеты, Грейсон имел собственный календарь, но здесь его, в отличие от остальных планет, использовали только для определения времени года. А события датировали не с первой высадки колонистов, как принято в других системах. С необычным даже для грейсонцев упрямством они цеплялись в официальных датах за древний григорианский календарь Старой Земли, который никак не подходил даже к продолжительности суток, не говоря уже о длине года. Хуже того, они сохранили датировку христианской эры, и, чтобы уж окончательно все запутать, в написании даты использовали обозначение A. D. — Anno Domini* [Буквально “Господа Нашего”, т.е. От Рождества Христова.], тогда как для всего остального мира эти буквы означали Ante Diaspora — После Расселения. Все это могло окончательно свести с ума любого несчастного новичка, и Хонор почему-то никак не могла запомнить, 3919 сейчас год или 3920, несмотря на уйму документов, которые ей приходилось подписывать. Хорошо хоть, они использовали сутки Старой Земли и на военных кораблях, так что не пришлось перестраиваться под новые единицы измерения. Осталось только вспомнить, сколько дней в каждом месяце.
Она припомнила глупый стишок, которому научил ее Говард Клинкскейлс, чтобы затвердить количество дней в месяцах, и нахмурилась. Февраль был самым коротким, так что до шестого марта осталось всего сорок дней. Хмурясь все сильнее, она проверила подсчеты, надеясь, что ошиблась. Но она не ошиблась, поняла Хонор и взглянула на Бэгвелла и Мерседес Брайэм.
— Значит, у нас очень мало времени. — По их лицам Хонор догадалась, что ляпнула очевидную банальность, и усмехнулась. — Справимся?
Бэгвелл посмотрел на Брайэм, явно обрадовавшись возможности переадресовать вопрос начальнику штаба.
— Можем попробовать, миледи, — сказала она. — Адмирал Брентуорт уже два месяца тренирует “Великолепный”, “Отважный” и “Дар Мантикоры” как единый усиленный дивизион. “Яростный” и “Славный” только две недели как вступили в строй, но они уже тоже подтягиваются. Конечно, никто еще не участвовал в учениях целой эскадрой, а “Грозный” только в пятницу сошел с верфи. Тут весь вопрос в том, как скоро мы сможем полностью ввести его в действие.
— Вы согласны, капитан Ю?
Голос Хонор прозвучал чуть холоднее, но Ю, казалось, этого не заметил. Он откинулся в кресле, потер подбородок, прикрыв глаза, и кивнул.
— Да, миледи. Со сроками, однако, будет напряженно. Адмирал Брентуорт хорошо справился с учениями, так что у нас есть прочная база для дальнейшего развития, но адмирал Трейлман и адмирал Янаков — всего несколько дней в эскадре. Мы пока что даже на тренажерах не работали всей эскадрой, не то что в реале. Думаю, когда начнем, наши командиры быстро разберутся, что к чему, но в то же время, — глаза его помрачнели, — у “Грозного” до сих пор торчат на борту представители верфи для последних наладок, и я еще не провел ходовые испытания на полной мощности и тестовые стрельбы. Официально мы в строю, но, — он взглянул прямо в глаза Хонор, — вам стоит подумать о том, чтобы на несколько дней перенести флаг на другой корабль, миледи. Тогда вы сможете сразу начать работу с эскадрой в космосе, пока я тут заканчиваю приемку и разбираюсь с неожиданностями и осложнениями.
Хонор задумчиво посмотрела на него. Никакой капитан не любит признавать, что его корабль не вполне готов к вылету, а Ю находился к тому же в особых обстоятельствах. Он не мог не знать, что, если она хочет от него избавиться, он сам дает ей в руки прекрасный повод сделать это. Если “Грозный” задерживается, почему бы ей не выбрать другого флагманского капитана? А потом она вправе оставить этого капитана на месте Ю, поскольку у нее уже будет сработавшаяся команда.
Но Ю не опускался до уверток. Он высказал свое мнение — как лучше для эскадры, — и она знала, что он прав. Но Хонор почему-то ужасно не хотелось принимать его предложение. Не разобравшись в своих мотивах, она покачала головой.
— Пока нет, капитан. Сначала давайте посмотрим, как пройдут испытания, — она улыбнулась. — Я и сама командовала хромым флагманом. Я не могу быть с вами менее терпеливой, чем был мой адмирал со мной.
Сумрак во взгляде Альфредо Ю слегка рассеялся. Он ничего не сказал, только отрывисто кивнул в знак благодарности, и Хонор снова повернулась к Пакстону.
— Ладно, коммандер. Сейчас перейдем к оперативным вопросам. Но мы отвлеклись от вашего обзора ситуации.
— Да, миледи. — Пакстон заглянул в планшет. — Не считая перемещений в системе Ельцина, гранд-адмирал Мэтьюс решил укрепить заградительный отряд в системе Эндикотта половиной Второй эскадры линейных крейсеров. Это отражает его беспокойство по поводу...

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер

Ясный четкий голос продолжил доклад о местных проблемах и перестановках, и Хонор, слушая, откинулась назад.

* * *

Гражданин вице-адмирал Терстон прочитал краткое сообщение, стараясь сохранять на лице абсолютно нейтральное выражение. Трудно скрывать свое презрение к глупости штатских выскочек, но за последний год у него было много поводов попрактиковаться. Он положил планшет рядом с блокнотом для заметок и, прежде чем поднять голову, проверил, удалось ли ему сохранить маску безразличия.
Может, Терстон официально и командовал операцией “Кинжал”, но его собеседник слишком хорошо знал, как обстоит дело в реальности. На комбинезоне гражданина Михаила Презникова знаки различия отсутствовали, и это было проявлением своеобразного высокомерия. Он один на корабле “Конкистадор” не носил никаких знаков различия, потому что он был народным комиссаром линкора и прямым представителем Комитета общественного спасения.
А еще, напомнил себе Терстон, он мог заставить исчезнуть любого члена экипажа корабля, включая вице-адмирала, который посмел бы критиковать гражданскую власть или его приказы. Терстон старался помнить об этом постоянно — пока не придет время изменить ситуацию.
— У вас проблема, гражданин адмирал? — спросил Презников.
Терстон заставил себя ответить с чисто профессиональной озабоченностью.
— Еще одна задержка, — сказал он как можно мягче.
Он передал планшет Презникову — тот имел право читать любую информацию, как личную, так и официальную, — и мысленно скрежетал зубами, пока комиссар читал.
Александер Терстон был одним из немногих офицеров, не имевших никаких семейных связей с Законодателями, но дослужившихся при старом режиме до капитана флота Народной Республики Хевен. При Комитете общественного спасения это давало ему некоторые преимущества: отсутствие патронажа, которое гарантированно не позволило бы ему стать адмиралом при старом режиме, при новом стало почти гарантией продвижения. Он прекрасно понимал, почему так происходит... и Комитет ведь не будет править вечно. Слишком уж Пьер зависит от толпы; когда-нибудь он не сможет выполнить свое обещание, толпа набросится на него, и в образовавшемся хаосе появится просвет для победоносного военачальника... Терстон готов был мириться с нынешними неудобствами, чтобы основательно подготовиться к грядущему шансу, но ему не нравилось, когда приходилось считаться с навязчивыми советами прожженного политика, не имеющего военного опыта.
А Презников был не один такой. Комитет не мог выбирать своих сторожевых псов среди тех самых офицеров, которых следовало сторожить. Наверное, Терстону еще повезло, что ему достался комиссар не из бывших матросов. Он видел парочку таких в работе — невежды хуже Презникова. Бывшего чумазого техника, который отменил бы его решение, “основываясь на прежнем флотском опыте”, Терстон точно не перенес бы. И они были слишком опасны. Дурак, который знает чуть-чуть, куда опаснее того, кому хватает ума признать, что он ничего не знает.
Презников дочитал сообщение, положил планшет на стол и нахмурился.
— Насколько это серьезно, гражданин адмирал?
— Сложно сказать, гражданин комиссар. — Даже лучшие из них любят слышать свой титул, кисло подумал Терстон. — Мы уже на две недели отстаем от расписания. Если дальше все пойдет идеально и мы потеряем еще неделю-другую, это не имеет особого значения, но если задержка будет дольше, последствия могут быть серьезными.
— Почему? — спросил Презников.
Терстон сжал под столом свободную руку в кулак. Черт, он же прочел весь план операции! Уж на этот вопрос должен найти ответ даже идиот-комиссар!
Но гражданин вице-адмирал разжал руку и кивнул, как будто вопрос Презникова вполне разумен. Этот хотя бы спросил. Значит, он осознает собственную ограниченность — по крайней мере, Терстон на это надеялся.
— Основных причин две, гражданин комиссар, — сказал он. — Во-первых, успех операции “Кинжал” зависит от того, сумеем ли мы в ходе операции “Магнит” заманить врага в нужную нам позицию, а маневры “Магнита” надо тщательно рассчитывать в пространстве и времени, чтобы они вызвали нужный нам эффект. Даже если все пройдет успешно, нам придется нанести удар по истинной цели в очень узком временном окне, и все, что сужает это окно еще больше — например задержка, — уменьшает наши шансы добиться успеха.
Он помедлил, и Презников кивком поощрил его продолжить.
— Во-вторых, исходный оперативный план требовал сбора здесь всей Четырнадцатой оперативной группы, чтобы мы перемещались слитно. Здесь, — он постучал по планшету, — не говорится ничего конкретного об остальных подразделениях оперативной группы, но если штаб считает ситуацию в Найтингейле настолько опасной, что до сих пор не отпускает супердредноуты для операции “Магнит”, то они могут решить не отзывать и линкоры прикрытия из других систем вокруг звезды Тревора. А поскольку больше половины наших подразделений должны прийти из того сектора...
Он пожал плечами и умолк, и Презников нахмурился еще сильнее.
— Почему такую возможность не учли при предварительном планировании? — холодно поинтересовался он.
Терстон ответил, тщательно контролируя звучание собственного голоса:
— Когда мой штаб и я готовили план этой операции, гражданин комиссар, мы специально просили, чтобы подкрепления отводили из внутренних частей республики, — чтобы избежать этой проблемы. Изначально мы запросили Пятнадцатую и Сорок первую линейные эскадры, и наша просьба была одобрена. К несчастью, потом нам сообщили, что обе эти эскадры... недоступны. Вы же знаете, они сейчас в Мальгаше. Это привело к тому, что пришлось срочно искать другие корабли, и во избежание задержек при сборе группы искать их пришлось поблизости. К несчастью, любая система, достаточно близкая к нам, неизбежно близка и к звезде Тревора и, таким образом, не защищена от внезапного отвода сил в ответ на давление врага.
Глаза Презникова вспыхнули при упоминании системы Мальгаша, но Терстон знал, что он попал в цель. Эскадры, которые ему обещали поначалу, стали “недоступны” потому, что буквально весь Мальгаш взбунтовался под самым носом у Комитета общественного спасения. Что конкретно вызвало взрыв, он не знал. Вполне вероятно, что чистки офицерского корпуса загнали кого-то в угол, и он решил, что терять ему уже нечего. Вскоре после того, как секретарь Рэнсом начала накручивать пролов, некоторые “команды по переобучению” госбезопасности начали расстреливать не только подозреваемых офицеров, но и их семьи. Это была одна из самых больших глупостей, совершенных аппаратом госбезопасности, который и так наделал их немало. Маньяки, которые фактически обездвижили две линейные эскадры, превысили собственные полномочия, но умеренность сейчас в Народной Республике не в моде. Вряд ли их за это накажут. По крайней мере, с горечью подумал он, пока кто-нибудь не поймет, что мелочь вроде отвода отчаянно необходимых кораблей для подавления местного мятежа может нарушить план важной операции и оказать отрицательное воздействие на ход войны.
— Понятно, — сказал наконец Презников, откинулся на спинку кресла и нехотя наклонил голову. — Но неужели так важно собрать все силы в одном месте перед началом операции?
— Это чрезвычайно важно, гражданин комиссар. — Терстон старался избегать тона учителя, поучающего отстающего студента, но это было нелегко. — Если мы не сможем собрать оперативную группу здесь, то придется сделать это где-то еще, возможно перед носом у врага. Сходящиеся удары широко рассеянных подразделений хорошо смотрятся в военных играх, гражданин комиссар, но на практике они срабатывают плохо, особенно на межзвездных расстояниях. В теории тут подчеркивается преимущество внезапности, поскольку по первоначальной расстановке сил врагу трудно угадать вашу цель. Но это срабатывает только тогда, когда каждое отдельное подразделение абсолютно точно придерживается расписания. Если кто-то хоть чуть-чуть отстает, координация нарушается, и та часть ваших войск, которая достигает цели первой, встречается с группировкой врага в одиночестве. Так появляется риск, что вас разобьют по частям. Именно это, — наконец отважно закончил он, — и произошло, когда адмирал Роуллинз вступил в бой слишком рано и атаковал Ханкок только частью выделенных для операции сил.
— Понятно, — повторил Презников куда более рассудительно.
— Но это только часть проблемы, гражданин комиссар, — не останавливался Терстон. — Если мы не сможем собрать боевую группу до начала операции “Кинжал”, то я не смогу должным образом проинструктировать офицеров. Операция эта очень сложная. Многое может пойти не так, и давайте будем откровенны — наши командиры не так уж и опытны.
Презников нахмурился, но ничего не сказал. Терстон счел его молчание положительным признаком и продолжил спокойно и бесстрастно.
— Это повышает шанс на человеческую ошибку, как бы ни высоки были устремления наших людей. У нас действуют меры по оперативной безопасности, то есть никто из капитанов не знает деталей операции. Если я даже не смогу обсудить свои планы с ними перед началом действий, шансы на опасную ошибку повышаются.
— Тогда не стоит ли нам отложить “Кинжал” или даже совсем его перенести?
Вопрос комиссара был настолько уместен и разумен, что Терстон даже удивился. Но в вопросе скрывалась и опасность, так что пришлось подумать перед ответом.
— Точно сказать невозможно, гражданин комиссар. “Кинжал” рассчитан на стратегическую ситуацию, существующую сейчас. Если противник успеет изменить положение — например, введет в бой значительные силы из основного подразделения флота, — то после “Магнита” у него будут другие варианты дальнейших действий. При нынешних обстоятельствах им почти наверняка придется отозвать войска от нашей цели, чтобы отразить наши атаки на Кандор и Майнет, не подставляя под удар Грендельсбейн. Больше им неоткуда отводить войска, но если мы дадим им возможность привести подкрепления с Мантикоры, то они так и сделают. А если это произойдет, гражданин комиссар, то вся наша оперативная группа будет слишком слаба, чтобы добиться цели или хотя бы нанести врагу значительный урон.
— То есть вы хотите сказать, гражданин адмирал, что “Кинжал” надо провести, пока баланс сил не изменился, или полностью отменить?
— Я хочу сказать, что в зависимости от поведения монти нам, может быть, все равно придется все отменить, — сказал Терстон еще осторожнее. Хевенитские офицеры накрепко уяснили, что разочарование их политических хозяев обходится дорого.
— Я понимаю, — кисло улыбнулся Презников. — Чем я могу помочь, гражданин адмирал?
Предложение помощи было почти таким же удивительным, как и предшествующий ему вопрос. В глазах Терстона Презников по-прежнему оставался политическим назначенцем, но по крайней мере этот назначенец был готов делать что-нибудь полезное. Это было куда больше, чем то, на что могли рассчитывать другие офицеры.
— Если бы вы могли подчеркнуть в своих докладах, что абсолютно необходимо сократить до минимума все дополнительные задержки, то я был бы вам весьма благодарен, гражданин комиссар, — сказал он.
— Это я могу сделать, — согласно кивнул Презников, и его улыбка заметно потеплела. — Я также сообщу Комитету, что вполне разделяю вашу озабоченность, гражданин адмирал, и рекомендую, чтобы штаб флота встряхнулся, если они хотят добиться успеха в этой операции.
— Спасибо, гражданин комиссар. Я это ценю, — сказал Терстон своему надзирателю.
Самое противное, что это была чистая правда.

Глава 12

— Изменение обстановки! Два неопознанных враждебных объекта только что включили двигатели, ноль-восемь-девять один-пять-три, расстояние пять-точка-шесть миллиона километров! Курс два-три-четыре ноль-девять-пять относительный, начальная скорость... восемьдесят одна тысяча километров в секунду, ускорение три-точка-девять-четыре километра в секунду в квадрате.
— Я их вижу, Фред.
Хонор встала и подошла поближе к огромному голографическому экрану на флагманской палубе. Он был похуже мантикорского — датчики грейсонские мастера переделали, но качество изображения осталось хевенитским, — но куда лучше ее маленького командного экрана.
Хонор улыбнулась. Адмирал Янаков все-таки хитрец, подумала она.
На экране значки, обозначавшие Тринадцатый дивизион, продолжали улепетывать от распаленных погоней Одиннадцатого и Двенадцатого, но она уже поняла, что сейчас произойдет. Уолтер Брентуорт позволил Двенадцатому дивизиону адмирала Трейлмана уйти слишком далеко вперед от Одиннадцатого в попытке догнать возглавляемые Янаковым “силы агрессора”, и сейчас он за это заплатит.
— Идентификация, — объявил голос. — Это “Отважный” и “Яростный”, коммандер.
— Что? — коммандер Бэгвелл дернулся и тихо выругался. — Быть того не может! Они же...
— Говард, сообщите адмиралу Брентуорту, что у него только что нарушилась связь, — приказала Хонор.
Бэгвелл оглянулся на нее и поморщился, слушая, как лейтенант-коммандер Бранниган передает сообщение. Хонор взглянула на своего начальника оперотдела со слегка злорадной усмешкой и вернулась в кресло.
Изображение на ее экране изменилось, Бэгвелл подошел и встал у нее за плечом.
— Может, скажете, что это делает адмирал Янаков? — спросил он негромко.
— Хитрит, — ответила она. — Вот это, — она постучала по значкам, которые сейчас окружали Двенадцатый дивизион, — его прикрытие и пара модулей, запрограммированных изображать супердредноуты. Он хотел, чтобы мы заметили его “попытку обхода” и устремились в погоню, пока “Отважный” и “Яростный” прячутся. Теперь он нас выманил, разделил два наших дивизиона и собирается пройти у нас за спиной и атаковать Одиннадцатый дивизион прежде, чем Трейлман затормозит. — Она покачала головой, восхищенно улыбаясь. — Смелый маневр... если у него получится.
— Но этого не было в приказе, миледи, — запротестовал Бэгвелл. — Он должен был атаковать конвой, не вступая в битву с кораблями прикрытия.
— Я знаю. Он рассчитывал, что адмирал Брентуорт так и подумает, и изменил свою задачу так, чтобы пойти на конвой и заодно, если получится, прихватить парочку супердредноутов. Это и есть инициатива, Фред.
Негромкий звук, который издал Бэгвелл, на худой конец можно было истолковать как знак согласия, и, хотя урок касался не его, Хонор надеялась, что он прислушается. Суть упражнения заключалась в том, чтобы дать ей понаблюдать, как действуют командиры дивизионов и их штабы, но на месте начальника оперотдела Брентуорта Бэгвелл и сам мог запросто попасть в ловушку, расставленную Тринадцатым дивизионом.
На экране два супердредноута Янакова шли с ускорением больше четырех сотен g таким курсом, чтобы перехватить Одиннадцатый дивизион. Затем появились новые векторы, и Хонор закивала. Янаков точно угадал с предварительным размещением своих кораблей и залег в засаду, а кто бы ни командовал его прикрытием — коммодор Джастман, наверное, — вывел к нему Брентуорта нужным курсом. Тринадцатый дивизион пройдет прямо за кормой Одиннадцатого, и между ними и дивизионом Трейлмана окажутся корабли Брентуорта. Стрелки не сумеют выпустить ракеты, не задев Одиннадцатый, а поскольку Хонор исключила Брентуорта из коммуникационной сети, вся проблема свалилась на плечи одного Трейлмана. С ее стороны было не слишком по-дружески лишить Уолтера шанса исправить первоначальную ошибку, но Трейлман уже нарушил все его планы. Хонор хотела посмотреть, как эскадра будет реагировать на полную неразбериху.
Она уселась поудобнее и стала слушать переговоры по командной сети. В отсутствие Брентуорта Альфредо Ю являлся старшим офицером Одиннадцатого дивизиона, и она услышала, как он подтверждает получение приказа Трейлмана. Голос адмирала звучал нервно и сердито. Она увидела на экране проекцию предложенного им курса для Одиннадцатого и нахмурилась. Он пытался собрать разделенные дивизионы и напасть на Янакова, как и рекомендовал Устав.
К несчастью, как раз в этом пункте Устав ошибался, и стало ясно, что Трейлману недостает опыта. Двенадцатый дивизион тормозил, взяв курс ниже исходного уровня атаки, чтобы очистить зону стрельбы. Это, по крайней мере, Хонор одобряла. Если Трейлман достаточно оторвется по вертикали, то сможет выстрелить “вверх”, безопасно для Одиннадцатого, когда корабли Янакова будут проходить за его кормой. Выстрел вряд ли будет удачным — слишком велико расстояние, да и эмиссия Одиннадцатого дивизиона может помешать работе системы контроля за огнем, — но у него хотя бы появится шанс выстрелить. А если Одиннадцатый развернется и обстреляет проходящего Янакова из энергетического оружия, то сочетание ракет и лазеров может покончить со смельчаком.
Но Трейлман, похоже, не понимал, что ему понадобится энергетическое оружие Ю. Или, скорее, он поддался на провокацию Янакова и позволил себе упустить из виду тот факт, что его основной задачей является защита конвоя. Он стремился защитить военные суда — вывести оба дивизиона из зоны действия энергетического оружия Янакова, а потом использовать свое преимущество в ракетах, атакуя Тринадцатый, если тот нападет на Одиннадцатый. Но если эти два дивизиона встретятся, то Янаков просто подождет, пока Одиннадцатый выйдет из зоны эффективного воздействия энергетического оружия, проскользнет у них за спиной и тут же атакует конвой. Базовая скорость у него низкая, но курс почти перпендикулярен Трейлману. Он промчится поперек курса остальной эскадры быстрее лани, и Трейлману ни за что за ним не угнаться. Хуже того, Тринадцатый пересечет курс остальных дивизионов достаточно далеко за кормой Двенадцатого. Оборона Янакова успеет отследить все ракеты Трейлмана... а у них и так время работы двигателей будет на исходе, и маневрировать в последней фазе атаки им не светит. Корабли Ю, конечно, окажутся ближе. Он наверняка попадет, но сможет разве что чуть-чуть потрепать Янакова.
Единственный шанс, да и то не ахти какой, появится у конвоя, если Трейлман смирится с атакой Янакова на Одиннадцатый дивизион. У Ю есть преимущество — его прикрытие идет с ним, а не изображает приманку черт знает где, как у Янакова. Но время для перестрелки будет коротким, и выбирать его будет Янаков. Он может ответить на выстрелы Ю, а может перекатиться на бок, подставить под выстрелы неуязвимые днища импеллерных клиньев и безнаказанно умчаться вдогонку конвою.
Но ему даже этого не придется делать. Если Одиннадцатый дивизион попытается сблизиться с Двенадцатым, то выйдет за пределы действия энергетического оружия, и оно не сможет пробить защитные стены Янакова. Он окажется в безопасности и хоть, возможно, и не повредит супердредноуты Трейлмана, тем не менее промчится сквозь конвой и попутно весь его уничтожит.
Хонор с разочарованием выслушала, как Ю спокойно и неторопливо подтвердил полученный приказ Трейлмана. Она по-прежнему чувствовала себя неловко в обществе бывшего хевенита, но ждала от него большего. Последствия маневра Трейлмана были до боли очевидны — как ей, так, по всей видимости, и Янакову. Он уже уходил налево, прочь от Одиннадцатого дивизиона, прямиком к конвою, игнорируя оба дивизиона и нацелившись на разбегающиеся транспорты.
Шли минуты, по экрану тянулись проецируемые курсы, стороны время от времени обменивались выстрелами, и разочарование Хонор в своем флагманском капитане росло. У Ю было куда больше опыта, чем у ее грейсонских адмиралов, но маневры Трейлмана уже вывели корабли экс-хевенита далеко за пределы перестрелки в упор энергетическим оружием. Последняя надежда конвоя была потеряна, а Ю даже не стал спорить с командиром.
И вдруг она поняла, что и выполнять приказы Трейлмана он тоже не собирался! Экран, казалось, наклонился вбок — Одиннадцатый перешел на полную боевую мощность двигателей и без всякого предупреждения молниеносно сменил курс. Дивизион и его прикрытие развернулись безупречно скоординированным маневром как единый корабль. Изумленная Хонор наконец-то поняла, что параллельно с подтверждением приказов Трейлмана Альфредо Ю передавал свои, совсем другие.
Резкое изменение курса застало Трейлмана врасплох, и он что-то расстроенно воскликнул, но сама Хонор довольно усмехнулась. Да, Ю подтверждал приказы Трейлмана, но обманывал он в первую очередь Янакова! Командир “сил противника” уже доказал свою хитрость, использовав модули электронной защиты, но это было еще не все. Его связисты подключились к командной сети Трейлмана!
С настоящими хевенитами у него бы этот номер не прошел, но дело не в этом. Хороший офицер пользуется любой выгодной возможностью, которая ему попадается, а потом создает новые. Со связью он поступил также дерзко, как и в остальных аспектах своего плана. Но на этот раз хитрость обернулась против него, потому что Альфредо Ю оказался еще хитрее. Ю не мог знать, что собирается сделать Янаков, но учел такую возможность. Трейлман использовал всенаправленную передачу, чтобы сообщать об изменениях в своих планах всем подразделениям одновременно, и связистам Янакова было несложно к ней подключиться. Но Ю для координации своих подразделений, должно быть, использовал сжатые сообщения по узконаправленным лазерным лучам, и люди Янакова этого не заметили. Да и зачем? Они и так узнавали по связи Трейлмана, какие он отдал приказы. Внезапное изменение курса могло бы сработать даже без этой добавочной хитрости, а уж с ней маневр флагманского капитана превратился из возможно эффективного в гарантированно сокрушительный.
Тринадцатый дивизион снова изменил курс, лихорадочно разворачиваясь. Янаков понял, что его обыграли, но было уже поздно. Ю идеально рассчитал время поворота. Расстояние было все-таки слишком велико, чтобы энергетическое оружие пробило защитные стены Тринадцатого, но Янаков оказался чересчур самонадеян, просчитывая действия своих оппонентов. Он не задумался о том, что еще они могут предпринять. Корма его кораблей оказалась слишком близко к Ю, поскольку он был уверен, что Одиннадцатый дивизион уходит. Теперь эта самоуверенность обернулась против него. Одиннадцатый навел бортовые орудия, и на мгновение два супердредноута, четыре тяжелых крейсера, шесть легких крейсеров и шесть эсминцев оказались в идеальной позиции, для выстрела “под юбку”.
Лазеры и гразеры яростно атаковали цели, а защитных стен, способных остановить их, на месте не было. Супердредноут “Отважный” взорвался, вскипев огнем, и вместе с ним адмирал Янаков. Подбитый “Яростный” отчаянно перекатился, резким поворотом уведя из-под удара корму и подставив под огонь верх импеллерного клина. Но тут Хонор услышала взрыв ликования в голосе Трейлмана — тот уже отдавал новые приказы. Двенадцатый дивизион выпустил ракеты, а единственный курс, защищавший супердредноут от огня Ю, заставил его развернуться открытым горлом клина всего в тридцати градусах от Трейлмана. Корабль перешел на полную боевую мощность, стараясь оторваться от врагов, но он уже сильно пострадал, а без поддержки “Отважного” его защита не справлялась. Четверть лазерных боеголовок Трейлмана прорвались сквозь нее, и в космос выплеснулись многочисленные обломки и облако атмосферы. Через восемь минут после “Отважного” взорвался и “Яростный”.
Хонор удовлетворенно вздохнула.
— Ладно, Фред, отключай симуляторы.
Все панели погасли. Хонор встала и потянулась. На экране видны были корабли ее эскадры, и она усмехнулась. На орбите Грейсона мирно плыли супердредноуты, которые только что были уничтожены в компьютерном тренажере.
Коммандер Бэгвелл встряхнулся, все еще потрясенный тем, как решительно Янаков — и Ю, подумала Хонор, улыбнувшись еще шире, — нарушил параметры упражнения. Уолтер будет расстроен, понимала она, но не такой он человек, чтобы обижаться на Янакова. Или чтобы попасться на тот же трюк во второй раз. И Янаков тоже расстроится. Он устроил великолепную засаду, но потом слишком увлекся собственным успехом, и за эту самоуверенность Ю его сильно наказал. Ждал он слишком долго — если бы Янаков сменил курс на несколько секунд раньше, то Одиннадцатый дивизион не успел бы выстрелить вверх, а больше ничего на таком расстоянии не сработало бы, — но это она ему скажет лично. В конце концов, у него все получилось и он заслужил уважение всей эскадры.
Вообще-то Янаков тоже заслуживает похвалы. Хоть он в конце все и испортил, но засада показала, что у него есть смелость и воображение, а не только умение. Так что она была довольна. Ошибок допустили много, но на ошибках учатся. Лучше допускать их на компьютерных тренажерах, чем перед врагом. Хонор радовала независимость, проявленная Янаковым и Ю. Избыток инициативы может привести к катастрофе, но ее недостаток куда более опасен... и куда чаще встречается. Она всегда предпочитала офицеров, которых иногда даже приходилось сдерживать, тем, кто слишком робок для самостоятельных действий.
Она отвернулась от экрана.
— Что ж, это было волнующе, — сказала она Бэгвеллу. Нимиц ухмыльнулся со своего места на спинке командирского кресла.
— Да, миледи, — ответил коммандер.
Глаза Хонор заблестели. Бэгвелл по-прежнему корректен и точен — и склонен к формальности в тактике, как она и предполагала, — и он до сих пор не оправился от потрясения.
— О да.... и я жду не дождусь вашего анализа на итоговом совещании, — сказала она вторя смешку Нимица, глядя в лицо Бэгвеллу.

* * *

Уильям Фицкларенс, землевладелец Бёрдетт, злобно уставился на входящего в его кабинет дьякона Альмана. Дворец Бёрдетт превосходил по размерам даже дворец Протектора, как и приличествовало сердцу одного из первых поместий на планете Грейсон. Это было огромное сооружение из местного камня, построенное тогда, когда защищаться приходилось не только от природы, но и от других землевладельцев. Кабинет тоже был мрачен и поражал пустотой. По вступлении в должность Бёрдетт первым делом приказал снять все гобелены и картины, которыми предыдущие два землевладельца пытались смягчить спартанскую простоту помещения. Уильям любил своих отца и деда, но они позволили увести себя прочь от железной простоты, которой Бог требовал от Своего народа. Уильям Фицкларенс не собирался повторять их ошибки.
Дьякон Альман подошел к столу Бёрдетта, стуча каблуками по голому каменному полу. Что-то полыхнуло в его обычно кротком взгляде, поскольку землевладелец остался сидеть. Согласно официальному протоколу, он не обязан вставать даже для того, чтобы приветствовать дьякона Святой Церкви, но вот по правилам вежливости... Нежелание лорда Бёрдетта встать было рассчитанным оскорблением, и изысканно-корректный полупоклон Альмана послужил подходящим ответом.
— Милорд, — проговорил он.
У Бёрдетта раздулись ноздри. Придраться к мягкому тону посланца Ризницы было нельзя, хотя в нем и чувствовалась скрытая сталь.
— Дьякон, — коротко ответил он.
Альман выпрямился. Землевладелец не предложил ему сесть, и дьякон сложил руки за спиной, изучая хозяина.
Бёрдетт выглядел как типичный Фицкларенс. Он был высоким для Грейсона, плотным и широкоплечим. Свой титул он получил еще молодым. Правильное лицо с тяжелым подбородком и холодные голубые глаза выдавали человека, привыкшего командовать и не терпящего, чтобы ему возражали.
Молчание затянулось, и, несмотря на неприятное напряжение, Альман чуть не улыбнулся. Он занимал в Церкви слишком высокий пост и слишком часто встречался с землевладельцами, так что высокое происхождение Бёрдетта не приводило его в трепет. А попытки вывести его из равновесия холодным и тяжелым взглядом и вовсе забавляли. Или могли бы позабавить, подумал он уже более мрачно, если бы ситуация не была такой серьезной.
— Ну? — прорычал наконец Бёрдетт.
— С сожалением сообщаю вам, милорд, что Ризница отвергла ваше прошение. Брат Маршан снят со всех постов, и это решение не будет отменено до тех пор, пока он не признает публично свои ошибки.
— Ошибки! — Бёрдетт сжал кулаки и напряг челюсть. — С каких это пор для священника грех — говорить о воле Божьей?
— Милорд, я не могу и не хочу с вами спорить, — спокойно сказал Альман. — Я просто посланец.
— Посланец? — Бёрдетт хохотнул. — Шавка, вы хотите сказать, которая тявкает то, что ей приказано.
— Посланец, — повторил Альман жестче, — которому поручено сообщить о воле Божьей Церкви, милорд.
— Ризница, — холодно ответил Бёрдетт, — еще не Церковь. Она состоит из людей, дьякон, а люди могут ошибаться.
— Никто с этим и не спорит, милорд. Но Господь Испытующий требует, чтобы люди старались понять Его волю... и выполнять ее.
— Это верно, — холодно и зло улыбнулся Бёрдетт, почти не разжимая губ. — Жаль только, что в случае с братом Маршаном Ризница об этом забыла.
— Ризница ничего не забыла, милорд, — сурово ответствовал Альман. — Никто не пытался влиять на убеждения брата Маршана. Ризница сочла, что он ошибается, но если он не может искренне согласиться с суждением Церкви, то его нежелание отказаться от убеждений делает ему честь. Вопросы личной веры — это самое тяжелое Испытание, которое Бог посылает Своим детям, даже тем, что служат Его Церкви. Ризнице это прекрасно известно. Но Церковь обязана исправлять ошибки, когда их видит.
— Ризницу ввели в соблазн политические соображения, — ровным тоном проговорил Бёрдетт, — и это она, а не брат Маршан выступает против воли Божьей. — Голос землевладельца стал резче и ниже, глаза его загорелись. — Эта иностранка, эта шлюха, развратничающая вне священного брака и отравляющая нас своим безбожием, — уродство в глазах Божьих! Она и те, кто хочет превратить наш мир в копию ее разлагающегося королевства, — слуги зла, а Ризница пытается распространять их нечистоты среди истинных детей Божьих!
— Я не стану с вами спорить о вашей вере, милорд. Не мое это дело. Если вы не согласны с решением Ризницы, ваше древнее право, как землевладельца и как одного из детей Божьих, — оспорить его перед ней. Но если ваши аргументы не совпадают с тем, как Ризница понимает волю Божью, то ее обязанность, как собрания избранных и посвященных в сан руководителей Церкви, состоит в том, чтобы отвергнуть их. — Бёрдетт что-то прорычал, но Альман продолжал тем же бесстрастным голосом. — Ризница сожалеет, что не смогла удовлетворить вашу просьбу, но Старейшины не могут отречься от того, как они сообща понимают волю Божью. Даже ради вас, милорд.
— Понятно. — Взгляд Бёрдетта стал еще жестче и презрительнее, и он внимательно осмотрел Альмана. — Так что, Ризница и Протектор приказывают мне лишить брата Маршана постов, служить на которых его призвал Бог?
— Ризница и Протектор уже лишили брата Маршана постов, которые он занимал, удостоенный доверием Бога и Святой Церкви, — ровным тоном поправил его Альман. — Пока он не преодолеет пропасть между тем, что проповедует он, и тем, что проповедует Церковь, эти посты будет занимать кто-нибудь еще.
— Это пока только ваши слова, — холодно сказал Бёрдетт.
Альман ничего не ответил, и он оскалился:
— Ну хорошо, дьякон, а теперь передайте мои слова. Сообщите Ризнице, что хоть они и в состоянии изгнать истинно Божьего человека с кафедры и публично унизить его за преданность Вере, им не заставить меня присоединиться к их греху. В моих глазах брат Маршан сохраняет все посты, с которых его несправедливо сняли. Я не стану назначать на эти посты другого священника.
Его холодные голубые глаза заблестели, когда на лице дьякона отразилась наконец вспышка гнева. Альман сжал руки за спиной, напоминая себе, что сам он — слуга Божий, а Бёрдетт — землевладелец, и проглотил гневный ответ. Когда он уверился в том, что контролирует себя, он ответил самым спокойным тоном, каким только смог:
— Милорд, каковы бы ни были ваши разногласия с Ризницей, у вас тоже есть ответственность. Ошибается Ризница или нет, вы как правитель и помазанник Божий не имеете права оставить церковный пост незанятым, а людей без пастыря.
— Это сделала Ризница, дьякон, убрав с этой должности человека, выбранного мной и Богом. У меня, как и У Ризницы, есть долг — поступать так, как, по моему мнению, диктует воля Божья. Вы сами сказали, я землевладелец, а значит, представляю Божьи интересы не меньше, чем Ризница. Отрицать волю Божью — грех для кого угодно, но особенно для того, кто носит ключ. Я отказываюсь это делать. Если Церковь хочет, чтобы эти посты были заняты, пусть Ризница вернет на них человека, которому они предназначены Богом. Пока Ризница этого не сделает, я никогда не назначу на них человека, отвратительного Богу! Лучше пусть у моих людей не будет священника, чем фальшивый священник.
— Если вы отказываетесь назначить кого-нибудь еще на кафедру собора Бёрдетт, милорд, тогда Церковь сделает собственный выбор, — сказал Альман твердо.
Бёрдетт в ярости вскочил на ноги.
— Так сделайте это! — крикнул он. Он уперся кулаками в стол, наклоняясь к дьякону. — Скажите им, чтобы они так и сделали! — прошипел он тоном, показавшимся еще страшнее из-за внезапной холодности. — Но они не могут заставить меня посещать службы, дьякон, или принять в качестве капеллана человека, которого выбрал не я! Мы еще посмотрим, как поступят граждане Грейсона, сохранившие верность Господу, когда землевладелец плюнет на какого-нибудь трусливого слабака, которого Ризница навяжет нам.
— Осторожнее, землевладелец. — Страсти в голосе Альмана поубавилось, но тон не стал менее ледяным. — Бог не отвергает никого, кто ищет его с открытым сердцем. Единственный путь в ад открывается тогда, когда человек по собственной воле отгораживается от Бога, но такой путь существует, и боюсь, что вы на него встаете.
— Убирайтесь, — процедил Бёрдетт. — Идите к своим хозяевам-лизоблюдам. Скажите им, пусть увиваются за иностранной шлюхой и извращают установленные Богом порядки, но я отказываюсь. Пусть оскверняют собственные души, если хотят, но меня они по этому проклятому пути не уведут!
— Ну что ж, милорд. — Альман поклонился с холодным достоинством. — Я буду за вас молиться, — добавил он и вышел, провожаемый яростным взглядом Бёрдетта.

Глава 13

Было уже поздно, и Хонор заканчивала итоговый доклад, сидя в пижаме, поверх которой надела шелковое кимоно. Наконец она закрыла файл и задумчиво откинулась на спинку удобного кресла. Потерла кончик носа, потянулась за чашкой какао, которую оставил ей МакГиннес. Перед уходом он сурово посмотрел на нее, а потом демонстративно взглянул на часы. Она улыбнулась этому воспоминанию, попивая густую сладкую жидкость и покачиваясь в кресле. Спать ей еще не хотелось.
Ее эскадра была далеко не готова к битве, но вот штаб ее становился четкой и отлаженной машиной. Спокойная уверенность Мерседес Брайэм уравновешивала как занудливую тщательность коммандера Бэгвелла, так и непочтительное свободомыслие коммандера Сьюэлла. А вместе с острым аналитическим умом Пакстона ее старшие штабные офицеры становились отличным орудием, осуществлявшим ее приказы и способным эффективно выполнять предписанные им задачи.
Но эскадра зависела не только от штаба командующего, а в ее эскадре командиры все еще совершали неподобающие их званиям ошибки. Оно и понятно — каждый из них получил стремительное повышение, к которому просто не был готов. Они до сих пор привыкали к возможностям и мощи своих кораблей, да и флагманский корабль все еще торчал на ремонтной верфи. Лейтенант-коммандер Мэтьюс и инженеры “Грозного” старались вовсю, но им пришлось иметь дело с массой мелких проблем, как и предполагал Ю. А из-за этого эскадра слишком много времени занималась тренажерами и куда меньше — настоящими упражнениями. Если прибавить сюда раздрай в душе командующего эскадрой — Хонор до сих пор иногда просыпалась от кошмаров, — вот тебе и готовая катастрофа в первой же битве.
И все же...
Она сделала еще один глоток и поморщилась. Как бы все ни было ужасно, положение улучшалось с каждым днем. Ей надо только позаботиться о том, чтобы так дело шло и дальше. Хонор начала проверять по пунктам список, который держала в уме.
Ю, Мэтьюс и Бюро кораблестроения творили чудеса с “Грозным”. Контроль над гразерами все еще барахлил, скорее всего потому, что энергетическое оружие осталось прежнее, хевенитское, а вот систему управления огнем поставили новенькую, мантикорской разработки и грейсонского производства. Но верфь заверила адмирала, что за несколько дней они все наладят. Вся эта история заставила ее по-новому оценить, сколько терпения проявил к ней Марк Сарнов на “Ханкоке”. Она решила обращаться так же с Альфредо Ю и ремонтниками, работающими на “Грозном”.
Как только с этим разберутся, можно будет взяться за учения, которые необходимы до зарезу. Она изрядно погоняла своих людей на компьютерных тренажерах и составила о них определенные впечатления, но даже лучшие тренажеры в подметки не годятся учениям, потому что все знают, что это тренажеры. Она знала по себе, что в бою реагирует по-другому, как бы ни убедительно работали компьютеры. Хонор была твердо уверена, что единственный способ оценить офицера — понаблюдать за его работой в реальной обстановке, в космосе. Именно так она хотела изучить своих младших адмиралов. И кроме того, Хонор хотела, чтобы и они понаблюдали за ней, и не только потому, что им надо настроиться на ее тактическое мышление, а это возможно только в работе.
Иногда она гадала, добиваются ли лучших результатов те, кто практикует скандалы. Она служила под началом адмиралов, устраивавших настоящие спектакли с воплями и угрозами, чтобы накрутить подчиненных, и это — по крайней мере у некоторых — срабатывало. Но Хонор верила во флотское правило, которому давным-давно научил ее Рауль Курвуазье: ради офицера, который ведет их за собой, люди работают совсем иначе. Хонор еще и поэтому хотела поскорее увести “Грозный” с верфи. Ее экипаж трудно было упрекнуть в отсутствии трудолюбия, но им не хватало общего духа, чувства локтя, которое могут дать только совместно пролитый пот и возможность доказать друг другу, чего они стоят... а для этого сначала адмирал должен доказать им свою компетентность. Большинство ее офицеров слишком молоды, чтобы помнить капитана Харрингтон по битве при “Вороне” или второй битве при Ельцине, зато все знают, что Королевский Флот Мантикоры списал ее на берег. Пока она не докажет им, что разбирается в своем деле, неизбежны сомнения, несмотря на всю ее репутацию, а она хотела с ними покончить.
И за взаимоотношениями с грейсонскими офицерами приходилось тщательно следить до сих пор. Контр-адмирал Трейлман, например, явно имел религиозные предрассудки против женщин в форме, но неожиданно выручила репутация женщины, спасшей Грейсон от Масады. Хонор было неловко так цинично и расчетливо этим пользоваться, но она не могла не использовать эффективное оружие. Нынче все должно идти в ход. И ведь сработало! Может Трейлману и было трудно воспринимать женщин как настоящих офицеров, но к Хонор он обращался с таким уважением, на которое редко могут рассчитывать капитаны, внезапно ставшие адмиралами.
Конечно, уважение и авторитет — далеко не одно и то же. Все воспитанные грейсонцы уважали женщин, но это вовсе не означало, что они доверяли женщине на “мужском” месте. Хонор полагала, что и Трейлман так думал... во всяком случае пока Янаков не обошел его на компьютерном тренажере. Он пришел в бешенство от того, что младший адмирал изменил правила игры. Вряд ли ему понравилось и то, что выручил его простой капитан, да еще и бывший хев в придачу. Но Хонор не могла не отдать ему должное. Какую бы ярость он ни испытал, он честно признал собственные ошибки. Помогло и то, что она не набросилась на него с упреками. Она постаралась похвалить как Ю, так и Янакова (хотя последнему намекнула, что бывает со слишком хитрыми адмиралами), но действия Трейлмана она проанализировала абсолютно бесстрастно. Не критиковать его решения было невозможно, но она не желала чернить его ни с глазу на глаз, ни на людях. Он допустил ошибки, и ее обязанностью было объяснить ему это, но она никогда не любила офицеров, которые чрезмерно распекали подчиненных, а после службы в качестве флагманского капитана у Марка Сарнова она лишь уверилась в правильности своей тактики. Суть в том, чтобы учиться на ошибках, а не искать козлов отпущения. Если офицер абсолютно непригоден, тогда его надо убрать, но без особого повода она ни на кого не нападала.
Тем не менее, подумала она, Трейлман представлял самое слабое звено. У него была репутация бойца, но тонкости ему не хватало. Хонор не могла решить, обусловлено это личностью или ему пока не хватает уверенности. Офицеры, не верившие в собственные способности, часто атаковали проблемы в лоб, рассчитывая, что в ближнем бою упорство окажется важнее способности думать и маневрировать. Заботила ее и чрезмерная склонность Трейлмана полагаться на правила и уставы. Правда, это еще не повод для снятия его с должности, а администратор он хороший. Его любили и уважали подчиненные ему командиры и штаб. Это, с одной стороны, повышало его эффективность, а с другой — означало, что они будут не согласны с его увольнением. Да и Хонор он тоже нравился, несмотря на предрассудки по поводу женщин. Он был прямым и честным, и хотя тонкости от него ждать не следовало, бульдожьей цепкости было с избытком.
Уолтер Брентуорт оказался надежен, как она и ожидала. Один раз он ошибся, видя только то, что ему хотелось видеть, но он принял урок близко к сердцу. В отличие от Трейлмана, он чувствовал себя с женщинами-офицерами вполне комфортно, и не только с Хонор, и уделял большое внимание деталям. То, что он не сумел в тренажере удержать рядом Двенадцатый дивизион, перед тем как Янаков устроил свой сюрприз, могло означать, что он не учитывал склонность Трейлмана атаковать, но с тех пор он исправился. Если у него и был недостаток, то, пожалуй... излишнее внимание к деталям. Хонор подозревала, что этим отчасти объясняется ход учений на тренажере. Брентуорт слишком увлекся маловажными обязанностями, которые следовало перепоручить начальнику оперотдела и флагманскому капитану. У него не хватило времени подумать, почему Янаков выбрал такой неудобный подход.
Если он научится правильно делегировать обязанности, то из хорошего адмирала превратится в выдающегося, решила Хонор. Уже сейчас она была вполне довольна его работой в качестве старшего командующего дивизионом. И его реакцию на критику она угадала правильно. Он осознал свои ошибки и не злился ни на Янакова, создавшего ему неожиданные проблемы, ни на Хонор, отключившую ему связь, чтобы посмотреть на поведение Трейлмана. Больше того, в следующем упражнении на тренажерах он учел полученный урок, и с каждым днем его уверенность все росла.
Но как ни довольна она была работой Брентуорта, Хонор не могла удержаться от улыбки, думая о контр-адмирале Янакове. Иуда Янаков будто нарочно был полной противоположностью Трейлману как по внешности, так и по характеру. Самый молодой из ее командующих дивизионами, невысокий, худощавый, с густыми каштановыми волосами и серыми глазами. Из Янакова ключом била энергия, которой не хватало более высокому и плотному Трейлману. Агрессии у молодого человека хватало, но ее уравновешивал холодный расчет карточного игрока. Он приходился племянником Бернарду Янакову, предшественнику Уэсли Мэтьюса на посту гранд-адмирала, а значит, кузеном Протектору Бенджамину, и проблем, связанных с адмиралом-женщиной, у него не возникало вовсе.
Хонор презирала офицеров, заводивших любимчиков, и очень старалась не выделять Янакова — во избежание, — но его инстинктам она доверяла больше, чем Трейлману или даже Брентуорту. Как он и показал в тренажере, иногда его воображение перехлестывало через край, но он уже начинал выравниваться, не теряя при этом инициативы. Единственная сложность с Янаковым заключалась в том, что он катастрофически не уживался с Альфредо Ю.
Хонор вздохнула и снова потерла кончик носа, глядя на пустой экран. У всех ее грейсонских офицеров были причины косо смотреть на человека, который практически уничтожил их флот перед вступлением в Альянс, но Уолтер и Трейлман с эмоциями справились. А Янаков пока нет, хотя он тщательно следил, чтобы это не отражалось на работе. Хонор виновато думала, что его мотивы примерно совпадают с ее собственными. Она винила Ю в смерти адмирала Курвуазье, а Янаков — в гибели родного дяди, так что неудивительно. Чем дальше, тем острее жалела Хонор, что они с предыдущим гранд-адмиралом так и не успели преодолеть барьер культурных различий. Все, что она о нем слышала, только подчеркивало: Бернард Янаков был замечательным человеком.
Но каким бы выдающимся офицером и человеком ни был гранд-адмирал Янаков, его смерть вбила клин между его племянником и Альфредо Ю, и Хонор столкнулась с нешуточной проблемой. Поначалу она даже удивилась, разобравшись в своих чувствах, но ошибки не было. Она по-прежнему не доверяла Ю и отчасти презирала себя за это. Пора с этим кончать, в очередной раз напомнила себе Хонор. Постепенно ее отношение к капитану менялось, но шел этот процесс слишком долго, и виновата была только она сама.
Признав это, она нахмурилась. Альфредо Ю — один из самых компетентных офицеров, которых она только встречала. Его реакция на засаду Янакова не была случайным озарением — для него характерно именно такое спокойное восприятие проблем в сочетании с быстрым поиском оптимального решения. С профессиональной точки зрения Хонор ставила его очень высоко. Хуже того, древесный кот постоянно передавал ей эмоции, скрывавшиеся за бесстрастным выражением лица капитана Ю. Хонор знала, что он искренне сожалеет о том, что его заставили делать во время операции “Иерихон”, и вынуждена была согласиться с Мерседес по поводу его роли в судьбе экипажа “Мадригала”. И, поскольку она все это знала, то не могла себя простить за неспособность простить его.
Хонор вздохнула, и взгляд ее смягчился, упав на Нимица. Кот дремал на своем насесте, но она знала, как он отреагировал бы, если бы не спал. У Нимица никаких проблем с Альфредо Ю не было, и он не понимал, с какой стати его человек так переживает. Наверняка он опять пожурил бы ее за напрасные терзания — и без толку. Ю был выдающимся офицером, любой адмирал мог только мечтать о таком флагманском капитане. Наверняка он куда лучше ее справлялся бы и с обязанностями адмирала. Больше того, он был хорошим, порядочным человеком и заслуживал от нее лучшего отношения, а она ничего не могла с собой сделать. Пока не могла. Хонор злилась на себя за эту злопамятность.
Она снова вздохнула, потом встала, взяла Нимица на руки и понесла его в спальню. По дороге он сонно потянулся, приоткрыл глаза и погладил ее по щеке своей передней лапой. Хонор почувствовала его сонное удовлетворение — наконец-то она ложится! — улыбнулась и потрепала его уши. Сегодня она очень устала, вряд ли ей будет что-то сниться. Завтра у эскадры — и ее адмирала — длинный день. Пора спать, и она, зевая, выключила свет.

* * *

В уютной библиотеке, стены которой были уставлены полками с бесконечными рядами старинных книг, сидели трое. Вино в их бокалах отливало красным. Хозяин дома поставил графин на буфет. За окнами библиотеки безлунное небо усеяли звезды и сверкающие огоньки орбитальных ферм Грейсона. Дворец Бёрдетт был погружен в тишину. Обстановка была мирная и спокойная, но вот в глазах лорда Бёрдетта, когда он повернулся от буфета, покоя не было и в помине.
— Итак, их решение окончательное? — спросил один из гостей, и Бёрдетт поморщился.

Предыдущая страница 7 Следующая страница


Флагман в изгнании 8

— Да, — пробурчал он. — Ризница окончательно покорилась этому слизняку-вундеркинду, ставшему Протектором, и готова вести Церковь и всех нас вместе с ней к проклятию.
Гость поерзал в кресле. Холодные глаза Бёрдетта вопросительно взглянули на него, и он раздраженно пожал плечами.
— Я согласен, что Ризница не проявила мудрости, которой Божьи дети вправе от нее ждать, Уильям, но Бенджамин Мэйхью все-таки Протектор.
— Да неужели? — Бёрдетт поджал губы, глядя на Джона Макензи.
— Вот именно, — не уступил тот.
Поместье Макензи было почти таким же старым, как и поместье Бёрдетта, и его, в отличие от Бёрдетта, передавали по прямой линии наследования со дня основания.
— Что бы ты ни думал о Протекторе Бенджамине, его семья хорошо послужила Грейсону. Мне не нравится, когда кто бы то ни было называет его слизняком.
Взгляд карих глаз Макензи не уступал твердостью взгляду Бёрдетта, и в воздухе повисло напряжение. В конце концов второй гость Бёрдетта откашлялся:
— Милорды, ссорами мы не служим ни интересам Грейсона, ни Бога.
Землевладелец Мюллер говорил спокойно, призывая их к здравому смыслу, и оба спорящих прислушались к нему. Потом Бёрдетт согласно буркнул:
— Ты прав. — Он сделал глоток вина и снова повернулся к Макензи. — Свои слова я назад не возьму, Джон, но и повторять их не стану.
Макензи коротко кивнул, прекрасно понимая, что на большее извинение хозяин дома просто не способен. Бёрдетт продолжил:
— Тем не менее ты, я так полагаю, тоже в отчаянии от безбожной политики, которую он так усердно проводит?
— Да...
Соглашаться Макензи, похоже, не очень хотелось, но он согласился, и Бёрдетт пожал плечами.
— Тогда весь вопрос в том, что нам делать.
— Не знаю, что мы тут можем поделать, — сказал Макензи.—До сих пор мы все тебя поддерживали и, без сомнения, будем поддерживать и дальше. — Он глянул на Мюллера и, когда тот кивнул, снова повернулся к Бёрдетту. — Мы все финансово поддерживали демонстрантов, посланных на юг, чтобы пробудить людей леди Харрингтон, и я вместе с тобой выступил перед Ризницей. Я и перед Протектором не скрывал своих чувств. Но вне наших поместий наши юридические возможности ограничены. Если и Протектор, и Ризница настроены следовать прежним путем, то мы можем только надеяться, что Бог укажет им на их ошибку прежде, чем станет слишком поздно.
— Этого недостаточно, — возразил Бёрдетт. — Бог ожидает, что Его народ будет действовать, а не сидеть и ждать Его вмешательства. Или ты хочешь, чтобы мы отвернулись от посланного Им Испытания?
— Я этого не говорил. — Макензи явно сдерживался с трудом. Он наклонился вперед, опираясь руками на колени. — Я просто сказал, что наши возможности ограничены и мы все их уже испробовали. И в отличие от тебя я считаю, что Бог никому не позволит ввести Его народ во грех. Или ты больше не веришь в силу молитвы?
Почувствовав неприкрытую иронию в вопросе Макензи, Бёрдетт заскрежетал зубами, его ноздри раздулись. Макензи снова выпрямился в кресле.
— Я не говорю, что я не согласен, — сказал он почти примирительным тоном, — и я продолжу по мере сил поддерживать тебя, но незачем изображать, что мы способны на что-то еще.
— Но этого недостаточно, — горячо возразил Бёрдетт. — Этот мир посвящен Богу. Святой Остин привел сюда наших предков, чтобы построить святое место по Божьим законам! Люди не могут крутить и вертеть Его законами просто потому, что какой-то пижонский инопланетный университет вбил Протектору в голову, что это больше не модно! Черт побери, неужели тебе не ясно?
Лицо Макензи застыло. Он долго сидел молча, потом встал. Макензи посмотрел на Мюллера, но тот по-прежнему сидел и смотрел в бокал, отказываясь встречаться с ним взглядом.
— Я разделяю твои чувства, — сказал Макензи, явно стараясь сохранить ровный тон, — но я свое сказал, и ты тоже. Я считаю, что мы сделали все возможное, а в остальном придется довериться Богу. Ты не согласен, и я не хочу с тобой спорить. При данных обстоятельствах, думаю, мне лучше уйти, пока один из нас не скажет что-нибудь, о чем потом пожалеет.
— Думаю, ты прав, — буркнул Бёрдетт.
— Сэмюэль, — Макензи снова взглянул на Мюллера, но тот лишь мотнул головой, не поднимая глаз.
Макензи внимательно посмотрел на него, потом перевел взгляд на Бёрдетта. Хозяин и гость холодно обменялись кивками, Макензи повернулся и быстро вышел из библиотеки.
Воцарилось молчание. Третий гость встал и отнес оставленный бокал Макензи на буфет. В тишине стук поставленного бокала прозвучал излишне громко, и Мюллер наконец поднял глаза.
— Ты знаешь, он прав, Уильям. По закону мы сделали все, что могли.
— По закону? — отозвался гость, до сих пор хранивший молчание. — По чьему закону, милорд, Божьему или человеческому?
— Мне не нравится ваш тон, брат Маршан, — сказал Мюллер, но его голос звучал отнюдь не так резко, как должен бы.
Священник пожал плечами. Он не сомневался в Сэмюэле Мюллере. Может, он и чересчур расчетлив, чтобы открыто высказать свои взгляды, но он был верующим и противился “реформам” Протектора Бенджамина не меньше, чем сам Маршан или лорд Бёрдетт. А если он и руководствуется более мирскими мотивами — что ж, Бог использует любые орудия, а амбиции Мюллера и раздражение по поводу сокращения власти землевладельцев были мощным орудием.
— Понимаю, милорд, — сказал наконец священник. — Я не хотел проявить неуважение к вам или лорду Макензи.
В извинении проскользнула фальшь — он солгал.
— Но разве вы не согласны, что закон Божий выше человеческого?
— Конечно.
— Тогда, если люди нарушают закон Божий, будь то нарочно или по неведению, разве другие люди не обязаны исправить эти нарушения?
— Он прав, Сэмюэль. — Гнев прорывался в голосе Бёрдетта куда сильнее, чем в присутствии Макензи. — Вы с Джоном все говорите о юридических ограничениях, но посмотри, что случилось, когда мы попробовали применить свои законные права. Бандиты этой шлюхи Харрингтон чуть не забили до смерти брата Маршана просто за то, что он принес им слово Божье.
Мюллер нахмурился. Он видел в новостях, что произошло, и подозревал, что жизнь Маршана спасло только вмешательство гвардии Харрингтон. Хотя, конечно, они были вынуждены вступиться. В конце концов, демонстрации протестантов разгоняли рабочие “Небесных куполов”, принадлежащих Харрингтон. Большинство людей могло этого и не заметить, но Мюллер заметил и почувствовал невольное уважение к тому, как хорошо она замаскировала свое участие. Но тем, кто знает, куда смотреть, всегда видны скрытые пружины. Если бы толпа убила священника на глазах у землевладельца, это возмутило бы не только Мюллера. Линчуй ее подданные Маршана, это только доказало бы вину Харрингтон и заклеймило ее как грешницу перед всем Грейсоном.
— Возможно, — сказал он наконец, — но я все равно не понимаю, что мы можем сделать, Уильям. Я весьма сожалею о том, что случилось с братом Маршаном, — он поклонился в сторону бывшего священника, — но все было сделано по закону, и...
— По закону? — взорвался Бёрдетт. — С каких это пор выскочка вроде Мэйхью может диктовать Ключу, что делать в собственном поместье?!
— Погоди-ка, Уильям! — Вопрос Бёрдетта задел больное место, в глазах Мюллера вспыхнул гнев — не на хозяина, но вполне ощутимый тем не менее. В голосе его почувствовалось раздражение. — Это же не просто Протектор, тут вся Ризница, весь Конклав и вся Палата! Большинство Ключей поддержали решение, когда преподобный Хэнкс его огласил. Согласен, Мэйхью подталкивал, но он слишком хорошо прикрылся. Мы не могли опротестовать его действия на основе привилегии землевладельцев. Ты же знаешь!
— А почему Ключи его поддержали? — подхватил Бёрдетт. — Я скажу почему — по той же причине, по которой мы в прошлом году сидели как трусливые евнухи и позволили Мэйхью навязать нам эту богопротивную суку. Господи, Сэмюэль, она уже тогда развратничала с этой иностранной тварью — как там его, Тэнкерсли? — и Мэйхью все знал. Но разве он сказал нам? Конечно, не сказал! Он понимал, что тогда уж точно не получит одобрения Ключей!
— Ну, в этом я не уверен, — недовольно признал Мюллер. — Богопротивная она или нет, от Масады Харрингтон нас все же спасла.
— Только затем, чтобы нас пожрало ее королевство! Мы знали, что масадцы враги, так сатана устроил нам хитрую ловушку. Он предложил нам Харрингтон в качестве героини и современные технологии как наживку, и дурак Мэйхью попался! Какая разница, уничтожит нас Масада оружием или Мантикора — хитростью и подкупом?
Мюллер глотнул еще вина и прикрыл глаза. Он был согласен, что “реформы” Бенджамина Мэйхью идут во вред планете, но религиозный пыл хозяина его утомлял. И кроме того, он опасен. Слишком уж фанатичен Бёрдетт, а фанатики часто действуют чересчур поспешно. Любые непродуманные действия приведут к катастрофе — слишком популярны сейчас Мэйхью и Харрингтон. Прежде чем настанет время действовать, надо заложить основу для подрыва их популярности — а теперь следует призвать к осторожности.
— А как насчет Хевена? — спросил он. — Если мы порвем с Мантикорой, что помешает им нас завоевать?
— Милорд, мы бы не интересовали Хевен, если бы Мантикора не затащила нас в свой Альянс, — ответил Маршан прежде, чем Бёрдетт успел сказать хоть слово. — Этой их королеве Елизавете мало нас совращать, ей надо было еще и втянуть нас в эту чужую нам безбожную войну!
— И именно Мэйхью сделал все это возможным, — сказал Бёрдетт тихим убедительным голосом. — Он вбил первый клин, руководствуясь собственными эгоистическими мотивами. Больше ста лет Грейсоном правил Совет Протектора. Этот ублюдок использовал кризис — кризис, который сам же и создал, уговорив Совет вступить в переговоры с Мантикорой, — чтобы перевести часы назад и заставить нас всех снова согласиться на личное правление Протектора. Личное правление! — Бёрдетт плюнул на дорогой ковер, покрывавший пол библиотеки. — Он настоящий диктатор, Сэмюэль, а вы тут с Джоном рассуждаете о законных возможностях.
Мюллер заговорил было, потом умолк и сделал еще глоток вина. Его пугали последствия, которые вытекали из тирады Бёрдетта, и он не был так уж уверен, что Маршан прав, отмахиваясь от угрозы со стороны Хевена. А с другой стороны, подумал он внезапно, зачем Хевену нападать на бывшего союзника Мантикоры? Разве не более логично будет оставить Грейсон в покое, чтобы заставить других союзников Мантикоры задуматься о пользе нейтралитета? И пусть оценка Бёрдеттом внутренней ситуации крайне пристрастна, в ней есть зерно истины. Горькой истины.
Совет превратил Протектора в номинальную фигуру задолго до рождения Бенджамина Мэйхью, и Конклаву землевладельцев это нравилось, потому что Совет контролировали они. Но Бенджамин помнил кое-что, о чем Ключи давно забыли, с горечью подумал Мюллер. Он помнил, что люди Грейсона до сих пор чтят имя Мэйхью. Во время масадской войны, когда Совет и Ключи вели себя беспомощно, — Мюллер вспыхивал от стыда, вспоминая о своем тогдашнем поведении, но был слишком честен сам с собой, чтобы постараться забыть о нем, — Бенджамин действовал быстро и решительно.
Только этого уже было бы достаточно, чтобы оспорить власть Совета, но потом Мэйхью пережил покушение маккавеев, а Мантикора навсегда уничтожила масадскую угрозу, и сочетание этих событий разрушило старую систему. Ни один Протектор за многие века не был так популярен, как Бенджамин, несмотря на все его “реформы”. А Палата поселенцев, с горечью подумал Мюллер, с энтузиазмом отнеслась к возвращению Протектора к власти. При всемогущем Совете нижняя палата была почти такой же бесполезной, как и сам институт Протекторства. А теперь, в союзе с Протектором, чаша весов власти клонится в ее пользу, и хотя требования поселенцев пока что звучат почтительно и умеренно, они твердо дали понять, что отныне нижнюю палату следует считать равной Конклаву землевладельцев.
А хуже всего то, что поделать с этим нечего. Лорд Прествик так и не ушел с поста канцлера Мэйхью. Он стал одним из главных его сторонников, заявляя, что в военное время нужна сильная исполнительная власть, упрекая тем самым своих товарищей-землевладельцев, которые не способны эффективно решать проблемы внешней политики. В уголке сознания Мюллера вспыхнуло возмущение: внешняя политика и не была им нужна. Не нужна до тех пор, пока Мантикора не привела свою чертову войну к звезде Ельцина — а в этом виноват Мэйхью, а не Ключи!
У землевладельца разболелась голова, и он начал массировать глаза сквозь зажмуренные веки, лихорадочно размышляя. Он верующий, сказал он себе. Слуга Божий, который вовсе не хотел родиться в такое бурное время. Он всегда старался жить по воле Господа, справляться с Испытаниями, посланными Богом, но за что же ему послали именно это испытание? Все, чего он хотел, — это выполнять Божью волю и когда-нибудь передать дарованную Им власть и поместье своему сыну, а потом его сыновьям.
Но теперь Бенджамин Мэйхью ему не позволит так поступить, и Мюллер это прекрасно понимал. Протектор просто не может не нарушить естественное течение событий, потому что традиции автономии землевладельцев противны отвратительной новой системе, которую он пытается строить вопреки заветам Господа. Его реформы были только краешком айсберга, а настоящая опасность виделась лишь проницательному лоцману. Чтобы они заработали, их необходимо ввести по всему Грейсону, и это потребует небывалого усиления власти Меча. Протектору придется все глубже и глубже вмешиваться в дела каждого поместья, наверняка очень вежливо, каждый раз оправдывая собственное самоуправство призывом к “равноправию”, но неуклонно... Если только власть Меча не будет сломана в ближайшее время. А тут еще война с Хевеном. Лидеру военного времени надо повиноваться безусловно — и это еще одно мощное оружие в арсенале Мэйхью, а его можно отобрать, только добившись разрыва с Мантикорой. Но это выгорит лишь в том случае, если...
Он наконец опустил руки и посмотрел на Бёрдетта.
— Чего ты от меня хочешь, Уильям? — прямо спросил он. — Даже преподобный Хэнкс поддерживает Протектора, и — не важно, нравится это нам или нет, — наша планета воюет с самой могучей империей в этой части галактики. Если только мы не сможем сделать так, чтобы все это исчезло, — он взмахнул рукой, — мы просто дадим ему повод раздавить нас по законам военного времени.
— Но этот мир принадлежит Господу. — Тихий голос Бёрдетта дрожал от страсти, а его голубые глаза сияли. — Зачем нам бояться мирской империи, если нас ведет Господь?
Мюллер уставился на него, завороженный блеском в глазах, и что-то у него в душе дрогнуло. Он еще помнил, где он слышал эти слова раньше, помнил про фанатиков-Маккавеев и их масадских хозяев, но это уже было не так важно. Сердцем он стремился к простоте веры, к удобству мира, который он унаследовал от отца и хотел передать сыновьям. А горькая злоба на то, как Бенджамин Мэйхью и Хонор Харрингтон меняют и уродуют этот мир, подлила горючего в соблазн негромких, воспламеняющих слов Бёрдетта.
— Чего ты от меня хочешь? — повторил он уже тише.
Бёрдетт улыбнулся. Он протянул бокал Маршану, и бывший священник снова наполнил его. Потом землевладелец сел и заговорил спокойно и убедительно:
— Ничего, Сэмюэль. Пока ничего. Но подумай сам: Мэйхью перечеркнул столетие законодательного прецедента, чтобы захватить власть. Он наплевал на все устройство правительства, чтобы получить возможность переделать дарованный нам Богом образ жизни, — как мы можем сохранить верность такому Протектору?
Мюллер смотрел на него молча, и Бёрдетт оглянулся на Маршана, потом продолжил тем же убедительным тоном:
— Ему мы ничего не должны, Сэмюэль, а вот Господу — все. Он имеет право ожидать, что мы хотя бы попытаемся сохранить мир, который наши люди тысячу лет строили согласно Его законам. И хотя Мэйхью убедил людей последовать за ним во грех, где-то в глубине души они тоже это знают. Им только нужен вождь. Им нужно напоминание о том, чего Господь ждет от Своего народа... и что случается с теми, кто погряз во грехе.
— Что за напоминание? — полушепотом спросил Мюллер.
Бёрдетт просиял, и Мюллер ощутил нетерпение, предчувствие того, что где-то совсем рядом есть орудие, с помощью которого можно будет вернуть привычную и понятную жизнь.

Глава 14

Бот Хонор развернулся к планете, и она с мимолетной улыбкой откинулась на сиденье. Сегодня она была в гражданском и радовалась тому, что в кои-то веки избавилась от этого обезьяньего костюма. После целого года “окультуривания” и привыкания к новой одежде Хонор с радостью признала, что парадное платье грейсонской женщины куда удобнее, чем даже мантикорская униформа, не говоря уже о грейсонской. И никакого галстука!
Она усмехнулась, погладила Нимица. Кот выгнул спину, и Хонор почувствовала его радость. Нимицу нравились Бенджамин Мэйхью и его семья, а уж они его просто обожали. Они были обязаны ему — и Хонор, конечно, — своими жизнями, но Хонор благодарность смущала, а вот Нимиц ею бессовестно наслаждался. К его визитам всегда припасали сельдерей, а Рэйчел, Тереза и Джанет, старшие дети Мэйхью, считали его лучшей в мире мягкой игрушкой.
Личных охранников Протектора чуть кондрашка не хватила, когда маленькие дочери Бенджамина обнаружили, какой Нимиц гибкий и как он любит играть. Все гвардейцы прекрасно помнили видеосъемку дворцовых камер безопасности — те кадры, на которых Нимиц с потрясающей эффективностью раскроил горло убийце. Хонор, однако, не беспокоилась. Древесные коты были крепко скроены и могли вытерпеть любую проделку двухлетнего ребенка; кроме того, они любили простенькие детские эмоции. Глядя на то, как девочки Мэйхью с визгом возятся с Нимицем, Хонор вспоминала собственное детство — отличие было только в том, что у Хонор с котом возникла мысленная связь. Она уже привыкла к тому, что в присутствии девочек Нимиц ее покидал.
Сегодня, конечно, обстановка будет мрачнее, чем во время других ее визитов, подумала Хонор уже серьезно. Больше месяца она не покидала корабль, но за событиями на планете продолжала следить, а Грег Пакстон помогал ей делать выводы. Хонор многому научилась от офицера разведки — у него был редкий талант абстрагироваться от воспитания и устоявшейся культурной и моральной базы, с которой люди всегда смотрят на вещи в любом обществе. Он подходил к окружающему миру как ученый, стараясь не только видеть, но и понимать. В какой-то мере его аналитический подход делал его для обычных людей чужаком сродни Хонор.
Как и ее саму, Пакстона очень беспокоил упорный отказ землевладельца Бёрдетта смириться с решением Ризницы по поводу Эдмона Маршана. Больше того, Грег заметил и другие тревожные признаки, которые сама Хонор пропустила бы. Например, количество демонстрантов, привозимых в поместье Харрингтон, выросло, несмотря на отсутствие хозяйки. Она знала это из докладов полковника Хилла, но она и не подозревала, как дорого это стоит. Организация “протестов” становилась все лучше, пропаганда все умнее, а растущее количество демонстрантов показывало, что их скрытые покровители вкладывают все больше денег.
Последний момент был самым тревожным, поскольку показывал наличие мощной структуры поддержки, умеющей маскироваться. Пока что даже полковнику Хиллу удалось найти только парочку финансистов, связанных с демонстрантами, и они, похоже, были просто посредниками.
Но установить организатора демонстраций было не так уж важно — по сравнению с их воздействием. В самом Харрингтоне они успеха не имели. Подданные Хонор проявляли чем дальше, тем меньше терпения, но гнев харрингтонцев только повышал интерес к протестантам в других поместьях. Демонстрантов постоянно показывали в новостях. Гвардейцам и городской полиции поместья Харрингтон приходилось охранять их от гнева населения, и это только придавало их протестам веса в глазах людей, не желающих доверять женщине-землевладельцу.
Протесты были постоянным раздражителем, но сами по себе они не особо влияли на людей, за исключением тех, кто заранее был готов принять их точку зрения. К несчастью, Пакстон отметил другую, куда более тревожную тенденцию: обозначилась горстка землевладельцев, которые потихоньку, очень осторожно начали поддерживать демонстрантов.
Это было уже что-то новое. Кроме Бёрдетта, который выступил открыто после нападения на Маршана, Ключи всегда сохраняли торжественное молчание. Даже те, кому не нравилось, что среди них появилась женщина, явно считали, что мятеж, направленный против одного землевладельца, задевает всех. Но это положение изменилось. Лорд Мюллер первым публично заявил, что в споре было две стороны. В конце концов, Харрингтон — иностранка, чужая грейсонскому обществу, и она отказалась присоединиться к Церкви. А значит, для грейсонцев, обеспокоенных сосредоточением огромной власти в руках иностранки, вполне естественно выражать свои страхи и сомнения.
Заявление было очень мягкое, но оно прорвало стену молчания Ключей, и с тех пор выступило еще несколько землевладельцев — лорды Келли, Майклсон, Сюрте и Уотсон. Как и у Мюллера, их выступления были слишком сдержанными, чтобы их можно было назвать атакой, но сама эта сдержанность придавала их словам опасный оттенок продуманности аргументов. Те, кто вовсе не собирался присоединяться к бессмысленной враждебности к переменам, куда скорее могли прислушаться к этим новым выступлениям и задуматься, тем более что исходили эти заявления от землевладельцев, которых на Грейсоне традиционно уважали.
По крайней мере, Церковь держалась твердо, но даже тут Пакстон нашел первые признаки расхождения. Преподобный Хэнкс и Ризница ясно выразили позицию Церкви, и никто из низшего духовенства не выступил против дисциплинарных мер, примененных к Маршану. Но, как указал Пакстон, существовала большая разница между поддержкой Ризницы и отсутствием оппозиции. Значительное количество священников сохраняли сдержанное молчание. Прослеживались многозначительные совпадения между расположением их церквей и поместьями землевладельцев, так спокойно и рассудительно поддерживавших демонстрантов.
Хонор чувствовала себя виноватой из-за того, что офицер разведки флота тратит столько времени на то, что никак не относится к военной ситуации. Она надеялась, что он излишне пессимистичен, но выводы Пакстона ее тревожили. По опросам, подавляющее большинство грейсонцев все еще поддерживали Протектора, но вот в отношении ее самой рос процент сомневающихся. В конце концов, нет дыма без огня...
Равновесие смещается, подумала она, глядя в иллюминатор. Не внезапно, но медленно, постепенно. Не прослеживалось ничего явного, ничего, на что можно было бы указать пальцем — или с чем можно было сразиться, — но опасность ощущалась, как гроза за горизонтом. Хонор отчаянно надеялась, что они с Пакстоном просто зря тревожатся.
Бенджамин Мэйхью и его семья ждали ее в той самой столовой, где маккавеи пытались всех их убить. Хонор уже не первый раз с того памятного дня обедала здесь, но все равно каждый раз, входя в комнату, чувствовала холодок. Залитый кровью ковер заменили, изрешеченные пулями стены починили, но мебель была прежняя, и она привычно подивилась, как Мэйхью справляются с воспоминаниями, обедая здесь каждый день.
Наверное, они уже и подзабыли многое. Прошло почти четыре года, и даже у самых болезненных воспоминаний время рано или поздно стачивает острые края. Вот и ее собственные приступы депрессии слегка пошли на убыль. Впрочем, думать об этом времени не было, потому что ее с улыбкой окликнула миниатюрная хозяйка:
— Хонор!
Кэтрин Мэйхью, первая жена Бенджамина, бросилась ей навстречу, начисто забыв о протоколе. Конечно, визит был неофициальным, и сам Бенджамин подчеркнул это в приглашении, но Хонор все же оставалась вассалом Протектора. Когда она с ним встречалась, полагались определенные церемонии.
Но всем было наплевать. Бенджамин, не вставая, помахал ей с другого конца комнаты — грубейшее нарушение этикета для грейсонского мужчины, который совсем не так обязан отреагировать, если в комнату входит женщина. Шестилетняя крепышка Рэйчел, гроза дворцовой детской, вслед за матерью подбежала прямо к Хонор.
— Нимиц! — воскликнула она.
Кот с радостным воплем прыгнул к ней с плеча Хонор. Рэйчел с таким же воплем восторга уселась прямо на ковер, а десятикилограммовый кот забрался ей на руки, и их тут же окружили сестры-малышки.
Подошла поздороваться Элейн Мэйхью, и Хонор заметила, что младшая жена Бенджамина снова беременна. Она была намного моложе Кэтрин и поначалу очень стеснялась Хонор. Зато сейчас Элейн просто весело кивнула головой и нырнула в быстро увеличивающийся водоворот из маленьких девочек и кота.
— До обеда нам их ни за что не распутать, — усмехнулась Кэтрин.
— Извини. Он вообще-то знает, как себя вести, но...
Извинения Хонор заглушил дружный вопль восторга — Нимиц взбежал по спине Терезы, оперся двумя парами передних лап о ее макушку и буквально взлетел, после чего мгновенно скрылся под кушеткой. Все три девочки побежали за ним. “Поймай кота” было одной из их любимых игр (особенно когда подворачивалось побольше препятствий в виде мебели, родителей, гостей и многострадальных телохранителей). Хонор пожала плечами и закончила с кривоватой ухмылкой:
— Он любит детей.
Кэтрин расхохоталась.
— Я знаю, а они любят его. Не беспокойся, скоро они выдохнутся, и мы хоть пообедаем спокойно. Пойдем.
Она подвела Хонор к Бенджамину, он встал и крепко пожал ей руку. Она впервые посетила дворец с тех пор, как гранд-адмирал Мэтьюс предложил ей вернуться на флот, и, несмотря на веселое выражение лица, Протектор смотрел на нее серьезно и изучающе. Прошло не меньше минуты, прежде чем он расслабился.
— Рад видеть, что вы хорошо выглядите, — сказал он.
Его слова едва пробились сквозь шум, поднятый детьми и котом. Хонор улыбнулась чуть более неестественно, чем можно было списать на искусственные лицевые нервы. Роль, которую играл Бенджамин Мэйхью в обществе, научила его великолепно скрывать свои чувства, но Хонор и без Нимица знала, почему он так долго ее разглядывал. Неужели ее душевные раны выставлены напоказ? Впрочем, она знала ответ на этот вопрос.
— Спасибо, — сказала она, и Протектор широко улыбнулся.
— Садитесь, — он указал на удобное кресло и обернулся — мимо промчались его дочери в погоне за серо-бежевым пушистым вихрем. — Мы рассчитали, что им понадобится полчаса, чтобы избавиться от лишней энергии, так что я заказал обед на девять.
— Мне, правда, очень жаль...—снова начала Хонор, но он только покачал головой.
— Если бы мы не были этому рады, то Элейн быстро прекратила бы безобразие, — уверил он ее.
В этот момент мимо пробежала Элейн, изо всех сил стараясь не отставать от детей. В биологическом смысле только Джанет была ее родным ребенком, но никакой разницы не чувствовалось. Хонор не могла не признать, что детство на Грейсоне было безопасным. Ребенка на Грейсоне опекало столько матерей, сколько жен было у его отца, но дело даже не в этом. Суровое природное окружение, особенно в первые ужасные поколения, привело к такой высокой детской смертности, что грейсонцы терзались этим до сих пор. Они считали детей самым драгоценным даром, когда-либо данным Богом. Это привело к необычайной заботливости в воспитании малышей. Хонор подозревала, что у Элейн это получается лучше, чем у Кэтрин, — она была куда более привержена традициям. Кэтрин активно участвовала в общественной жизни (насколько это возможно для грейсонской женщины), она выполняла социальные и политические обязанности первой супруги, но при этом находила время для детей с легкостью, которая удивляла Хонор. Не могло это быть так легко, как получалось у Кэтрин, — Хонор всегда помнила, как перегружен ее собственный день, — но каким-то образом старшая жена все успевала.
— Бенджамин прав, — сказала Кэтрин. — Нимиц их любимый гость, а они не видели его уже несколько недель. Если он может выдержать такой бедлам, то и мы можем.
— Нимиц, — сказала Хонор с чувством, — считает, что лучше ваших детей на свете только сельдерей.
Нимиц, дети и Элейн, а за ними двое охранников, уже скрылись за дальними дверями личных помещений семьи Мэйхью. Уровень шума резко упал, и Бенджамин усмехнулся.
— Ну, они отвечают на его чувства, — заметил Протектор.
Хонор села в указанное кресло, повинуясь повторенному жесту. Странно, подумала она. Этот человек правит планетой, кодекс поведения которой радикально отличается от ее родного мира, но с ним ей легко и спокойно. Может, это потому, что она не выросла на Грейсоне, не привыкла видеть в Бенджамине Мэйхью своего суверена? Или все проще? За короткое, в общем-то, время они многое пережили вместе. Они друг другу доверяли, и Хонор вдруг задумалась — а скольким людям Протектор Грейсона может полностью доверять? В свете ее дискуссий с Грегори Пакстоном этот вопрос казался особенно острым.
— Ну что, — прервал ее мысли Бенджамин, — как вам новая работа, адмирал Харрингтон?
— Лучше, чем я думала, — честно ответила она. — Сначала я была не уверена, что гранд-адмирал Мэтьюс прав, предлагая ее мне, но...
Она пожала плечами, и Бенджамин кивнул.
— Я и сам сомневался, — признался он, — но я рад, что разрешил ему поговорить с вами. Вы выглядите лучше, Хонор. Намного лучше.
Кэтрин, сидевшая лицом к Хонор, присоединилась к мнению мужа, и Хонор не стала возражать.
— Я и чувствую себя лучше, — признала она.
— А эскадрой вы довольны?
— Еще нет, но буду! — Она улыбкой поблагодарила Протектора за смену темы. — Мы только что закончили первые полномасштабные учения против гранд-адмирала Мэтьюса и его Второй линейной эскадры, и он разделал нас под орех! У меня был для него припасен сюрприз, но вот с исполнением вышла заминка. С другой стороны, у него было вчетверо больше времени на тренировки, так что мои ребята теперь жаждут реванша.
— И офицерами своими вы довольны? — настойчиво поинтересовался Бенджамин.
Хонор ответила коротким кивком.
— Довольна. Гранд-адмирал Мэтьюс правильно сказал — им нужен опыт, но они стараются, а флагманским капитаном я довольна вполне.
И это правда, подумала она, или будет правдой, как только она справится с остатками бессмысленных и неправильных переживаний.
— Дайте мне еще пару месяцев, и я поставлю на них против любой эскадры монти, — она усмехнулась, произнося это словечко, — по вашему выбору.
— Отлично!
Бенджамин улыбнулся ей в ответ, и в его душе исчезли последние следы сомнения. Несмотря на все доклады, он до сих пор переживал, не позволил ли он Мэтьюсу слишком рано затащить ее во флот. Но взгляд ее миндалевидных глаз успокоил Протектора. В них еще таились тени, но тьма отступила. Это снова была женщина, спасшая его семью и его планету, — и офицер, снова нашедший точку опоры, а заодно, возможно, и саму себя.
— Хорошо, — повторил он уже серьезнее и ощутил кожей ее внимательный взгляд. — Сегодня гранд-адмирал Мэтьюс получил формальное извещение от вашего — то есть мантикорского — Адмиралтейства. На следующей неделе они отзывают последние две эскадры супердредноутов для поддержки адмирала Белой Гавани.
— Удивительно еще, что они столько ждали, — сказала Хонор после паузы. — С тех пор как хевы остановили его у Найтингейла, они прибирают к рукам все системы в окрестностях звезды Тревора. Наверняка ему позарез нужны подкрепления.
— Так и есть. Адмирал Капарелли собирается также прислать ему две-три эскадры из флота метрополии.
— Да? — Хонор скрестила ноги и задумчиво потерла нос. — Похоже, они планируют новое наступление, — пробормотала она.
— А вы думаете, не стоит?
— Прошу прощения? — Хонор моргнула и взглянула на Протектора.
— Я спросил, не считаете ли вы, что им не стоит этого делать. — Она удивленно приподняла бровь, и он пожал плечами: — Вы как-то с сомнением произнесли свою реплику.
— Не с сомнением, сэр. С задумчивостью. Я просто гадала, собираются ли они снова напасть на Найтингейл.
Теперь удивился Бенджамин, а она улыбнулась.
— Адмирал Александер иногда отличается, скажем так, необычными решениями. База флота хевенитов на Найтингейле — важная цель, но хевы и сами понимают это не хуже других. Адмирал Александер это знает и может использовать для того, чтобы всех запутать. В конце концов, настоящая его цель — звезда Тревора, а Найтингейл они после его прошлой атаки наверняка укрепили. Если он сможет их убедить, что собирается снова ударить туда, а сам атакует где-нибудь еще...
Она замолчала, и Бенджамин понимающе кивнул.
— Ну, думаю, эти заботы мы можем оставить ему, что бы он ни задумал, — заметил он, и Хонор согласилась.—А пока что, как я понимаю, нас посетит по крайней мере одна эскадра мантикорского флота из метрополии. Гранд-адмирала Мэтьюса попросили устроить военные игры на несколько дней, чтобы помочь им встряхнуться перед встречей с адмиралом Белой Гавани.
— Здорово! Мы уже упражнялись с адмиралом Суарезом, но новый “противник” нам бы пригодился. Может, у их адмирала найдутся новые задачки, чтобы заставить нас держать порох сухим.
— Ну, он наверняка попытает счастья, — заметила Кэтрин.
— Да, наверное, — согласилась Хонор, но тон ее изменился. — Кстати, насчет пороха, — продолжила она несколько медленнее, — меня слегка беспокоит то, что творится на планете.
— Это вы про Бёрдетта и других идиотов? — фыркнул Бенджамин.
Она серьезно кивнула, и он нахмурился.
— Я знаю, что он увлекся демагогией, но пока это только болтовня, Хонор.
— Возможно, но он все разгоняется, — отозвалась она. — Меня не оставляет одна мысль: люди, которые публично занимают излишне резкую позицию, часто загоняют себя в угол и становятся жертвами собственной риторики.
— Ты хочешь сказать, что он может зайти так далеко, что ему останется только идти дальше? — спросила Кэтрин.
— Что-то в этом роде. Но... — Хонор помедлила и нахмурилась. — У вас наверняка есть источники получше, но мы с Грегори Пакстоном по возможности следили за ситуацией, и я поддерживала контакт с Говардом и полковником Хиллом. И, с нашей точки зрения, лорд Бёрдетт, похоже, не единственная проблема.
— Да? — Бенджамин скрестил ноги и взглядом пригласил ее продолжать. Хонор вздохнула.
— Нам кажется, что тут не одно направление разрабатывается, сэр. Лорд Бёрдетт и демонстранты в Харрингтоне — это самое громкое общественное направление. Но тут происходит что-то еще, что-то очень-очень тихое.
— Это вы про Мюллера, Майклсона и компанию? — спросил Бенджамин.
— Да, сэр, — ответила Хонор с нескрываемым облегчением. Он улыбнулся, хотя и невесело, и она заговорила свободней. — Не хочу показаться параноиком, но мне они кажутся намного опаснее Бёрдетта и Маршана. Они куда менее резки, и к ним могут и прислушаться. А как только люди начнут слушать умеренные осуждения — все, процесс пошел, постепенно им и экстремисты начнут казаться разумными.
— Я понимаю, что ты имеешь в виду, — сказала Кэтрин. Она взглянула на своего мужа и нахмурила брови. — Разве ты не обсуждал это с Прествиком на прошлой неделе?

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер

— Обсуждал, обсуждал, — подтвердил Бенджамин. — И в настоящий момент ни мы, ни служба безопасности не видим причин для немедленных действий.
— Немедленных? — повторила его жена. Он кисло усмехнулся.
— У вас с леди Харрингтон одинаково подозрительный склад ума, Кэт, — сказал он, — и вы обе слишком много внимания уделяете уточнениям. Да, я сказал “немедленных” — в том смысле, что все еще может измениться.
— Насколько большую роль, по-вашему, сыграло решение Ризницы лишить Маршана сана? — спросила Хонор.
Он взглянул на нее, удивленно приподняв бровь, и она пожала плечами.
— Мы с Грегом пытались просчитать, но нам не хватало данных. Но все равно это на руку реакционерам. Последний опрос общественного мнения, который я видела, меня слегка обеспокоил.
— Решение наказать Маршана принадлежало преподобному Хэнксу, — сказал наконец Бенджамин. — Он обсудил его со мной, поскольку юридически Протекторат — исполнительный орган Церкви, но окончательное решение принял только после формального запроса, сделанного большинством старейшин Ризницы. Он наверняка что-то сделал, чтобы это самое большинство обратилось к нему с петицией, но я никогда не вмешиваюсь во внутренние дела Церкви. Мне столько достается по чисто светским вопросам, что не хватало теперь еще обвинений в принуждении Церкви к чему бы то ни было.
Он помолчал, дожидаясь, пока Хонор кивнет в знак понимания, потом продолжил:
— И все же я согласен с ним. Маршан не просто повел себя непростительно для священника. Это был намеренный акт вызова, и Ризница не могла закрыть на него глаза. Ему надо было дать по рукам, и сильно, пока вокруг него не начали собираться церковные консерваторы. Я знаю — и вы наверняка тоже, раз у вас Пакстон над этим работает, — что некоторые священники проявили что-то вроде пассивного сопротивления. Но теперь им придется либо перестать поддерживать ошибочные взгляды, за которые наказали Маршана, либо столкнуться с точно такими же последствиями. Думаю, это надо было твердо установить. Теперь преподобный Хэнкс может, с одной стороны, сосредоточиться на том, чтобы лишить пламя горючего, а с другой — поощрить более прогрессивных священников выступить на стороне рассудка.
Хонор кивнула и заметила, что правой рукой теребит Ключ Харрингтон. Она поморщилась и заставила себя отпустить цепочку.
— А как насчет опросов общественного мнения, сэр? Нам с Грегом показалось, что история с Маршаном на них повлияла. Большая часть тех, кто сомневается в моей пригодности как землевладельца, отмечают, что это вызвано моим статусом “богопротивной”.
— Несомненно, — согласился Бенджамин. — Но ваших людей это не беспокоит, а что о вас думают в других поместьях, честно говоря, не важно. Мы с преподобным Хэнксом ожидали, что поначалу публика проявит отрицательную реакцию, но у нас есть время исправить положение. А то, что вы никогда не скрывали своих религиозных убеждений, нам только поможет. Если вдуматься, то грейсонцы именно такую прямоту и ценят. — Он покачал головой. — При данных обстоятельствах я считаю решение преподобного Хэнкса правильным. Теперь реакционеры знают, что есть граница, перехода которой Ризница не потерпит.
— Хотелось бы мне, чтоб в таких мерах не было необходимости, — с беспокойством сказала Хонор. — Мне не нравится быть центром всего этого безумия. — Она покачала головой, недовольная выбором слов. — Я хотела сказать, сэр, мне жаль, что я дала им фокус сосредоточения.
— Хонор, — тихо сказал Бенджамин, — а я сожалею, что поставил вас в такое положение, когда идиоты, желающие удержать мою планету во тьме, нападают на вас только за то, что вы лучше их.
— Я не имела в виду... — начала Хонор, покраснев, но он мягко прервал ее.
— Я прекрасно знаю, что вы имели в виду. И вы правы — вы действительно стали мишенью реакционеров. Хонор, когда я вынудил вас принять сан землевладельца, то сказал, что вы нам нужны как пример и вызов, и я был прав. Но я не предупредил вас — и сам об этом не подумал, — что в качестве примера того, к чему могут и должны стремиться женщины, вы станете мишенью любого идиота, который считает, что женщины на такое не способны. Об этом я сожалею. И в то же время должен признаться, что привлек бы вас, даже если бы учитывал такую возможность. Теперь я знаю, что ваше чувство долга не позволило бы вам отказаться, и я чувствую себя виноватым, но все равно поступил бы так же. Вы и правда нам нужны, Хонор, и как Протектор Грейсона я обязан был вас заполучить.
Хонор покраснела еще сильнее, и он покачал головой.
— Но суть дела в том, что если бы не было вас, то реакционеры нашли бы себе другую мишень. Люди, готовые встать на пути прогресса, всегда найдут, чем подкрепить свои предрассудки. Эта конкретная кучка идиотов выбрала вас, потому что они считают вас самым опасным человеком на Грейсоне. И, если смотреть с их точки зрения, так оно и есть.
— То есть? — удивилась Хонор.
— Вы для них опасны, — повторил Бенджамин. — Для наших людей вы героиня, даже для тех, кто сомневается в социальных реформах, а это дает вам аудиторию даже за пределами собственного поместья. Может, сейчас число сомневающихся и растет, но большинство все равно видит в вас, офицере, женщину, которая спасла наш мир от исконных врагов. А это разрушает убеждение нашего общества в том, что женщины слабее и их надо только защищать. Вы прекрасно справились с работой землевладельца, а это разрушает убеждение консерваторов в том, что ни одна женщина не справилась бы на их месте. И вы “еретичка”, которая не только уважает и защищает Церковь, но и так хорошо изучила веру, что может обмениваться цитатами с типом вроде Маршана и обставить его. Если сложить все это вместе, то неудивительно, что каждый консерватор на планете видит лично в вас, в Хонор Харрингтон, воплощение вызова его позиции и его мелким предрассудкам. И вы влезли во все это по моей воле.
Хонор молча сидела, глядя прямо ему в глаза, потом посмотрела на Кэтрин, и та с усмешкой кивнула.
— Сэр... Бенджамин, я не хочу быть такой мишенью, — ответила она наконец. Он начал отвечать, но она подняла руку. — Не потому, что не хочу, чтобы меня ненавидели. Я просто не хочу стать опорой, с которой они атакуют ваши реформы.
— Если бы вас здесь не было, они нашли бы другую мишень, — снова повторил Бенджамин. — Сейчас вы ключ ко всему, и очень хороший ключ. Несмотря на падение рейтинга в опросах, вам придется совершить какой-нибудь чудовищный прокол, чтобы стать негативным фактором, а вы таких проколов не делаете. — Он усмехнулся. — Честно говоря, мне намного легче оттого, что они сосредоточились на вас. Если уж вы так добры и не вините меня за то, что я вас в это втянул, то уж, ради Господа Испытующего, не вините и себя за то, что оказались здесь.
— Но... — открыла рот Хонор, потом, хмыкнув, закрыла. — Ладно, буду молчать и вести себя хорошо. Но вы следите за ситуацией?
— А вы следите за донесениями о вражеских силах, адмирал Харрингтон? — спросил Бенджамин. Они обменялись многозначительными кивками.
— Вот и я тоже. Иногда эти поганцы застают меня врасплох, но не потому, что я не обращаю на них внимания. Так годится?
— Годится, сэр, — сказала Хонор.
— Отлично! Потому что... — протектор улыбнулся, прислушиваясь к шуму из детской, — священный террор приближается, и если мы их поймаем, то как раз пора обедать.

Глава 15

Гражданке вице-адмиралу Эстер МакКвин не сообщили истинной цели операции “Магнит”, но она прекрасно знала, в каком сложном положении находился флот до сражения у звезды Тревора. Это означало, что операция очень важная, особенно если учесть мощность ее оперативной группы. Конечно, кисло поправила она себя, не отрываясь от экрана, на самом деле Тридцатая оперативная группа не принадлежит ей полностью. Она была благодарна Комитету общественного спасения за то, что с ее пути убрали офицеров из семей Законодателей, но ей вовсе не улыбалось держать на флагманском мостике одного из сторожевых псов Комитета — для надзора за ее действиями.
Она загнала эту мысль подальше в закоулки сознания, повернулась и преданно взглянула на гражданина комиссара Фонтейна, стараясь не выказать неприязнь. Когда-нибудь, обещала она себе, когда-нибудь...
Фонтейн улыбнулся ей, удерживая на лице привычную маску человека, глубоко озадаченного всеми этими флотскими проблемами. Ее довольная физиономия его злила. Он не больше других любил, когда его считали дураком, особенно если эту низкую оценку даже не потрудились скрыть. С другой стороны, он очень много труда положил на то, чтобы доказать МакКвин, что он всего лишь заурядный безграмотный пролетарий, далеко превысивший свой уровень компетентности. Фонтейн вовсе не собирался доводить до ее сведения, насколько хорошо он разбирается в действиях ее группы и уж намного лучше ее самой понимает смысл задания.
Государственная безопасность долго и тщательно отбирала комиссара для МакКвин и наконец остановилась на Эразмусе Фонтейне, хотя секретарь Сен-Жюст и не хотел его отпускать. Сморщенный коротышка Фонтейн напоминал безобидного провинциального дядюшку, но внешность была обманчива. Граждане комиссары (конечно, кисло подумал Фонтейн, теперь всех надо звать гражданами, прол — это ведь неуважительная кличка) большей частью произошли из тех, кто больше всего ненавидел Законодателей и всей душой радовался убийству президента Гарриса. Иногда их ненависть была вполне рационально порождена неравенством, существовавшим при старом режиме, но люди оставались людьми. Большая часть официальных шпионов Комитета ненавидела старый режим просто потому, что при нем они носили клеймо неудачников. Многие рады были помахать кнутом, как только он оказался у них в руках, хотя офицеры, за которыми они присматривали, были приспешниками старого режима ничуть не больше, чем они сами. Офицер есть офицер, но если они не могли отомстить тем, кто якобы их обидел, то сойдут любые жертвы.
В определенной степени КОС и госбезопасность не возражали. Они и сами не доверяли военным. Вражда между офицерами и гражданами комиссарами служила предупреждением для офицеров — слишком дорого обойдется даже намек, даже отдаленное сходство с предательством. Она же гарантировала, что офицеры и комиссары не объединятся против нового режима.
К сожалению, некоторые офицеры — вроде Эстер МакКвин — требовали особо осторожного обращения. Ее политические хозяева ничуть не сомневались, что верна она только себе самой. Но при всем при этом она была чуть ли не лучшей из уцелевших адмиралов. Ее таланты были нужны им, но в то же время ее высокий интеллект означал, что глупый надсмотрщик тут не годится, — а с человеком, чьи способности она могла бы уважать, она будет чрезмерно осторожна.
Поэтому послали Фонтейна. За его безвредной внешностью скрывалась бесстрастная безжалостность компьютера. Он-то как раз при старом режиме жил неплохо. Он был майором в Службе внутренней безопасности, которой командовал Сен-Жюст, и занимался надзором за армией. Но этого ему было мало, и, когда произошла реорганизация органов госбезопасности, майор Фонтейн, чье знакомство с флотскими операциями помогло Сен-Жюсту организовать убийство Гарриса так, чтобы обвинить в нем флот, был повышен в звании до бригадного генерала.
Сен-Жюст предпочел бы использовать человека с такими способностями во главе одной из планетарных служб наблюдения госбезопасности, но сочетание компетентности Фонтейна и неизбывной паранойи с военным опытом, о котором МакКвин не подозревала, делали его исключительно подходящим для присмотра за ней.
— Так операция идет по плану, гражданка адмирал? — спросил он самым безобидным голосом. МакКвин постаралась набраться терпения.
— Да, гражданин комиссар. Мы подойдем к Альфе Майнета почти точно вовремя.
— Замечательно, гражданка адмирал. Уверен, Комитет будет очень доволен.
— Рада, что вы так думаете, гражданин комиссар, — ответила МакКвин и снова повернулась к экрану, на котором пятьдесят пять кораблей флота Народной Республики во главе с шестнадцатью супердредноутами Седьмой и Двенадцатой линейных эскадр мчались сквозь гиперпространство на скорости, в тысячу триста раз превышавшей скорость света.

* * *

Людвиг Стэнтон, Красный вице-адмирал КФМ, стоял перед главным экраном КЕВ “Величественный” с чашкой кофе в руке и, сдерживая зевоту, следил за импеллерными сигнатурами своих кораблей.
Подразделения оперативной группы Майнет-01 кружили по удобным орбитам вокруг Эвереста, единственной обитаемой планеты системы Майнет. Все меры предосторожности были приняты, и на центральный пост флагманского дредноута поступала информация с сети датчиков, способных вести передачу быстрее света. Сеть охватывала всю систему и могла засечь любой корабль крупнее бота, проходящий сквозь нее на включенных двигателях. Внешняя линия сенсорных платформ располагалась больше чем в световом часе от звезды класса G3 — центрального светила системы. Послать в дозор пилотируемые корабли значило бы просто рассеять силы, не улучшив наблюдения, так что его эсминцы и тяжелые крейсера с полуэскадрой дредноутов держались поблизости, готовые ответить на любую угрозу.
Стэнтона раздражало, что он торчит так далеко от поля сражения, пока силы адмирала Александера воюют с главным Флотом Хевена на пространстве между Найтингейлом и передовой базой Альянса на Тетисе. Майнет был не особенно важен стратегически. Он служил фланговой опорной точкой разведзастав, помогая огромной базе флота на Грендельсбейне прикрывать южный фланг Альянса от флотов Хевена, расквартированных на Тредвее и Солвее. Но Белая Гавань атаковал в направлении звезды Тревора, так что хевы увели из этих систем все мобильные соединения, а их орбитальная оборона угрозы не представляла. Стэнтон был согласен, что миллиард обитателей Майнета надо защищать — Майнет с самого начала входил в Альянс, и Мантикора взяла на себя обязательства по его обороне, — но его четыре корабля стены имели слишком большую огневую мощь, чтобы держать их в ста пятидесяти световых годах от передовой.
Он глотнул еще кофе и посмотрел на значки, соответствовавшие грузовикам с импеллерными двигателями. Грузовики так и сновали между двумя астероидными поясами Майнета и плавильнями на орбите Эвереста. Промышленность у Майнета была не особенно развитой, но система стала крупным экспортером природных материалов и продуктов тяжелой промышленности. Одно время даже планировали усилить его оборону, добавив кольцо мощных орбитальных крепостей вокруг Эвереста. Как и от многого другого, от этих планов пришлось отказаться из-за войны. Хотя, чтобы прикрыть базы обслуживания и ремонта, необходимые флоту во время войны, требовалась обширная стационарная оборона, строили стационарные крепости только в мирное время. Как только бои начинались, они стоили слишком дорого — даже Мантикора не могла себе позволить построить все.
Просто удивительно, думал Стэнтон, что предвоенная гонка вооружений не разрушила экономику Мантикоры. Хотя производство вооружений получило огромный толчок и развитие прикладных исследований расцвело как никогда, стоимость всего этого была невероятной. Только чрезвычайно производительная промышленность Мантикоры и ее огромный торговый флот в сочетании с контролем над мантикорскими узлами туннельной Сети создали королевству богатство, позволявшее поддерживать гигантские военные бюджеты в мирное время без серьезных сбоев.
Теперь, когда война началась, ситуация ухудшилась. Налоги и плату за проход через туннельный Узел поднимали уже дважды, и, без сомнения, скоро их снова поднимут. Могут возникнуть и проблемы с набором достаточного количества квалифицированных рабочих и специалистов, чтобы хватило на экипажи для военного и торгового флота да еще и на промышленность, но могло быть и хуже. Больше никто на пути хевенитов не мог создать военную машину, которая была бы в состоянии противостоять им. На это была способна только Мантикора... да и то либеральная и прогрессивная партии постоянно скандалили по поводу паникерских трат на бесполезное военное снаряжение.
Да уж, мрачно подумал Стэнтон, теперь только тонкая цепочка хевенитских баз отделяет “бесполезное военное снаряжение” адмирала Александера от звезды Тревора, единственного участка Мантикорской Сети, который контролировал Хевен. А по пути туда Белая Гавань решительно сократил довоенное превосходство Хевена в кораблях стены. В то же время Стэнтон не мог не признать, что Хевен еще не потерял ни одной жизненно важной системы. Белая Гавань захватил Сун-Ят, где размещались крупные верфи, которых хевениты лишились (а рано или поздно строившиеся там и переоборудованные корабли войдут во флот Мантикоры), но потеря Сун-Ята казалась жалким комариным укусом на теле военной инфраструктуры, которую хевы создавали пятьдесят лет. Это объясняло, почему Альянс больше не мог отвлекать ресурсы на укрепление тылов. Чтобы перенести сражение на территорию Хевена, нужны были в первую очередь корабли. Кроме того, как заявлял кое-кто в Бюро планирования, эти же самые корабли послужат самым подвижным и гибким ответом на любую контратаку, которую сумеют организовать хевениты.
К несчастью, кисло подумал вице-адмирал, даже самый подвижный корабль в каждый конкретный момент может находиться только в одном конкретном месте. Для создания отрядов прикрытия корабли приходилось уводить с направлений атаки. Даже хуже: чем глубже заходил Белая Гавань на вражескую территорию, тем большее пространство приходилось защищать. Это, конечно, лучше, чем отвоевывать, но в некоторых местах линия обороны стала опасно тонкой.
Стэнтон поморщился от этих привычных мыслей и пошел обратно к командирскому креслу. Стэнтон не мог не сделать вывода, что Белая Гавань был прав: такое рассеяние линейных кораблей больше вредило Альянсу, чем Хевену. Мантикора атаковала — по крайней мере, пока, — и Белой Гавани нужны были все эти корабли, чтобы не терять набранного размаха. Адмиралтейству пора было перестать дробить подразделения по отдельным системам и сосредоточить крупные силы в узловых точках, чтобы каждая прикрывала несколько систем сразу.
Сам Майнет был идеальным примером типичных ошибок в нынешней стратегии мантикорского флота. Оперативная группа вице-адмирала была достаточно мощной, чтобы отбить вражеский налет, но, если Хевен начнет настоящее наступление, Стэнтону его не остановить. Если бы меньшее количество более мощных группировок прикрывало большие участки пространства, то контратаки могли бы противостоять любым действиям хевов в тылу Альянса — и одновременно освободились бы десятки кораблей стены для Александера. И тогда тот так загрузил бы хевов обороной их собственного центра, что им некогда было бы устраивать беспорядки в тылу Альянса.
Вице-адмирал Стэнтон вздохнул и покачал головой, потом встал и потянулся. Было поздно, он устал, выпил слишком много кофе, и его плохое настроение, скорее всего, объяснялось именно этим. Пора ложиться — может, с утра обстановка покажется ему лучше.

* * *

— Переход через сорок пять минут, с... гражданин адмирал.
Гражданин вице-адмирал Диего Эббот с трудом скрыл гримасу, когда его начальник оперотдела исправила оговорку. Теперь во флоте словами “сэр” и “мэм” разрешалось называть только граждан комиссаров. Эббот не имел никакого отношения к Законодателям, однако, по его мнению, с равноправием получился явный перебор. Для военной дисциплины авторитаризм необходим, и Диего раздражало постоянное напоминание о том, что даже на его собственной флагманской палубе есть кто-то старший по чину. Особенно если этот кто-то год назад был техником по контролю за атмосферой (и довольно паршивым техником, зло подумал Эббот). Конечно, он не собирался показывать свое раздражение гражданке комиссару Сигурни — даже если допустить, что у нее вообще хватит ума заметить его раздражение.
— Спасибо, Сара. — Как и многие другие адмиралы Народного флота, Эббот начал называть офицеров по имени, чтобы только не играть в “граждан”. При старом режиме он постарался бы избежать фамильярности, но уж лучше это, чем комедия с “гражданином коммандером таким-то” и “гражданином лейтенантом сяким-то”. Кроме того, это помогало создать настроение “они против нас” и в какой-то степени побуждало офицеров не искать выгоды в сотрудничестве с госбезопасностью и не становиться стукачами у Сигурни и ей подобных. Во всяком случае, Эббот на это надеялся.
Гражданка коммандер Эре кивнула в ответ, и он снова проверил на экране построение Двадцатой оперативной группы. Группа была менее мощной, чем у Эстер МакКвин, но и противник перед ними был слабее. Эббот не сомневался, что справится с первой стадией операции “Магнит”. Неплохо бы еще знать, зачем он это делает. Это, между прочим, позволило бы разработать надежный альтернативный план на случай провала, но Комитет общественного спасения постановил, что флот должен действовать на основе строгого минимума необходимой информации. Сколько полагалось знать каждому адмиралу, решала госбезопасность, а не штаб флота. Вот Сигурни — та наверняка знает настоящую цель... но это слабое утешение. Даже если бы комиссар додумалась до того, что флоту необходим и альтернативный план действий, у нее не хватило бы ума его разработать.
Эббот закончил проверять строй, потом снова сел в командирское кресло, скрестил ноги, стараясь выказать больше уверенности, чем он ощущал, работая вслепую, и глянул на Эре.
— Через тридцать минут объявим общий сбор по оперативной группе, Сара.
— Есть, гражданин адмирал, — ответила она. На этот раз он заметил, что офицер произносит его титул с горькой усмешкой.

* * *

Элоиза Майнер, Зеленый контр-адмирал КФМ, выскочила из душа, обернулась полотенцем и бросилась к коммуникатору, издававшему сигнал чрезвычайного сообщения. Шлепая мокрыми ногами по палубе, она вбежала в спальню, но раздраженное восклицание так у нее и не вырвалось — гудение перекрыл оглушительный вой общей тревоги по кораблю Ее Величества “Гектор”.
Она нажала кнопку ответа. При этом сигнал тревоги в ее каюте отключился, и Майнер почувствовала облегчение от внезапно наступившей тишины. Хватило этого облегчения ненадолго. На экране появилось напряженное лицо начальника штаба, коммандера Монтегью. Элоиза заставила себя говорить спокойно и ровно:
— Да, Адам?
— Мы только что отметили множественный выход из гиперпространства, мэм. — Монтегью откашлялся и продолжил уже спокойнее. — Пока что мы различаем пятьдесят отдельных источников. Возможно, четырнадцать или пятнадцать кораблей стены и столько же линейных крейсеров. Остальное — мелочь: легкие крейсера и эсминцы.
— Траектория? — резко спросила Майнер.
— Они в тридцати световых минутах, мэм, два-ноль-точка-пять от оперативной группы, курс ноль-пять-девять ноль-ноль-восемь относительно центрального светила. Траекторию мы сейчас рассчитываем. Похоже, они совершили мягкий переход, но сюда идут на четырех сотнях g. Если они направятся прямо к планете с поворотом на один-восемь-четыре миллиона кликов, то окажутся в состоянии покоя у Кандора в зоне ведения огня через пять-точка-три-девять часа.
— Понятно. — Майнер провела рукой по мокрым волосам, лихорадочно соображая. Ее оперативная группа состояла из двенадцати линейных крейсеров с прикрытием — столько Адмиралтейство сочло достаточным для прикрытия такой удаленной от линии фронта системы, как Кандор. К несчастью, похоже было, что Адмиралтейство ошиблось.
Черт возьми, да чего хотят эти хевениты? Она не представляла, как они отозвали такую большую группу от основных сил у Найтингейла и послали так глубоко в тыл. И зачем они это сделали? Кандор в ста пятидесяти световых годах за линией фронта, так что они не могут не понимать, что им не удержать систему.
Но вот разгромить ее они вполне могли.
Майнер встряхнулась. У нее есть пять с половиной часов до того, как враг войдет в зону ведения огня, и пора начать их использовать.
— Сообщите правительству планеты, — сказала она Монтегью. — Передайте вашу оценку вражеских сил и скажите президенту Янковски, что я сделаю все, что смогу, но нам их, скорее всего, не остановить. Потом дайте инструкции готовиться к Омега-Один.
Название “Омега-Один” носил план чрезвычайной эвакуации; ни один офицер ее штаба всерьез не думал, что до этого дойдет. Монтегью сжал губы, но кивнул.
— Потом пошлите курьеров на Каску, Майнет, Ельцин, Клиравей, Цукерман и Доркас. Я уверена, что они все передадут сообщение дальше, но проверьте, чтобы у курьера на Цукерман был особый приказ передать сообщение на Грендельсбейн.
— Мэм, у нас осталось только три курьерских корабля, — напомнил ей Монтегью.
— Я знаю. Пошлите их к Майнету, Ельцину и Цукерману —там должны узнать все как можно быстрее. В остальные пункты пошлите эсминцы. — Она фыркнула, увидев сомнение во взгляде Монтегью. — Нам они не понадобятся, Адам! Самое большее, на что мы способны, это пикетировать внешнюю часть системы и приглядывать, что тут творится. Сражаться с ними нам уж точно не по силам.
— Да, мэм, — неохотно кивнул Монтегью; он знал, что она права.
— А тем временем пусть мне организуют конференц-связь между капитанами всех кораблей. Я подключусь через десять минут с флагманского мостика.
— Есть, мэм.
Она отключила связь как раз в тот момент, когда в каюту вошла старший стюард Льюис. Льюис уже надела “вторую кожу”, а адмиральский костюм висел у нее на плече. Шлем Майнер она держала в руке. Лицо у нее было мрачное, и Майнер постаралась улыбнуться, забирая скафандр.
Это потребовало очень много сил.

* * *

— Двадцатая оперативная группа прямо сейчас должна нанести удар по Майнету, гражданин комиссар, — заметила гражданка вице-адмирал МакКвин.
— Правда? — Фонтейн сверился с часами на переборке флагманского мостика, изобразив легкое замешательство. Слишком уж некомпетентным выглядеть не годилось, а учесть влияние скорости в обычном пространстве на сжатие времени было несложно. — А мы, гражданка адмирал?
— Еще пятнадцать минут, — ответила МакКвин и осмотрела флагманскую палубу.
Офицеры штаба работали, завершая последние проверки. Она холодно улыбнулась, и ее зеленые глаза вспыхнули. Монти были лучше ее людей — ей не нравилось это признавать, но зачем врать себе самой? — однако положение начинало изменяться. Их технологическое превосходство пока было недостижимым, но монти не были пятиметровыми гигантами. Многое из того, что случилось с Народным Флотом Хевена, объяснялось более простыми причинами. Попросту говоря, у мантикорцев не только оборудование было лучше, но и обучены они были куда лучше и более уверены в себе.
Ну что ж, их поддерживала пятисотлетняя история выигранных войн. И хотя при типах вроде Фонтейна говорить этого не следовало, их система образования была лучше, и поэтому их исследовательские учреждения превосходили хевенитские. Но Флот Хевена быстро учился, и офицерам МакКвин сейчас предстоял очередной урок в единственной по-настоящему важной школе. Если разведка не ошиблась, у них хватит огневой мощи, чтобы уничтожить отряд монти в Майнете, что бы противник ни делал. С каждым боем Хевен все лучше узнавал тактику и методы монти и приобретал все больше опыта и уверенности в себе.
— Вы ждете сопротивления, гражданка адмирал? — спросил Фонтейн.
— Это зависит от того, насколько глуп их командующий, гражданин комиссар. — Хоть убей, МакКвин не собиралась называть его “сэр”. — Благодаря сети датчиков у него будет первоначальное преимущество. Разведка, как я понимаю, считает, что выяснила, как они передают тактические данные о нас в реальном времени. Но пока мы не создадим соответствующей системы, мы не сможем обходиться с ними так же.
Фонтейн нахмурился, но МакКвин не обеспокоилась. То, что она сказала, вполне очевидно и, строго говоря, не является критикой руководства, и если Фонтейн доложит о ее словах, то руководство может и зашевелиться. Пусть поищут способ догнать монти по технологии. Их новая система коммуникаций технически безукоризненна — если разведка все поняла правильно. У МакКвин появилась пара идей насчет того, как справиться с неспособностью хевенитских исследователей воспроизвести достижение монти. Солнечная Лига запретила экспорт технологий и военных материалов обеим сторонам в этой войне, но человечество искало способ коммуникации быстрее скорости света больше двух тысяч лет. Если Хевен намекнет Лиге, как монти это делают, то вскоре какой-нибудь жадный ублюдок из флота Лиги будет просто счастлив поделиться с Хевеном приборами, произведенными на основе этой информации. В конце концов, подумала она цинично, эмбарго существует для того, чтобы нарушать его — за хорошую цену.
— Но пока что, — продолжила она, — это не имеет значения. Я не планирую ничего сложного, гражданин комиссар, а у них не хватит огневой мощи, чтобы помешать нам. Если они захотят сражаться, мы сделаем из них фарш, а если уйдут, мы займем систему и посмеемся над ними.
Ее сотрудники возбужденно загудели, и она оскалилась, оглянувшись на Фонтейна. Пусть у нее есть личные планы, но отомстить ей хотелось не меньше, чем остальным соотечественникам. Слишком часто монти заставляли их выглядеть идиотами — пора бы Народному Флоту Хевена отыграться. И чтобы хотеть этого, им не нужны никакие чертовы “граждане комиссары”.

* * *

— Все подтверждается, сэр. Шестнадцать супердредноутов, семь линейных крейсеров и тридцать два легких корабля.
Вице-адмирал Стэнтон поморщился, слушая, как начальник оперотдела докладывает о силах противника. На флагманской палубе “Величественного” было очень тихо. В голосфере на Эверест надвигались красные огоньки — казалось, они даже мигают угрожающе. Они вышли из гиперпространства на самой гипергранице, в 20,7 световых минут от центрального светила, и мчались вперед таким курсом, чтобы планета оказалась между ними и звездой.
И нам их не остановить, подумал он.
— Последние данные слежения, сэр. — Капитан Траскот, начальник его штаба, передал Стэнтону планшет.
Адмирал поморщился, читая сообщение. При нынешнем курсе им осталось три часа — если считать, что они сохранят прежнее ускорение. Конечно, без дальнейших маневров они промчатся мимо Эвереста на 44600 километрах в секунду, а наверняка их основная цель — планета. По крайней мере, это единственный объект во всей системе, за который он обязан сражаться, — если вообще примет решение сражаться. Противник наверняка это знает, так что, скорее всего, на полпути они повернут.
Он глубоко вздохнул и отошел от голосферы. Пока что враг находится в двухстах пятидесяти миллионах километров от планеты, а это значит, что он даже не видит корабли Стэнтона. Но ситуация изменится, как только боевая группа включит двигатели. Гравитационная эмиссия распространяется быстрее скорости света, и если он не снизит мощность двигателей до уровня, который способна скрыть система маскировки, враг сможет следить за ним постоянно — как сейчас “Величественный” следит за хевами через сеть датчиков. Они не смогут определить, что у него за корабли, пока не подойдут ближе, но они будут точно знать, где эти корабли находятся.
Плохо, подумал он. Совсем плохо. Мантикорские ракеты по крайней мере на тридцать процентов эффективнее хевенитских, да и РЭП* [Радио-электронное противодействие.] и активная оборона у Стэнтона лучше, хоть и не настолько. Но самый крупный его корабль — всего лишь дредноут, и дредноутов у него ровно четыре, а у хевенитов — шестнадцать супердредноутов. При таком соотношении даже ракетная перестрелка — чистое самоубийство, а если он попытается защитить Эверест, то они прижмут его и подойдут на расстояние действия энергетического оружия. После чего вся его боевая группа продержится максимум минут двадцать. Он успеет нанести хевам какие-то повреждения, прежде чем погибнет сам, но потеря его кораблей повредит Альянсу куда больше, чем все, что он успеет сделать хевам, а Эверест выиграет лишь полчаса.
— Нам их не остановить, — тихо сказал он.
Траскот напряженно кивнул. В глазах читалась горечь, но ни к чему было притворяться, будто они в силах совершить невозможное.
— Хелен, — Стэнтон повернулся к офицеру по связи, — установите мне прямую связь с премьером Джонсом.
Она подтвердила приказ, и он снова обернулся к начальнику штаба Траскоту и коммандеру Райану, начальнику оперотдела.
— Джордж, вместе с Питом просчитайте встречный бой на прямом-возвратном курсах. Задержать их мы не сможем, но я хочу вломить им по дороге. Рассчитайте курс, который проведет нас в пяти миллионах кликов от них. Если они попробуют уклониться, это даст чуть больше времени Джонсу и эвакуационным кораблям. А если они не станут уворачиваться, то я хочу пройти мимо них на максимально возможной скорости. Они, скорее всего, замедлят скорость, чтобы увеличить время боя, но это несущественно. Я хочу выпалить в них всем, что у нас есть. Беглый огонь всеми орудиями, пока у нас хватит боеприпасов.
— Сэр, если мы это сделаем...
— Знаю, потом мы будем вынуждены не подпускать их на расстояние выстрела, потому что нечем будет в них стрелять. — Стэнтон замотал головой, злясь не на Траскота за возражение, а на обстоятельства, которые загнали его в угол. — Джордж, нам в любом случае не светит затяжной бой при таком количестве орудий у противника. Так мы хоть нанесем максимум вреда за минимально короткое время, а их оборона более чувствительна к перегрузкам. Если мы ее перенасытим, то получим хотя бы несколько неплохих попаданий.
Траскот немного подумал, потом согласился.
— Да, сэр, — сказал он. — Какие приоритеты по целям?
— Сосредоточимся на крупных кораблях. Может, линейных крейсеров мы подобьем и больше, но если основательно повредить один-два супердредноута, то потом легче будет отбивать систему.
— Да, сэр. — На этот раз голос Траскота звучал увереннее.
— Адмирал, премьер на связи, — доложила офицер по связи.
Стэнтон жестом попросил ее подождать.
— Минуточку, Хелен, — сказал он, все еще глядя на Траскота. — Джордж, как только вы с Питом прикинете примерный план, пусть он заканчивает сам, а ты проверь, чтобы центр слежения взорвал все сенсорные платформы внутри системы. Скажите центру, чтобы перед эвакуацией подтвердили установку зарядов, потом направьте “Пророчицу” и “Оракула” — пусть забирают ребят и увозят ко всем чертям, пока все остальные разбираются с хевами. Гравитационные техники не должны оказаться в плену у Хевена, понятно?
— Так точно, сэр, — мрачно кивнул Траскот.
Взрыв платформ с датчиками сверхсветовой связи лишит Стэнтона важного преимущества, но он не собирался сражаться в системе, а гравипередатчики оставались одним из самых тщательно охраняемых секретов мантикорского флота. Они не должны были попасть в руки к хевенитам. Для корабля вроде “Величественного” это означало массивные внутренние повреждения — чтобы разрушить секцию связи без возможности восстановления. Центр слежения требовалось разрушить полностью. Кроме того, техники центра знали свои системы и их устройство не хуже компьютеров.
— Ладно, — горько вздохнул Стэнтон и выпрямился, поворачиваясь к офицеру по связи. — Соединяйте с премьером, Хелен, — тихо сказал он.

Глава 16

— Что-что он сделал?
— Посадил брата Жуэ под домашний арест и вернул Маршана на кафедру собора Бёрдетт, ваша светлость, — повторил лорд Прествик.
— Домашний а...
Бенджамин захлопнул рот, чтобы не повторять, как идиот, слова канцлера. Несколько мгновений он ощущал лишь потрясение от дерзости Бёрдетта, но потом его глаза сузились, а взгляд стал каменным.
— Очевидно, для этого он использовал своих гвардейцев?
— Да, ваша светлость, — ответил Прествик, сохраняя ровный тон, но это далось ему нелегко.
Голос у Бенджамина был не менее жесткий, чем взгляд, и этот ледяной тон напомнил канцлеру, что династия Мэйхью правила почти тысячу земных лет. И не все эти годы были мягкими и спокойными — как и Протекторы, правившие в былые времена.
— Понятно. — Казалось, голосом Бенджамина можно было резать алмазы. — И как он оправдал свои действия?
— Вы же знаете, — осторожно начал Прествик, — он всегда утверждал, что Ризница ошиблась, сняв Маршана. Теперь он высказался подробнее, заявив, что, вне зависимости от правоты Ризницы, у вас лично не было полномочий выполнять ее решение.
— Да неужели?
Протектор явно ждал ответа на эти слова, и Прествик вздохнул.
— По сути, ваша светлость, он объявил неконституционным ваше восстановление личной власти, и меня это пугает. Верховный суд так не думает, но хотя Ключи открыто не возражали, они и не принимали эти изменения официально. Если реакционеры смогут использовать вызванные им религиозные возмущения, то они заявят, что и любое другое действие, совершенное вами с момента восстановления власти, является незаконным.
Мэйхью сжал зубы, глаза его вспыхнули, но Прествику явно не по душе было пересказывать доводы Бёрдетта. Ни к чему срывать зло на нем. Кроме того, Бёрдетт поставил Прествика в крайне сложное положение.
— Пожалуйста, садитесь, Генри, — сказал он уже спокойнее и холодно улыбнулся, пока Прествик усаживался на удобный стул перед столом Протектора.
Канцлер — хороший человек, подумал он, но ему не позавидуешь. Всего два года назад он унаследовал поместье Прествик от бездетного племянника. Это неожиданное событие прибавило к должности канцлера еще и членство в Конклаве, и в новой политической ситуации на Грейсоне он испытывал давление с двух сторон. Он чувствовал себя неловко, общаясь с другими землевладельцами на равных, и иногда забывал, что остается премьер-министром при главе государства, и его дело — сообщать Ключам указы, а не подчиняться общественному мнению. К тому же порой его чрезмерно заботили детали протокола, но он был надежным человеком с твердыми принципами. Многие скорее ушли бы в отставку, чем согласились служить человеку, который лишил их контроля над правительством в ходе так называемой “революции Мэйхью”, особенно если учесть, как осложняло жизнь совмещение обязанностей землевладельца и канцлера. Прествик остался на своем посту, и его помощь за последние четыре года была просто бесценна.
— Скажите, Генри, что вы думаете о его аргументах? — спросил Бенджамин более естественным тоном.
Прествик пожал плечами.

Предыдущая страница 9 Следующая страница


Флагман в изгнании 10

— По-моему, юридическое обоснование слабое, ваша светлость.
— Насколько слабое? — настаивал Мэйхью.
— Очень слабое, — ответил Прествик с легкой улыбкой. — Ваша светлость, если я и мои предшественники собирались установить постоянный контроль министров над правительством, то мы, как указал Верховный суд, допустили серьезную ошибку, не внеся изменения в конституцию.
Его улыбка стала шире, и Бенджамин напряженно улыбнулся в ответ, но потом Прествик наклонился к нему с более серьезным видом.
— Ваша светлость, проблема заключается в том, что больше ста лет прецедент гласил: Протектор — символический гарант стабильности, но управлять страной — дело его Совета. Конституция при этом продолжала утверждать, что он глава правительства, а не только символ государства. — Он снова пожал плечами. — Когда вы вернули себе власть, то нарушили прецедент, но письменная конституция, защищать которую клянется каждый землевладелец и каждый офицер на Грейсоне, давала вам на это все права. Мы просто никак не ожидали от вас такого.
— И, как по-вашему, это было хорошо?
Раньше Бенджамин такого вопроса не задавал, по крайней мере в лоб.
Прествик помедлил. Потом...
— Да, ваша светлость,—тихо сказал он.
— Почему? — так же тихо спросил Бенджамин.
— Потому что вы были правы — нам и правда нужна более сильная исполнительная власть. — Канцлер отвернулся, уставился в окно кабинета и продолжил. — Я поддерживал вас по вопросу договора с Мантикорой еще до того, как вы, э-э, вернулись к власти, потому что я соглашался: да, нам нужны приносимые этим договором промышленные и экономические преимущества, не говоря уж о военных. Но я тогда действительно не понимал, до какой степени Ключи управляют Советом. Мне следовало бы обратить на это внимание, поскольку я часть этой системы, но я слишком увлекся деталями и не видел общей картины. И поэтому я упустил из виду, что нам грозит возрождение Эры Пяти Ключей.
Бенджамин вздохнул с облегчением, и канцлер слабо улыбнулся ему в ответ. Правда заключалась, как они оба понимали, в том, что за последние полтора столетия грейсонские землевладельцы понемногу возвращались к опасной автократической самостоятельности. Открытого мятежа не было — для этого процесс шел слишком медленно, — однако феодальные лорды постепенно, но неуклонно восстанавливали свою независимость от центральной власти.
Для тех, кто разбирался в истории Грейсона, ситуация складывалась предельно ясная: борьба между Мечом и Ключами была долгой и болезненной, и Ключи имели несколько преимуществ. С первых дней существования колонии именно землевладельцы руководили своими подданными в упорной борьбе за существование. Кому-то надо было принимать трудные решения, определять, кто должен умереть, чтобы остальные выжили, и таким человеком был землевладелец. Даже сегодня на территории поместья слово землевладельца было законом, если оно не противоречило конституции. И существовал в прошлом период, известный грейсонским историкам как Эра Пяти Ключей, когда и конституции-то не было. Тогда крупные землевладельцы во главе с лордами пяти первых поместий — Мэйхью, Бёрдетт, Макензи, Янаков и Бэнкрофт — правили как независимые монархи — монархи во всем, кроме имени. Власть их ограничивала только Церковь, а Протектор был всего лишь первым среди равных и не имел собственной армии. Если он одновременно был и землевладельцем Мэйхью, и Протектором (а такого другие Ключи старались не допускать), то мог использовать гвардию Мэйхью, но этим и ограничивались силы даже самого могущественного Протектора. Чтобы бросить вызов всем Ключам, этого явно не хватало.
Обычай требовал, чтобы Протектор был из рода Мэйхью, потому что именно Оливер Мэйхью почти единолично спас новую колонию от уничтожения. Но четыре столетия подряд Протектора выбирал Конклав землевладельцев из всех взрослых мужчин рода, а Ключи выбирали слабость, а не силу. Им нужен был Протектор, который не смог бы бросить вызов их власти, а если они случайно выбирали такого, который оказывался слишком сильным, ситуацию удавалось легко исправить. Бенджамин II, Оливер IV и Бернард III погибли от рук убийц, а Сайруса Слабого землевладельцы взяли в плен. Все Протекторы знали, что они правят лишь в рамках, дозволенных Ключами. Чтобы изменить ситуацию, потребовалось четыреста лет и кровавая гражданская война.
Ключи были практически полностью уничтожены в первый же час гражданской войны. Пятьдесят три из пятидесяти шести тогдашних землевладельцев, все с наследниками, собрались на специальное заседание Конклава, созванное Протектором Джоном II по запросу Иеремии Бэнкрофта. Кое-кто удивился, когда землевладелец Бэнкрофт сообщил, что он и еще двое его коллег задерживаются, но никто не разгадал истинную причину их отсутствия. Все знали о фанатичной религиозности Бэнкрофта, но никто не представлял, что он еще и предатель. Поэтому все землевладельцы погибли, когда гвардейцы Истинных взяли Зал штурмом. Из всех грейсонских землевладельцев остались живы только Бэнкрофт, Освальд и Саймондс, лидеры Истинных, и некому было повести против них гвардейцев и подданных их убитых сотоварищей.
Некому — кроме Бенджамина, сына Протектора.
Гвардейцев Мэйхью застали врасплох, так же как и остальных, но каким-то образом — до сих пор никто не знал, как именно, — горстка их сумела пробить сыну Джона путь из западни. Гвардейцы полегли все до единого во главе с самим Протектором, прикрывая бегство Бенджамина IV от убийц, погубивших землевладельцев и их наследников.
Но ушел только он один, а поместье Мэйхью Истинные заняли одним из первых. Ему было всего семнадцать, мальчишке, у которого не осталось ни одного собственного гвардейца. Истинные сочли, что он им не помеха, — но этот семнадцатилетний мальчик вошел в историю Грейсона как Бенджамин Великий. Он сбежал в поместье Макензи и умудрился собрать вокруг себя разрозненные остатки гвардий убитых землевладельцев. К тому моменту, когда он сумел это сделать, Истинные уже контролировали две трети планеты, но из лишившихся вождей солдат Бенджамин создал армию, свою личную армию, и она готова была идти за ним хоть на тот свет. Четырнадцать лет жестоких боев он отвоевывал планету метр за метром, пока не добился полного поражения Истинных и их изгнания на Масаду.
Это было невероятным достижением, и письменная конституция, сложившаяся после ужасов войны, отдавала дань человеку, добившемуся такой победы. Конфискованные поместья Бэнкрофт, Освальд и Саймондс были слиты в единое владение, отданное лично Протектору (а не землевладельцу Мэйхью), сам титул стал наследственным, численность гвардии Ключей ограничили и создали постоянную планетарную армию под командованием Протектора.
Над могилой своего отца Бенджамин IV поклялся не вступать официально в должность Протектора, пока не нанесет поражение Истинным, и это обещание — как и все другие данные им обещания — сдержал. Но когда он наконец был объявлен Протектором, это произошло не “по провозглашению Конклава” а “милостью Божией”. На церемонии введения в должность он передал ключ Мэйхью своему старшему сыну и выбрал для себя новый символ. Ключ всегда символизировал авторитет землевладельца, и то обстоятельство, что Протектор также им пользовался, подчеркивало его равенство с остальными. Но юридически равных Протектору лиц уже не существовало, и все ясно поняли, что хотел сказать Бенджамин, сменив свой ключ на обнаженный Державный Меч.
Это было шестьсот лет назад, и землевладельцев только придавили, а не сломали. Да и не все Протекторы были похожи на Бенджамина Великого. К рождению Бенджамина IX Ключи через посредство Совета снова захватили контроль над Грейсоном.
Учась в Гарварде, Бенджамин читал о парламенте древнего земного королевства Польша, в котором заседали все бароны страны. Для принятия любого решения требовалось единогласное одобрение — и в конечном итоге ничего никогда не решалось. На Грейсоне дела были не так плохи, как в Польше, но все же достаточно плохи, поскольку все члены Совета Протектора назначались с одобрения Конклава землевладельцев. По конституции это древнее право все еще принадлежало ему, и случилось так, что несколько слабых Протекторов подряд позволяли Ключам непосредственно формировать состав Совета. Крупные землевладельцы того периода, люди вроде Бёрдетта, Мюллера, Макензи и Гарта, поделили между собой Совет и раздавали министерские посты как завоеванные феоды. Каждый из них с группой более мелких союзников контролировал назначение советника, возглавлявшего “его” министерство. Эти министры, ответственные главным образом перед своими патронами, осуществляли назначения сотрудников министерств. Такая вот простая цепочка зависимостей — все дело было в том, кто осуществлял контроль над каждым слоем правительства и чиновников. Протектор был властен только над собственным двором. Как и во времена Пяти Ключей, внутреннюю политику определяли землевладельцы , и политика эта была направлена на поддержание автономии ленов. Что касается внешней политики, то ее просто не было, за исключением традиционной вражды с Масадой. Никто ею не интересовался, пока столкновение между Мантикорой и Хевеном не поставило систему в стратегически ключевую позицию.
Но Ключи не изменили конституцию и не обратили внимания на то, каким престижем пользуется имя Мэйхью у населения. Когда Совет парализовало при попытке Хевена захватить звезду Ельцина руками масадцев, именно Мэйхью преодолел этот паралич. И человек по имени Бенджамин снова стал Протектором Грейсона не только по имени, но и по сути.
Меч вернул себе былую остроту, и юридически Ключи оказались бессильны. Когда-то у Грейсона был один закон для всех дел, церковных и гражданских, а Ризница служила Верховным судом планеты. Но бойня, закономерно приведшая к принятию конституции, научила Церковь тому, как опасно религиозное вмешательство в светские дела. Грейсонские законы все еще были полны теократических предписаний, и хотя уже шестьсот лет действующие судьи не могли быть рукоположены в тот или иной церковный сан, юристов планеты до сих пор обучали церковники. В законах были перемешаны как теологические, так и откровенно светские элементы. Церковь до сих пор сохраняла за собой право одобрять или не одобрять кандидатов в Верховный суд — который среди прочего рассматривал конституционные вопросы.
Это право одобрения сыграло ключевую роль в событиях четырехлетней давности. Уже тридцать лет Ризницу направлял Джулиус Хэнкс, сначала как Второй старейшина, потом как Преподобный и Первый старейшина, и его беспокоило растущее высокомерие Ключей. Возможности главы Церкви были ограничены, зато имевшиеся он использовал на всю катушку. Все судьи Верховного суда, утвержденные при нем, придерживались строго конструктивных взглядов. Ключей это особо не тревожило. Возможно, они даже не задумывались о последствиях — до самой революции Мэйхью, когда суд постановил, что законом на Грейсоне является письменная конституция, а не прецедент, который нарушал ее целых сто лет.
Это положило конец законной оппозиции землевладельцев прямому правлению, а на незаконные меры ни один землевладелец не решался, как бы ни был велик соблазн. Протектор пользовался полной поддержкой грейсонских армии и флота, а они сейчас были сильнее, чем даже при Бенджамине Великом. Протектора поддерживали также простые поселенцы Грейсона. После столетия, в течение которого ее власть улетучивалась одновременно с властью Меча, Палата поселенцев обнаружила, что по закону она равна Ключам. А еще Палату поддерживали преподобный Хэнкс и Церковь Освобожденного Человечества, что давало ей божественное одобрение. Каким бы могуществом ни обладал землевладелец внутри собственного поместья, центральную власть на Грейсоне твердо держал в руках Бенджамин Мэйхью. И он не собирался ее выпускать, пока не вытащит свою планету из прошлого в настоящее.
К несчастью, лорд Бёрдетт, очевидно, разобрался в ситуации. И если это первый выстрел в войне за прекращение революции Мэйхью, он был намного эффективнее, чем казалось. В конце концов, решение Верховного суда одобрила Ризница, а не общее собрание Церкви. Бёрдетт конфликтовал именно с Ризницей. Если он сумеет убедить достаточно людей в том, что Ризница ошиблась в деле Маршана, то решение суда в пользу Бенджамина тоже может быть опротестовано. А уж если дело дойдет до этого....
Несмотря на уверенность, продемонстрированную в разговоре с леди Харрингтон, Бенджамин Мэйхью всегда понимал, как он рискует. Большинство грейсонцев готовы были следовать за ним, но если он споткнется, если цель, к которой он их ведет, будет дискредитирована или если достаточно большая группа противников перемен сумеет объединиться — положение коренным образом изменится. Верховенство Протектора в конечном счете определялась тем, что подданные одобряли его власть над ними. В эффективность действий с позиции силы, с помощью подчиненной ему армии, Бенджамин не верил.
А потому Бёрдетт был опасен, несмотря на весь его узколобый фанатизм. Землевладелец выступал от лица меньшинства, которое боялось перемен, но, придавая оппозиционным воззрениям религиозную форму, он призывал могучую силу. Грейсонская вера в то, что каждый должен встретить свое Испытание, придерживаясь собственного взгляда на то, какова воля Бога, — не важно, чего это стоит, — придавала его действиям опасную легитимность. А если он изменил политику сознательно... это проливает новый свет на позицию, занятую в последнее время людьми вроде лорда Мюллера. Не важно, действуют ли они из религиозных побуждений или цинично пытаются вернуть утерянную власть, организованная оппозиция землевладельцев была крайне опасна.
Но у Бенджамина тоже были в запасе сильные карты. С масадской угрозой было наконец покончено — после двухсот лет и полудюжины войн, которые можно было считать мелкими разве что по стандартам крупнейших звездных государств. Несмотря на социальное напряжение от реформ и войны с Хевеном, экономика Грейсона была сильнее, чем когда-либо, и с каждым днем укреплялась. Больше того, на Грейсон пришла современная медицина. Возможно, это менее зрелищно, чем сверкающие приборы и станки, но молодые ныне люди, например его брат Майкл и его дочери, проживут двести-триста лет. Бенджамин IX, в его неполные сорок, был уже слишком стар для эффективного воздействия пролонга. Он сожалел, но смирился с тем фактом, что не доживет до завершения своих реформ. Но брат и дети доживут, и это было поразительно.
Все это сделала возможным политика Бенджамина — о чем грейсонцы хорошо знали. А еще они знали, что родились в эпоху раздоров и перемен, опасности и неуверенности и, как всегда на Грейсоне, искали опору в Церкви и в династии Мэйхью. Если лорд Бёрдетт позволил себе об этом забыть, мрачно подумал Бенджамин, то последствия будут не теми, на которые он рассчитывает.
Но пока что...
— Ладно, Генри. Я так понимаю, что, по словам Бёрдетта, моя “узурпация власти” оправдывает его действия против Ризницы?
— Да, ваша светлость.
— И, основываясь на этом, он приказал своим гвардейцам арестовать брата Жуэ? — Прествик кивнул, и Бенджамин фыркнул. — И он, конечно, не упомянул, что, каким бы узурпатором я ни был, указ о снятии Маршана я издал только после должной петиции от Ризницы?
— Вообще-то упомянул, ваша светлость. — Мэйхью вопросительно двинул бровью, и Прествик поднял руку, повернув ее ладонью к Протектору. — Как я уже сказал, он повторил свое утверждение, что Ризница ошиблась, и даже пошел дальше. Он заявил, что “поддержка нынешней Ризницей еретических изменений, отравляющих нашу веру и общество”, лишает ее права осуждать “истинно Божьего человека за то, что он выступает против права чужеродной прелюбодейки извращать Богом данное достоинство Ключа Землевладелеца”... — канцлер поморщился. — Извините, ваша светлость, но это цитаты.
— Понятно.
Несколько секунд Бенджамин смотрел вдаль, лихорадочно соображая. Появившаяся резкость в речах Бёрдетта отлично сочеталась с его предполагаемыми планами. Но сама скорость действий землевладельца была опасна для подобной стратегии.
— Очевидно, он решил так, — сказал наконец Протектор, — поскольку преподобный Хэнкс меня поддерживает, то стоит убрать нас обоих. Но даже те землевладельцы , которые не прочь свергнуть меня, не захотят объявлять войну и Ризнице, так что он раздробил нашу потенциальную оппозицию.
— Да, ваша светлость, но он разделил и тех, кто мог бы вас поддержать. Как вы сами показали четыре года назад, имени Мэйхью верны в первую очередь самые традиционные, самые консервативные элементы населения. Это значит, что те, кто мог бы поддержать вас при других обстоятельствах, засомневаются, прежде чем поддерживать начатые вами реформы.
— Хм-м. — Бенджамин откинулся назад на стуле. Может, раньше Прествик и отвлекался чрезмерно на детали, не улавливая общей картины, но теперь он впечатляюще научился ее воссоздавать. — И все равно я считаю, что ему это повредит больше, чем нам, — сказал он наконец. — Чтобы разыграть карту религии, ему надо убедить людей, что Ризница предала веру. За одну ночь он объединенную оппозицию преподобному Хэнксу не создаст, а до тех пор, пока это не будет сделано, он и его дружки не могут выступать действительно единым фронтом. Если они сорвутся слишком рано и дадут мне цель, которую я смогу атаковать, а за мной будет объединенная Церковь, то я их прихлопну прежде чем они успеют понять, что случилось.
— Пока что они были осторожны, ваша светлость, — заметил Прествик, — и меня беспокоит, что они выдвигают вперед Бёрдетта. На мой вкус, он слишком похож на всех этих Истинных из нашей истории — но он известен своим личным безупречным благочестием. Если вы его тронете, то сами создадите религиозные разногласия и бог знает чем это может закончиться.
— Верно. — Бенджамин постучал пальцами по столу, потом опять посмотрел на Прествика. — А что-нибудь еще он сделал, кроме того, что заменил брата Жуэ на Маршана?
— Пока нет. Он явно перешел черту, арестовав священника, но арестовать брата Жуэ он приказал только тогда, когда тот отказался покинуть собор. Все мои источники сообщают, что гвардейцы Бёрдетта обращались со священником с большим уважением. Пока что лорд Бёрдетт представляет это как конфронтацию, основанную только на его личной вере. Несмотря на заявление о том, что вы незаконно захватили власть, он был очень осторожен и не задел ни одного светского представителя Меча в Бёрдетте.
— Черт, — тихо сказал Бенджамин.
Тактика у них была лучше, чем он ожидал. Он даже задумался, не направляет ли события кто-нибудь еще. Но кто бы ни был автором плана, следующий ход остался за Протектором. Бенджамин мог — и наверняка должен был — использовать религиозный авторитет Меча как хранителя Церкви и опротестовать действия Бёрдетта. Но при этом он рисковал сильнее разжечь весь конфликт, особенно если Бёрдетт готов дойти до силового сопротивления. Образ человека, встречающего час своего испытания, сопротивляясь подавлению его личной веры, был на Грейсоне особо значимым. Если бы Бенджамин обрушил всю мощь Меча на одного землевладельца, само неравенство сил сделало бы Бёрдетта своего рода героем. А если за кулисами и правда выжидают другие землевладельцы, готовые к противодействию, то они бросятся на защиту Бёрдетта и традиционной власти землевладельца внутри собственного поместья. Но если Протектор решит бездействовать, он позволит Бёрдетту и его союзникам выиграть первый раунд, и это только увеличит их престиж к следующей схватке.
— Ладно, Генри. Согласен, нам надо действовать осторожно. Если он пока ограничивается чисто религиозной конфронтацией, возможно, нам следует поступить так же. В этом случае преподобный Хэнкс и Ризница станут нашим сильнейшим оружием.
— Согласен, ваша светлость.
— Ладно, — повторил Бенджамин. — Будьте добры, попросите преподобного прийти во дворец как можно скорее в удобное ему время. Потом подготовьте заявление, осуждающее атаку лорда Бёрдетта на Церковь. Мне нужен текст, который осудил бы его, но не атаковал слишком открыто. Что-нибудь, что подчеркнуло бы нашу умеренность, с сожалением о его ошибках и поспешности, но без вызова, на который он мог бы ответить. Наша позиция будет следующей: он не прав, но вера слишком важна, чтобы делать ее предлогом для светских споров. Если преподобный Хэнкс согласится, мы, возможно, созовем общее собрание конгрегации, чтобы осудить его действия, — пусть Бёрдетт противостоит всей Церкви, а не только Ризнице.
— Это немного рискованно, ваша светлость, — забеспокоился Прествик. — Старейшины в Ризнице едины, а вот насчет конгрегации я не уверен. Если Маршана поддержит значимое меньшинство, этим мы только поможем Бёрдетту.
— Об этом лучше судить преподобному Хэнксу, — ответил Бенджамин, — а я, знаете ли, думаю вот о чем: Маршан — а теперь и Бёрдетт — оскорбил леди Харрингтон, и теперь это сработает на нас. Бёрдетт сделал ее центром своих нападок на перемены, но она остается чрезвычайно популярной. При нынешних обстоятельствах нам стоит использовать ее популярность.
— Использовать, ваша светлость?
— Конечно. Она герой войны, ее поместье успешно развивается, а “Небесные купола” улучшают жизнь на всей планете. Это прекрасное свидетельство положительного воздействия Альянса и реформ. Кроме того, Бёрдетт и Маршан совершили серьезную ошибку, напав на нее лично. Они не только подвергли публичному поруганию землевладельца — а мы и это обыграем для союзников Бёрдетта, — но и оскорбили женщину. Это смутит традиционалистов, больше всего озабоченных переменами. — Протектор холодно улыбнулся. — Поскольку Бёрдетт нападает на леди Харрингтон, чтобы добиться поддержки смутьянов, мы используем против него его же тактику.

* * *

Сэмюэль М. Хардинг был новичком на своей работе, но он в этом был не одинок. За последние три месяца посыпались заказы из других поместий, и “Грейсонские Небесные купола” вчетверо увеличили количество работников. Корпорации пришлось нанять огромное количество людей, а потом научить их работать на инопланетном оборудовании. На знакомство с новыми сотрудниками времени почти не оставалось.
К счастью, работа Хардинга была не слишком сложной. Автобур мантикорского производства учитывал все требования пользователя. Его программное обеспечение предусматривало быстрое и удобное управление, встроенная система безопасности почти полностью исключала возможность несчастных случаев, а учился Хардинг быстро. Он освоил свои новые обязанности меньше чем за три недели и прошел последнюю проверку — экзамен на право работать самостоятельно — как раз вовремя, чтобы получить назначение в ведущую бригаду нового проекта “Небесных куполов”.
Сейчас он сидел в удобном кресле оператора, контролируя работу машины стоимостью в четверть миллиона остинов. Сделанные из твердого сплава резаки автобура № 4 резали скалу, как сыр. Шум стоял ужасающий, он знал это, потому что в обучение входила экскурсия на стройплощадку. Но станция управления находилась в трех километрах от места работы бура, и он с восхищением наблюдал за происходящим на экране. Бур сверлил метровую шахту со скоростью почти десять сантиметров в минуту — и это он еще притормозил на шестьдесят процентов, когда прошел через глину и достиг собственно скалы.
Это и правда великолепный инструмент, подумал Хардинг, глядя на тучу пыли и щебня, вылетавших из лотка для отходов. Бур с воем вгрызался в скалу. Кусочки камня пулями отлетали в стороны, длинные ловкие “пальцы” из броневой стали двигались с молниеносной скоростью и микрометрической точностью, на лету очищая зубчики вращающихся резаков, чтобы при их прожорливости они не подавились раздробленной скалой. Сквозь внутренние каналы текла под большим давлением охлаждающая жидкость — чтобы сплав не перегрелся и не разрушился. Зубчики вертелись быстрее, чем турбина нового аэрокара Хардинга, также сделанного на Мантикоре. Оператор слегка повернул голову, чтобы сравнить работу бура с профильными данными компьютера.
В его работе было что-то странно нереальное. На экране он видел бур, с визгом вгрызающийся в землю, и понимал, какую мощь он контролирует. Но в кондиционированном воздухе уютного операторского зала царила тишина, ничем не напоминающая воющего монстра, подчиненного ему, и только сам Хардинг знал или беспокоился о том, что делает его бур в данный момент.
В этой же комнате за такими же пультами сидели другие рабочие, но всем им было не до Хардинга. Все сосредоточились на управляемых ими машинах. Эти люди осознали свое призвание. Они несли в свой мир очередное техническое чудо, выпавшее из мантикорского рога изобилия, а заодно зарабатывали деньги, которые были так нужны поместью Харрингтон. Это была потрясающая возможность, и работники “Небесных куполов” были чистосердечно преданы своему землевладельцу за то, что она сделала для их родины и что позволила им участвовать в столь важной работе.
Сэмюэль М. Хардинг понимал их. Он тоже рад был оказаться здесь, потому что и он осознал свое призвание, хоть и не такое, как у остальных рабочих “Небесных куполов”. Он ввел в терминал краткую поправку, изменив параметры бура. Изменение было маленькое, но вполне достаточное. Шахта, которую он бурит, скоро примет в себя опору для одного из несущих столбов нового купола, но эта шахта окажется чуть-чуть в стороне. Немного. Чтобы это заметить, даже тот, кто ожидает отклонений, должен провести очень тщательные измерения.
Само по себе отклонение особого значения не имеет, но сегодня днем Сэмюэль Хардинг просверлит еще две шахты и потом еще пять каждый день до окончания проекта. Каждая из них тоже будет расположена чуть-чуть в стороне, и Хардинг знал, что об этом станет известно еще кое-кому. Когда на площадке начнет работать бригада, отвечающая за установку столбов, некоторые ее члены получат список просверленных Хардингом шахт с указанием, насколько положение каждой из них отличается от исходных планов. Столбы производятся из очередного мантикорского чуда — сверхпрочного сплава, и каждый является точным элементом сложно сплетенной структуры, разработанной Адамом Герриком и его командой. Как только столбы встанут на место, удерживаемые тщательно рассчитанным давлением и противодавлением, стены купола станут прочнее стали. А поскольку стены эластичны, они сплетены в единое целое из многих отдельных опор, то им хватит гибкости, чтобы пережить любую встряску, за исключением серьезного землетрясения, и не повредить ни одной кристаллопластовой панели.
Но благодаря Хардингу некоторые керамобетонные столбы будут почти точно вставлены в почти правильно высверленные отверстия. Их параметры рассчитаны не менее тщательно, чем у остальных, но цель при этом другая.
Сэмюэль Хардинг не знал, когда все обвалится, при строительстве или когда купол простоит какое-то время, но он знал, что это произойдет, когда захочет Бог. Он втайне надеялся, что при этом не будет ранено или убито слишком много народа, но во имя воли Божьей иногда приходится идти на жертвы. Больше всего он переживал — и поэтому каждый вечер молился, — что многие из погибших умрут вне милости Божьей, введенные во грех инопланетной блудницей, которой они отдали свою верность. Он знал, что их души могут погибнуть из-за роковой ошибки, и знание это было для него тяжким грузом. Хардинг утешал себя тем, что Бог знает, как этих людей сманили и увели с истинного пути. Бог милостив не меньше, чем ужасен во гневе. Возможно, он учтет, что их предали фальшивые пастыри, уведшие людей в сторону от Его закона.
Но что бы ни стало с остальными, Сэмюэль М. Хардинг обязан встретить собственное Испытание. Он знает, что его ведет рука Божья и защищает его для выполнения Божьей воли, потому что никто даже не подозревает, чем он занят. Коллеги приняли его как своего, не видя, что он осознал истинную природу прелюбодейки, которой они служат, и угрозу, которую она и ее королевство представляют для народа Божьего. Они даже не поняли, что он назвался фальшивым именем, и в результате так и не выяснили, что девичья фамилия его матери — Маршан.

Глава 17

— Вот, видите? — Хонор отметила точку посреди огромного главного голографического экрана и оглянулась на Мерседес Брайэм и Фреда Бэгвелла. Они стояли втроем в БИЦ* [Боевой информационный центр.] “Грозного”, изучая запись последнего учения. Экраны флагманского мостика были слишком малы для того уровня детализации, который требовался Хонор. Она наблюдала за офицерами, через связь с Нимицем чувствуя, как они сосредоточились на слабом огоньке в центре голосферы, ощущая, как они силятся понять то, что уже заметила она. Наконец Мерседес выругалась себе под нос, хотя Бэгвелл все еще был озадачен.
— Я вижу, миледи, но я не понимаю, что это, — признался он, глядя на призрачную сигнатуру.
Что в нем Хонор нравилось — он всегда очень старался, чтобы все шло точно по плану. Иногда это действовало на нервы, но когда Бэгвелл чего-то не знал, он честно признавался.
— Мерседес? — обратилась она к Брайэм, и та вздохнула.
— Да, миледи, я знаю, что это, — сказала она с усмешкой и повернулась к Бэгвеллу. — Это разведмодуль, Фред. Он замаскирован и работает на малой мощности, но прошел он как раз по центру нашего строя.
— Разведмодуль? — Бэгвелл удивленно моргнул, но тут у него в глазах зажглось понимание. — Так вот как адмирал Хенрис узнал, что мы задумали!
— Вот именно, — грустно улыбнулась Хонор.
Она не ожидала такой хитрости от сэра Альфреда Хенриса, командующего мантикорской эскадрой, которая задержалась по пути на Тетис для учений.
Хонор покачала головой и сложила руки на груди. Они с Мерседес и Бэгвеллом несколько часов планировали сюрприз для Хенриса, и он должен был сработать. Он и сработал бы, если бы не разведмодуль.
Электронное снаряжение Хевена было значительно хуже мантикорского. Получение сравнимых результатов требовало куда более мощных и крупных приборов. Когда грейсонцы переоборудовали свои призовые суда, они не устояли перед искушением использовать весь этот дополнительный объем. Они вынули электронные системы трофейных супердредноутов и заполнили освободившееся пространство мантикорскими системами. Это значило, что системы РЭБ* [Радио-электронной борьбы.] “Грозного” по мощности не уступали орбитальной крепости в шестнадцать миллионов тонн. Хонор нисколько не возражала. Если уж кто-то собирается стрелять в ее флагман, она не упустит ни одной возможности помешать противнику вести огонь.
Но все же Хонор слегка удивилась, узнав, что строящиеся на Грейсоне новые корабли тоже имеют более мощную электронику, чем их мантикорские аналоги. Разница была не такой впечатляющей, как с супердредноутами, но все же в каждом классе оборудование было лучше, хотя грейсонский флот еще не научился использовать свои приборы с полной отдачей.
Именно эти новые возможности и вдохновили Хонор. Ее строй в маневре только выглядел как обычный — супердредноуты плотно сгруппированы, сопровождение прикрывает фланги, впереди отряд линейных крейсеров ведет разведку. Но “линейные крейсера” на самом деле были супердредноутами, которые маскировали мощность своих излучений, а вместо супердредноутов шли крейсера, которые с помощью электроники усиливали излучение. На расстоянии четырех миллионов километров Хенрис не должен был ничего заметить. Хонор собиралась дать сверхмощный залп, прежде чем корабли “противника” заметили бы, откуда ведется огонь.
К несчастью, хитрость сэра Альфреда лишила сюрприз внезапности, и в этом была виновата она сама. Она нарочно пошла вполне предсказуемым курсом, чтобы помочь ему увидеть именно то, что он должен был увидеть. Но он, в свою очередь, получил возможность выпустить разведмодули с такого расстояния, на котором ее датчики не сумели обнаружить чужие двигатели. Он разогнал их, потом отключил импеллеры, и модули подплыли по ее славному очевидному курсу на такое близкое расстояние, что их не могла одурачить никакая электроника. А поскольку двигатели модулей были отключены, да в них еще и были встроены глушители, грейсонцы их не заметили даже тогда, когда один из модулей прошел сквозь строй.
— Вот как он это сделал, — сказала она Бэгвеллу. — Хитрец, не правда ли?
— Правда, миледи. Значит, нам завтра придется быть еще хитрее.
— Именно, — улыбнулась ему Хонор.
Он улыбнулся ей в ответ. Бэгвеллу всегда будет немного не по себе от нестандартной тактики, но он многому научился, и пока что их эскадра не ударила в грязь лицом перед Хенрисом. Несмотря на то, как сэр Альфред и его модули испортили ее последний сюрприз, результаты упражнений за последнюю неделю распределялись поровну. Из четырех упражнений одно ее эскадра выиграла, два закончились вничью, и одно Хенрис выиграл с небольшим, но честно заработанным перевесом. Вне сомнения, он доволен вчерашним результатом, но Хонор знала, что он не ожидал встретить столь мощное сопротивление. Хенрис был очень вежлив, но на первых совещаниях в нем чувствовалась самоуверенность, переходящая почти в высокомерие.
Она фыркнула, вспомнив это, и Нимиц у нее на плече тоже издал смешок. Хонор заметила, что она, похоже, становится больше грейсонкой, чем мантикоранкой, и задумалась, не показалась ли она грейсонцам такой же высокомерной при первой встрече. Она понимала, что Хенрис не имел в виду ничего плохого и, скорее всего, даже не замечал своей реакции. В конце концов, мантикорский флот привык побеждать и в этой войне тоже пока добился успеха. Мантикорские офицеры рассчитывали, что окажутся лучше всех других, и это чувствовалось.
Что ж, сэру Альфреду придется думать о Грейсоне лучше. В первом же упражнении Хонор и ее эскадра одолели мантикорца, так что, возможно, ей не стоит переживать из-за его вчерашней победы. Впрочем, больше побед Хонор ему отдавать не собиралась.
— Так, — сказала она деловито, отворачиваясь от экрана. — Завтра у нас будет еще один шанс. Это будет последняя игра перед тем, как он уйдет на Тетис, и я хочу выиграть. Мы уже получили вводные?
— Да, миледи. — Бэгвелл достал планшет и включил его. — Для этого упражнения судьи решили поднять его крейсера в классе до дредноутов. Теперь у него восемь супердредноутов и шесть дредноутов, но у нас под командой будет Вторая эскадра.
Хонор внутренне поморщилась, сохранив на лице выражение спокойного внимания. Второй эскадрой командовал лично гранд-адмирал Мэтьюс; он должен присутствовать как наблюдатель. Вторая эскадра успела достичь более высокого уровня готовности, чем Первая, ее собственная, и тренированные экипажи Хонор совсем не помешают... Но капитанов Второй эскадры она знала куда хуже, чем своих, а под присмотром главнокомандующего... Непонятно, поможет ей Вторая эскадра или помешает.
— У нас будет всего одиннадцать кораблей стены по сравнению с его четырнадцатью, но у нас все супердредноуты, так что...
— Извините, миледи.
Хонор повернула голову. За спиной обнаружился Джаред Саттон с планшетом в руках. За последние несколько месяцев ее адъютант сумел освоиться. От болезненной почтительности он перешел к легкомысленным ответам на ее поддразнивания. Со всем почтением, конечно, — боже спаси любого лейтенанта, который начал бы фамильярничать с адмиралом, как бы он этому адмиралу ни нравился! Но сейчас он вел себя почти так же свободно, как любой мантикорец на его месте. Учитывая тот факт, что Хонор — землевладелец и к тому же женщина, прогресс налицо.
Сейчас его глаза были мрачными, а лицо — застывшим, лишенным выражения.
— Да, Джаред? — сказала она и удивленно приподняла бровь, поскольку он молча протянул ей планшет.
Через связь с Нимицем Хонор ощутила его расстройство, но когда она начала читать, ее собственные черты несколько исказились. Она почувствовала, что Бэгвелл и Мерседес обеспокоились, но в сравнении с содержанием сообщения это было не важно.
Она просмотрела вторую страницу, потом третью и сжала губы. Все было даже хуже, чем она думала, но Хонор дочитала сообщение, заставила себя расслабиться и посмотрела на офицеров.
— Спасибо, Джаред. Пожалуйста, попросите коммандера Браннигана сообщить гранд-адмиралу, что я прибуду на “Месть”, как только смогу. И попросите Мака приготовить мою парадную форму.
— Да, миледи. — Саттон вытянулся по стойке “смирно” и поспешил прочь.
Она повернулась к гвардейцу, скромно стоявшему у переборки.
— Саймон, сообщите Эндрю, что я покидаю корабль через пятнадцать минут. Пусть вызовет экипаж моего бота и встретит меня в Первом причальном отсеке.
— Да, миледи.
Саймон Матгангли потянулся к коммуникатору, а Хонор повернулась к офицерам штаба и чуть улыбнулась их недоумению.
— Мерседес, гранд-адмирал не приглашал отдельно начальников штабов, но лучше тебе отправиться со мной. Фред, вы нам вряд ли понадобитесь, и у вас достаточно дел здесь. Через час у меня на столе должен лежать полный отчет о готовности всех подразделений.
— Разумеется, миледи. Могу я поинтересоваться, что случилось?
— Можете. — Она протянула ему планшет. — Хевениты взяли Майнет и Кандор. — Мерседес окаменела от изумления. — У гранд-адмирала Мэтьюса есть подтверждения из обеих систем. Мы не знаем, чего они добиваются, но это резко меняет ситуацию.
— Несомненно, миледи, — сказала Мерседес, потом покачала головой. — Насколько велики их силы?
— Больше, чем, по моим ожиданиям, они в состоянии оторвать от звезды Тревора. Согласно сообщениям, они использовали более тридцати супердредноутов... — Мерседес поморщилась. — Конечно, они разделены между системами — так что если они захотят их удержать, то для этого сил маловато.
— Если они не получат подкрепления, миледи, — вставил Бэгвелл.
— Именно. — Хонор покачала головой и глянула на часы. — Ну, некогда нам сейчас заниматься рассуждениями. Мерседес, жду тебя в Первом отсеке. Фред, пора браться за рапорт.

* * *

Гранд-адмирал Уэсли Мэтьюс встал, приветствуя леди Харрингтон, вошедшую на его флагманский мостик. Адмиралу Хенрису лететь было ближе, он прибыл несколько минут назад, но когда вошла леди Харрингтон со своим начальником штаба и двумя гвардейцами, он еще читал поступившие сообщения. Мэтьюс отметил, как майор Лафолле автоматически проверил помещение, оценивая потенциальную опасность, но потом, по знаку леди Харрингтон, оба гвардейца вышли в коридор. Мэтьюс оценил жест, хотя и не опасался, что телохранители Хонор могут разгласить какие-либо секреты. Впрочем, эту информацию вряд ли удастся долго держать в тайне.
Мэтьюс чувствовал себя нервно. Адмирал Хенрис был на тридцать стандартных лет старше леди Харрингтон, таким образом, Мэтьюс оказался младшим из присутствующих. К несчастью, при этом он был старшим по званию. Это означало, что именно ему придется решать, что делать со всем этим безобразием.
— Пожалуйста, садитесь, миледи, — предложил он.
Хонор заняла указанное место. Мерседес уселась на соседний стул и включила планшет. Хонор посмотрела на Мэтьюса, вопросительно приподняв бровь. Гранд-адмирал ответил прямым взглядом, не скрывая своей неуверенности. Потом поднял глаза Хенрис, и Мэтьюс спрятал беспокойство за профессионализмом.
— Вот дерьмо, такого я никак не ожидал! — воскликнул Хенрис.
Мэтьюс кивнул. Его раздражали такие выражения в присутствии леди Харрингтон, но она наверняка слышала и похуже, а Хенрис... держал марку. Сэр Альфред был вполне компетентным офицером, но начал он в торговом флоте и адмиральский чин — и рыцарство — заработал исключительно трудовым потом. На Мантикоре сделать это было немного проще, чем в других странах, но все равно достижение выдающееся. Чтобы напоминать о нем всем и каждому, сэр Альфред сохранял подчеркнутую грубоватость. Для мантикорца он был невысок и плотен, хотя возвышался над Мэтьюсом на несколько сантиметров.
Хенрис провел рукой по светлым волосам, которые были не длиннее, чем у большинства грейсонцев; в его карих глазах читалось беспокойство.
— Черт, как им удалось высвободить столько кораблей? — продолжил Хенрис, невольно повторяя недавние слова Хонор, обращенные к Мэтьюсу. — А если уж им надо было их где-нибудь использовать, то почему не на Тетисе? Наверняка для них это важнее, чем рейды на Кандор и Майнет!
— Если это рейд, сэр Альфред, — тихо сказала Хонор. Хенрис взглянул на нее, и она пожала плечами. — Вы правы. Они послали семь процентов оставшихся у них кораблей стены больше чем на сотню световых лет за линию фронта, чтобы захватить две системы, не особенно важные для нас. Очень уж глупый получается отвлекающий маневр. Они не могут не понимать, что с ними случится, если адмирал Александер прорвется к звезде Тревора.
Хенрис согласно буркнул, но чувствовалось, что он хочет знать, к чему она ведет. Хонор снова пожала плечами.
— Я не против, когда враги делают глупости, сэр Альфред. Но когда эти глупости просто чудовищные, я начинаю гадать, а не упустили ли мы что-нибудь.
— Может, они пытаются заставить графа Белой Гавани распылить собственные силы? — спросил Хенрис. — Они могут думать, что он пошлет часть своих кораблей вернуть системы.
— Может быть. Или им нужно что-то совсем другое. Вопрос в том, что именно.
Хенрис снова кивнул — довольно задумчиво, как отметил Мэтьюс. Несмотря на грубость выражений, сэр Альфред всегда оказывал леди Харрингтон уважение согласно ее рангу на Грейсоне, хотя на Мантикоре она была всего лишь капитаном. Это Мэтьюсу в Хенрисе нравилось и, скорее всего, показывало, что мантикорский флот питает к Харрингтон профессиональное уважение, несмотря на перевод в резерв.
— В этом весь вопрос, миледи, — сказал гранд-адмирал, — но поскольку ответить на него мы не можем, то стоит подумать о том, как нам реагировать.
Он нажал на кнопку, и перед ними вспыхнуло голографическое изображение конусообразного участка пространства, ограниченного двойной системой Мантикоры, Клэрмонтом и Грендельсбейном. Большая часть звезд была обозначена зеленым цветом мантикорского Альянса, но Майнет и Кандор испускали зловещий красный свет.
— Они вбили клин в наш фланг, — показал он на них. — Возможно, они планируют продолжить нападение через Солвей и Тредвей, но леди Харрингтон права: если они отведут сюда слишком много кораблей стены, то это ослабит их позиции у звезды Тревора. Если они сохранят свои силы в Найтингейле, тогда придется отвести корабли от Маастрихта или Солона, а ослабление в любой из двух этих систем позволит адмиралу Белой Гавани обойти Найтингейл с фланга. Не думаю, чтобы они это допустили.
Хонор и Хенрис кивнули. Хевениты не могли не понимать, что целью кампании адмирала Александера является именно звезда Тревора. Присутствие там Хевена представляло прямую угрозу системе Мантикоры. Супердредноуту требуется больше месяца, чтобы совершить гиперпространственный перелет между звездой Тревора и Мантикорой, но у звезды Тревора находится один из узлов Мантикорской туннельной Сети, а через туннель военный флот может совершить такой же перелет мгновенно.
Ликвидация этой угрозы была одной из основных стратегических целей Мантикоры, но у Королевства были и другие мотивы. Если Белая Гавань сможет взять систему, то местный Узел позволит Мантикоре напрямую сообщаться с остальным Альянсом. Если превратить звезду Тревора в передовую базу на территории Хевена, она станет исходной точкой для будущих завоеваний. Расстояния между верфями и мантикорскими базами флота перестанут иметь значение. Не понадобится даже посылать конвои с эскортом, чтобы снабжать удаленные базы вроде Тетиса, — торговые корабли смогут просто прилетать к звезде Тревора, когда потребуется.
Все это означало, что хевенитам обязательно надо удержать систему. Уже несколько месяцев они отдавали этому все силы. Поэтому смысл этого рейда был абсолютно непонятен.
И это делает замечание леди Харрингтон еще более важным, подумал Мэтьюс. Если все выглядит настолько глупо, тут наверняка имеется какой-то тайный умысел.
— Ну что ж, гранд-адмирал, — сказал наконец Хенрис, глядя на голограмму, — что бы они ни задумали, у нас нет выхода, кроме как выгнать их оттуда. Они прямо угрожают Доркасу и Каске — обе эти системы защищены не лучше Кандора, — а если пойдут на соединение, то могут попробовать снова взять Квест.
Коренастый мантикорский адмирал угрюмо уставился на красные и зеленые звезды, потом вздохнул:
— Чего бы они ни хотели, цели они выбрали такие, что нам обязательно надо отобрать их обратно.
— Возможно, именно этого они и добиваются, — заметил Мэтьюс. — Как вы сказали, они вполне могут рассчитывать, что для этого мы отведем часть кораблей адмирала Александера.
— Может, они этого и хотят, — проговорила Хонор, — но они не могут не знать, что так вряд ли получится. Они наверняка имеют неплохую раскладку по нашим кораблям. Хевен должен знать, что у нас и в других местах — здесь или во флоте метрополии, например, — вполне хватит кораблей стены, чтобы их прогнать. Они в состоянии заставить нас открыть или по крайней мере ослабить другие системы, чтобы собрать группу для освобождения Кандора и Майнета, но ослаблять адмирала Александера нам при этом не обязательно. А когда мы соберем такую группу, они не станут рисковать тридцатью супердредноутами ради удержания двух относительно незначительных систем вдали от звезды Тревора.
— Леди Харрингтон права, гранд-адмирал, — сказал Хенрис. — Все, на что они способны, — это заставить нас потратить время на сбор сил. Конечно, — махнул он рукой, — если они двинутся дальше и атакуют Каску, Квест или Доркас, то отнимут у нас еще больше времени. Но у них недостаточно кораблей стены, чтобы организовать серьезную оборону, — мы всегда можем добиться численного превосходства.
— Есть какие-нибудь данные насчет того, что именно они делают в этих системах, сэр? — спросила Хонор. Мэтьюс покачал головой.
— Да нет. Пока у нас только предварительные сообщения от командующих пикетами. Полагаю, адмирал Стэнтон и адмирал Майнер все еще в состоянии пикетировать внешние области систем, но даже в этом мы не уверены. Судя по последним сообщениям, хевы не производят систематического уничтожения инфраструктуры систем.
— Тогда, возможно, они и правда собираются остаться, — сказал Хенрис. — Если они думают, что смогут удержать системы, то не станут разрушать то, что может им пригодиться.
— Я понимаю, что вы имеете в виду, — сказал Мэтьюс, — но это только подчеркивает, что мы не знаем их целей. В чем бы эти цели ни состояли, мне кажется, что главное сейчас — доставить туда достаточно сил, чтобы задавить их.
— Согласно донесению адмирала Стэнтона, у него есть повреждения, но, следуя встречным курсом, в одном-единственном бою, сэр, он и им нанес серьезный ущерб, — вставила Мерседес Брайэм. Она посмотрела на Хонор и постучала по экрану терминала. — Он потерял четыре тяжелых крейсера, “Величественный” и “Орион” сильно пострадали, но он подбил один из их супердредноутов, второй сильно повредил да еще уничтожил линейный крейсер. Хевам здорово вломили, миледи.
— Да, но Стэнтон потратил на это все свои ракеты, — отметил Хенрис. — Он может патрулировать окраины системы, но пока мы не доставим ему дополнительные ракеты, на большее он не способен. А ему еще надо беспокоиться о поврежденных кораблях. У адмирала Майнер боеприпасов хватает и все корабли целы, но мы не можем посылать линейные крейсера навстречу супердредноутам.
— Но можем послать нас, — сказал Мэтьюс.
Хонор и Хенрис обернулись к нему, и он с помощью панели управления вывел на голограмму курсор. Он навел его на Грендельсбейн, и выпрыгнувшая панель подсказки сообщила точное количество сил Альянса в системе.

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер

— Как видите, у адмирала Хэмпхилл на южном фланге хевов в полтора раза больше сил, чем у них. — Он коснулся мыши, и курсор перелетел к Клэрмонту. — В то же время адмирал Кога располагает двумя дивизионами дредноутов вот здесь, а у адмирала Трумэна, — курсор перелетел к верхнему краю проекции, и в пустом пространстве появилась еще одна звезда, — дивизион супердредноутов на станции “Кляйн”. Получается шесть кораблей стены к северу от Кандора — правда, понадобится время, чтобы их собрать.
— Шесть против пятнадцати, сэр? — В голосе Хенриса чувствовалось сомнение, и Мэтьюс снова покачал головой.
— Нет, девятнадцать против пятнадцати, сэр Альфред, — тихо сказал он. — Пора Грейсону хоть немного отплатить за все, что Мантикора для нас сделала.
— Сэр? — Хенрис выпрямился. Мэтьюс слабо улыбнулся.
— Сэр Альфред, я знаю, что вам приказано явиться к адмиралу Белой Гавани, но я отменяю этот приказ. Вместо этого ваша эскадра объединится со Второй линейной эскадрой Грейсона и в течение трех часов отбудет на Каску. Одновременно я пошлю сообщения адмиралу Коге и адмиралу Трумэну, чтобы они на полной скорости прибыли туда на встречу с нами. Если хевы собираются развивать атаку на Каску с Кандора, нам с вами хватит сил, чтобы отпугнуть их. Когда к нам присоединятся остальные дивизионы, мы выкинем хевов с Кандора и начнем наступление на Майнет. Если повезет, мы постараемся согласовать наши действия с адмиралом Хэмпхилл и взять обе системы. При этом не понадобится отводить корабли с Тетиса.
— А вы обсуждали это с Протектором Бенджамином, сэр? — спросил Хенрис, глядя на Верховного адмирала с явным уважением. — Это ведь половина вашего боевого флота, гранд-адмирал, и не сочтите за обиду, но у вас было не так много времени, чтобы обучить ваших людей.
— Достаточно, чтобы леди Харрингтон неплохо показала себя, сэр Альфред, — с улыбкой отметил Мэтьюс. — А Вторая эскадра тренировалась дольше, поэтому я ее и выбрал, — пояснил он Хонор почти извиняющимся тоном, не отводя взгляда от Хенриса. — Если мы так хорошо справляемся с мантикорцами, то уж и с хевенитами как-нибудь разберемся.
— Это точно, сэр, разберетесь, — ухмыльнулся Хенрис. — Но все равно риск для вашего флота большой.
— Большой, но разрешение Протектора у меня есть.
— В таком случае, гранд-адмирал, мне остается только поблагодарить вас от лица ее величества. Большое вам спасибо.
— Не стоит — вы для нас сделали больше, — ответил Мэтьюс. Они еще мгновение смотрели друг на друга, потом гранд-адмирал повернулся к Хонор. — Хотел бы я взять и вас, миледи, — сказал он, — но кому-то надо приглядывать за домом, и... . Он пожал плечами, и Хонор молча кивнула. В глубине души она страстно желала отправиться с Мэтьюсом и Хенрисом, но знала, что адмирал прав. Он почти наполовину проредил оборону Грейсона, и хотя ее люди неплохо управлялись на тренажерах и учениях, недоделок у них еще хватало. Если кого и оставлять “приглядывать за домом”, как он выразился, то лучше выбрать те подразделения, чья боеготовность вызывает наибольшие сомнения.
И потом, с внезапным удивлением осознала она, корабли у нее, возможно, еще не научились работать вместе, но командование на Грейсоне останется более профессиональное. Мэтьюс мог опереться на трех испытанных мантикорских адмиралов — Когу, Трумэна и Хенриса, но для прикрытия звезды Ельцина он оставлял ее, самого опытного своего адмирала, и не менее опытного флагманского капитана.
От этой мысли ее пробрала дрожь, но потом Хонор взяла себя в руки. Один раз она уже удержала систему с тяжелым крейсером и эсминцем — неужели теперь она не справится с той же задачей, имея эскадру супердредноутов? Особенно, усмехнулась она, если учесть, что теперь, для разнообразия, Альфредо Ю играет на ее стороне.
Хонор знала, что гадает на кофейной гуще. Любая угроза, с которой она может столкнуться сегодня, будет куда серьезнее, чем масадские атаки четырехлетней давности, но об этом она велела себе забыть. Нимиц завозился у нее на плече, и она потянулась потрепать его за уши, не отводя глаз от гранд-адмирала Мэтьюса.
— Я оставлю для вас приказы, миледи, но в основном там будет сказано, чтобы вы действовали согласно собственной оценке ситуации. Пикет на Эндикотте я оставлю. Если надо, берите корабли оттуда, но лучше без крайней нужды Масаду не оголяйте.
Хонор кивнула. В эндикоттском пикете не было корабля крупнее линейного крейсера. Хотя стратегически Эндикотт был менее важен, чем звезда Ельцина, у Масады, в отличие от Грейсона, отсутствовали тяжелые орбитальные укрепления. Более того, даже самый короткий рейд туда мог иметь катастрофические последствия — и не дай бог хевам догадаться об этом. Если бы они отбросили заградотряд и захватили относительно слабые орбитальные базы, которые Мантикора разместила на орбите Масады, то наземные силы генерала Марселя оказались бы не в состоянии поддерживать порядок на планете. Хевену даже не пришлось бы вступать в наземные бои; достаточно всего лишь изолировать планету от внешних сил и дождаться, когда фанатики задавят людей Марселя. Это наверняка приведет к избиению “еретиков-захватчиков” и собранного Марселем умеренного правительства. Мантикоре придется посылать карательную экспедицию, и все дело закончится долгой и кровавой партизанской войной, и неизвестно, когда удастся восстановить контроль.
Воздействие такой цепочки событий на общественное мнение Мантикоры будет катастрофическим для партии войны и правительства Кромарти — не говоря уже о крови и страданиях как мантикорцев, так и масадцев.
— Понимаю, сэр, — сказала она, и Мэтьюс кивнул.
— Я так и думал. — Он поглядел на двоих старших по возрасту — и младших по рангу — адмиралов, потом глубоко вздохнул и встал. — Ну что ж, займемся делом.
Он улыбнулся Хонор, поскольку употребил одну из ее любимых фраз.

Глава 18

— О-о! Ну вот, сэр гражданин коммандер. У нас гости.
Гражданин коммандер Кэслет поморщился и быстрым шагом направился к тактическому посту, слабо надеясь, что гражданин комиссар Журден не слышал оговорки Шэннон. В отличие от большинства кораблей Народного Флота Республики Хевен, “Вобон” пережил год чисток практически без потерь, и из-за этого экипаж легкого крейсера иногда забывал о жестокой действительности. Кэслет снова и снова напоминал своим людям, что Комитет общественного спасения и его ставленники относятся к идеям равенства очень серьезно, но некоторым, особенно гражданке лейтенанту Шэннон Форейкер, было никак этого не запомнить. Шэннон неплохо справлялась, если успевала подумать, перед тем как открыть рот, но она была типичным технарем. В своей области ей не было равных, но с разговорами дело у нее обстояло куда хуже. Когда тактическая ситуация осложнялась или когда она слишком сосредоточивалась на какой-нибудь задаче, то, сама того не замечая, возвращалась к старой манере речи.
Ну, по крайней мере, Журден не так уж плох для гражданина комиссара. Кэслет подробно объяснил ему, почему Форейкер так важна для корабля. Ее талант в экстраполяции данных доходил до уровня волшебства.
Форейкер относилась к тем немногим офицерам-тактикам на Хевене, кто не опустил руки перед техническим превосходством противника. Она знала, что ее инструменты хуже мантикорских, но для Шэннон это был вызов, а не повод отчаиваться. Кэслет мог только надеяться, что Журден понял, как это важно, и готов стерпеть прорехи в революционной лексике Шэннон.
Он отмахнулся от этой мысли и наклонился через ее плечо, глядя на экран. Шэннон подключила все свободные компьютеры, чтобы расшифровать данные пассивных датчиков. Капитан “Вобона” нахмурился при виде ползущих по экрану световых сигнатур.
— Ну, и каковы твои выводы, Шэннон?
— Пока трудно сказать, шкипер. — Она еще раз увеличила изображение и заворчала: — Поближе бы... На таком расстоянии от пассивных датчиков толку мало, сэр.
— Гражданин коммандер, Шэннон! — прошептал Кэслет.
Она удивленно моргнула, потом пожала плечами, и Кэслет вздохнул. Ее ум явно занимали вещи поважнее, и капитан оглянулся на Журдена, как бы прося прощения. Комиссар явно был недоволен, но он отошел к дальнему краю мостика посмотреть данные по атмосфере. Таким образом он давал понять, что ничего не видит. Кэслет мысленно поблагодарил его и снова повернулся к Форейкер.
Она что-то бурчала себе под нос, вводя сложные команды. Кэслет терпеливо ждал, пока она вспомнит о существовании остальной вселенной и доложит, что происходит. К сожалению, она слишком увлеклась замечательными игрушками, которые флот наверняка создал специально для ее развлечения, и Кэслету пришлось окликнуть ее.
— Ну же, Шэннон! — сказал он резко. Она резко выпрямилась и с секунду непонимающе смотрела на него, потом улыбнулась.
— Извините, шкипер. Вы что-то сказали?
— Я сказал, чтобы ты доложила мне обстановку, — сказал он полным терпения голосом, каким обычно обращаются к маленьким детям.
Форейкер покраснела.
— Ах да, сэр гражданин коммандер. Проблема в том, что я не вполне уверена. Никак нельзя подойти хоть чуточку поближе? — заныла она.
— Нет, нельзя, — резко перебил ее Кэслет.
Шэннон знала их задачу и не должна была бы задавать такие вопросы — именно поэтому он не сказал ей, что и сам был бы не прочь подойти поближе. К несчастью, указания были очень четкими: присутствие “Вобона” нужно держать в секрете, что означало — не включать импеллеры там, где монти могли это засечь.
По мнению гражданина коммандера Уорнера Кэслета, указание было довольно глупое. “Вобон” находился в сотне тысяч километров от гиперграницы Каски; можно было подлететь, опознать цели и улететь в гиперпространство прежде, чем кто-нибудь успеет отреагировать, и он не понимал, почему нельзя так поступить. Вряд ли монти удивятся появлению хевенитского патруля рядом с системой. Они не стали бы приводить подкрепления, если бы не думали, что Хевен интересуется Каской. Присутствие наблюдателя только укрепило бы их в этом мнении. Насколько понимал Кэслет, в этом и состоял смысл операции “Магнит”.
Ох уж эти приказы, подумал он. Похоже, когда человека производят в адмиралы, у него что-то случается с мозгами.
— Ну, шкипер, с такого расстояния я могу только гадать, — предупредила Шэннон.
— Так гадай.
— Есть, сэр. — Главный тактик нажала на клавишу, и внезапно два из тринадцати значков кораблей на экране оказались обведены белой рамкой. — Похоже, они провели перестройку даже глубже, чем я думала, — сказала она, — потому что от всех идут мантикорские излучения. Они, должно быть, почти полностью заменили активные датчики, но с этих двух читается Альфа-Ромео-Семь-Бейкер.
— С ума сойти, — пробормотал Кэслет. Форейкер радостно закивала. AR-7(b) — это стандартный поисковый радар, устанавливаемый на хевенитских дредноутах и супердредноутах. Он был немного хуже своего мантикорского эквивалента — как и все хевенитское оборудование, с горечью подумал Кэслет, — но большей частью это объяснялось тем, что мантикорцы располагали лучшими возможностями по обработке собранных данных. Сам по себе AR-7 был отличным прибором, не хуже мантикорского, так что грейсонцы вполне могли его оставить, если он сохранился после захвата корабля.
— Ага, — весело ответила Форейкер, но потом ее улыбка увяла. — Проблема в том, шкипер, что уверена я только насчет этих двух. Я задала компьютерам расчеты на сравнение ускорения и мощности импеллеров, но вы же знаете — монти теперь всюду ставят свой новый инерционный компенсатор. Мы пока только гадаем, насколько это усиливает их эффективность, а наши пташки никуда не торопятся, так что я не могу оценить максимальные мощности, но можно хотя бы проверить массы. — Она пожала плечами. — Наши супердредноуты меньше, чем их. Если бы хоть представить...
Внезапно раздался звуковой сигнал, и она прервалась. Пробежавшись пальцами по клавишам, она хищно усмехнулась.
— Ну вот, похоже, мне надо извиниться перед собственными компьютерами. — Она нажала еще одну клавишу—и еще три значка обзавелись белыми рамками. — Ладно, шкипер, все равно это чистые рассуждения, но вы послушайте. — Кэслет кивнул, и она постучала по одному из значков, не обведенных белым. — Я вот что сделала, сэр... ой, черт, я хотела сказать, гражданин коммандер. — Она вздохнула, глядя мимо Кэслета на Журдена со смесью раскаяния и нетерпения, потом дернула плечом. — Ладно, значит, я как можно точнее оценила мощность их импеллеров и сравнила с их ускорением. Про абсолютные массы это нам мало что скажет, но хоть узнаем, какие корабли крупнее других.
— Хорошо.
Кэслет постарался не вздыхать. Шэннон и правда не понимала, как раздражает, когда тебе объясняют то, что ты уже знаешь. С другой стороны, ее лекции включали и то, чего он не знал... иди то, что ему никогда не приходило в голову.
— Ладно, — продолжила Форейкер. — Что я вам точно могу сказать, шкипер, так это то, что вот этот корабль, — она снова постучала по экрану, — самый большой из всех, которые я проверила. Значит, это супердредноут.
Кэслет снова кивнул. Это было недоказуемое предположение, но почти наверняка оно было верным. Форейкер щелкнула по кораблям, которые она только что обвела белым, и он прищурился.
— Вот эти три — примерно той же массы, но они набирают равное ускорение с ноль девяносто пять мощности импеллеров. Если считать, что у них новые компенсаторы, это значит, что они мельче того крупного, но совсем ненамного. Предположим, что большой корабль — действительно супердредноут. Тогда эти три куда больше любого известного мне дредноута. Кстати, мощность импеллеров вполне соответствуют тем двум, у которых на борту наши радары.
— У монти тоже есть супердредноуты поменьше, — заметил Кэслет.
Форейкер не возражала.
— Верно, но мы точно знаем, сколько их, и мои компьютеры это тоже проверили. По данным разведки, у них тридцать два таких маленьких супердредноута на Тетисе и Лоувелле, и еще пять — южнее, на Грендельсбейне. Остается только шестнадцать на всю Мантикору, и десять из них должны быть во флоте метрополии. Так быстро им сюда с Мантикоры не добраться, так что, если разведка не лопухнулась, эти десять можно не считать. Остается шесть. А раз все пять вот этих кораблей на экране меньше самого крупного, то либо это пять супердредноутов класса “ДюКвесин”, которые Мантикора отдала Грейсону, либо монти вот так взяли да выслали разом восемьдесят с чем-то процентов своего мобильного резерва кораблей этого класса. Не знаю, какова вероятность этого, шкипер, но я бы сказала, что очень маленькая.
— Отлично, Шэннон!
Кэслет улыбнулся и потрепал ее по плечу. Она была права — это все догадки. Но догадки хорошие и умные, и если из-за приказа подойти поближе нельзя, то это лучшее, на что он мог рассчитывать.
— Еще что-нибудь?
— Может, кролика из шляпы, шкипер? С такого расстояния больше я вам ничего не скажу. — Форейкер нахмурилась и ввела еще одну команду, потом поморщилась. — Не-а. Слишком много помех от остальных двигателей. Сразу могу сказать, что на другом фланге их основной группы еще как минимум пять кораблей стены, но больше мне о них ничего не выяснить. А на нынешнем курсе мне так и не удастся хорошо их разглядеть: они раньше уйдут внутрь системы из зоны действия наших приборов.
— Ладно, Шэннон. — Он еще раз бросил взгляд на ее прикидки, потом пожал плечами. — Ты хорошо справилась с тем, что у нас есть.
— Есть хоть маленький шанс, что кто-нибудь еще сумеет разглядеть другой фланг их строя? — с надеждой поинтересовалась Форейкер.
— Боюсь, что нет, — вздохнул Кэслет. — “Де Конде” с той стороны, но мы слишком далеко друг от друга, и потом, — он усмехнулся, — тактику гражданина коммандера Хьюлетта далеко до моего.
Форейкер ухмыльнулась в ответ. Он снова похлопал ее по плечу, потом повернулся и пошел через мостик к Журдену.
— Ну что, гражданин коммандер? — спросил комиссар.
— Как я и предупреждал, гражданин комиссар, — вежливо сказал Кэслет, — мы слишком далеко, чтобы быть абсолютно уверенными. — Журден нетерпеливо кивнул, и Кэслет продолжил: — Однако похоже, что операция идет успешно. Пройдемте со мной, пожалуйста.
Журден пошел за ним к посту астрогатора, и Кэслет указал на экран.
— Как видите, их курс точно соответствует кратчайшему подходу от звезды Ельцина. Кроме того, гражданка лейтенант Форейкер подтвердила наличие излучений наших собственных радаров с двух линейных кораблей, что, видимо, можно считать доказательством: эти два — из призовых кораблей, переданных Мантикорой Грейсону. Далее, у нас есть косвенные свидетельства того, что как минимум еще три корабля меньше большинства мантикорских супердредноутов. Опять-таки, скорее всего, это доказывает, что они тоже из бывших наших кораблей, но этот вывод можно сделать со значительно меньшей уверенностью. Мы не сможем получить подтверждение, не подходя ближе к врагу, а это запрещают наши приказы.
Журден кивнул, и Кэслет вздохнул:
— Больше всего, гражданин комиссар, меня беспокоит, что их слишком много.
— Слишком много? — повторил Журден.
— Да, сэр. Одних кораблей стены мы насчитали тринадцать.
— А-а.
Журден уставился на экран, подергивая себя за губу, и Кэслет был рад видеть, что комиссар серьезно задумался. У Журдена хватало утомительного революционного пыла, но при этом он был неглуп и уделял выполнению заданий не меньше внимания, чем политической надежности экипажа “Вобона”.
— Именно, — сказал коммандер, дав комиссару немного подумать. — Если это и правда супердредноуты с Грейсона, то они где-то подобрали попутчиков.
— Объяснения тут могут быть любые, — возразил Журден. — Монти наверняка собирают всех, кого могут, чтобы ответить на наши атаки в Майнете и Кандоре. Может, это просто пара дредноутов, отозванных с эскортирования конвоев.
— Нет, сэр. Как минимум один из них — супердредноут.
— Они все равно могут быть эскортом конвоя.
— Возможно, гражданин комиссар, но у монти отдельные дивизионы супердредноутов туда-сюда не болтаются.
— Согласен, — вздохнул Журден. Он еще постоял возле экрана, потом ссутулился. — Что бы это ни было, они идут от Ельцина, как вы и сказали. И, кстати, по данным разведки даже монти смогли бы так быстро привести в готовность все одиннадцать призовых судов с вероятностью всего шестьдесят процентов. А грейсонцы, наверное, управляются еще медленнее. Возможно, что это два дивизиона супердредноутов с Мантикоры, а не один, а полуэскадру они пошлют отдельно скорее, чем один дивизион.
Кэслет задумчиво кивнул. Такую возможность он не обдумал, и она звучала логично.
— Так или иначе, — продолжил Журден, — если по крайней мере пять из этих кораблей с Грейсона, то они, очевидно, прислали все, что Ельцин смог выделить.
Гражданин комиссар рассуждает так, будто пытался убедить самого себя, отметил Кэслет, но комментировать не стал. Ненадолго воцарилось молчание, потом Журден решительно кивнул.
— Ладно, — сказал он. — Если мы получили наилучшую возможную информацию с этого расстояния, то это все, гражданин коммандер. Отправляемся в точку рандеву.

Глава 19

При появлении Хонор гвардеец Ярд, стоявший на часах у ее каюты, вытянулся в струнку. Хонор задумалась: действительно ли эта процессия выгладит так глупо, как ей кажется. Первым шел Эндрю Лафолле, Джаред Саттон и Абрахам Джексон, все еще в стихаре и рясе, следовали за Хонор, а Джейми Кэндлесс замыкал цепочку, словно эсминец эскорта. Все это представлялось ей ужасно сложным, и Хонор вспомнила, как впервые обедала с Бенджамином Мэйхью и его семьей. Она тогда еще порадовалась, что уж ей-то не надо терпеть вокруг охрану круглые сутки. У бога странное чувство юмора, с усмешкой подумала она.
Кэндлесс и Лафолле отстали, а она и офицеры штаба прошли в каюту. Люк в столовую был открыт. МакГиннес только что накрыл стол.
— У тебя все готово, Мак? — спросила она, заходя. Саттон и Джексон по-прежнему следовали за ней.
— В любой момент, когда вам будет удобно, миледи, — ответил МакГиннес и пододвинул высокий стул для Нимица.
Кот спрыгнул с ее плеча на стул, и Хонор улыбнулась стюарду.
— Думаю, коммандеру Джексону надо бы сначала переодеться во что-нибудь поудобнее, — сказала она.
Капеллан усмехнулся и снял стихарь. МакГиннес принял безупречно белое одеяние и повесил себе на руку, с упреком глядя на Хонор.
— Это все, Мак, — сказал Джексон с улыбкой и провел рукой по черной рясе, разглаживая складку. — Теперь вполне удобно, миледи, — весело сказал он Хонор. — В конце концов, я пять лет носил эту форму, прежде чем примерил флотскую.
— Тогда садитесь, господа, — пригласила она.
Она заняла свое обычное место, Нимиц устроился справа от нее, Саттон слева, а Джексон напротив. МакГиннес разлил вино. Шабли из Вишбона, малого южного континента на Грифоне, было для нее сладковато. Хонор предпочитала терпкое розовое или ароматное бургундское, но популярность на Грейсоне приобрели более слабые мантикорские вина. В качестве аперитива они были хороши.
Стюард закончил наполнять бокалы и отошел. Хонор смотрела, как ее гости дегустируют вино. Она старалась приглашать Джексона после каждой воскресной службы, а Саттон вообще почти всегда обедал с ней — учился. Он стал куда увереннее в своих обязанностях, но социальные навыки, необходимые флаг-лейтенанту, все еще требовали шлифовки. Кроме того, он входил в ее “семью” и был ей симпатичен.
Хонор сделала глоток и взглянула на Джексона.
— Если вам интересно мнение еретички, то мне очень понравились сегодняшние гимны, Абрахам. Особенно тот, что после второго урока.
— Я никогда не отбиваюсь от комплиментов, миледи, — ответил капеллан, — а этот гимн мне и самому нравится.
— Но он не похож на другие грейсонские гимны, которые мне доводилось слышать, — заметила Хонор.
— А это потому, миледи, что он намного старше остальной нашей священной музыки. Исходная версия была написана, кажется, в девятнадцатом веке — то есть в третьем веке до Расселения — на Старой Земле человеком по имени Уайтинг. Это было до космической эры, даже до управляемого воздухоплавания, и с тех пор гимн несколько раз перерабатывали. Но мне кажется, что изначальные чувства все еще звучат. Вы правы, гимн очень красивый. И подходит флоту, по-моему.
— Согласна. Но мне вообще нравится ваш музыкальный вкус. Хотелось бы мне научиться петь, но мой голос похуже сигнала воздушной тревоги.
Джексон приподнял бокал, принимая и комплимент, и лукавый комментарий. Хонор улыбнулась в ответ, но потом задумалась.
— Знаете, — наконец сказала она, — мне до сих пор как-то странно, что на военном корабле проходят официальные церковные службы. — Джексон вопросительно приподнял бровь, и она быстро покачала головой. — Нет, это правильно, Абрахам, просто странно. На мантикорских кораблях тоже есть службы, и любой капитан старается учитывать их в расписании вахт, но они абсолютно добровольные, и люди, которые их проводят, обычно имеют и другие штатные обязанности. На мантикорском флоте нет штатных капелланов.
— Ну что ж, миледи, — сказал после недолгого молчания Джексон, — а любой грейсонец сочтет очень странной мысль, что флот может обойтись без капелланов. Конечно, с тех пор, как мы стали “одалживать” мантикорский персонал, мы сделали много уступок, и совершенно правильных, по-моему. Раньше присутствие на службах было обязательным для экипажа, но теперь это вряд ли возможно. И потом, даже когда на флоте все без исключения были прихожанами Церкви, я никогда не считал, что Господь желает принудительного созыва молящихся.
Саттон начал было говорить, потом замолчал и заерзал в кресле. Хонор повернулась к нему.
— Да, Джаред? — сказала она.
Флаг-лейтенант еще поколебался — ему до сих пор неловко было вмешиваться в разговор между старшими по званию, — потом поморщился.
— Я просто думал, миледи, как жаль, что некоторые люди не разделяют мнения брата Джексона насчет принудительного созыва молящихся.
Он посмотрел через стол на капеллана. В его глазах читались извинение и гнев. Джаред Саттон был лично предан своему адмиралу, так что Эдмон Маршан ему категорически не нравился.
— Если ты про лорда Бёрдетта, Джаред, то не бойся задеть мои чувства. — Джексон с усмешкой покачал головой, но в его обычно жизнерадостном тоне чувствовались горечь и раздражение. — Не знаю, чем это все кончится, но я достаточно хорошо знаком с преподобным Хэнксом, и уверен, что Бёрдетт просто так не отделается. Мало того что он силой удалил избранника Ризницы с кафедры, так он еще и приказал поселенцам посещать проповеди этого ублю...
Капеллан остановился и покраснел. Слово, которое он чуть не употребил, было неприемлемо для священника, особенно в присутствии Хонор.
— Я хотел сказать, Маршана, — закончил он наконец.
— Да нет, это уже не совсем то, о чем я говорила. — Хонор твердо увела разговор от Бёрдетта и грейсонского религиозного... ну, еще не кризиса, но дело шло к тому.
Джексон подчинился ее желанию.
— Вы говорили об официальных и неофициальных церковных службах, миледи? — вежливо переспросил он.
— Я сказала, что на мантикорских кораблях нет штатных капелланов. Конечно, у нас столько религий, что назначить капеллана для каждой было бы невозможно, даже если бы мы очень старались... — Она внезапно улыбнулась. — На первом супердредноуте, на котором я служила, капитан был католиком, Второй Реформации, по-моему, а не той конфессии, что на Старой Земле, старпом — ортодоксальный еврей, астрогатор — буддист, а офицер по связи — сайентолог-агностик. Если я ничего не путаю, старший тактик, мой непосредственный начальник, был митраистом, а старшина О'Брайен, главный локаторщик, — жрецом синто. И это только на мостике! На корабле было еще шесть тысяч человек, и только Богу известно сколько религий исповедовали они.
— Боже милостивый! — пробормотал Джексон, и в его тоне чувствовалось не только веселье. — И как вы только сами не запутались?
— Ну, Мантикору заселяли люди вполне светские, — отметила Хонор. — Надеюсь, вы не обидитесь, но иногда мне кажется, что Грейсон — это прежде всего Церковь, а государство там возникло между делом. Я понимаю, что многое изменилось, особенно после гражданской войны, но для мантикорских колонистов немыслима сама идея государства, руководимого Церковью. Слишком уж много было государственных церквей в их истории.
Джексон наклонил голову, слушая ее, и раздумчиво кивнул. Саттон был озадачен.
— Извините, миледи, я не совсем понимаю, — сказал он.
— Землевладелец хочет сказать, Джаред, что... — начал Джексон, потом прервался и поморщился. — Извините меня, миледи, я не позволил вам ответить самой. — Он усмехнулся. — Никак не могу избавиться от манеры руководить паствой.
— Да неужели? — поддразнила его Хонор. Капеллан кивнул, показывая, что сдается, и она повернулась к Саттону.
— И на Грейсон, и на Мантикору поселенцы прибыли в основном с западного полушария Старой Земли, Джаред, но они покинули Солнечную систему по совершенно разным причинам. Мантикорские колонисты в большинстве хотели убраться с сильно перенаселенной планеты. Они искали жилое пространство и экономические возможности на новых планетах, но мало кто из них улетел потому, что считал, что его преследовали. Грейсонские же колонисты были типичными религиозными эмигрантами, они и правда считали, что их преследуют. Поэтому мантикорцы представляют собой весь спектр религий Старой Земли, а ваши предки все принадлежали одной церкви. Именно это отличало их от цивилизации, которую они покинули, и именно поэтому они не могли не создать здесь единую Церковь и теократическое государство.
— Это я понимаю, миледи, но что вы имели в виду под историческим опытом мантикорцев с государственными церквями?
— Две трети мантикорских колонистов происходили из Европы, а европейская история сектантского насилия и религиозных конфликтов восходит по крайней мере к шестому веку до Расселения. Целые нации веками пытались уничтожить друг друга из-за религиозных различий — как в вашей гражданской войне. Колонисты не хотели, чтобы с ними случилось что-нибудь подобное, поэтому они распространили традиции тех своих товарищей, которые прибыли из Северной Америки, где разделение церкви и государства было частью основного закона. На Мантикоре государству официально запрещено вмешиваться в религиозные вопросы, и наоборот.
Саттон удивленно захлопал глазами. Идея полного разделения церкви и государства показалась ему настолько странной, что он оглянулся на Джексона, словно ища подтверждения: возможно ли такое вообще?
— Леди Харрингтон совершенно права, — мягко сказал ему капеллан. — И учитывая религиозное разнообразие в Королевстве Мантикора, его основатели действовали вполне разумно, устроив все именно таким образом. — Он грустно улыбнулся. — Все, кто изучает историю, Джаред, сталкиваются с этой жестокой иронией. Люди убивали друг друга во имя Бога куда чаще, чем по любой другой причине. Посмотри на нашу собственную гражданскую войну или на этих фанатиков с Масады. — Он вздохнул. — Я знаю, что Он нас любит, но иногда мы, наверное, ужасно Его разочаровываем.

* * *

Все основные опоры были установлены, и Адам Геррик стоял на помосте над главной входной пристройкой купола, наблюдая за тем, как громадные сверкающие панели кристаллопласта аккуратно встают на места. Хотя кристаллопласт имел всего три миллиметра в толщину и был куда легче, чем такой же объем стекла, самая маленькая из панелей достигала шести метров в длину. Сила тяжести на Грейсоне была меньше, чем на родной планете леди Харрингтон, но на семнадцать процентов выше, чем на Старой Земле. Всего четыре года назад рабочим пришлось бы устанавливать панели с помощью гудящих кранов и грубой силы. Теперь почти невидимые сияющие панели ложились на место, подталкиваемые антигравами. Геррик почувствовал вспышку гордости, с которой он так пока и не свыкся.
Он повернулся, осматривая всю площадку. Этот заказ был небольшой — лорд Мюллер решил, что, прежде чем заказывать купол на целую ферму или город, ему понадобится демонстрационный проект. Место для проекта он выбрал отличное. Когда купол закончат, он будет защищать новенькую среднюю школу имени Уинстона Мюллера, выстроенную на холме над Слезами Божьими, красивейшей озерной цепью на континенте Айдахо. Здания школы были уже на месте. Как только холм увенчается куполом, словно блестящей короной, рабочие бригады посадят траву со Старой Земли и разметят игровые площадки. А еще, вспомнил Геррик с усмешкой, леди Харрингтон подарила школе один из своих плавательных бассейнов. Администратор школы выразил благодарность, но идея беднягу явно смущала.
Хоть и небольшой, проект в данный момент был для “Небесных куполов” одним из самых удачных. Особенно для него. Купола придумал именно он — и поначалу считал все это просто попыткой приспособить мантикорскую технологию к потребностям Грейсона, не задумываясь о дополнительных возможностях. Теперь купола превратились в реальность, и он ощущал глубокую радость, в которой удовлетворение от успешно решенной задачи соединялось с ощущением того, что он живет не зря, что он сделал свой мир лучше. Это чувство доводится испытывать только самым удачливым инженерам.
Плюс к этому, подумал он с улыбкой, он становится одним из самых богатых людей на Грейсоне, и это тоже неплохо.
Он снова повернулся на восток, чтобы наблюдать за установкой первой секции верхнего яруса. Единственная панель накренилась над центром школы. Купол выглядел кривоватым и опасно несбалансированным, но Геррик видел его взглядом инженера. Он лично проверил каждую цифру в расчетах напряжения и запланировал в опорной структуре запас прочности более чем на пятьсот процентов.
Бригада рабочих закрепила панель мгновенно застывающим составом и быстро передвинулась на западную сторону купола. Несмотря на запас прочности, они хотели побыстрее установить перекрестную секцию крыши, чтобы уравновесить напряжение, и Геррик вполне это одобрял. Инженеры верили в свои расчеты так же сильно, как и в Бога, но они не любили оставлять лазейки для Мерфи.* [Имеется в виду знаменитый закон Мерфи: “Если что-то может пойти не так, оно обязательно пойдет не так”. — Прим. перев.]
Геррик улыбнулся привычной мысли и посмотрел вниз. Сквозь шум стройки доносились высокие детские голоса. Будущие ученики строящейся школы попросили разрешения посмотреть, как возводится главный купол, и их учителя, договорившись с начальником стройки, организовали экскурсию. Конечно, работники “Небесных куполов” втолковали им, как опасно строительное оборудование, а грейсонские дети рано приучались прислушиваться к предупреждениям взрослых. Они находились под защитой уже законченной восточной стены и никуда оттуда не уходили, но он чувствовал их живой интерес. Даже отсюда он видел, с каким волнением они следят за панелями, ползущими вверх на антигравах, словно невероятно красивые стручки с семенами. Их возбужденная болтовня заставила его улыбнуться. Утром Геррик уже поговорил кое с кем из этих детей, из двоих-троих выйдут, пожалуй, неплохие инженеры.
Он гордо взглянул на сияющую стену над детьми... а потому своими глазами видел, как это случилось.
Началось все легко и мягко, как часто бывает с самыми ужасными катастрофами. Первое движение было почти неуловимым, и он решил, что ему показалось. Но нет, не показалось. Одна из основных несущих опор — стержень из сплава прочнее титана, установленный в отверстии, просверленном в скале на четырнадцать метров, и залитый сотней тонн керамобетона, — покачнулась, как молоденькое деревце на ветру. Вот только ростком эта опора не была. Она была важной частью цельной структуры купола, и на глазах у изумленного Геррика она начала проворачиваться в своем гнезде, будто ее засыпали там песком, а не запечатали в самый твердый строительный материал, известный человеку. Этого не могло случиться. Это было не то что маловероятно, а попросту невозможно. Геррик знал это твердо, потому что именно он спроектировал и рассчитал структуру купола, — но это происходило у него на глазах.
Он немедленно повернулся к остальным опорам, которые держали тот же участок купола, что и этот стержень. Посторонний даже не знал бы, на что смотреть, но для Геррика это было так же очевидно, как если бы он этим утром изучал схемы. Он с ужасом увидел, что одна из этих опор тоже проворачивается.
Одно ужасное бесконечное мгновение он глядел на нее, как инженер уже представляя себе грядущее несчастье. Это длилось всего лишь мгновение, не больше четырех секунд — возможно, пять, и уж никак не больше шести, — но этот момент ошеломленного бездействия будет потом мучить Адама Геррика всю оставшуюся жизнь. Он ничего не мог изменить. Он знал это, даже не думал, а знал. Слишком большая масса пришла в движение. Неизбежная цепь событий уже не поддавалась человеческому контролю. Никакие его действия ничего бы не изменили, но Геррик так и не простил себя за это мгновение бездействия.
Двигающиеся опоры издали тихий, почти неслышный стон, и панель кристаллопласта отскочила. Она обрушилась вниз, уже не дрейфуя изящно на опорах антигравов, а падая как сверкающая гильотина, и Адам Геррик побежал.
Он бросился вниз с помоста, выкрикивая предупреждения, мчась прямо к кошмару его рушащейся мечты.
Это было безумие, гонка, которая закончилась бы его смертью в случае выигрыша, но об этом он не думал. Он думал только о детях, стоявших в месте, считавшемся самым безопасным на всей стройке... прямо под дрожащими и стонущими опорами.
Если бы он среагировал быстрее, говорил он себе потом, если бы сразу бросился бежать, если бы кричал громче, возможно, это что-то изменило бы. Инженер в нем, та часть его мозга и души, которая оперировала числами, нагрузками и векторами силы, знала, что все было бессмысленно. Но Геррик был отцом двоих детей, и как отец он не простил себя за то, что не смог ничего изменить.
Один ребенок повернулся и посмотрел на него. Это была девочка не старше одиннадцати лет, и она улыбнулась Геррику, не зная, что происходит. Она помахала ему рукой, счастливая и взволнованная всем происходящим, а потом восемьдесят тысяч тонн сверхпрочного сплава и кристаллопласта навсегда стерли эту улыбку.

Предыдущая страница 11 Следующая страница


Флагман в изгнании 12

Глава 20

Хонор Харрингтон сидела в своей каюте и тупо смотрела в никуда. Нимиц свернулся у нее на руках, зарывшись мордочкой ей в бок. Даже он был слишком подавлен, чтобы утешать ее, — он тоже любил детей.
Тридцать, подумала она измученно. Тридцать детей, самому старшему тринадцать, уничтожила кошмарная авария. Их раздавило насмерть, разорвало на куски под восьмьюдесятью тысячами тонн обломков, и все по ее вине. Что бы ни случилось, что бы ни привело к несчастью, это она изначально финансировала “Небесные купола”. Ее деньги принесли компании успех, и ее стремление найти работу и новые доходы жителям своего поместья распространили деятельность компании по всей планете.
По ее лицу стекла слеза, странно покалывая искусственные нервы левой щеки, но она не стала ее стирать. Дети, подумала она в отчаянии. Намеренно или нет, она убила детей.
И с ними погибли еще пятьдесят два человека, напомнил безжалостный голос в мозгу. Трое из них — учителя, пришедшие со школьной экскурсией, которые наверняка успели на один жуткий момент осознать, что происходит. Остальные были работники “Небесных куполов”. Работники Хонор, большинство из ее собственного поместья.
Она глубоко вздохнула и прижала к себе живого и теплого Нимица, отчетливо вспоминая сообщение Адама Геррика. Она видела перед собой его разодранную одежду, израненные руки — он в отчаянии пытался разобрать завалы над детьми, — пятна крови и его измученное, залитое слезами лицо. Он выглядел как человек, заглянувший в ад. Как будто он жалел, что сам не умер под обломками своей мечты. И она его прекрасно понимала.

* * *

— Нет, черт возьми! — закричал Адам Геррик, и его израненные руки дрожали от желания придушить стоявшего перед ним ублюдка, лезущего не в свое дело. — Мои люди должны участвовать в расследовании!
— Боюсь, это невозможно, — холодно и язвительно ответил строительный инспектор.
Они стояли один напротив другого на развалинах средней школы Уинстона Мюллера, а за ними, как две враждебные армии, стояли их работники. Уцелевшие рабочие “Небесных куполов” работали как сумасшедшие, вместе со спасателями Мюллера рискуя жизнью и здоровьем, чтобы спасти как можно больше людей Но последнего выжившего вытащили несколько часов назад. Даже с мантикорским оборудованием потребуется несколько дней, чтобы достать все тела. Теперь отчаяние, не позволявшее им задуматься о том, как это все произошло, ослабло, и шок, сделавший их врагами, превратился в жгучий гнев.
— Так сделайте, чтобы это было возможно! — гневно заявил Геррик — Черт, у меня еще двадцать три проекта! Мне надо знать, что тут произошло!
— Произошло вот что, господин Геррик, — сказал инспектор тем же холодным злым голосом. — Ваши работники только что убили восемьдесят два человека, включая тридцать детей из этого поместья — Геррик дернулся, как от удара, и глаза инспектора заблестели от яростного удовлетворения. — Что до причины, я не сомневаюсь, что мы обнаружим некачественные материалы и технологии, которые к этому привели.
— Нет, — почти прошептал Геррик. Он яростно потряс головой. — “Небесные купола” на это не способны! Господи, здесь наших людей погибло пятьдесят! Вы же не думаете, что мы... что мы...
— А мне и думать не надо, господин Геррик! — инспектор кивнул одному из своих помощников.
Тот протянул кусок того, что должно было быть термоупрочненным керамобетоном. Помощник посмотрел прямо в глаза Адаму Геррику и сжал кулак, и “керамобетон” рассыпался, как пересохшая на солнце земля. Пыль просыпалась сквозь пальцы, и ее развеял вечерний ветерок. В обращенном на Геррика взгляде пылала неприкрытая ненависть.
— Если вы, ублюдки, хоть на секунду подумали, что я предоставлю вам возможность прикрыть это, то вы очень ошибаетесь, господин Геррик. — Голос инспектора был особенно страшен из-за ледяной сдержанности тона. — Я лично проверю каждый случай некачественной работы на этой стройке, — сказал он. — А потом я лично прослежу, чтобы вас и каждого члена руководства вашей проклятой компании привлекли к суду за убийство. Если через десять минут хоть один из вас еще будет на стройплощадке, то мои люди пристрелят ублюдка!

* * *

— О боже, — прошептал Бенджамин Мэйхью.
Он с побелевшим лицом не отрываясь смотрел репортажи из поместья Мюллер. Рядом с ним у стола стоял канцлер Прествик и тоже смотрел на экран. Лицо у него было еще более бледным и напряженным, чем у Протектора.
— Боже мой, — повторил Мэйхью измученным голосом. — Как, Генри? Как такое могло случиться?
— Не знаю, ваша светлость, — устало ответил Прествик.
Он смотрел, как отодвинули в сторону массивную балку, и в глазах его появилась боль, когда из-под нее осторожно вынули еще одно изломанное детское тело. Прожекторы безжалостно высвечивали все уголки площадки, хотя уже и наступила ночь. Вокруг цепочкой стояли гвардейцы Мюллера. За ними собрались родители погибших детей с искаженными горем лицами, отцы обнимали своих жен. Канцлер почувствовал, что у него трясутся руки, и наконец сел.
— Инспекторы Мюллера заявляют, что это результат использования некачественных материалов, ваша светлость, — сказал он, справившись с голосом, и вздрогнул от того, как посмотрел на него Протектор.
— Леди Харрингтон никогда бы такого не позволила! — резко сказал Бенджамин. — И наши собственные люди проверили каждую деталь проекта. Он перекрывал нормативы по каждому пункту, и даже при этом у “Небесных куполов” получался доход в двадцать пять процентов. Господи, Генри, да зачем это могло ей понадобиться?
— Я и не говорил, что это ее рук дело, ваша светлость, — ответил канцлер, качая головой. — И не говорил, что она об этом что-то знала. Но посмотрите на размах проектов. Подумайте, сколько возможностей нажиться было у кого-нибудь еще — надо только заменить материалы некачественными.
— Никогда! — Тон Бенджамина был ледяным.
— Ваша светлость, — серьезно сказал Прествик, — инспекторы Мюллера послали образцы керамобетона в лаборатории Меча здесь, в Остине. Я видел предварительные доклады. Конечный продукт действительно не соответствовал стандартам.
Бенджамин уставился на него, пытаясь сосредоточиться, но масштаб преступления был слишком велик. Использовать некачественные материалы для школьного корпуса — немыслимо! Ни один грейсонец не рискнул бы жизнями детей! Все их общество, весь их образ жизни был построен на защите детей!
— Извините, ваша светлость, — уже мягче сказал Прествик. — Мне и правда очень жаль, но я видел доклады.
— Леди Харрингтон не могла знать, — прошептал Протектор. — Что бы там ни говорилось в этих докладах, она не могла знать, Генри. Она никогда бы такого не позволила, и Адам Геррик тоже.
— Я согласен, ваша светлость, но — извините за холодные слова — и что с того? Леди Харрингтон — крупнейший акционер “Небесных куполов”, Геррик — их главный инженер, даже Говард Клинкскейлс — президент этой компании. Как бы это ни случилось, юридическая ответственность падает на них. В их обязанности входило проследить, чтобы такого никогда не случилось... а они этого не сделали.
Протектор потер лицо руками и ощутил холодок, никак не связанный со смертью и разрушениями на экране. Он ненавидел себя за это, но выбора у него не было: он был Протектором Грейсона. Он обязан быть политиком не меньше, чем отцом, у которого есть собственные дети.
Генри уже видел доклады. Через несколько дней — часов — их получат сотрудники телевидения, и то, что сейчас сказал канцлер, повторят все программы новостей на планете. Лучший способ разъярить грейсонцев трудно придумать. Все, кто когда-нибудь порицал Хонор Харрингтон, кто испытывал хоть каплю сомнения, услышав эти цифры, ощутят глубокую неукротимую ненависть к женщине, которая это допустила. А за ненавистью придут обвинения, уже не шепоток, а яростные вопли. “Посмотрите! — закричат они. — Посмотрите, что бывает, когда женщина занимает место мужчины и начинает командовать! Посмотрите на наших убитых детей и скажите, что Божья воля — в этом!”
Бенджамин уже слышал эти крики боли, а с ними — и окончательную гибель своих реформ.

* * *

— Господи, что же мы сделали? — прошептал Уильям Фицкларенс.
Он тоже смотрел на экран, а рядом с ним сидели Сэмюэль Мюллер и Эдмон Маршан.
— Дети! — простонал лорд Бёрдетт. — Мы убили детей!
— Нет, милорд, — сказал Маршан.
Бёрдетт уставился на него полными ужаса голубыми глазами, и лишенный сана священник покачал головой. В его взгляде читалась целеустремленность, а не потрясение.
— Мы никого не убили, милорд, — сказал он тихим убедительным голосом. — Это по Божьей воле погибли невинные, а не по нашей.
— По Божьей воле? — тупо повторил Бёрдетт. Маршан кивнул.
— Вы же знаете, милорд, мы не вправе отступить, когда мы делаем Его дело. Мы обязаны привести людей в чувство, показать им, как опасно позволить этой блуднице и ее растленному обществу отравлять нас.
— Но это...
Голос Бёрдетта зазвучал громче, и к лицу его начал возвращаться цвет. Маршан грустно вздохнул.
— Я знаю, милорд, но то была воля Божья. Мы не могли знать, что там будут дети, но Он знал. Разве он позволил бы куполу обвалиться именно в этот момент, если бы это не входило в Его план? Как ни ужасна их смерть, их души теперь с Ним, невинные и не тронутые мирскими искушениями, а их смерть в тысячу раз усилила воздействие нашего плана. Теперь весь наш мир увидит “реформы” Протектора и то, чем оборачивается связь с Мантикорой. Ничто другое, милорд, не могло бы так подчеркнуть этот урок. Эти дети — мученики Господа, погибшие на службе Ему так же, как любой другой мученик, погибший за веру.
— Он прав, Уильям, — тихо сказал Мюллер. Бёрдетт повернулся к своему товарищу-землевладельцу, и Мюллер успокаивающим жестом протянул руку.
— Мои инспекторы уже нашли некачественный керамобетон. Я подожду еще денек, прежде чем объявлять результаты, — достаточно, чтобы проверить и перепроверить анализ, никто не усомнится в наших выводах, — но доказательства есть. Доказательства, Уильям. Этой блуднице и Протектору не увернуться. Мы не выбирали момент катастрофы. Это сделал Бог, и таким образом наш исходный план оказался куда более успешным, чем мы осмеливались надеяться.
— Возможно... возможно, вы правы, — медленно сказал Бёрдетт.
Ужас в его глазах погас, и его сменило успокаивающее самодовольство его веры — и холодный расчет.
— Это она виновата, — пробормотал он, — а не мы. Это она нас до этого довела.
— Конечно, милорд, — согласился Маршан. — Чтобы сорвать маску с дьявола, нужен острый меч, и мы, те, кто несет меч Господень, можем только принимать ту цену, которую Он от нас потребует.
— Ты прав, Эдмон, — сказал Бёрдетт уже громче.
Он кивнул и снова посмотрел на экран, и на этот раз он вслушался в горестный голос репортера с легкой зловещей усмешкой.
— Ты прав, — повторил землевладелец Бёрдетт. — Мы взяли на себя Божье дело. Если Он требует, чтобы мы заплатили кровью, тогда Его воля будет исполнена, и пусть блудница вечно горит в аду за то, что довела нас до этого.

* * *

Адам Геррик вошел в конференц-зал. Выглядел он ужасно. Молодой человек, который этим утром отправился в поместье Мюллер, умер, когда обрушилась его сияющая мечта. Адама Геррика, который вернулся в Харрингтон, терзала допущенная катастрофа, и вся радость в его глазах погасла.
Но он был еще и сердит, полон гневного желания узнать, что произошло. Он обещал себе, что найдет человека, чья жадность привела к этой бойне, к этому убийству, и убьет расчетливого подонка голыми руками.
— Ладно, — резко сказал он старшим инженерам, — инспекторы Мюллера не пускают нас на стройплощадку, но у нас еще есть наши записи. Мы знаем, что должно было пойти на стройку, а теперь мы найдем, что же туда действительно пошло, — прямо сейчас.
— Но...
Заговоривший умолк под обращенным на него взглядом, горевшим холодным огнем. Он облизнул губы и оглянулся на коллег в поисках помощи, потом неохотно повернулся к своему начальнику.
— В чем дело? — спросил Геррик ледяным тоном.
— Я уже проверил записи, Адам, — сказал Фредерик Беннингтон. — Я проверил все, что шло на стройку, и сверил расходы по каждой категории с накладными.
— И?
— И все сходится! — воскликнул Беннингтон. — Мы нигде ничего не урезали, Адам, я клянусь. — Он положил на стол мини-компьютер. — Вот тут записи, и не только мои. Я заведую закупкой материалов, поэтому я явно под подозрением. Я знаю это. Поэтому когда я собирал записи, то взял с собой Джейка Хауэлла из бухгалтерии и пригласил трех инспекторов из архивов Харрингтона. Эти данные точные, Адам. Мы пять раз их проверили. Все, что мы купили и отправили на эту стройку, соответствовало стандартам качества Меча или даже превосходило их.
— Значит, кто-то заменил их на стройке, — хрипло сказал Геррик. — Какой-то подонок забрал стандартные материалы и заменил их мусором.
— Быть того не может, Адам. — Несмотря на потрясение, голос Беннингтона звучал ровно и уверенно. — Это невозможно. Работы идут круглосуточно, и мы храним непрерывные видеозаписи. Ты сам это знаешь.
Геррик медленно кивнул, на лице его отразился напряженный интерес. “Небесные купола” проводили исследование по эффективности перемещений, а это требовало детальных видеозаписей всех процедур.
— Ладно, — продолжил Беннингтон, — если кто-то и правда украл материалы с площадки, то у нас будут хоть какие-то следы. Но у нас записан каждый воздушный грузовик, который прилетал на ту стройку или улетал с нее. Кроме мусорных машин с землей, никто, я повторяю, никто не уходил груженым. Все материалы шли на стройку, а не с нее.
— Но я видел керамобетон, — сказал Геррик. — Один из инспекторов раздавил его, Фред. Просто раздавил в кулаке, будто это... упаковочный материал какой-нибудь.
— Тут я ничем помочь не могу, — ответил Беннингтон. — Все, что я могу сказать, это то, что у нас есть сертификаты на все: на стройке не могло быть некачественных материалов.
— Никто не поверит этим сертификатам, — заговорил наконец Говард Клинкскейлс хриплым резким голосом, и все повернулись к нему. — Мы знаем, что они подлинные, но кто поверит нам? Если Адам видел некачественные материалы, значит, на стройке были некачественные материалы. Мы не знаем, как они туда попали, но не можем оспаривать их существование, а наш землевладелец — главный акционер “Небесных куполов”. Если мы опубликуем наши записи, то только лишим ее остатков общественного доверия. Бёрдетт и его сторонники поднимут крик, что мы их фальсифицировали, что ее инспекторы подписались под подделкой потому, что она им велела. Мы не сможем доказать свою правоту, поскольку во Дворце Мюллер есть материальные доказательства использования бракованных материалов.
Он оглядел собравшихся за столом, и сердце его сжали холод и усталость, когда он увидел понимание в глазах инженеров. Но Адам Геррик покачал головой, и в его глазах заблестело прежнее упорство.
— Вы не правы, лорд Клинкскейлс, — твердо сказал он.
Регент удивленно посмотрел на него. Он не привык, чтобы ему противоречили таким твердым уверенным голосом.
— Вы не инженер, сэр. Несомненно, вы правы насчет того, что случится, если мы передадим записи Фреда прессе, но мы можем доказать, что произошло.
— Как? — В голосе Клинкскейлса чувствовалось его желание верить, но надежды у него было мало.
— Потому что мы, — Геррик обвел рукой сидевших за столом, — инженеры. Лучшие, черт побери, инженеры на этой чертовой планете, и мы точно знаем, что наши записи истинные. Больше того, у нас есть полные видеозаписи всего, что происходило на этой стройплощадке, включая и сам обвал. Плюс ко всему этому у нас есть не просто планы и конечные спецификации, но и все исходные расчеты, начиная с предварительного осмотра участка и так далее, по каждой стадии работ.
— И?
— И это значит, что у нас есть все части головоломки, милорд. Если Фред прав насчет качества материалов, поставляемых на эту стройку, значит, кто-то где-то сделал так, чтобы купол обрушился, и у нас есть все данные, чтобы выяснить, как этот подонок добился своего.
— Сделал так, чтобы купол обрушился? — Клинкскейлс уставился на своего собеседника. — Адам, я знаю, ты не хочешь верить, что это наша вина, — видит Бог, я и сам не хочу! — Но если это не обычное воровство стройматериалов, то что же еще? Неужели ты предполагаешь, что кто-то специально устроил эту катастрофу?
— Когда исключаешь все невозможное, то, что остается, должно быть правдой. А я вам говорю, милорд, что если этот купол построили из данных нами материалов, и если нашим планам следовали в точности, то обвал сегодня утром просто не мог произойти.
— Но... — Клинкскейлс замолчал, и что-то в его глазах изменилось. Теперь это был взгляд человека, руководившего планетарной службой безопасности, и его голос изменился тоже. — Зачем кому-нибудь могло понадобиться преднамеренно саботировать проект? — спросил он, уже не отвергая идею, а ища ответ. — Что за чудовища станут убивать детей, Адам?
— Я еще не знаю, сэр, но обязательно выясню, — мрачно отозвался Геррик.
— Как?
— Прежде всего, — сказал Геррик, поворачиваясь к своим сотрудникам, — мы просмотрим видеозаписи через компьютер. Мне нужен точный анализ произошедшего. Обвал начался в альфа-кольце восточного квадранта — я сам это видел, — но мне нужен подробный разбор каждого момента процесса.
— Это я могу сделать, — сказал один из сидевших за столом инженеров, явно радуясь выполнимой задаче. — На то, чтобы пройтись по всем записям, потребуется часов десять-двенадцать, но я гарантирую, что результаты будут надежные.
— Ладно. После этого мы смоделируем все возможные сочетания факторов, которые могли к этому привести. Кто-нибудь, найдите метеорологические данные по Мюллеру за последние три месяца. Не знаю, каким образом, но это все-таки могло оказаться каким-то странным воздействием погоды.
— Это вряд ли, Адам, — сказал кто-то.
— Разумеется, но нам надо рассмотреть все возможности, и не только для нашего собственного анализа. Я хочу найти подонка, который это сделал. Я хочу, чтобы он пошел под суд, и хочу посмотреть, как его будут вешать. Я видел, как погибли эти дети.
Геррик вздрогнул, и на секунду его лицо стало старше, почти окаменев. Потом он встряхнулся.
— Я видел, как они погибли, — повторил он, — и когда мы найдем человека, который их убил, я не хочу, чтобы у кого-нибудь были какие-нибудь сомнения.
Ему ответил согласный гул гневных голосов. Клинкскейлс задумчиво нахмурился.
— Ты прав, Адам. Если — пока что только если — кто-то сделал это нарочно, тогда наши данные должны быть абсолютно точными. Никаких оборванных нитей, по которым у кого-нибудь могли бы возникнуть вопросы.
Геррик резко склонил голову, и регент продолжил тем же задумчивым тоном, сквозь который чувствовался гнев:
— И надо подумать еще кое о чем. Возможно, вы и ваши сотрудники смогут выяснить, что случилось и как, но остаются еще вопросы “кто?” и “почему?”, и на них надо ответить так же четко.
— Это может оказаться сложнее, сэр, особенно “почему?”, — предупредил его Геррик.
— Адам, — холодно улыбнулся Клинкскейлс, — ты инженер, а я был полицейским. И неплохим, кажется. Если “кто” и “почему” существуют, то я их найду. — Он повернулся к человеку, сидящему у дальнего конца стола. — Чет, мне нужны личные дела на все бригады с этой площадки. Пока вы начнете выяснять, что случилось, я проверю всех, кто имел дело с этой стройкой, каждую живую душу. Если это сделано намеренно, то кто-то где-то оставил след. Когда вы сможете сказать мне, что они сделали и как, я буду знать, где искать заказчиков. А когда я их найду, Адам, — его улыбка стала еще более пугающей, — ты получишь место в первом ряду.

Глава 21

Гражданин контр-адмирал Томас Тейсман вошел в комнату совещаний флагманского корабля “Конкистадор” в сопровождении гражданина комиссара Денниса Ле Пика. Тейсману не особенно нравился Ле Пик, но он знал, что антипатия объясняется главным образом нежеланием все время таскать за собой политический балласт. Слишком часто он видел результаты постороннего вмешательства в военные операции, а тут еще приходилось возить политиков к самому месту действия, чтобы они могли все испортить еще быстрее.
С другой стороны, его присутствие здесь было исключительной удачей. Первое фиаско Хевена на Ельцине он пережил только потому, что ему повезло (и это было именно везение) повредить несколько кораблей Хонор Харрингтон, прежде чем его эсминец был вынужден сдаться в плен. Только это достижение да еще скандал, когда капитан Ю перебежал к мантикорцам, спасли его от адмиралов-Законодателей, которые искали козла отпущения. И только уничтожение старого режима, признался он себе, спасло его после того, что случилось с Девятой крейсерской эскадрой в начале нынешней войны, когда коммодор Райхман — ставленница Законодателей — показала себя полной дурой. Ее покровители раздавили бы его, как букашку, за то, что он посмел оказаться прав, когда она ошибалась. Но новый режим искал козлов отпущения уже среди Законодателей, так что коммодора Райхман расстреляли, а капитана Тейсмана повысили в чине.
Вселенная не отличается чрезмерной справедливостью, подумал он, но каждый в итоге получает то, чего заслуживает. Комитету общественного спасения не мешало бы иметь это в виду.
Он отмахнулся от посторонних мыслей и занял место за столом, Ле Пик сел рядом. Во главе стола уже сидели гражданин вице-адмирал Терстон и гражданин комиссар Презников. Через стол с Тейсманом поздоровалась Мередит Чавес, командующая оперативной группой 14.1. Тейсман не знал Джорджа Дюпре, комиссара Чавес, но говорили, что он больше других склонен позволять профессионалам заниматься своим делом. Может, поэтому Мередит такая веселая.
Гражданин контр-адмирал Чернов и гражданин комиссар Джонсон из оперативной группы 14.3 прибыли меньше чем через три минуты после Тейсмана. Итак, собралось все командование оперативной группы четырнадцать. Кроме начальников штабов, конечно — орган, который сейчас назывался штабом флота, решил, что их нельзя информировать о деталях, пока операция “Кинжал” не начнется. Не самый хороший способ готовить настолько сложную операцию, но отдадим должное штабистам: если “Магнит” сработает, то выполнить “Кинжал” будет проще простого.
Правда, сам Томас Тейсман очень не любил включать слово “если” в оперативные планы.
— Итак, все на месте, — заметил Терстон — Теперь могу вам сказать, что “Магнит”, похоже, сработал неплохо.
Чавес и Чернов улыбнулись, но Тейсман только кивнул. “Похоже”. Опять неудачное слово.
Терстон включил голографический экран, и над столом появилась звездная карта. Он повозился с кнопками. Майнет и Кандор загорелись красным. Потом вспыхнули Каска, Доркас и Грендельсбейн, но уже янтарным.
— Итак, — сказал он. — Вы все знаете, что гражданка адмирал МакКвин и гражданин адмирал Эббот захватили контроль над Майнетом и Кандором. У МакКвин больше повреждений от мантикорского отряда, чем мы предполагали, но на это монти потратили все свои ракеты. Теперь они могут только болтаться на краю системы и наблюдать за ней, кроме того, у них тоже есть потери. Теми силами, что у них остались, они не смогут вернуть себе систему — даже если пополнят боекомплект. А у гражданина адмирала Эббота дела еще лучше. Он занял систему без единого выстрела, и у мантикорцев против него нет ничего крупнее линейного крейсера.
Терстон помедлил и оглядел стол, проверяя, все ли внимательно слушают его, потом с помощью курсора выделил Грендельсбейн.
— Плюс к этому, как вы знаете, уже больше месяца мы держим в укрытии легкие отряды у Грендельсбейна и Каски, и адмирал Хэмпхилл на Грендельсбейне вынуждена сохранять осторожность. Она оставила на месте все свои корабли стены — наверное, боится, что мы атакуем, если она обнажит фланги, — но послала мощную группу линейных крейсеров для поддержки отрядов на Доркасе. Кроме того, несколько ее легких подразделений присоединились к мантикорскому отряду, который болтается в Майнете. Это значит, что она сосредоточится на этих территориях, ожидая подкрепления, чтобы отвоевать их обратно. А нам именно это и надо.
— Кроме того, — курсор вернулся к Каске, — наши разведчики докладывают о прибытии сюда довольно большой оперативной группы. Интересно, а эти откуда взялись?
Терстон оскалился, и на этот раз даже Тейсман улыбнулся в ответ. Черт, подумал он, Терстон — расчетливый сукин сын, но он знает, как завести людей.
— Мы не изучили их настолько хорошо, насколько мне бы хотелось, — признал Терстон, — но по той информации, что у нас есть, они сделали точь-в-точь то, чего мы от них хотели. Мы опознали по крайней мере пять бывших кораблей Хевена, и время их прибытия соответствует немедленной реакции Ельцина на “Магнит”. Кроме того, вся группа прибыла как единое целое, а значит, их и отправили вместе. Если бы они наскребли лишние корабли из разных систем, картина отличалась бы.
Тейсман кивнул, но кое-что в уверенном объяснении Терстона его обеспокоило, и он поднял руку.
— Да, гражданин адмирал Тейсман?
— Вы говорите, мы опознали пять кораблей хевенитской постройки, гражданин адмирал?
— Верно.
— Но только пять? — с вежливой настойчивостью продолжал допытываться Тейсман.
Прежде чем ответить, Терстон переглянулся с Презниковым.
— Верно, гражданин адмирал, — повторил он. — Расстояние довольно большое, а вы и сами знаете, как сложно интерпретировать пассивные данные. Кроме того, монти и грейсонцы перестроили их куда сильнее, чем мы рассчитывали, поэтому анализировать излучения было намного сложнее. Учитывая время и размер группы, я и мой штаб уверены, что несколько крупных кораблей, которые разведчики не сумели опознать, — это тоже захваченные суда, которые просто перестроили слишком сильно для опознания.
— Сколько этих других кораблей, гражданин адмирал?
— Восемь кораблей стены, то есть скорее всего восемь.
Тейсман задумчиво нахмурился, и Терстон пожал плечами.
— Наверняка они забрали с собой несколько мантикорских судов, которые на тот момент оказались у них в системе. Все мантикорские корабли, которые прежде базировались на Ельцине, оттуда уже ушли — их опознали на Тетисе, — но вообще-то Грейсон — хорошее место для финальных учений перед тем, как отправить новые подразделения на фронт...
Тейсман кивнул и сел на место. Терстон был абсолютно прав. И тот факт, что грейсонцы наверняка хватались за любую возможность потренироваться, делал такую остановку еще более привлекательной для мантикорцев. И все же...
Он пробежался мысленно по известным ему данным разведки. Если там все правильно, то даже мантикорские верфи не могли ввести в строй больше восьми, максимум девяти из одиннадцати грейсонских призовых судов. Если верны первоначальные оценки повреждений, подумал он с иронией, то сама Республика Хевен не смогла бы отремонтировать за такой срок больше шести, а грейсонцы вряд ли могли сравняться с мантикорцами по эффективности. Пока не могли. А если оценки разведки правильны, и пять из этих кораблей верно опознали на Каске, то Терстон скорее всего прав: Альянс действительно оголил Ельцин, чтобы отреагировать на захват Кандора.
— На основе этих разведданных, — продолжил Терстон, — мы с гражданином комиссаром Презниковым решили начать операцию “Кинжал” в течение семидесяти двух часов. Хотелось бы дать старт немедленно, но мы договорились, что лучше два-три дня потратить на тренировки, поскольку теперь можно проинформировать ваши штабы и начальников подразделений.
И на том спасибо, подумал Тейсман. В Четырнадцатой оперативной группе было более ста шестидесяти кораблей, включая тридцать шесть линкоров и двадцать четыре линейных крейсера. Звучало впечатляюще, но секретность была так велика, что в экипажах никто даже не представлял, в чем заключается операция “Кинжал”. Сам Тейсман со скрытого одобрения Ле Пика допустил утечку оперативного плана в свой собственный штаб. Таким образом, они смогли разработать хоть какие-то планы на случай неожиданностей, но никто из его капитанов не знал, что должно случиться. А Комитет общественного спасения научил их не задавать лишних вопросов. Даже пара дней на то, чтобы проинформировать их и прорепетировать операцию, была бесценным подарком. Тейсман удивился: как это Терстон заставил Презникова согласиться на такое? Неужели комиссара убедила логика? Тейсман тут же напомнил себе, что излишний оптимизм ни к чему.
— Ладно, — продолжил Терстон. — Вот что я думаю. Во-первых, даю вам три часа, чтобы проинформировать штабы и командиров подразделений. В тринадцать ноль-ноль мы с гражданином комиссаром Презниковым устраиваем сетевую конференцию оперативной группы, чтобы ответить на любые вопросы, возникшие у вас и у ваших людей. После этого, скажем в шестнадцать ноль-ноль, мы начнем упражнение на тренажерах по основному плану атаки. Координатор — гражданка адмирал Чавес. Мы с гражданином комиссаром Презниковым в первом упражнении будем наблюдать и играть за грейсонцев. Потом...

* * *

Как Протектор и ожидал, новости просочились, и средства массовой информации вовсю раскручивали катастрофу.
Нет, резко сказал он себе, это нечестно. Грейсонская пресса была куда ответственнее прочих. Возможно, она была даже слишком управляемой — это отражало общественную мораль, основанную на уважении к авторитетам. Репортеры всегда тщательно проверяли факты перед публикацией. К несчастью, факты у них были достоверные, а если Бенджамин Мэйхью чему и научился на чужих ошибках, так это тому, что репортерам врать нельзя. Отказываться от комментариев и придерживать информацию — одно, а навсегда лишить себя общественного доверия — совсем другое, и оступиться было слишком просто, опасно просто.
Так что он подтвердил результаты лабораторных исследований, стараясь не раздувать страстей, и сохранил доверие к себе... если оно ему еще пригодится.
Шок и горе охватили планету еще до выхода новостей. Несмотря на древние традиции автономии ленов, народ на Грейсоне в трудные времена почти инстинктивно приходил на помощь соседям. Но на то немногое, что можно было сделать для семей жертв, хватило внутренних резервов Дворца Мюллер. Призывов о помощи к посторонним не было, что только усилило горе и сочувствие остального Грейсона. Сочетание религии и давления окружающей среды привело к тому, что грейсонцы почти на генетическом уровне были запрограммированы приходить на помощь, и это Бенджамину больше всего нравилось в его народе. Но когда они не могли помочь, то чувствовали, что допустили провал, а в данном случае это было худшее из всех возможных чувств. Люди, которые уже ощущали себя виноватыми, приходили в еще большее бешенство, когда находился кто-то, чья вина являлась явной и неоспоримой.
А судя по лабораторным исследованиям и результатам инспекций, кто-то был виноват. Большая часть опор купола средней школы Мюллера прочно сидела в высококачественном керамобетоне — но не все. Особенно обидно было то, что проблемы с керамобетоном возникли исключительно из-за плохого контроля за качеством. В материале были все нужные ингредиенты в правильных соотношениях. Насколько смогли определить собственные эксперты Бенджамина, вся катастрофа произошла из-за того, что их не сплавили в точном соответствии с технологией. Глупая, непростительная и легко предотвратимая ошибка, которая, как заключили репортеры, говорила либо о плохом обслуживании оборудования, либо о плохом обучении работников. Или сами инструменты были неисправны, или управлявшие ими люди не знали, что они делали, но в любом случае виновата дирекция “Грейсонских небесных куполов”.

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер

Жадность. Такой приговор вынесла пресса. “Небесные купола” пожадничали и не вложили достаточно денег в заботу об оборудовании, или непомерно расширили контингент сотрудников — опять-таки из жадности, чтобы нажиться на поступающих контрактах, — и направили на площадки полуобученных или даже совсем не обученных рабочих. И вся проблема в том, думал Бенджамин, что такой вердикт уже не опровергнуть. Доказательства были налицо — неправильно подготовленный керамобетон, — и они вызвали панику. Из двадцати трех проектов, которые одновременно вели “Небесные купола”, от восьми заказчики отказались. Остальные пятнадцать были немедленно заморожены, и никто даже не отметил, что это сделали сами “Небесные купола”, еще до реакции клиентов. Бенджамин знал, что указание исходило лично от Хонор Харрингтон. Она отказалась продолжать хоть один проект, пока не узнает, что случилось в Мюллере, и не будет уверена, что это не случится где-нибудь еще. На это всем было наплевать, хотя если “Небесные купола” не выполнят проекты к сроку, то неустойки превысят даже инопланетное богатство леди Харрингтон. Она рискнула всеми своими деньгами, распорядившись о задержке, а газеты по-прежнему кричали, что из жадности она рисковала жизнями детей.
Это была катастрофа во всех смыслах слова. Предыдущие атаки на нее внезапно приобрели особую актуальность, репутация героини Грейсона не спасала от обвинений в убийстве детей. Даже некоторые из ее собственных подданных не желали иметь ничего общего с человеком, ответственным за гибель детей, а ее враги с бешеным энтузиазмом раздували огонь.
Необычайный вред нанесла первая горестная пресс-конференция землевладельца Мюллера после катастрофы. Когда он впервые вышел к репортерам, спасательные операции только начались. Инспекторы по безопасности еще даже не начали первоначальный осмотр, так что он никого прямо не обвинял. Но то, как он это сделал, как изо всех сил старался не обвинить леди Харрингтон в чем-то дурном, только сильнее уверило людей в ее вине. А с тех пор, как были опубликованы доклады инспекторов, горе Мюллера сменилось гневными атаками на виновных.
И он не единственный призывал к возмездию. Лорд Бёрдетт повел яростную кампанию против “Небесных куполов”, леди Харрингтон и последствий того, что женщине поручили командовать вместо мужчины, уже через час после разрушения купола. И хотя большинство священнослужителей Грейсона все еще вели службы и молились о милости Господней к жертвам трагедии и их семьям, Эдмон Маршан с краденой кафедры собора Бёрдетт твердил об адском огне и проклятиях, и на каждой его неистовой проповеди собор был заполнен до отказа. Пока, подумал Бенджамин мрачно, он еще удерживает события под контролем, но только пока. Гнев на Хонор Харрингтон скапливался, как приливная волна, и когда эта волна ударит в берег — все, что Бенджамин Мэйхью пытался принести на родную планету, будет, скорее всего, снесено общей волной разрушения.

* * *

— Это странно.
Негромкое восклицание отвлекло внимание Адама Геррика от собственного терминала. Стюарт Мэтьюс, руководитель группы по анализу образцов, стоял, глядя на подробную голографическую модель обрушившегося купола. Четко вырисовывалась кошмарная куча обломков, но тел, по крайней мере, не было. Геррик был рад этому, но даже сейчас его мозг продолжал добавлять изображение раздавленных жертв. Он снова задрожал, вспоминая последние секунды жизни маленькой девочки.
Адам закрыл глаза, отгоняя боль, не дававшую ему думать, потом встал и подошел к голограмме.
— В чем дело?
Голос у него был хриплый, глаза на осунувшемся лице покраснели и опухли. Из девяноста часов с момента падения купола спал он меньше десяти, и то лишь потому, что врачи наотрез отказались выписывать дополнительные стимуляторы, пока он не ляжет поспать. Мэтьюс выглядел не лучше. Как и все старшие инженеры “Небесных куполов”, он забыл о сне, еде и мытье. Он по-совиному заморгал в ответ и провел рукой по грязным и спутанным редеющим черным волосам.
— Я сравнивал катастрофу с нашими моделями того, что могло произойти.
— И?
— И они не совпадают, Адам. Даже если учесть дефектный керамобетон в каждой опоре.
— Что?
Геррик присел на рабочий стол, чтобы снять напряжение с усталых ног. Хотя плечи у него опускались от невыносимой усталости, подгоняемый стимуляторами мозг работал с отвлеченной легкостью.
— Я сказал, что происшедшее не соответствует ни одной из моделей.
— Но оно должно соответствовать, — резонно сказал Геррик. — Ты уверен, что мы учли все факторы?
— Еще бы! — Как и все они, Мэтьюс был на взводе, голос его был резок и полон усталой воинственности, но он сжал зубы и взял себя под контроль, потом глубоко вздохнул и поднял папку чипов с данными. — У нас тут все, Адам. Я это гарантирую. Черт, я даже оценил все метеорологические данные за период между нашим первоначальным осмотром и началом строительства, чтобы посмотреть, не оказала ли погода какого-нибудь непредвиденного воздействия на слои почвы. И я тебе говорю, что ни одна наша модель не объясняет того, что тут произошло.
— Почему?
— Смотри. — Мэтьюс ввел программу в компьютер, управлявший голографическим экраном.
Куча обломков снова собралась в нетронутый недостроенный купол. Геррик слез со стола и подошел поближе, чтобы все внимательно рассмотреть.
— Я установил задержку один к шестидесяти, чтобы лучше изучить детали, — сказал Мэтьюс, не поворачивая головы. — Смотри на альфа-кольцо вот здесь, в восточном квадранте.
Геррик буркнул в знак согласия, потом скрестил руки на груди и стал ждать. Сначала ничего не происходило, но потом он заметил то же крошечное движение, которое видел в первый раз. Оно вызвало ужасные воспоминания, но на этот раз угол зрения был другой... и на этот раз он не стоял там и не смотрел, как умирают дети. Он мог думать о том, что видит, а не просто биться в ловушке жуткой трагедии.
Начала падать первая опора, и, несмотря на отстраненность, сердце Геррика застучало, когда он увидел, как сдвинулась с места еще одна. Потом еще одна. Но потом он прищурился, заметив в происходящем повторяющуюся схему. В первый раз он ее не заметил, да и сейчас толком не мог выделить. Его тренированные инстинкты отметили ее, но разум никак не мог ухватиться. Он наклонился ближе к голограмме, пытаясь выделить элемент, который был так неуловимо, но абсолютно неправилен.
— Вот тут!
Мэтьюс остановил голопроекцию. Падающие кристаллопласт и керамобетон зависли в воздухе, и он показал пальцем на экран.
— Вон там, в альфа-кольце. Видишь? — Он нахмурился, набрал команду, и несколько опор на экране окрасились в красный цвет.
— Да-а-а, — медленно сказал Геррик, напряженно размышляя.
Его собеседник покачал головой.
— Так не могло произойти, Адам. Смотри. — Он ввел еще несколько команд, и рядом с красными столбами засветились векторы анализа. — Смотри, они поворачиваются. Они не просто падают, а проворачиваются в скважинах.
— Но... — начал Геррик, потом остановился и нахмурился, как и Мэтьюс.
Он вспомнил свои первые впечатления на площадке, вспомнил, как падающие стержни выворачивались при падении, и нахмурился еще сильнее.
— Но так оно и произошло, — медленно сказал он наконец. — Я там был, Стью. Я видел.
— Я знаю, — устало сказал Мэтьюс. — Это не модель, это воссоздание на основе записей события. Единственная проблема в том, что это — то, что ты видишь, — невозможно. Анкеры помешали бы вращению.
— Да ладно, Стью. Там большие массы падают, и опорам не обязательно проворачиваться, чтобы получилось такое движение. Под таким давлением даже сплав шесть-девятнадцать не выдержит.
— Но не так быстро. Тут прошло всего три секунды, Адам. Они бы выдержали дольше. А когда начали бы отказывать, то по одиночке, а не каскадом. Кроме того, если ты посмотришь поближе, то увидишь, что опоры очень мало деформированы. Вообще, если ты проверишь доклады после обвала, те опоры, которые я выделил, гораздо менее деформированы, чем любые другие. — Мэтьюс покачал головой. — Нет, Адам. Вращаться эти твари начали раньше, чем падать.
Геррик выдохнул так, будто его ударили в живот. Мэтьюс был прав. То, что случилось в Мюллере, не могло случиться. Там, где скважина достигала скальной породы, накрест высверливались дополнительные каналы примерно в полметра глубиной — для анкерного замка. Таким образом, даже без заливки керамобетоном сваи закреплялись в скале достаточно прочно, чтобы выдерживать штатную нагрузку — и уж тем более не проворачиваться в своих гнездах. То есть если дело в некачественном керамобетоне, то сначала свая должна была начать проваливаться сквозь него, и только когда кончится канал и весь анкерный замок окажется в нижней расширенной конической части скважины — тогда только могло начаться вращение.
И еще, подумал он, напрягаясь сильнее, так двигались только опоры, которые Стью отметил красным. Те, что были между ними, падали именно так, как полагалось согласно моделям, и насчет окончательной стадии деформации он тоже был прав. А на отмеченных опорах — как будто что-то ликвидировало давление... именно это и произошло бы, подумал он, если бы они могли свободно проворачиваться в дырах. Больше того, тут получалась другая модель, которая...
— Мы ввели данные по некачественному керамобетону?
— Конечно, ввели, — сказал Мэтьюс раздраженно. Его профессиональная гордость и без этого замечания была сильно задета.
Геррик сделал успокаивающий жест.
— Выдели желтым опоры с дефектным керамобетоном, — сказал он напряженно.
Мэтьюс поглядел на него, потом пожал плечами и ввел новые инструкции в компьютер. Секунду ничего не происходило — молицирконовый интеллект обдумывал данные ему указания, а потом большая часть красных опор начала мигать по очереди красным и желтым. Но не все, заметил Геррик, и нагнулся посмотреть поближе на те, что не мигали.
Он глянул на векторный анализ возле двух перманентно красных опор и снова охнул. Цифры не совпадали с данными по красно-желтым опорам, но если учесть, что тут был хороший керамобетон, а в остальных нет...
А потом сложились остальные части головоломки.
— Черт, — прошептал он. — Вот черт!
— В чем дело? — резко спросил Мэтьюс.
— Посмотри! Посмотри на расположение аварийных отверстий!
— И что с ними такое? — непонимающе спросил Мэтьюс.
Геррик отодвинул его в сторону и сам сел за панель управления. На секунду он задумался, вспоминая нужную ему информацию, потом начал вводить команды. Экран заблестел новыми световыми огоньками.
— На этом проекте работали семь автобуров, — напомнил он коллеге, не отвлекаясь от клавиатуры и голоэкрана. — Каждый из них делает в день пять скважин, верно?
— Верно, — медленно ответил Мэтьюс.
Похоже было, что он почти поспевал мыслями за Герриком. На голограмме загорелись новые огоньки, размечая опоры семью разными цветами, и Геррик подскочил к схеме.
— Видишь? — прошептал он, притянув Мэтьюса за плечо, будто пытаясь затащить его с собой внутрь голограммы. — Теперь ты видишь, Стью? Каждая из этих чертовых вращающихся опор стояла в скважине, просверленной одним и тем же оператором! А посмотри на это! — Он нажал еще несколько кнопок, и на экране загорелись последние значки ядовито-зеленого цвета. — Видишь? — повторил он. — В двух скважинах из тех, что просверлил этот мерзавец, керамобетон хороший, но весь плохой керамобетон залит в те шахты, которые просверлил он!
— Но это значит... — начал Мэтьюс, и Геррик резко кивнул, потом отвернулся от экрана.
— Чет! Дай мне срочную связь с регентом!
— Что? — Менеджер по персоналу “Небесных куполов” был явно обескуражен.
Геррик топнул ногой от ярости.
— Немедленно соедини меня с лордом Клинкскейлсом, черт возьми! — крикнул он. — А потом найди мне имя подонка, который отвечал за... — он наклонился над записями, — автобур номер четыре.

Глава 22

Через бронепласт галереи стыковочного отсека Эндрю Лафолле наблюдал за тем, как пристыковывается гражданский шаттл. Измученный, он лично пришел проводить пассажира шаттла к землевладельцу, надеясь, что на этот раз посреди кошмара проглянут хоть какие-нибудь хорошие новости. Хотя какие тут могут быть хорошие новости? Его собственное отчаяние было бледной тенью страданий леди Харрингтон.
Лафолле был грейсонцем. Он не был женат, и детей у него не было, но он всем сердцем понимал ярость соотечественников. Он не винил их и не мог винить, но он знал, как искусно враги леди Харрингтон использовали эту ярость против нее. Его просто тошнило от бесчувственной манипуляции искренними чувствами, но он ничего не мог поделать. А потому не мог и защитить своего землевладельца от чужого гнева... или от жестоких ран, которые она наносила себе сама.
Он помнил, как тщетны были его усилия, когда леди Харрингтон узнала о смерти Пола Тэнкерсли. Она была потрясена потерей, побелела, сжалась и на три ужасных дня спряталась от всей планеты, даже от Нимица. Лафолле боялся, что они ее потеряют, что она просто угаснет, как свеча, но каким-то образом она выжила. Тогда ей помогла месть за заказанное убийство Тэнкерсли. Этого было недостаточно, чтобы заживить раны, которые кровоточили, и через год, потому что месть не вернула ей любимого — но это помогло.
Но на этот раз мстить было некому, а наказать за то, что сделала ее компания, она могла только себя.
Лафолле старался не думать о том, что с ней происходит. На этот раз она не спряталась, но превратилась в какого-то другого человека, не его землевладельца. Она выполняла служебные обязанности только потому, что этого требовали остатки ее глубоко укоренившегося чувства личной чести. Но выполняла она их как робот, внутренне застряв в своем личном аду и ненавидя себя куда сильнее, чем ненавидели ее люди на планете, вокруг которой кружили подчиненные ей корабли. Никто не мог бросить ей такое злобное обвинение, которого не предъявила бы себе она сама, и страдание разбередило старые раны.
Лафолле увидел зеленый сигнал над стыковочной трубой и вспомнил первую ночь после аварии. Он был не на дежурстве, когда получил отчаянный вызов МакГиннеса и примчался в ее каюту. Ее трясло от ночного кошмара. Он не знал, что именно она видела, но одного взгляда на Нимица было достаточно, чтобы понять, что кошмар был ужасен.
Даже спрятавшись в обледенелый кокон после смерти Тэнкерсли, она никогда не оставалась одна — с ней был Нимиц. Он разделял ее чувства, но он боролся за Хонор, отдавая свою любовь и поддержку, перебарывая боль, проходящую по эмпатической связи, и не позволяя этой связи прерваться или затянуть его слишком глубоко.
Только не на этот раз. На этот раз ее агония поглотила и древесного кота, и когда МакГиннес открыл ее каюту, у входа в спальню шипел припавший к ковру красноглазый демон с оскаленными зубами. Трусом Эндрю Лафолле не был, но он видел записи покушения Маккавеев на Протектора, видел, как Нимиц калечил и убивал тех, кто угрожал Хонор Харрингтон. Схватиться с таким стражем было слишком опасно для жизни. Он и МакГиннес мягко и успокаивающе разговаривали с котом, умоляя пропустить их, но ответа не дождались. Совсем никакого. Нимиц погрузился в агонию своей хозяйки, и его отбросило в генетическое прошлое — когда его сородичи жили кровавым насилием.
А потом кошмар оборвался, и кот плашмя упал на ковер, тряся головой и скуля. Лафолле еще никогда не видел Нимица напуганным. В основе характера кота лежала его абсолютная уверенность в себе и своем человеке. Но сейчас он сжался в комок и дрожал, прижавшись животом к ковру, в беспомощном стремлении защититься от опасности, с которой он не мог сражаться, и его страх потряс Лафолле.
Майор застыл на месте, когда осознал происходящее, но МакГиннес подошел к коту. Он поднял Нимица на руки, как избитого ребенка, и кот спрятал морду на груди у стюарда и застонал. Лафолле только так мог определить этот звук. МакГиннес унес дрожащего испуганного кота из комнаты, шепча ему на ухо утешительные глупости.
Та ночь была хуже всего, подумал майор, но сколько все это продлится? Пройдет еще немного времени, и скапливающаяся на Грейсоне ненависть сольется с ненавистью землевладельца к себе и уничтожит ее...
Люк стыковочной трубы откинулся, и Эндрю Лафолле приготовился встретить Адама Геррика, надеясь, что тот не несет новые дурные известия.

* * *

Хонор Харрингтон сидела перед погасшим экраном. Ей полагалось работать, напомнил усталый голос в мозгу, — но она не могла. Она знала, что Уолтер Брентуорт и Альфредо Ю выполняют большую часть ее обязанностей по эскадре, и это только увеличивало груз ее отвращения к себе. “Я даже дело свое делать не могу, — подумала она с горечью. — Могу только сидеть на месте, зная, что проиграла”. Новая жизнь, к которой она обратилась, восстанавливаясь после смерти Пола, была уничтожена так же жестоко, как и Пол. Она машинально выполняла свои функции, изображая, что у нее что-то осталось внутри, и каждый вечер боялась ложиться, ожидая новых кошмаров.
Она проиграла. Хуже, чем проиграла. Она несла ответственность за смерть детей и работавших на нее людей. Это ее купол убил их, и даже сквозь отчаяние она сознавала, что благодаря ее вине враги Бенджамина Мэйхью уничтожат его реформы. Она одна виновата во всем, шептал жестокий внутренний голос. Из-за своей гордости и самоуверенности она приняла на себя обязанности, которые не сумела выполнить, и теперь она ясно видела результаты своего провала. Она решила, что сможет сыграть роль землевладельца, сможет что-то изменить, выйти на сцену, слишком большую для ее жалких способностей, — и вот результат. Смерть и разрушение, провал попытки вывести целый мир из прошлого в настоящее. Теперь она не могла даже выполнять дело, для которого рождена. Она утратила право руководить людьми...
Хонор тупо посмотрела на Нимица. Кот скорчился на насесте над ее столом, неотрывно глядя на нее, и в глазах его тоже плескалась тьма. Он боится, подумала она. Боится. Даже Нимица она подвела — он мог скрывать свои эмоции от нее не больше, чем она от него, и впервые за все эти годы он боялся своей связи с ней.
Нимиц тихо пискнул, пытаясь возразить. Беспредельная любовь боролась в нем со страхом, но она знала правду, как знал ее и он. Они оплакивали то, чем были друг для друга, так же, как и погибших детей в поместье Мюллер.
Кот снова пискнул и соскочил со своего насеста. Он прошел по столу, устроился на самом краю, положив передние лапы ей на плечи, и потерся мордочкой о ее щеку. Он умолял ее отречься от ненависти к себе, которая разрушала их обоих. Но Хонор не могла. Она получила то, чего заслуживала, и, видя, как это ранит Нимица, только ненавидела себя еще острее.
Она взяла его на руки, спрятала лицо в его мех и попыталась заменить эмоциональную ласку, которой она больше не могла ему дать, физической. Кот мурлыкал, прижимаясь, он дарил ей свою любовь... за которой все еще чувствовалась горечь страха. Мужество, с которым он открывал себя не своей боли, ранило ее, словно ножом, и ее слезы, казалось, жгли его шкурку, как кислота.
Хонор не знала, сколько времени они просидели вот так, бесполезно пытаясь утешить друг друга, но наконец их прервал негромкий звонок в дверь. Она напряглась, уже собираясь нажать на кнопку отказа, но этого она сделать тоже не могла. Ей все еще надо притворяться, устало осознала она. Она попала в ловушку, изображая, что может делать работу, в которой провалилась. Хонор глубоко вздохнула, поцеловала Нимица между ушами и встала. Аккуратно посадила его на насест, вытерла слезы, повернулась к двери, чувствуя, как его нежное мурлыканье рвет ее сердце...
Она нажала кнопку допуска, даже не проверяя, кто это. Какая разница?
Люк открылся, и вошел Эндрю Лафолле. Она взглянула на него, увидела тревогу и доверие — и страх, точь-в-точь как у Нимица, хоть он и пытался его скрыть, — и попыталась улыбнуться. Но потом Хонор заметила Адама Геррика за спиной гвардейца, и у нее засосало под ложечкой. “Пожалуйста! — взмолилась она. — Пожалуйста, Господи, только не новое несчастье! Больше я этого не вынесу”.
— Эндрю.
Ее собственный голос прозвучал неожиданно для нее, потому что она не собиралась говорить, но голос работал самостоятельно, как еще один автомат, создавая впечатление, что его хозяйка все еще функционирует.
— Миледи, — тихо сказал Лафолле и отошел в сторону.
— Адам, — сказал ее голос.
— Миледи.
Инженер выглядел ужасно, подумала она отстранение, будто не спал с тех пор, как это случилось. Но подумав об этом, уголком сознания она отметила: что-то изменилось. Последний раз, когда они говорили по коммуникатору, ненависть Адама Геррика к себе не уступала ее собственной, но теперь чувствовалось что-то еще. Ненависть не ушла, она стала более жгучей. Но она больше не разъедала его изнутри, а пылала, и жар этого пламени донесся до нее, будто через открытую дверцу печи.
— Чем я могу вам помочь, Адам? — спросила она вяло, и его ответ потряс ее.
— Вы можете выслушать меня, миледи, — сказал он мрачно, — а потом вы можете помочь мне найти подонков и убийц, которые устроили саботаж на куполе Мюллера.
Он впервые употребил в ее присутствии даже самое мягкое ругательство. Это было первое, что она отметила, но она не успела додумать эту мысль до конца, потому что дернулась так, словно ее ударили.
— Саботаж? — повторила она, и ее напряженный голос зазвучал хрипло, а не отсутствующе.
— Саботаж. — В холодном ответе инженера чувствовались гнев и уверенность.
Хонор покачнулась. Лафолле быстро шагнул вперед, но она даже не заметила этого, ухватившись рукой за стол в поисках опоры. Она не отрывала глаз от Геррика, умоляя его: окажись правым, не говори просто так. Он ответил на эту мольбу резким яростным кивком.
Она упала в кресло, слегка стыдясь своей слабости, но в голове у нее все кружилось. Тяжелые грузы падали сквозь темное пространство ее разума, разбиваясь друг о друга и рассыпаясь дождем раскаленных добела искр. Она глубоко вздохнула.
— Вы... вы уверены, Адам? — прошептала она. — Это было преднамеренно?
— Да, миледи. Стью Мэтьюс заметил это четыре часа назад.
— Четыре часа? — повторила она. — Вы .. вы уже четыре часа знаете?
Ее голос задрожал, и на лице Геррика появилось выражение стыда.
— Да, миледи. Простите меня. Я должен был сразу сообщить вам, но я хотел прежде быть абсолютно уверенным. — Он мотнул головой, раздувая ноздри. — Теперь не только я уверен, но еще и лорд Клинкскейлс, планетарная служба безопасности и Протектор Бенджамин.
— Господи, — прошептала Хонор.
За ее спиной Нимиц с мягким стуком спрыгнул на стол и обнял ее четырьмя лапами. Она не отрывала глаз от Геррика, как от последней надежды на спасение.
— О господи! — прошептала она снова, и на этот раз слово вырвалось из самого сердца, дрожащего от боли, которую она так долго прятала.
Она закрыла лицо руками, покачиваясь в кресле, и все ее тело сотрясалось от всхлипов.
— Миледи! — воскликнул Лафолле.
Она почувствовала, что он встал перед ней на колени. Лафолле мягко отвел ее руки от лица, заставив ее посмотреть сквозь слезы. Голос его был низким и мягким.
— Это не ваша вина, миледи, — сказал он. — Это не небрежность и не несчастный случай. Миледи, вы не виноваты.
Она взглянула на него, стыдясь своей слабости и чувствуя признательность за утешение, и он улыбнулся. Он улыбнулся ей без тени презрения за то, что она так распустилась. Хонор опустила руки, продолжая держаться за Лафолле, а потом повернулась к Геррику.
— Как, Адам? — спросила она, и голос ее звучал почти нормально. — Как они это сделали? И как вы обнаружили?
— Как мы обнаружили — это долгая история, миледи. Если коротко, то с момента катастрофы мы создавали ее модели и анализировали их, и наконец мы поняли, что тут просматривается схема. Мы...
Он внезапно помедлил, потом встряхнул головой и улыбнулся ей усталой кривоватой улыбкой.
— Не возражаете, если я присяду, миледи? Я, кажется, немного устал.
— Конечно, — сказала она, и он сел напротив нее. — Я вызову Мака, — сказала она, понимая, что несет какую-то чушь, но больше ей в голову ничего не приходило. — Нам надо...
— Миледи. — Тихий голос Лафолле заставил ее снова взглянуть на него, и он опять улыбнулся ей. — Я уже сказал ему, миледи, и он просил передать, что придет, как только найдет... кажется, он сказал: “Делакур”.
— “Делакур”?
Хонор удивленно взглянула на своего гвардейца, только сейчас осознав, до какой степени она устала, а потом тихо рассмеялась.
— “Делакур”, — повторила она, улыбнувшись. — Мак всегда умел находить уместные жесты.
— Верно, и он...
Лафолле замолчал — люк в столовую открылся, и вошел МакГиннес. Стюард нес серебряный поднос с тремя бокалами и бутылкой из личных погребов ее отца на Мантикоре. Его улыбка заставила ее сердце сжаться. Он подошел к столу и поставил поднос. Глаза Хонор заволокло туманом, когда она увидела чашку с сельдереем для Нимица.
— Я подумал, что вам это может пригодиться, мэм, — сказал он тихо, наливая в бокал красное вино.
Он протянул ей бокал, наполнил еще два и вручил их Лафолле и Геррику. Потом он отступил, все еще держа бутылку, и она коснулась его руки.
— Спасибо, Мак, — тихо сказала она. — Ты всегда знаешь, что мне надо, правда?
— Такой уж у меня талант, мэм, — так же тихо ответил он, переложил бутылку в другую руку и сжал пальцы Хонор. Потом он отошел и поставил бутылку на поднос.
— Вызовите меня, если вам понадобится что-то еще, миледи, — сказал он, слегка наклонив голову, и вышел из каюты.
Хонор посмотрела ему вслед, потом повернулась к Геррику и Лафолле. Гвардеец стоял в церемониальной стойке за спинкой кресла, но она покачала головой и указала ему на кушетку. Он на мгновение заколебался, потом вздохнул, кивнул и сел. Она подождала, пока он устроится, и повернулась к Геррику.
— Рассказывайте, — скомандовала она. Ее голос снова стал прежним. Все еще напряженный от горя и боли, но ее собственный.
— В некотором смысле, миледи, это все-таки наша вина, — тихо сказал Геррик, — но только потому, что мы позволили этому ублю...
Он помолчал и продолжил, лишь успокоившись достаточно, чтобы следить за своей речью.
— Только потому, что мы позволили тому, кто это запланировал, подсунуть своих людей в число наших работников. — Он пожал плечами. — Нам никогда не приходило в голову, что кто-то может нарочно устроить такую катастрофу. Мы заботились о наборе людей, которые способны работать, а потом обучали их, как надо работать. Нам даже не пришло в голову принимать меры против саботажа.
— А у них и не было повода подозревать саботаж, миледи, — сказал Лафолле, и она вопросительно взглянула на телохранителя. — Сейчас, конечно, кажется, что это надо было учесть. Но задним числом всегда все кажется предельно ясным, а на самом деле вам не больше, чем любой другой компании, могло прийти в голову, что один из ваших служащих — массовый убийца.
Хонор кивнула. Она была благодарна ему за успокаивающие слова, но утешения были ей пока не нужны, и она обернулась к Геррику.
— Майор Лафолле прав, миледи, и, кроме того, тут работал не одиночный маньяк. Для осуществления диверсии потребовалась совместная работа восемнадцати-двадцати человек. Это заговор, а не просто убийство.
— Как они это сделали? — спросила она.
— У них была двойная цель, — ответил Геррик. — Каждая из них могла привести к аварии поодиночке, но поскольку сработали обе части плана, меня даже удивляет, что мы так далеко продвинулись.
Инженер поморщился. Гнев в его голосе слышался, но сухо и деловито.
— Один из их людей, миледи, работал оператором автобура, и он изменил профиль скважин, которые бурил для основных опор. Вы знакомы с первоначальным планом, миледи?
— Только в общих чертах, — ответила Хонор. Она просмотрела планы, но они не входили в область ее знаний.
— Вы помните, мы спроектировали отверстия так, чтобы в них поместилось как можно больше керамобетонной заливки, и при этом основание каждого столба представляло собой мощный анкерный замок? — спросил Геррик, и она кивнула. — В опору вставлялись поперечные крепления, которые потом входили в конусообразное расширение скважины, а поверх этого в каждую скважину заливалось больше сотни тонн керамобетона. Каждая опора в альфа-кольце должна была быть практически неразрушима.
Хонор кивнула. Если бы керамобетон правильно сплавили, он образовал бы монолитную пробку прочнее обсидиана. Благодаря своему крестообразному сечению опоры должны были сидеть так крепко, будто они были частью планеты.
— Ну так вот, миледи, дело вот в чем. Когда этот тип сверлил буром скважины, внешне они соответствовали спецификациям. Но коническая нижняя часть, которую следовало рассверлить расходящимися штреками, на самом деле оставалась цилиндрической и совпадала с диаметром опор, так что анкерные замки не раскрывались и не заклинивались в перекрестных секциях, и заложенная в плане прочность конструкции не достигалась. Мы сумели проверить только два отверстия, потому что инспекторы Мюллера не пускают нас на площадку, но по этим двум у нас есть отличные видеозаписи. Делали их операторы голокамеры, а не инженеры, так что они не заметили расхождения с планом, а мы сами до аварии записи не смотрели. Но теперь мы их посмотрели, и с помощью записи построили модель. Это компьютерная реконструкция, но ее примет любой суд, и сами отверстия до сих пор на месте — можно их осмотреть и все подтвердить.
Хонор снова кивнула. Геррик потер лоб жестом усталого триумфа и продолжил.
— Кроме неверного диаметра, миледи, дно двух скважин, которые мы проверили, тоже не соответствует профилю. Оно было скошено под углом, чтобы только край каждой опоры нес ее вес. Опять-таки, с хорошим керамобетоном это не имело бы значения, потому что заливка затекла бы под нависающий край, а потом ее заплавили бы. Но поскольку кёрамобетон был плохой, это тоже сыграло важную роль.
— А разве мы не проверяли профили?
— И да, и нет, миледи, — сказал Геррик, поморщившись. — Спецификации были внесены в программное обеспечение буров. Чтобы проявилась ошибка, оператору бура требовалось бы специально отключить встроенный профиль. Между сменами мы проводим диагностику и тестирование всего оборудования, чтобы засечь случайные изменения. Это значит, что перед окончанием смены он должен был вернуть все на место — и он так и делал. Это лишило нас возможности заметить происходящее на этом уровне... и, кстати, совершенно точно доказало, что это не несчастный случай... — Он помолчал и продолжил: — Но у нас предусмотрена и вторая проверка, миледи. Ее проводят в бригаде, которая устанавливает опоры на место. Если шахты просверлены неправильно, они должны были это заметить — и заметили бы, если бы не покрывали того, кто их пробурил. Поэтому мы и уверены, что участвовали по крайней мере две группы. И наконец, у нас есть контролеры на площадке, которые проводят выборочную проверку опор, когда они уже вставлены. Но они ищут случайные ошибки, а не намеренный саботаж, и те, кто спланировал диверсию, прекрасно это знали. Насколько мы смогли восстановить картину происшедшего на данный момент, бригады, вставлявшие опоры в некачественные шахты, знали, какие именно шахты не в порядке. Они вставляли опоры, заливали их керамобетоном, но заплавляли только верхние полметра или около того. В двух плохих шахтах керамобетон хороший. Мы полагаем, что во время их заливки рядом как раз оказался прораб, и они не посмели не завершить работу, боялись, что он сразу это заметит. Но что касается остальных шахт, то наши инспектора берут пробы для контроля качества только с двадцати сантиметров глубины. И инспектора Мюллера, кстати, тоже так делают. Это стандарт для инспекторов Меча и Ключей, прежде всего потому, что керамобетон очень сложно сверлить. Однако учитывая происшедшее, я уже порекомендовал Протектору, чтобы оборудование перепрограммировали на забор проб с полной глубины. Так вот, полметра хорошего керамобетона обеспечивали прохождение проверки качества всей опоре, хоть она и не в состоянии была нести предусмотренную для нее нагрузку. Она и в правильно просверленной шахте не устояла бы, но саботажники не хотели рисковать.

Предыдущая страница 13 Следующая страница


Флагман в изгнании 14

Инженер помедлил, горько улыбнувшись, потом отпил еще вина и откинулся в кресле.
— В итоге, миледи, примерно четырнадцать процентов основных грузонесущих элементов купола были спроектированы так, чтобы не выполнять свои функции, а угол наклона дна шахты накренял опору, создавая напряжение и в остальных элементах купола. С такими дефектами купол ни за что не устоял бы, миледи. Тот, кто все это планировал, прекрасно знал, что получится.
— Кто, Адам? — жестко спросила Хонор. Инженер пожал плечами.
— На данной стадии, миледи, мы еще только выясняем, как именно они это сделали. Мы не в состоянии определить бригады, устанавливавшие опоры и заливавшие керамобетон, по нашим собственным рабочим расписаниям, но служба безопасности работает с видеозаписями со стройки. Лорд Клинкскейлс рассчитывает найти их лица в базе данных наших рабочих. Но оператора бура мы уже вычислили, потому что известно, какой бур сверлил какие шахты и кто был оператором на каждом буре.
— Ну и?
— Согласно нашим данным, миледи, — ровно сказал Геррик, — это был некий Лоуренс Магвайр. Он один из тех, кто уволился в знак протеста, когда появились первые сообщения о некачественных материалах, и мы не знаем, куда он делся потом. Мы проверили указанный им адрес — это оказался пансионат. До поступления к нам на работу он только неделю снимал там комнату. Другие предоставленные им личные данные тоже не соответствуют действительности.
— Так что мы не знаем, кто он такой на самом деле?
Хонор постаралась скрыть разочарование в голосе, но ей не удалось. Жизненно важно было найти этого человека. Если не удастся его опознать и найти мотив его преступных действий, тогда ее враги будут настаивать, что этого человека выдумала ее компания, что никакого преднамеренного саботажа не было, а неправильное выполнение планов, которое и вызвало катастрофу, было, как уже начали говорить, ошибками плохо обученного персонала.
— Этого я не говорил, миледи, — усмехнулся Геррик. — Я сказал, что наши записи не говорят, где его можно найти, и это правда. Но хотя информацию он нам при поступлении представил фальшивую, отпечатки пальцев пришлось дать настоящие. Он, наверное, решил, что мы никогда не разберемся, в чем дело, и не догадаемся, что искать следует именно его. Но отпечатки мы нашли и передали их лорду Клинкскейлсу. Он сверил их с базой данных Дворца Харрингтон и ничего не нашел — это подтвердило наши предположения о том, что он посторонний. Но еще он по надежному каналу передал их своему человеку в планетарной службе безопасности, а тот сверил их с базой данных Меча. И так уж вышло, миледи, что когда господин “Магвайр” был еще подростком, его как-то арестовали за участие в гражданских беспорядках. Это была “демонстрация” против иеремитов — такая небольшая независимая группа, которую некоторые члены Церкви считают еретиками, — превратившаяся в погром. Поскольку он был очень молод, его отпустили с замечанием. Он, наверное, даже не знал, что все сообщения ленов об арестах по уголовным обвинениям, даже самым мелким, попадают в базу данных Меча и там и хранятся. Так или иначе, миледи, специалисты Протектора Бенджамина его опознали. Его настоящее имя Сэмюэль Маршан Хардинг.
Хонор резко выдохнула, и инженер кивнул.
— Именно, миледи. Он двоюродный брат Эдмона Маршана, и его официальное место жительства — Бёрдетт-Сити, поместье Бёрдетт.

Глава 23

— Значит, это подтверждено, ваша светлость?
— Настолько, насколько это возможно при сохранении секретности, преподобный, — ответил Бенджамин IX. — В суде мы это использовать не сможем, пока наши эксперты не воспроизведут модели “Небесных куполов”, и нам, наверное, придется вскрыть фундаменты, но все, кто видел анализ, ни в чем не сомневаются. На данный момент все контакты с планетарной службой безопасности для поддержания секретности ограничены группой людей, которым лично доверяет регент Клинкскейлс, но старший инженер отдела безопасности строительства проверил материалы “Небесных куполов” и полностью подтвердил их выводы, и у нас есть подтверждение личности Хардинга. — Протектор покачал головой. — Это пока еще не “доказано” в судебном смысле слова, преподобный, но обязательно будет.
— Понятно.
Преподобный Хэнкс откинулся в кресле. В глазах его облегчение боролось с гневом и горечью. Рядом с преподобным сидел канцлер Прествик, и Бенджамин мог только гадать, кто из них троих выглядит более уставшим.
— Не хочется верить, что те, кто называют себя Божьими людьми, участвовали в заговоре, приведшем к убийству детей. — Глубокий голос Хэнкса был полон печали. — Но, учитывая то, с какой скоростью лорд Бёрдетт и Маршан отреагировали на самые первые сообщения...
Преподобный грустно покачал головой, но гнев в его глазах только разгорался. Духовный глава Церкви Освобожденного Человечества был мягким человеком, исполненным сострадания, но Церковь в былые времена тоже носила меч.
— Я согласен, преподобный, — мрачно сказал Прествик, — но вы уж извините меня, светская сторона вопроса еще сложнее. У нас есть доказательства, что в преступлении участвовал подданный Бёрдетта, но все выводы о его связи даже с Маршаном — чистые догадки. По фактам, которые у нас сейчас в наличии, Хардинг, считай, действовал в одиночку.
Бенджамин изумленно посмотрел на канцлера, и Прествик пожал плечами.
— Если лорд Клинкскейлс и служба безопасности сумеют изобличить рабочих, которые саботировали заливку керамобетона, и мы сумеем связать их с Хардингом, то у нас будут убедительные доказательства заговора, ваша светлость. Но пока мы не докажем связь между заговорщиками и лордом Бёрдеттом, у нас не хватит улик, чтобы добиться его импичмента перед Ключами. На данной стадии невозможно предсказать, найдем мы такую связь или нет, но мы знаем, что не сможем собрать данные, которые могли бы ее выявить, без формального расследования.
— А если я назначу расследование, — вздохнул Бенджамин, — в это включатся столько людей, что Бёрдетт обязательно обо всем узнает.
— Боюсь, что так, ваша светлость. Особенно при его... традиционных связях с Министерством юстиции.
— И если он виновен, то уничтожит нужные нам улики, прежде чем мы до них доберемся, — кисло заметил Бенджамин. — А благодаря автономии ленов он сумеет не пускать бригады следователей Меча в Бёрдетт столько времени, сколько ему понадобится для сокрытия улик.
— Больше того, ваша светлость, — заметил Хэнкс, — приговор общественного мнения скорее всего не дождется официального расследования. Ризница дала твердые указания, но многие наши священники — даже те, в ком до аварии на куполе не было страха и недоверия по отношению к леди Харрингтон, — не обращают на них внимания. Сама природа этой катастрофы, гибель стольких детей... — Он вздохнул и снова покачал головой. — Такая катастрофа вызывает сильные реакции даже у лучших людей. Сама их добрая натура заставляет их выступать против того, что они воспринимают как зло. А пока что свидетельства против леди Харрингтон настолько убедительны, что ни у кого не вызывали сомнений. Атмосфера уже накалена, и ситуация будет стремительно ухудшаться, пока мы не докажем, что леди Харрингтон — невинная жертва чьего-то заговора. Кое-какой вред уже не исправить, даже если ее оправдает суд. В конце концов, она землевладелец. Ее враги немедля распустят слух, что она использовала титул, чтобы прикрыть свою вину, что вердикт суда был принят под давлением, а вы и Церковь поддержали его из политических соображений. Кое-кто этому поверит. Если люди достаточно долго будут убеждены в ее вине, для некоторых ее репутация навсегда погибнет. И чем дольше мы будем тянуть с обнародованием новой информации, тем больше народа уверятся в ее вине.
— Он прав, ваша светлость. — Прествик потер сложенные на коленях руки, в глазах его чувствовалось беспокойство.—Уже звучат обвинения, что вы откладываете расследование, чтобы защитить леди Харрингтон, а против “Небесных куполов” начался организованный вандализм. В поместье Сюрте на следующий же день после катастрофы подожгли оборудования на восемь миллионов остинов. Хуже того, вчера в поместье Уотсон толпа напала на трех рабочих “Небесных куполов”. Один из пострадавших, возможно, не выживет — он в коме, и прогноз врачей неутешителен. У меня есть сообщения о таких же безобразных нападениях на жителей Харрингтона, неважно, работают они в “Небесных куполах” или нет.
Канцлер устало потер глаза, потом взглянул на Протектора в упор.
— Но все это только симптомы, ваша светлость. Настоящее возмущение направлено лично на леди Харрингтон, и оно достигает пугающих размеров. Я получил петиции от тридцати восьми землевладельцев и более девяноста членов Палаты поселенцев, требующие ее немедленного отзыва как адмирала, ее импичмента и формального суда за убийство. Если еще шесть землевладельцев поддержат петицию об импичменте, нам придется начать процедуру. А тогда...
Он расстроенно пожал плечами, и Бенджамин сделал глубокий вдох. Собранные Адамом Герриком доказательства — блестящий образец расследования, с восхищением подумал Протектор, — наверняка отметут любой импичмент. К несчастью, сам процесс оправдания Хонор перед Ключами предупредит человека, задумавшего весь заговор. Кроме того, процедура импичмента будет транслироваться по всей системе, а это, скорее всего, помешает использовать доказательства в дальнейших судебных процедурах. Если Хардинга и остальных убийц когда-нибудь отдадут под суд, то их адвокаты наверняка заявят, что информация, представленная во время процедуры импичмента, обеспечила предвзятое отношение любого потенциального присяжного, и они, возможно, будут правы.
Но как же с этим справиться? Преподобный Хэнкс был прав, преступление вызвало гнев у лучших людей, а, кроме заговорщиков, все Ключи искренне верили, что виновна Хонор. Их ярость была вполне понятна, но это значило, что еще шесть подписей для запуска процедуры импичмента наверняка найдутся в скором времени. Когда это произойдет, даже он не сможет остановить процесс, и в результате виновные сумеют избежать наказания.
Бенджамин откинулся в кресле и задумчиво нахмурился. Он был Протектором Грейсона. Это он отвечал за то, чтобы люди, совершавшие подобные преступления, не избегли правосудия. Он был полон решимости добиться именно такого результата. Но он должен был и защищать невинных, а это означало, что необходимо прекратить насилие против харрингтонцев, рабочих “Небесных куполов”, да и самой Хонор. А как этого добиться, не передавая Ключам и прессе данные Геррика?
— Ладно, — сказал он наконец со вздохом. — Хоть так, хоть этак — это настоящее змеиное гнездо; с какой стороны ни подойди, нас все равно укусят. Лучшее, что мы можем сделать, по-моему, — это свести последствия к минимуму.
Прествик неохотно кивнул. Преподобный Хэнкс внимательно смотрел на Протектора.
— Генри, — Протектор повернулся к канцлеру, — ты встретишься со службой безопасности. Возьми с собой советника Сайдмора.
Прествик снова кивнул: Аарон Сайдмор был министром юстиции, и его надо было немедленно ввести в курс дела. К счастью, он был назначен недавно и не имел связей со старой системой патронажа, которая делала почти неизбежной утечку информации к Ключам, и относился Сайдмор к своим обязанностям очень серьезно.
— Тут надо действовать очень осторожно, — продолжил Бенджамин. — С настоящего момента Меч официально заявляет о возможности измены со стороны Ключа. Я выдам вам письменное подтверждение для Сайдмора.
Прествик снова кивнул, но лицо его стало еще более напряженным, и Бенджамин мрачно оскалился. Уже больше ста лет ни один Протектор не осуществлял свою судебную власть над Ключами, и обращение к старым законам, которые управляли этим процессом, почти наверняка вызовет конституционный кризис, если хоть один Ключ возразит. Но поскольку суть дела заключалась в том, что Меч обнаружил предательство, Бенджамин мог предоставить Министерству юстиции полномочия провести совершенно секретное расследование. По закону тайное расследование он мог вести не больше трех недель. Потом надо было выдвинуть обоснованные обвинения против Ключа лично, убедить большинство объединенного судебного комитета землевладельцев и поселенцев, что продолжение расследования оправданно, — или отозвать дело. Но, по крайней мере, они смогут начать расследование и, возможно, скрыть это от Бёрдетта.
— А пока, — продолжил Протектор, — нам нужно отсрочить обсуждение импичмента, а то истинным преступникам все станет известно. — Он прикусил нижнюю губу, потом вздохнул. — Не представляю, как это сделать без уведомления Бёрдетта. Чтобы избежать импичмента, придется сообщить Ключам хотя бы часть наших подозрений.
— Рискованно, ваша светлость, — заметил Прествик.—-Если вы дадите им достаточно информации — то есть заявите, что это не просто политический маневр, что у вас действительно есть веские причины полагать, что падение купола было организовано кем-то помимо леди Харрингтон, то вам придется предъявить по крайней мере часть основных доказательств.
— Я понимаю это, Генри, но у нас, как ни крути, сплошные проблемы. При формальном импичменте придется предъявить вообще все доказательства. Я надеюсь сымпровизировать, предъявить небольшой фрагмент анализа Геррика и предположить, что есть причины пересмотреть в свете этого результаты работы инспекторов.
— Они ни за что на этом не успокоятся, ваша светлость, — немедленно возразил канцлер.
— Возможно и так. Если мне придется продолжить, я продолжу. Но я должен сначала хотя бы попытаться сократить ущерб.
— Ну, попробовать, наверное, можно, ваша светлость, — с сомнением сказал Прествик.
— Ваша светлость, — тон преподобного Хэнкса был необычно формален, — обычно Церковь не вмешивается в дела Ключей. Но в данной ситуации я полностью вас поддерживаю, и Ризница в целом, как я полагаю, тоже. Если хотите, я выступлю перед Ключами и попрошу их принять вашу просьбу об отсрочке без разглашения доказательств. Если я скажу им, что сам видел все доказательства и полностью поддерживаю ваши выводы, то, возможно, мы сумеем убедить их отказаться от давления.
— Спасибо, преподобный. — В голосе и выражении лица Бенджамина отразилась глубокая благодарность.
Преподобный был прав насчет традиционной беспристрастности Церкви, но само положение преподобного даровало ему юридический статус землевладельца. Собственно, это одновременно делало его членом и Совета Протектора, и Конклава Ключей, и Палаты поселенцев. Если он готов поддержать всем авторитетом Церкви просьбу отложить формальную процедуру импичмента, то это может и подействовать, и они добьются своего, не раскрыв перед Бердеттом своих козырей.
— Ваша милость, если есть хотя бы мизерная возможность, что священник, хоть и бывший, участвовал в убийстве детей, то Церковь не может не использовать свое полное влияние, чтобы добиться справедливости, — сурово сказал преподобный.
Бенджамин со всей серьезностью поклонился священнику.
— В таком случае, Генри, как только вы с Сайдмором закончите предварительное обсуждение, разошлите вызовы на особую — и закрытую — сессию Ключей. Мы постараемся проделать все тихо, чтобы это не попало в прессу.
— Да, ваша светлость.
— А где сейчас Геррик? — спросил Протектор. Прествик на секунду задумался.
— Если я не ошибаюсь, он сейчас на “Грозном”, ваша светлость. Лорд Клинкскейлс сообщил, что он отправился туда, сообщить о своих выводах леди Харрингтон, а после разговора врач “Грозного” велел ему отправляться в постель.
— Очень мудро с его стороны, — пробормотал Бенджамин, вспомнив, каким бледным и измотанным выглядел молодой человек на экране.
Неужели это было всего три часа назад? Он покачал головой, потом снова сел прямо.
— Пока давайте там его и оставим, — сказал он задумчиво, потом кивнул. — А вообще, Генри, давайте даже объявим, где он находится. Составьте сообщение для прессы о том, что он на корабле и совещается с леди Харрингтон. Но не надо упоминать, о чем именно они совещаются. Лгать не надо, просто ограничьтесь фактом его присутствия там. Я надеюсь, журналисты придут к нужному нам выводу.
— Нужному нам выводу, ваша светлость? — переспросил Хэнкс.
Бенджамин криво улыбнулся:
— Преподобный, если только люди, действительно ответственные за катастрофу, не осведомлены уже о выкладках “Небесных куполов”, то они сейчас чувствуют себя очень уверенно и наверняка считают, что леди Харрингтон в глубоком отчаянии. Я хочу использовать это против них. Если мы сможем убедить их, что она вызвала своего главного инженера, чтобы попробовать хоть как-то справиться с ситуацией, то они станут еще увереннее... и неосторожнее. И потом, лучше держать Геррика подальше от прессы, во всяком случае пока мы не проведем закрытую сессию.
— Это разумно, ваша светлость, — заметил Прествик. — Вообще-то, с вашего разрешения, я бы еще связался с Говардом Клинкскейлсом. Вдвоем мы наверняка сумеем сочинить абсолютно правдивое и крайне запутывающее дело сообщение, чтобы закрепить эффект. Я попрошу его предупредить остальных инженеров “Небесных куполов” не высовываться.
— Хорошая мысль, Генри. Хорошая мысль... — Бенджамин потер переносицу и задумался, что еще они могут сделать.
Больше в его усталом мозгу никаких идей не появилось.
— С вашего позволения, ваша светлость, я бы тоже отправился на “Грозный”, — сказал преподобный Хэнкс. Бенджамин удивленно приподнял бровь, и Хэнкс пожал плечами. — Я достаточно хорошо знаю леди Харрингтон, чтобы представлять, какое она перенесла ужасное испытание. Я бы хотел поговорить с ней, ваша светлость, и могу передать ей вызов на Конклав, чтобы не использовать обычные флотские каналы и не посылать курьера Меча. — Преподобный задумчиво нахмурился и немного помолчал. — Наверняка за то время, пока я поговорю с Ризницей и объясню происходящее тем Старейшинам, которые умеют хранить тайну, канцлер Прествик подготовит вызовы. Тогда леди Харрингтон сможет на следующий день вернуться на особую сессию вместе со мной. Это самый быстрый и надежный способ все устроить.
— Это верно, преподобный, хотя мне неловко использовать главу Церкви как простого курьера.
— В данных обстоятельствах ничего простого в этом нет, ваша светлость, — ответил Хэнкс. — Церковь и народ Грейсона в долгу перед леди Харрингтон, и мы обязаны сделать для нее все, что возможно.
— Вы правы, разумеется, — согласился Бенджамин и посмотрел на обоих собеседников. — Тогда за дело, господа.

* * *

— Ну что ж, катастрофа получилась... нетривиальная, — заметил гражданин контр-адмирал Тейсман.
Тон его был настолько сухим, что даже гражданин комиссар Ле Пик усмехнулся, но у Тейсмана были все основания для такого заявления. Оперативная группа 14.2, подчиненное Тейсману подразделение из двенадцати линкоров и кораблей прикрытия, в последнем упражнении на симуляторах выполнила свою задачу безупречно. К несчастью, группа 14.3 гражданина адмирала Чернова совершенно неверно поняла свою задачу. При подходе к Масаде Чернов сильно уклонился в сторону, и компьютеры решили, что в таких обстоятельствах грейсонские линейные крейсера, прикрывавшие Эндикотт, осуществили успешный перехват. Они сильно пострадали от действий эскорта Чернова, но сумели уничтожить оба его транспортных корабля с войсками и четыре из пяти грузовых кораблей с оружием.
Тейсман вздохнул. Ему вовсе не нравилась идея вооружить целую планету религиозных фанатиков — к тому же он из личного опыта знал, на что они способны. Но если уж делать это, то надо все делать правильно. Наверняка Терстон и Презников сейчас отчитывают Чернова, хотя на самом деле тот вовсе не виноват. Операция оказалась еще сложнее, чем Тейсман подозревал сначала. Например, ни он, ни Чернов не знали, что вся боевая группа прибудет в систему Ельцина вместе и только потом отправит часть кораблей в Эндикотт. Это и не входило в исходный план. Изменение, на взгляд Тейсмана, было вполне разумным — ему с самого начала не понравилось, что группа делится пополам и обе половины должны действовать независимо друг от друга, — но можно было предупредить об этом его и остальных командиров групп пораньше. А так им пришлось практически импровизировать маневр, и неудивительно, что в расчетах Чернова обнаружилась такая ошибка.
Но все-таки, подумал он, упражнения на симуляторах затем и проводятся, чтобы выяснить, что может пойти не так, и исправить это. Все проблемы, конечно, никогда не всплывают. Можно только подстраховать оперативный план от обнаруженных рисков и надеяться, что остальные не отыграются слишком уж больно.
— Ладно, — сказал он своему штабу, — нам выпала небольшая неприятность. Такое случается. Главное, чтобы не случилось дважды, так что давайте просмотрим порядок наших передвижений. Завтра последний день упражнений на симуляторе. Через пять дней нам надо будет с первого раза все сделать правильно, а противник у нас может оказаться посерьезнее компьютера, верно?
— Верно, гражданин адмирал, — твердо сказал Ле Пик, и все остальные сотрудники штаба закивали.
— Тогда, Меган, — сказал Тейсман, поворачиваясь к начальнику оперативного отдела, — давай сначала изучим общую схему операции. Надо посмотреть, не сможем ли мы с самого начала прочнее интегрировать группу адмирала Чернова с нашей. Если бы он был подключен к нашей сети, то мы бы поняли, что он сбился с курса, еще до того, как ушел из Ельцина в гиперпространство.
— Да, гражданин адмирал, — ответила она, вызывая нужные файлы на терминале. — Вообще-то, гражданин адмирал, я думаю, что нам вот что стоит сделать...
Томас Тейсман откинулся в кресле, слушая, как его штаб обсуждает проблемы, и отчаянно надеясь, что Ельцин действительно остался незащищенным, как утверждала разведка Терстона. Потому что если оборона там организована и если его люди увязнут в куда большем, чем сейчас, количестве ошибок, то одному богу известно, чем же в действительности закончится операция “Кинжал”.

Глава 24

Сэмюэль Мюллер нахмурился, глядя на лежащий перед ним старомодный пергамент. Полный юридических условностей и архаизмов, текст вызова был достаточно знакомым — за исключением последней фразы, которой еще не доводилось видеть ни одному ныне живущему землевладельцу. По старой конституции Мэйхью имел право на такое дополнение, но тем не менее Мюллеру вовсе не понравилось, что ему приказывают “сохранить сессию в секрете или вызвать неудовольствие Меча”. Это напоминало о старых временах, когда Протектор был в состоянии угрожать землевладельцам, а поскольку Мэйхью и вправду мог им угрожать, все было только хуже.
По крайней мере пока, мрачно подумал Мюллер, вспоминая последние события.
Его товарищи были весьма кровожадны, разрабатывая план, но вот выбрать удобную цель оказалось сложно. По крайней мере, для них. Сэмюэль Мюллер сразу увидел идеальное место для осуществления замысла, и остальные были ему за это бесконечно благодарны — как только он подтолкнул их сделать соответствующее предложение.
С самого начала было ясно, что Бёрдетту не хочется убивать собственных поселенцев. Мюллеру пришлось лишь принять серьезный вид и призвать его препоясать чресла и взяться за выполнение посланной им Богом задачи. Сам он сурово принимал неприятную необходимость плана Маршана, только задумчиво заметил вслух, что не годится выбирать объектом строительство “Небесных куполов” в поместье самого яростного критика Харрингтон. Это натолкнуло Бёрдетта на мысль, что, возможно, в таком случае поместье Мюллера подошло бы куда лучше. Мюллер, как и следовало, пришел в ужас... и тут, в точном соответствии с его расчетами, Бёрдетта поддержал Маршан. Лишенный сана священник и его землевладелец пылко излагали свои доводы, и когда Мюллер наконец с явной неохотой позволил себя уговорить, то они искренне благодарили его за готовность пострадать во имя Божьего дела. Они так увлеклись поиском доводов в пользу осуществления операции где угодно, только не в Бёрдетте, что даже не подумали, какую выгоду принесет Мюллеру его “жертва”.
Возможно, чистота их собственных побуждений мешала им разглядеть вполне приземленные последствия, очевидные для Мюллера. Он не меньше других был предан Божьему делу, но не видел смысла в том, чтобы игнорировать шансы, попутно предлагаемые ему Богом. Конечно, решение далось ему нелегко. Ему вообще-то не хотелось убивать собственных поселенцев — он принял ответственность за них, когда принес клятву верности деду Бенджамина IX, но, как сказали сами же Бёрдетт и Маршан, необходимы жертвы. Смерть детей его потрясла — она не входила в изначальный план, — но Маршан и тут был прав. Они вершили Божье дело, их стратегия, таким образом, стала намного эффективнее, и незапланированная трагедия только увеличила преимущества, которых не замечали остальные заговорщики.
Ни Бёрдетт, ни Маршан еще не осознали, скольким они уже ему обязаны. Бёрдетт не подумал, что даже если он чего-то не даст Мюллеру из благодарности, то Мюллер сможет потом получить это другими способами. Он даже не заметил, что доказательств причастности Мюллера к заговору — никаких, а вот сам Мюллер — полностью в курсе всех деталей операции. С такой информацией следственные органы его поместья смогут потом, при необходимости, “найти” доказательства участия остальных. Тогда любые заявления Бёрдетта и Маршана, если те вздумают обвинить его в соучастии, окажутся бесполезными. А это, подумал Мюллер с улыбкой, на всю жизнь даст ему способ управлять лордом Бёрдеттом.
И это было не единственное и даже не самое существенное из полученных им преимуществ. Он и его поселенцы стали жертвами этого злодейства. Это не только практически избавляло его от всяких подозрений, но и позволяло ему возглавить атаку на Харрингтон — а косвенно и на Мэйхью — исключительно из принципиальных побуждений. Он может произносить столько риторических обвинений, сколько захочет, и все спишется не на амбиции, а на естественный гнев. А если все провалится и им не удастся обвинить Харрингтон, то Мюллер легко сумеет изобразить потрясение и призовет всех прислушаться к голосу разума, чтобы “залечить раны”, оставленные трагедией. И, самое приятное, любое такое заявление принесет ему, как мудрому и справедливому руководителю, огромное сочувствие, и выскочка Мэйхью окажется у него в долгу.
Конечно, допускать провал он не собирался. Но никогда не мешает учесть все варианты, а в одном он был твердо уверен. В своем собственном, Богом данном поместье он не собирался передавать своему сыну одну лишь номинальную власть. Да и самому ему было всего пятьдесят два. С современными достижениями в медицине он даже без пролонга доживет до девяноста, и у него хватит времени еще на многое.
Он остановился и поморщился, поскольку в голову ему пришла новая мысль. Если уж учитывать все варианты, то надо подумать и о сообщниках. О его участии в заговоре против Харрингтон лично были осведомлены только шесть человек: Бёрдетт, Маршан и Сэмюэль Хардинг, с одной стороны, и Сюрте, Майклсон и Уотсон — с другой. Последние трое были ему не опасны: два плана никак не пересекались, и эти землевладельцы ничего не знали ни о каких незаконных действиях. Но вот первые трое могут оказаться проблемой — да и рабочие, которые устроили саботаж на стройплощадке. Мюллер постарался обеспечить себе безопасность и, кроме Хардинга, лично не встречался с саботажниками. Но он не был уверен, что фанатик вроде Маршана озаботится проблемами внутренней безопасности. Кто знает, что он говорил своим помощникам. В конце концов, ведь он и Бёрдетт, не задумываясь, сообщили самому Мюллеру имена остальных участников заговора...
Он еще больше нахмурился и покачал головой. Бёрдетт и Маршан представляли собой явную угрозу; с остальными неясно, но нельзя исключать возможность, что они слышали его имя. Проводимое третьими лицами расследование, которое он не контролировал бы, могло навести на него подозрения, если найдется достаточно свидетелей, а рисковать тут нельзя. Погибшие дети затянут петлю на шее любого, кто попадется.
Пора было подстраховаться, и он знал человека, который как раз подходил для такой задачи.

* * *

— Секретная сессия Конклава, милорд? — переспросил Эдмон Маршан у своего покровителя.
Их не беспокоило, что Бёрдетт нарушил закон, сообщив о ней Маршану. В конце концов, это был всего лишь человеческий закон, а не Божий. Но момент, выбранный для проведения сессии, встревожил Маршана, и он задумался.
Дела шли хорошо, но Сатана — хитрый противник, и хотя они были воинами Божьими, а Бог превосходил дьявола, это не означало, что Сатана сдастся. Он долгие годы готовил Мэйхью и его блудницу к выполнению их задач, и сейчас у лукавого, наверное, скорпионы изгрызли все внутренности из-за того, как слуги Божьи сумели спутать его планы. Наверняка Протектор отчаянно пытается спасти свои проклятые реформы — так где же свидетельства его усилий? Они обязательно должны были быть, но, как Эдмон Маршан ни старался, он не мог их обнаружить, и это его беспокоило.
Он откинулся на спинку кресла и задумчиво потер верхнюю губу. Если Мэйхью созывает Ключей, то у него есть нечто, что, как он считает, убедит их. Но поскольку сессия объявлена секретной, он хочет держать это в тайне до самого последнего момента. Это означает, что Маршану и его землевладельцу следовало соблюдать осторожность и по возможности выяснить, что это такое.
Но что это может быть? Народ восстал, чтобы поразить блудницу Харрингтон. Если Мэйхью и коррумпированная Ризница попытаются ее спасти, то лишь призовут гнев на свою голову. Если только они не думают, что этот гнев можно перенаправить...
— Вы что-нибудь слышали, зачем нужна эта сессия, милорд? — спросил он наконец.
— Нет, — фыркнул Бёрдетт. — Наверняка он собирается хныкать и умолять об умеренности в вопросе импичмента этой суки.
— Но почему это надо делать в секрете? — спросил Маршан, пытаясь не только заставить землевладельца задуматься, но и упорядочить свои собственные мысли.
— Потому что он боится народа, — немедленно ответил Бёрдетт.
— Возможно, милорд. Возможно. Но что, если у него есть другая причина? Что-то, что сработает успешно, только если он предъявит это как сюрприз?
Маршан прищурился, силясь донести свои опасения, и Бёрдетт наклонил голову.
— В чем дело, брат Маршан? — спросил он уже менее резко. — Вы подозреваете что-то конкретное?
— Не знаю, милорд, — задумчиво протянул он, лихорадочно соображая.
Сатана хитер, как и Бог — хотя и в меньшей степени, конечно, — он знает куда больше, чем любой смертный. Неужели?.. Сердце священника забилось быстрее от внезапного ужасного подозрения, но он заставил свое лицо остаться спокойным и задумчивым.
— У вас еще есть связи в Министерстве юстиции, милорд? — спросил он ровным тоном.
— Есть несколько, — сказал Бёрдетт с новой вспышкой гнева. До чертовой “революции Мэйхью” он контролировал Министерство юстиции и теперь приходил в бешенство, видя, как советник Сайдмор отправляет в отставку тех сотрудников, которые могли быть лояльны прежнему покровителю.
— В таком случае, милорд, стоит попробовать выяснить, как служба безопасности расследовала обвал купола. Неплохо бы знать, какие именно улики они собрали против блудницы. Эти данные помогут подготовить ваше собственное выступление перед Конклавом.
Бёрдетт обдумал и кивнул. В его лице не было и следа сомнений, которые внезапно ожили в сердце Маршана, но он согласился с логикой священника.
Жаль, грустно подумал Маршан, что людям, которые стремятся лишь к выполнению воли Божьей, приходится действовать такими обиняками даже друг с другом. Но его землевладелец был страстным человеком, и если подозрения Маршана необоснованы, то не стоит о них даже упоминать. Не было ничего хуже, чем заронить беспокойство в душу землевладельца, не имея возможности подтвердить или отмести его. Беспочвенная тревога будет только зря мучить его и ослабит его волю на самом пороге успеха.

* * *

— Советник Сайдмор начал необходимые процедуры, ваша светлость, — сказал Прествик. — Он собрал группу для изучения улик, но сказал, что потребуется больше работы со стороны службы безопасности, чем мы предполагали поначалу.
— Понятно.
Бенджамин нахмурился, глядя на экран. Они с Прествиком надеялись начать дело с помощью только горстки полностью заслуживающих доверия старших сотрудников, но, судя по тону канцлера, их оптимизм был чрезмерен. Ну что ж, подумал он, Министерство юстиции, отвечающее за целую планету, по природе своей — организм огромный и сложный. Чтобы двигаться, как и любой почтенный динозавр, оно нуждается во второстепенных мозговых центрах, разбросанных по всему телу.
— Я понимаю, Генри, — сказал он, помолчав. — Пожалуйста, поблагодарите советника — и еще раз подчеркните необходимость конфиденциальности. — Он усмехнулся. — Можете поискать у него сочувствия по поводу того, как я вам надоедаю, но сделайте так, чтобы он проникся.
— Конечно, ваша светлость.
Бенджамин кивнул и прервал связь. Он с удивлением осознал, что впервые с тех пор, как начался этот кошмар, он встречает будущее с надеждой.
Это опасно, немедленно сказал он сам себе. Любые заговорщики, которые сумели добиться такого прогресса, крайне опасны, а его планы слишком рискованны. Он не вправе допустить ошибку из-за собственного самодовольства.

* * *

— Добро пожаловать на борт “Грозного”, преподобный Хэнкс.
— Спасибо, миледи. Рад видеть вас, как всегда, — сказал Хэнкс так, чтобы его услышали все офицеры и матросы, собравшиеся в стыковочном отсеке.
Он не сомневался, что флот потрясен аварией на куполе ничуть не меньше, чем вся остальная планета. Военная дисциплина могла это замаскировать, но они — грейсонцы, и наверняка многие из них усомнились в своем адмирале. Преподобный слишком хорошо изучил человеческую природу, чтобы винить их за это, но он хотел, чтобы все сомневающиеся услышали, как сердечно он приветствует леди Харрингтон.
— Вы не проводите меня в мою каюту, сэр? — спросила Хонор.
— Это будет честью для меня, миледи, — ответил Хэнкс.
По пути к лифту он искоса посмотрел на нее. Выглядела она лучше, чем он боялся, но на ее лице по-прежнему видны были следы горя, и его сердце переполнилось сочувствием. Не являясь прихожанкой Святой Церкви, она, как он и сказал Ключам на церемонии возведения в сан, была хорошей женщиной, Божьей женщиной, и заслуживала лучшего, чем то, что сотворили с ней подлые и обуянные гордыней люди.
— Протектор Бенджамин и его семья велели мне напомнить, скольким они вам обязаны и как они вас любят, — сказал он, входя в лифт.
Она с благодарностью улыбнулась. Двери закрылись, и он продолжил:
— Кроме того, миледи, Протектор посылает вам вот это.
Он протянул ей вызов на сессию, и она удивленно приподняла брови, рассматривая толстый конверт официального вида. Хэнкс ждал Она сломала печать и просмотрела содержимое, потом внимательно посмотрела на священника.
— Конклав начинает нервничать, миледи, — тихо объяснил он, — и уже идут разговоры об импичменте.
В ее глазах вспыхнул гнев. Хороший знак, подумал он и покачал головой.
— Пока что тем, кто хочет вашего формального обвинения перед Ключами, не хватает голосов, но положение может измениться. Протектор хочет этого избежать, лично обратившись к Ключам, а если не выйдет, то приоткрыть хотя бы часть информации господина Геррика. Самое сложное, — светлая улыбка заставила его внезапно помолодеть, — как этого добиться, не объявляя, кто, по его подозрению, стоит за всем этим.
— Извините, преподобный, но это будет настоящий цирковой трюк, — заметила Хонор, и Хэнкс кивнул.
— Несомненно. Тем не менее Протектор хочет, чтобы вы привезли с собой господина Геррика в качестве свидетеля-эксперта. И меня, конечно, тоже вызвали на сессию, так что я буду только рад предложить вам свою скромную поддержку.
— Скромную поддержку! — фыркнула Хонор и благодарно улыбнулась этому немолодому человеку, который сделал ей столько добра, несмотря на раздоры, которые вызывало само ее присутствие на Грейсоне. — Святой отец, — сказала она, положив руку ему на плечо, — эта “скромная поддержка” куда мощнее, чем можно было бы рассчитывать. Спасибо. Большое вам спасибо.
— Не стоит благодарности, миледи, — просто сказал преподобный, накрыв своей рукой руку, лежавшую у него на плече. — Для меня честь и привилегия помочь вам всем, чем смогу.

Глава 25

Томас Тейсман расслабился, когда Четырнадцатая оперативная группа совершила альфа-переход. Операция “Кинжал” наконец началась, и, как всегда, когда операция только начиналась, он ощутил облегчение, к которому на этот раз примешивались и другие чувства.
Пока все шло хорошо, сказал он себе, пытаясь заставить замолчать тревожный голос у себя в голове. Хотя во время тренировок вся группа находилась всего в девяти часах гиперпространственного полета от Каски, межзвездное пространство было полно укромных мест. И даже приятнее сохраненной тайны был тот факт, что последнее упражнение на симуляторах прошло куда лучше предыдущих. Компьютеры решили, что боевая группа понесла совсем небольшие потери и выполнила все цели “Кинжала”, уложившись в расписание.

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер

Неужели все его тревоги объясняются старым предрассудком, что плохая генеральная репетиция — лучшая гарантия успешного выступления? Или дело в том, что, несмотря на близость к Каске, они не смогли установить, присутствуют ли в системе остальные грейсонские супердредноуты? Он попытался успокоиться, повторяя про себя оценки разведки по поводу того, с какой скоростью грейсонцы способны осуществить переоборудование трофейных кораблей, но это не помогло.
Он глубоко вдохнул и почти нервно оглянулся, наконец признавшись самому себе, в чем загвоздка. В последних данных разведки были сведения, которые Томас Тейсман счел весьма тревожными. После переворота госбезопасность сократила распространение разведданных. Теперь все они рассылались только тем, кому были необходимы, а офицерам флота, по мнению госбезопасности, вообще ничего не нужно было знать. Тем не менее то немногое, что осталось от разведки флота после наведения там госбезопасностью революционного порядка, наконец подтвердило: Хонор Харрингтон с позором удалена в систему Ельцина из-за дуэли на Мантикоре.
Тейсман покачал головой. Как мог сколько-нибудь разумный человек допустить такую глупость и списать Харрингтон на берег? Даже одного взгляда на газетные статьи хватало, чтобы понять: Павел Юнг вполне заслужил все, что получил. И Томас Тейсман испытывал странное, почти собственническое удовольствие от факта, что эта Харрингтон его пристрелила. Смешная мысль, но тем не менее это было правдой. Хонор Харрингтон была противником, но противником благородным. Когда он и его люди сдались ей в Ельцине, она обращалась с ними с уважением, хотя и знала, несмотря на все официальные заявления, что Хевен преднамеренно атаковал и убил мантикорцев.
А еще, подумал он, она была одной из лучших в своем деле. Это признавали даже те хевенитские офицеры, которые ее ненавидели, а таких хватало. Офицеров класса Харрингтон не в каждом флоте удалось бы найти, а мантикорцы списали ее на берег? Из-за того, что она пристрелила поганца-аристократа в честном — и совершенно законном — бою? Невероятно.
Но, как ни сглупили мантикорцы, Тейсман сомневался, что грейсонцы повторят их ошибку. Нет, если Харрингтон находится в системе Ельцина, грейсонский флот наверняка предложил ей офицерское звание. А если учесть-, как нужны Грейсону опытные офицеры, ее наверняка продвинули еще выше, чем самого Тейсмана.
Конечно, если “Магнит” удался, то она сидит на Каске со всеми грейсонскими линкорами. Но если он не сработал, то некоему Томасу Тейсману предстоит столкнуться с ней снова, и на этот раз, для пущего веселья, у нее при себе окажется супердредноут, а то и два. При всех своих амбициях и планах Александер Терстон в критической ситуации в подметки не годился Хонор Харрингтон — так что Тейсман, хоть и выиграл у нее однажды, прекрасно понимал, что обязан исключительно удачному стечению обстоятельств. Если она осталась на Грейсоне на командном посту и хоть с какими-нибудь крупными кораблями, Четырнадцатая боевая группа будет иметь проблемы.
Но даже в таком случае они смогут добиться результата, сказал он себе. Все ее таланты не уравняют один-два супердредноута, которые Грейсон мог оставить для обороны, с тридцатью шестью линкорами.
Он помотал головой, разгоняя мрачное веселье, вызванное своим испуганным почтением перед этой женщиной, и сел в командное кресло. Так или иначе, через четыре дня все окончится.

* * *

— Сука! — Лорд Бёрдетт ударил кулаками по столу и вскочил на ноги. — Хитрая сатанинская шлюха! Но как? Как она это сделала?
Эдмон Маршан старался держаться как можно незаметнее, пока его землевладелец метался по кабинету, как зверь в клетке. Красивое лицо Бёрдетта было искажено яростью и страхом, и священник почувствовал холод в собственном сердце, перебирая в памяти то, что сообщили информаторы Бёрдетта в министерстве.
Больше всего новости злили и пугали своей обрывочностью. Аарон Сайдмор отлично справился с заменой верных Бёрдетту людей, а из оставшейся горстки бюрократов, еще помнивших о прежних обязательствах перед землевладельцем, никто не вошел в маленькую рабочую группу, собранную советником. У них были только кусочки информации, но и они звучали весьма тревожно. Маршан повторял в уме страстный вопрос землевладельца.
Как они это сделали? Как “Небесные купола” восстановили события, если им закрыли доступ на площадку? Маршан лично завербовал инженеров, которые планировали операцию. Им дали точные копии исходных планов, и они поклялись ему — собственными душами поклялись, — что их саботаж будет почти невозможно обнаружить даже при прямом осмотре стройплощадки. Так как же “Небесные купола” из Харрингтона сумели понять, что авария была подготовлена, а тем более выяснить, как это сделано?
Сатана. Наверняка это прямое вмешательство Дьявола. Холод еще плотнее сковал его сердце. Он знал, что Дьявол вступит в бой, чтобы сохранить свои орудия, но как даже он сумел добиться такого? Разве они с землевладельцем не являются Божьими воинами? Неужели Бог позволит Сатане одержать над ними победу?
Нет! Господь никогда такого не допустит! Выход есть, обязательно должен быть, и он, слуга Божий, должен пройти испытание и обрести спасение — но где?
Он закрыл глаза в молитве, умоляя Господа показать ему ответ и перебирая те сводящие с ума обрывки новостей, которые стали им известны.
Геррик, подумал он. Адам Геррик, главный инженер “Небесных куполов”. Все источники лорда Бёрдетта соглашались: что бы ни произошло, началось все с него, а Харрингтон надежно спрятала его на своем флагманском корабле...
Постойте-ка! Почему он прячется на корабле Харрингтон? Если он руководит расследованием, то почему скрывается, а не находится на Грейсоне, ведя следователей министерства по следам Маршана? Должна быть причина, яростно сказал себе священник. Обязательно должна — но в чем она? В чем?
И наконец он понял. Чиновники министерства начали расследование. Значит, они пока ничего не знают, так ведь? Если бы они уже знали, что случилось, то еретик Мэйхью уже принял бы формальные меры против лорда Бёрдетта, а он этого не сделал. Вместо этого он собирает закрытое заседание Ключей. Это должно означать, что он собирается изложить свою историю землевладельцам еще до завершения министерского расследования, и это понятно. Ненависть общества к Харрингтон росла еще быстрее, чем надеялся Маршан. Значит, Протектор надеется погасить растущую ярость, прежде чем она достигнет стадии, на которой даже доказательства саботажа в поместье Мюллера не смогут восстановить общественное доверие к ней.
Ну разумеется! Маршан еще крепче зажмурил веки, обдумывая варианты.
Если Министерство юстиции еще не собрало доказательств — а оно не могло этого сделать, потому что если бы инспектора министерства начали осмотр площадки, лорд Мюллер предупредил бы своих единомышленников, — то единственными доказательствами, которые мог предъявить Мэйхью, были необоснованные измышления “Небесных куполов”. Даже если Геррик обо всем догадался, только он и его сотрудники знают правду. Именно поэтому Харрингтон держит его на корабле. Она защищает его от любой возможной опасности со стороны Божьих людей, пока не придет время предъявить его Ключам.
И если все это правда, если Геррик — действительно основной свидетель Мэйхью, то она поступает абсолютно правильно. Как Маршан ни ненавидел ее, унизительный результат их публичного столкновения излечил его от недооценки, так что он нехотя признал ее хитрость. Если бы только люди Божьи смогли добраться до Геррика, заставить его замолчать, протянуть еще несколько дней, пока общественная ненависть не вырастет настолько, что даже полное формальное расследование Министерства юстиции...
Он открыл глаза. Ну конечно! Вот же ответ, о котором он просил Господа! Как он не заметил его с самого начала?
— ... эта шлюха! Эта хитрая развратная сука! Я убью ее — собственными руками убью! Я...
— Милорд! — громко сказал Маршан, прервав яростный монолог землевладельца.
Бёрдетт развернулся к нему. Его голубые глаза горели таким ярким огнем, что священник вздрогнул, но постарался не показать смятения. Он был слугой Божьим, и теперь он знал ответ.
— В чем дело? — резко и яростно огрызнулся Бёрдетт.
Раньше он никогда не говорил таким тоном со своим капелланом, и Маршан заставил себя ответить спокойно и рассудительно.
— Я знаю, что нам надо делать, милорд, — тихо сказал он.
— Делать? Что тут можно сделать?
— Мы все еще можем обеспечить Божью победу, милорд.
— Как?
Уильяма Фицкларенса по-прежнему душил гнев, но спокойный тон священника начал оказывать свое воздействие. Стедходдер встряхнул головой и повторил вопрос почти нормальным тоном:
— Как, Эдмон? Если они знают, что случилось...
— Но они не знают, милорд. Пока не знают. Пока у них нет ничего, кроме догадок — догадок “Небесных куполов”.
— Как это?
Бёрдетт был озадачен, и Маршан наклонился вперед.
— Милорд, если бы у них были настоящие улики, неужели Мэйхью и его лизоблюды помедлили бы хоть секунду с выдвижением против вас обвинений?
— Но что, если он именно это и собирается сделать на этом своем закрытом заседании?
— Если бы его план был в этом, милорд, он не потребовал бы, чтобы заседание было закрытым. Разве вы не понимаете? Это доказывает, что у него нет ничего, кроме теории. Ненависть к Харрингтон сейчас так сильна, что он не стал бы откладывать любое заявление, которое могло бы приглушить ее. Наверняка это значит, что он собирается предъявить Ключам теорию — теорию “Небесных куполов”.
— Он... — Бёрдетт замер, размышляя. — Да, — пробормотал он наконец,—да, это логично. Доказательств у него нет, но он хочет потянуть время, откладывая импичмент блудницы.
— Именно, милорд. Пока ее не лишили иммунитета землевладельца, против нее нельзя выдвинуть обвинения. Чтобы обезопасить ее — по крайней мере пока, — ему надо только задержать импичмент. И я уверен, милорд, на большее он и не может надеяться.
Бёрдетт постоял неподвижно, сжав зубы, потом снова сел в кресло. Он нахмурился и покачал головой.
— К сожалению, Эдмон, в конечном счете это не имеет значения. Если он сможет отложить импичмент и если Геррик и его люди и правда выяснили, что случилось, то рано или поздно они найдут доказательства. Может, они и не смогут доказать, кто именно это сделал, но если они будут точно знать, что нужно искать...
— Но нам, милорд, надо только помешать Мэйхью выиграть время для расследования, — тихо сказал Маршан. Бёрдетт поднял голову, и священник наставительно поднял палец. — Милорд, скоро уже будет не важно, что случилось на самом деле. Важно будет только одно: мы заставим весь Грейсон осознать, что случится, если вручить женщине Ключ землевладельца. Нам даже не нужен импичмент.
— Но ведь план... — начал Бёрдетт, но Маршан снова перебил его.
— Я знаю план, милорд, но подумайте сами. Если есть хоть какие-нибудь улики, осудить ее за убийство не удастся. Но если она не попадет под суд, если ни ей, ни Геррику, человеку, ответственному за проект купола, не удастся представить свои свидетельства, то ее невиновность так никогда и не будет полностью доказана. Если сама Харрингтон не будет оправдана в суде, то многие грейсонцы — возможно, большинство — так и не поверят, что обвал купола был подстроен. Семя сомнения останется. Даже если на этот раз мы не добьемся успеха, нам надо лишь избежать провала. Когда нужно будет, Бог заставит это семя созреть.
Бёрдетт откинулся в кресле, глядя на Маршана прищуренными глазами, и священник слабо улыбнулся:
— В настоящий момент воле Божьей угрожают только два человека — Геррик и Харрингтон. Именно вокруг них Сатана соберет своих прислужников, чтобы уничтожить Божье дело. А мы, милорд, знаем, где они находятся... и где они будут через двенадцать часов.

Глава 26

— Готов, Джаред?
— Минутку, миледи. Я... ага! — Джаред Саттон наконец застегнул сумку и перекинул ремешок через плечо. — Теперь я готов. Флаг-адъютант, одна штука, для сопровождения готов.
Он ухмыльнулся, и Хонор покачала головой. Джареду необязательно было являться сегодня, но она была рада, что он вызвался добровольно. Адам был нагружен, как вьючное животное: мини-компьютер, диски с данными, миниатюрный голоэкран да еще бумажные копии документов по каждой стадии проекта Мюллера и заключений своей группы — килограммов тридцать бумаги. Джаред вызвался их нести.
— Я это ценю, Джаред, — сказала она серьезно, снимая Нимица с насеста и сажая его себе на плечо.
Кот вышел из их общей депрессии куда быстрее, чем она, и сейчас он радостным урчанием тоже поблагодарил адъютанта.
— Вы как-то сказали мне, миледи, что флагманский адъютант — самый загруженный и недооцененный человек в штабе адмирала. Но вы не очень-то меня перегружали, да и ругали не слишком уж часто. Самое малое, что я могу, — это поработать носильщиком в такой важный день.
Хонор улыбнулась к собралась было сказать что-то еще, но просто похлопала его по плечу и повернулась, глядя на остальных спутников.
МакГиннес вернул Адаму почти человеческий облик. Он отправил людей из Дворца Харрингтон к старшей жене инженера за чистой одеждой, которую потом переслали на “Грозный”, и почти силой заставил Адама поесть. Хонор прекрасно знала, что делает с человеком чрезмерная доза стимуляторов, и рада была, что Мак присмотрел за Адамом. Честно говоря, он набрался опыта, присматривая за ней самой.
Эдди Говард, третий член ее “дорожной” охраны, приболел, но его заменил Артур Ярд. Он, Эндрю Лафолле и Джейми Кэндлесс наводили последний лоск на свои и без того безупречные мундиры. Ее гвардейцы тоже ощущали общую вину, которая легла на поместье Харрингтон после катастрофы в Мюллере. Когда выяснилось, что “Небесные купола” ни в чем не виноваты, это их очень ободрило. Они считали особое заседание Ключей первым шагом к тому, чтобы обелить репутацию своего землевладельца и наказать людей, которые задумали это злодеяние, чтобы ее уничтожить. Теперь их глаза горели мрачным огнем.
Преподобный Хэнкс был в обычном черном наряде священника с круглым белым воротничком, и Хонор глянула на него искоса.
— Я давно хотела спросить, преподобный, из чего все-таки сделан ваш воротник?
— Это древний секрет, миледи, — серьезно ответил Хэнкс и усмехнулся. — Вообще-то это целлулоид. Старомодный жесткий потный целлулоид. С тех самых пор, как я стал преподобным, я подумываю, не заменить ли его, но я, наверное, все-таки более традиционен, чем считают мои критики. Кроме того, немного умерщвления плоти не помешает, если знаешь меру.
Хонор рассмеялась и расправила плечи. Сегодня она была одета в штатское платье, потому что выступала как землевладелец, а не как адмирал, — и была этому только рада. Ей и самой не хотелось “умерщвлять плоть” — если подумать, такое описание прекрасно подходило к униформе грейсонского флота. Кроме того, важно было подчеркнуть, что она не прячется за флотский ранг... да и традиционалистов злить не стоит, появившись в Зале Землевладельцев в брюках.
— Ладно, господа. В дорогу, — скомандовала она.
Лафолле подал Кэндлессу знак открыть люк.

* * *

Транспорт повернул на юг, приближаясь к побережью континента Гошен. Эдвард Мартин, отставной гвардеец Бёрдетта, попытался справиться с чувством холода в животе.
Страх этот вполне естественный, говорил он себе, потому что настало время встретить главное в жизни испытание — и вернуть себя Создателю. Он спокойно принимал это, но никакая вера не могла полностью подавить физический страх — это было правильно, и стыдиться не стоило. Бог дал человеку страх, чтобы предупреждать его об опасности, и пока человек не позволяет страху помешать делать Божье дело, большего Бог и не просит — и готов с радостью принять раба Своего в Свои объятия.
Он взглянул на спутника, сидевшего рядом. Остин Тейлор был на девятнадцать лет моложе, и скрыть смятение ему не под силу. Но Остин уже доказал свою веру — он был одним из тех, кто обеспечил падение купола блудницы в Мюллере.
Мартин дослужился до сержанта в гвардии Бёрдетта, а потом ушел в отставку из-за сломанной ноги, которая так и не срослась как следует. Это не позволило ему работать под прикрытием в “Небесных куполах”. Брат Маршан объяснил, почему нельзя допустить связь между исполнителями, которых могли поймать, и землевладельцем, и Мартин этому даже обрадовался. Он готов был отдать жизнь за веру, но благодарил Господа, что тот избавил его от ужасного испытания, выпавшего Остину и его товарищам. Можно собраться с духом и убить людей, служивших подручными Сатаны, но дети, маленькие дети...
Мартин прикусил губу и сморгнул злые слезы. Этого пожелал Бог. Это Он выбрал момент обвала, зная, как Он знал все на свете, что там будут дети, и забрал к Себе их невинные души, смягчив Своим милосердным прикосновением боль и агонию их последних мгновений. Невинные, они избежали более тяжелой задачи, которой Бог потребовал от Эдварда Мартина: лишить жизни погрязшего в грехе человека и пожертвовать своей.
Он взглянул на рукав и поморщился. Он всегда гордился формой Бёрдетта, но сегодня пришлось надеть другую, и сам ее вид был ему ненавистен. Мартин знал, почему ее надо было надеть, но зеленая форма гвардии блудницы позорила его, символизируя все зло, принесенное Дьяволом на Грейсон.
Он раздул ноздри, с презрением думая о так называемых священниках, которые, словно шлюхи, дали соблазнить себя и свернули с пути Господнего, но потом покачал головой, немедленно устыдившись резкости своих суждений. Он знал, что большинство Старейшин были хорошими Божьими людьми. Однажды он видел преподобного Хэнкса, когда тот справлял службу в соборе Бёрдетта, и понял, почему преподобного так любят. Глубина его личной веры притянула Мартина как магнит, и на мгновение — всего одно мгновение, но оно было реальным — вера преподобного соединилась с его собственной, сделав его веру еще ярче и прекраснее. Но тогда оба они еще не знали, какую ловушку поставит перед преподобным Сатана, подумал он мрачно. Больше всего Эдварда Мартина разгневала сатанинская хитрость, которая привела Джулиуса Хэнкса, честного и богобоязненного человека, к такому заблуждению. Как же он не увидел, что это дьявол призывает жен и дочерей повернуться против мужей и отцов, отвергнуть веру, с которой Грейсон, Божья планета, выстрадал почти тысячу лет? Чем же околдовала его чужеземная блудница, если он не обратил внимания даже на смертный грех прелюбодеяния вне священных уз брака, грех, в котором она публично призналась, и даже хвасталась им, когда другой священник призвал ее покаяться в грехах? Неужели она закрыла глаза преподобного на то, какой пример покажет другим женщинам? На какие смертельно опасные для их душ грехи может их искусить?
Мартин знал, что некоторые мужчины плохо обращаются со своими женами и дочерьми, но это потому, что человек несовершенен. Другие люди и Церковь должны следить за этим и наказывать провинившихся — точно так же, как наказали бы тех, кто мучает слабых. Мартин даже готов был признать, что кое-какие хорошие идеи у Протектора Бенджамина попадались. Возможно, и правда пора ослабить устаревшие законы давнего и более сурового времени, позволить женщинам заняться приличными профессиями, даже голосовать. Но принуждать их нести ношу, не предназначенную для них Господом, например служить в армии? Эдвард Мартин знал военную жизнь, жил ею восемнадцать гордых и тяжких лет; ни одна женщина не могла так жить и оставаться тем, чем Бог назначил ей быть. Да посмотреть хоть на саму Харрингтон — лучший пример того, как армия женщину огрубляет и губит.
Нет, сказал он сам себе, преподобного Хэнкса обманули, хитростью заставив одобрить перемены, на которых настаивал Протектор Бенджамин. Восхищение преподобного мужеством Харрингтон — а в ее храбрости нельзя сомневаться, признал Мартин, — ослепило его и не дало разглядеть ее грехи и то, какому разврату она учит Грейсон. Но даже лучшие люди совершали ошибки, и Господь никогда их за это не винил, если они признавали ошибки и снова возвращались к Нему. В этом заключалась цель самопожертвования, которое Мартин собирался осуществить сегодня. Он всем сердцем молился о том, чтобы преподобный Хэнкс и другие Старейшины снова вернулись к Господу, когда гниение, отравляющее их души, будет уничтожено.

* * *

На каждом флоте, когда адмирал покидает корабль, ощущают необходимость устроить этакую торжественную суматоху, чтобы подчеркнуть важность высокопоставленной персоны. А если адмирал оказывается еще и знатной особой... тогда проводы приобретают все черты гротеска.
Хонор учла это в расписании и сейчас старалась сохранять серьезный вид, проводя инспекцию, которой ожидал от нее почетный караул, а потом прощаясь с капитаном Ю. Торжественность была такая, будто она покидала корабль навсегда, а не. на шесть часов, но она знала, что жаловаться не стоит.
Духовые возвестили ее официальное отбытие, и она спустилась в стыковочную трубу. Правда, она убедила их направить звук в другую сторону, хотя трубач, похоже, обиделся на ее мягкую просьбу. Хонор улыбнулась, поскольку сейчас никто не видел ее лица, и поплыла по переходной трубе; за ней следовал гвардеец на необычно большом расстоянии — поскольку ее дурацкое платье в отсутствие гравитации безобразничало.
От этой мысли ее улыбка превратилась в ухмылку, но тут она влетела в зону гравитации бота и поправила юбку прежде, чем двигаться дальше. Бот этот начал свою карьеру типовой “тридцаткой” мантикорского флота, предназначенной для высадки полуроты морской пехоты на враждебной поверхности и последующей огневой поддержки десанта. На последнее он все еще был способен, но малых судов у супердредноута хватало, так что грейсонский флот решил на каждом супердредноуте снять с одного бота десантную капсулу и оборудовать в высвободившемся пространстве салон для особо важных персон. Результат получился роскошный. В частности, проходы между рядами были вдвое шире, чем обычно, и это пришлось сейчас Хонор очень кстати. Цепочка ее Ключа перепуталась при спуске по трубе с лентой Звезды Грейсона, зато она смогла распутать их на ходу, не боясь при этом споткнуться. Затем она села и посмотрела на бортмеханика.
— Как мы идем? По расписанию?
— Неплохо, миледи. Мы даже слегка обгоняем его. Боюсь, придется подождать минут пять перед отстыковкой.
— Неудивительно, — пробормотала она, наблюдая, как Адам Геррик садится через проход. Нимиц удобно свернулся у нее на коленях, и она взглянула на Саттона.
Адъютант пытался засунуть сумку в багажное отделение наверху, и она усмехнулась, когда он пробормотал пару фраз, явно не предназначенных для ее ушей. Хонор подумала, не поддразнить ли его, но он уже и так покраснел от смущения, и она решила проявить милосердие. Адъютанты посчитали бы себя брошенными, если бы адмиралы никогда не создавали им проблем и не устраивали выволочек, но всему свое время и место.
Рядом с ней, как того требовал ее ранг, уселся преподобный Хэнкс, и она покачала головой.
— Куда проще было бы отправиться прямо в Остин-Сити, — тихо сказала она. Преподобный фыркнул:
— И нарушить тысячелетние традиции, миледи? Никогда! Землевладелец летит в столицу только и исключительно на своем официальном транспортном средстве и только из своей официальной резиденции. Одному Господу известно, что случится, если мы заявим, что такая процедура несколько... неэффективна.
— Даже при том, что набегает два лишних часа полета в каждую сторону?
— Я соглашусь, что расстояние от вашего поместья до Остина слегка осложняет ситуацию, но это все, миледи. Если я признаю что-нибудь еще, кто-нибудь на меня наябедничает.
Хонор рассмеялась и откинулась в кресле. Бот резко вздрогнул. Механические стыковочные руки разошлись, и пилот вывел суденышко на свободу, потом вылетел из отсека. Отстыковка сама по себе была обычным маневром, но он выполнил ее с таким изяществом, что Хонор одобрительно кивнула. Катер направился к планете.

* * *

— Мы опаздываем, — сказал Тейлор.
Мартин напряженно кивнул. Последователи брата Маршана отлично постарались, за короткие сроки собрав все необходимое для этого задания, но им пришлось скопировать униформу Харрингтон, покрасить судно в ее цвета и приготовить удостоверения личности, которые могли бы удовлетворить инспекцию. Без практики, которую они получили, внедряя людей в бригады “Небесных куполов”, они ни за что бы не успели.
Вот только они и не успели, нервничал Мартин, поглядывая на часы. В темноте перед ними все еще не виднелась полоска прибоя перед скалистым северным берегом Гошена, а летный план, разработанный одним из диспетчеров космопорта Бёрдетт, оставлял им едва восемьдесят минут для занятия позиции. Семьдесят из них понадобятся просто до того, чтобы добраться до космопорта Харрингтон, и если случится хоть малейшая задержка при посадке...
— Мы ни за что не успеем пройти пункты контроля движения. Придется воспользоваться запасным планом и бросить машину у западных ворот, — сказал он, рассуждая вслух, чтобы Остин тоже слышал.
Тейлор напряженно кивнул. Космопорт Харрингтон был самым новым портом на Грейсоне. Он отстоял на десять километров от Харрингтон-Сити, и растущие вокруг него служебные здания были расположены большей частью на востоке, поближе к столице поместья.
— Не нравится мне идея бросить машину, — сказал наконец Тейлор. — Ракетомет будет бросаться в глаза, Эд.
— Значит, нам просто придется постараться, чтобы никто нас не видел, — ответил Мартин, стараясь выжать из двигателей побольше мощности.
Впереди показался берег.

* * *

Спуск продлился дольше обычного из-за слишком важных пассажиров на борту. Орбитальный контроль очистил для катера особый коридор безопасности, а курс был рассчитан на мягкий вход в атмосферу, но Хонор хотелось, чтобы полет прошел побыстрее, пусть даже и не так плавно. Ей надо было повидаться с другими инженерами “Небесных куполов” перед отъездом в Зал Землевладельцев, а времени было мало...
Хонор напомнила себе, что не стоит переживать о том, чего нельзя изменить.

* * *

Мартин и Тейлор припарковались в закутке у западных ворот, предназначенных для обслуживающего персонала, и заперли машину. Внутри она мало чем напоминала те, которыми пользовалась гвардия Харрингтон, и они не хотели рисковать, что вдруг кто-нибудь заметит различие и поднимет тревогу.
Отставной сержант взглянул на часы и тихо выругался, убирая ключи в карман. Он сумел пригнать транспорт быстрее, чем надеялся, но у них оставалось всего двенадцать минут, чтобы занять позицию, то есть — почти впритык. Мартин запаниковал было, но потом заставил себя успокоиться. Они выполняют Божье дело. Значит, Он позаботится о том, чтобы они уложились в Его расписание.
— Дай мне документы, — сказал он. Тейлор протянул ему бумаги, и Мартин достал свои из кармана. — Стой за мной и прикрывай ракетомет от гвардейцев собой.
— Я постараюсь, Эд, но...
Мартин дернул головой. Оружие представляло собой одну из последних моделей проклятых мантикорцев — эта мысль доставляла ему особое удовольствие — переносная пусковая установка для ракеты земля–воздух. Оно стреляло с плеча и, как любое подобное оружие, разрушало цель своим импеллерным клином, а не боеголовкой. Конечно, двигатель, умещавшийся в переносную ракету, образовывал клин меньший, чем у тех, что были предназначены для пуска с машин или флаеров. Это сокращало зону поражения и повышало важность прямого попадания в цель. Но зато сама установка была такой маленькой, что ее, хоть и с трудом, удавалось втиснуть в большую сумку гражданского образца. Выгода тут, правда, получалась сомнительная — гвардейцам на службе ни к чему таскать гражданский багаж. Ну что ж, если охранник у ворот решит настаивать, можно будет сказать, что Остин собирается отнести сумку другу, перед тем как явиться на службу.
Он глубоко вдохнул и пошел к воротам, стараясь не показать, что торопится. Если я буду слишком занят, чтобы вспоминать Тебя как должно, Господи, молился он, не забывай меня. Я тружусь ради Тебя. Руководи мною, чтобы мои действия спасли народ Твой от греха и проклятия.

* * *

Хонор снова выглянула в иллюминатор. Даже в темноте она разглядела блестевшую внизу воду и узнала море Гошен. Отлично! Море, очертаниями бассейна напоминавшее алмаз, глубоко врезалось в северо-восточный край одноименного континента, а Харрингтон-Сити стоял на восточном берегу. Если под ними море, то она будет дома через десять минут и, возможно, все же успеет на встречу.

* * *

Гвардеец был еще моложе Остина. Он носил нашивки гвардейца первого класса, но явно совсем свеженькие. Это было хорошо, потому что Мартин выбрал форму капитана. Он никогда не рассчитывал получить такой высокий ранг, но, с учетом возраста, это должно успокоить юного солдата и избавить его от любых возможных сомнений.
— Добрый вечер, гвардеец! — сказал он четко, выходя в пятно света, падавшее от прожекторов на воротах.
— Добрый вечер, сэр! — Гвардеец вытянулся по стойке “смирно” и отдал честь. Мартин ответил тем же.
— Одиноко тут, — сказал он, протягивая удостоверения.
— Да, сэр, — ответил харрингтонец. Он открыл первое и посмотрел на него, потом на лицо Мартина, сравнивая его с фотографией. — В смысле да, одиноко, — продолжил он, закрыв удостоверение Мартина и открыв Тейлора, — но мой сме...
Внезапно он замолчал, и у Мартина в животе все напряглось. Остину пришлось выйти на свет — у него не было выбора, харрингтонец должен был сравнить его лицо с удостоверением, — и сумка была ясно видна. Секунду часовой смотрел на нее, потом пожал плечами и вернулся к удостоверению. Мартин расслабился... и снова напрягся, поскольку харрингтонец застыл. Теперь он смотрел на него, потом снова на Остина... Не на сумку, на что-то другое.
На портупею Остина, внезапно понял Мартин Он скользнул взглядом к личному оружию харрингтонца и сжал зубы, увидев пульсер. Это было современное оружие, слишком дорогое для большинства землевладельцев, чтобы перевооружать им свою гвардию, и абсолютно не похожее на старомодные автоматы, которыми снабдили его и Остина.
Эта возможность не приходила в голову ни одному из авторов операции — хотя выдавали людей всегда мелочи, — но он не стал тратить время на размышления. Харрингтонец как раз начал пятиться, еще пытаясь осознать увиденное, и тут Мартин нанес удар.
На глупости времени не было, и он резко ударил молодого гвардейца по горлу. Голова того мотнулась назад с жутким задыхающимся бульканьем. Руки юноши инстинктивно поднялись к горлу, и Мартин методично довел дело до конца. Разум говорил ему, что раздавленная гортань скорее всего уже убила юношу, но он все-таки правой ногой свалил его на землю. Одновременно его руки метнулись вперед и резко повернули голову гвардейца против угла падения, так что шея сломалась с треском, четко прозвучавшим в тихой ночи.
— Черт! — прошептал Тейлор.
Мартин посмотрел на него раздраженно. Неподходящее время для ругательств, подумал он и тут же понял, насколько глупа была эта мысль.
Он аккуратно опустил на землю вздрагивающее тело и почувствовал вонь: смерть опорожнила кишечник гвардейца. Он поморщился, оттаскивая тело в сторону. Смерть лишает достоинства даже лучших людей, и он испытывал искренние угрызения совести. Этот молодой человек служил грешной хозяйке, но это была не его вина, и свой долг он исполнял честно — хотя и не очень умело...
— Да простит Господь меня — и тебя, — прошептал он телу, потом жестом подозвал Тейлора, и они прошли через ворота.

* * *

— Пять минут, миледи, — объявил бортмеханик, и Хонор кивнула.
— Хорошо наконец вернуться вниз, — вздохнул Хэнкс. — Я ничего дурного не хочу сказать, но я прожил на планете всю жизнь, и хотя ваш корабль великолепен, я предпочитаю твердую почву под ногами.

* * *

Предыдущая страница 15 Следующая страница


Флагман в изгнании 16

Позиция была далеко не идеальная, но лучшей Мартин не нашел, и им в конце концов не надо было заниматься идентификацией цели. Блудница была землевладельцем Харрингтона; все остальное входящее и исходящее движение в Харрингтоне должны закрыть на пятнадцать минут до и после ее прибытия в качестве меры безопасности. Кроме того, они знали, с какой стороны подойдет ее бот.
Отставной сержант опустился на одно колено в густой темной тени припаркованного грузовика, вытащил пистолет и принялся нервно оглядывать все вокруг. Тейлор тем временем распаковал установку и теперь устанавливал на ракетомете прицел.

* * *

Старший капрал харрингтонской гвардии Энтони Уайтхед торопился. Вся эта суета с приготовлением к прибытию землевладельца задержала его, и он уже на пятнадцать минут опаздывал сменить часового у ворот. Наверняка гвардеец Салли гадает сейчас, куда он, к чертовой матери, запропастился, и вряд ли можно парню за это пенять.
Он почти бегом обогнул последний угол, желая показать Салли, что даже сержанты серьезно относятся к своим обязанностям, — и резко остановился: его сочувствие сменилось мгновенной вспышкой гнева. Да где он, черт побери? Если сменщик запаздывает, это еще не означает, что можно уйти и оставить пост без охраны. Да он этого юного разгильдяя!..
Он мысленно заткнулся, и гнев сменился беспокойством. Разгильдяем Фредерик Салли не был. Он был молод, но хорошо обучен и сообразителен. До гвардейца первого класса он дослужился за рекордно короткое время, Уайтхед и ротный сержант подумывали продвигать его и дальше. Он ни за что не ушел бы просто так, когда по всему порту приняты повышенные меры безопасности. Эмоции кругом бурлили, и гвардейцы не собирались рисковать жизнью своего землевладельца.
Но если он не ушел, тогда...
Капрал выхватил коммуникатор.
— Тревога! Это капрал Уайтхед от пятых ворот! Я только что прибыл, и часового нет на месте!
Что-то еще шевелилось у него в мозгу. Он нахмурился — и выругался, осознав то, что увидел, но не отдал себе в этом отчета.
— Центральная, это Уайтхед. Здесь у ангара семь-девять-три припаркован гвардейский аэрокар. У него есть допуск?
Ответом ему послужил внезапный вой сирен во всем порту.

* * *

— Господи! — охнул Тейлор, когда завыли сирены.
Мартин проглотил ругательство, вспомнив слова мертвого гвардейца. “Тут одиноко, но мой сме...” Сменщик, конечно!
— Ш-ш-что же д-делать, Эд? — с трудом выговорил Тейлор.
Мартин спокойно посмотрел на напарника.
— Делать дело Божье, — тихо сказал он сквозь вой сирен. — Если Он пожелает, чтобы мы ушли живыми, значит, так и случится. Целься.

* * *

Старший рулевой Гилберт Троубридж служил на флоте, а не в харрингтонской гвардии, но и флот не поощрял пилотов, рискующих жизнью адмиралов. Более того, Троубридж не хуже других осознавал напряженность на планете, и его коммуникатор был подключен к внутренним сетям как гвардии, так и космопорта.
— Тревога? — Он повернулся к технику по связи. — Что за тревога, черт побери?
— Я не знаю, Гил, — нервно ответил матрос. — Какой-то гвардейский капрал только что послал сообщение — что-то насчет неохраняемых ворот.
— Черт!
Бот уже заходил на посадку. Сейчас можно дать форсаж, и антиграв подбросит его вверх, как метеор, соскучившийся по дому. Но с имеющейся (а вернее — отсутствующей) информацией невозможно принять единственно верное решение...
Троубридж решился. Активные системы поиска тяжелого флотского бота опрокинут в нокаут системы навигации и контроля космопорта, но у него на борту адмирал... и она же в придачу еще и землевладелец.
Он нажал кнопку на приборной доске.

* * *

— Поиск... поиск... поиск... — почти напевно повторял Тейлор.
Это ужасно действовало Мартину на нервы, но он не позволил себе прикрикнуть на младшего товарища и велеть ему замолчать. Вряд ли оба они проживут еще хотя бы десять минут, а он не хотел отправляться к Господу, обругав человека, который делал Его дело.
— Захват! — воскликнул Тейлор и нажал на спуск.

* * *

— Запуск ракеты на ноль-ноль-десять! — выкрикнул второй пилот.
В животе у Троубриджа все застыло. Импеллерный двигатель. Наверняка импеллерный, судя по ускорению. Подходит под углом больше сорока градусов.
Он осознал полученную информацию и понял, что вверх с пути ракеты ему не уйти. Оставался только один выход.
Он отключил антиграв и нырнул прямо к земле.

* * *

— Боже испытующий! — ахнул старший диспетчер космопорта Харрингтон.
У ракеты на импеллерном двигателе нет выхлопа, а активные датчики катера вызвали слишком сильные помехи на его приборах, чтобы определить, откуда она взялась, но он понял, что это такое, и немедленно нажал кнопку, подключавшую его микрофон к сети безопасности космопорта, а заодно и к катеру леди Харрингтон.
— Запуск ракеты земля–воздух откуда-то с западной площадки перед ангарами!
— В землевладельца? О боже! — воскликнул кто-то за спиной.
Диспетчер даже не оглянулся. Он не отрывал потрясенного взгляда от радара, показывавшего стремительный спуск катера.

* * *

Катер внезапно дернулся, потом резко свернул налево и нырнул вниз, и Хонор подняла голову. На секунду она подумала, что пилот потерял управление, но потом услышала вой включенных на полную мощность турбин и поняла, что катер все еще разворачивается налево. Это был преднамеренный маневр, но почему?..
Нимиц у нее на коленях встрепенулся, и она обхватила кота руками, потом наклонилась над ним, инстинктивно стремясь защитить. На секунду освободив одну руку, она сдернула преподобного Хэнкса вниз, но больше она ничего сделать не могла.

Глава 27

Говоря техническим языком, старшина Троубридж пытался покинуть конус досягаемости. Если по-простому, он бросил бот к земле, умножая массу корабля на полную тягу моторов... и молясь, что успеет выровнять полет в последнюю секунду и не прикончит всех на борту. Маневр рискованный, но выбирать не приходилось, а Гил Троубридж был мастером своего дела, и у него почти получилось.
Почти.
Он отчаянно рванул нос бота наверх, терзая турбины и крылья, и включил антиграв — и все получилось, но хвост бота зацепил землю. От этого удара отлетели рули и аварийно остановились турбины, и изящное суденышко встало почти вертикально, но умудрилось не перевернуться — его удержал антиграв. Несколько бесконечных мгновений оно так и стояло, и Троубридж почувствовал невероятное облегчение. Второй пилот выпустил шасси для экстренной посадки. Когда птичка опустится на них, все будет...
И тут ударила ракета.
Этот маленький высокотехничный камикадзе потерял цель, когда она круто и стремительно нырнула вниз, но его умные поисковые системы нашли бот снова. Ракета устремилась к жертве на скорости больше десяти километров в секунду. И все-таки пилот почти уклонился от попадания: передний край импеллерного клина ударил в торчащий нос бота всего в метре от радома*. [Радом — сокращение от “радиоомниграф”: автоматический радиопередатчик, служащий, как правило, для идентификации летательного аппарата. — Прим. ред.]
Гравитационная плоскость прошла сквозь фюзеляж, как топор сквозь масло, а кинетическая энергия удара оторвала от бота десять метров корпуса. Троубридж, второй пилот и техник-связист погибли мгновенно, а удар завершил переворот, начавшийся после удара о землю. Гибнущий бот приподняло, ломая по всей длине, и бросило о землю — как дельфина, падающего в воду. Но дельфином катер не был, а дорожки космопорта покрывал сорокасантиметровый слой керамобетона, который куда жестче воды.

* * *

— О господи, ее сбили, — шептал диспетчер. — Господи боже мой, ее сбили!
Сквозь ночь с воем неслись машины экстренных служб, а он с ужасом глядел на лежащий вверх тормашками и медленно рассыпающийся катер землевладельца.
Если бы это был гражданский шаттл, то все на борту погибли бы мгновенно, как и экипаж. Но флотское судно предназначено для работы в опасных ситуациях. Его прочный корпус был из броневой стали, и люди, которые его строили, изготовили самое живучее судно, которое только позволяла построить техническая задача — и уровень технологии.
Одна из турбин оторвалась от корпуса, пролетела через все поле и ударилась в танкер с горючим — и на поле вспыхнул огромный огненный шар. Водитель танкера так и не понял, что умирает, команду наземного обслуживания взрывом отбросило в служебный ангар № 12. Во взрыве погибли два атмосферных пассажирских автобуса и восемнадцать техников. Бот тем временем все скользил и скользил вперед, разбрасывая искры и раздирая покрытие аэродрома.
Потом от корпуса оторвались водородные баки. Их тоже проектировали с расчетом на максимальную живучесть корабля. Пирозамки сработали и оттолкнули их от раскалывающегося фюзеляжа раньше, чем они успели взорваться. Баки упали, как бомбы, — и, к счастью, три из них угодили на пустое пространство. Четвертый ударил в здание главного терминала. Он взорвался, превратив тысячу квадратных метров стены в осколки, которые полетели в людей на площадке Б. Две машины экстренных служб еле увернулись от еще одной цистерны, взорвавшейся прямо перед ними, но экипажам некогда было думать о своем чудесном спасении — они развернулись на месте и помчались вдогонку за разваливающимся ботом.

* * *

Хонор охнула от боли, когда что-то вонзилось в левый бок. Она угадала, что скоро последует новый удар, и всем телом отклонилась влево, прикрывая хрупкие старые кости преподобного Хэнкса. И тут по ним грохнуло, как молотом. Ее плечо врезалось в преподобного, и тот вскрикнул от боли. Сзади в салоне кто-то закричал. Ужасный вопль прекратился внезапно, от чего стало совсем жутко, и мир вокруг нее завертелся и затрясся в стремительном кошмаре, который, казалось, длился вечно.
Но наконец бот снова упал на брюхо, пробороздил поле — и замер. Хонор слышала вокруг стоны и странные глухие голоса. Она выпрямилась.
Верхняя багажная полка сорвалась с креплений (это она, должно быть, толкнула ее на Хэнкса) — но выросшая на Сфинксе Хонор сумела приподнять ее и оттолкнуть в сторону. Руки ее уже ощупывали Нимица, удостоверяясь, что она его не выпустила и он не пострадал. Хонор повернула голову, чтобы посмотреть на преподобного.
Он был жив и ошеломленно качал головой, и Хонор вздохнула с облегчением. Он порезал лоб, разбил губу, но в глазах его светился разум и забота о ней. Хонор заметила все это, пока выбиралась из-под воздушной подушки, которая автоматически развернулась на перегородке перед ней.
— Миледи! Леди Харрингтон!
Хонор не могла понять, как Лафолле успел так быстро сюда добраться, но когда она выпрямилась, он рванулся поддержать ее под руку. Боль в правом боку подсказала, что как минимум одно ребро сломано. Левое плечо, похоже, тоже повреждено, но это было не важно — она почувствовала запах горящей электрической изоляции.
— Выводите всех! — крикнула она.
Резервуары с водородом, должно быть, отделились штатно, иначе все пассажиры уже погибли бы, но запасные двигатели — совсем другое дело. Они были спроектированы специально для того, чтобы сделать возможной последнюю попытку посадить поврежденный в бою бот, и располагались в глубине корпуса. При нормальных условиях полета линии подвода горючего заполнены инертным газом, сами баки сделаны из почти неуязвимого сплава... но на свете не бывает ничего абсолютно неуязвимого.
Кто-то схватил и потащил ее наружу. Хонор повернула голову. Лафолле подхватил ее и швырнул по воздуху Джейми Кэнддессу. Лицо молодого гвардейца было в крови, но он поймал землевладельца и немедленно кинулся к ближайшей пробоине в корпусе.
— Обо мне не беспокойтесь! Помогите Адаму! — отбивалась она.
Правая сторона фюзеляжа была распорота, а Геррик тихо дергался и стонал от боли. Одна нога у него лежала под неестественным углом, придавленная искореженным основанием сиденья. Из окровавленного бедра торчал обломок кости, а из глубокой раны в плече лилась кровь.
— Отпустите, помогите Адаму! — снова крикнула она, но Джейми Кэндлесс был грейсонским гвардейцем и знал, что жизнь его землевладельца в опасности. Она попыталась вырваться, а он неуклонно тащил ее к дыре в стене. Она была выше и сильнее, но к нему пришла подмога.
Артур Ярд схватил ее за другую руку, оторвав от Нимица, кот обхватил Хонор за шею и повис. Ярд и Кэндлесс вытащили ее из катера. Эндрю Лафолле склонился над преподобным Хэнксом. Его жизнь была еще важнее для Грейсона, чем жизнь землевладельца, и беспокоиться о внутренних повреждениях священника времени не было. Майор поднял его на ноги, перекинул через плечо и бросился за землевладельцем.
Хонор отбивалась, но гвардейцы не отпускали ее, таща к укрытию в ближайшей канаве.
Она повернула голову и увидела Лафолле с преподобным Хэнксом, а за ними Джареда Саттона. Адъютант, похоже, был цел и невредим, хотя и слегка оглушен, экипаж катера не появлялся. Команда в кабине выжить не могла, но где же бортмеханик? Потом она вспомнила оборвавшийся крик и поняла, каким будет ответ на этот вопрос.
Кэндлесс и Ярд добрались до укрытия и бросили хозяйку на дно глубокой канавы, Кэндлесс упал на Хонор сверху, придавив ее и Нимица. Хонор начала выползать. Кэндлесс попытался остановить ее, но получил удар локтем в живот. Хонор даже не пришло в голову, что он спасает ей жизнь. Думая только об Адаме, она полезла вверх по стенке канавы, но тут сзади на нее бросился Ярд. Лафолле уронил преподобного Хэнкса на землю куда резче, чем заслуживали его пожилые годы, и тоже кинулся удерживать землевладельца, в безумии стремившейся к обломкам.
— Нет, миледи! Мы не можем рисковать вашей жизнью!
— Я пойду, миледи! — Саттон опомнился и рванулся к катеру, сгорая от стыда, от того, что оставил раненого, а сам сбежал.
Кэндлесс все еще стонал, держась за живот, остальные гвардейцы старались не пустить своего землевладельца последовать за адъютантом и при этом не покалечить ее.
— Нет, черт побери! — выкрикнул Лафолле ей в лицо.
Потрясение от того, что он выругался, оказало действие, недостижимое физическими усилиями. Она застыла, глядя в его горящие серые глаза и тяжело дыша, и только тогда заметила текущие по его щекам слезы.
— Мы не можем рисковать вашей жизнью! — почти всхлипнул он, встряхивая ее. — Неужели вы не понимаете?
— Он прав, миледи.
Преподобный Хэнкс приковылял поближе. Он старался не наступать на левую ногу, и лицо у него было в крови, но голос был невероятно спокоен, и это придавало ему еще больше веса, чем страстному призыву Лафолле. — Он прав, — снова повторил преподобный еще тише, и она осела в руках гвардейцев.
— Ладно, — прошептала она.
— Дайте мне слово, миледи, — потребовал Лафолле. Она непонимающе посмотрела на него, и он с трудом изобразил улыбку.
— Дайте слово, что вы останетесь здесь, и тогда мы вернемся за господином Герриком.
— Даю слово, — тупо сказала она. Он еще мгновение смотрел ей в глаза, потом отпустил ее, кивнул Ярду, и они стали выбираться из канавы.

* * *

— Мы их достали? Мы их достали? — раз за разом повторял Тейлор.
Мартин раздраженно мотнул головой:
— Я не знаю.
Он выпрямился и посмотрел через поле. Поначалу он был уверен, что все эти взрывы и огонь означают, что они добились успеха, но теперь он разглядел в пятидесяти метрах от себя покалеченный корпус бота на фоне пламени. Рядом резко остановилась первая машина спасателей. Повреждения были сильными, но не тотальными, и кто-то из пассажиров мог выжить.
Он оглянулся и, несмотря на свою веру, сглотнул от удушающего страха. Вдалеке появились и другие машины — не спасатели, а гвардия Харрингтон, и они ехали прямо к ним с Тейлором. Он посмотрел в другую сторону и увидел еще машины...
— Нам не выбраться, Остин, — сказал он, сам удивляясь своему спокойствию.
Тейлор уставился на него, шевеля губами, потом со вздохом бросил пустой ракетомет.
— Похоже на то, — сказал он так же спокойно, и Мартин кивнул.
— Тогда нам, наверное, лучше удостовериться, что мы свое дело сделали.

* * *

Лафолле и Ярд выбрались из канавы, которая показалась им куда глубже, чем в тот момент, когда они бросили туда землевладельца. Хонор стояла рядом с преподобным Хэнксом. Она наконец пришла в себя и осознала, что Эндрю и преподобный правы. Она больше не могла себе позволить мчаться навстречу опасности: слишком много людей от нее зависели. Но все равно она чувствовала горечь, глядя, как гвардейцы направляются к катеру. Нимиц замурлыкал, разделяя ее стыд за то, что она позволила долгу удержать себя, а преподобный Хэнкс положил руку ей на плечо.
Джейми Кэндлесс закашлялся, приподнялся, и Хонор встала рядом с ним на колени, качая головой.
— Извини, Джейми, — сказала она расстроенно, но он отмахнулся.
— Неплохой удар, миледи, — выдавил он с подобием улыбки.
Она отпустила Нимица, чтобы помочь ему подняться на ноги. Кот взлетел на край канавы и стал наблюдать за работой спасателей, которым он не мог помочь, а Хонор обняла Кэндлесса за плечи. Он что-то пробормотал, прислонился к ней — он никогда бы этого не сделал, если бы буквально не падал с ног, — и они повернулись к обломкам.
Спасатели работали с поразительной скоростью. С полдюжины полезли прямо внутрь, в поисках выживших, а остальные покрывали обломки густой белой пеной.
Она узнала зеленую форму бегущих к ней еще двух гвардейцев. Должно быть, они из отделения при космопорте, подумала она, глядя на то, как они обогнули катер и направились к ней, и удивилась, как быстро они сюда попали.

* * *

— Вон там, в кювете! — прошипел Мартин.
Тейлор выругался, разглядев высокую стройную фигуру в канаве. Огонь заставил сверкнуть золотой Ключ и Звезду у нее на шее, и они побежали еще быстрее, стремясь добраться до нее, прежде чем их остановит настоящий гвардеец.

* * *

Лафолле и Ярд отошли от канавы не больше чем на двадцать метров, когда это произошло, и их спасло только то, что они оба смотрели на рухнувший катер.
Дыра в резервуаре образовалась небольшая, но внутри корпуса уже скопилось достаточно газов, а огнезащитная пена туда еще не добралась. Первым моментальным предупреждением стала жуткая стена голубого пламени, взметнувшаяся над обломками. Гвардейцы бросились на землю за секунду до взрыва.
Ударная волна сбила Хонор, Кэндлесса и Хэнкса с ног, и Хонор побелела, осознав, что Адам Геррик, Джаред Саттон и сорок два спасателя космопорта Харрингтон превратились из живых людей в ошметки обожженной плоти. Она ощутила проход тепловой волны над канавой, услышала визг летящего металла и, падая на землю, испытала боль вины и потери куда более острую, чем физическая боль.

* * *

Эдвард Мартин, как и Лафолле с Ярдом, увидел и узнал первую ужасную вспышку. Он был старше своего товарища, и реакция у него уже была не та, что прежде, но Тейлор только изумленно вскрикнул, когда отставной сержант сбил его с ног. Потом пришла ударная волна, и Мартин, все еще прижимая молодого человека к земле, почувствовал, что Тейлор перестал вырываться.
А взрывы все длились и длились, словно гнев Божий. Всего в пяти метрах от них в землю ударило что-то тяжелое, потом перелетело через них и укатилось в темноту, и он осторожно поднял голову.
На месте катера возник огненный кратер, увенчанный обломками и пылающими остовами машин спасателей. Мартин тупо спросил себя: скольких же он еще убил? Потом он встал и потянул за собой Тейлора.
— Пойдем, Остин, — сказал он со странным спокойствием.
На него давила ответственность за кровь невинных, но он отчаянно цеплялся за единственную мысль: он делает Божье дело. Только это и позволяло ему не сойти с ума в этом кошмаре огненных смертей.
— Пойдем, нам есть чем заняться...

Предыдущая страница 16 Следующая страница


17 Дэвид Вебер

* * *

Эндрю Лафолле и Артур Ярд были живы, но Ярд лежал без сознания, да и майор чувствовал себя немногим лучше. Он с трудом поднялся на колени и посмотрел в сторону катера. Одного взгляда хватило, чтобы понять: для тех, кто был там, уже ничего нельзя сделать. Он наклонился над Ярдом, чтобы проверить повреждения.
Слава богу, я уговорил ее остаться в канаве, подумал он и вздохнул от облегчения, нащупав у Ярда пульс.
Хонор на четвереньках выползла на край канавы, разыскивая Нимица. Эмпатически она ощущала его присутствие и знала, что он напуган и потрясен разрушениями. Привкус гнева в его эмоциях показывал, что древесному коту вовсе не понравилось осознать, что он не является неуязвимым, но по крайней мере она знала, что кот цел. Насчет себя она была не так уверена.
Хонор уже знала, что сломала минимум одно ребро. Теперь бок горел болью, а глаза щипало от крови. Она не знала, что там на лбу — рана или просто царапина. Губу она разбила, когда упала лицом на землю. Кроме того, сказывалась общая контузия.
Ага — Нимиц нашел бетонный край канавы и пристроился за ним, глядя на огонь. Хонор вздохнула с облегчением. Шкурка кота была опалена в нескольких местах, но ей следовало бы знать, что Нимицу хватит ума спрятаться.
Она оглянулась через плечо и сочувственно поморщилась, глядя, как Кэндлесс снова пытается встать на ноги. Не везет сегодня бедняге Джейми, подумала она несколько истерически. Сначала крушение катера, потом собственный землевладелец его чуть не пришибла, а теперь еще взрыв. Странно, что он вообще еще шевелится.
Кто-то тронул ее за плечо, и она подняла глаза. Рядом стоял преподобный Хэнкс, и его окровавленное лицо было маской горя. Он посмотрел на бойню и печально покачал головой.
— Разрешите помочь вам, миледи, — сказал он.
Он наклонился и поднял ее на ноги, и в этот момент Нимиц внезапно развернулся в прыжке влево и издал пронзительный боевой вопль.

* * *

— Представь, что это тир, Остин, — тихо сказал Мартин, пока они изо всех сил бежали к канаве на ватных, подгибающихся ногах.
Тейлор нервно хихикнул, но Мартин многого от него и не ждал. Остин был храбрым и охотно шел на смерть, но для того, что им предстояло, он был недостаточно обучен. Мартин знал, что товарищ будет стараться, но знал и то, что основная работа ляжет на него самого.
Прости меня, Господи, за то, что я уже сделал, и за то, что собираюсь сделать, молился Мартин. Я знаю, что она Твой враг, богопротивная блудница, но она еще и женщина. Дай мне сил сделать то, что я должен сделать во имя Твое.

* * *

Хонор лишь повернула голову, когда пятнышко опаленного серо-бежевого меха помчалось по горящей земле. Глазами она следила за ним, но мозг ее был перегружен. Даже с учетом эмпатической связи с котом ей требовалось несколько секунд на то, чтобы осознать происходящее, а этих секунд у нее уже не было.

* * *

— Гос...
Восклицание Остина Тейлора превратилось в булькающий вопль, когда десятикилограммовый сфинксианский древесный кот взлетел с земли и вцепился ему в шею. Он сумел поднять руку и прикрыть горло, но эта инстинктивная реакция только продлила его агонию. Первым же ударом Нимиц выцарапал ему глаза, и ослепший убийца с воплями шатался из стороны в сторону, словно исполняя дьявольский танец, а когти и клыки тем временем драли его в клочья.
Эдвард Мартин вздрогнул, когда Остин закричал, и с ужасом понял, что случилось. Эта рычащая и шипящая фурия, напавшая на Остина, могла быть только демоном блудницы. Он вздрогнул, слушая визг Остина, но не мог не узнать руку Господа. Кот напал не на того, оставив более опасному убийце свободу действий. Он рванулся вперед, пистолет наготове.
Вот она! Весь его мир сузился до одной высокой фигуры. Он увидел кровь на ее красивом чужеземном лице, заметил, что она наклоняется вправо, стараясь снять нагрузку с ребер, увидел кровь и грязь на ее когда-то элегантном платье. Она повернулась к нему, и его разум отметил каждую деталь. Мартин увидел ее удивление и заметил миг, когда она наконец поняла, в чем дело, но все это не имело значения. Он был слишком далеко, чтобы она могла применить свои инопланетные боевые приемы, — и достаточно близко, чтобы не промахнуться. Мартин остановился и поднял мощный автоматический пистолет обеими руками. На краю его поля зрения кто-то двигался, но и это уже не имело значения. Ничто не имело значения, кроме женщины, которую он пришел убить.
Прости меня, Господи, снова прошептал голос внутри него, и он нажал на спусковой крючок.

* * *

Хонор услышала вопль, когда Нимиц достиг своей цели, но там, далеко, двигался кто-то еще. Она пыталась разорвать туман, заставить измученный разум работать, но слишком много всего случилось за этот вечер, и она никак не могла прийти в себя.
А потом она увидела пистолет и внезапно поняла. Это не авария. Кто-то убил столько народу просто для того, чтобы убить ее одну... а теперь он все-таки добьется своего, и она ничего не сможет с этим поделать.
— Мил...
Крик был прерван автоматным стаккато, и преподобный Джулиус Хэнкс, Первый Старейшина Церкви Освобожденного Человечества, бросился между ней и убийцей. Пули разорвали хрупкое старое тело и вместе с фонтаном крови ударили в Хонор, и она закричала от горя и боли. Она упала, задохнувшись от удара, но на ней была не форма, а парадное платье и жилет. Тот самый жилет, который так нравился Эндрю Лафолле, тот, который шили в расчете на когти Нимица. Тот, который мог защитить даже от огня легкого импульсного оружия. Тяжелые автоматные пули он бы при обычных условиях не удержал, но тело преподобного Хэнкса замедлило их как раз настолько, чтобы не дать им пройти сквозь ткань жилета.
Хонор лежала на дне канавы, залитая кровью Хэнкса и придавленная его телом. Удары пуль ошеломили ее, и она все еще тяжело дышала, когда убийца подошел к краю канавы. Он встал на колени и вытянул руку с пистолетом, чтобы завершить дело аккуратным выстрелом в голову.

* * *

Мартин упал на колени, с трудом удерживая остатки рассудка. Жива. Она все еще жива! Сколько еще ему придется собирать все свое мужество, чтобы убить эту женщину? И сколько еще невинных погибнет, прежде чем она наконец умрет?
Его мучила мысль о реках пролитой крови, давивших на его душу, пусть даже ради Божьего дела. Он с состраданием посмотрел на гвардейца, отдавшего жизнь, чтобы спасти своего землевладельца. Хороший человек, подумал он. Еще один хороший человек, как тот парень у...
И тут весь мир Эдварда Мартина рассыпался на кусочки в одной яркой вспышке узнавания. Огонь осветил лицо человека, лежавшего поверх тела Харрингтон, и в реве пламени послышался отвратительный хохот Сатаны, потому что это лицо он узнал. Он знал этого человека, и это был не гвардеец.
Пистолет выпал из рук убийцы, и он в ужасе уставился на человека, которого убил. Человека, убив которого, он навсегда отправил свою душу в ад.
— Господи! — простонал он. — Господи Боже мой, что же Ты позволил мне сделать!

* * *

Хонор вздрогнула от удивления, когда убийца выронил оружие, а потом сквозь вой сирен и рев пламени она услышала его мучительный стон. Она увидела ужас на его лице, недоверие, в одно мгновение сменившееся такой безнадежной и глубокой мукой, что она ощутила вспышку жалости к человеку, который пытался убить ее, а убил кроткого и милосердного преподобного и вдруг понял, кого убил.
Зашевелился кто-то еще. Она склонила голову набок и увидела, что Джейми Кэндлесс поднялся на ноги. Хонор чувствовала, каких чудовищных усилий стоило гвардейцу подчинить свое измученное тело. Он уставился на убийцу преподобного Хэнкса с ненавистью на окровавленном лице и вытащил пульсер с медлительностью и аккуратностью палача. Убийца всхлипывал и раскачивался, стоя на коленях. В трех метрах от него замер в воздухе ствол пульсера, направленный ему в голову, и Кэндлесс напряг руку, собираясь нажать на спусковой крючок.
— Живым! — Чтобы выкрикнуть это, Хонор понадобились все ее силы, но она все же сумела этого добиться. — Он нужен нам живым!
Голос слушался плохо, он все еще был хриплым и задыхающимся, и на мгновение ей показалось, что Кэндлесс ее не слышал. Потом еще одно ужасное мгновение она думала, что он не подчинится.
Но Джейми был гвардейцем. Он оскалил зубы в гримасе жгучей ненависти, проковылял два шага до Мартина, поднял и резко опустил оружие.
Вложив все силы в удар, Кэндлесс и сам упал на колени. Встать в третий раз он бы уже не смог, но в этом нужды не было. Рукоятка импульсного пистолета, словно молоток, ударила в затылок Эдварда Мартина, и убийца потерял сознание, ненадолго скрывшись от ужаса свершенного им деяния.

Глава 28

Уильям Фицкларенс злобно просматривал бесконечные выпуски новостей, а в голове у него гудело множество вопросов, не имевших ответа.
Уже весь Грейсон знал, что в космопорте Харрингтон случилось что-то ужасное, но никто не знал, что именно. Гвардия Харрингтон окружила порт кордоном, сквозь который не могла просочиться ни одна живая душа. Первую и единственную команду журналистов, которая попробовала туда залететь, чуть не пристрелили, больше никто не пытался последовать примеру коллег в борьбе за свободу прессы.
Но лорд Бердетт в отличие от журналистов знал, что должно было случиться, и это заставляло его всеми силами стремиться к информации, потому что он не знал, добились ли Мартин и Тейлор успеха. Мрачные представители поместья уже подтвердили наличие более восьмидесяти погибших, но не назвали ни одного имени, и вопросы о землевладельце Харрингтон были встречены каменным молчанием. Что это значит — что эта сука погибла? Или, наоборот, осталась жива? И что с Мартином и Тейлором? Он знал, что живыми они бы не позволили себя взять, но если бы они сбежали, он бы уже об этом знал. Значит, они погибли посреди вызванных ими разрушений? Опознали ли их тела?
Землевладелец потер лицо дрожащими руками, жалея об отсутствии брата Маршана, который всегда его успокаивал. Но священник отправился искать информацию по своим источникам, и он остался один на один с этим кошмаром, который сам же и затеял.
Черт возьми, блудница заслуживала смерти! Само ее существование было оскорблением Господу, и Бёрдетт не чувствовал угрызений совести из-за нее. Но он не рассчитывал на остальные смерти, и ему не приходило в голову, что он не сможет узнать, нашли ли его людей, идентифицировали ли их. Он был абсолютно уверен, что Бог обеспечит их успех, как сделал это в куполе Мюллера. А теперь он ничего не знал, но если сука выжила — если Сатана снова спас ее — и если Мартина или Тейлора опознали...
Он яростно выругался, потом сжал губы, прося Господа простить его сомнения, неподобающую панику, от которой он не мог избавиться.
Но Бог ничего не ответил, и Бёрдетт простонал, разочарованный Его молчанием.

* * *

Эдвард Мартин сидел в маленькой пустой камере и тупо смотрел в никуда. Его раздели до нижнего белья и сковали руки за спиной, а голова у него гудела от боли, но с ним обращались куда мягче, чем он рассчитывал. Чем он хотел. Ужас от содеянного отравлял его черным отчаянием и ненавистью к себе, заставлял его стремиться к наказанию, а в наказании ему отказывали.
Он сидел на жестком металлическом стуле, привинченном к полу, и перед ним лежала вечность ада, которую он сам себе обеспечил. Он убил преподобного. Он этого не хотел, не планировал. Он даже не знал, что преподобный там будет, но все это не имело значения. Он взял в руки орудие насилия во имя Божье, и Сатана завел его в самую коварную ловушку, заставив уничтожить Божьего наместника.
Он был так уверен, что слышал голос Божий. Неужели это все время был Сатана? И если так, то что следует думать о леди Харрингтон? Является ли она орудием дьявола? Она все равно могла ему служить, с отчаянием подумал он. Сатане бы понравилось использовать свою прислужницу, чтобы заставить Мартина уничтожить главу Святой Церкви. Но что, если это не так? Что, если преподобный Хэнкс с самого начала был прав, и это Божья, а не Сатанинская воля послала ее на Грейсон? Неужели он позволил страху ослепить себя и слушал Сатанинскую ложь, будто это была Божья истина?
Неужели он убил преподобного Хэнкса и всех остальных и помог убить тех детей — зря?
Он стонал и вертелся в кресле, мечтая о смерти и боясь, что она найдет его прежде, чем он испросит прощения у Бога и людей, а голые стены камеры отвечали ему только эхом его собственного стона.

* * *

Черт побери, о чем этот человек думал? Или он вообще не думал?
Сэмюэль Мюллер не сомневался в том, кто именно несет ответственность за события в Харрингтоне. Он мог даже понять логику этого поступка, но какого черта Бёрдетт взялся за что-то столь очевидно ненадежное?
Он схватил пульт и в ярости отключил голоэкран. Одно ясно: неважно, жива Харрингтон или нет, но тот, кто там командует, не ответит ни на один вопрос. Возможно, Мэйхью? Мюллер нахмурился, потом кивнул. Возможно. Более того, так и должно быть. Протектор наверняка захочет придержать все факты, в чем бы они ни состояли, пока не решит, как их разыграть.
Мюллер откинулся в кресле, потирая пальцем верхнюю губу и лихорадочно соображая. За последние четыре столетия никто, кроме Маккавеев, не пытался убить землевладельца. Он не представлял, как шок, вызванный этой попыткой, отразится на антихаррингтонских настроениях, которые он помогал создавать Бёрдетту и Маршану, но если она выжила, то было вполне возможно, что покушение изменит общественное мнение в ее пользу. Это уже плохо, но если убийцу, которого использовал Бёрдетт, можно опознать и проследить связи с хозяином, тогда этот идиот рисковал и им, Мюллером.
Ну что ж, на этот счет у него предусмотрены свои собственные планы. Осуществлять их раньше времени не стоило. Если после этого происшествия Бёрдетта не выведут на чистую воду, то он станет весьма ценным союзником — надо только не позволять ему делать подобные глупости. Тогда ни к чему превращать его во врага, нападая на других фанатиков. Но если грозит полная катастрофа...
Лорд Мюллер подошел к своему столу и включил коммуникатор. Появилось лицо человека в красно-желтой форме гвардии Мюллера, и Мюллер заговорил прежде, чем гвардеец открыл рот.
— Отправьте людей в Бёрдетт, пусть займут позиции, — холодно сказал он.

* * *

Дверь камеры открылась.
Мартин поднял голову, и его глаза широко распахнулись от ужаса и мучительных сомнений — он узнал стоявших в двери людей. Бенджамин IX, Протектор Грейсона, и Иеремия Салливан, Второй Старейшина Ризницы, стояли и смотрели на него.
Каким-то образом он сумел подняться на ноги. Он не мог посмотреть им в глаза, но мог хотя бы встретить их стоя.
— Эдвард Джулиан Мартин, — голос Старейшины Салливана был холодным и жестким, — знаешь ли ты, что ты сегодня сделал?
Он пытался ответить. Он правда пытался, но слова душили его, по лицу текли слезы, и он сумел только кивнуть.
— Тогда ты знаешь, на что себя обрек перед Богом и людьми, — сказал Салливан.
Мартин снова кивнул, и Второй Старейшина подошел ближе.
— Посмотри на меня, Эдвард Мартин, — скомандовал он.
Мартин подчинился помимо своей воли. Он уставился в темные глаза под кустистыми бровями, и взгляд этих глаз заставил его душу съежиться.
— К стыду своему, — сказал Второй Старейшина, так же неторопливо и холодно, — я не могу тебя простить. То, что ты сегодня сделал... Что ты пытался сделать... — Его лысая голова слегка затряслась, потом Второй Старейшина глубоко вздохнул. — Но тебе нужно прощение не от меня, и что бы ни чувствовали и ни думали мы, слуги Церкви, мы подчиняемся ей и Богу, а Бог может простить то, чего не может простить человек. Эдвард Мартин, признаешься ли ты в своих грехах преходящим мирским правителям Грейсона и призовешь ли ты Божью милость?
Залитое слезами бледное лицо пленника задрожало. Последняя отчаянная потребность поверить в то, что он был прав, что он слышал именно Божий голос, боролась в нем с ужасным подозрением, что он ошибся. Наконец он упал на колени к ногам Салливана и склонил голову.
— Да. — Его голос был еле слышен, но в нем отразилась мучительная вина, которую он испытывал. — Выслушайте мою исповедь, Второй Старейшина.
Он шептал слова, которые говорил священникам всю свою жизнь, с отчаянной потребностью, испытать которую никогда не ожидал.
— Помогите... помогите мне найти прощение Божье, потому что я не выдержал посланного мне испытания, и я боюсь.
— Ты добровольно делаешь признание светским властям Грейсона, освобождая меня от тайны твоей исповеди? — спросил Салливан.
— Я... — Мартин сглотнул и собрал все силы: он должен хоть немного загладить свой грех. — Да, — прошептал он.
Второй Старейшина полез в карман рясы. Он достал алый орарь и накинул его на себя, и когда он снова заговорил, голос его не утратил безжалостности, но в нем все же отразилось милосердие, неотъемлемо свойственное его служению.
— Тогда начинай, Эдвард Мартин, и если ценишь свою бессмертную душу и хочешь попасть на Небеса, пусть твоя исповедь будет правдивой и полной, чтобы Господь осенил тебя своим всемогущим милосердием.

Глава 29

Землевладельцы ждали, тихо переговариваясь между собой. Никто не смел повысить голос. Над старинным Залом Землевладельцев, построенным в форме подковы, повисло напряжение. Никто не знал, что случится сегодня, но все боялись.
На уме у всех было случившееся в поместье Харрингтон. После первых ошеломляющих сообщений прошло уже пятьдесят часов, и за это время не появилось ничего, кроме слухов. Заседание Ключей уже не должно было быть закрытым. Зрительскую галерею окружали голокамеры, которым предстояло передавать происходящее на каждый голоэкран системы.
И — никто не имел ни малейшего понятия о том, что должно произойти. Для Ключей неслыханно было оставаться в таком вопиющем неведении, но факт оставался фактом: из Совета не произошло ни одной утечки в прессу. И вот они сидели и ждали прибытия Протектора, чувствуя не меньшее смятение, чем их подданные. Как и визиры камер, их взгляды были неотрывно направлены на пустое сиденье у трона Протектора. Над ним сверкали герб Харрингтон и скрещенные мечи Защитника Протектора, а на бархатной подставке покоился обнаженный Державный Меч Грейсона.
Пустое сиденье, чья владелица, если верить слухам, была мертва или умирала, пока они тут гадали.
Что-то произошло. По галерее пробежал шорох, и камеры развернулись к дверям зала. Глаза землевладельцев последовали примеру камер, все разговоры затихли. Раскрылись массивные деревянные панели дверей, и их скрип в полной тишине прозвучал оглушительно.
В эту тишину с каменным лицом вошел Бенджамин IX. Впервые на памяти ныне живущих Хранитель Врат не спросил, кто идет, и не объявил о прибытии Протектора. Когда землевладельцы это заметили, у многих пересохло во рту.
Только в одном случае Протектор имел право не учитывать, что всем Конклавом землевладельцы равны ему. Только тогда, когда он приходил осудить одного из них.
Бёрдетт старался контролировать себя, но лицо у него напряглось, когда Протектор размеренными шагами прошел к своему трону, высящемуся в изгибе подковы. Бенджамин поднялся на возвышение, повернулся и сел, и только тогда землевладельцы поняли, что не хватает кое-кого еще. Преподобному Хэнксу как главе Церкви следовало бы сопровождать Протектора, и по залу пробежал растерянный полушепот, когда его отсутствие заметили.
— Милорды, — голос Бенджамина звучал резко и холодно, — сегодня я пришел сюда с серьезнейшими известиями из всех, которые Протектору приходилось объявлять Конклаву за последние шесть столетий. Я принес вам весть о предательстве, превосходящем даже совершенное Джаредом Мэйхью, который называл себя Маккавеем. Я не верил, что грейсонцы способны на такое предательство, милорды... до вечера вторника.
На лбу у Бёрдетта выступил пот, он не осмеливался вытереть его, чтобы не выдать себя товарищам. Его сердце бешено колотилось. Он уставился через зал на Сэмюэля Мюллера, но его союзник выглядел не менее озадаченным, чем остальные землевладельцы , и по нему нельзя было сказать, что он понимает, о чем говорит Мэйхью. На Бёрдетта он даже не взглянул, а потом Протектор заговорил снова, и все, даже Бёрдетт, немедленно повернулись к нему.
— Во вторник, милорды, я созвал вас на закрытое заседание. Все вы знали об этом. Все вы поклялись и обязались по закону держать вызов в секрете. На заседании я собирался ознакомить вас с новой информацией об аварии купола средней школы Мюллера. Никому из вас я не сообщил об этом, но кто-то из вас догадался и не захотел, чтобы вы узнали то, что я обнаружил.
Бенджамин помедлил, и на этот раз тишина была абсолютной. Даже репортеры перестали шептать в микрофоны.
— Милорды, — сказал Протектор, — обвал купола не был несчастным случаем.
Кто-то ахнул, но Бенджамин продолжал тем же железным голосом:
— Не был он вызван и плохим проектом или даже, как вам сказали, некачественными стройматериалами. Этот купол, милорды, заставили обвалиться люди, единственной целью которых была дискредитация землевладельца Харрингтон.
По палате пробежал громкий шорох, но Протектор продолжал говорить, и звук немедленно умолк.
— Во вторник вечером я смог бы вам сказать только одно: мои следователи свято уверены, что это так. Уверены — и то только благодаря тому, что Адам Геррик, главный инженер “Небесных куполов”, блестяще восстановил произошедшие события. Поэтому я попросил господина Геррика присутствовать, чтобы он мог, если бы вы того захотели, пояснить свои выкладки. Я должен с сожалением сообщить, что теперь это невозможно. Адам Геррик и еще девяносто пять человек погибли при аварии бота леди Харрингтон над поместьем Харрингтон. Как и катастрофа в Мюллере, это не был несчастный случай. Адам Геррик и остальные погибшие убиты. Убиты людьми, которые сбили катер ракетой “земля–воздух”, потому что леди Харрингтон была на борту. Теми же людьми, землевладельцы , которые убили преподобного Джулиуса Хэнкса.
Секунд десять никто не в состоянии был понять его слова. Бенджамин даже не повысил голос, и то, что он сказал, было абсолютно невероятно. Его слова были лишены смысла, потому что такой смысл невозможен. Такого просто не может быть.
А потом внезапно они поняли, и семьдесят девять человек почти одновременно ахнули от изумления. Потом опять воцарилась изумленная тишина, вызванная глубоким потрясением. Но она продлилась недолго, и ее сменили звуки зарождающейся бессловесной ярости.
Уильям Фицкларенс пошатнулся, цепляясь за край стола в поисках опоры. Не может быть!
Он глянул на Мюллера, но тот был так же искренне потрясен, как и все остальные, как и сам Бёрдетт. А когда потрясение, улеглось, его сменила такая же черная ярость, как и у всех остальных Ключей. И ярость была непритворной. Он с трудом удерживался, чтобы не уставиться возмущенно на Бёрдетта, — так он выдал бы, что отчасти в курсе событий, и все узнали бы, что он сообщник Бёрдетта.
Идиот! Чертов некомпетентный идиот! Он не знал, конечно, что Хэнкс там будет — нарочно до такого даже Бёрдетт бы не додумался. Но он не проверил, и если Мэйхью действительно знает виновных, если найдут хоть малейшую связь между Бёрдеттом и Мюллером...
Бенджамин Мэйхью сел на свой трон, наблюдая за потрясенным Конклавом. Он видел, как шок и немое изумление сменяются осознанием потери, болью и гневом. Те же чувства наверняка отражались сейчас на лицах всех, кто смотрел трансляцию заседания. Потом он встал.
Это безмолвное движение сделало то, чего не добился бы громкий призыв к порядку. Все глаза обратились к нему, все голоса умолкли, и он оглядел сидящих по дуге землевладельцев.
— Милорды, — сказал он все еще резко и холодно, но за его словами чувствовался жгучий гнев, — вечер вторника был самым позорным в истории Грейсона с тех самых пор, как Пятьдесят Три были убиты в этом самом Зале. Впервые в жизни я стыжусь, что я грейсонец, что родился на той же планете, что и люди, задумавшие и осуществившие деяние, вызванное предрассудками, нетерпимостью, страхами и амбициями!
Его ярость ударила по ним, словно кнутом, и несколько человек даже отдернулись назад.
— Да, преподобный Хэнкс был убит. Руководитель нашей Церкви и веры, человек, избранный Церковью как наместник Бога на этой планете, был убит, и мотив преступления даже хуже, чем само злодеяние, ибо не преподобный был его целью. Нет, милорды! Настоящей целью этого подлого трусливого нападения была женщина, землевладелец, офицер флота, чье мужество спасло наш мир от завоевания. Истинной целью было убийство женщины, вся вина которой заключается в том, что она лучше, чем заслуживает наша планета... что это нападение и подтвердило.
Гнев Бенджамина Мэйхью, как огонь, заполнил Зал, но потом он закрыл глаза и глубоко вздохнул. И заговорил уже совсем тихо:
— Во что мы превратились, милорды? Что случилось с нашим миром и нашей верой, если грейсонцы могут убедить себя, что сам Бог призывает их уничтожить невинную женщину просто потому, что она отличается от них? Потому, что она заставляет нас развиваться, становиться лучше, как требует сам Господь Испытующий? Как могли люди, которые заявляют о своей любви к Богу, как могли они убивать детей — наших детей, милорды, — ради того, чтобы уничтожить женщину, которая принесла нашему народу только добро и своей жизнью защищала всех его детей? Ответьте мне, милорды. Ради любви к Господу — мы говорим, что служим Ему, — как мы позволили такому случиться? Как мы могли это допустить?
Никто не ответил. Слишком глубок был охвативший их стыд. Несмотря на все их страхи и недовольство переменами в мире и потерей власти, большинство членов Конклава были достойными людьми. Ограниченность была порождена их воспитанием. Их гнев на Хонор Харрингтон и Бенджамина Мэйхью был вызван тем, что реформы Протектора противоречили нормам поведения, правилам, которым их обучили в детстве. Но они больше не были детьми, и сейчас они увидели себя сквозь безжалостный объектив горестных слов своего Протектора и в ужасе попятились от того, что увидели.
— Во вторник вечером, милорды, преподобному Хэнксу был задан этот же вопрос, и он на него ответил, — тихо сказал Бенджамин.
Боль, которую он испытывал, произнося имя Хэнкса, отразилась на лицах землевладельцев.
— Преподобный Хэнкс знал, до какой степени враги леди Харрингтон отравлены ненавистью, и взвалил на свои плечи долг предотвратить преступление. Как требует от нас сам Сын Божий, он умер, чтобы другой человек мог жить. Когда убийцы, сбившие катер леди Харрингтон, поняли, что она выжила в катастрофе, — при известии о том, что она все-таки выжила, по палате пробежал новый шепоток, но Мэйхью не дал им времени на обсуждение, — они напали на нее с более близкого расстояния, стремясь все-таки завершить злодеяние, за которое они взялись Она была одна и без защиты, когда они пришли, потому что отослала своих гвардейцев спасать тех, кто все еще оставался в обломках катера.
— Но она была не совсем одна, — сказал Бенджамин еще тише, — и когда на нее с оружием в руках напал человек, надевший форму ее собственной гвардии, с ней был преподобный Хэнкс. И когда преподобный понял, что задумал этот человек, он своим телом заслонил ее от убийцы. Именно так, милорды, умер наш преподобный. Он отдал свою жизнь, чтобы защитить невинных, как требует от всех, кто зовет себя Божьими людьми, Господь Испытующий, заступник и утешитель.
Он замолчал и поднял руку, будто подавая сигнал. В палате снова воцарилось молчание, и взволнованные стедходдеры начали гадать, что означает этот сигнал. Неожиданно массивные двери распахнулись, и вошла Хонор Харрингтон.
Ее каблучки цокали в тишине, пока она шла по каменному полу Зала, похожая на высокий тонкий язычок бело-зеленого пламени. Ключ Харрингтона блестел у нее на груди под Звездой Грейсона, а на алой ленте Звезды виднелись пятна потемнее, и все в Зале догадались об их происхождении. Лоб ее темной линией пересекал подсохший порез, а правая щека была в синяках. У кота, сидевшего на ее плече, была опалена шкурка, но оба они высоко держали головы, глядя прямо на Протектора. Казалось, будто они и Бенджамин в Зале одни. Неутолимой боли в ее глазах, горя о смерти ее людей и прежде всего о добром и полном сострадания человеке, который умер за нее, не мог вынести ни один из собравшихся. Землевладельцы смотрели на нее, застыв от стыда, горя и страха, а она, не обращая на них внимания, подошла к подножию трона Бенджамина IX.
— Ваша светлость, я пришла к вам за справедливостью. — Ее высокий голос звенел холодной сталью, и боль в нем прорезалась еще заметнее, чем в ее глазах. — Как я принесла клятву перед вами, так вы принесли ее передо мной. Я поклялась охранять и защищать своих людей, и теперь я требую вашего содействия, ибо тот, кто убил и искалечил моих поселенцев, носит ключ землевладельца, и я не могу тронуть его, пока он скрывается за этой защитой.
Конклав затаил дыхание, узнав официальное обращение к Суду Протектора, которого здесь не слышали уже несколько поколений.
Потом заговорил Бенджамин:
— Я принес вам клятву, и я удовлетворяю ваше требование справедливости, миледи. Если кто-то в этом Зале нанес обиду вам и вашим людям, назовите его, и если у вас есть доказательства его преступлений, тогда неважно, землевладелец он или нет, он понесет за них наказание, как требуют того законы Божьи и людские.
Уильям Фицкларенс в ужасе уставился на женщину перед троном. Теперь он понял. Он понял, несмотря на потрясение, вызванное сообщением о смерти преподобного Хэнкса. Мэйхью никогда не позволил бы всему этому зайти так далеко, если бы у блудницы не было доказательств, и его обещание справедливости было смертным приговором.
— У меня есть доказательства, ваша светлость, — сказала Хонор.
Горе из-за гибели Джулиуса Хэнкса, Адама Геррика, Джареда Саттона, Фредерика Салли, Гилберта Троубриджа и еще девяноста одного человека слилось с гневом. Она наконец отвернулась от трона и посмотрела прямо на Бёрдетта.
— Имя моего врага — Уильям Аллен Хиллман Фицкларенс, землевладелец Бёрдетт, — сказала она голосом холоднее глубин космоса.

Предыдущая страница 17 Следующая страница


Флагман в изгнании 18

Ее кот зашипел, оскалив клыки, и у Бёрдетта подогнулись колени — вся палата обернулась к нему, будто захлопывая ловушку.
— Я обвиняю его в убийстве, в предательстве, в попытке убить меня, в смертях детей и преподобного Джулиуса Хэнкса. Я предъявляю вам заверенное и запечатанное признание Эдварда Джулиана Мартина из поместья Бёрдетт, сделанное добровольно по законам Церкви и Меча, в том, что Уильям Фицкларенс лично приказал ему убить меня; что Уильям Фицкларенс, Эдмон Огюст Маршан, его поселенец, Сэмюэль Маршан Хардинг, также его поселенец, Остин Винсент Тейлор, также его поселенец, и еще двадцать семь человек, состоящих у него на службе, организовали падение купола средней школы Мюллера, вызвавшее гибель пятидесяти двух взрослых и тридцати детей, и что в результате приказов Уильяма Фицкларенса преподобный Джулиус Хэнкс, глава Церкви Освобожденного Человечества, умер, отдав свою жизнь, чтобы выжила я.
Она остановилась. Единственным звуком в огромном застывшем Зале было тяжелое дыхание Бёрдетта. Она еще немного потянула, пока жестокая часть ее сознания (потрясающе жестокая, и это пугало саму Хонор) наслаждалась, представляя, что он сейчас чувствует... Наконец она подняла правую руку и указала на Бёрдетта.
— Ваша светлость, согласно клятве, которую вы принесли мне, и доказательствам, которые я представила, я требую жизни Уильяма Аллена Хиллмана Фицкларенса в уплату за его преступления, за его жестокость и за нарушение священных клятв, данных вам, Конклаву, народу Грейсона и самому Господу.
— Миледи, — негромко ответил Бенджамин Мэйхью, — согласно клятве, которую я принес вам, его жизнь принадлежит вам.
Уильям Фицкларенс уставился на Хонор Харрингтон, а товарищи-землевладельцы попятились от него в стороны, и его охватил ужас. Нет. Нет, быть этого не может! Мэйхью и эта сука извратили и исказили все, чего он пытался добиться, превратили Божье дело во что-то подлое и безобразное, а теперь его собственная жизнь отдана в руки богопротивной шлюхи, которая недостойна дышать воздухом Божьего мира! Бог этого не допустит. Не допустит!
Но пока он проговаривал про себя эти слова, Протектор сделал безмолвный жест, и четыре гвардейца в цветах разных ленов пересекли мозаичное дно Зала и по низким ступеням пошли к осужденному. Лица их были каменными, как и у самого Протектора, а глаза полны ненависти к нему — к воину Божьему! — как и у суки, принесшей в его мир сатанинскую отраву. Он понял, что это конец. Его жизнь окончена, и его запомнят не человеком, который боролся всеми доступными ему средствами против греха и проклятия, а убийцей детей. Человеком, приказавшим убить наместника Божьего, а он даже не знал, что Хэнкс там будет! Его мир рушился, все, во что он верил, сам закон Божий — все гибло, и он ничего не мог сде...
— Стойте!
Он вскочил на ноги, и его вопль заставил Конклав вздрогнуть. Даже Мэйхью вздрогнул от его крика, но сука даже не моргнула, и каким-то образом это придало ему новые силы. Выход есть, сказал он себе. Еще можно ее уничтожить и этим доказать, что он воин Божий.
На секунду он подумал, что приближающиеся гвардейцы не обратят внимания на его крик, но потом возглавлявший их офицер взглянул на Протектора, и Мэйхью поднял руку. Он ничего не сказал, просто стоял и ждал с выражением презрения на лице, и Бёрдетт спустился на дно чаши Зала. Он прошел мимо гвардейцев с холодным презрением, бросил полный ненависти взгляд на суку и повернулся к Ключам Грейсона.
— Милорды, — воскликнул он, — я не оспариваю фактов, приводимых этой блудницей, и не сожалею о своих действиях! Я скажу только, что я не хотел смерти преподобного Хэнкса и не отдавал приказа убить его, и никто не сможет меня в этом обвинить, потому что я даже не знал, что он там будет. Но все остальное, о чем объявила эта иностранная шлюха, я сделал, милорды, и сделал бы то же самое опять хоть тысячу раз, лишь бы не позволить богопротивной прелюбодейке — и этому предателю, который называет себя Протектором, — загрязнить и отравить Божий мир!
Землевладельцев потрясло его признание собственной вины. Нет, он не признал, а провозгласил ее и швырнул в лицо суке! Он понимал их смятение — они не знали, что он задумал. Бёрдетта охватило волнение уверенности — Бог с ним, — и он развернулся к Бенджамину Мэйхью.
— Я отвергаю ваше право приговорить меня к смерти. Вы хотите заглушить голос оппозиции вашему развращенному злоупотреблению властью. По древнему праву перед Богом, законом и этим Конклавом я оспариваю ваше решение! Пусть ваш Защитник выйдет сюда и докажет в споре мечей истинную волю Божью, как принято было у наших отцов, — и пусть Бог защитит правого!
Он восторжествовал, увидев, как удивился Мэйхью, и радостно оскалился. Он поймал ублюдка в его же собственные силки! Если Мэйхью хочет вернуть древние права Протектора, повернуть часы назад и стать деспотом, тогда он должен принять и древние ограничения власти Протектора... И весь невыразимый смак ситуации был в том, что так называемым Защитником Мэйхью назначил — в награду! — вот эту суку. Блудницу, которую Бог подвел наконец под острие меча Бёрдетта.
В зале загомонили встревоженные голоса, а с десяток землевладельцев, забыв старинные церемонии, возмущенно закричали. Но Бёрдетт не обратил на них внимания, он ликующе смотрел на Мэйхью. Он знал, что блудница баловалась с мечом с тех пор, как ее собственный народ с позором изгнал ее на Грейсон, но она жила здесь чуть больше года, а последние три месяца провела в космосе. Наверняка то немногое, что она успела изучить, уже позабылось из-за отсутствия практики — тогда как сам он был мастером второго уровня. Как и любой другой грейсонец, Бёрдетт считал, что меч не годится для настоящего боя, это дань традициям и ритуалам — но теперь он наконец понял истинную причину, по которой Бог вдохновил его в совершенстве овладеть этим искусством.
Ради этого момента. Ради дня, когда он заслужит еще один Меч, поразив сатанинскую блудницу на глазах у всего Грейсона. И когда она падет, когда Божья воля станет ясна всем, ее смерть отменит и смертный приговор — ибо по распрекрасной конституции, которую так любит Протектор, победа землевладельца навсегда оправдывает его в любых обвинениях, из-за которых он бросил вызов!
Бенджамин Мэйхью, похолодев, смотрел на ликующего Бёрдетта и ругал себя за глупость. Надо было учесть эту возможность, но никто не пользовался правом вызова за последние три столетия! Это был возврат к варварству, но этого и следовало ожидать от такого варвара, как Бёрдетт.
Он сжал правый кулак, и взгляд его стал холодным. В этот момент он больше всего на свете хотел увидеть Уильяма Фицкларенса мертвым на полу Зала. Но он также знал, что за пятьдесят часов, прошедших после падения катера, Хонор спала не больше трех, что ее четыре сломанных ребра только начали подживать, а все тело покрыто синяками. Ее поддерживали только возбуждение и стимуляторы, и он не представлял, как она умудряется скрывать усталость и физическую боль, гордо стоя перед Ключами. Но биться с мастером уровня Бёрдетта она была не в состоянии. Даже если бы она была здорова и невредима... Хонор впервые взялась за меч год назад, а Бёрдетт три раза доходил до четвертьфинала всепланетных соревнований, и на первой крови он не остановится. Он захочет убить ее, и все шансы за то, что у него это получится.
Бенджамин мог отменить поединок и этим признать поражение своего Защитника, не подставляя Хонор под меч Бёрдетта, но на них смотрело все население звезды Ельцина. Удар по власти и престижу Протектора будет очень сильным, и если народ Грейсона подумает, что он сдался, потому что Хонор боялась встретиться с Бёрдеттом...
Но потом он взглянул на ожидавшую Хонор, в ее глаза, спокойные, несмотря на вызов Бёрдетта и испытываемую боль, и понял, что выбора у него нет. По закону нет разницы, признал ли Протектор поражение или его Защитник был убит. В любом случае его постановление будет отменено. Бенджамин Мэйхью не имел права заставлять женщину, которой он стольким обязан, рисковать жизнью ради ничтожного шанса, что она победит противника в тридцать раз опытнее.
— Я знаю о ваших травмах, миледи, — сказал он так, чтобы его голос донесся до каждого уха и микрофона. Он хотел, чтобы все зрители поняли — он сдается только из-за ее травм, а не потому, что сомневается в ее мужестве. — Я не думаю, что вы физически способны принять вызов этого человека от моего имени, поэтому...
Хонор подняла руку, и от потрясения он остановился посреди фразы. Никто еще не прерывал Протектора Грейсона, когда он говорил с трона! Это было просто неслыханно, но Хонор, похоже, этого не осознавала. Она просто смотрела на него, даже не обернувшись к Бёрдетту, и ее холодный голос звучал так же звонко, как и его собственный.
— Ваша светлость, — сказала она, — у меня только один вопрос. Вам он нужен искалеченным или мертвым?
Бенджамин вздрогнул от нескрываемого удивления, а из собрания землевладельцев послышались изумленные восклицания. Ее вопрос лишил его шанса избежать вызова. Теперь выбор был только за ней, и, глядя в ее темные миндалевидные глаза, Бенджамин снова увидел женщину, которая, сражаясь с превосходящими силами противника, спасла от убийства его семью. Он произнес краткую молитву про себя, надеясь, что она добьется еще одного чуда для себя, для него и для его планеты, а потом глубоко вздохнул.
— Миледи, — сказал Протектор Грейсона своему Защитнику, — он не должен уйти из Зала живым.
— Так тому и быть, ваша светлость.
Хонор церемонно поклонилась и подошла к своему креслу. Она ссадила Нимица с плеча, и он замер, прижав уши к голове, а она сняла Державный Меч Грейсона с подставки. Это изукрашенное, но смертоносное оружие было выковано шесть столетий назад для Бенджамина Великого, но сохранило все свои боевые качества. Хонор повернулась к врагу, и лезвие из материала, что на Старой Земле называли дамасской сталью, сверкнуло в ее руке.
— Милорд, — холодно сказала леди Хонор Харрингтон, — пошлите за своим мечом — и пусть Бог хранит правого.
Уильям Фицкларенс уставился на Харрингтон, внутренне насмехаясь над ее глупостью. Неужели она верит, что ее дьявольский хозяин защитит ее даже сейчас? Неужели она настолько глупа?
Он взглянул на часы, стараясь выглядеть скучающим. По закону он не мог покинуть Зал, не лишившись при этом юридической защиты, обеспеченной ему вызовом на поединок, так что за мечом пришлось послать одного из гвардейцев. Как удачно, что он захватил с собой оружие в столицу. Конечно, он всегда так делал, когда не был уверен, насколько тут задержится, потому что старался тренироваться регулярно. Но это была вовсе не удача, так ведь? Это была часть Божьего плана сделать его Мечом Господним.
Землевладельцы вокруг снова зашевелились как потревоженные птицы, и двери Зала вновь открылись. Вошел его гвардеец, неся в ножнах меч Бёрдеттов, которым владели сорок поколений землевладельцев. Фицкларенс протянул руку. Потертая рукоятка скользнула в ладонь — старый проверенный друг, — и он повернулся к блуднице.
Она стояла и ждала, как стояла с того самого момента, когда он послал за мечом, опираясь Державным Мечом о полированный каменный пол перед собой, и выражение на лице ее отсутствовало. Ни страха, ни ненависти, ни озабоченности, ни даже гнева. Ровно ничего, только холодный взгляд спокойных глаз.
Он внезапно вздрогнул, встретившись с ней взглядом, потому что в пустоте ее глаз было что-то пугающее. Они, казалось, говорили: “Я смерть”. Но испугался он только на мгновение. В следующий миг он напомнил себе о своем мастерстве, а потом презрительно фыркнул. Эта шлюшка думает, что она — смерть! Он презрительно ухмыльнулся и сплюнул. Она просто шлюха дьявола, а глаза ее — просто глаза, какая бы ложь в них ни светилась. Пришло время закрыть их навсегда.
И он обнажил меч.
Хонор наблюдала за тем, как Бёрдетт обнажил меч; лезвие заблестело. Как и древние японские мечи, на которые они так похожи, грейсонские мечи были сделаны мастерами, которые знали, что совершенство невозможно, — и все равно стремились к нему. Тысячу лет они шлифовали свое мастерство, и даже сегодня оставшаяся горстка их удар за ударом ковала на своих наковальнях сверкающую сталь. Они снова и снова обрабатывали каждый клинок, чтобы добиться великолепной закалки, потом затачивали лезвие так, что до него далеко было любой бритве, и само совершенство функциональности определяло смертоносную красоту формы.
Без сомнения, современная технология могла бы воспроизвести эти мечи, но создать их она не могла. И хотя для современного офицера флота было дико встретиться в бою с религиозным фанатиком и убийцей, держа в руках оружие, которое устарело за пять столетий до того, как человек впервые улетел к звездам со Старой Земли, что-то в этом моменте было правильное. Момент истины. Хонор знала, что у Бёрдетта куда больше опыта, что он годами оттачивал свои способности в фехтовальных залах Грейсона, а ее измученное тело отзывалось на каждое движение уколом боли. Но все это не меняло странного ощущения: все именно так и должно происходить.
Она скинула туфли и бесшумно ступила вперед. Полы платья шелестели, закручиваясь вокруг ног, разум, несмотря на усталость, был так же спокоен, как ее лицо. Она встала прямо перед троном Бенджамина, прекрасно понимая, что все присутствующие ожидают увидеть ее смерть.
Но, несмотря на всю свою уверенность, Бёрдетт забыл — или никогда не знал — то, что было прекрасно известно Хонор. Он думал, что все будет как в фехтовальном зале. Но они не в зале, и она в отличие от него прекрасно отдавала себе отчет, где они находятся, потому что она здесь уже побывала, а он — нет. Он заказывал убийства, но сам никогда не убивал. Не приходилось ему и встречаться с жертвой, когда та вооружена.
Бёрдетт пошел ей навстречу уверенным и гордым шагом завоевателя. Он остановился, чтобы слегка размяться, и она бесстрастно смотрела на него, гадая, приходило ли ему в голову, в чем разница между спортивным фехтованием и настоящим боем. Фехтование напоминало тренировочные упражнения в coup de vitesse. Оно было нацелено на то, чтобы разучить и усовершенствовать движения, а не на то, чтобы их использовать. В спортзале удар был всего лишь прикосновением.
Бёрдетт закончил разминаться, и некто уверенный в его сознании снова ухмыльнулся, когда блудница встала в стойку. Она приняла нижнюю стойку: рукоять чуть выше талии, клинок направлен назад и вниз. Она старалась скрыть, что предпочитает наклоняться вправо, — возможно, дело в травме, которую упомянул Мэйхью. Это объясняло ее позу — низкая стойка меньше напрягала эти мышцы.
Но еще первый учитель фехтования объяснил Бердетту, что низкая стойка — слабая позиция. Она приглашала к атаке, а не подготавливала собственную, поэтому он принял позицию, подняв меч в высокой стойке: правая нога чуть позади, а рукоять выше уровня глаз, чтобы ясно видеть противника, готовя клинок к атаке.
Хонор наблюдала за ним взглядом человека, который почти сорок лет обучался боевым искусствам, ощущая внутри себя привычную расслабленную готовность. Она чувствовала усталость, боль в сломанных ребрах, ноющие мышцы, напряжение в левом плече, но потом скомандовала телу перестать обращать на это внимание, и тело послушалось.
За первую неделю тренировок мастер Томас научил ее двум понятиям. Он называл их “подавление” и “морщинка”. “Подавление” — это демонстрация характера, умение еще до начала схватки навязать противнику мысль о полной бесперспективности сопротивления, определяющее, на чьей стороне будет психологическое превосходство, когда соприкоснутся мечи. Но “морщинка” — это совсем другое дело, это умение видеть маленькую морщинку на лбу противника, возникающую в момент принятия решения. “Морщинка” — конечно не более чем образ; каждый фехтовальщик по-разному проявляет свою готовность, и спортсменов всегда учили и учат искать эту “морщинку”, и те, кто выступал в соревнованиях, тщательно изучали всех соперников: сигнал мог быть очень слабым, практически незаметным, но он был всегда и у всех. Он был у каждого фехтовальщика — от этого просто невозможно себя отучить. Но поскольку “морщинок” существует так много, объяснял мастер Томас, пока они сидели, скрестив ноги, в пятне солнечного света на полу тренировочного зала, большинство учителей уделяют больше внимания “подавлению”. Проще сломить волю противника, чем искать что-то, что можно и не узнать, когда найдешь.
Но истинный мастер меча, сказал тогда мастер Томас, это тот, кто опирается не на слабость врага, а на свою силу. Тот, кто понимает, в чем разница между фехтовальным залом и тем, что ждало Хонор сегодня, — между фехтованием как искусством и боем не на жизнь, а на смерть, — тот всегда владеет “морщинкой”, а не “подавлением”.
Хонор знала, что смысл этого выражения дошел до нее позже, чем следовало бы человеку с ее опытом, но все-таки дошел. Она серьезно изучала в библиотеках информацию о земной Японии и поняла, почему на Грейсоне, как и в древней стране самураев, формальная дуэль часто начиналась и заканчивалась одним ударом.
Бёрдетт смотрел, как она просто стоит на месте, и в глазах его мелькнуло удивление. Его тоже учили и “подавлению”, и “морщинке”, и множеству других вещей, и он с успехом использовал все это на многих соревнованиях. Но она не больше знала его “морщинку”, чем он — ее, в этом Бёрдетт был уверен. Не могла же она надеяться угадать ее на такой поздней стадии?
А может, и могла. Возможно, она как новичок еще не успела отделить метафизическую чушь от реальности. Но Уильям Фицкларенс был слишком опытным фехтовальщиком, чтобы отвлекаться от реальности, держа в руках боевой меч.
Он сохранил позицию и ухмыльнулся, принимаясь за “подавление”. Он всегда любил эту часть состязания больше всего. Невидимые уколы и ответы, нагнетание напряжения, которым более сильный оппонент заставлял более слабого открыться для атаки... он прямо-таки облизывался, готовясь поиграть с блудницей.
Но потом он сжал губы и удивленно расширил глаза. Столкновения не было. Все напряжение исчезало, касаясь противницы, как удар меча в бездонную черную воду, которая обволакивает его без всякого сопротивления. По щеке его неожиданно стекла капля пота. В чем дело? Здесь он был мастером, а она новичком. Она не могла не чувствовать давления, грызущего напряжения... страха. Почему она не атаковала, чтобы покончить с этим?
Хонор ждала спокойно и неподвижно, сконцентрировавшись физически и умственно, наблюдая за всеми движениями его тела, но не сосредотачиваясь ни на одном. Она чувствовала его раздражение, но оно было отдаленным и несущественным, как боль в ее сломанных ребрах. Она просто ждала, а потом внезапно сделала выпад.
Ни тогда, ни потом она так и не узнала, чем же была “морщинка” Уильяма Фицкларенса. Она просто почувствовала это, и все. Какой-то глубинной частью сознания она отметила момент, когда он решился, когда его руки напряглись, чтобы опустить клинок...
Момент, когда он полностью отдался атаке забыв о защите.
Ее тело ответило на это узнавание с реакцией, которую тренировали при силе тяжести на четверть большей, чем у ее противника. Никто не заметил движения Державного Меча до того, как он развалил тело Бёрдетта от правого бедра к левому плечу. Одежда и плоть разошлись, как паутина, и крик его, вылетев, мгновенно прервался — потому что, когда Фицкларенс только открыл рот и начал приседать и сгибаться, инстинктивно прикрывая распоротый живот, Хонор легко повернула запястья и нанесла удар обратным движением влево — со всей силой тренированного тела. Голова Уильяма Фицкларенса слетела с плеч. Потом ударил фонтан крови.

Глава 30

Хонор сидела уже в другом боте и смотрела, как за иллюминатором атмосфера цвета индиго сменяется чернотой космического пространства. За ее спиной тихо сидели уцелевшие люди из группы, которая сопровождала ее при спуске на планету пятьдесят три часа назад, и она ощущала их через свою связь с Нимицем. Ощущала их горе как тень собственного... и их яростную радость от смерти Фицкларенса.
Она повернулась к соседнему сиденью. В таком же точно преподобный Хэнкс направился навстречу своей смерти. Теперь на сиденье вертикально стоял меч. Раньше это был меч Бёрдеттов, теперь он принадлежал Харрингтонам, и, глядя на него, она попыталась разобраться в своих чувствах.
Усталость, подумала она со слабой улыбкой. Именно усталость она сейчас ощущала сильнее всего, сквозь мерцающую энергию стимуляторов. Но за ней прятались и другие эмоции.
После дуэли с Павлом Юнгом было не так. Тогда она ощущала только облегчение. Мрачное ощущение завершенности — и больше ничего, поскольку она знала, что Пола это не вернет. Убить Юнга было необходимо, она не могла этого не сделать, но, собственно, дуэль была так же пуста, как сам Юнг, поэтому она ничего не излечила. Ничего не предотвратила.
Но на этот раз все было по-другому. Смерть Бёрдетта служила расплатой за его преступления не больше, чем смерть Юнга, но он был опасен и для других. Он был опасен для Бенджамина Мэйхью и его реформ и для всех людей, которых он уничтожил бы, движимый фанатизмом, а теперь он больше никому не повредит. Хотя бы этого она добилась. Она не позволила ему совершать новые убийства, и на этот раз никто не осудил ее действия. Она убила его, но убила как землевладелец и Защитник Протектора, осуществляя право суда, которое принадлежало ей как землевладельцу Харрингтон в полном согласии с законом, и одновременно выполняя обязанность, которую с клятвенным подтверждением взяла на себя перед Протектором.
Она вздохнула и, откинувшись назад, обняла Нимица, чувствуя его яростное одобрение. В его чувствах сомнений не было. Древесные коты устроены проще людей и при всем своем уме придерживаются простых и ясных правил. Для кота те, кто угрожает ему или его человеку, делятся всего на две категории: те, с кем уже покончено, и те, кто еще жив. Нимиц понимал, что иногда с врагами Хонор не получалось покончить как подобает, потому что людей ограничивает куча глупых условностей, но это не уменьшало его удовлетворения, когда нужный результат оказывался достижим. И вообще, мертвый враг переставал его заботить.
В который раз Хонор пожалела, что ее собственные чувства не так просты. Она не жалела о том, что убила Бёрдетта, но именно ненависть к ней, лично Хонор Харрингтон, привела ко всем его преступлениям, а она не остановила его вовремя. Умом она знала, что глупо обвинять себя за чужой фанатизм, но сердце продолжала давить ответственность. Смерть виновника не отменяла того, что он натворил, как и меч в кресле рядом не заменял пустоты, которая осталась в ее жизни и в жизни Грейсона после ухода Джулиуса Хэнкса. И поэтому, устало подумала она, на этот раз Нимиц ошибается. Некоторых долгов не может оплатить даже смерть, а она так устала от смертей...
Скоро они доберутся до “Грозного”, и каждый человек в форме будет напоминать ей о том, как умер Джаред Саттон. Но ей все равно не терпелось вернуться на борт. Слишком многих ей надо было оплакать; от напоминаний не избавиться нигде, но ее корабль был и убежищем. Этот мир она понимала до мелочей, в нем она могла укрыться, залечивая тело и душу, а ей сейчас очень нужно было такое убежище.
Альфредо Ю и Мерседес Брайэм стояли в галерее стыковочного отсека. На этот раз по требованию леди Харрингтон не было ни встречающих, ни почетного караула морских пехотинцев. Ее встречали только капитан флагмана и начальник штаба, и обоим было наплевать, что это грубое нарушение флотского этикета.
Открылся люк стыковочной трубы, и оба капитана повернулись к нему, дожидаясь момента, когда Хонор Харрингтон схватится за перила и перейдет в зону гравитации “Грозного”. Мерседес вздрогнула, увидев порез у нее на лбу и синяки на лице, глаза, до сих пор полные боли, и засохшие темные пятна на юбке и жилете, там, где пролилась кровь ее врага. Она никогда раньше не видела Хонор такой измученной и заколебалась, не зная, что сделать, что сказать, но пока она искала слова, Альфредо Ю молча шагнул вперед. Он протянул руку, и на этот раз Хонор взяла ее без колебаний, потому что его глаза больше не были непроницаемыми. Она взглянула на него и увидела облегчение — почувствовала его облегчение через Нимица — оттого, что она уцелела, и поняла, что больше они никогда не будут врагами. Секунду они молчали, а потом Ю улыбнулся.
— Добро пожаловать домой, миледи, — сказал он, и она ответила ему улыбкой.
— Спасибо, Альфредо.
Его глаза заблестели — она наконец назвала его по имени. Она сжала его руку, потом повернулась к начальнику штаба.
— Мерседес. — Она сжала руку Брайэм.
Затем из трубы выбрались ее гвардейцы. Они выглядели так же измученно, как и она, а Эндрю Лафолле и Артур Ярд двигались еще более скованно. Майор нес меч в ножнах. Его перевязанные руки почти нежно держали украшенную драгоценными камнями рукоять, а в серых глазах читалось мрачное удовлетворение.
Хонор почувствовала, что сутулится, и расправила плечи, потом пошла к лифту в сопровождении офицеров и гвардейцев.
— Я поговорила с родителями Джареда, — тихо сказала она Мерседес. — Они заслуживали узнать, как он умер, но...—Она на секунду закрыла глаза.—Я не знала, что он единственный сын, Мерседес. Он никогда мне не говорил.
— Я знаю, миледи, — так же тихо сказала Мерседес. — Я послала им сообщение, как только вы нас известили.
— Это всегда трудно, миледи, — сказал Ю. Хонор взглянула на него, и он покачал головой. — Я вас старше на двадцать лет. Говорить с близкими тех, кто погиб рядом с тобой, всегда трудно, и... легче не становится. Но я не хотел бы служить с командиром, для которого смерть стала чем-то обыденным.
Двери лифта открылись, и Ю отошел в сторону. Они с Мерседес наблюдали за тем, как Хонор входит в лифт, и она почувствовала усталый прилив благодарности. Они пришли встретить ее не просто потому, что этого требовал устав, а потому, что переживали за нее. Но они понимали, что ей надо побыть одной, прийти в себя, прежде чем снова заняться делами эскадры.
Она подождала, пока ее гвардейцы зайдут в лифт, и вздохнула.
— Я к себе, — сказала она, — Мерседес, свяжись с Маком, пожалуйста, скажи, что я поднимаюсь.
— Разумеется, миледи.
— Альфредо, пожалуйста, установите конференц-связь со всеми нашими командирами на завтрашнее утро. На одиннадцать ноль-ноль, пожалуйста. — Она слабо улыбнулась. — Раньше от меня толку будет мало.
— Так и сделаю, миледи, — уверил ее капитан флагмана.
Она благодарно кивнула ему, снова поворачиваясь к Брайэм:
— Мерседес, я встречусь со штабом за сорок пять минут до конференции. Пусть Фред и Грег приготовят короткий доклад, чтобы ввести меня в курс дел.
— Будет готово, миледи.
— Спасибо. Спасибо вам обоим, — сказала она, и двери лифта закрылись.

* * *

— Расчетное время прибытия — час пятнадцать минут, гражданин вице-адмирал.
Гражданин вице-адмирал Терстон заморгал, отрывая взгляд от тактического экрана. Он сам потребовал, чтобы ему напомнили, но так увлекся проверкой последних упражнений оперативной группы, что умудрился на некоторое время забыть и задвинуть в глубины мозга нервную смесь предвкушения и напряжения.
Но теперь адская смесь вернулась, она стала еще крепче за время отсутствия. Он криво усмехнулся этой метафоре и отпустил старшину.
— Спасибо, гражданин старшина, — сказал он и посмотрел на Презникова. — Ну вот, гражданин комиссар, пора. Через полчаса оперативная группа займет позиции. У вас есть какие-то последние замечания?
Презников посмотрел на него, и Терстон увидел в его глазах такое же напряжение. Он не представлял, насколько хорошо комиссар понимает, что именно они делали. Презников посещал все совещания, изучал планы, даже сделал несколько стоящих предложений, но он был гражданским, политиком и никогда не видел флотской битвы. А Терстон видел. Операция “Кинжал” была только первым шагом в его личной кампании — он надеялся, что Презников и его начальство не угадали размах этой кампании, — а результатом, он надеялся, будет первая победа республики в наступлении за эту войну. Престиж такой победы должен был дать ему возможность начать другие действия, но сначала надо выиграть битву. Вице-адмирал был уверен, что его огневая мощь сможет уничтожить грейсонский флот, но он знал и то, что этот флот будет сражаться. Он не мог не сражаться, ибо защищал родину. Терстон не собирался недооценивать мужество и умение грейсонцев.
А это означало, что, несмотря на превосходство в огневой мощи, Четырнадцатая оперативная группа понесет потери, возможно даже в линкорах. Возможно, даже на линкоре “Конкистадор”.
Странно, насколько трудно в это поверить. Умом он принимал этот простой факт, но вот взаправду поверить, что он сам окажется среди тысяч людей, погибших в спланированной им атаке, никак не мог. Погибнуть было бы ужасно некстати, усмехнулся он про себя. Но если даже ему трудно принять такую возможность, когда он знает, как она реальна, то что же говорить о гражданских вроде Презникова, Ле Пика или Дюпре?
Презников глядел на него, секунды шли, и Терстону внезапно пришло в голову, что гражданин комиссар пытается прочесть что-то в его взгляде в то самое время, пока он пытается расшифровать взгляд Презникова. Это было забавно; но если его надсмотрщик искал в нем слабость, то он не нашел ее и покачал головой.
— Нет, гражданин вице-адмирал, я доволен.
— Спасибо, сэр, — сказал Терстон и посмотрел на начальника оперотдела. — Гражданин капитан Джордан, — сказал он торжественно, — пусть связь передаст всем подразделениям — занять боевые позиции в девятнадцать ноль-ноль.

* * *

Прозвенел сигнал, и контр-адмирал на дежурстве в командном центре поднял глаза. Он увидел на основном экране желтый огонек гиперследа, потом автоматически проверил расписание прибытий на табло статус-контроля и поморщился, поскольку ничего там не нашел. Отлично. Просто замечательно. Как и он сам, все в огромном командном центре перед выходом на дежурство не отрывались от телеэкранов. Они все видели драматические события в палате Конклава и до сих пор переживали их, а тут у него еще и незапланированный конвой...
Желтый огонек внезапно превратился в кроваво-красный — это начала поступать информация от сети сверхсветовых разведдатчиков, и адмирал начисто забыл о своем раздражении.

* * *

Коммуникатор у постели Хонор загудел сигналом особой важности, бесцеремонно разбудив ее. Она вздрогнула от боли в сломанных ребрах и покрытом кровоподтеками теле, но реакции, вбитые в нее тридцатью годами службы на флоте, работали отлично, и она, потирая сонные глаза, опустила ноги на пол. Нимиц вопросительно пискнул из своего гнезда в куче одеял, но она и без кота знала, что они проспали всего час. От усталости она с трудом соображала и еще несколько секунд потратила на то, чтобы проснуться, прежде чем нажать кнопку приема на микрофоне.
— Да? — Голос ее звучал хрипло, и она откашлялась.
— Извините, что потревожила, миледи, — напряженно сказала Мерседес Брайэм, — но командный центр только что передал Молнию-Один.
Всплеск нервной энергии помог Хонор опомниться. Она включила экран, и он загорелся в темноте спальни. На нее смотрела Мерседес Брайэм, а за ее спиной оживал флагманский мостик.
— Количество и траектория?
— Цифры приблизительные, миледи. Пока что, похоже...
Мерседес помедлила и оглянулась на подошедшего Фреда Бэгвелла. Начальник оперотдела передал ей планшет, она просмотрела данные и повернулась к Хонор с мрачным лицом.
— Новости из командного центра, миледи. Более ста шестидесяти источников на два-четыре-точка-четыре-семь световой минуты от центральной звезды на ноль-восемь-пять, точно в эклиптике. Информация с датчиков продолжает поступать, но похоже на стандартную хевенитскую оперативную группу.
Хонор попыталась скрыть свою реакцию, но, несмотря на усталость, она начала лихорадочно соображать. Хотя передатчики на платформах с датчиками передают сообщения быстрее света, на создание каждой пульсации требовалось время, то есть передача осуществлялась нечасто. Пока что все данные Мерседес основывались на гиперследе нарушителей и почерке их импеллеров — эти сигналы тоже шли быстрее света, и их можно было заметить прямо с Грейсона. Но, кроме количества источников, эти данные мало что говорили о приближающихся кораблях. Потребуется еще несколько минут, пока ближайшие платформы с датчиками смогут передать командному центру расшифрованные данные излучений хевов. Но если это и правда стандартное хевенитское соединение, то при таком количестве вымпелов в группе кораблей стены должно быть как минимум двадцать пять... а у нее их — шесть.
— Ладно, Мерседес, — спокойно сказала она. — Объяви тревогу по эскадре, потом сообщи в командный центр, что я перехожу на Сьерра-Дельта-Один.
Брайэм подтвердила приказ. По этому плану обороны все подразделения в Ельцине переходили под прямое командование Хонор для поддержки ее эскадры... уж какой бы там ни был от них толк.
— После этого организуй сеть Сьерра-Один: мне надо, чтобы все командиры эскадр и дивизионов были подключены к нашей командной сети — и это относится к капитанам супердредноутов тоже, не только к адмиралам.
— Так точно, миледи.
— После этого, — Хонор подняла глаза и увидела, что в каюту вошел МакГиннес с ее “второй кожей”, — займись делом, задействуй Фреда и БИЦ. Мне нужны оценки мощности и проекции курса, и как можно скорее.
— Они у вас будут, миледи.
— Хорошо. Увидимся на флагманском мостике через десять минут.

* * *

— Итак, гражданин комиссар, — негромко сказал Томас Тейсман Деннису Ле Пику, — теперь они знают о нашем присутствии.
— Как скоро вы ожидаете ответа? — спросил Ле Пик, слегка нервничая.
Тейсман с кривой усмешкой поднял глаза от экрана.
— Достаточно скоро, гражданин комиссар. Достаточно скоро. Они же не могут просто игнорировать нас и надеяться, что мы уйдем, так ведь?
— Сообщение с “Конкистадора”, гражданин адмирал. — Терстон повернул голову, вопросительно посмотрел на своего офицера по связи, и тот откашлялся. — От командующего Четырнадцатой оперативной группой всем подразделениям. Готовьтесь выполнить Браво-Один по моей команде.
— Отлично. — Тейсман переадресовал приказ начальнику оперотдела. — Браво-Один, Меган. Выполняйте по сигналу командующего, но удостоверьтесь, что наша внутренняя сеть связана с сетью гражданина адмирала Чернова, и пусть астрогация все время уточняет курс на случай альфа-ревизии.
— Есть, гражданин адмирал.

* * *

Когда Хонор и шедший за ней по пятам Саймон Маттингли вышли на флагманский мостик, там царил организованный хаос. Совещавшиеся Мерседес Брайэм и Фред Бэгвелл одновременно подняли головы и посмотрели на нее, но она остановила их жестом и в первую очередь подошла к главному экрану, чтобы взглянуть на ситуацию. Впервые за все эти годы она принесла Нимица с собой на боевой пост, а не заперла его в капсуле жизнеобеспечения в каюте. Хонор держала кота на сгибе локтя, потирая ему уши и глядя на экран. Нимиц был в скафандре, разработанном для него Полом Тэнкерсли, только шлем был откинут на спину.
Соединение действительно напоминало стандартную боевую группу хевов, но было в нем нечто странное. Она попыталась понять, в чем состоит эта странность, но ничего не получалось, и она сердито встряхнулась, заставляя себя соображать. Хонор знала, что устала. При таких обстоятельствах это неизбежно, а врач “Грозного” отказался выписать ей дополнительные стимуляторы. Она знала, что он прав, как знала она и то, что всплеск адреналина — обманчивый союзник. Он будет поддерживать ее не вечно, а когда он закончится...
Она закрыла глаза и оперлась правой рукой на раму экрана, потому что колени ее предательски подгибались. В ребрах вспыхнула боль, едва она перенесла вес на руку, и Хонор почувствовала прилив бешеного и бессмысленного гнева на вселенную. Почему сейчас, подумала она с горечью. Почему это должно было случиться именно сейчас?
Вселенная не ответила, и она почувствовала глубокое искушение передать полномочия командному центру. Слишком много она перенесла, слишком много потеряла, слишком много физического и эмоционального истощения накопила. Всего час назад она рассчитывала, что сумеет отдохнуть и прийти в себя, а теперь... Это уж слишком. Пусть командный центр разбирается. Они-то отдохнули. Их не сбивали в полете, их близких не разрывали на кусочки, и на дуэли в Зале Конклава они не сражались, так пусть они и принимают решения. Это ведь их работа, не так ли?
Хонор почувствовала прилив стыда, сжала зубы и заставила себя открыть глаза, а колени — поддерживать тело, и уставилась в экран, ругая себя за трусость и жалость к себе. Ну, устала она — а кто сказал, что враги обязаны ждать, пока она отдохнет? И если все это так нечестно по отношению к ней, то как же насчет грейсонцев? Это их систему атаковали, а гранд-адмирал Мэтьюс предложил ей нынешнюю работу потому, что у нее больше опыта, чем у всех остальных. Что он испытает, если она скажет ему, что он все-таки ошибся? Что ей надо было отдохнуть и она свяжется с ним после битвы — если еще останется система, которую надо было защищать?
Эти мысли заставили ее выпрямиться, и Хонор отвернулась от главного экрана. Она подошла к командному креслу и посадила Нимица на спинку. Ловкие передние лапы кота пристегнули специальные ремни безопасности к его скафандру. Хонор села и ввела код активации на правом подлокотнике кресла. Перед ней вспыхнули многочисленные экраны, и еще мгновение она смотрела на них, полная презрения к собственной трусости. Потом она глубоко вздохнула, откинулась в кресле и повернулась к начальникам штаба и оперотдела.
— Приветствую, господа. — Спокойный голос адмирала леди Хонор Харрингтон пронесся по мостику волной уверенности. — Пора нам отработать наше высокое жалованье.

Глава 31

Александер Терстон подошел к главному экрану “Конкистадора”. Он сложил руки за спиной и остановился, в хмурой задумчивости разглядывая глубины голосферы. Подошел Презников, и адмирал оглянулся на него.
— Вас что-то заботит, гражданин адмирал? — спросил комиссар так, что больше никто их не слышал.
— Да нет, гражданин комиссар, я просто заключаю маленькое пари сам с собой.
— Пари? — повторил Презников.
— Да, сэр, насчет того, как скоро мы увидим противника. — Комиссар поглядел на него удивленно, и Терстон указал на экран. — Они уже полчаса знают, что мы здесь, но пока мы видели только несколько эсминцев и с дюжину крейсеров, и половина из них точно опознаны как мантикорские. По данным разведки даже у одних грейсонцев куда больше кораблей легких и средних классов. Я уверен, что большую их часть они оставили охранять планету, когда увели супердредноуты. Вопрос в том, где они и когда мы их увидим.

Предыдущая страница 18 Следующая страница


19 Дэвид Вебер

— Ага, — кивнул Презников.
Он тоже повернулся к экрану, не в первый раз пожелав понимать световые значки не хуже обученного офицера флота. Он постепенно учился, но ему все еще нужна была помощь, чтобы разбираться в них. Сейчас он видел примерно тридцать индивидуальных импеллерных сигнатур, и самая медленная из них ускорялась на пяти с лишним сотнях g. Все они спешили по сходящимся курсам, которые пересекутся с их боевой группой задолго до Грейсона. Презников почувствовал, что хмурится подобно Терстону.
— Вы думаете, что их основные силы — на орбите Грейсона, так ведь?
— Да, сэр.
Терстона удивило, как быстро Презников пришел к этому выводу, и, несмотря на все его усилия, это удивление проявилось, но комиссар предпочел усмехнуться, а не обидеться.
— И в чем суть вашего пари? — спросил он сухо.
— Когда они присоединятся к тем кораблям, которые мы уже видим.
— Но ведь они наверняка сделают это в такой момент, чтобы встретиться с остальными силами?
Презников показал на движущиеся импеллерные источники, и Терстон снова кивнул.
— Разумеется, гражданин комиссар, но то, каким курсом они выйдут к точке рандеву, покажет нам, насколько хорош командир противника.
— Как это? — В глазах комиссара вспыхнул искренний интерес, и адмирал пожал плечами.
— Мы все еще в ста девяноста миллионах километров от Грейсона, это примерно десять и семь десятых световой минуты. Почерк импеллерного двигателя на таком расстоянии вполне различим, но наши приборы ничего не отметят, если только излучения не отличаются особой мощностью. Даже те сигналы, которые мы читаем, устаревают почти на одиннадцать минут к тому времени, когда достигают нас. Мы читаем мощные излучения от их орбитальных укреплений — их, кстати, больше, чем сообщала разведка, — но о кораблях на орбите мы ничего не узнаем, пока они не включат двигатели.
Он помедлил, вопросительно приподняв бровь, и Презников кивнул в ответ, показывая, что слушает.
— Хорошо. Если наши оценки верны, у них нет ничего крупнее линейного крейсера, а он может набрать от пятисот до пятисот двадцати g. Супердредноут класса “ДюКвесин”, с другой стороны, имеет максимальное ускорение всего четыреста двадцать пять g. По оценкам разведки, новые инерционные компенсаторы мантикорцев увеличивают их эффективность на два-три процента, что повышает ускорение до четырехсот тридцати трех-тридцати восьми — если они успели их установить. Разведка считает, что это маловероятно, но даже если успели, эти цифры относятся к полной военной мощности без запаса прочности, а монти любят использовать ее не больше, чем мы сами. Так что берем восемьдесят процентов мощности как их стандартную настройку, и получается триста сорок шесть—триста пятьдесят для супердредноута даже с новым компенсатором. Если мы увидим нечто, движущееся с таким ускорением, это будет означать, что “Магнит” увел из системы не все супердредноуты, и придется менять наш план.
Презников снова кивнул, и Терстон пожал плечами.
— С другой стороны, скорость, с которой они выйдут нам навстречу, позволит мне лучше оценить их командира. Трудно смотреть, как на тебя движется такое количество огневой мощи, и ничего не делать, но хороший командир, сэр, именно так и поступит. Ему обязательно нужно объединить свои силы перед контактом с нами, но чем больше он будет ждать, тем глубже мы увязаем. При различии в силах, которое мы ожидаем, особой разницы это не даст, но дело тут в профессионализме. Хороший командир автоматически постарается затянуть нас как можно глубже, не важно, считает ли он, что сможет остановить нас. Кроме того, это аксиома: когда у тебя есть сеть датчиков, а у противника нет, то ты стараешься лишить его шанса проанализировать твои силы. А это означает, что двигатели необходимо включить как можно позже. Но неопытный командир захочет как можно раньше задействовать все силы. Он болезненнее реагирует на напряжение от ожидания, а если он не уверен в себе, то будет отвечать на действия врага, а не начинать собственную игру. Поэтому ему захочется прибыть как можно раньше, чтобы увидеть, что делает враг, и постараться этим воспользоваться. Но при этом он позволяет врагу диктовать условия боя. Эту ошибку наш флот до сих пор допускает с мантикорцами. Итак, — Терстон отвернулся от экрана и направился к командному креслу, — хороший командир подождет до последнего момента и потом выведет корабли с орбиты на высоком ускорении, а нервный и неуверенный выведет их скорее и с более низким ускорением. А знание того, с каким командиром ты имеешь дело, — это, гражданин комиссар, половина победы.

* * *

— ... все еще приближаются на четыре-точка-четыре километра в секунду в квадрате, миледи, — напряженно доложил коммандер Бэгвелл, и Хонор кивнула.
Она откинулась в кресле, скрестив ноги и приняв удобную и уверенную позу. Ее офицеры должны были угадать, что это притворство, потому как поводов для уверенности — ни единого. Но они не знали (она на это надеялась), что эта поза рассчитана так, чтобы не привлекать внимания к устало опускающимся плечам. Сил сидеть прямо у нее не осталось. Сама Хонор знала, до какой степени вымотана, но не собиралась показывать это окружающим.
Она потерла кончик носа и заставила себя думать.
Хорошие новости были в том, что у хевов не наблюдалось ничего крупнее линкора. Линкор класса “Триумфатор” в четыре с половиной миллиона тонн — стандартный хевенитский проект для этого типа кораблей — имел пятьдесят шесть процентов массы ее супердредноутов и только сорок пять процентов огневой мощности. А оборона у него была и вовсе втрое менее эффективна, чем у ее кораблей даже до переоборудования.
А плохие новости заключались в том, что этих линкоров насчитывалось тридцать шесть, а поддерживали их двадцать четыре линейных крейсера, двадцать четыре тяжелых крейсера, тридцать восемь легких и сорок два эсминца. А у нее было шесть супердредноутов, девятнадцать линейных крейсеров (включая те, которые торопились на встречу с ней с других позиций), десять тяжелых крейсеров, сорок легких и девятнадцать эсминцев. Вообще-то у нее было еще восемь линейных крейсеров — эскадра Марка Брентуорта — и еще четыре подразделения в разных точках системы, но они не успеют добраться до нее прежде, чем хевы подойдут к Грейсону. Она использовала гравипередатчики, чтобы отдать им команду сохранять молчание и оставаться на месте, не выдавая свои позиции. Крейсеры Марка так и поступили еще до ее приказа, и она была этому рада — они находились всего в восьми миллионах километров от хевенитов в момент выхода из гиперпространства. Если бы Марк попытался пробиться внутрь системы ей навстречу, то более высокая начальная скорость хевов позволила бы им легко догнать его эскадру.
Главная проблема заключалась в том, что ее силы по огневой мощи уступали направлявшимся к ней силам противника. На ее стороне было всегдашнее техническое преимущество Альянса, но оно полезнее всего в ракетной перестрелке с большого расстояния, а в данном случае состав сил противника почти уравновешивал это преимущество. Вооружение хевенитских линкоров имело сильный уклон в сторону ракетного оружия — у них было меньше пятнадцати процентов от энергетического вооружения супердредноута, но тридцать процентов ракетного. Именно поэтому они должны были держаться подальше от более мощных кораблей. Хотя по сравнению с линейными крейсерами и более легкими кораблями линкоры казались неповоротливыми, их максимальное ускорение было значительно выше, чем у дредноутов или супердредноутов. Они могут с относительной легкостью уходить от супердредноутов Хонор. Линкоры более уязвимы, но в затянувшейся ракетной перестрелке общее количество ракетных орудий давало хевенитам преимущество два к одному. Она могла уменьшить это преимущество с помощью ракетных подвесок, но только в первых залпах с самой дальней дистанции. На близком расстоянии подвески очень легко сбить.
Она заставила себя перестать потирать нос и сложила руки на приподнятом правом колене. Ситуацию осложнял еще и тот факт, что только горстка ее капитанов имела боевой опыт. Она не сомневалась в их мужестве и личном умении, но, как продемонстрировал адмирал Хенрис, координация у них еще слабая, и они до сих пор допускают ошибки из-за неопытности. А хуже всего то, что у хевов просто намного больше кораблей. Потеря одного супердредноута повредит ей куда сильнее, чем хевам — потеря одного линкора.
Созыв всех подразделений, которые могли добраться до нее вовремя, был со стороны Хонор инстинктивной реакцией. Скорость на подлете у них будет достаточно низкой, так что, в случае чего, они смогут развернуться и уйти от хевенитов, а общий сбор был очевидным первым шагом. Но теперь, созвав их, она все равно не знала, что делать со своими силами. Все подворачивающиеся варианты ей очень не нравились.
Если она останется на месте, пользуясь поддержкой орбитальных укреплений Грейсона, то со стороны хевенитского командира будет глупо соваться в ближний бой. Но хевениты наверняка перед приближением запустят разведмодули, даже если пока они этого не сделали. Это позволит им обнаружить эскадру еще до подхода на расстояние атаки. У хевов хватало ускорения проскочить мимо Грейсона, не попадая в зону огня орбитальных крепостей.
И Грейсон это не спасет, потому что планета, ее верфи, орбитальные фермы и крепости не умеют уворачиваться. Неподвижность — ахиллесова пята любых стационарных укреплений. Хевенцы могли уйти во внешнюю часть системы и вернуться на восьмидесяти процентах скорости света. Ракеты, запущенные с такой скоростью по неподвижным целям, будут смертоносными. Когда их двигатели сгорят, приближающиеся ракеты невозможно будет засечь гравитационными датчиками. Даже мантикорские радары не могли следить за такими мелкими целями на расстоянии больше миллиона километров. Конечно, что-то они заметят и на двух миллионах — электронная защита хевенитов куда слабее, — но точно локализовать цель на расстоянии больше миллиона не удастся. Если хевы запустят ракеты на 0,8 скорости света, то двигатели ракет разгонят их до 0,99 скорости света. Это даст обороне три секунды на то, чтобы определить цель, выстрелить и сбить ее — шансов на удачу, мягко говоря, маловато.
И если она останется поблизости от Грейсона, хевы смогут делать во внешней части системы, что хотят, — и наверняка разгромят астероидные шахты. Одно это разрушит промышленность системы, а ведь агрессоры еще и могут при желании развернуться и атаковать планету. А могут выделить достаточно большую группу, чтобы задержать ее здесь, а с полдюжины линкоров послать на Эндикотт. Самыми крупными кораблями у Масады — грейсонскими ли, мантикорскими ли — были линейные крейсера, и их там всего восемнадцать. Атаку с применением линкоров им не выдержать, и если они проиграют...
Она вздрогнула при мысли о кровавой бойне, которая начнется на Масаде, и зажмурилась, пряча отчаяние за маской спокойствия и стараясь в то же время найти ответ. Но ничего не получалось, пришла только раздражающая уверенность, что ответ существует и только невероятная усталость не дает ей его найти.
Хонор начала лихорадочные логические построения. Теперь она, кажется, поняла смысл атаки на Кандор и Майнет. Хевениты учились. Они проанализировали схемы операций Альянса и прекрасно предсказали реакцию противника. Их тактика наполовину ослабила оборону Грейсона. Единственное, что смущало ее в их плане, это то, как они сейчас шли — напрямик к планете. Это было не обязательно. Им надо было перейти в нормальное пространство подальше отсюда, набрать скорость и выстрелить с большого расстояния — если только транспортники, которые они тащат позади, не означают, что они надеются захватить систему и поэтому не хотят ее обстреливать.
Хонор мысленно покачала головой. Нет, не могут они быть настолько глупы. У линкоров хватало мощности на разрушительный налет, и они вполне могли уничтожить орбитальные укрепления, но победить в бою и крепости, и ее супердредноуты им было не под силу.
Она притормозила. У хевов не хватало сил для обычного боя, но, судя по параметрам их полета, именно это они и делали. Если они не развернутся, чтобы атаковать крепости Грейсона, то через два часа пролетят мимо планеты на скорости в сорок две тысячи километров в секунду и на расстоянии протянутой руки — так что ее гравитационные датчики смогут передавать информацию прямо на радар. Даже без супердредноутов у крепостей хватало противоракетных орудий, чтобы отбиться от нескольких залпов, которые могло выпустить подразделение такой мощности. Кое-какие ракеты прорвутся, но очень немногие, а общая мощность крепостей и ее кораблей лишит их всяких шансов на прорыв. Значит, они планируют развернуться — что глупо.
Ну и что? Их разведмодули все равно засекут ее эскадру достаточно рано, чтобы они успели развернуться, так почему же ее усталый мозг настаивает, что план подхода врагов так важен? Тут нет никакой...
И в это мгновение она поняла.
— Они не знают, что мы здесь, — тихо сказала Хонор.
Коммандер Бэгвелл нахмурился и вопросительно взглянул на Мерседес Брайэм, но начальник штаба жестом велела ему молчать. Удобная поза Хонор не обманула Мерседес — слишком хорошо она знала своего капитана, и знала, через что пришлось пройти Хонор за последние пятьдесят шесть часов. Пока Хонор молча сидела в кресле, не отдавая ни единого приказа, Мерседес Брайэм нервничала. Такая пассивность не была свойственна Хонор Харрингтон, которую она знала. Но теперь...
Хонор помолчала еще несколько секунд, и Мерседес заговорила первой.
— Прошу прощения, миледи. Вы к нам обращались?
— М-м-м?
Хонор глянула на нее, потом покачала головой, расстроенная тем, как медленно сегодня соображает. Она заставила себя выпрямиться в кресле, положить руки на подлокотники и взять мозг под контроль, потом кивнула.
— Наверное, к вам, Мерседес. Я хочу сказать, что, судя по их приближению, они не знают о присутствии эскадры.
— Они не могут этого не знать, миледи, — запротестовал Бэгвелл. — Хотя бы из сообщений нейтральной прессы они должны знать, что после третьей битвы на Ельцине адмирал Белой Гавани передал призы нам. Значит, они знают, что у грейсонского флота одиннадцать супердредноутов. — Он взглянул на коммандера Пакстона. — Разве не так?
— Да, конечно, — ответил офицер по разведке, но смотрел он на Хонор, а не на Бэгвелла, и взгляд его был очень напряженным.
— Но они не знают, что эти корабли на Ельцине.
На лицах офицеров штаба, кроме, пожалуй, Пакстона, читалось только непонимание. Она перевела взгляд на экран связи с командным мостиком “Грозного”. С экрана на нее смотрел Альфредо Ю, и она улыбнулась, даже не представляя, насколько усталой и измученной была ее улыбка.
— Кандор и Майнет, Альфредо, — сказала она и увидела, что в его глазах вспыхнуло понимание.
— Конечно, миледи. В этом и была их цель, так ведь?
— Думаю, что так. Во всяком случае, я на это надеюсь, потому что тогда у нас есть шанс. Не очень хороший, но все же шанс.
— Я все равно не понимаю, миледи, — сказал Бэгвелл.
— Они напали на Кандор и Майнет, чтобы увести наши супердредноуты с Ельцина, Фред, — сказала Хонор, — и они думают, что у них получилось. Вот почему они рассчитывают на обычный бой с крепостями. Они полагают, что смогут их уничтожить, а в грузовых кораблях наверняка оккупационные силы, которые займут верфи после того, как оборона будет сметена. Крепостей им не удержать, но вот разгромить их они смогут, а задействовав команду экспертов, они многое узнают о наших новейших системах.
— Логично, миледи, — кивнул Пакстон. — С самого начала войны мы были самым заметным союзником Мантикоры. Если они уничтожат нашу инфраструктуру и выведут нас из боя, то докажут, что смогут разобраться и с другими союзниками Мантикоры. Вред, нанесенный стабильности Альянса, вполне стоит нескольких линкоров, даже без учета добычи новых технических данных.
Хонор увидела отражение тех же мыслей на лицах других офицеров штаба. Один за другим они начали согласно кивать. Но затем, как можно было ожидать, Бэгвелл остановился.
— Возможно, вы правы, миледи. Но каким образом это дает нам шанс?
— Они не ждут ничего мощнее линейного крейсера, коммандер, — сказал Ю с экрана. — Когда они поймут, что не все супердредноуты ушли из системы, это будет неприятный сюрприз.
— Кроме того, — продолжила Хонор деловито, — тот факт, что они не ждут встречи с кораблями стены, может позволить нам подойти поближе и нанести серьезный ущерб, прежде чем они уйдут.
Наступила мгновенная тишина, потом Бэгвелл откашлялся.
— Вы собираетесь выйти им навстречу, миледи? — осторожно спросил он. — Без прикрытия крепостей?
— У нас нет выбора, Фред. Даже если мы не выйдем навстречу, они наверняка вовремя заметят нас и не подойдут близко к линии крепостей, а будут обстреливать планету ракетами на субсветовых скоростях. Нет, нам надо подойти вплотную, на расстояние действия энергетического оружия, если получится, и покалечить их, пока они не узнали, что мы здесь.
— Но пока мы их калечим, миледи, такое количество линкоров вполне может уничтожить и нас, — негромко возразил Бэгвелл.
— Может, да, а может, и нет, — Хонор заставила свой голос продемонстрировать куда больше уверенности, чем она испытывала на самом деле, — но все равно это наш лучший шанс. Особенно если мы подберемся достаточно близко.
У Бэгвелла был напуганный вид. Его, как понимала Хонор, пугала не столько смерть, сколько потеря значительной части грейсонского флота, но она удерживала его взгляд до тех пор, пока он не кивнул, почти против собственной воли.
— Ну ладно, — сказала она, наклоняясь вперед. — Вот что мы будем делать.

Глава 32

— А вот и они, гражданин комиссар.
В голосе Терстона, заметил Презников, читалось разочарование, и комиссар посмотрел на него недоумевающе.
— Нет, я не жалуюсь, — сказал адмирал. — Просто помните, что я говорил? Что время их появления скажет нам, насколько они хороши? Похоже, ответ — не очень.
Он покачал головой и задумчиво посмотрел на экран. С момента прибытия боевой группы прошло примерно семьдесят минут, и ее подразделения разогнались до 20 403 километров в секунду. Они преодолели сорок шесть с половиной миллионов километров, и некоторое время ему казалось, что грейсонцы поведут себя разумно. Эсминцы и курьерские корабли разлетались во всех направлениях, без сомнения, сообщая о его нападении соседним системам и вызывая помощь, но силы, расположенные на грейсонской орбите, не обнаружились. Жаль, конечно, но одно из курьерских судов кратчайшим курсом помчалось на Эндикотт. Это означало, что группировка, защищающая эту систему, будет предупреждена и начнет готовиться задолго до того, как он отошлет в рейд Тейсмана и Чернова. Но он с самого начала знал, что такое может случиться. Он не мог разделить свои силы, пока не удостоверится, что у Ельцина нет кораблей стены. Каждая минута, которую грейсонский командир продолжал скрываться, не позволяя удостовериться в этом, задерживала здесь Тейсмана и группу 14.2.
Но вот противник появился, и время он рассчитал явно неудачно. Приборы Терстона не засекли ничего крупнее линейного крейсера, но ускорение корабли Альянса набрали аж 458 g, что было попросту глупо. Обычный восьмидесятипроцентный максимум для мантикорского линейного крейсера составлял 400 g, так что они уже перевалили границу безопасности. И все равно, они ускорялись на сорок g медленнее, чем могли, а это означало, что они тащат за собой чертовы ракетные подвески. Дополнительные ракеты, которыми подвески значительно усиливали начальные залпы, беспокоили Терстона, когда он разрабатывал “Кинжал”, но вряд ли приближающиеся крейсера могли буксировать больше одной-двух подвесок каждый. Иначе их ускорение было бы еще меньше.
В этом и состояла глупость. Если защитники Грейсона собирались заходить в атаку на ускорении меньше максимального, то им следовало начать еще раньше и на еще меньшем ускорении и захватить больше подвесок. То небольшое количество, которое линейные крейсера могли привести с собой на теперешнем ускорении, для обороны линкоров особой проблемы не составит. Сейчас все, чего добились грейсонцы, захватив их с собой, это то, что они теряли примерно полкилометра в секунду в квадрате. Кроме того, они позволили Терстону раньше взглянуть на количество и построение кораблей.
Если это вообще можно назвать построением, подумал он. Неряшливая толпа кораблей приближалась к нему неровными пучками и кучками, и он снова покачал головой. В этой куче были и мантикорские корабли, но командовал наверняка грейсонец — ни один мантикорский адмирал так бы не опозорился. Терстон отдавал должное мужеству противника, но — господи, как же он глуп!
— Количество? — спросил он.
— По предварительным данным, двадцать пять линейных крейсеров, десять тяжелых крейсеров, сорок с чем-то легких и от шестнадцати до двадцати эсминцев, гражданин адмирал, — ответил начальник оперотдела. — Мы не уверены насчет числа легких кораблей из-за построения. Они не только перекрывают друг друга, но некоторые сбиты в такие плотные группы, что мы не можем даже различить их клинья.
— А что разведмодули?
— На таком расстоянии смысла нет, гражданин адмирал, — ответил старший локаторщик. — Строй противника так запутан, что мы не можем послать модули по баллистической траектории — нам придется включить их двигатели, чтобы вывести в нужную точку. Если мы это сделаем, противоракетная оборона противника получит столько данных о модулях, что запросто собьет их все. С учетом курса мы могли бы обстрелять корабли ракетами с тринадцати миллионов километров — и спрятать модули среди ракет, тогда они проскочат, но...
— Но к тому моменту у нас и без них хватит данных наблюдения, — согласился Терстон. Он покачался взад-вперед на носках, потом пожал плечами. — Сделайте все возможное для уточнения данных.
Он вернулся в кресло, Презников последовал за ним.
— Неужели важно, сколько у них легких кораблей, гражданин адмирал?
Терстон не знал, что отражает вопрос — искренний интерес, попытку расшевелить его для более энергичных действий или просто проверку того, как он будет реагировать. Лучше принять первый вариант, решил он.
— Честно говоря, нет, гражданин комиссар. Но у нас еще много времени до того, как мы подойдем на расстояние выстрела, и не мешало бы получить точные данные прежде, чем разделить боевые группы.
— Так значит, вы собираетесь их разделять?
— Я об этом думаю, сэр. Мы знаем, что противник уже послал курьера на Эндикотт. Чем быстрее после него прибудут Тейсман и Чернов, тем меньше у Эндикотта времени на организацию обороны, но я их не отошлю, пока не буду уверен, что они не понадобятся мне здесь.

* * *

Хонор сидела в кресле, держа Нимица на коленях и поглаживая его уши, а ее корабли летели навстречу врагу. Ей придется снова пристегнуть кота, когда они войдут в зону обстрела, но пока об этом беспокоиться рано, а кот нервничал, разделяя ее тревогу.
Небольшой экран на панели перед креслом показывал меньше деталей, чем голоэкран за спиной, но в последний раз, когда она попыталась встать, то чуть не упала. Она надеялась, что среагировала достаточно быстро, чтобы обмануть штаб и вахту на мостике, но если она будет ковылять, как пьяная, их точно не одурачить.
Так что теперь она смотрела на экран и гадала, что командир хевенитов думает о боевом строе грейсонцев. Неряшливее она ничего в жизни не делала, но в ее безумии был свой резон, и она надеялась, что он его не разгадает.
Даже у переоборудованного на Грейсоне супердредноута возможности электронных систем не безграничны. “Грозный” мог замаскировать свой импеллерный клин, но мощность была настолько высокой, что иллюзия развеется, стоит кому-то взглянуть на него пристальней. Именно поэтому она “рассыпала” строй и выставила как минимум три корабля перед каждым супердредноутом. Сигналы их импеллеров загораживали его от хевенитских приборов. Помехи должны были скрыть более мощные двигатели супердредноутов. При анализе электронных сигналов хевениты нипочем не догадаются, с чем столкнулись, если только разведмодуль не подойдет к этой каше кораблей слишком близко.
Так что надо убедить их разведмодулей не посылать. Вряд ли ее оборона “зевнет” большой разведмодуль, который к тому же движется на довольно низкой скорости, но шансы на это все же сохраняются, особенно если хевы занервничают и выпустят много модулей, чтобы перегрузить ее противоракетную защиту.
Ей надо заставить хевенитов ощутить такую уверенность в том, что они видели, чтобы им не захотелось это проверять, и она пошла на большой риск, чтобы добиться своего. Хонор гнала супердредноуты на полной боевой мощности, без всякого запаса безопасности. Существовала трехпроцентная вероятность, что у кого-то в эскадре откажет компенсатор, и последствия окажутся фатальными. Но зато они набрали ускорение 4,5 км/с2 — куда больше, чем любой нормальный супердредноут, и она надеялась, что хевениты еще не разузнали, что новые компенсаторы на шесть процентов повысили уровень ускорения у всех кораблей Альянса. Если они этого не знают, то сочтут ускорение слишком высоким для супердредноутов.
Хонор перевела взгляд на другие корабли, которые мчались на помощь со всех концов системы. Сейчас они тормозили, чтобы уравнять курсы задолго до встречи с хевами. Пока все шло нормально. Во всяком случае, она на это надеялась.
Она отняла руку от спинки Нимица и ущипнула себя за переносицу, но это не помогло. Усталость заставляла ее соображать быстрее, а не медленнее, но скорость получалась неровная, мысли мчались сразу во многих направлениях. Убедит ли высокое ускорение хевов, что у нее нет супердредноутов? Или это только вызовет у них подозрение, потому что линейные крейсера не способны буксировать столько ракетных подвесок, чтобы от этого получился хоть какой-то заметный выигрыш? И что, если их датчики уже пробили ее защиту и просчитали каждый ее корабль? Или...
Она уронила руку и заскрежетала зубами, потом откинулась, опираясь на удобную спинку кресла. Ей оставалось надеяться, что усталость не заставила ее совершить губительную ошибку, которой она просто пока не видит.

* * *

— Что-то еще? — спросил Терстон начальника оперотдела.
— Нет, гражданин адмирал. Мы опознали еще один легкий крейсер, но перекрестные помехи от импеллеров еще слишком сильны, чтобы можно было с уверенностью сказать что-то еще.
— Понятно, — буркнул Терстон и посмотрел на Презникова. — С вашего разрешения, гражданин комиссар, я бы отправил экспедиционный корпус. Мы достаточно хорошо разглядели их корабли: ничего крупнее линейного крейсера не видно. У адмирала Чавес почти столько же линкоров, сколько у них линейных крейсеров, плюс шесть собственных крейсеров. Мы можем обойтись без гражданина адмирала Тейсмана.
— Хорошо, гражданин адмирал. Я согласен.
— Связь, — Терстон обернулся через плечо, — передайте “Завоевателю”, пусть выполняет Альфа-Три.

* * *

— Сигнал с флагмана, гражданин адмирал. Выполняем Альфа-Три.
Томас Тейсман кивнул и недовольно фыркнул, и гражданин комиссар Ле Пик прищурился:
— Что-то не так, гражданин адмирал?
— Хм-м? — Тейсман поморщился и покачал головой. — Да нет. Я ждал этого уже пять минут назад, учитывая идущие на нас силы противника. Я просто...
Он умолк, и Ле Пик наклонил голову.
— Вы бы что, гражданин адмирал? — спросил он. Тейсман вздохнул.
— Просто я бы пока этого не делал, — сказал он. — Я не критикую гражданина адмирала Терстона, но мы не так уж много времени сэкономим для Эндикотта. При данных обстоятельствах я бы на его месте сохранял концентрацию, пока не покончил бы с противником здесь.
— Вы думаете, он не сможет их уничтожить? — Ле Пик был явно удивлен, и Тейсман резко рассмеялся.
— Двадцать четыре линкора против двадцати пяти линейных крейсеров? Да нет, он их уничтожит. Наверное, это просто вопрос техники. Я бы сейчас начал снижать скорость, чтобы подольше оставаться в зоне обстрела. Учитывая неравенство в массе, сейчас ракетное преимущество у нас, и я предпочел бы размолотить их издали, а потом я бы подошел на радиус действия энергетического оружия и прикончил. — Контр-адмирал помолчал, потом слегка виновато улыбнулся. — Наверное, я просто слишком часто попадал под мантикорские ракеты, гражданин комиссар. Мне очень не понравилось, и я не прочь отплатить.
— Ну, такая возможность у вас скоро будет в Эндикотте, гражданин адмирал, — ободряюще сказал Ле Пик. Тейсман молча кивнул.

* * *

— Изменение статуса!
Хонор дернулась в кресле и открыла глаза. К своему удивлению, она задремала на боевом посту. Она встряхнулась и моргнула, потом взглянула на экран.
— Миледи, — начал Бэгвелл, — противник...
— Я вижу, Фред, — сказала она и удивленно прищурила усталые глаза.
Строй хевенитов изменился — треть линкоров и две трети линейных крейсеров на 470 g начали замедлять скорость. Наверняка это перегрузило компенсаторы линкоров, правда, им, естественно, не приходится беспокоиться о буксируемых ракетных подвесках. Хонор нахмурилась. Большая группа продолжала двигаться вперед на 450 g, все еще планируя разворот. Это означало, что разрыв между большой и малой группой увеличивался со скоростью более девяти километров в секунду в квадрате.
Она начала вводить данные на своей панели, но с математикой у нее всегда было плоховато, а от усталости пальцы, похоже, перестали гнуться. Она повозилась с клавиатурой, потом поморщилась, недовольная собственной неуклюжестью, и посмотрела на Бэгвелла.
— Фред, пусть БИЦ обозначит основную группу как соединение Альфа, а арьергард как соединение Зулу.
— Так точно, миледи.
— Аллен, — она повернулась к астрогатору, — давайте примем, что все ускорения останутся постоянными по отношению к предполагаемому развороту соединения Альфа, которое потом начнет замедляться на четыре и четыре километра в секунду в квадрате. Каково будет расстояние до Зулу, когда мы окажемся в девяти миллионах километров от Альфы?
— В девяти миллионах? — повторил коммандер Сьюэлл.
Она подтвердила, и он склонился над консолью. Его пальцы двигались с уверенностью, которая была недоступна ей, и через несколько секунд он снова поднял голову.
— При предложенных вами исходных данных, миледи, расстояние до соединения Зулу в этот момент достигнет примерно шесть-семь-точка-шесть-восемь-восемь миллионов километров.
— А расстояние от Зулу до гиперграницы?
Сьюэлл снова застучал по клавишам.
— Примерно семь-восемь-точка-два миллиона кликов, миледи.
— Спасибо, — ответила Хонор.
Она посмотрела на коммуникационный экран с лицом Альфредо Ю, и в ее усталой улыбке впервые появилось хищное возбуждение. Капитан улыбнулся ей в ответ, и она снова вернулась к основному экрану. Давайте-давайте, молча упрашивала она сигнатуры вражеских кораблей. Все правильно, расходитесь подальше.

* * *

— Подходим к точке поворота, гражданин адмирал, — объявил астрогатор Терстона.
Вице-адмирал кивнул, не поднимая головы. У линкоров Мередит Чавес масса покоя в пять раз и огневая мощь в тридцать раз больше, чем у идущих на них линейных крейсеров. Ему надо только пройти прямо через них, потом замедлить скорость и расстрелять орбитальные крепости, и к ужину он будет контролировать всю систему, сказал он себе и улыбнулся.

* * *

— Соединение Альфа разворачивается, миледи, — доложил Бэгвелл.
Хонор мотнула головой, снова потерла глаза и повернулась к Аллену Сьюэллу.
— Сколько до точки “Удача”, Аллен?
— Примерно тридцать три и шесть десятых минуты, миледи.

Предыдущая страница 19 Следующая страница


Флагман в изгнании 20

Астрогатор выпалил это так быстро, что она улыбнулась. Все еще потирая уши Нимица, Хонор повернулась к экрану связи с командной палубой.
— Начинайте перестраиваться через пять минут, Альфредо, — сказала она.

* * *

— Почему они не снижают скорость, гражданин адмирал? — спросил Презников.
Терстон удивленно взглянул на него, и комиссар указал на экран.
— Их скорость почти десять тысяч километров в секунду, а наша почти тридцать. Не может такого быть, чтобы они хотели пропустить нас к своей планете!
— Они не снижают скорость, гражданин комиссар, — ответил Терстон, — потому что они крейсера, а мы линкоры. Лицом к лицу они с нами сражаться не могут, поэтому хотят попробовать прорваться мимо нас, не получив при этом слишком сильных повреждений, и “поймать” нас между собой и Грейсоном.
— Поймать? — озадаченно переспросил Презников.
— Как я уже сказал, сэр, — пояснил Терстон, — эти корабли не могут сразиться с нами в лобовой атаке и выжить, но как только они избавятся от ракетных подвесок, ускорение у них резко возрастет. Они могут пролететь мимо нас, потом использовать свое преимущество в маневре, снижая скорость, до того, как мы ударим по планете. При этом они рассчитывают напугать нас возможностью удара с тыла, чтобы мы не нападали на крепости, опасаясь сражения на два фронта. — Вице-адмирал покачал головой. — Это, конечно, не сработает. У нас достаточно огневой мощи, чтобы разнести и крепости, и все их мобильные силы, но мы не будем этого делать. Даже без учета скорости, которой мы достигнем к моменту возможной атаки с тыла, большая часть кораблей противника погибнет еще до того, как они проскочат мимо нас.
— Вы, похоже, абсолютно в этом уверены, гражданин адмирал.
— Так и есть, гражданин комиссар. Конечно, в бою всегда возможны неожиданности, но слишком уж высоки ставки против них, чтобы их хлипкий маневр сработал.
— Если это так очевидно вам, почему они все же упорствуют? Почему это не очевидно им?
— А им тоже очевидно. — Терстон повернулся к комиссару. — Они все понимают не хуже нас, гражданин комиссар. — Он знал, что его голос приобрел опасные интонации показного терпения, но сейчас ему было все равно. — Они проигрывают, сэр, но так уж выпали карты, а это, — он указал на обозначенный зеленым Грейсон, — их родная планета. Там их семьи. Их дети. Они не рассчитывают пережить этот бой, но будут играть до конца и надеяться, что в какой-то момент им повезет.
Вице-адмирал покачал головой, снова глядя на красные точки крейсеров, мчавшихся на его строй, и вздохнул.
— Они храбрые ребята, гражданин комиссар, — тихо сказал он, — но на этот раз им не повезет.

* * *

— Там что-то странное, шкипер.
— В каком смысле странное? — поинтересовался коммандер Кэслет.
Боевая группа 14.1 мчалась прямо к врагу на скорости более сорока шести тысяч километров в секунду. Это означало, что максимальный предел эффективного действия ракет — тринадцать миллионов километров. Они выйдут на это расстояние меньше, чем через пять минут, и он нервничал больше чем ему того хотелось. “Вобон” был всего лишь легким крейсером, и вряд ли линейные корабли станут в него стрелять, но у противника тоже есть легкие корабли, и они вполне могут выбрать “Вобон” в качестве цели просто потому, что он им по силам.
— Тут просто...—Лейтенант Форейкер откинулась в кресле, потирая кончик носа, и поморщилась. — Дайте я вам покажу, шкипер, — сказала она и перевела тактические данные на экран Кэслета. — Смотрите на эти передвижения.
Он напряженно уставился на подскакивающий и роящийся растрепанный строй противника. Там все время угадывалось какое-то движение, но при уменьшении расстояния оно стало заметней — изначально он приписал это своей нервозности.
— Я не... — начал он.
Тут Форейкер ввела несколько команд на консоли управления, и Кэслет резко замолчал, когда повторилось то же движение. Единственная разница заключалась в том, что на этот раз с полдюжины точек потянули за собой световые ниточки с цифрами, указывавшими вектора и конфигурацию, в которую они перестраивались.
— Что это такое? — медленно спросил он, и на этот раз в ответе тактика явно чувствовалось беспокойство.
— Я бы сказала, шкипер, что шесть крейсеров только что сформировали вариант вертикальной боевой стены.
— Это безумие, Шэннон, — сказал астрогатор Кэслета. — Крейсера не строят стену против линкоров. Это самоубийство!
— Ага, — согласилась Форейкер, — именно что самоубийство. Для крейсеров.
Кэслет уставился на световые линии, и внутри у него все похолодело. Быть этого не может. Да даже если могло, уж конечно, один из линейных крейсеров или линкоров заметил бы это раньше — у них и приборы лучше, и компьютеры мощнее.
Но у них нет такой волшебницы на посту тактика, подсказал холодный ясный голос у него в голове.
— Связь! Немедленно дайте мне первоочередное подключение к флагману!

* * *

— Что он говорит?
Терстон развернулся в кресле и уставился на начальника оперотдела. Вражеский строй начал выставлять ловушки и включил электронные помехи, так что следить за происходящим в этой куче стало еще сложнее. Его корабли, конечно, делали то же самое, но мантикорцы явно обеспечили своих грейсонских союзников первоклассной электроникой. Первоклассной мантикорской электроникой, кисло уточнил он. Расстояние уменьшилось до тринадцати миллионов километров, вполне в рамках теоретической зоны обстрела, но ловушки и помехи сократили эффективное расстояние до семидесяти процентов от теоретического. У него оставалось примерно четыре с половиной минуты до того, как обе стороны откроют огонь, и на чепуху отвлекаться ему было некогда.
— Гражданин коммандер Кэслет говорит, что шесть линейных крейсеров противника сформировали стену, гражданин адмирал, — повторил офицер по связи.
Начальник оперотдела слишком напряженно изучал что-то на вспомогательном экране и не ответил. Терстон раздраженно зыркнул на него, и он выпрямился, глядя на командующего.
— Возможно, Кэслет прав, гражданин адмирал. Посмотрите на свой экран.
Терстон развернулся к экрану и нетерпеливо открыл рот, чтобы выругаться, но помедлил. Шесть линейных крейсеров Альянса были выделены темно-красным цветом, и они несомненно образовывали нечто, что вполне могло быть стеной. Строй был нетрадиционный, напоминавший огромное V, лежащее на боку в космическом пространстве, но дистанции между кораблями узнавались безошибочно. Он не заметил этого в куче остальных кораблей, но теперь, когда их выделили, расстановка бросилась в глаза. И что-то было с ней не так...
Вице-адмирал Александер Терстон быстро ввел запрос и побледнел, получив ответ бесстрастного компьютера. Для крейсеров дистанции в строю никуда не годились, но вот для супердредноутов были в самый раз...

* * *

— Ну что ж, мы готовы.
Они подходили к точке пространства, которую Хонор назвала пунктом “Удача”, и она улыбнулась командирам дивизионов, смотревшим на нее из квадратиков разделенного экрана, надеясь, что улыбка получилась уверенная.
— Капитан Ю, оперативная группа развернется и откроет огонь по вашему сигналу.
На Грейсоне, как и на Мантикоре, капитан флагмана являлся заместителем адмирала в бою, а Ю сейчас в нормальном физическом состоянии, так что вряд ли он допустит ошибку просто от усталости.
— Есть, миледи, — негромко ответил Альфредо Ю, потом повысил голос, обращаясь к другим командирам: — Заграждение рассеется по моему сигналу Альфа, эскадра развернется по моему сигналу Бета, — четко скомандовал он.
Хонор, как и все остальные офицеры в ее оперативной группе, откинулась назад, а капитан Ю начал следить за отсчетом времени.
— Двадцать секунд, — сказал он. — Десять. Пять. Альфа!

Глава 33

Александер Терстон все еще глядел на экран, когда выделенные “крейсера” развернулись на девяносто градусов, поворачиваясь бортами к строю Хевена. Легкие корабли, их загораживавшие, брызнули прочь, и приборы наконец показали адмиралу, что это за корабли на самом деле.
Он сидел неподвижно, потрясенный тем, в какую ловушку угодил. Оперативная группа 14.1 начала запланированные действия. Сейчас было уже бесполезно менять планы, подумал он почти спокойно. Боя не избежать, а приказы в последнюю минуту только все запутают и испортят. Так что он молча смотрел на то, как линкоры Мередит Чавес разворачиваются, открывая бортовые орудия, точно как он указал. Но он рассчитывал встретить крейсера, запротестовал возмущенный голос в голове. Он думал, что преимущество будет у его кораблей. Все правила гласят, что для линкоров атаковать супердредноуты такое же самоубийство, как для линейных крейсеров — атаковать линкоры... а у него не было выбора.
— Гражданин адмирал?
Презников хлопал глазами, все еще пытаясь понять то, что Терстону было уже очевидно, а потом супердредноуты, которых он подпустил на расстояние выстрела, открыли огонь.
У линейных крейсеров Хонор было всего по две ракетные подвески. Больше им было не потянуть без резкого падения ускорения. Но супердредноуты были достаточно велики и могли тянуть подвески внутри собственного клина, где они не влияли на ускорение, так что теперь у каждого из ее кораблей стены вырос неуклюжий хвост из десяти подвесок. Они были уродливы и хрупки, но каждая несла десять ракет, заряженных ракетами еще крупнее, чем те, которыми стреляли орудия самих супердредноутов.
Расстояние сократилось до девяти миллионов километров, последний грейсонский эсминец убрался с дороги, и Первая линейная эскадра грейсонского космического флота дала свой первый боевой залп.

* * *

— Господи боже мой! — ахнула Шэннон Форейкер.
Коммандер Кэслет отстраненно подумал, что она выразила вслух его собственные мысли. Только что ситуация была под контролем, а спустя пять минут “крейсера” союзников выпустили четырнадцать сотен ракет. Хевениты ответили почти сразу, но все двадцать четыре линкора могли выпустить только семь сотен ракет, и в отличие от Альянса их первый, заранее запрограммированный залп был равномерно распределен на все двадцать пять “крейсеров” противника. Альянс поступил по-другому. Они сосредоточили залп удвоенной плотности на двенадцати линкорах — то есть вдвое меньшей по количеству объектов цели, и кроме того, они застали оборону хевенитов врасплох.
Одно хорошо, подумал Кэслет с той же тупой отстраненностью, вряд ли они станут тратить ракеты на легкий крейсер.

* * *

Хонор, не отрываясь, смотрела на экран. Она велела Ю подать сигнал к бою, потому что слишком устала, чтобы доверять собственным суждениям, но план был разработан ею. Если она что-нибудь сделала не так, то ни Ю, ни кто-нибудь другой исправить это уже не успеет.
Два строя сближались пересекающимися под острым углом курсами на скорости сорок тысяч километров в секунду, и из каждой линии с ускорением в восемьдесят пять тысяч g вылетали ракеты. При такой скорости до полного сближения противникам оставалось всего двести двадцать шесть секунд. Даже не сближения, а взаимопроникновения — Хонор намеренно пошла на пересечение курса боевой группы 14.1, чтобы на те двенадцать секунд, за которые хевениты будут пересекать зону обстрела, образовать для энергетического оружия наилучшие условия обстрела. Скорость сближения была так высока, что, несмотря на расстояние, время полета ракет составляло чуть больше полутора минут. Обе стороны насытили свои залпы ракетами с активными системами противодействия, чтобы их было еще труднее проследить.
Таким образом, большинство ракет долетит до цели, а потом все решит пассивная оборона. Глушители, помехи, ловушки и системы дезориентации огня — все пошло в ход, чтобы не дать противнику удобных целей, потому что вряд ли активная защита сумеет остановить много ракет.

* * *

Они сосредоточили огонь на центре его собственного строя. Терстон лихорадочно размышлял, не впадая в панику исключительно из-за шока. Он понимал, почему мантикорский адмирал так поступил, — вопреки тому, что он думал раньше, там наверняка командует мантикорец. Стандартная хевенитская доктрина диктовала размещение командующего группой в центре боевого строя, причины — наименьшие задержки связи и наиболее прочная оборона благодаря перекрывающим друг друга кораблям. Но при перестрелке на таком расстоянии от обороны толку мало, а мантикорцы целились в мозг боевой группы. В мозг Александера Терстона.
— Пересчитайте схему ведения огня, — спокойно приказал он, понимая, что это будет его последний приказ. — Не обращайте внимания на линейные крейсера. Цельтесь в супердредноуты.

* * *

С самых первых залпов эскадра и ее прикрытие вели огонь на максимальной скорости. У супердредноутов остались изначально установленные хевенитские пусковые с циклом примерно в двадцать секунд. На более легких грейсонских кораблях была установлена мантикорская модель 7b, а на линейных крейсерах — модель 19, у обеих цикл составлял всего семнадцать секунд.
Но двести двадцать шесть секунд обозначали для супердредноутов первой эскадры всего одиннадцать залпов, а для легких кораблей — тринадцать, и не было времени оценить результаты предыдущего залпа прежде, чем дать следующий. Первоначальные планы ведения огня вводились в компьютеры: человеческие реакции слишком медленны, чтобы успеть изменить их за оставшееся время.
Первый залп грейсонской эскадры имел чудовищные последствия. Он был самым мощным и самым сконцентрированным в этом бою, и артиллеристы рассчитали первоочередные цели с большой тщательностью, и все то время, пока флоты двигались навстречу друг другу, уточняли все возможные параметры. Несмотря на короткое время полета, активная защита хевенитов сумела сбить почти тридцать процентов идущих на них ракет. Еще десять процентов сбили с курса ловушки и помехи, а затем отчаявшиеся капитаны, нарушая строй в последних попытках спасти свои корабли, начали лихорадочно перекатываться, чтобы подставить под удар непроницаемые днища или крыши импеллерных клиньев. Из-за беспорядочных маневров корабли “Фиванский воин” и “Сарацин” оказались слишком близко друг к другу. Их клинья пересеклись, и вызванный столкновением взрыв альфа- и бета-узлов превратил оба линкора почти в пыль. Но остальные корабли сумели принять на клинья еще двадцать два процента ракет грейсонской эскадры.
Но, несмотря на все это лихорадочное маневрирование, тридцать восемь процентов ракет Хонор прорвались, а целей им было задано всего двенадцать. Пятьсот тридцать две лазерные боеголовки такого размера и мощности, что их могли применять только корабли стены или мантикорские ракетные подвески, взорвались почти одновременно. рентгеновские пучки прошивали стены, защищающие открытые борта кораблей, а некоторые — процентов двадцать — взорвались прямо впереди или сзади целей — где стен не было.
Сталь не могла устоять перед этой волной проникающей радиации. Энергия пронизывала металл, сверхтвердые сплавы разлетались сияющими осколками. Взорванные корпуса выбрасывали пламя, узлы двигателей вспыхивали и гасли, как фотовспышки докосмической эры, взрывались оружейные посты, а отказавшие термоядерные реакторы вскипали солнечно-яркими вспышками посреди хевенитского строя, будто провалы в крепостных стенах ада.
Что именно случилось, никто не смог восстановить. Даже уцелевшим компьютерам не по силам оказалось разобраться потом в этой каше, но через пять секунд после того, как взорвалась первая боеголовка Первой эскадры Грейсона, одиннадцать хевенитских линкоров, включая “Конкистадор”, перестали существовать, а двенадцатый завертелся в космосе беспомощной развалиной.
Но потом пришла очередь хевенитов. Приказ Терстона изменить порядок целей стоил его подразделениям задержки в тридцать одну секунду между первым и вторым залпами, но даже корабли, погибшие в первой бойне, успели отправить по три ракеты до контакта с грейсонскими ракетами.
Первый залп хевенитов был почти равномерно распределен между всеми двадцатью пятью “линейными крейсерами”, за которыми они следили. Если бы это действительно были линейные крейсера, то план был бы эффективным, потому что он рассеивал оборону Альянса. Хотя бы часть ракет прорвалась к каждой цели, а последующие залпы прикончили подбитые корабли. Но приказ Хонор рассеять прикрытие позволил крейсерам самостоятельно маневрировать, уклоняясь от направленного на них огня, а “путаница” в строю, которую видели хевениты, вовсе не была путаницей. Она намеренно разбила подразделения прикрытия в автономные оборонные сети, не зависимые от супердредноутов и не связанные обязанностью прикрывать боевой строй. Если учесть более эффективные мантикорские ловушки и РЭП, это сильно снижало эффективность направленного на них огня. Поэтому первый залп уничтожил “всего” шесть из ее девятнадцати крейсеров — и пятнадцать тысяч человек.
Хонор с каменным лицом смотрела на экран, на то, как гибнут в огне ее люди, и тот факт, что процент потерь оказался очень мал, не имел никакого значения. Руки ее сжимали подлокотники командирского кресла. “Грозный” вздрогнул и затрясся — несколько рентгеновских пучков хевенитов прорвались через защитные стены и ударили в броню. Флагманский мостик не был прямо подключен к центру контроля повреждений, и там было тихо, несмотря на все повреждения корпуса и внутренних помещений. До Хонор не доносились вой сирен, шум битвы, крики раненых и умирающих, но она слышала все эти звуки раньше. Она знала, что слышат, видят и чувствуют другие, а ей оставалось только ждать и молиться.
В противоположность большинству боев первые залпы оказались самыми эффективными для обеих сторон. Обычно ведение огня становится более точным, когда тактические офицеры приспосабливаются к противодействию противника и концентрируют последующие залпы на более уязвимых целях. На этот раз между залпами был слишком маленький интервал, чтобы уточнять цели. Когда первые залпы достигли цели, половина оставшихся ракет уже была выпущена в космос. И только треть ракет второго и третьего залпов Первой эскадры оказалась потрачена впустую — на уже уничтоженные цели, но остальные врезались в выжившие хевенитские линкоры, которые потратили тридцать одну лишнюю секунду на перенастройку схемы ведения огня.
Но они ее все-таки перенастроили — и согласно новой схеме игнорировали крейсера Хонор. Все выжившие корабли Хевена открыли огонь по ее супердредноутам, и такой ураган не мог перенести безболезненно даже супердредноут. “Грозный” вздрогнул, когда были уничтожены три задних бета-узла. Группа лазерных боеголовок ударила по тесно сгруппированным пусковым левого борта и некоторые из них уничтожила. Одновременные удары по третьему гравиэкрану и девятому гразеру вызвали мощный скачок напряжения, с которым было не справиться даже сетям супердредноута, и второй реактор, спрятанный в самом центре громадного бронированного корпуса, еле успел отключиться. Огромный корабль задрожал от колебаний уровня энергии, но остальные генераторы взяли нагрузку на себя, и корабль выровнялся, сохранив место в строю и постепенно приближаясь к противнику на расстояние действия энергетического оружия.
“Славному” повезло меньше. Он и его товарищ по дивизиону, “Дар Мантикоры”, были центром нетрадиционного боевого строя Хонор, а хевениты, как и она сама, били по центру. Хонор не знала, сколько лазеров ударили в “Славный”, но за минуту ведущий огонь по противнику корабль из боевого судна в восемь миллионов тонн с шестью тысячами человек экипажа превратился в тучу газа и плазмы.
Хонор сидела, глядя на то, как компьютеры исполняют заложенную в них схему боя, и пытаясь осознать эту трехминутную бойню. За предыдущие века бои космических флотов стали почти формальностью, и линейные корабли последний раз вступали в такую кровавую битву лицом к лицу больше семидесяти лет назад. Обычно проигрывающая сторона знала, когда пора уходить, и адмиралы никогда не сходились курсом, который не позволил бы им уйти. Но Александер Терстон считал, что против него нет кораблей стены, а у Хонор просто не было другого выхода — она должна была выйти ему навстречу. А теперь, дав последние залпы, пять выживших супердредноутов завершили последний разворот и включили энергетические батареи.
У хевенитов осталось только семь линкоров, и все, кроме одного, были повреждены, так что их экипажи не хуже Хонор знали, что перестрелку энергетическим оружием с супердредноутами им не пережить. Но и избежать ее они не могли. Их строй полностью рассыпался из-за гибели составлявших его кораблей, и каждый вел самостоятельные маневры, отчаянно пытаясь подставить под огонь импеллерный клин. Но именно с учетом такой ситуации строй Хонор был вертикальным, а не горизонтальным. Острый угол в середине означал, что по крайней мере один СД сможет выстрелить по стенкам любого линкора, как бы тот ни вертелся. Времени заниматься аккуратным распределением огня с флагмана не было, но Хонор знала, что все выйдет, как задумано. В компьютеры каждого супердредноута были введены критерии определения целей, и каждый сам должен был найти и уничтожить свои цели, когда вектор движения хевенитов выведет их на боевой строй Хонор.
Пять супердредноутов грейсонского флота выстрелили почти одновременно, и на расстоянии в три тысячи километров их мощные энергетические батареи вспыхнули яростью Божьей. Еще пять линкоров и два линейных крейсера Народного флота погибли от их огня. Шестой линкор выплыл из бойни с мертвыми двигателями. Половина его корпуса была взорвана, из расколотых бортов вылетали мелкие суда и спасательные капсулы, а группки храбрецов надрывались, вытаскивая застрявших и раненых товарищей из поврежденных помещений, пока еще оставалось время.
“Мститель”, седьмой — и последний — линкор боевой группы 14.1, прорвался мимо эскадры без повреждений и помчался прочь на скорости сорок тысяч километров в секунду. Несколько ракет устремились за ним вдогонку, но он убегал, а не шел им навстречу, а эскадра Грейсона тоже не осталась невредимой. “Славный” уже погиб, а теперь “Дар Мантикоры” выпал из строя. Все его переднее импеллерное кольцо и обе защитные стены после шпангоута восемь-пятьдесят были уничтожены вражеским огнем.
Начали поступать доклады о повреждениях и жертвах, и у Хонор заныло сердце. Один супердредноут и шесть линейных крейсеров — больше тринадцати миллионов тонн общего водоизмещения — были полностью уничтожены. “Дар Мантикоры” получил серьезные повреждения, да и “Великолепный”, флагман Уолтера Брентуорта, выглядел немногим лучше, но у него, по крайней мере, сохранилась большая часть двигателей. Адмирал Трейлман убит прямым попаданием во флагманский мостик “Дара Мантикоры”. Брентуорт практически лишен связи. “Яростный” потерял больше половины орудий. Из шести кораблей эскадры только “Отважный” Иуды Янакова да ее собственный “Грозный” годились для продолжения боя, но и их потом придется несколько месяцев ремонтировать на верфях.
Но пять из шести ее кораблей выжили, и Хонор с горечью подумала, что это свидетельствует скорее о таланте инженеров, которые спроектировали и построили суда, чем об уме командира, приведшего их на бойню. Но они свое дело сделали, сказала она себе. Она потеряла тринадцать миллионов тонн и двадцать тысяч человек, а хевениты — больше сотни миллионов тонн, а количество жертв просто не поддавалось воображению. За пять минут боя она уничтожила столько кораблей, что они могли бы составить целый национальный флот мирного времени. Остатки соединения Альфа убегали, а соединение Зулу уже шло к гипергранице. Наверняка и те, и другие продолжат убегать, зализывая раны и горюя о погибших. Она не сомневалась, что Четвертая битва за Ельцин останется в истории как “великая и знаменитая победа”, если воспользоваться словами поэмы, которую она читала много лет назад. Так почему же она чувствует себя убийцей, а не героиней и победительницей?
Она прислушалась к Нимицу, сидящему на спинке кресла. В их связи еще мерцала вспышка возбуждения и эмоциональное эхо боя, которое доносилось от экипажа “Грозного”, но Хонор чувствовала, как не доволен он ее вечным самобичеванием. И, думая рационально, она соглашалась: он прав. Со временем она вспомнит мужество экипажей, как они справились с собственными недостатками и великолепно провели битву. Со временем она научится вспоминать этот ужасный кровавый день с гордостью, и от этого ее мутило, хотя ее люди и заслуживали гордости.
Хонор снова закрыла глаза и глубоко вздохнула, потом выпрямилась в кресле. Повернув голову, она увидела, что офицеры штаба с бледными и напряженными лицами смотрят на нее. Она знала, что они тоже потрясены, так что повернулась к ним и заставила себя улыбнуться и выглядеть уверенно, несмотря на боль в сердце.
Хонор собралась заговорить, но ее перебили.
— Миледи, — тихо сказал коммандер Фредерик Бэгвелл, — соединение Зулу только что сократило до нуля ускорение по отношению к гипергранице. — Он заглянул ей в глаза. — Они больше не убегают, миледи.

Глава 34

Нa флагманском мостике корабля Народного Флота “Завоеватель” было очень тихо.
Их приборам, работавшим на скорости света, потребовалось три с половиной минуты, чтобы передать детали короткого и ужасного боя в шестидесяти трех миллионах километров позади, но исчезновение большинства импеллерных сигнатур боевой группы 14.1 уже подсказало им, какими будут эти детали. Один линкор, тупо думал Томас Тейсман. Только один линкор выжил!
Теперь он знал, кто это — кто, скорее всего, командовал силами противника. Разведка ошиблась насчет того, с какой скоростью Грейсон способен переоборудовать захваченные супердредноуты, но вот насчет местонахождения Хонор Харрингтон они оказались правы, потому что эта жестоко профессиональная бойня была явно в ее стиле. Она опять разделалась с нашим флотом, подумал он. Разделалась одной левой.
Он хотел ненавидеть ее, но не мог. Он ненавидел то, что она сделала с его флотом, и хотел разбить ее, но Тейсман знал саму женщину, не только ее имя. Он видел, чего ей стоило убивать врагов и терять своих людей, и это не позволяло ему ее ненавидеть.
Тейсман понимал, что надо уходить. Операция “Кинжал” только что завершилась — взорвалась вместе с человеком, который ее задумал, и тысячами других жертв.
На этом курсе Харрингтон вполне может захватить его за миллионы километров от гиперграницы, но его линкоры способны обогнать даже ее супердредноуты. Если же он изменит курс на девяносто градусов, то уйдет боковым вектором, и тогда ей никогда его не догнать, и именно это ему следует сделать, но...
Он не удостоил вниманием потрясенное молчание штаба, побелевшего комиссара в соседнем кресле и ввел команду на своей панели. Компьютеры послушно восстановили, что смогли, из короткой жестокой битвы за кормой “Завоевателя”, и он прищурил глаза.
— Меган, останови торможение. На секунду начальник оперотдела уставилась на него в молчании, потом она сглотнула.
— Есть, гражданин адмирал.
Тейсман услышал, как она передает приказы боевой группе.
— Что вы делаете? — прошипел ему в ухо Деннис Ле Пик, и он повернул голову, глядя на комиссара со спокойствием, которого на самом деле не ощущал.
— Я думаю — вместо того, чтобы просто реагировать, сэр.
— Думаете? — повторил Ле Пик. Тейсман кивнул.
— Именно. Я думаю, что, возможно, бежать — не лучший вариант для нас.
Ле Пик недоверчиво уставился на него, и Тейсман слегка улыбнулся.
— Это Хонор Харрингтон, — сказал он легко. — Разведка предупреждала, что она на Грейсоне, и она единственный там офицер, у кого хватило бы и нервов, и умения на такое. Но она не бог, гражданин комиссар. Она пострадала, и наверняка сильно. Возможно, настолько сильно, что мы сумеем ее прижать.
— Прижать ее? — На лице Ле Пика после уничтожения оперативной группы Мередит Чавес явно читался ужас. — Вы с ума сошли? Вы же видели, что она сделала с двадцатью четырьмя линкорами, а у нас только двенадцать!
— Правильно, гражданин комиссар. Двенадцать неповрежденных линкоров, которые теперь знают, с чем они имеют дело.
— Но у нее супердредноуты!
— Верно. Но один из них уничтожен, второй явно сильно поврежден, да и оставшиеся четыре наверняка тоже повреждены. Ракетные подвески у нее закончились. Она не сможет нас затопить ракетами, как гражданку адмирала Чавес и гражданина адмирала Терстона. Нет, сэр, — он покачал головой, — наши шансы не так плохи, как вам кажется.
Ле Пик снова сглотнул, но он явно успокаивался, обдумывая слова Тейсмана.
— Вы серьезно, гражданин адмирал? — тихо спросил он.
— Да. — Тейсман повернулся к начальнику оперотдела. — Каков твой анализ, Меган?
— У меня его нет, гражданин адмирал. На таком расстоянии у нас слишком мало данных.
— Тогда используйте пока то, что есть, — настаивал Тейсман.
Он скосил глаза в сторону Ле Пика, и Меган Хатауэй прочитала его предупреждение. Она глубоко вздохнула и заговорила медленно и осторожно, ради гражданского не позволяя себе показать и тени паники.
— Что ж, — сказала она, — вы правы, они потеряли супердредноут, и, судя по тому, что видно отсюда, еще один получил такие повреждения двигателя, что ему трудно оставаться в строю. Шесть линейных крейсеров погибло, и наверняка много больше повреждено. — Она помедлила и нахмурилась, накручивая прядь волос на палец. Когда она продолжила, то голос ее звучал почти удивленно. — Возможно, вы правы, гражданин адмирал. Остальные супердредноуты наверняка получили какие-то повреждения. Вопрос только в том, какие.
— И меня это интересует. — Он снова повернулся к Ле Пику. — Гражданин комиссар, мы не можем выполнить свою часть операции “Кинжал”, пока за спиной у нас остаются боеспособные корабли стены. Если мы направимся к Эндикотту, а они пойдут за нами, то смогут зажать нас между собой и кораблями, которые уже патрулируют систему. Но если их действительно сильно повредили, если они уже небоеспособны, то мы сможем вступить в бой и уничтожить их. Таким образом мы сможем выполнить все цели “Кинжала”, потому что не останется кораблей, достаточно мощных, чтобы остановить нас.
— И как вы собираетесь оценить их боеспособность, гражданин адмирал?
— Для этого есть только один способ, сэр, — тихо ответил Томас Тейсман.

* * *

— Миледи, соединение Зулу набирает ускорение в обратном направлении, — сказал коммандер Фредерик Бэгвелл. — Они возвращаются.
Хонор сжала губы. Она глянула на Бэгвелла, потом повернулась к Мерседес Брайэм.
— Каково наше состояние, Мерседес?
— Плоховато, миледи, — откровенно ответила начальник штаба. — “Славный” погиб, а ускорение “Дара” — меньше сотни g. “Великолепный” потянет примерно двести пятьдесят g, у “Грозного” и “Отважного” есть повреждения импеллера, но они смогут выжать примерно по триста шестьдесят. Сильнее я бы не стала их гнать, у них много поврежденных узлов и клинья не сбалансированы. — Хонор кивнула, и Мерседес откинулась в кресле. — В самом лучшем состоянии двигатель “Яростного”, но сам корабль сильно пострадал в перестрелке. Он потерял половину энергетического вооружения и три четверти ракетных пусковых, и капитан Гейтс говорит, что защитная стена по правому борту пошаливает. — Она усмехнулась, потом пожала плечами. — Можно считать, что для боя годятся только “Грозный” и “Отважный”, миледи, а они оба не в лучшей форме.
— Каков анализ, Фред? — спросила Хонор, поворачиваясь к Бэгвеллу.
— Они смогут нас победить, миледи, — ровно сказал он. — Они быстрее, у них нет повреждений и преимущество в силах. Шесть-семь линкоров мы, наверное, сумеем уничтожить, но тем временем остальные уничтожат нас, и это если мы подойдем на расстояние энергетического оружия. Мы потеряли столько орудий, что ракетная перестрелка будет самоубийством.
— Какие ваши рекомендации?
— Придется избегать боя, миледи. — Бэгвеллу это явно не нравилось, но он был удивлен тем, что она вообще спросила. — Если мы сейчас вернемся на орбиту Грейсона, то у них не хватит огневой мощи, чтобы разбить и нас, и крепости.
— Понятно.

Предыдущая страница 20 Следующая страница


21 Дэвид Вебер

Хонор развернулась к своей панели, чтобы спрятать лицо от штаба, и на секунду дала волю отчаянной усталости и страху. Нимиц отстегнулся от ремня безопасности и соскочил к ней на колени, потом поднялся на задние лапы и прижал мордочку к ее щеке. Он замурлыкал, и Хонор обняла его и прижала к себе, гадая, кто командует этими хевами. Кто не растерялся и понял то, что сейчас разъяснил Бэгвелл? Что за офицер наблюдал за уничтожением группы вдвое большей, чем его собственная, но сохранил мужество и понял, что еще может все изменить и победить?
Она прикусила губу и начала размышлять. Она может уйти, если сделать это прямо сейчас, но “Дар Мантикоры” тогда не спасти. У поврежденного супердредноута не хватало ускорения, чтобы уйти от надвигающихся хевов, так что Хонор пришлось бы его списать. Возможно, придется бросить и “Великолепный”, но насчет “Грозного”, “Отважного” и “Яростного” Фред прав. Они еще могут уйти от врага под прикрытие орбитальных крепостей и спасти половину эскадры.
Или нет? Действительно ли это спасет их? Если у командира хевенитов хватило уверенности вернуться, он не остановится. Он способен уйти во внешнюю систему, отправить на них ракеты по баллистической траектории. И кроме того...
Она глубоко вздохнула и выпрямилась, поворачиваясь обратно к штабу.
— Боюсь, что так не получится, Фред, — сказала она, и начальник оперотдела посмотрел на нее удивленно. — Если мы уйдем, то потеряем “Дар” и, возможно, “Великолепный”. Это уже плохо. А, кроме того, командир противника будет точно знать, что мы не в силах с ним сражаться. Он сможет начать обстрел Грейсона с дальнего расстояния, и тогда нам его не остановить. Я не думаю, что он настолько безумен, чтобы атаковать саму планету, но он может разрушить укрепления, верфи... фермы.
Она увидела понимание на лицах грейсонского штаба, представившего себе потерю двух третей источников продовольствия их мира.
— И это не единственная проблема, — продолжила она. — Вспомните о грузовых кораблях. Если бы их целью были наши верфи, то они шли бы с соединением Альфа, но они отделились вместе с Зулу. Это значит, что у них с самого начала была другая задача, и единственное, что приходит мне в голову, — это Эндикотт.
— Эндикотт, миледи? — повторил Сьюэлл, и она снова кивнула.
— Предположим, Аллен, что на этих кораблях морская пехота или даже просто груз современного оружия. У Эндикотта в пикете стоят корабли не крупнее линейного крейсера. Они не смогут остановить Зулу, и хевы прорвутся к Масаде, захватят орбитальные базы и посадят на планету грузовики с их грузом. А если Истинным попадет в руки современное оружие...
Она не закончила фразу, увидев понимание на лице Грега Пакстона, потом продолжила так же тихо и почти неохотно:
— У нас нет выбора. Если они решат, что мы слишком побиты и не можем сражаться, то будут делать что хотят вне цепи крепостей, даже если не сочтут нужным бомбардировать сами укрепления из космоса. Они могут уничтожить производство на астероидах, разрушить всю орбитальную инфраструктуру Эндикотта, залить Масаду кровью... Мы не можем этого допустить.
— Но как их остановить, миледи? — спросил Бэгвелл.
— Я знаю только один способ. — Она посмотрела на офицера по связи. — Говард, свяжитесь с “Великолепным”. Узнайте, какое у них наибольшее безопасное ускорение.
— Есть, миледи, — ответил лейтенант-коммандер Бранниган.
Хонор снова повернулась к Сьюэллу.
— Как только мы узнаем максимальное ускорение капитана Эдвардса, Аллен, рассчитайте курс перехвата соединения Зулу по его лучшей скорости.
— Но... — начал Бэгвелл, потом глубоко вздохнул. — Миледи, я понимаю вашу логику, но у нас больше нет необходимой огневой мощи.
— Я думаю, мы сможем хотя бы повредить их линкоры, — ответила Хонор так же негромко. — Тогда они не смогут напасть на легкие силы ни здесь, ни в Эндикотте.
— И при этом, миледи, они уничтожат нашу эскадру, — еще тише сказал Бэгвелл.
Хонор посмотрела на него. Суетливый и педантичный начальник оперотдела ответил ей взглядом, в котором не было ни тени страха за себя, но она видела в его глазах и более глубокий страх. И Бэгвелл был прав, но иногда цена, которую приходится платить за успех, действительно ужасна. Хонор перевела взгляд на экран связи с командным мостиком “Грозного”.
— Капитан Ю, — спросила она с усталой улыбкой, — вы согласны с анализом коммандера Бэгвелла?
— Да, миледи, — ответил Ю, глядя ей прямо в глаза.
— Понятно. Скажите, Альфредо, вы читали Клаузевица?
— “О войне”, миледи?
Ю был удивлен. Она кивнула, и он задумчиво нахмурился, потом кивнул в ответ.
— Да, миледи, читал.
— Тогда, возможно, вы помните, что он сказал: “Войны ведутся людьми”?
Он долго молча смотрел на нее, и глаза его были почти такими же непроницаемыми, как в тот день, когда Хонор выяснила, что он будет капитаном ее флагмана. Потом он снова кивнул.
— Да, помню, миледи, — сказал он уже другим тоном.
— Ну что ж, капитан, пора проверить, прав ли он до сих пор. Как только коммандер Сьюэлл рассчитает курс, начинайте движение.

* * *

— Гражданин адмирал, противник меняет курс.
При этих словах Меган Хатауэй контр-адмирал Тейсман поднял руку, прерывая разговор с адмиралом Черновым через экран коммуникатора. Он резко развернулся к ней, а начальник оперотдела еще раз изучила новые данные. Потом она озадаченно нахмурилась и подняла голову.
— Похоже, они сворачивают примерно на ноль-семь-три ноль-ноль-восемь, гражданин адмирал. Ускорение примерно два-точка-четыре-пять километров в секунду в квадрате, скажем, двести пятьдесят g.
Тейсман сдвинул брови, потом подошел к основному экрану “Завоевателя” и уставился на него. Низкое ускорение доказывало, что корабли Харрингтон серьезно повреждены, как он и думал, но потом он увидел, что центр боевой информации проецирует на экране ее курс, и нахмурился еще сильнее. Это был уже не перехват в лоб, как с боевой группой 14.1, но через сорок семь минут ее эскадра пересечет его линию атаки. А тот факт, что она собирается пересечь ее, а не подойти нейтральным курсом, давал ей больше времени — примерно двадцать шесть минут, по расчетам центра боевой информации,—для стрельбы.
Взгляд Тейсмана стал жестким, и он прикусил губу. Если у нее там четыре целых супердредноута или даже четыре слегка поврежденных, плюс девять линейных крейсеров поддержки, то его двенадцать линкоров и шестнадцать крейсеров не выстоят против них двадцать шесть минут. Но у нее не может быть целых кораблей после кровопролитного боя с Терстоном! А если их нет, то почему тогда она идет таким курсом? Она не просто принимает бой, а сама его добивается!
— Введите курс уклонения в той же плоскости на левый борт при четырехстах семидесяти g и все время уточняйте, — тихо сказал он.
Его астрогатор поговорил с БИЦ, и изображение на экране снова изменилось. От сигнатуры “Завоевателя” протянулась проекция нового курса, и Тейсман ввел с консоли собственную команду. Загорелся зеленый конус с широким основанием, вытягиваясь налево, а рядом возник экран таймера. Верхушкой конуса был “Завоеватель”, а перед ним были три четверти сферы янтарного цвета. Таймер начал отсчет, и конус стал уменьшаться, а янтарно окрашенное пространство — расти и двигаться вперед. Тейсман смотрел на экран, что-то мурлыча себе под нос, потом почувствовал, что рядом кто-то стоит, и обернулся.
— Что это такое, гражданин адмирал? — Глаза Денниса Ле Пика были спокойны, и хоть лоб у него и вспотел, Тейсман не стал бы его упрекать.
— Леди Харрингтон решила не ждать нас, сэр, — сказал контр-адмирал. — Она решила выйти нам навстречу.
— Нам навстречу? — повторил Ле Пик резче. — Я думал, вы сказали, что ее корабли слишком сильно повреждены для боя с нами.
— Я сказал, гражданин комиссар, что, по моему мнению, ее корабли слишком сильно повреждены, чтобы вступить с нами в бой и победить, и я до сих пор придерживаюсь этого мнения.
— Тогда почему она не пытается скрыться? — напряженно спросил Ле Пик.
— Отличный вопрос, — признал Тейсман и холодно улыбнулся. — Возможно, она не согласна с моей оценкой.
Ле Пик заговорил было снова, потом замолчал, глядя на экран, и прикусил нижнюю губу так, что она побелела. Шли секунды, и наконец он заговорил.
— Что это значит, гражданин адмирал? — Он указал на зеленые и янтарные световые пятна и таймер.
Тейсман невесело усмехнулся.
— Это, гражданин комиссар, наше пространство для маневров уклонения. Если мы пойдем по любому курсу внутри янтарной зоны, то попадем в зону действия ракет леди Харрингтон, но останемся вне зоны действия ее энергетического оружия. Если мы останемся в зеленой зоне, она вообще не сможет атаковать нас.
— А если мы выйдем за границу этих зон?
— Тогда, гражданин комиссар, в какой-то момент нам придется пройти через зону действия ее энергетического оружия.
— Понятно.
Показания таймера сменились с 12:00 на 11:59, и Ле Пик сглотнул.

* * *

— Если они не изменят курс в следующие двенадцать минут, миледи, то они вообще не будут его менять, — тихо заметила Мерседес Брайэм.
Хонор кивнула, не поднимая головы от собственного экрана. Доклады о повреждениях все еще поступали, и действительность оказалась даже хуже, чем первоначальные оценки Мерседес. Их шанс нанести хевам серьезный ущерб уже был ниже, чем она рассчитывала, и продолжал уменьшаться. Хонор снова ущипнула себя за переносицу, на этот раз сильнее, надеясь пробиться сквозь туман собственной усталости. Существовала еще какая-то возможность, какой-то способ увеличить давление на противника, но какой?

* * *

Ле Пик вытирал лоб, сгорбившись над экраном и глядя на уменьшающийся зеленый конус, потому что пот тек ему в глаза. Янтарная зона тоже уменьшалась, медленно, но постепенно, и Томасу Тейсману, стоявшему за комиссаром, тоже захотелось вытереть лоб.
Черт возьми, он знал, что прав! Его приборы уже подтвердили, что за супердредноутами Харрингтон тянутся хвосты воздуха и водяного пара, что означало наличие серьезных пробоин в корпусе. Для визуального осмотра ее кораблей расстояние все еще было слишком велико, но в этом и не было необходимости. Мощность ее двигателей упала, из кораблей вытекал воздух, параметры излучения изменились — она включала дублирующие системы, чтобы заменить поврежденные первичные, — все указывало на корабли с обширными повреждениями.
И все равно она приближалась, несмотря на все повреждения, хотя не могла не знать, что, проиграв, лишится всех четырех супердредноутов. Зачем? Зачем она это делает, если понимает не хуже его, что он может взять верх?
Ему хотелось шагать взад-вперед, но такое очевидное проявление беспокойства лишит Ле Пика остатков решимости, за которую он пока цепляется, так что Тейсман ограничился покачиванием на каблуках. После провала “Иерихона” он тщательно изучил все данные на Харрингтон. Разведка делала то же самое, конечно, и доступ к информации у них был лучше, но им не хватало личных мотивов, которые были у Тейсмана. Она его победила, взяла в плен его корабль и его самого, и это вооружило его особым взглядом, особым желанием и потребностью понять врага. И сейчас, вспоминая все, что он читал и слышал о ней, он прокрутил последние этапы второй битвы за Ельцин. Он вспомнил, как Хонор Харрингтон повела искалеченный тяжелый крейсер на таран прямо в бок линейного крейсера, зная, что погибнет, но веря, что перед гибелью сумеет нанести врагу достаточно повреждений, чтобы тот не смог продолжить атаку на Грейсон.
Тейсман замер, и ему захотелось сглотнуть. Неужели дело именно в этом? Она планирует повторить ту битву, только в большем масштабе? Неужели она готова пожертвовать четырьмя супердредноутами и двадцатью четырьмя тысячами человек в смертельном бою только затем, чтобы покалечить линкоры боевой группы 14.2?
Он заставил мысли бежать быстрее, анализируя возможности. Если она уничтожит линкоры, то оставшиеся корабли оперативной группы не смогут справиться с обороной и взять Ельцин и Эндикотт. Но ей этого не добиться, настаивал голос в мозгу. У нее не хватает огневой мощи! Он абсолютно уверен, что не хватает...
Но...
Он сжал кулаки за спиной и выругался про себя. Как он сам сказал Ле Пику, богом Харрингтон не была. Даже она не могла сделать невозможное. Но она была Хонор Харрингтон, и если она считала, что у нее получится...

* * *

— Семь минут, миледи.
Хонор снова кивнула. Ей не требовались напоминания, и она чуть не огрызнулась на Мерседес за то, что та дергает ее измученные нервы, но это входило в обязанности начальника штаба. Кроме того, Мерседес наверняка тоже чувствовала напряжение, и если она проявляет его только ненужными напоминаниями — это намного лучше, чем то, как это делает большинство.
Хонор оглядела флагманский мостик. Мерседес спокойно сидела на своем месте, глядя на экран и иногда внося дополнительную информацию, которую передавали остальные подразделения эскадры. Фред Бэгвелл сидел прямо и неподвижно, слегка опустив плечи. Его руки неподвижно лежали на тактической панели. Он уже рассчитал наилучший план ведения огня, на который были способны его искалеченные ракетные пусковые и энергетические батареи. Теперь он просто ждал, а по правой щеке его текла капелька пота.
Аллен Сьюэлл отстегнул противоударную раму, чтобы можно было откинуться назад и скрестить ноги. Он оперся локтями на подлокотники, руки сложил на животе и тихо насвистывал. Хонор усмехнулась. Аллен, похоже, не понимал, насколько его “расслабленная” поза подчеркивает породившее ее напряжение.
Она глянула на Говарда Браннигана. Светловолосый офицер связи был занят не меньше, чем Мерседес, проверяя сети коммуникаций, но он почувствовал, что Хонор на него смотрит. Он поднял голову и на секунду встретился с ней глазами, слегка улыбнулся, кивнул и вернулся к работе.
По экрану Грегори Пакстона ползли цифры. Хонор поняла, что он делает записи, но не знала, для себя он их делает или работает над официальным докладом о бое, который вряд ли переживет.
Ни Стивена Мэтьюса, ни Абрахама Джексона тут не было. Главный баталер взял на себя центр контроля повреждений, чтобы выжившие инженеры могли возглавить ремонтные группы, а капеллан отправился в госпиталь, выполняя свой долг перед мертвыми и умирающими.
Ее офицеры. Маленькая ячейка, отражающая целую эскадру. Люди, которых она узнала и полюбила, а теперь ведет их на смерть, потому что не смогла придумать другого выхода. Если бы можно было как-то еще нажать на хевов — это им полагалось нервничать, и в отличие от нее они могли убежать. Но...
Ее усталые глаза прищурились, и она выпрямилась в командном кресле.
— Говард!
— Да, миледи? — Бранниган повернулся к ней, воодушевленный энергичным тоном адмирала.
— Включите сверхсветовой передатчик и подготовьтесь к первоочередной передаче на “Курвуазье”.
— “Курвуазье”, миледи? — удивилась Мерседес Брайэм.
“Рауль Курвуазье” Марка Брентуорта был далеко отсюда, почти на гипергранице — в сотне миллионов километров за соединением Зулу. Противник прошел мимо него и остальной эскадры крейсеров, набирая ускорение, и они прятались с отключенными двигателями и всеми приборами. И даже если бы у восьми крейсеров хватило мощности напугать хевов, они были слишком далеко...
— Да, “Курвуазье”, — повторила Хонор. — У меня есть дельце для капитана Брентуорта, — сказала она.
Мерседес заметила лукавую искорку в ее усталых глазах.

* * *

— Изменение статуса! — доложила Меган Хатауэй. Тейсман развернулся, услышав сигнал тревоги. Он взглянул на экран, и на секунду его сердце замерло.
Супердредноуты. Еще восемь супердредноутов класса “Грифон” Королевского Флота Мантикоры, самые мощные линейные корабли из всех имеющихся у любого флота, только что возникли на экране. Они были в ста семи миллионах километров за боевой группой 14.2, но стремительно набирали ускорение. Перед ними шло заграждение из восьми грейсонских крейсеров, и внутри у него все похолодело. Это соединение изменило ситуацию в корне. Даже если он без всяких потерь победит Харрингтон, такое количество свежих кораблей стены быстро разнесет в клочья остатки его оперативной группы, и...
Внезапно он перестал паниковать и нахмурил брови. Да, такое количество супердредноутов могло уничтожить все его корабли, но где они были раньше? Они были у него за спиной, двигались по его следам, но его приборы заметили бы гиперследы, даже если они только что вышли в нормальное пространство. Конечно, мантикорские экранирующие технологии работают хорошо. Супердредноуты находились в 5,9 световой минуты позади, а мантикорцы доказали в боях у Найтингейла и звезды Тревора, что они способны прятать импеллерные клинья малой мощности от хевенитских приборов даже на небольшом расстоянии — в шесть световых минут. Таким образом, вполне возможно, что они давно были здесь и тайком подбирались поближе, чтобы заманить его в засаду, когда он убегал от Харрингтон после уничтожения боевой группы 14.1. И временной интервал как раз подходящий для того, чтобы Харрингтон послала им сигнал со скоростью света и вызвала их сюда в открытую, когда поняла, что он не собирается уходить.
Все это было возможно... но он в это не верил. Если бы это были настоящие супердредноуты, Харрингтон бы уже ушла. Ей не понадобилось бы приближаться, даже блефуя, потому что одно присутствие этого соединения заставило бы его сбежать. Нет, подумал он с холодной логикой. Крейсера наверняка настоящие, но прикрывают они не настоящие линейные корабли, а электронные модули, которые их имитируют.
Он собрался было сказать это вслух, но остановился. Магнитофоны на флагманской палубе записали все, что он сказал Ле Пику, каждое слово его уверенного объяснения, что он в силах победить выжившие грейсонские линейные корабли. Любая комиссия, проверяющая эти записи, будет знать, что он был прав. Но он сказал все это до того, как Харрингтон пошла ему навстречу. До того, как он точно узнал, что она действительно собирается сражаться, и что, даже одержав победу, он потеряет большинство своих линкоров. А теперь...
— Что это такое, гражданин адмирал? — потребовал ответа Ле Пик.
— Похоже, эскадра мантикорских супердредноутов, гражданин комиссар, — спокойно сказал Тейсман почти помимо своей воли.
— Супердредноутов? — Ле Пик в ужасе вытаращил глаза.—Что... Где... Как они здесь оказались?
— Мантикорская аппаратура лучше обеспечивает скрытность, чем наша, сэр, — ответил Тейсман тем же спокойным бесстрастным голосом и взглянул на экран “Завоевателя”, где по-прежнему уменьшалось зеленое пространство. — Возможно, они все время были тут. Судя по нынешним позициям, они были слишком далеко за пределами системы, чтобы встретиться с Харрингтон до того, как она устроила засаду гражданину адмиралу Терстону. Наверное, они хотели поймать нас, если мы побежим прямо к гипергранице по своим следам.
— Но... — Ле Пик сжал зубы и утер пот со лба, яростно моргая, а Тейсман бесстрастно смотрел на него. — Это меняет все дело — разве не так, гражданин адмирал? — сказал наконец комиссар, отчаянно пытаясь сохранить спокойствие. — Даже если вы уничтожите это подразделение, — он показал на приближающиеся корабли Харрингтон, — то вот это, — он указал на новоприбывших, — все равно не позволит нам выполнить оставшуюся часть операции “Кинжал”, так ведь?
— Восемь супердредноутов класса “Грифон”? — Тейсман фыркнул. — Да уж конечно, гражданин комиссар!
— Но вы все равно считаете, что сможете уничтожить Харрингтон?
— Я в этом уверен, — твердо сказал Тейсман.
— Но “Кинжал” потом не выполните? — настаивал Ле Пик.
— Нет, с мантикорскими супердредноутами против нас — не получится, — признал Тейсман.
— Понятно.—Ле Пик глубоко вздохнул и внезапно успокоился. — Ну что ж, гражданин адмирал, на меня произвели впечатление ваша решимость и мужество, особенно после имевших здесь место событий, но ваши корабли слишком ценны, чтобы рисковать ими в безнадежном бою. Если мы не сможем выполнить операцию “Кинжал”, даже добившись поражения Харрингтон, то потери, которые мы при этом понесем, будут неоправданны. От имени Комитета Общественного Спасения приказываю вам повернуть.
Тейсман снова взглянул на экран. Зеленый конус окончательно сойдет на нет только через две минуты, отметил он, и на лице его появилось упрямое выражение.
— Гражданин комиссар, даже если мы потеряем все линкоры оперативной группы, потеря Альянсом четырех супердредноутов будет...
— Я восхищен вашей решимостью, — сказал Ле Пик значительно тверже, — но дело не в одних линкорах. Есть еще транспортники, и грузовики, и подразделения прикрытия. — Комиссар покачал головой. — Нет, гражданин адмирал. Мы проиграли — не по вашей вине, но проиграли, — так давайте не расходовать зря оставшиеся силы. Уходим — это приказ.
— Как скажете, гражданин комиссар. — Тейсман вздохнул и с явной неохотой повернулся к начальнику оперотдела. — Ты слышала гражданина комиссара, Меган. Разворачиваемся влево и максимум ускорения.
— Есть, гражданин адмирал!
Хатауэй умудрилась не выдать своего облегчения, но, пока Ле Пик не видел, бросила на адмирала восхищенный взгляд. Тейсман отвернулся, скрывая легкую улыбку.
“Вы снова выиграли, миледи, — подумал он, мысленно обращаясь к идущим на него поврежденным супердредноутам. — Я все равно мог бы вас уничтожить, и мы оба это знаем, но я не так стремлюсь к смерти, как вы. До следующего раза, леди Харрингтон”.

* * *

— Они уходят! — воскликнул Бэгвелл. — Они уходят, миледи!
— Правда?
Хонор откинулась на спинку кресла и глубоко вздохнула от облегчения. Она не ждала, что ее блеф сработает, но жаловаться не собиралась. Поглядев на экран связи с капитаном Ю, она сказала:
— Похоже, Альфредо, войны действительно ведут люди.
— Несомненно, миледи, — улыбнулся Ю, — и не все из них хорошо играют в покер.
— Вы знали, — тихо сказал Бэгвелл. Хонор повернулась к нему, и у начальника оперотдела засияли глаза.
— Вы знали, что они повернут, миледи!
Хонор хотела было ответить, потом покачала головой. Не надо разрушать его веру, решила она и встала. Она взяла Нимица на руки и подошла к главному экрану осторожными шагами, помня, что колени по-прежнему абсолютно ненадежны. На экране было видно, что хевы мчатся к гипергранице под прямым углом к первоначальному курсу, а Марк Брентуорт и “Курвуазье” разворачиваются, имитируя преследование, хотя им явно не догнать противника. Она знала, что Марк сумеет четко сменить обманные модули так, чтобы никто не заметил, а при восьми СД на хвосте хевы не вернутся.
Несмотря на все усилия, колени вдруг стали подгибаться, и Хонор на несколько секунд оперлась рукой о монитор, а потом снова заставила себя выпрямиться.
— Я пойду к себе, Мерседес, — сказала она.
— Конечно, миледи. Если надо, мы вас вызовем, — тихо ответила начальник штаба.
Хонор благодарно кивнула в ответ и пошла к лифту. За ней молча последовал Саймон Маттингли.
Она чувствовала на себе восхищенные взгляды штаба. Ей не нравилось обманывать их, не признавшись, как она была напугана, но Хонор промолчала — таковы уж правила игры.
Она вошла в лифт и умудрилась продержаться прямо, пока дверь не закрылась. Потом она тяжело оперлась на переборку. Саймон стоял рядом, готовый подхватить ее, если понадобится, и она ощущала одну только благодарность за его внимание, не замутненную стыдом или раздражением.
Лифт остановился, и каким-то образом она сумела добраться до каюты. Маттингли занял свое место у люка, а она проковыляла через кабину к огромной удобной кушетке и плюхнулась на нее, прижимая Нимица к себе.
Пару минут, подумала она вяло. Я только пару минут здесь посижу, пару минут.
Через пять минут в каюту беззвучно зашел Джеймс МакГиннес, и адмирал леди дама Хонор Харрингтон даже не пошевелилась, когда он уложил ее поудобнее и подсунул подушку под голову.

Эпилог

— ... количество пострадавших, пока мы не получим окончательный рапорт леди Харрингтон, милорды, — сказал канцлер Прествик. — Оно велико, хотя и куда меньше, чем мы могли бы ожидать. Но мы знаем, что потери врага во много раз превышают наши и что с Божьей помощью леди Харрингтон снова решительно пресекла попытку Хевена захватить нашу звездную систему.
Собравшиеся землевладельцы разразились одобрительными криками, и Сэмюэль Мюллер первым встал на ноги. Он громко и медленно, как было принято на Грейсоне, захлопал в ладоши, и остальные Ключи тоже стали подниматься на ноги. Они присоединились к заданному им ритму и тоже захлопали, а Мюллер улыбался, бранясь про себя.
Черт бы побрал эту женщину! Похоже, этот идиот Бёрдетт был все-таки прав на ее счет. Только сам сатана мог такое устроить! Мы уже победили, думал он в отчаянии. Мы сумели настроить Грейсон против нее — и тут такое! Черт побери, наверняка она отродье самого сатаны! Как иначе она могла бы пережить аварию на куполе, сбитый катер, второе покушение — выстрел почти в упор, дуэль с одним из пятидесяти лучших фехтовальщиков Грейсона, а потом отразить очередную атаку на планету? Человек на такое не способен!
Но она это сделала, мрачно сказал он сам себе, когда аплодисменты достигли пика. И тот факт, что она сделала все это за три дня в атмосфере общественного остракизма, только заставлял безмозглую публику любить ее еще больше. Сейчас было бы безумием предпринимать что-то против нее или Бенджамина Мэйхью. Особенно пока он не удостоверится, что уничтожил все следы связей с Бёрдеттом и Маршаном.
При этой мысли в его улыбке отразилось истинное удовлетворение. Его “страховка” уже отчиталась за двадцать шесть из тридцати целей, включая Маршана и Хардинга, наверняка единственных, кто мог бы дать показания против него. Очень удачно, что Мэйхью их не арестовал, пока Харрингтон не встретилась с Бёрдеттом, — впрочем нельзя сказать, что у него был особый выбор. Планетарная безопасность обязана была предупреждать землевладельца перед проведением арестов в его поместье. Если бы Мэйхью сообщил Бёрдетту об аресте Маршана и Хардинга, то дал бы ему понять, что происходит. А вот люди Мюллера были уже в самом поместье, и они сработали быстро и умело. Смерть Маршана, подумал Мюллер с мрачной усмешкой, они оформили как месть разгневанных граждан, а Хардинг “выбросился” с десятого этажа.
Так что он, скорее всего, в безопасности. Пора начинать играть сочувствующего государственного мужа, стремящегося излечить раны Грейсона.
Грохочущие аплодисменты наконец замерли, и Мюллер поднял правую руку, привлекая внимание спикера. Ему предоставили слово. Мюллер повернулся к остальным землевладельцам.
— Милорды, наш мир и наш народ стали жертвой отвратительного трусливого заговора, направленного против женщины, которую наш Протектор не зря назвал хорошим, Божьим человеком. К моему стыду, я тоже поверил первоначальным рапортам. Я счел “Небесные купола Грейсона” и леди Харрингтон ответственными за смерть моих поселенцев, и в гневе я говорил и делал вещи, о которых теперь глубоко сожалею.
Он говорил тихо и искренне, а затем склонил голову в знак признания своей неправоты, и остальные Ключи смотрели на него с безмолвным пониманием и состраданием.
— Милорды, — продолжил он наконец. — Я, как и многие другие, нанес серьезный ущерб “Небесным куполам”, отменив контракты и начав против них судебные процессы. От своего имени и от лица поместья Мюллер я публично отказываюсь от этих процессов. Я приглашаю “Небесные купола” возобновить постройку купола средней школы Мюллера и обещаю покрыть все разумные расходы на расчистку площадки перед началом стройки из своего личного бюджета.
— Слушайте, слушайте! — крикнул кто-то.
— Хорошо сказано, Мюллер! — воскликнул кто-то еще.

Предыдущая страница 21 Следующая страница


Флагман в изгнании 22

— Кроме того, милорды, с учетом вины одного из нас в организации этого отвратительного заговора я призываю Конклав принять на себя моральную ответственность и возместить “Небесным куполам Грейсона” и леди Харрингтон все расходы, связанные с созданной вокруг них искусственной паникой.
— Я поддерживаю! — громко сказал лорд Сюрте.
Мюллер снова поднял руку — он еще не закончил.
— И наконец, милорды, — тихо сказал он, — поскольку она снова спасла нашу планету и нашу звездную систему, я предлагаю, чтобы этот Конклав, представляющий весь народ Грейсона, как землевладельцев, так и поселенцев, выразил леди Хонор Харрингтон, землевладельцу Харрингтон, нашу благодарность как герою... — он сделал паузу и покачал головой, — нет, милорды, как героине Грейсона, и призвал Протектора добавить к ее Звезде Грейсона Скрещенные Мечи!
Последовало молчание, на этот раз смущенное, и наконец встал лорд Макензи. Мюллер знал, что Макензи был глубоко потрясен доказательствами предательства Бёрдетта. Это заставило его проанализировать собственное отношение к Хонор Харрингтон, и ему, похоже, не понравилось то, что он нашел. Что ж, на взгляд Мюллера, Джон Макензи всегда был слишком уж благороден, но Ключи его глубоко уважали, и Мюллер поклонился ему, временно уступив трибуну и ничем не выдав, что он надеялся на это выступление.
— Милорды, — тихо сказал Макензи, — я считаю это предложение мудрым и уместным. Всегда следует почитать тех, кто прошел Испытание жизни, и вряд ли кто-нибудь в нашей истории прошел его с большим успехом, чем леди Харрингтон. Милорды, я полностью поддерживаю предложения лорда Мюллера и прошу Конклав принять их путем единогласного одобрения.
Последовало еще одно мгновение напряженной тишины. Только один человек в истории получил Скрещенные Мечи, обозначавшие повторное присуждение высочайшей грейсонской награды за храбрость, и это был Исайя Макензи, генерал Бенджамина Великого в гражданской войне. Шестьсот лет считалось, что больше никто их не получит, но Джон Макензи был прямым потомком Исайи, и если Джон Макензи решил...
На дальнем конце подковы заскрипел стул. Какой-то землевладелец встал на ноги и начал хлопать, как сам Мюллер за несколько минут до того. Потом встал еще один, и еще, и еще, и вот уже весь Конклав аплодировал стоя.
Аплодисменты раскатом прокатились по Залу, потом утихли, поскольку встал спикер. Сэмюэль Мюллер сиял, выражая восхищение ненавистной ему женщиной, и резкие удары молотка спикера возвестили, что Ключи Грейсона единодушно одобряют леди Хонор Харрингтон.

Послесловие автора

Я закончил эту рукопись в октябре 1994 года. Тогда я выстраивал события в главе 19, потому что не мог себе представить более отвратительных и трусливых действий, которые мог бы совершить человек или группа людей. Я считаю, что утверждение “цель оправдывает средства” — что преследования и убийства каким-то образом становятся приемлемыми, если совершены во имя “дела”, которое превращает людей в пешки, — это самая опасная отрава для человечества, и что терроризм, — вне зависимости от “дела”, за которое борется террорист, — это наихудшее проявление бесчеловечности. Я не ожидал, что между написанием и публикацией этого романа гражданин Соединенных Штатов проявит еще большее презрение к человеческой жизни и основным ценностям своего общества, совершив деяние еще более отвратительное, чем мои выдуманные злодеи. То, что человеческие существа способны на такие ужасы, — это неизбежный урок истории. Цивилизованное человеческое общество должно научиться не оставлять эти акты без возмездия и не проявлять к совершившим их ни капли уважения, вне зависимости от того, за какое “дело” они боролись.

Список действующих и упоминаемых в книге лиц
(ХХ-1, ХХ-2, ХХ-3, ХХ-4 — указание на соответствующие книги сериала)

Александер, Хэмиш — тринадцатый граф Белой Гавани, Зеленый адмирал КФМ, командующий соединением КФМ, развивающего наступление на звезду Тревора; флагман — супердредноут “Королева Кейтрин” (ХХ-1, ХХ-2, ХХ-3, ХХ-4).
Альман — дьякон Церкви Освобожденного Человечества.
Беннингтон, Фредерик — старший инженер корпорации “Небесные купола Грейсона”, ответственный за закупки материалов
Брайэм, Мерседес — капитан второго ранга, начальник штаба Первой линейной эскадры грейсонского флота (эскадры адмирала Харрингтон); в прошлом — лейтенант-коммандер, первый помощник капитана Альвареса, эсминец “Мадригал”, КФМ (ХХ-2)
Бранниган, Говард — лейтенант-коммандер, офицер связи штаба Первой линейной эскадры Грейсона
Брентуорт, Марк — коммодор, командующий Первой эскадрой линейных крейсеров Грейсона; в прошлом — капитан первого ранга, командир тяжелого крейсера “Джейсон Альварес”, Грейсон; ранее — коммандер, офицер связи, представитель космофлота Грейсона при капитане Харрингтон (ХХ-2, ХХ-3, ХХ-4)
Брентуорт, Уолтер — адмирал, командующий Одиннадцатым боевым дивизионом Первой линейной эскадры Грейсона, отец Марка Брентуорта
Бэгвелл, Фредерик — коммандер, начальник оперативного отдела штаба Первой линейной эскадры Грейсона
Гаррис, Сидни — наследный президент Народной Республики Хевен, убит в ходе государственного переворота Роберта Стэнтона Пьера (ХХ-1, ХХ-3, ХХ-4)
Гейтс — капитан супердредноута “Яростный”, эскадра адмирала Харрингтон
Геррик, Адам — основатель и главный инженер корпорации “Небесные купола Грейсона” (ХХ-4)
Говард, Эдди — гвардеец лена Харрингтон, личный телохранитель Хонор (ХХ-4)
Гольдштейн, Фредерик — капитан супердредноута “Королева Кейтрин”, флагманского судна адмирала Александера (ХХ-4)
Данлеви, Томас — мастер меча, второй фехтовальщик Грейсона, учитель фехтования Хонор Харрингтон
Джексон, Абрахам — лейтенант-коммандер, капеллан на борту супердредноута “Грозный”, штаб Первой линейной эскадры Грейсона
Джексон, Мей-Линь — энсин, помощник старшего тактика на эсминце “Мадригал”, КФМ, одна из немногих выжила в плену у масадцев на базе “Ворон” (ХХ-2)
Джордан — капитан Флота НРХ, начальник оперотдела адмирала Терстона, Флот НРХ
Дюпре, Джордж — народный комиссар при адмирале Чавес, Флот НРХ
Журден — народный комиссар на легком крейсере “Вобон”, Флот НРХ
Жуэ — священник, назначенный Ризницей в собор Бёрдетт
Капарелли, Томас — Зеленый адмирал КФМ, Первый Космос-лорд (ХХ-3, ХХ-4)
Келли — землевладелец Грейсона, сторонник оппозиции
Клинкскейлс, Говард — регент поместья Харрингтон, президент корпорации “Небесные купола Грейсона”; в прошлом — министр безопасности Грейсона (ХХ-2, ХХ-4)
Кэндлесс, Джеймс — гвардеец лена Харрингтон, личный телохранитель Хонор (ХХ-4)
Кэслет, Уорнер — коммандер, капитан легкого крейсера “Вобон”, Флот НРХ
Лафолле, Эндрю — майор гвардии лена Харрингтон, личный телохранитель Хонор (ХХ-4)
Лафолле, Миранда — служанка и компаньонка Хонор, сестра Эндрю Лафолле
Ле Пик, Деннис — народный комиссар при адмирале Терстоне, Флот НРХ
Майклсон — землевладелец Грейсона, сторонник оппозиции
Майнер, Элоиза — Зеленый контр-адмирал КФМ, командующая оперативной группой КФМ Кандор-01; флагман — линейный крейсер “Гектор”
МакГиннес, Джеймс — личный стюард Хонор Харрингтон, мажордом Дворца Харрингтон (ХХ-1, ХХ-2, ХХ-3, ХХ-4)
Макензи, Джон — землевладелец Грейсона, сторонник оппозиции
МакКвин, Эстер — вице-адмирал Флота НРХ, командующая операцией “Магнит”, Тридцатая оперативная группа Флота НРХ
Марсель — генерал, командующий оккупационными силами Мантикоры в Эндикотте
Мартин, Эдвард Джулиан — отставной сержант гвардии лена Бёрдетт
Маршан, Эдмон Огюст — личный капеллан стедходдера Бёрдетта
Маттингли, Саймон — капрал гвардии лена Харрингтон, личный телохранитель Хонор (ХХ-4)
Монтегью, Адам — коммандер, начальник штаба адмирала Майнер, КФМ
Мэйхью, Бенджамин IX— Протектор планеты Грейсон (ХХ-2, ХХ-3, ХХ-4)
Мэйхью, Джанет — дочь Бенджамина IX
Мэйхью, Кэтрин — первая жена Бенджамина IX (ХХ-2)
Мэйхью, Рэйчел — дочь Бенджамина IX
Мэйхью, Тереза — дочь Бенджамина IX
Мэйхью, Элейн — вторая жена Бенджамина IX (ХХ-2)
Мэтьюс, Уэсли — гранд-адмирал Протектората Грейсон (ХХ-2, ХХ-3, ХХ-4)
Мэтьюс, Стивен — лейтенант-коммандер, главный баталер штаба Первой линейной эскадры Грейсона, родственник гранд-адмирала Мэтьюса
Мэтьюс, Стюарт — руководитель группы по анализу образцов корпорации “Небесные купола Грейсона”
Мюллер, Сэмюэль — землевладелец Грейсона, сторонник оппозиции
Нимиц — древесный кот Хонор Харрингтон (ХХ-1, ХХ-2, ХХ-3, ХХ-4)
Пакстон, Грегори — лейтенант-коммандер, офицер разведки, штаб Первой линейной эскадры Грейсона
Презников, Михаил — народный комиссар при адмирале Терстоне на линкоре “Конкистадор”, Флот НРХ
Прествик, лорд Генри — канцлер Совета Протектора, землевладелец Грейсона (ХХ-2)
Пьер, Роберт Стэнтон — председатель Комитета Общественного Спасения, в прошлом — спикер народного собрания, один из менеджеров Долистов Хевена (ХХ-3, ХХ-4)
Район, Питер — коммандер, начальник оперотдела штаба адмирала Стэнтона, КФМ
Рэнсом, Корделия — член триумвирата Комитета Общественного Спасения, секретарь по вопросам общественной информации (ХХ-3)
Сайдмор, Аарон — министр юстиции Грейсона
Салли, Фредерик — гвардеец первого класса, гвардия лена Харрингтон
Салливан, Иеремия — Второй Старейшина Церкви Освобожденного Человечества
Саттон, Джаред — лейтенант, адъютант Хонор Харрингтон
Сен-Жюст, Оскар — член триумвирата Комитета Общественного Спасения, глава Бюро государственной безопасности; в прошлом — первый заместитель министра безопасности НРХ (ХХ-3)
Сигурни — комиссар Двадцатой оперативной группы НРХ
Стэнтон, Людвиг — Красный вице-адмирал, командующий оперативной группой Майнет-01; флагман — дредноут “Величественный”
Сьюэлл, Аллен — коммандер, астрогатор штаба Первой линейной эскадры Грейсона
Сюрте — землевладелец Грейсона, сторонник оппозиции
Тейлор, Остин — один из агентов Бёрдетта на стройке в Мюллере
Тейсман, Томас Эдвард — контр-адмирал НРХ, командующий оперативной группой 14.2; флагман — линкор “Завоеватель”; в прошлом — капитан хевенитского эсминца “Бреслау” (передан Масаде и переименован во “Владычество”); капитан тяжелого крейсера Флота НРХ “Меч”, флагмана эскадры коммодора Райхман (ХХ-2, ХХ-3)
Терстон, Александер — вице-адмирал Флота НРХ, командующий операцией “Кинжал”; флагман — линкор “Конкистадор”
Тобин, Эрик — гранд-мастер фехтования Грейсона
Траскот, Джордж — капитан, начальник штаба адмирала Стэнтона, КФМ
Трейлман — адмирал, командующий Двенадцатым дивизионом супердредноутов в Первой линейной эскадре Грейсона
Троубридж, Гилберт — главный старшина, рулевой, пилот катера адмирала Харрингтон
Уайтхед, Энтони — старший капрал, гвардия лена Харрингтон
Уотсон — землевладелец Грейсона, сторонник оппозиции
Фицкларенс, Уильям — лорд Бёрдетт, землевладелец поместья Бёрдетт
Фонтейн, Эразмус — бригадный генерал госбезопасности, комиссар при адмирале МакКвин, Флот НРХ
Форейкер, Шэннон — лейтенант, тактический офицер легкого крейсера “Вобон”, Флот НРХ
Хантер, Байрон — капитан КФМ, начальник штаба адмирала Александера (ХХ-2)
Хардинг, Сэмюэль Маршан — оператор бура в “Небесных куполах”, кузен капеллана Маршана
Харрингтон, леди Хонор — капитан КФМ, землевладелец Грейсона, адмирал грейсонского флота, командующая Первой линейной эскадрой Грейсона, флагман — супердредноут “Грозный” (ХХ-1, ХХ-2, ХХ-3, ХХ-4)
Хатауэй, Меган — начальник оперотдела адмирала Тейсмана, Флот НРХ
Хаусман, Реджинальд — экономист, в прошлом заместитель Рауля Курвуазье в дипломатической миссии на Грейсоне (ХХ-2)
Хауэлл, Джейк — сотрудник бухгалтерии корпорации “Небесные купола Грейсона”
Хенрис, сэр Альфред — адмирал, командующий эскадрой КФМ
Хилл — полковник, начальник разведки поместья Харрингтон
Хьюлетт — коммандер, капитан эсминца “Де Конде”, Флот НРХ
Хэмпхилл, леди Соня — Красный адмирал КФМ, командующая базой КФМ на Грендельсбейне; в прошлом — бывший глава комиссии по перевооружению (ХХ-1, ХХ-2, ХХ-3, ХХ-4)
Хэнкс, преподобный Джулиус — духовный глава Церкви Освобожденного Человечества (ХХ-2, ХХ-4)
Чавес, Мередит — контр-адмирал, командующая боевой группой 14.1, Флот НРХ
Чернов — контр-адмирал, командующий боевой группой 14.3, Флот НРХ
Эббот, Диего — вице-адмирал, командующий двадцатой оперативной группой, Флот НРХ
Эдвардс — капитан супердредноута “Великолепный”, флот Грейсона
Элленби — коммандер, старпом супердредноута “Грозный”, флот Грейсона
Эре, Сара — коммандер, начальник оперотдела Двадцатой оперативной группы, Флот НРХ
Ю, Альфредо — капитан супердредноута “Грозный”, флагманского корабля Хонор Харрингтон; в прошлом — капитан линейного крейсера “Гнев Господень”, Масада (он же “Саладин”, HP Хевен)
Юнц, Джейнис — лейтенант, старший тактик “Мадригала”, Мантикора; погибла при обороне Грейсона в масадской войне (ХХ-2)
Янаков, Иуда — адмирал, командующий Тринадцатым дивизионом Первой линейной эскадры Грейсона, племянник Бернарда Янакова
Ярд, Артур — гвардеец лена Харрингтон, личный телохранитель Хонор (ХХ-4)

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • Глава 1. (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 7)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 9)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 10)
    • Глава 18 (Страница 11)
    • Глава 19 (Страница 11)
    • Глава 20 (Страница 12)
    • Глава 21 (Страница 12)
    • Глава 22 (Страница 13)
    • Глава 23 (Страница 14)
    • Глава 24 (Страница 14)
    • Глава 25 (Страница 14)
    • Глава 26 (Страница 15)
    • Глава 27 (Страница 16)
    • Глава 28 (Страница 17)
    • Глава 29 (Страница 17)
    • Глава 30 (Страница 18)
    • Глава 31 (Страница 18)
    • Глава 32 (Страница 19)
    • Глава 33 (Страница 20)
    • Глава 34 (Страница 20)
  • Эпилог (Страница 21)


Дэвид Вебер

Флагман в изгнании

Цикл: "Хонор Харрингтон" - 5

 Читать книгу

Аннотация

Капитан Хонор Харрингтон, лишенная корабля и фактически изгнанная с Мантикоры, вынуждена заниматься политикой на отдаленной планете Грейсон. Врожденное чувство долга заставляет ее возглавить местный космический флот. И вовремя — безопасность планеты, расположенной, казалось бы, далеко от театра боевых действий, — всего лишь иллюзия...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel