Дэвид Вебер - Дорога ярости

1 Дэвид Вебер

Книга 1

Глава 1

Штурмовой «шаттл» нависал над загоном как проклятие, окутанный тонкой пеленой летящего снега. Дым перемешивался со снегом, разнося тошнотворную вонь горелого мяса. Дула энергетической пушки и пулеметов парили от падавшего на них и мгновенно таявшего на раскаленном металле снега. Изуродованные тела мегабизонов валялись возле посадочных опор «шаттла». Полуторатонные туши этих продуктов генной инженерии пулеметы разорвали в обширное грязное месиво.
Амбары и конюшни были превращены в дымящиеся руины, а лошади и мулы лежали у дальней изгороди. Сначала они не убегали, потому что привыкли к «шаттлам», а те немногие люди, которых они видели, обращались с ними хорошо. Сейчас череда трупов повествовала об их последней попытке спастись бегством.
Они погибли не одни. У ворот лежал человеческий труп. Это был парень лет пятнадцати, выбежавший выпустить животных, когда началась бойня, и сраженный градом пуль.
Один из пиратов вышел из распахнутой двери того, что было домом, застегивая пояс. Из двери послышался нечленораздельный, надломленный голос, переставший быть человеческим уже несколько часов назад. Раздался пистолетный выстрел, голос смолк. Пират поправил нательную броню, затем сунул два пальца в рот и свистнул. Его команда появилась из сооружений фермы, некоторые уже нагруженные добычей.
— Я вызываю грузовик, время прибытия — сорок минут. — Он махнул рукой на участок возле корабля. — Собирайте здесь для сортировки.
— Что будем делать с Ю? — спросил кто-то, кивнув на единственного погибшего рейдера, лежавшего в обнимку с телом своего убийцы, седого старика.
Ружейный выстрел разорвал тело старика, но лицо Ю было тем не менее искажено удивлением и ужасом, а скрюченные руки застыли в кровавой луже у живота, вспоротого ножом, проникшим под нательную броню снизу.
Лидер пожал плечами:
— Приведите его в порядок. Обработайте и оставьте здесь. Начальству понравится, что кто-то грохнул хоть одного пирата. Не надо разочаровывать начальство.
Он подошел к Ю и презрительно глянул на тело. Этот кретин всегда забывал, что он на работе, а не на прогулке. Столько самоуверенности! Он, видите ли, просто хотел развлечься, хлопнув старикашку. Будь у это старого хрена нормальное оружие, он бы ухлопал полдюжины наших.
Лидер не был гуманистом и слез по таким, как Ю, не проливал. Он отвернулся и махнул рукой. Команда тотчас разбрелась в поисках добычи.
Она появилась из снега, окутанная мехом, как белая тень смерти. Пряди янтарных волос развевались вокруг лица, нефритовые глаза отражали ад. Ее павшая лошадь осталась далеко позади, бока больше не вздымались при дыхании, пот остыл и превратился в лед. Она заплакала бы от того, как кротко ее конь переносил тяготы скачки, но сейчас не время для слез. Кровь била в виски, время казалось медленным и неуклюжим. Холодный воздух жег легкие.
Рация, по которой ее вызвали, оттягивала один карман куртки, в другой она кинула бинокль. Она узнала тип «шаттла»: старый «леопард», вполне работоспособный корабль. Она сосчитала рейдеров, когда они собрались вокруг командира. Двадцать четыре и тело на снегу рядом с ее дедом — итого двадцать пять. Полная загрузка «леопарда», спокойно отметил компьютер в ее голове. На борту никого, значит, никто не уложит ее из бортового оружия... и она сможет убить больше, прежде чем убьют ее.
Она проверила нож на поясе, затем обеими руками сжала винтовку. Враги вооружены штурмовыми винтовками, у некоторых гранаты, у всех — пассивная броня. Но ей было все равно, и она ласкала свое оружие, как возлюбленного. Снегопард, круживший вокруг фермы, мог справиться даже с мегабизоном, поэтому она вооружилась основательно.
Она добралась до «шаттла» и опустилась на одно колено, укрывшись за одной из опор — отсюда хорошо виден дом. Она взвесила возможности угона «леопарда», но корабль не взлетит без бортового стрелка, телеметрия которого связана с кораблем. Она не могла ни угнать корабль, ни использовать его оружие. Поэтому вопрос, по сути, заключался в том, включена ли бортовая связь. Если рации в их шлемах связаны с кораблем, они могут вызвать подкрепление. С какого расстояния? Стоянка Брауна, подсказал компьютер. Меньше минуты для «шаттла». Слишком быстро. Она не сможет перещелкать их на выходе, не сможет захватить с собой побольше, прежде чем умрет.
Ее зеленые глаза не дрогнули, когда прошлись по изуродованному телу брата.
Она готовилась к рутинной работе, обдумывая действия, которые пять лет пыталась забыть. Не увлекаться, подсказывал компьютер. Владей своим пульсом, расходуй себя рационально.
Она покинула укрытие, направляясь к генераторному бункеру, двигаясь, как снежный вихрь. Внутри один из рейдеров, насвистывая, отвинчивал разъем кабеля. Десять процентов кредита ее сестры ушло на генератор, бесстрастно подсказал компьютер, в то время как она беззвучно отложила винтовку и вынула нож. Полшага, стальные пальцы вцепились в сальные волосы, блеснуло лезвие, и правый рукав ее куртки утратил белоснежность.
Один. Она оставила мертвеца и взяла свою винтовку, двигаясь вдоль стены генераторного бункера. Сзади раздался скрип снега под чьей-то ногой. Винтовка в ее руках превратилась в дубинку. Глаза сверкнули в ошарашенное лицо врага. Рука пирата дернулась к пистолету, легкие вобрали воздух для крика — но приклад винтовки пробил ему трахею, как кузнечный молот. Крик выродился в смертный хрип, умирающий рухнул навзничь, схватившись обеими руками за пробитое горло. Она перешагнула через тело.
Два, шепнул компьютер. Она снова скользнула дальше. Будто лавина снега рухнула на рейдера, волокущего сани со шкурами снегопардов к «шаттлу». Когда лавина схлынула, он лежал лицом вниз в дымящейся алой луже.
Три, пробормотал компьютер, а она уже огибала дом. Сломанная дверь легко открылась. Рейдер взглянул через разгромленную кухню в направлении тихого звука, выпучил глаза на заснеженную фигуру. Его рот открылся, и тут же он был отброшен ярко-оранжевой вспышкой.
Четыре, считал компьютер, когда пират рухнул поперек обнаженного, сломанного тела ее матери. Раздались крики, другой рейдер, скрытый стеной столовой, просунул винтовку в дверь. Зеленые глаза смерти не мигали, грянул гром, дыра размером с кулак появилась в стене и в теле за нею.
Пять. Она бросилась назад, исчезла в снегу, остановившись у угла теплицы. Два рейдера, держа винтовки на изготовку, пропахали снег мимо нее к задней двери, из которой она выскользнула. Она пропустила их мимо.
Два выстрела прозвучали, как один, и она откатилась влево, за угол дома. Перед ней открылся «шаттл», к которому несся командир пиратов. Огненный кулак взорвал его спину между лопаток, а она, пригнувшись, понеслась к колодцу.
Восемь, констатировал компьютер, — и тут сзади гавкнула штурмовая винтовка. Вольфрамовый шип разорвал ей бедро, она упала под триумфальный вопль удачливого стрелка. Но в ее руках было оружие, и триумф превратился в ужас, когда прицельная линия совпала с головой триумфатора. В следующее мгновение его голова взорвалась фонтаном алого, серого и снежно-белых костей.
Она поднялась, опираясь на здоровую ногу, кровь и нервы в огне от антишоковых протоколов защитной системы. Она шагнула под керамобетонное прикрытие, когда ледяной нефрит ее глаз уловил движение. Винтовка отреагировала, сработал палец.
Десять, жужжал компьютер, измеряя расстояния и вычисляя векторы с поправкой на пониженную мобильность. Она спряталась под козырьком колодца. Трещали выстрелы, но она была в надежном укрытии. Они могли подступиться только с фронта или с фланга. Входная рампа корабля была под прицелом.
Ураган вольфрамовых сердечников обрушился на колодец, прикрывая вторую отчаянную попытку прорваться к «шаттлу». Двое понеслись к рампе, чтобы занять места у корабельного оружия. Снег, грязь, керамобетонная крошка били ей в превратившееся в маску лицо. Но цели двигались так медленно и неуклюже, что она аккуратно уложила обоих.
Двенадцать. Она снова поползла с помощью локтей, на животе, обратно по своему кровавому следу, прежде чем кто-нибудь, у кого есть гранаты, вспомнил о них.
Она вставила в винтовку новый магазин и направилась обратно к дому. Металл пел в воздухе вокруг нее, но она двигалась по дну выемки, контролируя свои движения, свое настроение. Винтовка покачивалась с точностью метронома. Непрофессионалы, подсказал компьютер, когда четыре рейдера бросились на нее, стреляя с бедра, как герои голографических боевиков. Ее палец заработал, приклад стукнул в плечо. Еще. Три раза. Четыре.
Она поднялась и, качаясь, побежала по снегу. Инъекции системы жизнеобеспечения не давали ей отключиться, когда острый, как нож, обломок кости терзал разорванные мышцы. В глубине души она прикидывала, как долго еще протянет, прежде чем порвется бедренная артерия.
Порция адреналина еще раз прояснила зрение, она скатилась под прикрытие переднего крыльца.
Шестнадцать, сказал ей компьютер, затем семнадцать, когда из дома выскочил прямо ей на мушку и сразу умер пират. Он упал почти на нее, и впервые ее лицо что-то выразило — при виде его вооружения. Она проверила его пояс, и волчья улыбка появилась на лице, когда рука схватила гранату. Она подержала находку, прислушиваясь к грохоту шагов в доме, затем метнула назад через плечо в разбитую дверь.
Коммодор Хоуэлл резко выпрямился в командном кресле, когда сигнал тревоги поступил в его нейрорецептор. Дисплей запульсировал лазурным светом далеко за границей планетной системы. Голова коммодора повернулась к дежурному офицеру.
Глаза коммандера Рендлмана были закрыты: он общался с искусственным интеллектом корабля. Открыв глаза, он сразу же встретился взглядом со своим начальником.
— Похоже, у нас проблема, сэр. Слежение сообщает, что кто-то включил привод Фассета в пяти световых часах.
— Кто? — спросил Хоуэлл.
— Пока не ясно, сэр. Они работают над этим, но гравитационное возмущение очень мало. Можно предположить эсминец — возможно, легкий крейсер.
— Но это точно привод Фассета?
— Вне сомнения, сэр.
— Черт! — Хоуэлл уставился на свой дисплей, наблюдая, как пульсирующий свет набирает скорость в темпе, возможном только для звездного корабля с приводом Фассета. — Какого дьявола он вперся сюда? Система считалась чистой!
Этот вопрос был явно риторическим, Рендлман его в качестве такового и воспринял. В ответ он лишь поднял брови.
— Расчетное время прибытия? — спросил Хоуэлл через мгновение.
— Не ясно, сэр. Зависит от точки оборота, но скорость он набирает с невероятным темпом. Он должен быть уже за красной линией, и его траектория исключает все, кроме Мэтисон Пять. Он будет чертовски близок к пределу Пауэлла пятерки, когда попадет на ее орбиту, но все же сможет удержаться.
— Н-ну. — Хоуэлл потер верхнюю губу и обратился к собственной синтетической линии, проверяя сигналы готовности по мере продвижения его флагмана обратно к месту стоянки. Их оперативные возможности несколько сузились. — Проверьте состояние по командам «шаттлов», — приказал он, и Рендлман пролистал виртуальным пальцем виртуальную стопку файлов сводки.
— Первичные цели почти сто процентов, сэр. «Бета-шаттлы» первой волны уже грузятся. Похоже, через два часа будут готовы полностью. Большинство «бета-шаттлов» второй волны движутся по графику, но один «альфа-шаттл» не отвечает.
— Который?
— Альфа два-один-девять. — Дежурный офицер снова обратился к компьютеру. — Командир лейтенант Сингх.
— Э-э... — Хоуэлл потянул себя за нижнюю губу. — Они подтвердили отбой?
— Да, сэр. Они сообщили о потере одного человека, затем отбой. Они не вызывали грузовой корабль.
— Их пытались вызвать?
— Да, сэр. Ответа не было.
— Тупицы! Сколько раз им было велено оставлять на борту кого-нибудь для связи! — Хоуэлл побарабанил по ручке своего командного кресла, пожал плечами. — Переведите их грузовой корабль на следующую остановку и продолжайте следить за ними, — сказал он и повернулся к главному дисплею.
Она осела назад, опершись о стену. Сердце колотилось с подъемом адреналина в системе. Химикаты сверкали глубоко внутри нее, как ледяные молнии. Она туго затянула жгут. Снег под ней был красным. Раздробленная кость зияла в ране. Она проверила индикатор магазина. Осталось четыре. На лице снова появилась волчья ухмылка.
Откинув капюшон, она прижалась затылком к стене и попыталась стереть кровь со лба, только размазав ее по лицу. Никто не стрелял. Никто не двигался в доме. Сколько их осталось? Пять? Шесть? Сколько бы их ни было, с бортовой сетью никто не связан, или подкрепление уже прибыло бы. Но не следует рассиживаться здесь. Голова ясная, энергия пополнена системой, бедренная артерия еще цела, но кость и мягкие ткани сильно повреждены. Ни коагулянты, ни жгут не могут остановить кровотечение. Скоро она истечет кровью, возможно, еще скорее кто-нибудь все же прибудет посмотреть, что случилось с рейдерами. Так или иначе, она умрет раньше, чем прикончит их всех.
Она начала продвигаться к северному углу дома. Они должны быть там, если не выслеживают ее, но эти не выслеживают. Они не солдаты, они убийцы. Даже не сообразили, как тяжело она ранена, и лишь перепуганы тем, что приключилось с ними. Они не думают, как прикончить ее, окопались в оборонительной позиции, пытаясь спасти свои задницы. Она откинулась назад, используя усилительную сенсорику зрения, анализируя следы на снегу. Там. Сарай для консервирования. И механическая мастерская ее отца. Так они держат под перекрестным прицелом единственную линию подхода со стороны дома, но...
Компьютер жужжал за ее оледенелыми глазами, и она начала отход в том направлении, откуда пришла.
— Есть наконец что-нибудь от два-девятнадцать?
— Нет, сэр. — В голосе Рендлмана прозвучала обеспокоенность.
Хоуэлл напряженно думал — и не без оснований. Неопознанный объект приближался, и все еще с ускорением. Этот капитан явный лихач, и было ясно, что он собирается зацепить Мэтисон Пять как раз на пределе дестабилизации. Коммодор молча чертыхался, потому что никто не думал, что можно оказаться здесь так быстро. Его грузовики не смогут долго выдерживать такое ускорение. Если он собирается вывести их вовремя, они должны отправляться сейчас.
— Проклятые идиоты! — бормотал он, глядя то на хронометр, то на Рендлмана. — Старт всем грузовикам и поторопите «бета-шаттлы». Отмена всех промежуточных посадок с окном более часа. Всем «альфа-шаттлам» стыковка с грузовиками. Потом мы вернем и перераспределим часть боевых «бета-шаттлов».
Их осталось четверо. Они отсиживались в домике-контейнере и матерились с грубой монотонностью. Где остальные? Где эти окаянные «шаттлы» поддержки? И кто — что — там, снаружи?
Человек у двери сарая для консервирования стирал пот с глаз. Как он хотел, чтобы у домика было больше окон. Но они таки ущучили этого сукина сына, он видел кровь на снегу. Кто бы он ни был, вреда от него... Конечно, сюда ему не подойти без...
Краешком глаза он заметил летящий предмет. Предмет влетел в открытую дверь мастерской напротив, и кто-то шлепнулся на живот, пытаясь побыстрее схватить эту вещь. Он сжал это рукой, вставая на колени, отвел руку назад, размахнулся — и тут исчез в расширяющемся огненном шаре, возникшем на том месте, где только что была мастерская.
Граната. Граната! И она летела из-за угла. Сза...
Он повернулся на коленях на звук распахнувшейся задней двери, спрятанной за консервными полками сарая. Сумерки вдруг осветились вспышкой, распластавшей его товарища по стене. Его глаза заполнило кошмарное видение. Высокая фигура, стройная, несмотря на окутывавший ее мех; стеганая штанина цвета темного бургундского, рваная и пропитанная кровью. Волосы цвета восхода солнца, глаза изумрудного льда. И смертельное дуло винтовки, глядящее на него с высоты бедра, качаясь, качаясь...
Он закричал и нажал на спуск как раз в момент, когда сумерки снова исчезли.
— С два-один-девять все еще ничего?
— Нет, сэр.
— Поднимайте дистанционно.
— Но, сэр, как же Сингх и...
— К черту Сингха! — Хоуэлл зарычал и ткнул пальцем в экран.
Синяя точка была внутри орбиты Мэтисон Пять. Еще час, и эсминец будет на дальности сенсора, готовый к маневру, которого он больше всего боялся: полный оборот, чтобы стряхнуть со своих сенсоров черную дыру трассы Фассета. Другой капитан может снять его данные, сделать обратный полный оборот и пойти по орбите, используя свой привод как непроницаемый щит против вооружения Хоуэлла. Конечно, Хоуэлл смог бы его достать, но для этого надо было бы слишком растянуть свои силы — и ничего не достичь.
— Сэр, это всего лишь эсминец. Мы можем...
— Ничего мы не можем! Этот сукин сын лезет в игольное ушко, и, если он подойдет достаточно близко для хорошего сканирования, все полетит к чертям! Он может развернуться и записать нас. Он может запустить беспилотный дубль, у него их три на борту. Мы собьем первый, он поймет как и перекодирует остальные, а сбив его после этого, мы уже ничего не добьемся. Поднимайте «шаттл»!
— Слушаюсь, сэр!
Она поникла над телом брата, гладя его светлые волосы. Лицо его осталось нетронутым, снежинки покрыли мертвые зеленые глаза. Она чувствовала, как уходит кровь, пропитывая куртку. Кровь пузырилась в уголках рта. Теперь силы покидали ее быстро.
Рампа «шаттла» втянулась, корабль поднялся на антигравитации, повисел мгновение, затем взвыли турбины, нос задрался и корабль рванул вверх. Она осталась одна со своими мертвыми. Наконец хлынули слезы. Больше не было нужды концентрировать силы, ее вселенная замедлялась и сжималась, входя в согласие с остальным сущим. Она укачивала своего мертвого брата.
Я послала тебе сопровождение, Стиви, думала она. По крайней мере, я послала тебе свиту.
Но этого мало. Этого очень мало. Ублюдков, стоящих за этими, ей не достать. Она отдалась своей ненависти. Она наполняла ее отчаянием, смешивая с ним, как яд с вином. Она увлеченно пила эту смесь.
Я пыталась, Стиви, я пыталась! Но меня не было здесь, когда я была вам нужна. Она согнулась над телом. Будь они прокляты! Будь они прокляты! Она подняла голову, безумно глядя вслед исчезнувшему «шаттлу».
Что угодно! Все что угодно за еще один выстрел! Еще один!..
<Все, малышка?>
Она замерла, когда чужая мысль просочилась в бушующий мозг. Это была не ее мысль. Не ее!
Она закрыла глаза, алый лед хрустнул под кулаками, когда она оперлась на рваную куртку брата. Под конец еще и сойти с ума!
<Нет, малышка, ты не сошла с ума.>
Воздух шипел в ее ноздрях, когда снова зашептал чужой голос. Он был тих, как вздох снега, но гораздо холоднее. Ясный, как хрусталь, почти нежный, но вибрирующий жестокостью, сравнимой с ее собственной. Она попыталась собраться с духом и отключить его, но в нем было слишком много от нее самой, и она склонилась еще ниже над своим братом, а силы покидали ее вместе с кровью.
<Ты умираешь, шептал голос, я узнала о смерти больше, чем могла вообразить. Так скажи мне, ты это серьезно? Ты действительно отдашь все за свою месть?>
Она нервно засмеялась шепоту своего безумия, но колебаний не было.
— Все! — выдохнула она.
<Подумай хорошенько, малышка. Я могу дать тебе то, чего ты ищешь, но цена может быть... ты сама. Согласна ли ты на эту цену?>
— Все! — Она подняла голову и выкрикнула это ветру, своей утрате и ненависти, шепоту своего сломленного ума. Странное молчание на миг воцарилось в мозгу.
Затем...
<Решено!> выкрикнул голос, — и тьма поглотила ее.

Глава 2

Капитан Оканами вошел в свой крошечный кабинет, дрожа, несмотря на желанное тепло. Ветер стонал снаружи дома-контейнера, но дрожал капитан не от холода. Скинув флотскую куртку, капитан потер лицо. Все обнаруженные живыми обитатели Мира Мэтисона, общим счетом триста шесть, находились под его опекой здесь, в этом сооружении. Все, кто остался из сорока одной тысячи человек.
Он опустился в кресло, посмотрел на свои тщательно вымытые руки. Он не имел представления о числе вскрытий, проведенных им за время службы, но мало что приводило его в такой ужас, какой он испытал здесь, в главном госпитале колонии. По стандартам Главного Мира это был не ахти какой госпиталь, даже до рейда пиратов, но мертвым это безразлично.
Он снова потер лицо ладонями, содрогаясь от воспоминаний. Зачем? Зачем и кому это было нужно, во имя Господа?
Эти ублюдки оставили кучу добычи, которую могли забрать. Они справились бы с ней, если бы не тратили время, чтобы поразвлечься. Они не ожидали появления «Грифона», заставшего их врасплох. Они спаслись бегством, а «Грифон» был слишком занят спасением уцелевших, чтобы даже подумать о преследовании. Его команда из шестидесяти человек была безнадежно мала перед лицом такого несчастья. Его микроскопический медицинский состав работал сверх своих физических возможностей... Но все же многие искалеченные и сломленные жертвы умерли. Ральф Оканами был врач, целитель, и он боялся своего желания быть кем-то иным при мысли о чудовищах, которые сделали все это.
Он вслушался в завывание ветра, слабо слышное здесь, внутри, и его снова передернуло. Температура на поверхности обжитого континента Мэтисона за последнюю неделю не поднималась выше минус пятнадцати градусов, а главной целью рейдеров была силовая сеть планеты. Они не встретили никакого сопротивления — хотя жалкие силы самообороны Мэтисона вряд ли могли им что-то противопоставить — и продвигались, не пропуская даже самого крошечного селения, изымая любой генератор, который смогли обнаружить. Большинство из тех немногих, кто избежал бойни, умерли от переохлаждения, прежде чем Флот смог развернуть полномасштабные спасательные операции.
Это было хуже, чем на Моли. Хуже, чем на Бригадой. Тут было меньше людей — и у них было больше времени на каждого.
Оканами принадлежал к меньшинству, физически неспособному использовать нейрорецепторы, поэтому он забегал пальцами по клавиатуре консоли данных, продолжая работу над незавершенным докладом. Астросвязь была восстановлена, штаб адмирала Гомес требовал точных цифр для своей сводки. Точных цифр, мысленно повторил он, болезненно морщась, пробегая глазами длинный список имен. И это были только те, кого смогли до сих пор опознать. Поисковые партии еще работали в наиболее удаленных местах континента, надеясь найти еще кого-нибудь, но шансы были крайне малы. Облеты местности не обнаружили работающих источников энергии, не обнаружили и каких-либо термосигналов, которые могли бы исходить от оставшихся в живых.
Брякнул звонок, и капитан с облегчением оставил доклад. На экране появилось изображение женщины в форме лейтенанта на фоне кабины «шаттла». Глаза ее возбужденно сверкали, но в них читалось что-то странное, какая-то неуверенность, быть может, даже страх. Он отбросил эту мысль и улыбнулся:
— Чем могу быть полезен, лейтенант?..
— Хирург лейтенант Сикорски, сэр, поисковая партия корабля «Виндикейшен».
Оканами подтянулся, брови его приподнялись.
— Мы обнаружили выжившего, капитан, но это что-то невероятное, и я решила вас предупредить.
— Невероятное? — Поднятые было брови сошлись над посерьезневшими глазами в ответ на едва заметное колебание в голосе лейтенанта Сикорски.
— Это женщина, сэр, и она... она должна была умереть.
Оканами пошевелил пальцем, ожидая продолжения, а Сикорски перевела дыхание:
— Сэр, она пять раз ранена. У нее раздроблено бедро. Сквозное пулевое левого легкого. Две пули в печени, одна прошла сквозь селезенку и тонкую кишку.
Оканами передернуло от перечня ранений.
— Мы вкачали в нее литр крови, — продолжала Сикорски, — но давление остается таким низким, что его едва можно измерить. Все ее реакции сильно ослаблены. Со времени рейда она лежала в поле. Мы нашли ее рядом с телом, промерзшим насквозь, но ее температура — тридцать два с половиной.
— Лейтенант. — Голос Оканами стал резким. — Ваш юмор неуместен.
— Да нет же, сэр! — Голос Сикорски звучал почти умоляюще. — Это правда. Еще, сэр: у нее имплантированная система жизнеобеспечения с самой необычной рецепторной сетью, какую я видела. Очевидно, военная, но такого материала я никогда не встречала.
Оканами потер верхнюю губу, глядя в ее серьезное, обеспокоенное лицо. Лежать неделю на таком морозе и потерять только пять градусов температуры тела? Невероятно... Но все же...
— Доставьте ее как можно скорее, лейтенант. Скажите диспетчеру, что я ожидаю вас в двенадцатой операционной. Я буду там к вашему прибытию.
Оканами и его команда хирургов стояли, окутанные стерилизующим полем, и смотрели на тело, распростертое перед ними. Да не могла она выжить с такими ранениями, черт побери! Но она жила... Медтехническая автоматика латала тонкую кишку, продырявленную в одиннадцати местах, работала над селезенкой, печенью и легкими, пыталась спасти ногу, которая уже после ранения подвергалась недопустимым перегрузкам. Повторные переливания крови... и она жила. Еле-еле. Ее реакции даже ослабли после начала вмешательства — но все же она жила.
Сикорски оказалась права относительно ее системы жизнеобеспечения. У Оканами был много больший опыт, чем у Сикорски, но и он никогда не видел ничего подобного. Эта система начинала, очевидно, как стандартный вариант Корпуса морской пехоты, частично оставаясь таковой и поныне, но остальное... Она включала три отдельные сети нейрорецепторов — не параллельные, а совершенно самостоятельные. Имелся сложный набор усилителей сенсорики. Какая-то сложная нейротехническая сеть покрывала жизненно важные органы. У него не было времени на детальное исследование, но это было подозрительно похоже на невероятно уменьшенный силовой щит, как ни абсурдно это звучит. Щит такого малого размера построить невозможно, а более громоздкие модели, встроенные в боевую броню, стоят двести пятьдесят тысяч кредитов каждый. Если думать о невероятных вещах, можно упомянуть и ее фармакопею. Она включала достаточно анальгетиков, коагуляторов, стимуляторов (большей частью из закрытых списков), чтобы и мертвеца держать на ногах. Плюс к тому сверхсложный генератор эндорфина и по меньшей мере три вещества, о которых Оканами не имел представления. Однако уже экспресс-анализ ее жизненных параметров показал, что выжила она благодаря не фармакопее — даже если бы весь набор веществ был способен на такой подвиг, — потому что он оставался почти нетронутым.
Оканами облегченно вздохнул, когда торакальная и абдоминальная команды закончили операции на грудной клетке и брюшной полости соответственно. Можно было приступить к остеопластике и сконцентрироваться на бедре. Жизненные параметры чуть повысились, давление крови возвращалось к норме. Что-то неясное происходило с показателями мозговой активности. Неудивительно, если после таких потрясений умственная деятельность окажется расстроенной. Но это могло быть и результатом вмешательства все тех же имплантированных рецепторов.
Оканами кивнул женщине-нейрологу. Коммандер Форд начала манипуляции со своими мониторами. Второй рецептор был явно главным узлом. Капитан Оканами наблюдал за мониторами через плечо нейролога, осторожно подключавшей свое оборудование и приступавшей к стандартной тестовой процедуре.
В первое мгновение не было никакой реакции. Абсолютно никакой. Оканами нахмурился. Должна была идти хоть какая-то информация. Хотя бы коды имплантатов. Но не было ничего. И вдруг — завопила сигнализация. Угрожающе заалели предупреждающие сигналы, и глаза пациентки открылись. Они были пусты, как зеленые окна покинутого дома, но энцефалограмма взбесилась. Бедро было все еще вскрыто, поэтому, как только она сделала движение, чтобы подняться, автоматика зафиксировала ногу в неподвижном состоянии. Хирург бросился вперед, намереваясь удержать истощенное тело от нежелательного напряжения, но пациентка ударила его, чуть промахнувшись мимо солнечного сплетения.
Падая на пол, хирург вскрикнул, но крик потонул в вопле новой тревоги, и Оканами побледнел — теперь взбесились мониторы состава крови. Бинарный агент нейротоксин лавинообразно увеличил токсикологические показатели. Их невинная диагностическая попытка вызвала самоубийственную реакцию имплантированных систем.
— Отставить! — крикнул Оканами, но нейролог уже манипулировала своими клавиатурами в бешеной спешке. Через мгновение сигналы тревоги пропали, завершившись трелью еще более мощного антитоксина, появившегося после уже полусформировавшегося агента. Женщина с янтарными волосами снова упала на стол, неподвижная, без сознания. Сбитый ею с ног хирург всхлипывал в шоке, его коллеги пораженно переглядывались.
— Вам повезло, что она жива, доктор. Капитан Оканами сердито покосился на чрезмерно подтянутого полковника в черно-зеленой форме морской пехоты, стоявшего рядом и смотревшего на молодую женщину на койке. Медицинская аппаратура наблюдала за ней еще более внимательно, готовая предотвратить неожиданные реакции со стороны якобы беспомощного пациента.
— Коммандер Томсон был бы счастлив это слышать, полковник МакИлени, — прохладно ответил хирург. — Нам понадобилось всего полтора часа, чтобы привести в порядок его диафрагму.
— Ему еще больше повезло. Была бы она в сознании, он бы никогда не узнал, что его ударило.
— Кто она такая? — спросил Оканами. — Это не она была на столе, а чертовы процессоры, которые ею управляли.
— В этом я с вами совершенно согласен. В них есть подпрограммы ухода, отклонения, противодопросные... — Полковник повернулся, чтобы смерить хирурга оценивающим взглядом. — Во флоте вы вряд ли сталкивались с такими, как она.
— В таком случае она из ваших? — Глаза Оканами сузились.
— Близко, но не совсем. Наши часто поддерживают их во время операций. Она принадлежит — принадлежала — к Имперским Кадрам.
— Боже мой, — прошептал Оканами. — Коммандос?
— Коммандос. Извините, что ушло так много времени, но Кадры не слишком щедры на сведения о своих. Пираты изъяли данные на базе Мэтисон, когда взорвали резиденцию губернатора. Поэтому я запросил файлы Корпуса морской пехоты. Там о ней немного, но я сразу переслал вам всю доступную информацию о ее жизнеобеспечении. Этого, конечно, очень мало, биоданные еще жиже, почти только генетика да радужка. Но я совершенно точно могу вам сказать, что это, — его подбородок указал на женщину на больничной койке, — капитан Алисия Де Фриз.
— Де Фриз? Де Фриз из Шеллингспорта?
— Она самая.
— Уж слишком она молодая... Ей не может быть больше двадцати пяти — тридцати!
— Двадцать девять. Ей было девятнадцать во время Шеллингспортской операции. Она — самый молодой мастер-сержант за всю историю Кадров. Их было девяносто пять. Вернулись только семеро. Но они вернулись с освобожденными заложниками.
Оканами пристально вглядывался в бледное лицо на подушке. Овальное, симпатичное, но без особенной красоты. Почти нежное в состоянии покоя.
— Как же она оказалась здесь, на самых задворках вселенной?
— Мне кажется, что она искала покоя, — печально сказал МакИлени. — Она получила звание, награду и двадцатилетний бонус от Шеллингспорта, каждый милликред которого она честно заслужила, ручаюсь. Пять лет назад она подала свои бумаги и получила эквивалент тридцатилетнего пенсионного кредита в виде земельного участка в колониях. Они часто так делают. Главный Мир не даст им держать у себя свое снаряжение.
— Не без оснований, — буркнул Оканами, вспомнив пострадавшего коммандера Томсона. МакИлени нахмурился.
— Они солдаты, доктор, — холодно сказал он. — Не маньяки, не машины для убийства — солдаты. — Полковник холодно посмотрел на Оканами, и доктор первым отвел глаза. — Но это было не единственной причиной, по которой она направилась сюда, — продолжил МакИлени через мгновение. — Она использовала свой участок как ядро для четырех заявок развития. Ее семья переселилась сюда.
Оканами охнул. МакИлени медленно покачал головой. Продолжал он совершенно безжизненным голосом:
— Когда эти ублюдки приземлились, ее не было. Когда она вернулась, они уже убили всех. Отца, мать, младших брата и сестру, деда, тетку, дядю, троих двоюродных братьев... Всех.
Он протянул руку и чуть прикоснулся к плечу спящей женщины. Жест был неожиданно нежным для такого мускулистого здоровяка. Потом он положил большую, тяжелую винтовку на прикроватный столик. Оканами посмотрел на нее, думая о дюжине правил, нарушаемых ее присутствием, но полковник продолжал, прежде чем он смог возразить.
— Я побывал на их хуторе. — Его голос стал совсем тихим. — Она охотилась на снегопарда или на волков. Это «форлунд-экспресс», четырнадцать миллиметров, полуавтоматический, со смягченной отдачей. — Он указал на винтовку. — И она пошла с ним на двадцать пять мужчин в нательной броне, с гранатами и штурмовыми винтовками. — Он провел рукой по винтовке и посмотрел доктору в глаза. — Она прикончила их всех.
Оканами посмотрел на нее и покачал головой:
— Но это не объясняет всего. По всем медицинским показателям, которые мне известны, она должна была умереть там и тогда, если в ее системе жизнеобеспечения нет чего-то такого, что обеспечивает обратное. Чего я, руководствуясь здравым смыслом, тоже допустить не в силах.

1 Следующая страница


Дорога ярости 2

— И не старайтесь, не тратьте зря энергию. Наши медики совершенно с вами согласны. Капитан Де Фриз, — МакИлени еще раз прикоснулся к неподвижному плечу, — не может быть живой.
— Но вот она, — тихо сказал Оканами.
— Согласен. — МакИлени оставил винтовку и отвернулся, вежливым жестом предлагая доктору выйти из комнаты впереди него. Хирург чувствовал себя неуютно, оставляя винтовку, даже без магазина, возле кровати пациента, но ленточки боевых наград полковника, а также его интонации подавили протест. — Вот почему адмирал Гомес направила сюда на всех парах команду специалистов.
Оканами первым вошел в скудно обставленную комнату отдыха, пустую в этот час, и взял две чашки кофе из автомата. Они присели к столу, и, пока доктор работал со своим карманным терминалом, пытаясь получить медицинские данные, полковник наблюдал за открытой дверью. Чашка доктора остывала на столе, а губы сжимались все плотнее, когда он в очередной раз получал вместо данных гриф все более астрономической засекреченности материала.
— Страшная тайна, — пробормотал Оканами полуиронически, покачав головой и протянув наконец руку к своей чашке.
Полковник усмехнулся:
— Еще страшнее, чем вы думаете. Сообщаю вам специально — информация прямо от адмирала Гомес. В конце концов, вы ведете этот случай, лишь пока не прибудет команда Кадров. Вы хотя бы должны знать, что знаем мы. Понимаете?
Оканами кивнул. Во рту он ощущал странную сухость, несмотря на кофе.
— Я летал на хутор Де Фриз, потому что первоначальному сообщению невозможно было поверить. С одной стороны, три облета поисковых партий не показали ничего. Если бы капитан Де Фриз была жива, ее засекло бы термосканирование, особенно если она лежала на открытой местности. МакИлени поднес чашку к губам и пожал плечами. — Не сходится. Свидетельства совершенно очевидны. Она появилась с юга, по ветру, застав их врасплох. Она оставила широкую кровавую тропу, по которой достоверно воссоздаются события. Это можно сравнить с саблезубым, выпущенным на гиен, доктор. Они таки обезвредили ее, но сначала она их всех прикончила. «Шаттл» взлетел на дистанционном управлении, это очевидно. Вести его было некому.
Но тут начинаются странности. Наши патологоанатомы установили примерное время смерти каждого из пиратов и членов ее семьи. Они исследовали также ее кровь, пролитую в то же время. По логике она должна была умереть от кровопотери через считанные минуты после смерти последнего пирата. Или же замерзнуть насмерть, тоже достаточно быстро. Если бы она не умерла, то термосканирование ее обнаружило. Ничего подобного не случилось. Она словно была где-то в другом месте до момента, когда команда Сикорски нашла ее на месте своего приземления. Доктор, это невозможно даже для коммандос. — Взгляд полковника был предельно сосредоточен.
— Так что же вы можете предположить? Колдовство?
— Я только говорю, что с ней случились как минимум три совершенно невозможные вещи и никто не имеет ни малейшего представления, как они могли случиться. Поэтому, пока все не выяснится, мы хотим, чтобы она оставалась в ваших заботливых руках.
— На каких условиях? — В голосе Оканами послышались ледяные нотки.
— Лучше всего, — осторожно произнес МакИлени, — чтобы она оставалась такой же, как сейчас.
— Без сознания? Забудьте это, полковник.
— Но...
— Невозможно, полковник. Вы не можете бесконечно держать пациента под наркозом, особенно такого, который перенес то, что она перенесла, и особенно имеющего в себе неопознанные фармакологические вещества. В ее состоянии всякая игра опасна, а ваша информация, — он помахал перед полковником своим ручным терминалом, — далека от полноты. Я даже не знаю до сих пор, каково действие тех трех неизвестных мне средств ее фармакопеи, а вживленная система безопасности спроектирована безнадежным параноиком. Я не только не могу отменить коды ее имплантатов, но даже не могу опорожнить резервуары системы хирургически. Попробуйте понять, насколько это осложняет ее положение и состояние. Ведь те же системы безопасности, которые перекрывают мне доступ к ее резервуарам, не дают применять стандартные соматические единицы, так что единственный способ держать ее в таком состоянии — химический.
— Понимаю. — МакИлени, поигрывая кофейной чашкой, нахмурился, наткнувшись на гиппократову броню капитана. — В таком случае пусть она остается под вашим наблюдением... неопределенного характера.
— Не важно, требуется ли это наблюдение по медицинским показаниям? А если она решит, что ей надо покинуть клинику раньше, чем прибудут ваши деятели из разведки?
— Исключено. Эти «рейды» совершенно недопустимы. Если сложить все вопросы без ответов, связанные с ней... — МакИлени пожал плечами. — Она никуда не должна деться, пока мы не получим ответов.
— Все-таки должны быть пределы для грязной работы, которую я должен выполнять для вас и ваших шпиков, полковник.
— Какая грязная работа? Она, может быть, и сама не захочет покинуть клинику. Но если захочет, то вы — ее лечащий врач, а она — пациент военного госпиталя.
— Пациент, — уточнил Оканами, — который не является военным. — Он откинулся на спинку стула и уставился на полковника с заметным отсутствием дружелюбия во взгляде. — Вы представляете себе, что такое «гражданское лицо»? Ну, те, кто не носит форму. Те, кто имеет гражданские права? Если она захочет уйти, то она уйдет, если не будет достаточной медицинской причины ее задержать. А ваши «вопросы без ответов» таковой причиной не являются.
Несмотря на свое недовольство, МакИлени ощутил уважение к хирургу и его доводам. Он задумался:
— Послушайте, доктор. Я не хочу наступать на какие-либо профессиональные мозоли. Уверен, что адмирал Гомес тоже. Мы не средневековые монстры, жаждущие исчезновения неудобного свидетеля. Она одна из наших людей. И к тому же весьма выдающихся. Нам только нужно... выяснить некоторые вопросы.
— Но в чем проблема? Даже если я ее отпущу, куда она денется? По крайней мере, без звездолета. Вы всегда сможете найти ее.
— Вы так думаете? — МакИлени натянуто улыбнулся. — Я должен напомнить вам, что она уже была где-то и мы не можем установить где. По всем показателям она должна была лежать без движения на виду. А если она снова сделает то же самое?
— Да зачем ей это делать снова? — раздраженно спросил доктор.
— Незачем. Но кто может утверждать, что она так поступила специально? — Оканами удивился, а на лице МакИлени появилась кислая улыбка. — Об этом вы, конечно, не думали. Потому что вы не такой параноик, как мы, всех и вся подозревающие шпики. Дело в том, что, пока мы не знаем, что с ней произошло, мы не можем знать, случится ли это снова, мы не можем знать, что случится с ней, если это случится снова.
— Вы правы, вы параноик, — пробормотал Оканами. Он задумался, потом продолжил: — Но это не имеет значения. Если умственно дееспособный гражданский индивидуум захочет покинуть клинику, то он покинет клинику, если у вас нет каких-либо особых причин, уголовного, например, характера, чтобы его задержать. И точка. Конец связи, полковник.
— Не совсем. — МакИлени снова улыбнулся. — Дело в том, что она служила не во флоте или морской пехоте. Она — это Имперские Кадры.
— И что же?
— Есть одно обстоятельство, о котором большинство людей не подозревает. Неудивительно, ведь оно не столь важно, чтобы заинтересовать всех и стать общеизвестным. Она вовсе не гражданское лицо. — Оканами удивленно замигал, а МакИлени улыбнулся еще шире. — Вы не можете уволиться из Кадров. Вы можете перейти в пассивный резерв. И если вас так беспокоят ее «гражданские права», мы моментально восстановим ее активный статус.

Глава 3

Существо, которое люди когда-то называли Тисифоной, носилось по этажам разума своей хозяйки и восхищалось своими находками. В обширных сумрачных пещерах потрескивало золотое пламя мечты. Даже спящая ее мощь была восхитительной. Прошло так много времени с тех пор, как Тисифона прикасалась к разуму смертного... Никогда раньше она не интересовалась теми, чьим разумом овладевала. Они были целью, источником информации, инструментами и добычей. Их не следовало идентифицировать и классифицировать. Она была исполнителем и палачом, а не философом.
Но все изменилось. Она осталась одна, уменьшилась. Никто не посылал ее наказывать эту смертную. Ее вызвал этот самый разум, разум, который она сейчас исследует. Он нужен ей как фокус и воплощение ее ослабленного «я». Поэтому она так внимательно осматривала его лабиринты, находя места для своего «я», пробуя его силу и проверяя его информацию.
Все было совершенно по-иному. Последним человеком мыслей которого она касалась, был... пастух из Каппадокии? Нет, Кассандр из Македонии, запутавшийся честолюбивый убийца. Это был ум мерзкий, но мощный, при всей его злобности. И все же его нельзя сравнить по силе, ясности, знанию с этим умом. Люди изменились за столетия ее сна, даже лихая Афина или хитропалый Гефест могли бы позавидовать знаниям и умению, которых достигли смертные.
Но еще больше, чем знания, ее восхищала мощь этого разума, сфокусированная воля, кристальная прозрачность... и жестокость. У этой Алисии Де Фриз было много общего с нею. Эта смертная могла быть такой же неумолимой, как и она сама, такой же смертоносной. Это восхищало Тисифону. Неужели все смертные стали такими? Давно следовало заинтересоваться этим. Или за время ее сна изменилось больше, чем знания?
Между ними были различия. Она рылась в памяти, интересовалась убеждениями и верованиями. Если бы у нее были губы, она презрительно улыбнулась бы некоторым найденным глупостям. Она и ее другие «я» были созданы не для любви или сострадания. Для них эти понятия ничего не значили. И еще меньше значила «справедливость». Она задержалась на ней, потому что здесь была отточенная острота, близкая фурии. Но в самой сути таились опасные противоречия. «Справедливость» требовала воздаяния, да, но уравновешенность смягчала ее, оправдание выхолащивало, а самоотвлекающий интерес к «вине», «невиновности» и «доказательству» ослаблял решимость.
Она изучала идею, знакомилась с динамическим напряжением, удерживавшим такие противоречивые элементы в равновесии, и знакомый голод в сердце делал ее все более чуждой. Ее «я» были созданы для наказания, для мщения, виновность или невиновность не имели отношения к их миссии. В этой «справедливости» была горечь, холодная горькая примесь в горячем сладком вкусе крови. Она отвергла это понятие. Она презрительно отвернулась и обратилась к другим перлам этой сокровищницы.
Они были свалены в кучи или разложены, мерцали, сверкали и поблескивали. Она смаковала необузданное насилие боя, которому позавидовал бы сам Зевс. У этих смертных были свои молнии, и она наблюдала глазами своей хозяйки за приливами и отливами ужаса и ярости, управляемыми обучением, тренировкой и наукой, направленными на достижение заданной цели. Она склонна к насилию, эта Алисия Де Фриз. Но даже в накале схватки в ней оставалась эта проклятая отстраненность, это наблюдение со стороны, заставлявшее скорбеть о пролитой крови и жалеть врага, когда она его уничтожала.
Тисифона плюнула бы от отвращения. Она должна быть осторожной, иметь в виду подобные слабости. Эта смертная поклялась служить ей, а она взамен поклялась служить целям этой смертной. Этот ум могуч и сложен в управлении, оружие, которое может навредить неумело владеющему им.
Другие воспоминания текли мимо нее, они были лучше, полезнее, приспособлены к их потребностям. Воспоминания о любимых, надежно спрятанные, как талисманы, якоря, удерживавшие ее у этого расслабляющего сострадания... Но сейчас они превратились в жгучие бичи под влиянием новых воспоминаний о насилии и бойне, о жестокости и произволе, изломанных телах и убитой любви. Они проникли глубоко внутрь резервуаров мощи и целеустремленности, превращая их в нечто узнаваемое, родное. Под всей этой ерундой о милосердии и справедливости Тисифона видела зеркало души Алисии Де Фриз и узнавала в нем... себя.
Нефритовые глаза открылись. Тьма прижималась к окну спартанской комнаты, завывая с бесконечным терпением зимнего ветра Мэтисона. Приглушенные огоньки бросали отблески в комнату. Мониторы нежно, почти бодро жужжали. Алисия Де Фриз глубоко и медленно вздохнула. Она повернула голову на подушке, изучая тишину вокруг, увидела винтовку на столике. Оружие мерцало во тьме, как сама память, и должно было бы внести в нее агонию воспоминаний.
Этого не случилось. И это было странно. Все образы были с ней, ясные и смертельные в своих четких деталях. Все, кого она любила, были мертвы, уничтожены с циничным садизмом. Но агония не овладела ею.
Она подняла руку ко лбу и нахмурилась. Мысли были яснее, чем обычно, но странно разделены.
Мелькали воспоминания, безжалостные и четкие, как голографическое видео, но удаленные, как будто она смотрела сквозь замедляющие время линзы. Что-то дразнящее приберегалось напоследок...
Рука замерла, глаза расширились, когда она внезапно вспомнила о завершающем безумии. Голос в голове! Ерунда. И все же... Она оглядела комнату, в которой находилась, понимая, что не могла выжить и увидеть все это.
<Ты должна была выжить, сказал холодный ясный голос. Я обещала тебе месть. Чтобы мстить, ты должна жить.>
Она замерла, громадными глазами уставившись во тьму, но в их глубине не было паники. Они были холодными и тихими, потому что ужас тихого голоса ослаблялся стеклянным щитом, присутствие которого она ощущала, не прикасаясь к нему.
— Кто... ты? — спросила она пустоту, и глубоко внутри ее раздался беззвучный смех.
<Смертные забыли нас, увы. Как вы непостоянны... Ты можешь называть меня Тисифоной.>
— Тисифона... — Что-то знакомое ускользало от нее в этом имени...
<Ну, ну.>
Голос звучал, как хрустальный, звенел, казалось, готовый разбиться. Этот безмятежный, успокаивающий характер казался ему чуждым.
<Когда-то ваш род называл нас эриниями. Это было очень давно. Нас было трое: Алекто, Мегера... и я. Я — последняя из фурий, малышка.>
Глаза Алисии открылись еще шире, а затем закрылись совсем. Самый простой ответ уже пришел к ней: она сошла с ума. Это, конечно, было более рационально, чем беседа с персонажем античной мифологии. Но она знала, что ответ неверный. Ее губы дернулись. Сумасшедшие всегда знают, что они нормальны. И кто, кроме сумасшедшей, был бы так спокоен в подобный момент?
<При всех своих навыках вы, люди, совершенно слепы. Вы потеряли способность верить в то, чего не можете потрогать. Разве ваши «ученые» не имеют ежедневно дело с вещами, которые могут лишь описать?>
— Сдаюсь, — пробормотала Алисия, встряхнувшись. Иммобилизующий бандаж держал ее левую ногу в колене и бедре легче, чем пластикаст, но мешал приподняться на локтях. Она отбросила волосы с лица и огляделась. Увидев пульт управления кроватью, она вытянула руку и скользнула гамма-рецептором по пульту. Она так давно не пользовалась им, что прошло долгих десять секунд, прежде чем установилась нужная связь. Кровать мягко зажужжала, приподняв плечи. Она успокоилась в сидячем положении и вытянула шею, оглядывая комнату.
— Предположим, я верю в тебя... Тисифона. Где ты?
<Ты достаточно умна, Алисия Де Фриз.>
— То есть, — осторожно сказала Алисия, чувствуя мелкую дрожь страха сквозь стеклянный щит, — ты в моей голове.
<Разумеется.>
— Понятно. — Она глубоко вздохнула. — Тогда я должна висеть под потолком и нести всякую чушь.
<Вряд ли это поможет нашему делу. Поэтому я не могу этого позволить. Не могу сказать, добавил голос суховато, что ты не пытаешься это сделать.>
— Ну, — Алисия удивила себя улыбкой, пренебрегая нахлынувшим на нее безумием, — это было бы самым рациональным поступком.
<Рациональность — слишком уж переоцениваемый товар, малышка. Безумие занимает свое место, но оно затрудняет речь, не правда ли?>
— Пожалуй, да. — Она прижала руки к вискам, чувствуя правой ладонью прямоугольник подкожного альфа-рецептора, и облизнула губы. — Это из-за тебя я... больше не чувствую боли?
Она говорила не о физической боли, и голос знал это.
<Да. Ты солдат, Алисия Де Фриз. Достигнет ли воин, обезумевший от потери, своей цели или умрет от оружия противника? Потери и ненависть имеют свою силу, и их нужно использовать. Но я не позволю им использовать тебя. Не сейчас.>
Алисия снова закрыла глаза. Губы дрожали. Она была благодарна за стеклянный щит между ней и ее горем. Она чувствовала, что щит, сооруженный Тисифоной, отделяет ее от бесконечной, черной, как ночь, печали, готовой засосать и погубить ее. Но к ее благодарности примешивалось и сожаление, как будто у нее отняли нечто по праву принадлежащее ей, что-то драгоценное, хотя и жестокое.
Она еще раз судорожно вздохнула и снова опустила руки. Либо Тисифона существует, либо она безумна, однако она может вести себя так, как если бы была совершенно нормальна. Она распахнула больничную пижаму и осмотрела красную линию на груди и такие же на животе. Боли не было, экспресс-заживление делало свое дело: рубцы уже наполовину рассосались. Скоро они полностью заживут — но они подтверждают серьезность повреждений. Она запахнулась и откинулась на подушки.
— Когда меня ранило?
<Время смертные измеряют лучше меня, малышка. Там, где мы с тобой были, оно не существует вовсе. Но три дня прошло с тех пор, как они принесли тебя сюда.>
— Где мы были?
<Ты умирала, а я не та, что была когда-то. Моя сила исчезла вместе с моими другими «я». Кроме того, я склонна ранить более, чем лечить. Раз я не могла тебя вылечить, я взяла тебя туда, где время не имеет значения, пока не пришли те, кто тебя искал.>
— Можно объяснить немного понятнее?
<Как ты объяснишь слепому, что такое синева?>
— Ты говоришь, как задницы из разведки.
<Нет. Они врали тебе. Я знаю, что делала, и сказала бы тебе, если бы ты могла понять.>
Алисия надула губы, удивленная сообразительностью Тисифоны.
<Как же мне не понять, я провела целые дни, копаясь в твоей памяти, малышка. Я знаю о твоем полковнике Ваттсе.>
— Он вовсе не мой. — Голос Алисии внезапно стал жестким. Всплеск гнева застал Тисифону врасплох, проник сквозь стеклянный щит, когда Алисия вспомнила полный хаос шеллингспортского рейда. Она подавила ярость с умением, которое Тисифона могла только молча оценить, но не улучшить. — Хорошо, вот ты здесь. Зачем? Что ты собираешься делать?
<Ты рвалась мстить, и ты отомстишь. Мы найдем твоих врагов, ты и я, и уничтожим их.>
— Мы вдвоем? — Смех Алисии был неприятным. — То, чего не может вся Империя? Почему ты так уверена в этом?
<Вот почему,> тихо сказал голос, — и голова Алисии вздернулась. Ее губы оттянулись назад, сжатые зубы обнажились, из горла вырвался сдавленный рык снегопарда. Неистовая ярость наполнила ее, хлынув сквозь щит, чистая, как ядро звезды. Горе и утраты были в этой ярости, но они были топливом пламени, а не жаром. Ее жестокость обжигала. Алисия встревожилась, так как даже система жизнеобеспечения начала реагировать на эту ярость.
Но все кончилось, Алисия упала назад, тяжело дыша, покрытая испариной. Сердце бешено колотилось, она была слабой и опустошенной, как бутыль, из которой вылили жидкость. Но в ней осталось эхо этой ярости, определявшее ее пульс. Решимость — нет, больше, чем решимость. Целеустремленность, простирающаяся за непреклонность, к неизбежности, упраздняющая даже мысль о том, что какая-нибудь сила во вселенной может повлиять на нее.
<Ты начинаешь понимать, малышка. Но это был только твой гнев. Ты еще не пробовала моего. Я есть ярость. Твоя, и моя собственная, и вся, которая когда-либо была или будет, — и я умею ее использовать. Мы найдем их. Это мое слово, которое никогда не нарушалось. И когда мы их найдем, у тебя будет мощь моей руки, которая не знала промаха. Если я сейчас меньше, чем была, я все же больше, чем ты можешь вообразить. Ты отомстишь.>
— Боже, — прошептала Алисия, еще раз прижимая трясущиеся ладони к вискам.
Льдинка ужаса проскользнула сквозь нее — не перед Тисифоной, а перед собой. Перед бездной разрушения, которую она чувствовала в своей ярости. Или это была ярость ее фурии?
— Я, — начала она и замолчала, потому что в комнату быстро вошел мужчина в белом облачении медбрата. Он замер, увидев ее сидящей. Его глаза расширились, затем упали на мониторы. Он поднял нейроввод центральной панели и прижал его к рецептору на своем виске, и Алисия криво усмехнулась, осознав, что показатели могли зашкалить в момент ее неожиданной ярости.
Медбрат опустил голову и озадаченно посмотрел на нее. В его глазах был вопрос, точнее, вопросы, которые вместе с симпатией явно держали его в напряжении, несмотря на его внешнюю профессиональную невозмутимость. Он бросил взгляд на панель внутренней связи, и Алисия подавила стон. Идиотка! Конечно, связь была включена. Что он мог подумать, прослушав хотя бы часть ее полоумной беседы с Тисифоной?
<Стереть это из его памяти?>
— А ты можешь? — автоматически отреагировала Алисия и мысленно чертыхнулась, когда медбрат невольно отодвинулся от нее на полшага.
— Что я могу, капитан Де Фриз? — спросил он.
— Э-э... Вы можете мне сказать, как долго я здесь? — лихорадочно сымпровизировала она.
— Три дня, мэм, — сказал он.
<Ты можешь говорить со мной молча, я услышу, малышка,> — сказала Тисифона в тот же момент. Алисии захотелось рвануть себя за волосы и наорать на обоих. Озабоченная осторожность в голосе медбрата странно отозвалась в ее ушах, причудливо смешавшись с беззвучным шепотом.
— Спасибо, — сказала она вслух, а кроме того: <Ты можешь это сделать? Заставить его забыть?>
<Раньше — конечно. Сейчас...> Алисии показалось, что она ощутила что-то вроде мысленного пожимания плечами. <Могу попробовать, если ты сможешь к нему прикоснуться.>
Алисия посмотрела на осторожного медбрата и подавила неуместную усмешку.
<Ничего не выйдет. Бедняга уверен, что я свихнулась. Он называл меня по званию. Удивляюсь, что он еще здесь, и, уж конечно, он выпрыгнет из штанов, если я протяну к нему руку. Речи опасного лунатика... Кроме того, у них наверняка есть рекордер.>
<Рекордер?>
Воображаемые пальцы подхватили новое понятие.
<Да, мне еще много надо выучить из вашей «технологии». Это будет иметь значение?>
<Откуда я знаю? Это зависит от того, насколько чокнутой они меня считают. Помолчи минутку.>
Удивление собеседницы отозвалось в ней. Тисифона не привыкла выслушивать указания от смертных. Алисия подавила ухмылку и обезоруживающе улыбнулась.
— Спасибо, — повторила она вслух. — Я... сейчас ночь, но могу ли я видеть дежурного врача?
— Капитан Оканами как раз идет сюда, мэм. Я как раз ждал его, когда... то есть... — Он запутался в словах, и Алисия снова улыбнулась. Бедный парень. Неудивительно, что он вызвал начальство. Сидел себе, слушал, как эта простофиля треплется сама с собой, а тут все показатели зашкалили.
— Ну и отлично. Тогда...
Открывшаяся дверь оборвала ее на полуслове. Флотский капитан вошел широко, четко и размеренно, хотя казалось, что ему трудно выдерживать этот шаг. В тусклом свете сверкнула его медицинская эмблема. Он замер, как бы удивленный тем, что она нормально выглядела. Странно, ей вовсе не казалось, что она выглядела нормально.
Он сделал легкое движение рукой, и медбрат испарился, стараясь не показать своего облегчения.
— Очень рад, что вам намного лучше, капитан Де Фриз, — сказал капитан Оканами, скрестив руки на груди.
Да, он действительно рад... и удивлен до чертиков. Она замаскировала свои мысли вежливой улыбкой и кивнула, пытаясь угадать, что происходит в его голове.
— Вам очень повезло, — продолжал он мягко, — но я боюсь...
— Понимаю... — перебила она его, не дав закончить фразу, — понимаю, — повторила она тише.
— Да... — Уставившись в пол, Оканами поднял левую руку и стал теребить мочку уха. — К сожалению, у меня совершенно не получается выражение соболезнования, капитан. Для врача это прискорбный недостаток. Но если я могу что-то сделать для вас, то я к вашим услугам.
— Спасибо. — Она посмотрела на свои ладони и откашлялась. — Как я понимаю, вы знаете, что я из Кадров.
— Да. Это было неожиданностью и поставило перед нами ряд проблем — с медицинской точки зрения.
— Могу себе представить. Хорошо, что вы смогли их решить.
— Без сложностей не обошлось, но мы смогли с ними справиться. — Ей показалось, что это замечание прозвучало несколько двусмысленно.
— Мы получили кое-какую информацию по вашим вживленным системам. Не думаю, что до прибытия медиков Кадров возникнут еще какие-нибудь проблемы.
— Вы ожидаете медицинскую команду Кадров? — быстро спросила она.
— Конечно. Ваш случай вне моей компетенции, капитан Де Фриз, поэтому они направляются сюда, согласно приказу адмирала. Я так понимаю, что в Александрии есть база Кадров, и они назначили спецрейс Короны.
Алисия хмыкнула, пережевывая это сообщение. Прошло пять лет с тех пор, как она в последний раз видела своих коллег из Кадров. Она думала — надеялась, — что никогда больше их не увидит.
— Боюсь, у нас нет выбора. Слишком много дыр в данных.
— Понимаю. А тем временем?..
— Тем временем вы будете здесь, у нас. Над вами еще нужно много работать, как вы сами понимаете. И я бы хотел, чтобы работа проходила под наблюдением специалиста по системам Кадров. — Алисия понимающе кивнула. — Как вы себя чувствуете? Не ощущаете ли какого-либо дискомфорта? Я бы поостерегся применения медикаментов, но думаю, что добрый старый аспирин не принесет вреда.
— Нет, спасибо, никакого дискомфорта.
— Ну и отлично. — Его облегчение было очевидным. — У меня не было уверенности, но я надеялся, что ваше жизнеобеспечение с этим справится. Очень рад, что так и произошло.
— М-да, — сказала она, но быстрый контроль имплантированного процессора фармакопеи показал, что это вовсе не так.
<Твоя работа?> спросила она мысленно.
<Конечно.>
<Спасибо.>
— Каков ваш прогноз? — спросила она Оканами через секунду.
— Вы хорошо перенесли хирургию, благоприятно реагировали на экспресс-заживление, — информировал Оканами. — В долгосрочной перспективе вам, возможно, следует рассмотреть целесообразность замены селезенки, но в общем состояние весьма обнадеживающее. Состояние бедренной кости было катастрофическим, над ней надо работать еще несколько недель, но остальное... — Он сделал оптимистическую паузу и, как заметила Алисия, тщательно избегал обсуждения состояния ее психики. Тактичный парень.
Оканами шагнул вправо, проверяя мониторы и делая пометки на своем карманном терминале, затем снова повернулся к ней:
— Вы только что проснулись, капитан Де Фриз...
— Пожалуйста, называйте меня Алисия. Я уже давно не капитан Де Фриз.
— Конечно, — он улыбнулся с искренней теплотой, сочувственно подмигнув, — Алисия. Итак, вы только что проснулись, но имейте в виду, что больше всего вы нуждаетесь сейчас в покое. Даже если вы думаете иначе. После такой хирургии покой категорически необходим. Тем более учитывая состояние, в котором вы были.
— Понимаю. — Она откинулась назад, и Оканами замолчал.
— Если вы хотите о чем-то поговорить... — продолжил он через мгновение после явного колебания. Алисия жестом остановила его. Он кивнул и повернулся к двери.
<Прикоснись к нему!> неожиданно шепнул голос внутри. Она вздрогнула от внезапной интенсивности этого требования.
— Доктор! — Он остановился и обернулся. Она вытянула вперед правую руку. — Позвольте поблагодарить вас за все, что вы для меня сделали.
— О, что вы! — Оканами пожал ее руку и улыбнулся, и она улыбнулась ему. Однако внезапный шок чуть не стер эту улыбку с лица. Ее рука ощутила искру, проскочившую между ними в момент прикосновения. Неужели он ничего не почувствовал? У него атрофированы нервы?
Но это было ничто по сравнению с тем, что последовало. Столб огня рванулся сквозь ее руку. Она смотрела на соединенные ладони, ожидая увидеть пламя, но пламени не было. Только ощущение жара... и потрескивание, и все это вдруг сплавилось во что-то почти узнаваемое. Барьер рухнул, цепь замкнулась, пламя в руке взметнулось и исчезло, сменившись едва ощутимым пощипыванием. Это невозможно описать, как будто видишь звук или ощущаешь запах цвета. Понять это может только переживший подобное...
По ее руке хлынул поток информации, четкой и ясной, будто альфа-рецептор принимал данные из тактической сети. Это было невозможно, однако случилось, в течение краткого мига, как уплотненная передача от передового разведчика, но менее сфокусированно, менее упорядочение.
Озабоченность. Неуверенность. Удовлетворение ее физическим состоянием и глубокая обеспокоенность ее психикой. Недовольство своим решением не сообщать ей о вмешательстве разведслужб. Жгучий интерес к тому, как она выжила и как осталась не замеченной на снегу. Искренняя жалость к ее погибшей семье и обеспокоенность ее чрезмерным спокойствием и собранностью. «Слишком спокойная, — думал он, и еще: Надо прослушать записи рекордера. Может быть...» Оканами отпустил ее руку и отступил назад. Очевидно, он ничего ненормального не почувствовал.
— Увидимся утром, кап... Алисия, — сказал он мягко. — Попробуйте заснуть, если сможете.
Она кивнула и закрыла глаза, когда он вышел. Но ни о каком сне не могло быть и речи.

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер

Глава 4

Шипение открывающегося люка на борту линейного крейсера Его Величества «Антиэтам» отвлекло Бенджамина МакИлени от груды чипов, в которой он рылся. Он поднял голову и быстро поднялся навстречу входившему сэру Артуру Кейта. Кейта был в зеленой форме Имперских Кадров, с золотой арфой и астролетами под одной звездной вспышкой бригадного генерала. Хотя он был ниже полковника на голову, но намного тяжелее и шире в плечах. Седовласому Бульдогу Императора было за сто лет. Внешностью он чем-то смахивал на кирпичную стену. Лицо его было жестким, быстрые и живые глаза прятались под кустистыми бровями. Прибытие такой важной шишки Имперских Кадров было неожиданностью. Полковник подозревал, что они прислали бы кого-нибудь попроще, если бы Кейта случайно не оказался по соседству, в Македонском секторе.
За ним показался человек, скроенный как полная его противоположность. Инспектор Фархад Бен Белькасем, лет сорока от роду, был небольшого роста, изящный, темноволосый, ясноглазый. На лице выделялся мощный крючковатый нос. На малиновом воротнике сверкали песочные часы и весы министерства юстиции. Он казался весьма приятным человеком, чего было крайне недостаточно, чтобы примирить МакИлени с его присутствием. Дело касалось Флота и морской пехоты. По внутреннему убеждению МакИлени, даже Кейта не следовало совать сюда свой нос. Конечно он не собирался говорить это бригадиру. К тому же бригадиру Имперских Кадров. Да еще бригадиру Кадров Артуру Кейта. Что означало, поскольку полковник МакИлени был по сути своей справедливым человеком, этого не следовало говорить и Бен Белькасему. Черт побери.
— Сэр Артур. Инспектор.
— Полковник, — четко ответил Кейта. Бен Белькасем просто улыбнулся опущению своего имени — такая реакция усилила раздражение полковника, указавшего на два кресла возле стола заседаний.
Бен Белькасем подождал, пока сядет Кейта, затем скользнул в свое кресло. Жест был достаточно уважительный, но двигался он как кошка, подумалось МакИлени. Грациозно, бесшумно. Чертов проныра.
— Я переслал все наши данные на «Башни», — начал МакИлени, — но, с вашего разрешения, сэр Артур, мы кратко рассмотрим исходные данные. — Кейта кивнул одобрительно, и МакИлени включил голографический монитор.
Над столом появилось изображение Франконского сектора в виде размазанной части звездной сферы. Край Империи появился вдоль ее уплощенной стороны, зеленый и дружелюбный. Но ее закругленный верхний край огибал алый цвет сферы Ришата, а объем пронизывали желтые искры Миров Беззакония и синие системы, на которые притязала Гегемония Кворна. МакИлени надел головную гарнитуру, включившись в систему своими нейрорецепторами, и звезда в сердце сектора замигала золотом.
— Столица сектора. — Эта информация была, возможно, излишней, но полковник давно научился тщательно соблюдать набор основных непреложных процедур. — Суассон, система Франкония. Очень похожа на Землю, за исключением более низких температур. Население слегка за два миллиарда. Многовато для этого региона, но это один из старых Миров Лиги, которые мы взяли от ящеров более или менее функционирующими. — Его слушатели согласно кивали, и он продолжил: — Было бы неплохо организовать здесь Коронный сектор около сотни лет назад, но с галактического севера нависала Ришата, поэтому казалось целесообразным обратить основное внимание на другие регионы. Видит Бог, хлопот было предостаточно. Поэтому министерство колоний решило не привлекать внимания риши к югу, пока не будут укреплены центральные секторы. Как вы можете видеть... — тут внезапно ожило множество звезд вне закругленной границы сектора, светясь постоянным белым ненадзираемого космоса, — имеются огромные ресурсы для экспансии. Если же проявлять активность у южных границ ящеров, они, конечно, забеспокоятся.
МакИлени посмотрел на своих гостей. Бен Белькасем впился глазами в дисплей, словно это была увлекательная игрушка. Кейта только буркнул и снова кивнул.
— Итак, Корона начала организацию Франконского сектора три года назад. Губернатор генерал Тредвелл послан годом позже. Это типичный Коронный сектор во многих отношениях: девяносто три системы под эгидой Империи, двадцать шесть планет, пригодных для обитания, и тридцать одна в том же пространственном объеме принадлежит другим. У нас пять абсорбированных миров кроме Суассона, хотя один из них, Игер, только в этом году избрал своих первых сенаторов. Кроме них у нас пятнадцать Коронных Миров с губернаторами Короны. Точнее, у нас было пятнадцать Коронных Миров. — Полковник скривил губы. — Сейчас их у нас только двенадцать.
На разных участках схемы запылали красным четыре почти одинаково далеко отстоящие друг от друга звезды. Одна из них соответствовала Миру Мэтисона.
— Тайпи, Моли, Бригадой, Мэтисон, — мрачно перечислил МакИлени, и каждая звезда вспыхивала ярче, когда он называл ее имя. — Моли, Бригадой и Мэтисон можно списать. Тайпи повезло больше. Это был первый Мир, на который напали, заселенный уже около шестидесяти лет колонистами с Дюранделя в секторе Мелвилл. Очевидно, его население было слишком распылено, и рейдеры ударили лишь по главным городам. Другие... — Он мрачно пожал плечами. Кейта сжал губы. — Начало было вполне нормальным, — продолжал МакИлени через мгновение. — Губернатор Тредвелл получил поддержку Флота, в три раза превосходящую обычную для сектора Короны, по причине близости Ришаты и Ассоциации Джанг...
— Извините, полковник. — Голос Бен Белькасема был неожиданно низким для такого маленького человека, почти бархатным, с акцентом материнского мира. МакИлени нахмурился, а инспектор улыбнулся и продолжал: — Я не успел ознакомиться с внешнеполитическими аспектами. Не могли бы вы слегка обрисовать эту Ассоциацию Джанг? Я правильно помню, что это мультисистемное государство Мира Беззакония?
— Скорее карманная империя. Эти три системы, — на дисплее вспыхнули три тесно расположенные янтарные звездочки, — и две подчиненные по договорам, МаГвайр и Вотан, — замигали еще два огонька. — Когда ящеры напали на старую Лигу Земли, одна из командиров Флота Лиги, коммодор Ванда Джанг, смогла удержать Митру, Артемиду и Мадригал. Ящеры так и не смогли опустить на них свои когти, — заметил он с неприязненным уважением. — Для своего уровня они обладают внушительной военной силой. Все три их главные системы имеют численность населения Главного Мира, на Митре около четырех миллиардов. Высокий уровень промышленного развития. До тех пор пока мы не организовались здесь, они и Эль-Греко были главными центрами людей в этих местах.
Инспектор кивнул, и МакИлени вернулся к своей теме:
— Итак, учитывая все, что осталось у Миров Беззакония от Лиги, и близость Ришаты, Корона решила, что губернатор Тредвелл должен иметь большую дубинку. Франконский флотский округ экстраординарно усилен, Суассон мощно укреплен, адмирал Гомес командует тремя полными штатными эскадрами со всеми положенными элементами логистики и поддержки. Можно было бы думать, что подобные случившимся вещи здесь невозможны.
Он помолчал, глядя на курсоры своего дисплея, затем вздохнул:
— Мы имеем дело с совершенно необычной шайкой пиратов. Пираты всегда водились на окраинах. Здесь так много односистемных Миров Беззакония, что пиратство просто неизбежно. Иные занимаются этим лишь время от времени. Большинство нападает на коммерческие грузовые корабли, когда те входят в систему. Но даже если находится горстка идиотов, нападающих на планету, то и они стараются избежать полномасштабной резни и побыстрее смыться, чтобы не спровоцировать на свою задницу крупных неприятностей. Да у них обычно нет и достаточной огневой мощи, чтобы напасть на планету.
У этой шайки есть огневая мощь, и с ними реальная головная боль. Они вламываются на скорости, нейтрализуют астральную связь, затем высылают свои «шаттлы» и выгребают все. Обычно пираты берут малообъемные, но ценные вещи, берут то, что удобно взять, и смываются. Эти ублюдки подчищают территорию. Силовые установки, медицинское оборудование, связные стойки, металлы, экспортные товары... кажется, у них в руках прейскуранты на все, что есть на планетах. Еще хуже то, что им все равно, кого убивать. Создается впечатление, что они наслаждаются процессом убийства, и, если их окно допускает, они отводят душеньку. — Лицо МакИлени было мрачным. — Это самый ужасный рейд, но Бригадой был почти так же страшен. Я сомневаюсь, что у нас были бы выжившие на Мэтисоне, если бы не случайное появление «Грифона», чистое везение. Его капитан даже не приписан к адмиралу Гомес. Он просто шел мимо на Трианон и решил сделать остановку на Мэтисоне — засвидетельствовать свое почтение губернатору Брно. Она была его первым командиром. Команда у него зеленая, он опережал график и решил сделать губернатору приятный сюрприз, а заодно пару дней потренировать команду субсветовыми маневрами. Он маневрировал уже два дня, когда пираты взяли губернаторскую резиденцию. Губернатор знала, что он близко, отправила субсветовое сообщение и запустила беспилотный аппарат, прежде чем ее убили. Эти гады сбили аппарат, прежде чем он вошел в коридор, но сообщение дошло до коммандера Переса с шестидневной задержкой. Перес сразу же вышел на свою трассу в режиме максимальной мощности привода Фассета. Он превысил предел массы привода и свалился им на голову совершенно неожиданно.
— В эсминце. Для этого нужна смелость. — Голос Кейта был как раз таким, каким можно было ожидать, — грубым и суровым.
— Коммандер Перес просто шел мимо, но разведкой никогда не пренебрегал. Он знал о рейдах и что о кораблях пиратов ничего не известно. Анализ показывает, что они должны иметь несколько крупных кораблей, а выяснив, что это за корабли, мы бы смогли определить родную планету пиратов. Перес знал, что губернаторский беспилотный аппарат сбит, у него было три своих на борту.
— И поэтому пираты его не отправили к праотцам, не отрываясь от своего бизнеса? — пробормотал Бен Белькасем полуутвердительно.
— Очень похоже, что так, — согласился МакИлени, слегка улучшив свое мнение об инспекторе.
— Продолжайте, полковник, — сказал Кейта.
— Собственно, я уже почти все доложил об их тактике, сэр. Даже со всей своей мощью адмирал Гомес не может эффективно блокировать такое пространство. Мы пробовали пикетировать наиболее вероятные цели корветами, но корветы уступают этим мерзавцам как по скорости, так и по огневой мощи. Кроме того, у них лишь по одному беспилотному дублю. У нас был пикет на Бригадоне, но рейдеры либо уничтожили его до запуска дубля, либо сбили дубль до того, как он вошел в коридор. Так или иначе, от него даже не поступило сообщения, и адмирал Гомес не хочет больше «привязывать козликов для приманки тигров», как она выразилась.
— Ее можно понять. — Кейта встряхнулся, как древний медведь Старой Земли. — Какой командир захочет без толку гробить своих людей!
— Конечно. Мы пытались прогнозировать их тактику и найти возможность противопоставить им более мощные силы в наиболее вероятных местах их появления, но рейдеры всегда выбирали наиболее незащищенное место. — МакИлени уставился на дисплей.
— Как и сейчас? — очень тихо сказал Бен Белькасем. — Я бы сказал, что это и есть их тактика, полковник.
— Мне не нравится то, что вы предполагаете, инспектор, — проворчал Кейта.
Инспектор пожал плечами:
— Тем не менее, сэр, четыре налета подряд без перехвата, если не считать исчезнувшего бесследно корвета и случайно оказавшегося рядом эсминца, — слишком много для простой случайности. Я не думаю, что пираты — ясновидящие.
— На что вы намекаете, инспектор? — Резкость голоса полковника позволяла предположить, что он и сам обдумывал такую возможность.
— Я не буду называть вещи своими именами, полковник, но логично предположить, что они получают откуда-то соответствующую информацию. И именно поэтому, — его голос стал чуть тверже, — я здесь.
МакИлени хотел было резко возразить, но сжал губы и откинулся назад. Глаза его сузились. Бен Белькасем кивнул:
— Совершенно верно. Его Величество лично выразил озабоченность министру юстиции Кортесу. Юстиция не имеет желания вмешиваться в дела военных, но, если кто-то передает информацию пиратам, Его Величество желает, чтобы его нашли и остановили. При всем моем уважении, я могу предположить, что вы находитесь слишком глубоко среди деревьев, чтобы видеть за ними лес. — МакИлени помрачнел, и инспектор умиротворяюще поднял открытую ладонь. — Пожалуйста, полковник, я вовсе не хочу обидеть вас. Ваш послужной список заслуживает восхищения, и я уверен, что вы строго соблюдаете все правила внутренней безопасности. Но коль заяц бежит вместе с гончими, если мне позволено будет так выразиться, взгляд постороннего может оказаться именно тем, что вам надо. Нам нужно, — он впервые улыбнулся по-настоящему весело, — чтобы ваши люди видели во мне наглого чужака, всюду сующего свой нос. Они будут обижаться на меня, что бы я ни делал — или не делал. Я могу быть с ними каким угодно грубым и наглым, не портя ваших с ними рабочих отношений.
Полковник с интересом посмотрел на Бен Белькасема, а бригадный генерал улыбнулся и хмыкнул:
— Тут он вас достал, МакИлени! Я предполагал сам выступить в такой личине, но с удовольствием уступлю эту роль инспектору, будь я проклят. Ведь мне-то придется работать с вашими людьми в будущем.
— М-да... — МакИлени потер кончиком указательного пальца по поверхности стола, как бы проверяя наличие пыли. — Вы полагаете, инспектор, что я должен передать вам мою ответственность за внутреннюю безопасность?
— Ни в коем случае! И если бы я это потребовал, вы с полным правом могли бы вышибить меня отсюда обратно на Старую Землю. Это ваша епархия, — бодро тараторил Бен Белькасем. — Вы знаете, как вести дело. Ваши люди знают, что вы строго следите за возможными утечками. Я не смог бы перенять ваши функции, не подрывая вашего авторитета. Я бы сказал, что ваши шансы найти того, кого мы ищем, равны моим. Но если я суну свой нос в качестве тупого и наглого бюрократа из имперских канцелярий, а эту роль, смею вас уверить, я играю хорошо, я смогу сделать добрую долю грязной работы за вас. Вы просто скажете своим людям, что министерство юстиции пожаловало вас этой задницей из своего разведдепартамента. Кто знает, даже если я ничего не найду, я могу вспугнуть зайца для вас.
— Понятно. — МакИлени пристально смотрел в лицо инспектора, который затронул его глубоко скрываемый темный страх. Чужак действительно может играть великого инквизитора, не производя такого опустошающего эффекта, какой был бы неизбежен в случае внутренней охоты на ведьм. — Вы меня убедили, инспектор. Я только хотел бы получить соответствующее указание от адмирала Гомес.
Инспектор кивнул, а МакИлени нахмурился:
— Кое-что обнаруженное нами на Мэтисоне убеждает меня в необходимости принять вашу точку зрения. — Инспектор насторожился, но полковник обратился к Кейта: — Мы обязаны этим вашей Де Фриз, сэр Артур. Вы, конечно, читали мой доклад по поселению Де Фриз...
— Еще как, — суховато согласился Кейта. — Графиня Миллер лично радировала мне его по астросвязи как раз перед тем, как ее прихвостни засунули меня в «Банши» и задраили люк.
МакИлени моргнул озадаченно. Он ожидал, что его доклад привлечет внимание, но личное участие военного министра...
— Мы до сих пор не можем понять, как она выжила, и я боюсь, что она немного... ну... — Он замялся, а Кейта вздохнул:
— Я сказал, что читал ваш доклад. Вопросы, которые вы подняли, и были причиной моей командировки вместе с медицинской командой майора Като. Я в курсе насчет психики Али... капитана Де Фриз. — Он на мгновение закрыл глаза, словно от боли, затем кивнул. — Продолжайте, полковник.
— Да, сэр. Она нам помогла с разведданными. Во-первых, она опознала «шаттл», который использовали эти паразиты. Это был один из старых «леопардов». Это первое надежное свидетельство, которое мы получили, так как те выжившие после налетов, которые видели «шаттлы» раньше, были глубоко штатскими людьми. «Леопард» подтверждает, что у них есть минимум один крупный корабль. Флот продал в свое время достаточно много такого старья, и кто угодно мог его купить. Мы проверяем архивы, чтобы выявить, не купил ли кто-то целую партию «леопардов», но надежда куцая. Более важно, что она уложила всю команду «шаттла». Нам попадались мертвые пираты, но трупы всегда были обработаны, так что можно было лишь узнать, что это человеческие индивиды, идентифицировать их личность было невозможно. Здесь мы получили командира «шаттла». Он мало что имел при себе, но его радужка и генетика дали нам первое прямое попадание.
Полковник все еще был в головной гарнитуре, поэтому звездная карта исчезла, а вместо нее появилось объемное изображение незнакомого рыжеволосого мужчины в очень знакомой военной форме.
— Офицер Имперского Флота! — взорвался Кейта. Полковник кивнул. Кейта впился в голограмму взглядом и оскалил зубы. Даже Бен Белькасем казался шокированным.
— Офицер Имперского Флота. У меня пока нет его полного досье, но все, что есть, выглядит безупречно, кроме одного: лейтенант Сингх умер дважды. Один раз от четырнадцатимиллиметрового заряда, перебившего ему позвоночник, и один раз, раньше, в катастрофе «шаттла» в секторе Холдермана.
— Вишну! — пробормотал Кейта. Большая волосатая лапа сжалась в кулак, который мягко стукнул по гладкой поверхности стола. — Когда?
— Более двух лет назад, — сказал МакИлени и глянул на инспектора. — Это, имею очень основательные опасения, придает вес вашему подозрению, инспектор, что кто-то, возможно и не один, имеется внутри системы. Этот несчастный случай с «шаттлом» действительно имел место, но, когда я копнул поглубже, обнаружились интересные подробности. Одежда Сингха свидетельствовала, что он был на борту. Но список находившихся на борту «шаттла», который погиб со всеми пассажирами и командой, имени Сингха не содержит. Кто-то имеющий доступ к штатным данным Флота добавил его имя к списку, что дало ему возможность исчезнуть из состава Флота и из нашей действующей базы данных.
— Отлично, — одобрил Бен Белькасем. — И как вы его нашли?
— Хотелось бы похвастаться, — суховато возразил МакИлени, — но нечем. Я был очень утомлен, когда начал поиск, и не смог четко определить параметры поиска. Фактически я задал поиск по всем записям и был весьма раздражен, что потратил так много машинного времени.
— Как говорят, не заглядывай в рот интуиции, — улыбнулся инспектор. — Я не заглядываю и, боюсь, своими успехами обязан не ей.
— Офицер Флота... — бормотал Кейта. — Не нравится мне это, очень не нравится.
— Еще бы, — серьезно добавил МакИлени. — Возможно, он сделал это сам. Я запросил сектор Холдермана по всем его данным, не был ли он замечен в чем-то до своей «смерти». Я также веду дознание в масштабах всего Флота, не было ли еще подобных «липовых» смертей. Не хотелось бы ничего обнаружить, потому что если не Сингх, то кто-то еще это устроил. Значит, мы имеем дело с организованным набором пиратских кадров из нашей военной системы.
— И что организатор этой процедуры все еще может занимать свое место, — добавил Бен Белькасем.
Алисия взглянула на невысокую женщину, переступившую порог ее госпитальной палаты. Вошедшая шагала пружинистой походкой человека, привыкшего к более сильной гравитации. Глаза Алисии расширились.
— Таннис? — выпалила она, выпрямляясь на постели. — Боже мой, неужели это ты!
— Да ну? — Майор медицинского департамента Имперских Кадров Таннис Като повертела нагрудную табличку со своим именем, как бы читая ее, и кивнула. — Так и есть. — Она подошла к кровати. — Как дела, сержант?
— Да уж, «сержант», — ухмыльнулась Алисия. Улыбка ее быстро угасла, потому что она увидела тень в глазах Таннис. — Кажется, это ты сможешь мне сказать, как у меня дела.
— Чего ж еще ждать от медиков. — Като скрестила руки на груди и остановилась перед кроватью, слегка раскачиваясь. Она смотрела на отставного капитана примерно так, как когда-то капрал Като смотрела на своего взводного сержанта Де Фриз. Но Алисия заметила и перемены: майорские полоски на зеленой форме Като. Да, были перемены.
— Так как же мои делишки?
— Не слишком плохо. — Като рассудительно наклонила голову. — Оканами и его люди проделали хорошую работу по твоему ремонту. Записи настолько полные, что я даже могу тебя не смотреть.
— Ты всегда была не прочь посмотреть.
— Человеческий глаз остается лучшим диагностическим инструментом. В тебе на несколько миллионов кредитов молекулярных цепей, от которых прок только тогда, когда они воткнуты в нужные места и соединены правильно.
— Конечно, — согласилась Алисия с поспешной готовностью. — А что с психикой?
— Здесь сложнее, — признала Като. — Что насчет твоих разговоров с призраками?
Алисия потерла бандаж на ноге. Наверное, его скоро снимут, подумала она автоматически, опуская глаза и обдумывая ответ.
<Отрицай все,> предложила Тисифона.
<Не пойдет. Есть записи рекордеров. С психологом Оканами она тоже уже беседовала. Лучше бы тебе сразу сказать, что мы можем общаться, не раскрывая рта.>
<Я не сознавала необходимости. Когда я в последний раз общалась со смертными, рекордеров еще не было. Кроме того, люди, которые разговаривают сами с собой, считались боговдохновенными.>
<Времена изменились.>
<Да? Тогда с кем ты разговариваешь?>
— Ну, — наконец начала Алисия, глядя на Таннис, — может быть, я была немного не в себе, когда проснулась?
— По голосу этого не скажешь. Наоборот, кажется, что ты намного спокойнее, чем должна быть. Я тебя знаю. Ты хладнокровна в бою, но после боя тебя разносит.
<Да, ты меня знаешь, Таннис.>
— Думаешь, я свихнулась? — сказала она вслух.
— Свихнулась — это вряд ли подходящий термин для моей профессии. Ты знаешь, я механик, а не психотрепач. Звучало это... необычно.
Алисия пожала плечами:
— Что мне сказать? Могу сказать, что я чувствую себя рационально. Хотя я бы чувствовала себя рационально в любом случае...
— Гм... — Като опустила руки и сцепила ладони за спиной. — Это не обязательно так. Я думаю, что это одна из теорий, выдуманных для самоуспокоения людьми, обеспокоенными свой стабильностью. Если бы это была не ты, я все списала бы на послебоевой синдром. И если бы ты не продолжала свои беседы во сне.
<Черт! Это правда?>
<Иногда.>
<Почему ты меня не останавливаешь?>
<Я создана богами, малышка. Но я не богиня и не всезнайка. Все, что я могу, это остановить тебя, когда ты уже начала говорить.>
<Черт!>
— И много я говорю?
— Нет. Обычно ты замолкаешь на полуслове. Честно говоря, я бы предпочла, чтобы ты выговаривалась полностью.
— Таннис, но многие болтают во сне.
— Да, но не с персонажами древнегреческой мифологии. Я даже не знала, что ты изучала эту тематику.
— Я и не изучала. Это просто... о черт, забудь! И брось ты этот свой ученый вид. Ты же знаешь, как люди запоминают обрывки информации, не имеющей для них значения.
— Верно. — Като подцепила ближайший к кровати стул и села. — Проблема в том, что большинство людей, разговаривающих во сне, не исчезают с экранов флотских сканеров на неделю. И не имеют таких мистических электроэнцефалограмм.
— Мистическая энцефалограмма? — Удивление Алисии было неподдельным.
— Термин капитана Оканами, но, боюсь, он точно подходит. Он и его команда не знали, кто перед ними на столе, пока не зацепили твою систему жизнеобеспечения, но энцефалограмму они снимали все время. С соответствующим всплеском, когда ты уложила несчастного коммандера Томсона. — Като помолчала. — Они говорили тебе?
— Я сама спросила. Я поняла: что-то случилось, они так старались не подходить к зоне досягаемости. Я даже извинилась перед ними.
— Думаю, они счастливы, — улыбнулась Като. — Неплохой удар, сержант, но чуть-чуть низковато. В общем, на энцефалограмме я легко узнала тебя, любимую. Но там было еще что-то, как бы вторая, наложенная на твою.
— Как?
— Как будто вас было двое. В высшей степени странно это выглядело. Принимаешь жильцов?
— Не смешно, Таннис, — сказала Алисия, глядя в сторону, и Таннис согласилась:
— Ты права. Извини. Но это было странно. И если эту странность добавить к остальным странностям, которыми ты нас осыпала, то, согласись, неудивительно, что начальство занервничало. Особенно когда ты начала говорить так, как будто в твоей голове живет кто-то еще. — Като покачала головой, в глазах ее отразилось беспокойство. — Они не хотят шизоидного коммандос.
— Они не хотят, чтобы шизоидный коммандос бегал на свободе, имеешь ты в виду.
— Пожалуй, да, но ты не можешь их за это винить. — Она посмотрела на Алисию.
— Пожалуй, нет. Это и есть реальная причина, по которой меня изолировали?
— Частично. Ведь ты действительно нуждаешься в длительном лечении. Хирургия завершена, но твое бедро требует усиленной терапии. Ты знаешь, как экспресс-заживление замедляет процедуры с костями.
— Да, конечно. Но все это можно было бы делать амбулаторно. Отговорка Оканами насчет «надо подождать и посмотреть, мы не привыкли иметь дело с коммандос» сносилась до дыр. Я бы давно уже подняла шум, если бы капитан не был таким симпатичным парнем.
— Ты только поэтому такая сговорчивая? Я опасалась, что ты действительно поднимешь шум.
— Да. — Алисия запустила ладони в свои янтарные волосы. — Слушай, Таннис, давай напрямую. Меня считают опасным лунатиком?
— Я бы не стала говорить об «опасном», но существуют некоторые... сомнения. Я сменяю капитана Оканами, и мы должны пройти сквозь множество диагностических процедур, включая мониторинг психики. Тогда я смогу сказать тебе больше.
— Не дурачь меня.
— Дурачить тебя? — Като невинно расширила глаза.
— Что бы ни показали тесты, они уже решили, что я свихнулась. Боевая травма, подавленное горе по личной утрате... Черт побери, Таннис, гораздо труднее доказать, что ты не дурак, мы же знаем это.
— Да, ты права, — согласилась Като после краткого колебания. — Ты всегда предпочитала знать правду, и я буду откровенна с собой. Дядя Артур прибыл со мной, он хочет поговорить с тобой лично, а потом мы отправимся на Суассон. В госпитале сектора намного больше оборудования, что необходимо для тестирования. С другой стороны, у меня личная гарантия дяди Артура, что я буду твоим врачом, и ты знаешь, что я не дам им тебе нагадить.
— А если я не захочу туда?
— Извини, сержант, тебя снова призвали.
— Вот паразиты! — пробормотала Алисия с оттенком уважения в голосе.
— Они могут быть очень милы, конечно.
— Как долго будет длиться эта тягомотина на Суассоне, как ты думаешь?
— Столько, сколько понадобится. Месяц-два как минимум.
— Так долго! — Алисия не могла скрыть недовольства.
— Может быть, дольше. Слушай, сержант, они хотят больше, чем просто оценки твоей психики. Они хотят ответов, а ты уже сказала Оканами, что не знаешь, что случилось и как ты осталась жива. Они хотят до этого докопаться. Понимаешь?
— А пока они докапываются, след остынет.
— След? — Като выпрямилась. — Собираешься идти по следу?
— Почему нет? — Алисия выдержала ее взгляд. — Не имею права?
Като на мгновение отвела глаза:
— У тебя больше прав на это, чем у кого-либо другого. Но это тоже будет иметь вес в их рассуждениях. Они не захотят, чтобы ты наделала глупостей.
— Логично. Что ж, влипла так влипла. А если уж влипла, буду радоваться, что у меня есть по меньшей мере один друг в лагере врагов.
— Нормальный боевой дух! — Като поднялась со своей фирменной усмешкой. — Через десять минут я встречаюсь с дядей Артуром, должна рассказать о своем впечатлении о тебе. Потом зайду еще раз. Может быть, у меня будет больше информации о твоем графике.
— Спасибо, Таннис. — Алисия откинулась на подушки и улыбнулась подруге. Но улыбка растаяла, как только закрылась дверь. Она вздохнула и задумчиво уставилась на свои руки.
<Так не пойдет, малышка, сурово сказала Тисифона. Мы не можем позволить твоим друзьям стоять поперек дороги.>
<Я знаю, знаю! Таннис сделает для меня что сможет, но она как каменная стена, когда дело касается ее медицинской ответственности.>
<И она решит, что ты сумасшедшая?>
<Конечно. Этот психотрепач был, конечно, куском дерьма, но по любым стандартам я свихнулась. А уж бегать на свободе свихнувшемуся коммандосу Кадры ни за что не позволят. Плохая реклама, если их человек вдруг ухлопает пару дюжин посетителей продуктового магазина.>
<Так.>Последовала пауза. <Я не знаю, что предложить, малышка. Когда-то я могла освободить кого угодно от чьей угодно власти, но эти дни прошли. К тому же от друга всегда труднее спастись, чем от врага.>
<Согласна.>
Алисия долго раздумывала, затем улыбнулась.
<Ладно. Если они не отпустят меня, мы смоемся. Но не здесь.> Она снова потерла бандаж на ноге.
<Надо перебраться на Суассон. Здесь все равно никуда не денешься. Если ты не перенесешь меня туда, где «время не имеет значения».>
<Я бы могла, но мы не можем там оставаться все время. Кроме того, оттуда придется вернуться точно в то место, которое мы покинем.>
<Чтобы нас сцапал первый, кто увидит. А если они свернут госпиталь и мы вернемся в снежное поле в госпитальном халатике?>
<Да, есть свои недостатки,> согласилась Тисифона.
<Ладно, пусть это будет Суассон. И если они думают, что я свихнулась, это можно использовать.>
<Да? Как?>
<Я буду вести себя так, как и положено чокнутой. Я давно уже заметила одну черту начальства, Тисифона: дай им то, что они понимают или думают, что понимают, и они счастливы. А счастливое начальство меньше о тебе заботится.>
<Понимаю. Ты их успокоишь, и они ослабят бдительность.>
<Точно. Боюсь, придется говорить с тобой — и с рекордерами. Тем временем нам надо поразмыслить, какие у нас есть возможности, чем ты сможешь мне помочь, когда придет время.>
<Отлично.>
В этом беззвучном шепоте был оттенок ликования, и Алисия Де Фриз ухмыльнулась. Потом она опустила кровать в удобное положение для сна и сонно улыбнулась потолку.

Предыдущая страница 3 Следующая страница


Дорога ярости 4

— Да, Тисифона, — сказала она вслух, — кажется, они не слишком соображают. Кадры могут быть такими иной раз. Это мне напомнило случай, когда фармакопея сержанта Маленкова свихнулась и накачала его эндорфином. У него случился совершенно естественный подъем эмоций, а в центре он попал в пробку. Ну, Паша всегда был склонен помочь, к тому же с собой у него был плазмомет, м-да...
Она подложила руки под голову и продолжала бодро рассказывать свои истории Тисифоне... и рекордерам.

Глава 5

Ящеры снова выпендривались, черт их возьми.
Коммодор Хоуэлл заскрипел зубами, когда ришский грузовик пошел к нему на пятистах километрах в секунду. Риши были физически не способны использовать синтетические узлы и кибернетические интерфейсы. Это их задевало, и для компенсации они демонстрировали свою удаль. Поэтому свои контакты с Ришатой Хоуэлл всегда проводил вне пределов Пауэлла любого тела системы. Их трассы могли подходить без дестабилизации (или чего похуже) ближе к планетам, чем человеческие, а потеря трассы во время маневра могла привести к неприятным последствиям.
Пять сотен километров в секунду не то чтобы много, но большой грузовой корабль был почти в пределах пятнадцати тысяч километров, уже видимый визуально, хотя Хоуэлл прилежно избегал взгляда на дисплей. Жужжали сигналы тревоги сближения. Он заставлял себя сидеть неподвижно, не обращая внимания на их звуки, и облегченно вздохнул, когда ришский капитан повернул свой корабль, направив корму на флагман Хоуэлла. Свечение привода Фассета (для которого риши имели свое неудобоваримое название) воспринималось гравитационным детектором, несмотря на то что черная дыра грузовика была направлена в противоположном направлении. Корабль резко замедлил ход и менее чем за пятьдесят семь секунд вышел к месту стыковки. Поразительно, чего можно добиться гравитационным замедлением.
Когда погасла трасса Фассета, засветились ускорители маневра и положения, продвигая грузовик вдоль дредноута Хоуэлла, и он усмехнулся привычной иронией. Человечество — и риши, к сожалению, тоже — может летать быстрее света, генерировать черные дыры и передавать сообщения на дюжины световых лет за мгновение, но все еще использует ускорители полумифических времен Армстронга для этого деликатного последнего шага. Это было бы смешно, если бы человечество не использовало еще и колесо.
Он сосредоточился, так как корабли состыковались и трап персонала вытянулся от грузовика к четвертому шлюзу. Он оглядел пост управления, персонал в удобных гражданских комбинезонах и ностальгически вспомнил о военной форме, которую оставил вместе со всем своим прошлым. Ящеры не слишком разбирались в профессиональной одежде, но были сильны в декоративном ее использовании. Их вкус был в буквальном смысле нечеловеческим. Интересно было бы ответить в тон этой атаке на зрительные нервы.
Синтетический интерфейс зашептал, возвещая прибытие одного посетителя. Он снял головную гарнитуру и спрятал ее под консоль. Остальные члены команды делали то же самое. Риши оценит, что они не бахвалятся человеческой способностью напрямую общаться со своей аппаратурой. С другой стороны, спрятав интерфейсное оборудование, они лишь еще раз подчеркивали это свое преимущество. Он надеялся, что кораблем все еще командует Ресдирн. Она всегда лично управляла конечной фазой сближения, и ему нравилось, как она выпускает когти, а он молча демонстрирует свое превосходство. Люк командной палубы зашипел, открываясь, и вошла Старшая Боевая Мать Ресдирн ниха Турбак. Она была внушительна даже для зрелого матриарха. При росте более двух с половиной метров и весе три сотни кило она высилась среди людей, находившихся у пульта управления, и все же казалась почти приземистой.
Невероятно пестрые ленты создавали вокруг ее панциря полупрозрачное одеяние, струились с плеч и атаковали глаз, как какая-то взбесившаяся радуга. Раскраска лица была, однако, скромной — для Ришаты. Желчно-зеленоватый оттенок отвечал временному статусу купца и озадачивал контрастом с алыми сборками на черепе. Хоуэлл в очередной раз подумал, что спектр, воспринимаемый глазами ящеров, должен отличаться от человеческого цветоощущения.
— Приветствую, купец Ресдирн, — сказал он, слушая выдаваемые переводчиком скрипучие и рычащие звуки нижнеришатского. Хоуэлл знал офицера, который овладел ришатским. Но тот парень мог также воспроизвести звук старомодной механической пилы на скорости в несколько тысяч оборотов в минуту. Хоуэлл предпочитал обходиться своим переводчиком.
— Приветствую, купец Хоуэлл, — ответил жучок переводчика в его ухе. — И приветствую мать вашей линии.
— И я приветствую вашу, — завершил Хоуэлл формальное приветствие поклоном и в который раз удивился грациозности поклона громоздкого ящера. — Мои дочери офицеры ожидают вас.
Ресдирн наклонила массивную голову, и они прошли в соседний с постом управления зал совещаний. Полдюжины мужчин поднялись и поклонились, в то время Ресдирн шествовала к значительных размеров креслу. Хоуэлл заметил, как она ловко просунула свой короткий дубинкообразный хвост в вырез на спинке кресла. Несмотря на свой ящерообразный вид и естественную телесную броню, риши были вовсе не рептилиями, а яйцекладущими млекопитающими, во всяком случае самки. За всю свою карьеру Хоуэлл видел трех их самцов, и все они были мелкими, похожими на крыс особями, жалкими и беспомощными. Неудивительно, что обращение «старик» матриархи рассматривали как смертельное оскорбление.
— Итак, купец Хоуэлл, — интерфейс переводчика очень хорошо передавал иронию, — полагаю, что вы готовы завершить сделку по заказанным вашей матерью товарам.
— Я готов, купец Ресдирн, — ответил он так же иронично и кивнул Грегору Алексову, своему начальнику штаба. Тот набрал код на замке ящика и вручил его Ресдирн.
Она поднял; крышку и обнажила зубы во вполне человеческой улыбке при виде молекулярной схемотехники — одной из технологий, где люди были вне досягаемости Ришаты.
— Это, конечно, лишь образец. Остальное сейчас переправляется на ваше судно.
— Мать моей линии благодарит вас через свою скромную дочь, — ответила Ресдирн, впрочем излишней скромности в ее голосе слышно не было.
Риши подняла легкую кристаллическую паутинку длинными гибкими пальцами с несчетным количеством суставов, просмотрела их сквозь свой увеличитель, тревожно хмыкнула, увидев клеймо Имперского Флота на разъемах. Затем заботливо уложила схему обратно в гнездо, аккуратно закрыла крышку и положила сверху свою массивную лапу. Жест был говорящим. Только эта коробка, меньше метра длиной, содержала достаточно схемотехники, чтобы заменить всю командную сеть ее грузового корабля. При всей своей наигранной безмятежности Ресдирн хорошо понимала это.
— Мы, конечно, доставили вам оговоренный ранее груз, — сказала она через мгновение, — но моя мать линии передает матери ваших матерей печальное сообщение. — Хоуэлл насторожился. — На некоторое время наши встречи прекратятся, купец Хоуэлл.
Хоуэлл подавил проклятие и, прежде чем недовольство отразилось на его лице, вежливо склонил голову. Ресдирн подняла свои черепные оборки в знак признательности и прикоснулась ко лбу в знак печали.
— Слово из нашего посольства на Старой Земле. Император сам... — местоимение мужского рода было употреблено как умышленное оскорбление; тот факт, что оно было правильно употреблено, добавлял определенные вкусовые оттенки, — ...заинтересовался этим сектором и выслал сюда свою боевую мать Кейта.
— Я... еще не слышал об этом, купец Ресдирн. — Хоуэлл надеялся, что его смятение не будет заметно. Кейта! Значит ли это, что они получат Кадры на свою задницу? Он очень хотел спросить, но опасался потерять лицо.
— Мы не знаем о миссии Кейта, — продолжала Ресдирн, снисходя к его любопытству или, скорее, выполняя данные ей инструкции, — но признаков мобилизации Кадров нет. Мать моей линии опасается этого, однако. Поэтому нам придется на некоторое время прервать сношения, до тех пор, по крайней мере, пока Кейта не отбудет. Мы надеемся, вы отнесетесь к этому с пониманием.
— Конечно. Моя мать матерей также это поймет, но все же она будет надеяться, что перерыв будет коротким.
— Мы также на это надеемся, купец Хоуэлл. Мы в нашей сфере надеемся на ваш успех и на то, что мы сможем приветствовать вас как сестер в вашей собственной сфере.
— Благодарю вас, купец Ресдирн. — Голос Хоуэлла звучал совершенно искренне, хотя ни один человек не мог забыть, как Ришата натравила друг на друга старую Федерацию и Лигу Земли, чтобы затем собрать кости и тех и других. Через четыре сотни лет человечество еще слышит отголоски тех событий в местах, подобных Шеллингспорту.
К счастью, военные успехи Ришаты были гораздо скромнее их дипломатического прорыва. Они поглотили большую часть старой Лиги во время Первой Ришской войны, в то время как измотанная Федерация разрывалась гражданскими войнами. Но они не учли возникшей из Федерации Империи. Адмирал Теренс Мерфи, впоследствии Теренс Первый, и Дом Мерфи оттеснили ящеров обратно в их предвоенные границы по время Второй Ришской войны.
— Я покидаю вас, покрытая стыдом, что мне пришлось передать вам такое сообщение. Да познает ваше оружие победу, купец Хоуэлл.
— Мои дочери офицеры и я не видим стыда, а только добросовестную передачу сообщения от матери вашей линии.
— Вы очень добры. — Ресдирн еще раз поклонилась и отбыла.
Хоуэлл не делал попыток ее сопровождать. Несмотря на ее роль «купца», Ресдирн ниха Турбак была старшей боевой матерью сферы Ришата, и предположение, что она не может двигаться по кораблю без сопровождения, оскорбило бы ее. С другой стороны, он был только рад, что может обсудить ситуацию со своим штабом, несмотря на наличие планов на особые случаи.
— Ну, шкипер, что мне теперь прикажете делать? — спросил один из членов штаба.
— Спокойно, Генри, — ответил Хоуэлл.
— Без проблем — пока, — вступил длинный, похожий на скелет квартирмейстер. — Но через пару месяцев мы можем проголодаться. Линии снабжения перерезаны!
— Согласен, но мы с Грегором к этому готовы. У нас есть варианты.
— О? Хотел бы я о них услышать, — сказал коммандер д'Амкур.
— Сейчас услышите. Изложишь, Грег?
— Да, сэр. — Алексов слегка наклонился вперед, его холодные глаза несколько оттаяли, когда он встретил траурный взгляд д'Амкура. — У нас есть запасные линии снабжения через Виверн. Здесь больше хлопот, так как заказы пойдут не так гладко. Ришата удобнее, но здесь есть и свои преимущества. Во-первых, напрямую можно получать запасные части и ракеты. И мы уже реализуем часть предметов роскоши через Виверн. Мы можем сбывать там и остальное. Уж они-то, конечно, возражать не будут.
Аудитория согласно закивала головами. Большинство Миров Беззакония были довольно респектабельны, по крайней мере со своей точки зрения, но Виверн напрямую принадлежал потомкам одного из последних пиратских флотов времен Войн Лиги. Он торговал абсолютно всем без разбору. Многих его соседей существование Виверна шокировало, однако он был очень удобен и полезен, а также хорошо вооружен, и недовольство соседей активно не проявлялось. Империя же имела как средства, так и желание хлопнуть по рукам тех, кто ее раздражал, поэтому бандитская аристократия Виверна была склонна к действиям, дестабилизировавшим зарождающийся Франконский сектор.
— Другой наш источник поддержки, — Алексов даже в этих стенах воздержался от произнесения имен и названий, — не вызывает никаких опасений. Если, конечно, присутствие Кейта не означает, что Кадры сунут сюда нос.
— Совершенно верно, и как раз это меня больше всего беспокоит, — согласился Хоуэлл и посмотрел на маленького коммандера, сидевшего справа от Алексова. Стройная темнокожая Рэчел Шу, офицер разведки, была единственной женщиной среди присутствующих... и самым лихим сотрудником штаба Хоуэлла.
— Меня это тоже беспокоит, коммодор. Мои источники не смогли предупредить о прибытии Кейта. Они не знают также цели его визита. Исходя из этого, я склонна думать, что риши перестраховались. Они не хотят раздражать Империю и помнят, что Кейта и Кадры сделали им в Лувийском деле. Поэтому они втянули рога и готовы отрицать всякую причастность. Но я не думаю, что мои источники пропустили бы признаки того, что Кадры готовятся к какой-либо операции.
— Тогда зачем прибыл Кейта? Так же точно он появился и перед Лувийским делом.
— Это так, но мобилизовать Кадры незаметно он бы не смог. Кроме того, мои последние сведения о нем относятся к Македонскому сектору, а не к Старой Земле, так что это скорее выглядит импровизацией в связи с Мэтисоном. Он был рядом, и они сунули его сюда. Он прибыл из Македонского сектора, а не из столицы. Возможно, он здесь с какой-то специальной миссией графини Миллер. Она никогда не упускает возможности перепроверить морскую разведку разведкой Кадров, а Кейта лучше чувствует себя в поле, чем в штаб-квартире. А то большие генеральские звезды были бы у него, и Арбатов подчинялся ему, а не наоборот.
— Что ж, мы все-таки увидим Кадры, — попытался подытожить Рендлман.
— Мало вероятно, — возразила Шу. — Наши структуры хорошо замаскированы и рассеяны, а Кадры — прецизионный инструмент для работы с точно определенными целями. Я больше опасаюсь министерства юстиции, чем Флота или Кадров. На нас может вывести именно скрытая операция, а с этой стороны юстиция подкована лучше. Что касается Кадров, то я обеспокоюсь, когда их персонал начнут перебрасывать в этот сектор или в один из соседних, не раньше. Пока этого не произошло, Кейта лишь пугало. Страшное, конечно, но пугало.
— Думаю, вы правы, Рэчел, — сказал Хоуэлл. Он надеялся, что она была права. — Исходя из этого мы и будем действовать, но обязательно перепроверьте все данные.
— Да, сэр. Следующий разведкурьер прибудет дней через пять. Возможно, он доставит подтверждение. Если нет, я пошлю запрос со следующим судном.
— Отлично. — Хоуэлл взглянул на Алексова. — Что-нибудь еще, пока мы все вместе, Грег? — Алексов покачал головой. — В таком случае вам с Генри надо слетать на Виверн. Не берите с собой ничего инкриминирующего. У нас достаточно наличности для первых заказов. Прозондируйте почву для расширения торговых операций.
— Будет сделано, — отреагировал Алексов. — Как скоро ты будешь готов, Генри?
— Часа через два...
— Хорошо, — сказал Хоуэлл. — Если мы не ошибаемся в своих предположениях и если Кейта не принесет нам головную боль, то мы должны будем получить с гонцом Рэчел новые указания. К тому времени я ожидаю вас обратно, Грег.
— Тогда я пошел паковаться. — Алексов встал, что послужило сигналом окончания совещания.
Хоуэлл смотрел, как его подчиненные покидают помещение. Он встал, подошел к малому системному дисплею в углу и уставился на голографическое изображение звезды и ее голых, безжизненных планет. Рэчел, возможно, права. Будь Кейта острием копья вмешательства Кадров, он бы захватил с собой хотя бы штаб разведки. С другой стороны, Кейта сам по себе острие очень опасного копья. Все, что надо, может быть доставлено в любой момент, и тогда жизнь существенно осложнится. Он вытянул руку к крошечной серебристой пылинке своего корабля и вздохнул. Жизнь пирата казалась намного проще и намного прибыльней, чем карьера во Флоте. Цели большего масштаба выглядели привлекательней. Имели место некоторые недостатки. Надо было стать массовым убийцей, вором, клятвопреступником, но награда перевешивала эти мелочи... если, конечно, удастся воспользоваться ею. Он убрал руку от отметки своего корабля на дисплее, тяжко вздохнул и направился к люку.
Как случилось, что мичман Флота Империи Джеймс Хоуэлл, выпуск двадцать восьмого года, попал сюда?

Глава 6

— Хотите еще?
Хрипло дыша, Алисия чувствовала запах своего пота, но не сердилась на дразнящее злорадство в голосе лейтенанта Де Рибека. Физиотерапевт сам состоял в Кадрах и общался с Алисией без следа полупочтительности, которой обильно потчевали ее обычные медики. Это действовало освежающе, а его полное безразличие к ее умственному состоянию радовало еще больше. Алисия так рвалась из кровати, что Оканами и майор Като скоро сдались. И Де Рибек стал их местью. Его профессиональный интерес заключался не просто в том, чтобы поставить капитана Де Фриз на ноги, но в полном восстановлении ее прежней формы, а он был личностью, одержимой в достижении своих профессиональных целей.
— Маловато будет, капитан, — продолжил он весело и немножко добавил темпа шаговой дорожке. — Как насчет еще пяти процентов, чтобы было интересней?
Алисия простонала и повисла на поручнях. Движущаяся дорожка поволокла ее ноги дальше, и она свалилась животом вниз, повиснув на поддерживавшем ее поясе. Пояс с мягким шлепком дал ей сползти на пол.
Лейтенант Де Рибек ухмыльнулся, а кто-то зааплодировал в дверях. Алисия перевернулась и села, отлепляя волосы ото лба. В проеме двери она увидела неистово хлопавшую в ладоши Таннис Като.
— Девять и пять за художественность исполнения, три и две десятых за технику и координацию. Алисия молча потрясла кулаком.
— Пабло показывает свои садистские наклонности, — продолжала Таннис.
— Всячески стремимся угодить, вашество, — ухмыльнулся Де Рибек. Алисия засмеялась, Като протянула руку и помогла ей подняться.
— Знаете, я никогда не думала, что признаюсь, но это та сторона Кадров, которой мне не хватало, — сказала она, тяжело дыша и массируя заживающую ногу обеими руками. Мышцы болели, но это была здоровая боль физических упражнений.
Несмотря на восстановление в Кадрах, она не стригла волосы, и они снова свалились на лоб. Она еще раз собрала их и закрепила, затем вытерла лицо полотенцем.
— Кажется, я еще жива, Пабло.
— Ну конечно, всегда есть еще одно завтра.
— Обнадеживающая мысль. — Алисия повесила полотенце на шею и повернулась к Като. — Можно догадаться, что твой приход имеет еще одну цель, кроме спасения меня от лейтенанта Де Сада.
— Хаки да. Дядя Артур хочет тебя видеть.
— О! — Голос Алисии посерьезнел. Ее указательные пальцы медленно крутились, наматывая концы полотенца. Успешное уклонение от разговора с Кейта заставляло ее чувствовать себя виноватой, но она действительно не хотела его видеть. Не сейчас... а лучше — никогда. С ним связано много мучительных воспоминаний... Толки в Кадрах приписывали ему всяческие таинственные способности, и телепатические, и прочие... В его присутствии ей всегда казалось, что у нее череп стеклянный.
— Извини, сержант, но он настаивает. И я считаю это целесообразным.
— Почему? — тупо спросила Алисия. Като пожала плечами:
— Ты уволилась из Кадров не ради избавления от дяди Артура. И ты прячешься от него уже достаточно долго. Пришло время увидеться с ним. Кейта знает, что ты не винишь его в своей отставке. Но ты не сможешь чувствовать себя спокойно, пока не поговоришь с ним. Можешь назвать это отпущением грехов.
— Я не нуждаюсь в отпущении! — воскликнула Алисия, ее зеленые глаза вспыхнули, и Като ехидно усмехнулась:
— Почему тогда такие эмоции? Пошли, сержант. — Она взяла Алисию под руку. — Удивляюсь, почему он дал тебе так долго увиливать от разговора.
— Ты иногда такая зануда, Таннис!
— Это точно! Марш, марш, сержант!
— Дай мне хотя бы привести себя в порядок...
— Дядя Артур знает запах пота. Пошли!
Алисия вздохнула, но сквозь юмор Таннис просвечивала сталь, и она была права. Алисия не могла вести себя, будто сэра Артура здесь не было. Но Таннис только воображала, что знает, почему Алисия ушла в отставку. Даже она не знала истинной причины. Никто не знал, кроме сэра Артура. Но нежелание будить эти воспоминания было лишь одной, хотя и ужасной причиной ее теперешнего колебания.
Знакомый жар поднялся по ее руке от соприкосновения с левым локтем Като; она ощутила мысли подруги. Радость по поводу ее быстрого выздоровления. Скрытая тревога по поводу предстоящей встречи с Кейта. Жгучее желание узнать причины ее страха и опасения по поводу результатов этой встречи. И за всем этим — глубокое беспокойство о ее психическом состоянии и стабильности.
<Прекрати!>
<Почему? Она твой врач, нам нужна информация.>
<Не от нее, не так. Она моя подруга.>
Последовало недовольное ворчание, но поток информации иссяк, и Алисия ощутила благодарность. Ей претило перекачивание мыслей Таннис, казалось нарушением доверия, почти насилием, даже если она о том и не подозревала.
Она признавала, что это приносило пользу. В первый раз, когда Таннис ее обняла, Тисифона выявила ее подозрение насчет монологов Алисии, чрезмерно воодушевленных. Таннис слишком хорошо ее знала. Предупрежденная Алисия сократила излияния, как будто устала от игры. Таннис списала их как саркастическую реакцию на утверждения о расстройстве ее психики. После этого Алисия ограничивалась краткими ответами на реальные обращения к ней Тисифоны. Это работало гораздо лучше — они были спонтанными, фрагментарными и загадочными, но едиными по стилю, а не столь очевидно скроенными для рекордеров. Их искренность направила мысли Таннис в желаемом направлении.
Алисии претил обман, но она вела эти беседы. Всегда оставалась возможность, что она действительно ненормальная, ей иногда почти хотелось этого. Но если она была нормальной, то она не несла ответственности за неправильную интерпретацию ее слов.
Тисифона смотрела глазами своей хозяйки, когда они шли по коридору. Последние несколько недель были самыми странными в ее долгой жизни, странной комбинацией нетерпеливого ожидания и открытий. Ей было непонятно, нравится ли ей пережитое.
Она и Алисия узнали многое о ее теперешних возможностях. Она еще могла узнавать мысли смертных, но лишь при физическом контакте. Она еще могла ускорять выздоровление, заживление, но что раньше было чудом, стало обычным процессом, освоенным медициной смертных. Она мало в чем могла улучшить работу врачей, ограничиваясь поэтому лишь сдерживанием боли и дискомфорта в полезных пределах и обеспечивая Алисии нормальный сон без лекарств или этих странных соматических узлов. Тисифона ненавидела соматические узлы. Они могли погрузить Алисию в забытье через ее рецепторы. Для нее успокаивающие волны соматических узлов были едва переносимым оцепенением.
Они обнаружили, к своему удовлетворению, что Тисифона в состоянии обманывать органы чувств смертных даже без физического контакта. Их технология играла роль и здесь, и первый эксперимент едва не окончился несчастьем. Сестра знала, что кровать пуста, но регистрирующая аппаратура утверждала, что кровать занята. Молодая женщина запаниковала и пустилась наутек, и только проверка другой способности спасла ситуацию. Тисифона более не могла управлять разумом смертных, но могла ввести их в заблуждение. Стереть память оказалось невозможным, но превращение воспоминаний в какой-то фантастический сон оказалось столь же полезным — в этот раз.
Их эксперименты вызывали разочарование и возбуждение почти в равной мере, но ни радость открытия и самоутверждения Тисифоны, ни удивление Алисии тому, что она может совершить, не могли подавить тягостной скуки. Она была существом из огня и страсти, голода и разрушения. Алисия была методичной, неутомимой в выслеживании и преследовании, терпеливой, как сами камни. Мегера была мыслителем, все взвешивающим умом из льда и стали. Тисифона была оружием, действовавшим, лишь когда цели были определены, задачи четко поставлены. Сейчас она даже не знала, кто ее цель, еще меньше — где ее искать. Она чувствовала... растерянность. Незнание подавляло ее. У нее не было сомнений в конечном успехе, но к задержкам и загадкам она не привыкла. Она стала мрачной и раздражительной с Алисией (состояние для нее не удивительное, признавалась она себе). Новое открытие перевернуло все.
Тисифона обнаружила компьютеры. Точнее, она наткнулась на процессоры, имплантированные в тело Алисии и входящие в систему жизнеобеспечения. Если бы у нее были глаза, они широко раскрылись бы от изумления. Объем памяти системы Алисии был немногим больше дюжины терабайт, так что биоимплантаты не могли сравниться с памятью полномасштабных узлов. Но это были первые компьютеры, с которыми Тисифона встретилась за все свое существование, и они удивили ее легкостью доступа. Ей это не стоило ни малейшего труда, потому что они были рассчитаны и запрограммированы на нейронные связи. Доступ к разуму и психике смертных этим путем был открыт для Тисифоны тысячи лет назад, и новые перспективы ошеломляли.
Она как будто нашла призрак одного из сестринских «я». Призрак бледный и слабый, однако многократно расширяющий ее собственные способности. Тисифона имела лишь весьма шаткое представление о том, что Алисия называла «программированием» или «машинным языком». Эти концепции для нее были нематериальны. Существо с естественным подключением к человеческому мозгу не нуждалось в них: все инструменты искусственного интерфейса были лишь продолжением человеческого разума и инстинктивной частью ее собственного «я».
Она до полусмерти испугала Алисию и даже почувствовала себя виноватой (нетипичное для нее ощущение), когда впервые активировала ее главный процессор и заставила ее тело пройтись по комнате, не предупредив ее. Коды доступа ничего не значили, она вскрывала их без усилия, следуя по лабиринтам логических графов и потоков данных с явным удовольствием. Чудеса молекулярной схемотехники стали для нее чудесной игрушкой, она носилась по системе как ветер, исследуя, каким образом все это можно использовать в случае необходимости. Система восстанавливала ее потери, часть того, чем она была когда-то. Они с Алисией с увлечением обсуждали ее находки.
Но сейчас она думала, ускорит ли встреча с сэром Артуром Кейта момент начала их миссии...
...Или отбросит еще дальше в будущее.
Алисия против воли напряглась, входя в скудно обставленный конференц-зал. Маленький щеголеватый мужчина в малиновом мундире и синих брюках министерства юстиции стоял и смотрел в окно. Он не обернулся, когда они с Таннис вошли, и она была ему почти благодарна. Ее глаза были прикованы к приземистой, мощной фигуре человека за столом.
Она заметила, что он по-прежнему не носил орденских ленточек. Конечно, вряд ли кто посмел упрекнуть его в нарушении формы одежды. Она встала по стойке «смирно», сцепила руки сзади и уставилась на три дюйма выше его головы.
— Капитан Алисия Де Фриз докладывает о прибытии, сэр! — гаркнула она, и сэр Артур Кейта, кавалер Большого Рыцарского креста Ордена Знамени Земли, Большого Звездного креста, медали «За храбрость» с бриллиантами и бантом и второй по старшинству (после Императора) в Личных Кадрах Его Императорского Величества Симуса Второго, холодно уставился на нее.
— Брось кадетские штучки, Алли! — рыкнул он тоном громилы, и ее губы невольно дрогнули. Их глаза встретились. Он улыбнулся. Это была почти незаметная улыбка, но настоящая, снявшая часть напряжения с Алисии.
— Да, дядя Артур, — сказала она.
Плечи мужчины, смотревшего в окно, дрогнули. Он повернулся чуть-чуть слишком быстро, и ее губы шевельнулись при такой реакции на «оскорбление величества». Стало быть, он не знал, как обращались к Кейта подчиненные.
— Ну вот. — Кейта указал на стул. — Садись.
Она молча повиновалась, положив ладони на колени и, в свою очередь, изучающе уставилась на него. Он совсем не изменился. Он никогда не менялся.
— Рад тебя видеть, — заговорил он через мгновение. — Лучше бы при иных обстоятельствах, но... — Он едва заметно шевельнул ладонью. Она кивнула, но ее глаза загорелись внезапными воспоминаниями. Не о Мэтисоне, а о другом времени, после Шеллингспорта. Он знал о бесполезности слов тогда, когда она узнала о своем повышении и награде, он разделял ее горе. Время, когда она думала, что останется в Кадрах, и не только это. — Я обещал не призывать тебя снова, но это не мое решение, — продолжал он.
Она кивнула. Она знала, что сэр Артур Кейта редко что-либо обещал, так как никогда не нарушал своих обещаний.
— Однако мы оба здесь, и я больше не могу откладывать разговор. Через день силы поддержки отправляются на Суассон. Я должен представить доклад — и рекомендации — губернатору Тредвеллу и графине Миллер, но я не могу этого сделать без встречи с тобой. Логично?
— Логично. — Контральто Алисии было глубже, чем обычно, но ее взгляд был спокоен, и теперь пришел его черед кивнуть.
— Я уже видел твои показания полковнику МакИлени, так что хорошо представляю, что случилось в бою.
Меня беспокоит то, что случилось после этого. Готова ли ты рассказать мне подробнее?
Низкий голос был необычно мягок. Алисия чувствовала почти непреодолимое искушение рассказать обо всем. Каждом невероятном событии. Если кто-то во всей Галактике может поверить ей, то это дядя Артур. К несчастью, никто не может ей поверить, даже он, и они не одни. Ее глаза скользнули по фигуре у окна, и одна бровь выгнулась.
— Инспектор Фархад Бен Белькасем, разведслужба министерства юстиции. Можешь спокойно говорить при нем.
— Перед шпиком? — Глаза Алисии сверкнули, взгляд стал тверже, искушение исчезло.
— Если ты забыла, я тоже шпик, — спокойно сказал Кейта.
— Нет, сэр, я не забыла. Я покорнейше прошу избавить меня от допроса персоналом разведслужб. — Это прозвучало сдавленно и жестче, чем ей хотелось бы. Брови Бен Белькасема поднялись в удивлении.
Кейта вздохнул, но не отступил. Его глаза не отпускали ее, в голосе не было колебаний.
— Это не ответ, Алли. Ты должна говорить со мной.
— Сэр, я отказываюсь.
— Перестань, Алли. Ты уже говорила с МакИлени.
— Я говорила, сэр, будучи под впечатлением, что он офицер боевой службы. И, — ее голос стал еще жестче, — полковник МакИлени не служит ни в Кадрах, ни в министерстве юстиции. Как таковой он может быть уважаемым человеком.
Она чувствовала, как Като вздрогнула позади нее, но промолчала. Бен Белькасем шагнул назад.
Это не было отступление, он просто расширял ее пространство, подчеркивая свой нейтралитет в том, что лежало между ней и Кейта.
Бригадный генерал откинулся назад и щипнул свою переносицу:
— Это совсем не как в прошлый раз, сейчас я не могу торговаться. — Она сидела как каменная, и его лицо тоже стало тверже. — Правильней сказать, в каком-то отношении так же, как в прошлый раз. Ты так же можешь оказаться в тюрьме, если будешь упрямиться.
— Сэр, я покор...
— Перестань! — Он прервал ее на полуслове, прежде чем она смогла окопаться еще глубже, потом тряхнул головой. — Ты всегда была упрямой, Алли. Но это не тот случай, когда капитан калечит полковника. — Бен Белькасем при этих словах выпучил глаза. — У меня нет возможности позволить тебе жест. — Он поднял ладонь в ответ на выразительный взгляд ее пылающих глаз. — Ты имела на это право. Я говорил это тогда, повторю сейчас. Но сейчас не тогда. Вопросы задаю не я. Графиня Миллер лично поручила мне выяснить правду.
Его глаза буравили Алисию, и она увидела ситуацию в новом освещении. Он мог оставить ее в покое, если бы инициатива исходила от него. Но он получил приказ, а к приказам сэр Артур относился весьма серьезно.
— Извините меня, сэр Артур. — Бен Белькасем поднял ладонь. — Если мое присутствие вызывает проблемы, я охотно оставлю вас...
— Нет, инспектор, ни в коем случае. — Голос Кейта был ледяным. — Вы являетесь частью операции, и я ценю ваше участие. Алли?
— Сэр, я не могу. Это... это мое обещание погибшим товарищам, сэр. — Алисию поразила хриплость собственного голоса. Блеснула слеза. Она почувствовала удивление Тисифоны при этом всплеске обжигающей болезненной эмоции, затем расслабилась, ощутив, как эриния воздвигла еще одну прозрачную перегородку между нею и ее страданием. Она глубоко вздохнула и посмотрела сэру Артуру в глаза умоляюще, но непреклонно. — Вы знаете, что такое обещание.
— Я знаю. — Кейта не дрогнул. — Но у меня нет выбора. Я знаю, что случилось в Шеллингспорте, я был в Лувийском деле. Я понимаю тебя. Но у меня нет выбора.
— Понимаете? — Голос Алисии звучал надломленно, но она не могла остановиться. Вмешательство Тисифоны не могло противостоять старому душевному страданию. — Я не уверена, что вы понимаете, сэр. Я думаю, что никто не может понять. Может быть, кроме Таннис. Мы вышли ротой — ротой, сэр, а вернулись меньше чем отделением.
— Я знаю.
— Да, и вы знаете почему, сэр. Вы знаете, почему тот сукин сын превратил нашу миссию в ад. Вы знаете, что он направил нас против «слабой цели», против горстки чокнутых сепаратистов Лиги с «импровизированным вооружением» и без всякой тактической подготовки. У меня новость для вас, сэр: там было две тысячи мерзавцев с отборным оружием! Но капитан Элвин повел нас, и мы сделали свою работу. Да, мы сделали свою проклятую работу и семеро из нас вышли живыми!
— Алли, Алли! — Система Алисии затрещала сигналами тревоги, и руки Като мгновенно начали массировать ее плечи, пытаясь снизить напряжение. — Они сделали что могли, сержант, — тихо говорила Таннис. — Разведка тоже иногда ошибается. Такое бывает, Алли.
— Не такое. Не в тот раз, дядя Артур. — Она с трудом произносила слова, зеленый кремень ее глаз бросал вызов, и Кейта его принял.
— Нет, капитан. Не в тот раз, — сказал он тихо и посмотрел через ее голову на майора Като. — Алли говорила с вами об этом, майор?
— Нет, сэр. — Судя по голосу, Таннис была смущена, и неудивительно, подумалось Алисии.
— Нет, — вздохнул он и перевел взгляд на Алисию. — Извини. Ведь ты обещала мне.
Она смотрела на него, белая как мел. Он сжал губы, задумался и кивнул:
— Может быть, пора сказать, майор. — Он указал на стул рядом с Алисией и подождал, пока Таннис села. — Итак, ты знаешь о том... инциденте, из-за которого Алисия ушла в отставку. — Таннис кивнула. — Значит, ты знаешь, что это была часть сделки. Она ушла в отставку, и Кадры замяли дело об оскорблении действием старшего офицера. Так? — Она снова кивнула. — Ты, случайно, не знаешь имени этого пострадавшего офицера?
— Нет, сэр.
— Черт возьми! Я не предполагал, что все останется так глухо. — Кейта снова щипнул свою переносицу. Теперь он смотрел не на Алисию, а на Като. — Этим офицером был Вадислав Ваттс, Имперские Кадры, человек, ответственный за информационное обеспечение Шеллингспортской операции. Она не просто ударила его. Его доставили прямо в реанимацию. Как она впоследствии призналась, у нее было намерение убить его.
Таннис изумленно смотрела на Алисию, но Алисия сидела к ней боком, не мигая глядя прямо перед собой.
— Вот так. Мы знаем, майор, что Кадры, как и все на свете, несовершенны, как бы ни была вся Империя убеждена в обратном. У нас бывают ошибки. Не часто, надеюсь, но, когда мы ошибаемся, последствия бывают очень тяжелыми. Шеллингспорт был одной из таких ошибок.
— Ош-шибка, — прошипела Алисия и сжала губы. Кейта нахмурился, но продолжал, обращаясь к Таннис, как будто они были наедине:
— Алли права. Не ошибка убила девяносто три процента личного состава вашей роты. Это было преступление, потому что потерь можно было избежать. В распоряжении полковника Ваттса была информация, дававшая точную картину сил и намерений противника. Информация, которую он утаил.

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер

Лицо Като побледнело, на нем отразилось непонимание и внутренняя борьба. Кейта сцепил ладони и, нахмурившись, смотрел на них.
— Он думал, что сможет избежать огласки, и это ему почти удалось.
— Но... причина, сэр?
— Шантаж. Держава... силы, стоявшие за террористами, давно уже подкупили его. Он давал им информацию, второстепенную, но ценную, в течение семи лет до рейда. Он отлично законспирировался. Прошел семь рутинных проверок и одну усиленную, и мы ничего не заподозрили. Но перед Шеллингспортом его работодатели потребовали подтасовать разведданные так, чтобы операция вылилась в кровавую баню и провалилась. В противном случае они угрожали его выдать.
— Вы хотите сказать, что нас подставили? — прошептала Като.
— Точно. Вы должны были погибнуть, террористы уничтожили бы заложников. Репутация Кадров была бы подорвана, Император был бы запятнан неудачной авантюрой. Этот план провалился только благодаря храбрости и целеустремленности вашей группы и, в особенности, благодаря мастер-сержанту Алисии Де Фриз.
Алисия смотрела на него невидящим взглядом. Ее глаза вскипали ужасом, ногти впились в ладони под краем стола. Капитан Элвин и лейтенант Страссман погибли еще в воздухе, лейтенант Масолл через две минуты после приземления. Первый сержант Юсуф и ее люди погибли, чтобы дать остальным выйти из зоны приземления. Затем — кошмар броска по местности в тяжелой активной броне. Люди — друзья — падают продырявленные вольфрамовыми сердечниками, исчезают в пылающих потоках плазмы. Двухместные атмосферные стингеры с ревом пикируют на их окровавленные ряды. Они оставляют своих беспомощных раненых. Наконец, штурм. Рядовой Озелли закрывает своим телом заложников, бросаясь между ними и плазменной пушкой. Таннис, укладывающая трех террористов за спиной своего командира, в то время как ее собственная броня трещит под градом пуль мелкого калибра, принимает на себя два бронебойных сердечника, предназначенных для Алисии. Ужас, кровь, дым, вонь... а они держались, держались, держались, пока не подошли «шаттлы» поддержки, как руки Господа, чтобы забрать их из ада, в то время как она и медик сдирали с Таннис броню и дважды запускали ее сердце...
Это было невозможно. Они не могли сделать это — никто не мог сделать это, — но они таки сделали это! Сделали, потому что были лучшими. Потому что они были Кадры, отборные самураи Империи. Потому что это был их долг. Потому что они, честно говоря, были слишком глупы, чтобы понимать, что это невозможно... и потому, что, кроме них, не было ничего между двумя сотнями заложников и смертью.
— Этот план провалился. — Спокойный голос Кейта прорезался сквозь фантастические вспышки ужасных воспоминаний. — Он провалился только из-за вас, но мы не могли понять, почему разведка допустила такой срыв. Уверяю тебя, мы провели тщательное расследование. Но ничего не нашли... Двумя годами позже, в ходе Лувийской операции, капитан Де Фриз захватила умирающую ришатскую боевую мать. Медики пытались спасти ее, но риши была совершенно безнадежна. Умирая и видя, что Алли сохранила жизнь ее боевых дочерей, она заплатила долг чести.
Новые воспоминания мучили Алисию, и Тисифона поспешила снять урожай ярости, сохраняя их силу. Алисия вспомнила умирающую риши, узнавшую, что она — та самая Де Фриз. Прекрасные золотые глаза, сияющие на безобразном лице матриарха. Бесценный ядовитый дар во имя чести...
— Не было ни доказательств, ни записей, только слово умирающей боевой матери. Но Алли знала, что это правда. И поэтому она вернулась на флагманский корабль, нашла полковника Вадислава Ваттса и приперла его к стенке. Тот запаниковал и попытался скрыться, подтвердив тем самым свою вину. Голыми руками она сломала ему ребра и обе ноги, проломила череп, прежде чем ее смогли оттащить.
В помещении было очень тихо. Алисия слышала собственное хриплое дыхание, дикие отголоски пережитого бушевали в ее голове. Жизнь Ваттсу спасла только ее ненависть. Она дала ему почувствовать хоть часть тех страданий, которые перенесли ее люди. Если бы она могла собой управлять!.. Один чистый удар — только один, — и медикам нечего было бы делать.
И тогда началась возня. Военным министром был тогда барон Юроба. Он решил, что ничто не должно пятнать наш славный лувийский успех. Министр юстиции Канарис согласился по своим соображениям. Дело замяли, Алисии дали возможность выбора: суд или отставка. Никакого скандала. Никаких назойливых масс-медиа и кровожадного военного трибунала, пятнающих торжество победителей и провоцирующих новые инциденты с Ришатой. Ваттс был уволен, лишен льгот и пенсии, передан министерству юстиции, которое за его ценную помощь в раскрытии шпионской сети Ришаты амнистировало его.
Слезы текли по лицу Като, ее глаза покраснели.
— Вот почему Алли не хочет говорить со шпиками, Таннис. Не делая исключения для меня. Она не доверяет нам.
— Вам я доверяю, сэр, — тихо сказала Алисия. — Я знаю, как вы себя вели. Я знаю, что только благодаря вам так легко отделалась.
— Чушь, Алли, — ответил сэр Артур. — Они и сами не посмели бы дойти до конца. Вряд ли они захотели бы объяснять, за что судят одного из трех живущих кавалеров Ордена Знамени Земли.
— Может быть. Но это ничего не меняет, сэр. Я бы им все простила, кроме того, что Ваттс жив, что ему позволили спасти свою шкуру, подчистив записи. Мои люди заслуживают лучшего, сэр.
— Они заслуживают лучшего, они заслуживают того, чего я не могу им дать. Мы живем в несовершенном мире. Все, что мы можем делать, это делать лучшее, на что мы способны. И поэтому я здесь. Графиня Миллер ознакомилась с материалами лично. Она знает, как ты себя чувствуешь и почему. Но у нее личный приказ Его Величества выяснить, как ты выжила и почему тебя не засекли сенсоры. Я уполномочен тебе сообщить, что это дело получило приоритет Короны, что в моем лице говорит с тобой сам Император как с личным вассалом. Вне сомнения, есть намерение попытаться воссоздать эти качества у других индивидов, но есть и страх. Неизвестное действует пугающе даже в наши дни. Я бы предпочел говорить с ними сам, Алли...
Его глаза почти умоляли, и она отвела взгляд. Он все еще хотел прикрыть ее. Хотел защитить от тех, кто был бы менее осторожен с ее ранами и с тем, чего ей стоят их вопросы. Но что делать?
Он никогда не поверит ей, если она скажет всю правду.
<Малышка,> голос в ее голове был тих. <Мне нравится этот человек. Он знает вкус чести.>
<Он — сама честь,> горько ответила она. <Поэтому они его и послали. Потому что он сделает все, что требует присяга Императору, даже если будет ненавидеть себя за это.>
<Что ты ему скажешь?>
<Я не хочу ему врать. Я даже не знаю, смогу ли я себя заставить. Но он заметит это сразу.>
<Тогда не пытайся,> предложила Тисифона. <Скажи ему то, о чем он спрашивает.>
<Да ты что! Он подумает, что я сошла с ума.>
<Вот именно.>
Алисия задумалась. Она не предусмотрела этого варианта, когда решила симулировать психическое расстройство. Она могла бы сообразить, что придется иметь дело с Кадрами, но старая рана была слишком болезненной, чтобы взвесить все последствия. Она никогда бы не подумала, что дело дойдет до Императора.
Но если, предположим, она расскажет Кейта правду? Этот человек — ходячий детектор лжи, он поймет, что она говорит правду, что она сама верит в свои слова. Как он тогда поступит с ней?
Как требуют инструкции, конечно. Он отправит ее на Суассон для дальнейшего обследования и, вне сомнения, для дальнейшего лечения психики. Это даже выгодно, так как столица сектора — хорошее место для начала ее собственного поиска пиратов. Но ведь он также прикажет отключить системы жизнеобеспечения.
<Ну и что?> отреагировала ее постоянная внутренняя собеседница. <Мы же знаем, я без труда могу снова задействовать систему, когда понадобится. Нам будет легче удрать, если они будут думать, что система нейтрализована.>
Алисия снова встретилась глазами с Кейта. Она не могла сказать все. Даже если они не поверят в Тисифону, они могут достаточно встревожиться, чтобы блокировать способности эринии к чтению мыслей и коммутации ее имплантированной системы. Но если открыться до дня, скажем, когда прибыла Таннис, прежде чем они начали свои опыты...
— Хорошо, дядя Артур, — вздохнула она. — Ты все равно не поверишь, но я скажу тебе, где была и как туда попала.

Глава 7

<Похоже, тебе конец, малышка,> безэмоционально заметила Тисифона, когда левая нога майора Като коварно метнулась к лодыжкам Алисии. Та прыгнула, и ее нога взлетела навстречу. Таннис не могла этого видеть, но движения и контрдвижения, действия и реакция на них были частью их обеих, такими же автоматическими, как чихание от пыли в носу. Она упала вне досягаемости удара Алисии, лишая его силы, и ее запястье врезалось повыше пятки противника. Алисия упала на циновку, в то время как Таннис приземлилась на лопатки и спружинила в обратное сальто. Ее подошвы коснулись опоры, ноги сжались и катапультировали ее обратно в свирепом броске. Алисия откатилась в сторону и вскочила, но она еще не восстановила баланс, когда Като настигла ее. Зазмеились руки, замелькали ладони, и вот Таннис замерла на полусогнутой ноге, другая полностью вытянута, а Алисия кувыркается в воздухе с возгласом неудовольствия. Звучный шлепок об пол от приземления на живот... выпрямиться уже не удается, потому что колено майора Като уже давит в позвоночник, а железная рука перехватила горло.
— Ну как, сержант? — с видимым удовлетворением пропыхтела Таннис.
<Да, малышка, как?> с интересом спросила Тисифона.
<Ой, отстань!> огрызнулась Алисия и промычала что-то невнятное.
— Черт, хорошо! — сияла улыбкой Като, вставая и помогая подняться Алисии.
— Одной из нас хорошо, — буркнула Алисия, осторожно потирая зад. Она и Таннис были в легком защитном снаряжении и защитных перчатках — нелишняя предосторожность при тренировке коммандос, — но все кости и связки ломило, несмотря на защиту.
— Ты не в форме, вот в чем дело, — заметила Като. — Ты укладывала меня три раза из пяти, а сейчас позволяешь какой-то клистирной трубке швырять себя по залу. Бог мой, что бы сказал сержант Делакруа?
— Ничего. Он просто взял бы да и отделал обеих наглых сучек.
— Доброе старое время! — вздохнула Таннис. Алисия хмыкнула. Учиться заново трудно, и последние несколько недель были нелегкими. Она не ощущала усталости, но была вялой и подавленной. Ее ощущения сильно притупились, лишившись поддержки сенсоров системы жизнеобеспечения. Система так долго была ее частью, что она чувствовала себя калекой без нее.
Она знала, что подруга тоже отключила свою систему на время схватки, чтобы бороться на равных. Да она и не нуждалась в форе, даваемой сенсорами. Едва метр шестьдесят семь ростом, она стояла против ста восьмидесяти трех сантиметров Алисии, но ее родная планета обладала силой притяжения на тридцать процентов больше земной, и на ней не было отставных коммандос. Медики были медиками лишь в первую очередь, и Таннис все последние пять лет поддерживала физическую форму регулярными тренировками вроде этой. Чего нельзя было сказать об Алисии. Она скептически представила себе, как реагировали бы жители Мэтисона на приглашение потренироваться.
Она выпрямилась и сняла нерегулируемую защиту глаз. Где-то ее видеосенсоры! Она выглядит развалиной... Все ее права скрупулезно соблюдались. Кейта официально известил ее, что она будет находиться под постоянным наблюдением. Она считалась больной и официально вовсе не была пленником. Но они не хотели рисковать, и, если она снова исчезнет, они хотели знать при помощи всех доступных им средств, когда и как она это сделает. Это было ужасно вежливой формой извещения, что ей не позволят бегать где попало, потому что они не уверены, сможет ли она сосчитать до двадцати во время прогулки по городу.
Все отвечало ее интересам, но причиняло боль, и не ей одной. Кейта мог поручить Таннис изложить все это Алисии, если бы не был таким пунктуальным старым пнем... и если бы не знал, как уже расстроена Таннис, вынужденная дезактивировать ее систему. Были отключены все ее процессоры, вся фармакопея и альфа- и гамма-рецепторы. Он сделал исключение для бета-рецепторов, так что она имела доступ к компьютерам для получения информации и развлечений. И он стоял в ее палате, предлагая всю возможную поддержку и признавая свою ответственность за принятое решение. Он выглядел таким несчастным, что это ей хотелось его утешать.
Конечно, он не знал, что Тисифона проводит свои опыты и что «непробиваемые» коды деактивации не были теперь эффективны против нее.
— Еще разок, сержант? — лениво спросила Като. Алисия отпрянула с ужасом, который был лишь наполовину шуткой, но блеск в глазах Таннис принес ей облегчение. Она беспокоилась, как Таннис перенесет правду о Шеллингспорте. И если ее энтузиазм по поводу схватки был преувеличенным, то движущим мотивом Таннис — как и истинной причиной поддразнивания Тисифоны — было желание отвлечь Алисию от ее проблем. Хотя знание причин и не заживляло синяки.
— Информация для тебя и Пабло: я снова буду в лазарете, когда мы прибудем на Суассон. Черт побери, я ведь только неделя как оправилась. Дай мне только срок!
— Сколько лет? — промурлыкала Таннис и засмеялась, увидев выражение лица Алисии. — Извини, сержант! Я просто рада, что наконец смогла тебя уложить.
— Да ну? — Алисия искоса смерила ее взглядом и сложила губы в зловещую ухмылку. — Очень мудро, майор. До Суассона еще две недели. — Оскаленные зубы жемчужно сверкнули в сторону подруги. — Можем заключить небольшое пари, кто кого уложит там, мэм.
Инспектор Бен Белькасем поднес чашку к губам и отложил папку. Вентилятор отгонял дым трубки сэра Артура, и он с признательностью потянул носом, но лицо его осталось серьезным.
— Она так убеждена, что я ловлю себя на том, что верю ей, — сказал он наконец, и Кейта согласно буркнул. — Абсолютно все сходится, как ни абсурдно звучит.
— Как раз это меня беспокоит, — начал Кейта. — Это звучит убедительно, потому что она в это верит. Я это понял еще до того, как ее проверили на детекторе. В ее мозгу нет ни вопросов, ни сомнений. А она не тот человек, который все принимает на веру. Значит, что-то «говорило» с ней, то есть она либо действительно страдает от личностного расстройства, либо какая-то внешняя сила убедила ее в реальности всего, о чем она нам сообщила.
Бен Белькасем выпрямился на стуле и поднял брови:
— Вы действительно полагаете, что в ее голове живет что-то еще, какое-то существо, какой-то кукловод?
— Конечно. Даже если это существо является продуктом ее воображения. — Кейта пытался вновь разжечь трубку. — И она действительно уверена, что это иное существо.
— Согласен, но все-таки более вероятно, что она впала в параноидальную манию какого-то рода. Из объяснений доктора Като видно, что логические внутренние связи и абсолютная вера в себя характерны для таких состояний, а капитан Де Фриз вытерпела достаточно, чтобы произошел срыв. Не могу судить о тяжести ее военной службы, но, если вспомнить, с какой жестокостью была убита ее семья, ее собственные ранения...
— М-м... — Кейта затянулся, опустил трубку и посмотрел на дым. — Знаете ли вы критерии отбора Кадров, инспектор?
— Очень мало, только, что они очень строги.
— Неудивительно. Но вы все же знаете, что Кадры — единственный род войск, численность которого ограничена Сенатом.
— Конечно. И при всем уважении, это не кажется нелогичным. Кадры подчиняются лично Императору. Каждый знает, что это элитные силы, но одновременно это и личные вассалы Императора, у которого достаточно сил и без этой большой дубинки.
— Не могу с вами не согласиться, инспектор. — Кейта хмыкнул над своей трубкой, инспектор вежливо выгнул правую бровь. — Каждый Император со времен Теренса Первого знал, что стабильность Империи зависит от сбалансированности ее динамических напряжений. Необходимо централизованное руководство, но, если неконтролируемая власть сосредоточится в одних руках, будь то лицо или клика, начнутся неурядицы. Так можно жить в течение одного-двух поколений, но в итоге наследниками этой системы оказываются некомпетентные карьеристы, и система гибнет. Достаточная внешняя угроза может замедлить процесс, но постепенное разрушение неизбежно. Однако я не хотел отвлекаться на проблемы преторианства. Я только хотел подчеркнуть, что ни один Император никогда не укомплектовывал полностью свои личные Кадры в допущенном Сенатом сорокатысячном лимите.
— Неужели? — удивился Бен Белькасем, наблюдая за Кейта поверх чашки.
— Ни один. Конечно, малая численность усиливает элитарный дух, сплачивает ряды, создает своего рода иллюзию большой семьи. Но есть и более веские ограничения. Четыре пятых личного состава Кадров — коммандос. Остальные — структуры обеспечения. За время обучения, оснащения личными системами жизнеобеспечения, оружием, броней, средствами транспорта и логистики вы тратите на каждого столько, что можете купить корвет. Некоторые сенаторы считают, что так и следовало бы делать. К несчастью, вы не можете послать этот корвет выручать заложников или провести скрытую операцию в штаб-квартире противника, диверсию и тому подобное. Но эти старые пни, — Бен Белькасем заметил, как совершенно естественно Кейта употребил это определение, несмотря на свой возраст, — как-то не могут усвоить очевидных истин. Но даже деньги не являются ограничением. Дело в том, что число потенциальных коммандос ограничено природой. Они должны обладать набором врожденных качеств, которые крайне редко сочетаются в одном лице...
Во-первых, они должны происходить из тех шестидесяти с лишним процентов населения, которые могут использовать нейрорецепторы и принять в свой организм — и управлять ею — систему жизнеобеспечения, о сложности которой мало кто вне Кадров подозревает. Во-вторых, они должны обладать экстраординарными физическими качествами: скорость реакции, координация, сила, выносливость и другие, — некоторые из них засекречены. Какие-то можно усвоить или развить, но хотя бы потенциально они должны быть врожденными. В-третьих, наиболее важное — психологические требования и мотивация. — Кейта мгновение помолчал и продолжил задумчиво: — Такая ситуация складывалась не только в Кадрах. Тысячу лет назад, когда ракеты с химическим топливом были самым мощным оружием на Земле, стояла такая же проблема с подбором командиров стратегических подводных лодок. Эти люди должны были быть достаточно стабильными, чтобы доверить им командование такой огневой мощью, но эти же самые люди, чтобы соответствовать своему боевому назначению, должны быть способны применить оружие в нужный момент.
Ощущаете проблему? — Он кинул на Бен Белькасема острый взгляд. — Стратегическая подводная лодка была в то время самым сложным и совершенным оружием. Ее командир должен был обладать качествами командира межзвездного корабля. Он должен понимать последствия применения вверенного ему оружия и быть достаточно стабильным, чтобы жить с этим знанием. И он должен, в случае необходимости, нажать кнопку, если долг требует этого.
Кейта подождал, пока инспектор кивнул в знак понимания.
— Перед нами такая же проблема. Мы отбираем людей по их личным качествам и затем развиваем и тренируем их. Вы знаете, что сделала Алисия, но вы обдумывали соотношение сил? Против нее были двадцать пять человек, связанных между собой через нашлемные рации, все в легкой броне, вооруженные штурмовыми винтовками, пистолетами и гранатами, которым достаточно было только посадить пилота со стрелком в «шаттл», чтобы убить ее. Единственными предварительными разведданными были собственные наблюдения, оружие — гражданская винтовка и нож. И она убила их всех. На ее стороне была внезапность, ее винтовка — мощной, но я абсолютно уверен, инспектор, — она убила бы их всех, даже если бы была без оружия.
Бен Белькасем издал неясный звук вежливого недоверия. Кейта ухмыльнулся. Выражение его лица не было приятным.
— Вы можете судить по тому, что она совершила в Шеллингспорте, — тихо продолжил Кейта. — Я не говорю, что она повторяла бы каждый раз одно и то же. Наиболее вероятно, она отключила бы одного из них и взяла его оружие. Но она сделала бы их всех. Должен согласиться, Алисия Де Фриз уникальна даже для Кадров. — Он помолчал, склонил голову, как бы раздумывая, затем продолжил: — Звучит высокопарно, но это правда. Это реалия мистики Кадров. Коммандос знают, что они — лучшие. Это не подлежит обсуждению. Если бы это было не так, они не были бы в Кадрах. Их отобрали как лучших, обучали, вооружали и тренировали как лучших, применяют только там, где нужны лучшие. Они служат, но служат среди лучших, ничего другого они не приняли бы.
Но в то же время они должны сознавать, что их работа, цель, ради которой они существуют, ужасна. Какой бы смелости и самоотдачи от них ни требовала работа, какую бы пользу они ни приносили другим, они — убийцы. Их учат убивать без колебаний, когда требуется убийство, использовать оружие и навыки так же естественно, как волки используют зубы. И они должны при этом сознавать, что убийство — ужасное, отвратительное действие. Одна из наших древних организаций выразила это так: Кадры делают много вещей, которые мы не желали бы делать никому.
Может быть, еще важнее, что они не могут остановиться. Такие люди есть в любом боевом подразделении. Они всегда впереди, их редко бывает достаточное количество. У них высокая мораль. Они костяк подразделения, пример для других. Но в Кадрах это не исключение, а норма. Вы можете убить коммандос, но это единственный способ их остановить.
И если вы берете такую гордость, инстинкт убийцы, абсолютную стойкость и соединяете их с возможностями, которые наши люди получают после тренировки и оснащения, то очень нужна уверенность, что они стабильны, рациональны. Они должны быть воинами, а не убийцами. Мы делаем из них нечто, безмерно пугающее рядового гражданина, но они должны быть людьми, которым можно доверять, которые делают то, что должны, не становясь бессердечными или, еще хуже, не приучившись получать удовольствие от убийства. Поэтому наши требования к психике вдвое выше, чем в Академии Флота. Это делает Кадры собранием выдающихся по любым стандартам людей. Империя включает более восемнадцати сотен обитаемых Миров со средним населением около миллиарда, и мы не можем найти сорок тысяч достойных. Нет, они не боги, некоторые из них не выдерживают, но Алисия Де Фриз — последний человек в Галактике, о котором бы я так подумал.
— Но это все же в пределах возможного, — мягко возразил Бен Белькасем.
— Очевидно, да, судя по тому, что она, как кажется, и сделала. Но именно поэтому я так обеспокоен. Я не понимаю, как она сделала то, что сделала, и я бы сказал, что Алли Де Фриз скорее умрет, чем сломается под любым мыслимым напряжением. И вы правы насчет того, как она рациональна и убедительна. — Кейта вертел в руках чашку, пристально рассматривая ее, глаза его были темными от озабоченности и удивления поведением человека, который для него так много значил. — Я почти хочу верить, что она попала под какое-то влияние извне.
— Гипноз? Промывка мозгов? Какое-то кондиционирование?
— Не знаю, черт побери! — Кейта так резко поставил чашку на стол, что кофе выплеснулся. — Но я не могу забыть эту проклятую энцефалограмму.
— Но ведь она исчезла.
— Исчезла. Майор Като подтвердила ее наличие при первом обследовании, но потом она пропала в середине сканирования. Теперь энцефалограмма Алисии идентична ее старой, но почему она настаивает на присутствии этой Тисифоны после исчезновения показаний? И откуда она появилась в первый раз? Ни Таннис, ни ее люди ничего подобного раньше не видели.
— Подобного чему?
— Не знаю. И они не знают. Было бы лучше, если бы знали. Наука не доказала надежного, устойчивого экстрасенсорного восприятия у людей, но что если Алли напоролась как раз на это? Мы знаем, что на Кворне существует ограниченная внутривидовая телепатия. Могла она активировать какую-то ранее не использованную часть своего мозга? Какую-то скрытую человеческую возможность, которую мы раньше не могли выявить? Если да, то можно ли ее развить, изучить и использовать? Будет ли воссоздание таких же способностей в другом организме иметь такие же последствия для психики? Нет ли у нее других способностей, которых она еще не осознала и которые вызовут новые напряжения?
Инспектор открыл было рот, но ничего не сказал, осознавая весьма реальный характер озабоченности Кейта. Это звучало фантастично. Какими бы Кадры ни были особенными, они не были богами. Кейта сам признал, что у них тоже бывают срывы при перенапряжении. А Бен Белькасем никогда не встречал человека с большими основаниями для срыва, чем Алисия Де Фриз, поэтому...
Ход его мыслей внезапно сбился. Право на срыв, конечно. Но Кейта прав в том, что простой и удобный ответ оставляет без ответа другие вопросы. Как она выжила при отрицательных температурах с такими ранами? Почему сенсоры Флота не обнаружили ее, прежде чем кто-то не появился там для опознания мертвых?
Стоило ли развивать это предположение о втором существе? Необязательно это должен быть древнегреческий демон или полубогиня, если даже Де Фриз так утверждала, но Мэтисон лежит на краю известного космоса. Никто ничего подобного еще не встречал, но это не исключает возможности. Пусть объяснения Де Фриз звучат фантастически, но никто иной не смог предложить менее фантастических. А простейшая гипотеза, которая объясняет все известные факты, с наибольшей вероятностью является верной.
Прозвучал сигнал, и люк распахнулся. Бен Белькасем поколебался в проеме, удивленный быстротой доступа. Затем он посмотрел в маленькую опрятную каюту, на женщину, к которой пришел.
Алисия Де Фриз сидела, неловко держа левую руку на головной гарнитуре, по глазам было видно, что мысли ее блуждают далеко. Глаза остановились на инспекторе, не видя его. По этому обращенному внутрь взгляду он понял, что она прогуливается по сети данных транспорта. Брови инспектора поползли вверх, так как он знал о дезактивации компьютерных связей Алисии.
Алисия заметила его присутствие и медленно заморгала.
<Выходи оттуда!> последовал нетерпеливый отказ, и ее следующая мысль была громче: <У нас посетитель, возвращайся.>
<Иду.> Тисифона вдруг оказалась полностью в голове Алисии, беззвучный голос жизнерадостно вибрировал, как всегда было после рейдов по судовым компьютерам. Она обнаружила окольные маршруты к наиболее невероятным местам и изучала привод Фассета, когда Алисия затребовала ее обратно.
<Мы могли бы избежать этих неожиданных появлений, запирай ты дверь,> не в первый раз заметила она.
<И тогда они бы заинтересовались, чем это мы, то есть я там занимаюсь.>
<С такой кучей сенсоров вокруг? Вряд ли, малышка.>
<Не смеши меня,> ответила Алисия, мигнула и сфокусировала взгляд. Это был Бен Белькасем, и она обдумывала возможную цель его посещения, указав на единственный стул.
Инспектор сел, открыто, но ненавязчиво изучая ее. Она была женщиной с запоминающейся внешностью. Слишком для него высокая — он предпочитал встречаться взглядом без хруста в шее. Стройная, но широкоплечая. Она двигалась с тренированной, дисциплинированной фацией. Можно было забыть, что она просто симпатичная, когда ее лицо светилось умом и юмором. Но было в нем и еще кое-что. Что-то прохладное, кошачье и какая-то веселая терпимость, довольно похожая на то, что было в его собственных глазах, но со странным состраданием. И способность к насилию, с которой ему никогда не сравняться. Это была опасная женщина, подумал он, но со столь полным самообладанием, что невозможно думать о ней как о сумасшедшей.
— Извините меня, — начал он. — Я не собирался так вламываться к вам, но люк открылся сам.
— Да, я знаю. — Ее контральто имело мягкий, пушистый оттенок, но улыбка была кривой. — Дядя Артур настолько добр ко мне, что разрешил свободно перемещаться по кораблю, но, из-за опасений моей, э-э, нестабильности, я решила, что секретничать будет неуместно.
Он кивнул и откинулся назад, скрестив ноги и наклонив голову.
— Я заметил, вы были в интерфейсе.
— И подумали, что дядя Артур отключил мои рецепторы. — Она отняла руку от гарнитуры и размяла пальцы.
— Что-то вроде этого.
— Он оставил мне бета-рецептор, — сказала она, открывая ладонь. Она покрутила запястьем, вытянула руку, чтобы он заметил легкую выпуклость рецепторного узла. — У меня их три, и этот наиболее безобидный.
— Я знал, что у вас больше одного, — пробормотал он, — но три... вы в них не путаетесь?
— Иной раз. — Она подняла руки и потянулась, как кошка. — Они работают с разными подсистемами, но одно из требований к работе — умение концентрироваться на более чем одной вещи одновременно. Вы словно играете в шахматы на крыше под проливным дождем, ведете при этом непринужденную беседу по субатомной физике и между ходами чините крышу, заменяя ломаную дранку.
— Звучит исчерпывающе, — заметил он, и она снова улыбнулась.
— Проще... — Она прикоснулась к виску. — Это мой альфа-узел. Он подключен к моим первичным процессорам и предназначен для широкополосного доступа к компьютерным интерфейсам без искусственного интеллекта вроде панели управления «шаттла», сетей тяжелого оружия, передачи данных. Он также управляет моими системами вроде фармакопеи, поэтому имеет смысл поместить его здесь. — Она мягко шлепнула себя по макушке. — Если я потеряю полголовы, то вполне могу обойтись без периферии. — Ее улыбка стала похожа на ухмылку ежа, и она открыла правую ладонь. — Здесь мой гамма-узел. Мы используем его для интерфейса с нашей боевой броней. Морская пехота, в отличие от нас, держит узел брони здесь. — Она снова шлепнула себя по виску. — Я могла бы управлять броней через альфа-узел, но тогда пришлось бы свернуть ряд других функций. Гамма — что-то вроде вторичной, вспомогательной связи. А это, — она снова открыла левую ладонь, — предназначено для дистанционных данных и сенсоров. Может перенять ряд функций гамма-узла, если я потеряю другую руку, но возможности его невелики, поэтому дядя Артур оставил его.
— Ясно. — Он изучающе посмотрел на нее. — Должен признать, вы не кажетесь особенно сердитой. — Она пожала плечами, но он продолжал: — Я понимаю, почему большинство выживших коммандос оседают в колониях. Главный Мир требует дезактивации ваших вживленных систем.
— Это верно лишь отчасти. Весьма существенно, конечно, но главное — сверхцивилизация не по вкусу людям такого сорта, как мы. Впрочем, окраинные Миры на это не жалуются. Мы им очень полезны. Если же вы хотите спросить, не сожалею ли я о моей дезактивации, отвечу: конечно сожалею. Но особенной причины сердиться нет. На месте дяди Артура я сделала бы в точности то же с любым из коммандос... имеющим сомнительный контакт с реальностью.
Ее голос звучал резко, но поблескивал юмором, и инспектор решил улыбнуться. Но его улыбка быстро угасла. Он подался вперед, схватив ладонями свою правую лодыжку, лежащую на левом колене, и тихо заговорил:
— Верно. Но я, капитан Де Фриз, не удивлюсь, если ваш контакт с реальностью окажется не столь сомнительным, как все думают.
Ее глаза на мгновение застыли, весь юмор испарился, но она тут же засмеялась:
— Осторожно, инспектор. Подобные высказывания могут сделать вас моим соседом.
— Если их кто-нибудь услышит, мои высказывания... — пробормотал он, и ее глаза округлились, когда он вытащил из кармана небольшой, компактный и в высшей степени противозаконный прибор. — Вы, разумеется, знаете, что это такое. — Она утвердительно кивнула. Таких крошечных она не видела, но военные модели использовала. Это был прибор против внешнего наблюдения, в торговле называемый зеркальной шкатулкой.
— В настоящий момент, — Бен Белькасем небрежно засунул свое сокровище обратно в карман, — сенсоры майора Като обозревают зацикленный промежуток времени минут за пять до того, как я нажал кнопку у вашей двери. Я не ожидал, что застану вас в интерфейсе. Без сомнения, вы значительное время оставались сравнительно неподвижной, так что шансы, что кто-то заметит мое вторжение, еще меньше, чем я надеялся. И все же надо поторапливаться.
— Куда? — спокойно спросила Де Фриз.
— Поторапливаться с нашей беседой. Видите ли, я не вполне разделяю точку зрения ваших коллег из Кадров. Я не знаю, что в действительности произошло, я не знаю, что вы собираетесь предпринять, я не психиатр и не психолог. Но я сопоставляю сказанное сэром Артуром о вас как о личности и сказанное доктором Като о вашем намерении добраться до тех, кто стоит за этими рейдами.
— И?
— И мне кажется, что при определенных обстоятельствах вам выгодно считаться сумасшедшей. Поэтому я просто заглянул поделиться своим маленьким секретом. Видите ли, все вокруг думают, что я из департамента разведки. Это соответствует моим пожеланиям. Хотя я никогда не говорил, что я из разведки. Да, я инспектор министерства юстиции. Но из департамента «О».
Губы Алисии беззвучно присвистнули от неожиданности. Оперативный департамент министерства юстиции был настолько же приоритетным и овеянным легендами институтом Империи, как и Имперские Кадры. Он состоял из отборных специалистов по чрезвычайным ситуациям. Его задачей было достижение поставленных задач любыми возможными средствами.
Штат департамента был весьма невелик. И если инспектор другого департамента был служащим чуть выше среднего звена, то в департаменте «О» это был высший ранг.
— Вы единственный человек здесь, который это знает, капитан Де Фриз, — сообщил инспектор, поднимаясь со стула.
— Но... почему вы мне это говорите?
— Мне показалось, что так будет лучше. — Он скривил губы в еле заметной улыбке и тщательно оправил свой мундир. — Вы же не скрывали своего отношения к «шпикам». — Он направился к выходу и уже у двери обернулся еще раз. — Если вы решите мне что-либо сказать, если есть что-то, что я могу для вас сделать, пожалуйста, без колебаний. Обещаю вам — все это останется секретом даже для ваших добрых врачей.
Он грациозно поклонился и нажал кнопку выхода. Люк открылся и, чуть слышно шипя, закрылся за ним.

Глава 8

Это начало надоедать. Сидя в баре, Алисия обозревала пустые столики вокруг. Никто не позволял себе упомянуть о ее предполагаемом психическом расстройстве, но все старательно избегали ее.
<Все-таки они боятся от меня заразиться,> пожаловалась она.
<Уверяю тебя, в очень малой степени. Они больше боятся того, что ты с ними можешь сделать.>
<Спасибо, утешила,> фыркнула Алисия и, подцепив ногой стул с другой стороны стола, поместила на нем свои пятки.
Она уже привыкла к диалогам с Тисифоной. Иногда эта привычка вызывала у нее опасения, но чаще утешала и развлекала. Она должна была соблюдать осторожность со всеми, особенно общаясь с друзьями, поэтому роскошь свободной беседы была для нее недоступна. Не исключено, что Таннис права, но этот обмен мыслями приносил громадное облегчение, даже если Тисифона не существовала.
<Но я существую! Сколько можно в этом сомневаться?>
<Мое ослиное упрямство. Если бы ты была порождением искусственного интеллекта, мне было бы гораздо легче смириться с твоим существованием.>
<Значит, для тебя продукты мира минералов, кристаллы и проволока более разумны, чем духовное начало?> Мысленный голос Тисифоны выдавал безмерное удивление. <Ты — дитя печального века, малышка, если чутье на чудеса у твоего народа настолько атрофировалось.>
<Не печального, а просто практичного. А касательно чуда, посмотри-ка лучше сюда.>
Она перевела взгляд — их общий взгляд? — на открывающийся вид из громадного окна бара.
Чувствовалось, что этот вид производит впечатление на Тисифону. Окно не было оборудовано усилителем изображения, но это делало открывающуюся перспективу даже более внушительной. Их транспортный корабль уже вышел на орбиту Суассона.
Суассон очень похож на Землю, вернее, на то, чем была Земля тысячу лет назад. Поверхность суши превышает земную, ледовые шапки у полюсов тоже внушительней, потому что Суассон находится в десяти световых минутах от своей звезды С2, но от вида его синих морей и барашков белых облаков перехватывало дыхание, и человек освоил планету. Старая Земля еще залечивала раны, нанесенные восемью тысячелетиями цивилизации, но здесь люди с самого начала учитывали возможные последствия развития планеты. На ней не было мегаполисов Старой Земли или старших из Главного Мира, и Алисия, казалось, ощущала свежесть воздуха Суассона даже на борту космического корабля.
Однако планету населяли два миллиарда человек, и, как бы бережно они к ней ни относились, Франкония была выбрана столицей сектора из-за ее промышленной мощи. Небеса Суассона кишели орбитальными системами, защищенными устрашающими оборонительными сооружениями, и Алисия вытянула шею, внимательно наблюдая военно-индустриальный пейзаж, медленно проплывавший мимо по мере движения корабля, использовавшего лишь крохотную часть своей орбитальной мощности. Иллюминатор заполнился космическим доком Флота, достаточным для приема супердредноутов, способным разместить пару-другую линейных крейсеров для профилактического обслуживания и ремонта. За доком маячила скелетно-паутинная структура верфи.
<Что бы это могло быть?> спросил голос в ее мозгу, и глаза сфокусировались в нужном направлении без ее участия. Это все еще слегка раздражало Алисию, но уже не так, как раньше. В конце концов, у Тисифоны не было рук, чтобы указывать направление.
Эта мысль погасла из-за заострения ее собственного интереса, и она нахмурилась, глядя на небольшой корабль у края верфи. Он находился в одной из завершающих стадий оснащения. Если бы не дрейфующие вокруг него контейнеры и оборудование, можно было подумать, что он полностью готов. Она следила за портовым «шаттлом», из прозрачной выходной трубы которого посыпались яркие точечки — очевидно, техники верфи в заметных издалека рабочих скафандрах. Алисия задумчиво покусывала нижнюю губу.
Вопрос Тисифоны стал ее вопросом. Она видела много боевых кораблей разного типа и ранга, но ничего подобного не встречала. Похожий на луковицу привод Фассета был больше, чем весь остальной корпус. Слишком велик для связного корабля, но слишком мал для флотского транспорта, если предположить, что кто-то вздумал оснастить транспорт таким чудовищным трастовым приводом. По размеру между легким и тяжелым крейсером, четыреста — пятьсот метров в длину, точнее было трудно определить, не видя рядом с ним ничего для сравнения, кроме «шаттлов» верфи, но этот достойный броненосца привод гарантировал внушительные скорости, ускорения и оборот.
Их транспорт подошел ближе, направляясь к расположенному неподалеку пассажирскому терминалу, и ее глаза расширились при виде отсеков вооружения. Их было больше, чем можно было допустить для такого малого судна, особенно учитывая его гигантский привод. Если не...
Ее осенило.
<Я не уверена, но думаю, что это «алъфа-синт».>
<Неужели?> Интерес заострил металлический голос Тисифоны. Она встречала упоминания об «альфа-синтах», особенно в засекреченных данных, к которым получала доступ через судовую сеть.
<Вот уж не думала, что они такие маленькие.>
<Его команда — один человек. Построен на самых передовых технологиях. Вообще его сооружение стало возможным только в результате создания первого практически действующего энергетического узла на антивеществе. И искусственного интеллекта.>
Небольшой корабль скрылся из виду. Они приближались к месту высадки. Алисия откинулась на спинку стула, размышляя о работе пилота «альфа-синта».
Для начала, одиночество. Около шестидесяти процентов всех людей могут использовать нейрорецепторы для взаимодействия со своими технологическими игрушками. Лишь двадцать процентов могли бы войти в синтетическую связь, прямую связь, делающую компьютер буквально частью твоего организма, не «потерявшись» при этом. И лишь менее десяти процентов в состоянии взаимодействовать с искусственным интеллектом. Многие из тех, кто может, не решаются на это. Их трудно винить, принимая во внимание эксцентричность искусственного интеллекта и его склонность к приступам безумия. Сознание, что твой кибернетический слуга может тебя уничтожить, не слишком привлекательно, даже если он представляет собой соратника поистине безграничных способностей.

Предыдущая страница 5 Следующая страница


Дорога ярости 6

Судя по всему, что она читала и слышала, людей, способных (и желающих) войти в альфа-синтетическую связь, совсем мало. Яйцеголовые могли хвастаться, что создали наконец устойчивый к безумию искусственный интеллект, но кто в здравом уме будет добровольно сплавляться с мощным, уверенным в себе компьютером в единое целое? Одно дело — интерактивное взаимодействие, совсем другое — стать частью чего-то. У Алисии не было антитехнологических предрассудков, но идея превратиться в органическую составляющую биполярного интеллекта в союзе, который могла разрушить только смерть, не вызывала энтузиазма.
Она внезапно резко засмеялась. Одна или две головы повернулись, и она приветливо улыбнулась любопытным, отмечая, как они отводили от нее глаза. Еще один показатель ее ненормальности. Но это действительно смешно. Она раздумывает о возможности слияния с другой личностью!
Она еще раз усмехнулась, осушила свой стакан и встала, когда вошла Таннис. Слегка напряженная улыбка подруги говорила, что пора предстать перед менее благосклонной психиатрической экспертизой. Алисия вздохнула и поставила пустой стакан на стол, тоже изобразив улыбку и думая о том, выглядит ли ее улыбка такой же намазанной на физиономию.
Адмирал Флота Субрахманьян Тредвелл, генерал-губернатор Франконского сектора, не любил планет. Он родился и вырос в одном из поселений Солнечного Пояса и видел в планетах Имперских Миров неудобно-обороняемые неподвижные объекты. Остальные планеты он рассматривал как жирные цели, неспособные убежать прочь. Это, однако, не волновало министров Симуса Второго, когда они выбирали его на занимаемый им теперь пост.
Тредвелл был худощав, с вежливым, мягким выражением лица и жесткими глазами. Некоторые из-за лица не замечали глаз, но это был человек, всегда действовавший жестко. Неспособный к вживлению даже рудиментарных нейрорецепторов, отрезанный таким образом от возможности командования боевыми кораблями, он сделал карьеру исключительно благодаря выдающимся способностям, используя только свой мозг и клавиатуру. Трижды старший стратегический инструктор Имперского Военного Колледжа, дважды Второй Лорд Космоса, он был признанным лидером в определении стратегии Флота, но никогда не командовал им в космосе. Это была его болевая точка, дополнявшаяся некоторой антипатией к тем, кто был слабее интеллектом, но мог пользоваться своими «имплантированными преимуществами». Иногда это делало общение с ним затруднительным. Как, например, сейчас.
— Итак, вы хотите сказать, полковник МакИлени, — раздался безжизненный голос Тредвелла, — что у нас до сих пор нет ни малейшего представления, где эти пираты базируются, почему они используют такую тактику, где собираются появиться в следующий раз. Я правильно подытожил?
— Да, сэр. — МакИлени подавил малодушное желание спрятаться за спиной своего адмирала. Это было бессмысленно, так как адмирал леди Росарио Гомес, баронесса Нова Тампико и Рыцарь Солнечного креста, была ростом сто пятьдесят семь сантиметров и весила сорок восемь килограммов.
— Но вы, адмирал Гомес, — Тредвелл обратился к командующей Франконским флотским округом, — полагаете, что у нас достаточно сил для того, чтобы справиться с ними самостоятельно?
— Такого я не утверждала, губернатор. — Седовласая адмирал была миниатюрного сложения, но в компетентности не уступала Тредвеллу и поэтому спокойно встретила его взгляд. — Я считаю, что затребование дополнительных сил не является оптимальным решением. Мало вероятно, что мы получим запрашиваемое. В действительности нам нужно больше легких судов. Кто бы ни были эти люди, они не в силах противостоять нашей огневой мощи. Если мы их, конечно, найдем.
— Конечно. — Тредвелл поиграл клавишами своего блокнота, затем прохладно улыбнулся леди Росарио. — Я полагаю, вы проводили по ним анализ минимальной силы, учитывая их способность сбивать планетарные беспилотные дубли перед входом в коридор?
— Да, — спокойно ответила Гомес.
— Тогда вы сможете объяснить, откуда у них для этого средства? Планетарные дубли — не слишком легкие цели.
— Согласна с вами, сэр. С другой стороны, они не могут отстреливаться, их единственное средство защиты — скорость. Конечно, их легче сбить с крупного судна. Но легкие суда — особенно корветы — тоже способны перехватить их в пределах внутренней системы.
— Согласен, адмирал. Но вот у нас доклад капитана Де Фриз о том, что они используют боевые «шаттлы» класса «леопард». Их несут, точнее, несли только броненосцы и выше. Не будете же вы утверждать, что пираты используют против нас грузовики?
— Сэр, — терпеливо сказала Гомес, — я не утверждала, что у них нет тяжелых судов. Конечно, «леопарды» имелись на борту тяжелых судов. Но нет ничего невозможного в переоснащении тяжелых или даже легких крейсеров для операций с ними. — Она посмотрела на насупленные брови Тредвелла и неторопливо продолжила: — Я не говорю, что они так и делают. Возможность — да, вероятность — нет. Утверждаю я лишь то, что мы имеем три полные эскадры дредноутов и что никакие независимые пираты не смогут нам противостоять. Наша проблема не уничтожение, а обнаружение их. Для этого мне нужны разведывательные силы, а не главные силы Флота.
— Адмирал Бринкман, — Тредвелл обратился к вице-адмиралу сэру Амосу Бринкману, первому заместителю Гомес, — вы думаете так же?
Бринкман разгладил усы и краешком глаза покосился на свою начальницу:
— Я бы сказал, сэр, что леди Росарио полностью владеет вопросом. С другой стороны, точный состав Флота, как мне кажется, можно в допустимых рамках обсуждать.
МакИлени бесстрастно глядел перед собой. Бринкман крупный специалист в космических вопросах, но ни для кого не секрет, что он помышляет о посте губернатора и очень осторожен в обращении с крупными начальниками.
— Продолжайте, адмирал Бринкман.
— Да, сэр. Мне кажется, что перед нами два возможных решения. Одно — предложенное адмиралом Гомес — заключается в размещении дополнительных пикетов, возможно при поддержке линейных крейсеров, в наших обитаемых системах с целью обнаружить, отпугнуть, по возможности преследовать пиратов. Второе — получение дополнительных тяжелых судов и размещение дивизиона дредноутов в каждой обитаемой системе с целью перехвата следующего рейда и уничтожения пиратов. — Он поднял руки открытыми ладонями вперед. — Мне кажется, что мы говорим об акцентах, а не о принципиальных расхождениях. Честно говоря, я был бы удовлетворен любым решением, лишь бы мы после его принятия действовали без промедления.
— Губернатор, — леди Росарио даже не взглянула на Бринкмана, — конечно, желательно уничтожить пиратов во время следующего же их рейда, но убедить Первого Лорда Космоса выделить такое количество дредноутов будет само по себе крупномасштабной операцией. У меня тридцать шесть дредноутов, но, чтобы перекрыть пространство наших обитаемых систем с плотностью, предлагаемой адмиралом Бринкманом, потребуется шестьдесят восемь. Это примерно вдвое больше наших теперешних сил. С учетом близости Ришата и их военного присутствия у наших границ нам нужно еще минимум две эскадры для прикрытия. Это приводит к общей цифре девяносто два, около четверти активного состава Флота в этом классе в мирное время. — Она пожала плечами. — И вы, и я знаем финансовые сложности графини Миллер. Первый Лорд Космоса не даст нам такого количества судов.
— Лорда Журавского предоставьте мне, адмирал. — Глаза Тредвелла были каменными. — Я знаю его давно, и, если скажу, что альтернативой будет потеря по меньшей мере одного из обитаемых Миров, прежде чем мы найдем врага, он вникнет в наши нужды.
— При всем уважении, губернатор, это мало вероятно.
— Посмотрим. Но нам потребуется несколько месяцев на передислокацию, а мы тем временем должны сделать все, что можем. Что у нас в этом отношении?
— Примерно то же, что и перед Мэтисоном, — сказала леди Росарио и кивнула МакИлени.
— По сути, губернатор, большая часть того, что мы узнали после Мэтисона, сводится к неприятностям. Мы идентифицировали одного из убитых капитаном Де Фриз пиратов как бывшего офицера Флота. Дальнейший поиск обнаружил еще шесть офицеров, якобы погибших в той же катастрофе. Это говорит о том, что пираты имеют по крайней мере одного достаточно авторитетного человека в наших структурах.
— Какой-нибудь проклятый клерк в бюро кадров, — фыркнул Тредвелл. — Как высоко нужно сидеть, чтобы подтасовать файлы кадров? Я согласен, что это существенная проблема, но давайте сосредоточимся на том, что мы можем доказать. — Он снова посмотрел на Гомес. — Диспозиция, адмирал?
— Она в моем докладе, губернатор. Я усилила пикеты и разделила Семнадцатую эскадру, чтобы обеспечить прикрытием каждую из шести наиболее населенных систем Короны. Этого достаточно, чтобы разделаться с противником, если ему заблагорассудится принять бой, но недостаточно, если он предпочтет спастись бегством. К несчастью, я не могу сократить резерв. Две эскадры — минимум, если мы не хотим пригласить Ришата. Таким образом, инкорпорированные Миры будут вынуждены полагаться на силы самообороны.
— Что-нибудь говорит о причастности Ассоциации Джанг? — спросил Тредвелл, поворачиваясь к МакИлени. Полковник пожал плечами:
— Они все отрицают, и наша информация о диспозиции их сил подтверждает непричастность Джанг. Кроме того, они вызвались прикрыть Домино и Кольман. Это цели маловероятные: Домино слишком мала и бедна, Кольман имеет сильную орбитальную оборону. Но, с другой стороны, только-только учрежденная колония Мэтисон была еще маловероятнее. Мое личное убеждение, что Джанг к этому не имеет отношения и стремится продемонстрировать свою невиновность, прикрыв наши колонии, но доказательств у меня нет.
— Гм. Склонен с вами согласиться. Следите за ними, но можно исходить из того, что они добросовестные соседи. — Тредвелл побарабанил пальцами по столу. — Черт возьми, нам нужны эти дополнительные эскадры, адмирал Гомес! Вы же сами сказали сейчас — мы можем прикрыть лишь часть объектов, а граждане Империи продолжают погибать!
— Согласна, губернатор, и буду только в восторге, если вам удастся получить корабли от лорда Журавского. Но тем временем, как вы сказали, надо обходиться тем, что у нас есть. Мы скорее могли бы получить легкие крейсеры, пока решается вопрос с дредноутами.
— Но если мы запросим и легкие крейсеры, то только их и получим. — Тредвелл улыбнулся. — Я знаю, как работают Лорды Адмиралтейства. Я сам был одним из них. Запрашивая больше, мы лучше убеждаем их в своей серьезности, и у нас больше шансов получить запрашиваемое.
— Как скажете, сэр. — Леди Росарио сложила руки на столе. Она была убеждена, что Тредвелл идет по ложному пути, но, как сказал Бринкман, вопрос можно толковать любым способом. Ведь Тредвелл ее босс.
— Так. — Тредвелл снова повернулся к МакИлени. — Что нового о нашей Имперской коммандос?
— Сэр, это дело Кадров, и...
— Это дело Кадров, но случилось это на моей территории, полковник.
— Да, сэр. Я только хотел сказать, что не слишком хорошо информирован, так как бригадир Кейта лично контролирует этот случай. Насколько я знаю, изменений нет. Капитан Де Фриз остается непреклонно убежденной, что она одержима персонажем древнегреческой мифологии. Они ищут медицинский подход, но без результатов. Никто, включая и меня, не имеет какой-либо версии относительно ее спасения и неспособности наших сенсоров ее засечь. Нельзя сказать, что она проявила после этого какие-то необъяснимые свойства. Майор Като из медицинского департамента Кадров проанализировала ее индивидуальную систему вплоть до молекулярного уровня, но не нашла ничего необычного. Наиболее тщательные медицинские обследования не обнаружили ничего отклоняющегося от нормы. Ее энцефалограмма и результаты анализов, несмотря на первоначальные отклонения, сейчас в норме. Подытоживая все это, можно сказать, что она полностью нормальна, то есть так же нормальна, как и остальные коммандос, сделав несколько абсолютно ненормальных вещей и имея одну устойчивую манию.
— Гм. — Тредвелл глядел на свои барабанящие пальцы. МакИлени подозревал, что губернатор автоматически подозревал Де Фриз, как любого имплантированного. Это была нередкая реакция тех несчастных, которые не могли иметь нейрорецепторов. — Мне это не нравится, — сказал он наконец. — Но вряд ли я могу — или должен — что-нибудь сделать. Кроме того, — он улыбнулся, — Артур откусит мне голову, если я хоть гляну в эту сторону. — Он встряхнулся. — Очень хорошо. Адмирал Гомес, прошу представить предложения по развертыванию, и держите меня постоянно в курсе.
— Да, губернатор. И я хотела бы попросить, сэр, чтобы ввиду возможности, — она слегка выделила это слово, — столкновения с пиратами с этими данными обращались с повышенной осторожностью.
— Я понимаю, но в этом нет необходимости. Я работаю с информацией ограниченного доступа вот уже несколько десятков лет, баронесса. Уверен, я хорошо освоил основы безопасности.
Губы леди Росарио сжались, но она спокойно кивнула. В конце концов, что она еще могла сделать?

Глава 9

Обширное армопластовое окно сигнального поста было закрыто — одна из причин, по которой коммодор Хоуэлл ненавидел коридорный космос. Он наслаждался видом звездного неба, его завораживающей красотой, особенно если удавалось задуматься о чем-то, кроме приказов. Но механика межзвездного полета смахнула звезды прочь. Приближение к световому барьеру было живописно по мере нарастания влияния эффекта Доплера и аберрации. Постоянно стягивающаяся звездная дуга убегала все дальше и дальше вперед в яркое пятно, созданное трассой Фассета, в то время как корабль несся сквозь Божью бездну... пока прорыв светового барьера не отрубал все это к чертовой матери, как топором. После этого — ничто коридорного пространства. Не свет, не тьма, а просто отсутствие чего бы то ни было. Хоуэлл не принадлежал к тем несчастным, которых это ввергало в неконтролируемую истерику, он просто чувствовал неудобство.
Он фыркнул и повернулся к индикатору. Только три самых скоростных транспортных судна были с ним в этот раз, и его эскадра образовывала плотную сферу вокруг световых точек трех грузовиков и флагмана.
Они замедлили боевые корабли из-за того, что с ними были транспорты, но все же эскадра в собственной маленькой вселенной превышала скорость света в восемьсот раз. По крайней мере, это была скорость, с которой они передвигались относительно остальной вселенной. Фактически даже корабль с приводом Фассета не мог преодолеть световой барьер. Попытка достижения светового барьера бросала космический корабль в субконтинуум, где законы физики действовали с некоторыми оговорками. С одной стороны, эффективная скорость света была здесь много выше, но достижимая максимальная скорость ограничивалась соотношением между релятивистской массой звездного судна и остаточной нерелятивистской массой черной дыры ее трассы Фассета. Астрофизики еще не пришли к согласию по этому поводу, на заседаниях Императорского Общества крови было по колено, когда обсуждались новые гипотезы, но математический аппарат был разработан. Астронавтам же вроде Хоуэлла достаточно было практически действующих следствий, которые сводились к тому, что прекращение ускорения было равнозначно замедлению со все более крутым градиентом, а продолжение ускорения прекращало повышать скорость и просто поддерживало ее постоянной.
Он посмотрел на часы. Алексов должен быть с минуты на минуту, подумал он, ругая себя за нетерпение и возвращаясь к экрану.
Они неслись вслепую — другое свойство, за которое он ненавидел коридоры. Детекторы обнаруживают гравитационные искажения, возбуждаемые другим звездолетом, на расстоянии до двух световых месяцев, но это внутри туннеля. О том же, что происходит снаружи, можно только гадать. Нужно заранее очень точно рассчитывать курс и точку оборота, потому что в коридоре уже ничего нельзя откорректировать. Двигаясь вдоль коридора, ты как бы бежишь по норе, втягивая ее за собой, хотя эта аналогия и хромает во многих отношениях.
Кто-нибудь может оказаться в этой норе вместе с вами, так как коридорный космос — скорее частота, чем пространство. Если релятивистская скорость обоих кораблей совпадает в пределах пятнадцати — двадцати процентов, то его и ваш коридорный космос совпадают по фазе. Если это друг, то ничего страшного в этом нет. Если это враг, он может вас уничтожить.
Конечно, напомнил себе Хоуэлл с кривой усмешкой, он встретит проблемы при ближнем преследовании противника. Когда он сбросит ускорение, его скорость начнет падать. Если он сделает оборот, его замедление не только позволит вам обойти его, но и выкинет его из коридора в нормальный космос, как будто он бросил якорь. Но вам не избежать неприятностей. Если вы остаетесь в фазе, его огонь внезапно настигает вас сзади, не давая вам никакой возможности противодействия, и если он сбросит скорость ниже световой, вы его больше не увидите. К моменту, когда вы вернетесь в нормальное пространство, вы будете в нескольких световых часах от него, может быть лишь в радиусе обнаружения гравитационного детектора.
Это жест отчаяния преследуемого. Если боковые щиты его трассовой массы — или же щиты противника — откажут, эти черные дыры могут размолоть его, не выплюнув костей. Еще хуже, они могут врезаться друг в друга и взаимно уничтожиться. И если это мало вероятно, то маловероятное все-таки случается...
Если же вы счастливо избежали уничтожения трассой Фассета своего преследователя, то его системы оружия могут застать вас при облете, а если и этого не случится, то на тщательно рассчитанной и выверенной трассе могут сказаться внесенные девиации и полетный профиль полетит к чертям. Потеряв свой начальный вектор, придется возвращаться на субсветовой режим. Потребуются дни, недели наблюдений, чтобы можно было вычислить новый сверхсветовой курс. Все оперативные планы тогда...
Негромкий музыкальный сигнал прервал блуждание мыслей Хоуэлла, и он нажал кнопку допуска в помещение. Вошел Грегор Алексов, и Хоуэлл демонстративно посмотрел на часы:
— Вы опоздали на три минуты. Какое непреодолимое препятствие вас задержало?
Рот Алексова послушно дернулся, но оба они знали, что это лишь наполовину шутка. Хоуэлл знал Алексова уже двенадцать лет, но другом ему не был. Он был ближе к этому, чем кто-либо из знакомых Алексова, но это мало что значило. Пунктуальный до мелочности начальник штаба напоминал Хоуэллу скорее искусственный интеллект, чем человеческое существо. Что было весьма похвально, подумалось Хоуэллу, с учетом теперешних оперативных потребностей.
— Непреодолимое? Да нет, просто небольшая задержка по поводу коммандера Ватанабе.
— Ватанабе? — насторожился Хоуэлл. — Проблемы?
— Не знаю. Он выглядит несколько нестабильно.
Хоуэлл упал в кресло и поджал губы. Месяцы тщательного отбора дали ему опытных офицеров. Но этого недостаточно. Поэтому Контроль продолжал осторожную вербовку. Большинство новичков притирались к своему месту, но реальность их деятельности была мрачнее, чем кто-либо мог вообразить до того, как попал сюда. Определенный процент новичков оказывался... неподходящим, когда они полностью осознавали, что от них требуется.
— Ты сказал о нем Рэчел?
— Разумеется. — Алексов слегка пожал плечами, остановившись за предназначенным для него креслом. — Поэтому и задержался. Она обещала не спускать с него глаз.
Хоуэлл кивнул, доверяя проблему Ватанабе опытным рукам Рэчел Шу, и задумался над более существенными проблемами:
— Я все-таки думаю, что ты хотел меня видеть не по поводу Ватанабе.
— Естественно. Я хочу вернуться к вопросу о последних сведениях, полученных от Контроля.
— А в чем дело? — Хоуэлл шевельнулся в своем кресле.
— В том, что чем больше я углубляюсь в рапорты о мэтисоновской операции, тем четче вижу, как он нагадил нам. Мне не нравится это — особенно в преддверии такого мероприятия, как Элизиум.
— Брось, Грег. Контроль точно обозначил суммы, выделенные на оборону Мэтисона. Карты планеты совпали до последней десятичной позиции. Никто не мог знать, что эта жестянка вдруг там выскочит.
— Это все так. Но он должен был сообщить нам о Де Фриз.
Хоуэлл откинулся назад, недоверчиво косясь на Алексова. Тот был невозмутим. Коммодор понял, что Алексов серьезно озабочен.
— Грег, на планете сорок одна тысяча жителей... было то есть. Алисия Де Фриз лишь одна из них. Ты хочешь слишком многого, если требуешь, чтобы Контроль следил за каждым червяком, копающимся в каждом куске дерьма, который мы атакуем.
— Я не об этом, как ты прекрасно понимаешь. Коммандос — любые коммандос — не совсем «червяки». А это была Алисия Де Фриз. Если бы я знал, что она там, я бы нанес по ее хутору упреждающий удар с орбиты до начала операции.
— Господи, Грег, она всего лишь женщина...
— Я служил на легком крейсере, прикрывавшем Шеллингспортскую операцию. Поверь, иметь дело с такими, как она, если они диктуют условия, — нестоящее занятие.
Хоуэлл буркнул себе под нос, несколько озадаченный серьезностью Алексова. Он был вынужден отчасти согласиться. Но все равно...
— Я все же не могу обвинять Контроль, так как все остальное было сообщено четко и верно. И я бы не сказал, что она нанесла нам непоправимый вред.
— Не уверен. — Эта реплика Алексова снова удивила Хоуэлла. — Конечно, потеря одной команды не слишком много значит в нормальной обстановке. Но они идентифицировали Сингха, значит, у них есть информация о наших источниках вербовки. Я не знаю МакИлени, но читал его досье. Он будет долбить не переставая. Если он дороет достаточно глубоко, он выйдет на Контроль. А если бы Контроль предупредил нас о Де Фриз, этого бы не случилось. Черт побери, коммодор, — поминание черта, как и вообще ругань, было весьма необычным для Алексова, — у Контроля есть все необходимые источники, чтобы знать такие вещи, и он должен сообщать нам о них. Такого рода трещина может расколоть всю работу.
— Хорошо, Грег. — Коммодор поднял ладонь. — Успокойся, пожалуйста. Что прошло, того не воротить. Уверен, что Контроль учтет этот промах. Я скажу Рэчел, чтобы она послала ему особый запрос по этой теме. Этого достаточно?
— Надеюсь, — сурово проронил Алексов, и Хоуэлл знал, что это наибольшая близость к согласию, которой можно достичь. Казалось, что Алексов лично задет этой досадной неожиданностью, но это тот самый перфекционизм (и ледяная вода в его венах), который делал его идеальным для службы.
— Хорошо. Что с твоим визитом на Виверн?
— Все идет неплохо. — Алексов наконец опустился в ожидавшее его кресло. — Я разместил наши первичные заказы у Квинтаны. Он, кажется, не обеспокоен сменой наших приоритетов, так как рассчитывает на солидную прибыль. Он заверил меня, что сможет достать все, в чем мы нуждаемся, и сбыть все, что мы ему доставим. Мы несколько проиграем на промышленных и общих товарах, которые он будет продвигать в менее развитые Миры Беззакония вне сектора, но предметы роскоши приносят через него больше, чем через ящеров. Я ожидаю уравновешенного баланса. Кроме того, мы гонимся сейчас не за прибылью, не так ли, сэр?
— Нет, не за прибылью, — согласился Хоуэлл. Он вздохнул. — Полагаю, вы с Рендлманом уже обсуждали Элизиум?
— Да, сэр. Мы обсудили ряд изменений и просмотрим их на тренажере.
— Какие-либо замечания по информации Контроля по Элизиуму?
— Пожалуй, нет, сэр. Может быть, это ситуация «обжегшись на молоке, на воду дуешь», но я провел инструктаж с командирами «шаттлов» по эпизоду с Де Фриз. Впрочем, вряд ли в этот раз встретятся особые трудности на земле, команды будут в активной броне... разве что Контроль опять что-то напутал.
— Есть у кого-нибудь сомнения по поводу обороны инкорпорированного Мира?
— Я думаю, кое-какие сомнения все-таки есть, но ничего явного. Имея планы развертывания адмирала Гомес, мы рассеем эти сомнения. С вашего разрешения, я хочу представить их для ознакомления всем командирам «шаттлов», чтобы народ удостоверился — у нас все проработано.
— Ты уверен? Это все-таки будет наша самая сложная работа, а если кто-нибудь попадет в плен, то он заговорит.
— Не вижу здесь проблемы, сэр. Все будут в боевой броне, и я переговорил с майором Рейтером. Заряды самоподрыва будут запрограммированы на дистанционное управление. — На лице Алексова проскользнула тонкая ледяная усмешка, и холодок пробежал по спине Хоуэлла, но тон беседы не изменился. — Я не считаю нужным информировать об этом команды. А вы, сэр?
Коммодор Транг нахмурился, когда на экране, на пределе дальности обнаружения гравитационного детектора его орбитальной крепости, появилась светящаяся точка. Эта точка была намного дальше другой, намного более яркой, уже замедляющейся. Ближняя его не волновала, это был, очевидно, тот транспорт Флота, о котором предупреждали с Суассона. Но другой источник гравитации... Он был больше, то есть там не одно судно, и никто не сообщал, что следует ожидать чего-то похожего.
— Когда мы сможем поточнее определиться с этим? — Он указал на источник своего беспокойства дежурному офицеру.
— Еще десять часов, и мы сможем определиться, по крайней мере с типами судов.
Транг в раздумье потер подбородок. Как и каждый старший офицер, он был тщательно ознакомлен с тактикой пиратов. До сих пор они не трогали систем, защищенных оборонительными сооружениями в глубоком космосе. Это делало Элизиум маловероятной целью.
Транг сунул руки за спину и покачался на подошвах. Транспорт будет под его защитой намного раньше, чем вновь появившаяся группа сможет стать ощутимой угрозой. Но у него нет мобильных единиц, кроме двух корветов. Если эта отметка на экране будет плохой новостью, то его орбитальные форты стояли сами за себя, а они не шли в сравнение с фортами систем Главных Миров. Но все же они могли противостоять силам противника до полной броненосной эскадры. Генетическая Корпорация хотела надежно защитить свой новый исследовательский центр.
Он остановился взглядом на экране, не видя изображенной на нем сине-белой сферы, размышляя о других проблемах обороны. Несмотря на старания правительства планеты сколотить местную милицию для поддержки крошечного гарнизона морской пехоты, мало чего удалось достичь. Да и мало было смысла в мощной наземной обороне. Если крупный корабль подойдет к планете на радиус атаки, планета обречена. Черные дыры дюжины субсветовых ракет разорвут ее на куски.
Поэтому большинство населенных планет оборонялось только из космоса. В каком-то смысле полная невооруженность была лучшей защитой. Единственными видами войн, оставшимися у человечества, были внутренние кровопускания и войны с соседями типа Ришата. Оппоненты, которым нравилась та или иная недвижимость, не были склонны испепелять Миры, которые могли приносить пользу. Удары по определенным целям — да. Полномасштабный геноцид — нет.
Но в этот момент Транг хотел бы, чтобы Элизиум защищал приличный гарнизон. Уже два столетия Империя не встречалась с пиратскими налетами такого масштаба и забыла, что это такое. Мало вероятно, что пираты высадятся на планете, где одна-две бригады морской пехоты ждут их, чтобы сжевать до основания. Но на Элизиуме был неполный батальон.
Он обратил внимание на отметки, приближавшиеся к системе, и подумал, не связаться ли с Суассоном, однако оставил эту идею. Если это начало рейда, Суассон ничем не сможет помочь, да он сейчас и не нуждался в помощи. Его средства позволят идентифицировать цели раньше, чем они подойдут на расстояние огня. Контакт со столицей сектора лишь покажет, что он нервничает.
— Внимательно следите за ними, Адела, — сказал он дежурному офицеру. — Сразу сообщите мне, когда появится новая информация.
— Да, сэр. — Коммандер Адела Мастерман кивнула и тотчас возобновила мысленный контакт со своей аппаратурой, вводя через головную гарнитуру только что полученные указания своего начальника.
Транг еще раз взглянул на экран и покинул пост управления.
Через несколько часов коммуникатор коммодора Транга зажужжал, на экране появилось улыбающееся лицо коммандера Мастерман.
— Извините за беспокойство, сэр, но у нас предварительные результаты по нашим отметкам. Мы пока еще не знаем, кто они, но приводы Фассета определенно принадлежат Флоту. Похоже на легкую оперативную группу: один дредноут, три линейных крейсера, два или три транспорта и эскорт.
— Хорошо, — улыбнулся теперь и коммодор Транг, осознав, насколько был обеспокоен, только теперь, когда исчезла причина беспокойства. Он не имел представления, что это за группа, но в теперешней обстановке он был рад ее видеть. — Когда они перейдут на субсветовую скорость?
— При их теперешнем темпе замедления примерно через одиннадцать часов, пятью часами позже, чем транспорт. Исходя из их тягового преимущества, они будут в пятнадцати — двадцати световых минутах, когда транспорт выйдет на орбиту Элизиума.
— Сообщите о них капитану Брустеру, Адела. Пусть он выделит для них парковочные орбиты и оповестит верфь на случай, если у них будет потребность в обслуживании.
— Будет исполнено, сэр, — ответила Мастерман, и экран погас.
Коммандер Мастерман вышла из лифта с чашками кофе и кучей пончиков в руках и локтем надавила кнопку люка. Вход открылся, и она с улыбкой проскользнула в помещение поста управления.
— Я пришла с подарками, — провозгласила она, вызвав аплодисменты присутствующих. Она грациозно поклонилась и бросила взгляд на хронометр, осторожно избавляясь от своей ноши. У нее было еще славных восемь минут до заступления на вахту. Как раз достаточно, чтобы перекинуться парой слов с капитан-лейтенантом Бригаттой. Это радовало. У нее были кое-какие личные планы относительно смуглого симпатичного офицера связи на тот период, когда в следующий раз их свободное время совпадет.
Она как раз подошла к рабочему месту Бригатты, когда лейтенант Оррин внезапно выпрямился у экрана. Движение не ускользнуло от нее, и она с удивлением автоматически повернулась к своему помощнику.
— Что за черт! — пробормотал Оррин. Он взглянул на свою начальницу и указал на дисплей Бригатты, куда продублировал изображение. — Посмотрите, мэм. — Экран вспыхнул видом припланетного пространства. — Конечно, шкипер этого транспорта предупреждал, что ему надо срочно разгрузиться, но так нестись! Его скорость сейчас вполовину больше нормальной скорости подхода, и он делает оборот... Бог мой!
Адела Мастерман замерла, когда «транспорт» внезапно прекратил торможение и рванулся к Элизиуму на тридцати двух «же». Никакой транспорт не может развить такую мощность в пределах Пауэлла планеты!
Но этот мог, и изумление сменилось ужасом, когда «транспорт» сбросил электронную маскировку и превратился в то, чем он все время был, — в линейный крейсер. Линейный крейсер Флота, один из их кораблей, поднял боевой экран и... запустил ракеты!
Зазвучали сигналы боевой тревоги, и она бросилась к своему месту, но это был чисто автоматический жест. Она знала, что это бесполезно.
Станции космической связи никогда не размещаются на планетах. Они слишком для этого громадны. Не столько массивны, сколько велики, полны пустот. Было бы гораздо дороже строить их способными выдержать планетное тяготение. Но основная причина все же в другом. Никто не хочет терпеть на своей планете такое множество черных дыр, пусть даже ничтожно маленьких, несмотря на все гравитационные щиты и на всю надежность аппаратуры.
И они размещаются на орбите, обычно не менее чем в четырехстах тысячах километров от планеты, что также помещает их вне предела Пауэлла планеты и удваивает эффективность, когда они сворачивают пространство, чтобы передать сообщения со сверхсветовой скоростью.
К несчастью, это в высшей степени разумное решение имеет свою ахиллесову пяту для стратегического командования и управления. Звездолеты и планеты без станций космической связи могут рассчитывать только на беспилотные дубли, которые во много раз быстрее света, но намного медленнее звездной связи.
Поэтому приоритетной задачей рейдера является разрушение станций связи цели. Без них у него есть время. Время на атаку целей, на выполнение своих задач, на исчезновение без следа, прежде чем кто-либо узнает, что он побывал в системе.
Капитан Гомер Ортиц сидел в командном кресле с напряженным лицом, когда вышли его первые ракеты. Ортиц был способен к контакту с искусственным интеллектом и был этим доволен, потому что мог прямо войти в связь, когда «Полтава» нанесла удар. Его четкие, ясные команды бесстрастному искусственному интеллекту послали первый залп в станцию связи, расположенную в двухстах тысячах километров, с ускорением в пятнадцать тысяч «же». Они достигли цели через пятьдесят одну секунду, двигаясь со скоростью всего лишь в три процента от световой, но этого было более чем достаточно даже без черной дыры перед каждой ракетой.
Следующая волна была уже в пути, на этот раз субсветовые ракеты на эффекте Гауптмана. Их начальное ускорение было много выше, дальность полета до цели вдвое меньше. Первая тысячемегатонная боеголовка взорвалась через двадцать семь секунд после запуска.
Коммандер Мастерман только успела надеть головную гарнитуру, когда она и еще девять тысяч человек погибли. Потом другие ракеты стали поражать цели.
Ночь превратилась в день над Элизиумом, когда две трети ее орбитальных оборонных ресурсов исчезли менее чем за две минуты. Ослепленные глаза зажмуривались от блеска солнц, вспыхивающих над ними. Разум отказывался охватить масштаб катастрофы. В течение четырех столетий Имперский Флот не терпел такого урона, не нанеся противнику ни одного ответного удара. Но никогда ранее его не атаковали свои собственные суда, и побоище, учиненное кибер-синтетическим линейным крейсером, было беспрецедентным.
Губернатор планеты ринулся в свой центр связи после первого же сигнала тревоги. Он прибыл туда, когда последняя ракета попала в последний форт в поле огня «Полтавы». Его лицо было белым, как простокваша. Три оставшихся форта развертывались в боевой порядок, но скорость разбойного крейсера уже была свыше двухсот километров в секунду, и он взрезал их защитное кольцо. Он проскочил планету и ударил по одному из них, как раз когда оружие форта готовилось к бою. Улыбка Ортица была поистине адской, когда новые ракеты покинули его борт. Их было нечем остановить, и губернатор застонал, когда форт был уничтожен.
Вторая крепость смогла сделать один залп без тщательного наведения и тоже была уничтожена.
Последний форт имел достаточно времени, чтобы поднять свой боевой экран, но стоял перед жестокой дилеммой. Его команда имела в своем распоряжении мощные космические ракеты... и не отваживалась их использовать. Ортиц опасно срезал курс, поставив «Полтаву» вплотную к Элизиуму. Форт мог использовать только лучевое оружие и боеголовки, чтобы не задеть Мир, который призван был защищать. Его боевые расчеты, потрясенные происшедшим на их глазах, старались как могли, но тщетно. Их первые залпы были еще в пути, когда Ортиц запустил следующую партию ракет и сделал полный оборот, нацелив привод Фассета «Полтавы» на обреченный форт и поглощая его огонь.
Через двенадцать с половиной минут и семьдесят три тысячи смертей после начала атаки в небе Элизиума больше не было орбитальных фортов.
— Первая фаза успешно завершена, коммодор, — сообщил коммандер Рендлман. Хоуэлл кивнул. Гравитационные детекторы, в отличие от других сенсоров, были сверхсветовыми, и флагман мог наблюдать действия своего троянского коня и его ракет. Жутко было видеть еще целые крепости на экранах аппаратуры светового быстродействия, зная, что они уже уничтожены вместе со всем своим населением.
Хоуэлл прогнал отвлекающие мысли и скупо улыбнулся Алексову. Начальник штаба возражал против попытки замаскировать больше одного судна, утверждая, что «Полтава» справится с задачей и что, посылая больше, теряешь драгоценный элемент неожиданности.
— Два малых судна покидают орбиту, сэр, — вдруг доложил Рендлман.
— Как раз по графику, — пробормотал Алексов, и Хоуэлл снова кивнул, наблюдая по своей синтетической связи, как два корвета набирают скорость в направлении громадного врага.
Корвет линейному крейсеру не противник... но это было все, что Элизиум мог им противопоставить.
Корветы «Гермес» и «Леандр» атаковали буйствующий линейный крейсер, прикрываясь своими приводами Фассета. Они были ближе к планете, но Ортиц развернул «Полтаву» прямо на них, замедлив ее им навстречу, и «Гермес» рванул в сторону, чтобы обойти линейный крейсер и запустить свой дубль, прежде чем погибнуть.
Ортиц оставил его, сосредоточившись на втором корвете. Лазерные и корпускулярные лучи с ближнего расстояния превратили крошечный корабль в груду полуиспарившихся обломков, но расстояние было слишком мало для эффективной точечной обороны, и обе энергетические торпеды интенсивного заряда, которыми располагал «Леандр», врезались в экран «Полтавы». Взрыв потряс судно, и Ортиц поморщился, когда в гарнитуре замелькали сообщения о разрушениях. Его заместитель уже распоряжался об устранении повреждений, но половина передних энергетических портов была сметена вместе с тридцатью членами экипажа. Повреждения были далеко не смертельными. Они не могли даже замедлить преследование последнего оставшегося в строю корвета, но были тем более досадными после того, что «Полтава» сделала с фортами. И Ортиц стал осторожнее.
Командир последнего корвета видел, как линейный крейсер обходит его, и лихорадочно искал возможность остановить врага. Не чтобы выжить, это было невозможно, а чтобы защитить Элизиум.
Бандитский корабль быстро надвигался прямо сзади, его привод трассы Фассета был ориентирован так, чтобы предотвратить атаку «Гермеса». Одновременно он получал дополнительное ускорение, определяемое массой его привода, и служил для корвета тормозом, замедляя его. Бандит был достаточно мощным, чтобы с легкостью обойти корвет без всяких ухищрений, но его капитан разыгрывал осторожный эндшпиль. Возможно, чересчур осторожный. Оружие «Гермеса» не могло причинить ему слишком много вреда, но бывает, что осторожность — еще большее безрассудство, чем опрометчивость.
— Сэр! — Голос штурмана выдавал внутреннюю борьбу со страхом, но в нем слышалось и недоверие. — Этот корабль есть в базе данных.
— Что? — Капитан повернулся вместе с командным креслом.
— Это судно Его Величества «Полтава».
Капитан подавил возглас недоверия. Невозможно! Это электронная маскировка... не может линейный крейсер Флота делать такие вещи! Но...
— Приготовить дубль, ввести сообщение! — гаркнул он.
— Готов! — отозвался офицер связи. — Сообщение введено!
— Старт!
Командир снова повернулся к своему дисплею, его оскал напоминал улыбку черепа. У него нет возможности выжить, но он даст информацию. Адмиралтейство будет знать все, что знает он, потому что у врага нет способа перехватить его дубль.
Дубль выскользнул вперед, оторвавшись от корвета, прикрытый приводами корвета и самой «Полтавы». Но гравитационный пост Ортица засек его отметку и был наготове. Офицер связи линейного крейсера передал сложный код, и командир «Гермеса» замер в ужасе, когда дубль выполнил команду — подлинную флотскую команду, предусмотренную для соответствующих ситуаций, — и самоликвидировался.
Тогда он понял. Он понял, кто его враги и откуда они... И как подло он предан. Что-то порвалось глубоко внутри него, и он отдал новые команды. Бортовые щиты его привода опустились, и корвет начал разворот.
«Гермес» был в слепой зоне врага, делая дугу там, где привод линейного крейсера блокировал его сенсоры. Требовались секунды на то, чтобы слегка повернуть и отклонить массу привода Фассета, и командиру «Гермеса» хватило этих секунд.
«Полтава» начала поворот, и даже ее искусственный интеллект не успел осознать, что «Гермес» уже развернулся и пошел на перехват.
Коммодор Хоуэлл безудержно ругался, видя исчезновение обоих приводов Фассета, а то, что он видел это в подробностях, только усугубляло его злость. Каков идиот! После такого блестящего начала такая бездарность! Мичманишка второго года не подошел бы так близко к массе привода врага, особенно если из-за неравенства сил враг все равно обречен.
Но Хоуэлл ничего не мог сделать. Его эскадра была еще в пятнадцати световых минутах от Элизиума, слишком далеко для любого вида связи, чтобы предотвратить катастрофу. И он должен сидеть и беспомощно наблюдать, как гибнет четверть его линейного флота.
Он глубоко вздохнул и заставил себя сконцентрироваться на других задачах. У него были другие заботы. Например, что делает губернатор планеты со своим беспилотным зондом?

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер

Этот беспилотный аппарат оставался единственной угрозой для сил Хоуэлла. Безоружное судно не могло стрелять, но оно могло поведать Флоту слишком много, уйдя с информацией о «Полтаве». Если бы Ортиц не подставил под удар свою кретинскую задницу, угроза была бы минимальной. Даже если бы губернатор понял, как уничтожен дубль корвета, и заблокировал команду самоуничтожения, оружие «Полтавы» легко сбило бы его в атмосфере. Силы Хоуэлла были для этого на слишком большом удалении. На таком расстоянии было сложно даже поймать его лучом связи.
— Думаешь, они нас опознали? — обратился он для самоуспокоения к начальнику штаба.
Выражение лица Алексова его вовсе не успокоило.
— Конечно. Уж форты во всяком случае. Если они успели проинформировать наземные службы... а мы должны полагать, что успели... то планета знает, что мы принадлежим Флоту. Более того, Контроль сообщает, что сенсоры их порта в состоянии интерпретировать картину излучений «Полтавы». Этого достаточно, чтобы опознать ее по базе данных Флота.
— Дьявол. — Хоуэлл сосредоточенно крутил мочку уха. Этого он боялся больше всего. Сама атака не вызывала опасений, если Контроль ни в чем не ошибся. Но если произойдет утечка информации, то их основная задача полетит коту под хвост. Он и его люди реально станут тем, кем и были: заурядными пиратами.
— Может, мне не стоило спорить по поводу двух судов, — кисло добавил Алексов.
— Тебе не в чем винить себя. Ортиц выполнил свою задачу. Контроль предупредил о допустимости только одного «законного» судна. Откуда ж мы могли знать...
Коммодор неожиданно выругался и дернулся к оперативному офицеру. Световые сенсоры не могли засечь левитационный подъем беспилотного зонда с планеты, но голубую искру его привода Фассета ни с чем нельзя было спутать.
— Код! — рявкнул коммодор, и оперативный офицер кивнул.
— Пошел, — подтвердил коммандер Рендлман.
Хоуэлл откинулся в своем командном кресле. Оставалось только ждать. Его команда самоуничтожения шла со скоростью света, и требовалась тридцать одна минута, чтобы она достигла зонда. Он узнает, удалось ли его уничтожить, лишь когда корабли подойдут к планете.

Глава 10

Сирены продолжали завывать, когда корабли Хоуэлла вышли к Элизиуму. Они не выходили на связь с планетой, что красноречиво свидетельствовало об их намерениях.
Губернатор находился в центре связи и наблюдал, как штаб координирует мобилизацию Элизиума. Милиция реагировала с удивительной скоростью и слаженностью, но он создавал ее только в качестве морального фактора, чтобы показать — он что-то делает. Он не ожидал, что вообще сможет ее мобилизовать, поэтому дальнейшие планы по ее применению сводились к полной неразберихе. В эвакуационных центрах творилось нечто невообразимое, доклады и запросы их руководителей становились все более нервными.
Засветился экран спецсвязи, на нем появился, уже в полном боевом снаряжении, майор морской пехоты фон Гаммель, командир местного гарнизона. Его глаза, несмотря на читаемую в них напряженность, были спокойными. Он по-военному приветствовал губернатора и доложил:
— Губернатор, мои люди занимают позиции. Мы будем готовы еще до запуска бандитами их «шаттлов».
— Отлично! — Губернатор попытался придать своему голосу оттенок бодрости, но он знал так же хорошо, как и сам фон Гаммель, что шансов у морской пехоты крайне мало.
— Полковник милиции Иванов сообщает, что его люди несколько отстают от графика.
Думаю, они все же успеют развернуться к моменту атаки на их местный периметр. — На этот раз губернатор просто кивнул. Даже фон Гаммель, который с самого начала всерьез поддерживал концепцию местной милиции, не смог вложить в свой голос достаточно уверенности, когда говорил о ней. Еще менее уверенно он продолжил: — Сэр, я получил довольно странную информацию об этом линейном крейсере...
— Да, это верно. — Губернатор понял его с полуслова, и лицо фон Гаммеля напряглось. — Орбита подтвердила, что это корабль Флота. Мы приняли также последнее сообщение с «Гермеса» перед тараном. Они однозначно опознали его. Это было судно Его Величества «Полтава». Согласно реестру, оно пошло на слом двадцать два месяца назад. Очевидно, это не так.
— Черт! — Губернатор, обычно строго соблюдавший этикет, даже не поморщился, когда фон Гаммель выругался. — Это значит, что эти ублюдки на судах Флота, со всеми последствиями для наземных операций. — Майор думал вслух и мрачнел на глазах. — Мы не сможем удержать столицу против таких сил, а у них есть орбитальные средства для уничтожения любой фиксированной позиции. Боюсь, что нашим единственным выбором остаются «Фермопилы».
— Согласен. Мы пытаемся провести эвакуацию, но нам не хватает по крайней мере шести часов. Мы не сможем спасти всех.
— Мы попытаемся продержаться подольше, но вряд ли этого будет достаточно, сэр.
— Понятно, майор. Да поможет вам Бог.
— И вам тоже. Мы оба нуждаемся в этом.
Глаза коммодора Хоуэлла были прикованы к экрану, на котором передвигалась точка убегающего губернаторского зонда, в то время как его корабли занимали орбиту атаки, систематически очищая ее от всех встречающихся объектов, чтобы уничтожить все возможные записи о себе. Сигналы готовности «шаттлов» атаки мелькали в его мозгу на заднем плане, подаваемые по киберсети от Рендлмана. Хоуэлла беспокоила не эта фаза операции.
Он знал все о милиции Элизиума, и они с Алексовым с самого начала предполагали, что защитники будут вынуждены использовать план «Фермопилы». Это был единственный вариант, имевший хоть какой-то смысл.
Он осознал, что его пальцы поднимаются ко рту, и опустил руку, прежде чем начал грызть ногти. Губернаторский зонд набрал уже девяносто процентов скорости света; их сигнал имел в своем распоряжении только три минуты, чтобы перехватить его перед входом в сверхсветовой коридор. Да еще будет ли толк от этого перехвата... Если они заблокировали код...
Боже, как он ненавидел это ожидание! Но сократить его было невозможно, поэтому Хоуэлл решительно повернулся к голографическому изображению планеты, пытаясь думать о чем-то другом.
«Фермопилы» обещали осложнения. Хотя Элизиум стал инкорпорированным Миром, представленным в Сенате, уже двенадцать лет назад, его население едва насчитывало тридцать миллионов. Слишком много для тотального рейда (как на Мэтисоне), но слишком мало, чтобы создать промышленные и финансовые центры, аккумулирующие ценности для легкого их изъятия. Лишь одно делало Элизиум достойной целью: исследовательский центр Генетической Корпорации. Все секреты ведущего генетического консорциума Империи ожидали их в банках данных этого учреждения. Это было поистине сокровище, груз, который мог окупить две такие эскадры, как у Хоуэлла, но который можно с легкостью разместить на любом его корабле.
Эта вожделенная цель находилась в центре столицы планеты, небольшого города с населением чуть более миллиона человек. Трудности предвиделись из-за городской застройки. Защитники города знали, какова цель пиратов. План «Фермопилы» предусматривал концентрацию обороны вокруг зданий Генетической Корпорации, где Хоуэлл не мог использовать тяжелое оружие для поддержки своих войск из-за опасения уничтожить то, что должен был захватить.
Операция обещала быть жестокой, особенно для гражданского населения, и это тоже было частью плана. Максимум устрашения. Террористическая кампания против самой Империи. Когда-то Джеймс Хоуэлл отдал бы жизнь, чтобы остановить таких, каким он стал сейчас.
Он закусил губу, проклиная свой ум, ожесточавший его в такие моменты. Что сделано, то сделано, что прошло, то прошло. Конечная цель оправдывает...
— Есть, клянусь Богом!
Хоуэлл повернулся на возбужденный возглас Рендлмана, и тусклое удовлетворение проскользнуло в его глазах, когда он осознал, насколько успешно отвлекся от зонда. Но голубая точка исчезла, и он облегченно вздохнул.
— Начинаем фазу два, — тихо сказал он.
Губернатор уставился на своего офицера связи:
— Но... как? Он ведь был более чем в четырнадцати световых минутах...
— Я не знаю. Он был вне дальности луча, ни одна из их ракет не могла догнать его. Как будто... — Офицер связи смолкла, ее лицо исказилось внезапной догадкой и приступом ненависти к самой себе. — Код самоуничтожения! — Она стукнула себя кулаком по голове. — Идиотка! Идиотка! Я должна была предположить, что случилось с дублем «Гермеса»! Почему я такая идиотка...
— О чем вы говорите, лейтенант? — удивился губернатор, и она овладела собой.
— Я знала, что они сбили дубль «Гермеса», но думала, что они достали его ракетой. А они использовали флотский код самоподрыва.
— Но это невозможно! Они не могли...
— Могли, губернатор. — Лицо лейтенанта осунулось, ее голос наполнился горечью. — Они не просто пользуются кораблями Флота. Я думала сначала, что какой-то сукин сын скупил корпуса... они не просто лом, даже разоборудованные... Но у них базы данных Флота, включая секретные.
— Бог мой! — прошептал губернатор. Он откинулся на спинку кресла. Руки его задрожали, когда он представил масштаб предательства, стоявшего за этим.
— Совершенно верно. И из-за моей глупости... моей глупости!., мы не можем никому сообщить.
Атакующие «шаттлы» заскользили по ночному небу Элизиума. Первая волна состояла из «бенгалов», вторая из старых, но все еще смертельных «леопардов». Навстречу им поднялась горстка ракет местной самообороны, и пара «шаттлов» погибла от прямых попаданий.
Это было единственным успехом противовоздушной обороны города. Штурмовые «шаттлы» могли справиться с наземными сооружениями высокой степени защиты, и позиции ракетных установок были тотчас уничтожены высокоскоростными кинетическими снарядами. Следующий пуск этих снарядов, подлетающих к цели на одной десятой скорости света, был хладнокровно нацелен на эвакоцентры и резиденцию губернатора. На их месте возникли гигантские огненные шары, поглотившие все живое. Майор фон Гаммель проклинал умы и души, управлявшие оружием. Это была не атака, это была бойня, умышленное уничтожение гражданских лиц людьми, знавшими, где находятся эвакуационные центры. Они не спасли никого. Больше того, они собрали население в удобные цели для массовых убийц!
Но почему? Майор фон Гаммель знакомился с докладами о предыдущих рейдах. Там не было ничего подобного. Каков смысл? Требование сдачи под угрозой такой атаки — логично. Это — нет.
Разрывы сотрясали почву, и он начал отдавать команды. Губернатор погиб, теперь он должен действовать самостоятельно. Смысла в постепенном отходе не было. Гражданские, которых он надеялся прикрыть, были мертвы, и майор перевел своих людей на внутренний периметр.
Хоуэлл наблюдал, как вспышки света откусывали части голографического изображения города, и в глубине души переживал то же, что и майор фон Гаммель. Но люди в этих эвакоцентрах все равно прожили бы еще несколько часов, не больше, а паника от ударов может помешать координации действий защитников. Все, что сокращает его потери, целесообразно. Особенно если это убийство людей, которые еще просто не знают, что уже мертвы.
«Шаттлы» первой волны приземлились, высаживая бронированных бойцов. Активная боевая броня отблескивала в пламени пожаров, охвативших город. Штурмовые команды сгруппировались и устремились к его центру.
Майор фон Гаммель находился перед своим тактическим дисплеем. Страха он больше не испытывал. Ярость еще потрескивала в его крови, но и она была подавлена, зарыта под холодной сконцентрированностью. Он и его люди были морскими пехотинцами, воспитанными четырехвековой традицией. Они были всем, что стояло между городом и его убийцами. Они не могли остановить убийц, и каждый из них это знал... и каждый знал, что умрет, пытаясь это сделать.
Пираты предприняли концентрическое наступление, надеясь уничтожить его людей с ходу. Они направлялись точно на его первоначальные позиции. Майор наблюдал за ними и оскалил зубы, более не удивляясь точности, с которой были поражены эвакоцентры. Они знали каждую деталь о планировании обороны Элизиума, но они не могли знать, что майор сменил практически все позиции во время тактических упражнений на последней неделе. Он включил свою командную тактическую связь:
— Не открывать огонь, повторяю, не открывать огонь без моей команды.
Приземлились новые «шаттлы», сопровождаемые его тактическими сенсорами, и лицо майора стало еще серьезнее. Это были не штурмовые машины, это были грузовики, и их присутствие могло означать только одно: рейдеры собирались применить тяжелые боевые единицы.
Штурмовые команды с осторожной уверенностью стягивались к оборонительным позициям Элизиума. Первые танки выгрузились и начали продвижение вперед. Приказы и донесения сопровождали каждый шаг. Никто не ожидал простой прогулки. Против них была морская пехота. Но они точно знали диспозицию противника, и поэтому им предстояло скорее тактическое учение с живым боезапасом, чем полномасштабный бой.
Фон Гаммель смотрел на дисплей. Авангард рейдеров был уже внутри его периметра в дюжине точек. Если его люди были и не там, где их ожидали обнаружить пираты, то все же не слишком далеко. Лишь несколько позиций могли перекрывать пути подхода.
Одна из колонн вторжения двигалась прямо на его командный пункт, щупальце смерти, протягивающееся к сердцу города. Фон Гаммель подобрал винтовку. У него было слишком мало людей, чтобы самому со штабом ограничиться руководством, не участвуя в боевых действиях.
С его тридцатимиллиметровой «винтовкой» можно было управляться, только будучи оснащенным боевой броней с внешним скелетом. Вольфрамовые сердечники ее заряда были вчетверо тяжелее, чем у винтовок, которыми оснащалась небронированная пехота. Он осторожно продвинул свое оружие по краю крыши.
— Огонь! — раздалась наконец его команда.
Упорядоченное наступление превратилось в хаос.
Рейдеры кричали, умирая в урагане скоростного вольфрама Две сотни винтовок, аналог автоматической пушки, ударили в упор. Такого огня не могла выдержать даже боевая броня. Пятнадцатимиллиметровые сердечники сметали их, как разорванных кукол. Пусковые установки отделений огневой поддержки плевались плазменными гранатами и концентрированной взрывчаткой. Тщательно проработанный инструктаж Алексова оказался смертельной ловушкой. Рейдеры знали, где находятся защитники, поэтому их авангард и фланги пали жертвой своей уверенности.
Даже застигнутым врасплох, им хватало огневой мощи, чтобы овладеть ситуацией. Но у них больше не было воли. Они даже не отстреливались, просто побежали, подгоняемые смертельной лавиной огня, стараясь выйти из его зоны.
— Перегруппироваться! Занимаем позицию «гамма». Повторяю, позиция «гамма».
Люди фон Гаммеля мгновенно отреагировали, покидая позиции, отмеченные их атакой для рейдеров. В этот раз дым, ужас и неразбериха были на их стороне. Противник не мог заметить отхода на новые позиции.
Они хорошо поработали, думал фон Гаммель. Погасло едва полдюжины маяков его людей, а рейдеры были смолоты.
Но другого такого шанса не будет. Враг не знал их точных позиций, но знал теперь их план действий. Такой жирной мишени они больше не изобразят. У них танки, у них, наконец, штурмовые «шаттлы»...
Хоуэлл наблюдал за лицом Алексова, когда приходили доклады. Другой бы на его месте ругался. В самом крайнем случае другой бы хоть что-то произнес. Алексов только сжал губы и начал разбираться в хаосе.
Коммодор отвел взгляд, благодарный Алексову за спокойствие, но совершенно неспособный его понять. Он прошелся взглядом по посту управления и нахмурился. Коммандер Ватанабе напряженно сидел в кресле помощника артиллерийского офицера. На его лбу блестел пот, лицо было бледным. Он напряженно всматривался в огонь, терзавший затемненный город.
Хоуэлл повернул голову и посмотрел на Рэчел Шу. Она тоже следила за Ватанабе суженными до щелочек глазами.
Дымная заря осветила наконец небо. Майор фон Гаммель не ожидал увидеть восход солнца, но очень хотел, потому что знал, что до заката ему не дожить. В его венах пульсировал не страх, а грозное, мстительное удовлетворение. Он и все, кто остался от его батальона, едва рота морских пехотинцев, отошли на последние позиции, и улицы позади были усеяны трупами. Слишком много было своих, еще больше гражданских, но там лежало и больше шести сотен рейдеров, там дымились девять выгоревших танков. Его взвод противовоздушной обороны даже добавил к бойне три «бенгала». Враг не смел применять сверхскоростные снаряды рядом с корпусами Генетической Корпорации. Они вынуждены были атаковать с бреющего полета и подставляться под зенитные ракеты.
Приближался финал. Изощренным тактическим маневрированием майор оттягивал конец как только мог, но боеприпасы были на исходе, последние резервы введены и использованы. Они не выдержат следующей атаки, а с прорывом последнего периметра его командные функции растворятся в безумии комнатных боев, которые могут окончиться только одним.
Он все это знал. Но он осознал и другое в эту кошмарную ночь. Это не были пираты. Он не знал, кто они были, но ни один пиратский командир не продолжил бы таких яростных атак и не потерпел бы таких потерь. А если бы попытался, его люди подняли бы мятеж. Это были не пираты, а бойня в эвакуационных центрах только подтверждала его уверенность.
Они собирались уничтожить город. Они собирались стереть его с лица планеты вне зависимости от того, захватят они свой приз или нет. Это было частью их тактики, и в этом было нечто большее, чем грубый садизм. Он слишком устал, чтобы думать ясно, но казалось, они хотят уничтожить всех свидетелей, чтобы сохранить какой-то секрет.
Он не имел представления, что это за секрет, да это и не имело значения. Никто из его людей не собирался сдаваться мясникам, которые насиловали и пытали на Моли и Бригадоне, на Мэтисоне. И не было более причины сохранять базу данных Генетической Корпорации как предмет для переговоров. Он лежал на балконе, глядя в дымное небо, и ждал.
— Ладно. — Даже Алексов был истощен. Это было слышно по голосу.
Хоуэлл с трудом верил числам своих потерь. Начальник штаба уставился на изображение наземного командира на своем экране, на лице которого читалась ужасная усталость. Только на возмещение потерь наземных сил уйдут месяцы... Хоуэлла подмывало прекратить все это, но они зашли слишком далеко. Он подумал, что, как бы все ни сложилось, главная цель достигнута Новости о случившемся на Элизиуме потрясут Империю в ее основах.
— Еще рывок, и вы там. Понятно? — сказал Алексов.
— Понятно, — устало ответил подчиненный, и начальник штаба кивнул:
— Тогда давайте, полковник.
Фон Гаммель услышал внезапное крещендо огня и движение танков. Его люди стреляли, но у них почти не осталось боезапаса, их ряды были до слез немногочисленны. Маяки исчезали с экрана с катастрофической скоростью, и он со вздохом выключил прибор.
Он сел, всматриваясь в небо на востоке, по лицу катились слезы. Не за себя, а за его людей, которые все это сделали и о которых никто никогда не узнает.
Южный периметр прорван. Они не дрогнули и не отошли, они просто умерли, мужчины и женщины, которые его держали. Атакующие ринулись в прорыв, в то время как пылающая рука небесного светила протянулась над разбитым горизонтом. Фон Гаммель широко раскрыл глаза, впитывая в себя эту красоту, и нажал на кнопку.
Коммодор Джеймс Хоуэлл в ужасе смотрел на растущий огненный шар в центре города. Шар распухал и вздымался, сметая сооружения Генетической Корпорации и все, что он собирался там украсть, поглотив заодно половину оставшихся у него наземных войск, как какой-то дракон из земных мифов.
— Черт. — Это был Алексов. Голос холодный и почти бесстрастный. Хоуэллу захотелось наорать на него, но он сдержался. Что толку?
— Собирайте наземные силы, — сказал он Рендлману.
— Есть, сэр. Перейти к вторичным целям?
— Нет. — Хоуэлл наблюдал, как опадает огненный шар, и удивлялся, как мало пострадал от взрыва город. Кто закладывал эти заряды, тот знал свое дело. — Нет. Мы и так потеряли слишком многих за ночь, а там еще эта проклятая милиция. Отбой.
— Да, сэр.
Хоуэлл откинулся и потер лаза. Этот заряд саморазрушения никогда не был частью «Фермопил». Значит, кто-то там, внизу, догадался обо всем?
— Переходим к фазе четыре, — сказал он спокойно.
«Шаттлы» поднялись с едва ли третью личного состава, с которым они приземлялись. Выжившие в бою выходили на палубы судна, пошатываясь и спотыкаясь, ошеломленные кровью и хаосом своей «прогулки». Это был их первый провал, и Хоуэлл пытался скрыть от себя самого опасения за последствия. Не за себя. Контроль будет вполне удовлетворен итогами операции, а боевое оборудование и пушечное мясо для приведения его в действие гораздо доступнее, чем космические корабли.
Нет, он опасался за своих людей. Он боялся действия этой неудачи на их боевой дух. Он уже знал, что Контроль собирается подобрать для следующих операций более легкие цели. У него будет много новых людей, а ветеранам нужны легкие победы ради уверенности в себе.
Хоуэлл сложил руки на коленях. Пора было кончать, и он повернулся к артиллерийскому офицеру:
— Мы готовы выполнить фазу четыре, коммандер Рахман?
— Да, сэр. Цели для ракет определены, данные введены.
— Хорошо. — Хоуэлл вгляделся в лицо артиллерийского офицера. На нем отражалось если не спокойствие, то собранность и готовность. Но лицо коммандера Ватанабе... — Коммандер Ватанабе, — голос Хоуэлла был очень спокойным, — приступайте к фазе четыре.
Ватанабе вздрогнул, его лицо исказилось. Он поднял взгляд на командира, затем опустил его на панель управления, на коды всех городов планеты Элизиум.
— Я...
— Я отдал вам приказ, коммандер Ватанабе, — сказал Хоуэлл, и его глаза зафиксировали Рэчел Шу.
— Прошу вас, сэр, — прошептал Ватанабе. — Я... Я не...
— Вы отказываетесь выполнить приказ? — Глаза коммандера метнулись вверх, уловив почти сочувственную нотку в голосе Хоуэлла. — Я могу вас понять, коммандер, но вы один из моих офицеров. В качестве такового вы не имеете права ни обсуждать мои приказы, ни решать, каким из них вы будете повиноваться. Вы поняли меня, коммандер Ватанабе?
На командном посту стало очень тихо. Коммандер закрыл глаза. Затем он встал и сдернул с головы гарнитуру синтетической связи.
— Извините, сэр. — Его голос был хриплым. — Я не могу. Я просто не в состоянии.
— Вижу. Очень жаль, — тихо сказал Хоуэлл и кивнул Рэчел Шу.
Сверкнул изумрудный луч. Он ударил точно в основание черепа Ватанабе, и его тело выгнулось в спазме. Это была уже реакция мертвеца, сокращение мышц, не более.
Тело сползло на палубу. Кто-то закашлялся от вони жженого волоса, но никто не двигался. Было слышно, как шуршит пластик и металл о кожу кобуры, в которую Рэчел Шу с легким отвращением на лице вкладывала оружие.
— Коммандер Рахман, — сказал Хоуэлл, и старший артиллерийский офицер выпрямился в кресле:
— Да, сэр?
— Приступайте к фазе четыре.

Книга 2 БЕГСТВО

Глава 11

Алисия лежала в кровати, сверля взглядом потолок, закусив губу и пытаясь не раздражаться. Последнее у нее получалось все хуже и хуже.
В каком-то смысле все не так уж и плохо. Диагностика Таннис показывала в точности, что и должна показывать. Тисифона знала, какими должны быть результаты, и Алисия не боялась обнаружить, что должна была скрывать. Таннис пробовала прямой нейрозондаж, химическую терапию, даже гипнотическую регрессию, но Тисифона была непревзойденным мастером в обращении с человеческими мыслями и реакциями. Пусть у нее больше не получалось с другими, но мозг и тело Алисии были ее территорией, и она не терпела нарушителей. С этой стороны все было в порядке.
К несчастью, это не помогало от скуки. Тисифона развлекалась, дурача медиков и гуляя по планетарной компьютерной сети Суассона, а Алисия сходила с ума от тоски. Эта мысль вызывала кислую улыбку, но, когда она осознала, что в действительности происходит с ее скорбью и ненавистью, ей стало не до смеха.
Они все еще были здесь. Она не могла чувствовать их сквозь щиты Тисифоны, но она знала о них. Она не могла подступиться, прикоснуться к ним, и это вызывало странное чувство пустоты в самой ее сути. Хуже того, ей казалось, что она знает, как Тисифона поступает с этими сырыми, сочащимися эмоциями. Фурии было не с руки рассеивать их, потому что она признавала только один катарсис. Сначала Алисия подозревала, что Тисифона их абсорбирует как питательное вещество, но потом у нее возникли более зловещие подозрения, и эриния отказалась их опровергнуть.
Тисифона копила их. Дистиллировала в чистую эссенцию ненависти и запасала для более позднего использования. Это пугало Алисию. У коммандос мало иллюзий — слишком большая роскошь, — и она знала свою темную сторону. Она продемонстрировала ее без всякого сожаления на Вадиславе Ваттсе. Бывали случаи в бою, когда скрывавшийся в ней убийца мог вырваться наружу. Этого не случалось, но почти случалось неоднократно. В бою ты или сохраняешь ясную голову, или погибаешь, да еще захватывая с собой других.
Мысли о том, как внезапно вырвавшаяся ярость может повлиять на ее душевное здоровье, пугали ее, но Тисифона отказывалась даже обсуждать эту тему, несмотря на неоднократные просьбы, которые иной раз походили на мольбу, пока гордость не заставила Алисию отказаться от попыток. Она была беспомощна перед этим отказом... Тисифона напомнила о ее согласии пожертвовать «всем» во имя мщения, напомнила не жестко, а почти с добротой. И это было правдой, а ее опасения, что она сошла с ума, не имели значения. Она дала слово, и слово ее было таким же, как и слово дяди Артура, — окончательным.
А теперь появился новый повод для беспокойства. Тисифона явно готовилась к чему-то. В ее голосе появились нотки удовлетворенности, что было странно ввиду полного отсутствия каких-либо сдвигов в их положении. Алисия удивлялась, что Тисифона до сих пор не настояла на побеге. Ведь она накопила огромное количество информации, включая все, что знали полковник МакИлени и даже инспектор Бен Белькасем. Но должно быть и что-то другое...
<Ты права, малышка, есть и другое.> Реплика пришла так неожиданно, что Алисия вздрогнула. <Событие, которого я ожидала, наконец произошло, и пришло наше время. Мы уходим.>
<Ты серьезно?> выпрямилась Алисия. Тисифона ответила действием: внезапно включилась система жизнеобеспечения, чувства заострились впервые после двухмесячного перерыва. Затем Тисифона активировала ее «аптеку». Первая рябь напряжения прокатилась по организму, как только резервуар тонуса отмерил тщательно рассчитанную дозу в кровь, и мир начал замедляться.
Алисия была ошеломлена активностью Тисифоны. Знакомая, едва видимая дымка воспарила перед ее глазами и исчезла. Песня тонуса звучала в ушах.
<Мы уходим,> спокойно сказала Тисифона. <Я переключила сенсоры, отключила систему блокировки дверей и откомандировала с поста дежурную сестру. Но я не могу полностью расчистить путь. За тех, кто встретится на пути, отвечаешь ты.>
Алисия грациозно поднялась под действием тонуса Это средство лишь слегка повышало скорость ее реакции, но намного ускоряло мыслительные процессы, действия становились лишь ненамного быстрее, но зато абсолютно выверенными из-за большого резерва времени на их обдумывание.
Дверь с вязкой медлительностью открылась, Алисия выплыла в пустой коридор. На посту, как и обещала Тисифона, никого не было, но у лифтов постоянно дежурил охранник. Она видела ночного вахтера раньше, и хотя серьезный молодой человек ничего не говорил, видно было, для чего он здесь, так как тоже был из коммандос.
Лифты были за поворотом коридора, и она понеслась к повороту, как дух. Способность пользоваться тонусом была одной из основных в арсенале навыков коммандос. От них требовалась и устойчивость против привыкания к медикаментам и наркотикам, но никто не мог противиться чувству божественного всесилия — равно как и разрывающей тошноте, следующей за ним. Алисия подозревала, что медики специально усилили этот побочный эффект, чтобы не поощрять злоупотребления тонусом.
Она выплыла из-за поворота, и охранник поднял голову. Она улыбнулась, и он медленно улыбнулся в ответ. Но улыбка его застыла, когда он узнал точные, скользящие движения, превращавшие простую ходьбу в изощренную хореографию.
Его рука потянулась к кобуре, а Алисии хотелось смеяться от восторга. Она была слишком далеко, чтобы добежать до него, прежде чем парализатор покинет кобуру, но в его артериях не циркулировал тонус. Хотя он и достал оружие, но включить мощность все же не успел.
Зеленый луч ударил по ней — без всякого результата. Нейрощиты коммандос могут выдержать даже удар дисраптора — до какой-то степени, — а парализатор, оглушающий снегопарда или слона, на них вообще никак не действовал.
Он действительно очень молод, подумала она сочувственно, в то время как ее руки уже рванулись вперед. Может быть, его подвела уверенность, что ее системы, включая щиты, отключены. С другой стороны, он заметил, что она в режиме тонуса, как только ее увидел. Поэтому должен был понять, что ее системы действуют. Правда, у него не было времени поразмыслить. Если бы было, он сразу пошел бы в рукопашную. Ее бы это не остановило, но он успел бы поднять тревогу, думала она, нанося первый молниеносный удар.
На этом размышления закончились. Рука ударила позади уха, с хирургической точностью, и он обмяк бескостной кучей, прежде чем его системы успели отреагировать. Хорошо, что он ее узнал. Поэтому у него не могло быть никаких рефлекторных подозрений о своем плене и допросе. Соответственно, его защитные протоколы не включились.
Алисия затащила бесчувственное тело коллеги в лифт, закрыла двери, думая, куда же они направляются.
<Вниз, в гараж, услышала она. Там я заказала для тебя машину.>
<Надеюсь, ты знаешь, что делаешь, госпожа.>
<О, конечно,> промурлыкал голос, и Алисия направила лифт вниз, в подземный гараж. Ускоренному тонусом восприятию спуск казался сонным и вялым, длящимся вечно, и она размышляла, что будет делать, если их остановит какой-нибудь попутчик.
Попутчиков не оказалось — время подходило к полуночи, — и дверь наконец отодвинулась в сторону. Алисия задумчиво посмотрела на тело вахтера, вынула из его ватных пальцев парализатор, отрегулировала мощность, всадила в него заряд, рассчитанный на пару часов «отдыха», и нажала кнопку блокировки лифта.
<Порядок, где наша машина?>
<Направо, малышка, место один-семь-четыре.>
Алисия кивнула и неторопливо побежала в указанном направлении, внимательно осматриваясь по сторонам. Машин в гараже было мало, большинство гражданских. Лишь кое-где мелькали административные и военные наземные машины, скиммеры, глайдеры. Она добежала до указанного места парковки и уперлась в лихой поджарый разведывательный скиммер. На борту бросалась в глаза вице-адмиральская маркировка.
<Ну, ты даешь! Куда мы направляемся?>
<Джефферсон-Филд, причал альфа-шесть.>
<К «шаттлам»? А что мы собираемся делать?>
<Мы покидаем Суассон, малышка.> Тисифона хмыкнула, почти хихикнула, если можно представить жестокую и целеустремленную фурию в таком состоянии.
Алисия вздохнула — Тисифона вроде как осознавала свои действия, но неплохо было бы пройти предварительный инструктаж. Надо бы обсудить это, подумала Алисия, включая антигравитацию, поднимая машину на двадцать сантиметров и неторопливо скользя к выходной рампе. Даже сквозь возбуждение режима тонуса она почувствовала удовольствие от вида усеянного звездами неба Суассона. Вперед! Свобода! Ей передалась целеустремленность Тисифоны, чувство ястреба, сложившего крылья, чтобы спикировать на добычу. И скиммер рванулся в ночь.
Панель связи флотского скиммера жужжала и светилась обычными рутинными сообщениями. Алисия скользила сквозь темноту в направлении ярко освещенного периметра базы Джефферсон-Филд. Она была спокойна, может быть чрезмерно и даже опасно, особенно с учетом полной неосведомленности о планах Тисифоны, но действовала как бы в режиме автопилота.
Это было очень на нее не похоже. Странный фатализм заменил обычную для таких ситуаций напряженную работу мысли. Это ей не нравилось, но странным образом соблазняло. Она попыталась сопротивляться, но непреклонность превратилась во что-то гибкое, пластичное, и какая-то часть ее удивлялась, как Тисифона этого достигла. Совершенно ясно было: за рулем Тисифона. Долгие недели скуки и бездеятельности, их доверительные молчаливые беседы скрыли от Алисии, во что она превратилась. Эти беседы не были неискренними, как и мягкое злорадное поддразнивание, но они были лишь одной стороной Тисифоны, не самой сильной. Когда пришел черед действовать, проявилась изначальная стихийная безжалостность эринии. Она не обсуждала своих планов с Алисией, потому что не видела в этом необходимости. Ее непоколебимая целеустремленность делала Алисию пленником, заключенным в собственном теле.
Но дело обстояло даже сложнее, подумала Алисия, в то время как ее руки послушно направляли скиммер к базе, а адмиральские опознавательные знаки и транспондер системы «свой — чужой» позволили миновать передние автоматические контрольно-пропускные пункты.
Даже если крошечная часть ее сознания трепыхалась, как испуганная птица, протестуя против произвола эринии, другая часть была совершенно удовлетворена. Это была та часть, которая всегда издавала вздох облегчения, когда заканчивались инструктажи и начиналось действие. Они двигались, они были заняты, и хищник внутри нее ликовал, воодушевленный охотой.
Ее разум волновался и бросался из стороны в сторону под влиянием борющихся мыслей, однако действия были ясны и холодны. Никогда еще она не чувствовала себя так, как сейчас.
<Что дальше?> спросила она, приблизившись к внутреннему периметру охраны.

Предыдущая страница 7 Следующая страница


Дорога ярости 8

<Прямо,> ответила Тисифона, и ум Алисии сонно шевельнулся.
<Не слишком остроумно. Я, конечно, сижу в адмиральском скиммере, но не могу предъявить адмиральских документов.>
<Не важно.>
<Ты с ума сошла! Здесь настоящая, живая охрана, госпожа!>
<Они ничего не увидят. Ты забыла медсестру?>
<Но у них не только собственные глаза, их сенсорика сойдет с ума! И они вооружены.>
<Ну и ладно. Нам нужно только секундное замешательство.>
<Ничего не выйдет. Мы не в госпитале. Давай подадимся в сторонку обдумаем все хорошенько.> Алисия начала замедлять скиммер.
Ее мысль мучительно задохнулась, она захрипела и ослепла. Боль и слепота прошли так же быстро, как и наступили, и теперь ее мозг напрягался в тщетных усилиях, в то время как тело подчинялось воле эринии. Скиммер рванулся вперед на максимальной скорости, оставив позади пост охраны, которая ничего не заметила. Она смогла увидеть на дисплее заднего вида, как они в недоумении реагируют на сигналы сенсоров, вспышки ламп и вой сирен. Ее руки были на управлении, скиммер поднялся и круто развернулся к причалам «шаттлов».
<Отпусти!> завизжала она, и дикий хохот заполнил ее мозг.
<Не сейчас, малышка. Игра началась, пути к отступлению отрезаны.>
<Я тебе не кукла, черт побери!>
<Конечно, кукла. Последовала пауза, затем, более осторожно, как бы озадаченная сопротивлением подопечной, Тисифона продолжила: Это то, о чем ты меня просила, малышка. Я поклялась дать тебе это, и я выполню клятву.>
<Это моя жизнь, мое тело!> Чувство удовлетворенности исчезло, ее восставшая воля атаковала поработителя. Она скрежетала зубами, яростно стараясь порвать невидимые путы. Она задыхалась от жестокости своей борьбы, с торжеством ощущая, как ее руки начинают замедлять скиммер, и вскрикнула, когда Тисифона ответила мощным ударом.
<Нет! Только не сейчас! Ты все погубишь в последний момент!>
— Тогда отпусти меня, черт побери! — промычала Алисия сквозь стиснутые зубы. Ее искаженный болью голос был чужим для нее самой, но почему-то она знала, что должна говорить вслух. — Я хочу обратно!
<Отлично!> отчеканила Тисифона, и скиммер дико вильнул, так как она резко оставила органы управления.
Алисия облегченно простонала и сразу же взвизгнула, ослепленная вспышкой плазменного заряда, пронесшегося вплотную со скиммером. Все еще под действием тонуса, она послала скиммер в крутой вираж, и второй промах превратил в громадный пылающий шар грузовик с водородным контейнером.
<Полагаю, теперь ты довольна?> послышалась реплика Тисифоны, но Алисия была слишком занята, пытаясь интуитивно выбрать спасительные виражи. Мимо пронеслось еще несколько плазменных зарядов, похожих на шаровые молнии, и она подняла экран скиммера. Бесполезный при прямом попадании, он мог помочь при касательных ударах.
Ночь пылала вспышками, склады изрыгали пламя под огнем преследователей. Алисия направила скиммер резко вверх, затем в узкий проход между грузовыми причалами и разгрузочными доками. Узел связи вопил, призывая ее сдаться и грозя уничтожением. Этого еще мне не хватало, подумала она, увидев на экране атмосферные стингеры, приближающиеся с севера. Ближе к поверхности сзади преследовали скиммеры.
Они проскочили мимо, когда она свернула влево, давая ей крошечную фору, но их скорость была такой же, как и ее, а территорию они знали намного лучше.
По крайней мере у Алисии были хорошие сенсоры, и она чертыхнулась, увидев на экране новые скиммеры преследования. Ее окружали, отрезая пути к отступлению, загоняя вглубь, как на хорошо спланированных учениях сил безопасности. Ее ожидало что-то поганое, но единственным, которым еще можно было воспользоваться, было направление, ведущее к причалам «шаттлов», как раз туда, куда и надо Тисифоне.
Алисия бросила скиммер в новый крутой вираж, внимательно следя за трассами стингеров. Они сразу же отреагировали, но им надо было еще минуту-другую, а впереди уже маячили причалы.
— Значит, так, госпожа, — проскрежетала Алисия, набирая код автопилота. — Если ты можешь сделать нас невидимыми, сейчас самый момент.
<А что толку? Ты же сама очень верно подметила, что у них есть сенсоры,> фыркнула Тисифона.
<Без разговоров, быстро, давай!! !> Алисия нажала на кнопку катапульты.
Крышу скиммера сдуло прочь, катапультируемый узел сиденья водителя взмыл вверх. Она задохнулась от удара ветра, но руки прочно лежали на подлокотниках, работая с кнопками управления.
Вспыхнули реактивные двигатели маневра, и она подавила истерический смешок. Воистину то был полет на заднице! Двигатели маневра были хилыми, но им и не нужна была мощность, основную работу делала антигравитация. Они должны были спасти пилота от разлета обломков или помочь уклониться от возможного вражеского огня. Это делало узел мобильным, а выполнен он был из материалов с отражением низкого профиля, почти не обнаружимых даже лучшими сенсорами. Алисия направила аппарат к причалу альфа-шесть и не удержалась от взгляда назад, как украденный ею скиммер выполнил последнюю команду.
Машина взмыла вверх в отчаянной попытке ускользнуть от сомкнувших кольцо преследователей и сразу же попала под обстрел. Это были уже не плазменные заряды, относительно недальнобойные в атмосфере, а скоростные боеприпасы. Магия Тисифоны сработала, в них никто не стрелял. Прямое попадание в середину корпуса тряхнуло скиммер, посыпались осколки, но аппарат все еще продолжал подъем. Последовало еще несколько попаданий, и тут раздался рев стингера.
Алисия вздрогнула от вспышек двуствольной пушки стингера. Это тоже были не плазменные заряды. Скиммер поднялся достаточно высоко, можно было применить тяжелое вооружение, не опасаясь за наземное имущество, и он моментально испарился, когда боезаряд врезался в него на скорости семнадцать тысяч километров в секунду.
<Черт, эти люди не шутят!>
<Нет, не шутят, натянуто ответила Тисифона, но сразу оттаяла: Очень умно. Они будут думать, что ты погибла в скиммере.>
<Если никто не заметил катапультирования.> Алисия отключила двигатели и уменьшила антигравитацию.
Она приземлилась в тени грузового терминала и отстегнула ремни безопасности.
<Ну вот, мы здесь, что мы теперь собираемся делать?>
<Бежать. Я заготовила для этого подходящее средство.>
<Грузовой «шаттл»? Алисия продолжала карабкаться по лестнице, даже протестуя. Далеко же мы на нем у летим!>
<Нам не надо далеко. Кстати, разве я что-то говорила о грузовом «шаттле»?> спросила Тисифона, как раз когда Алисия одолела подъем и замерла, пораженная.
<Черт!> прошептала она и закрыла глаза, будто это могло заставить увиденное исчезнуть. Когда она открыла глаза, полностью снаряженный штурмовой «бенгал» остался на прежнем месте.
<Удивительно, чего только не достанешь по сети!>
<Ты с ума сошла! Эта штука стоит шестьдесят миллионов кредитов. Они ее не выпустят. И я такими никогда не управляла.>
<У тебя через две минуты взлет. Ты в графике полетов. Я все учла, малышка. Ты летала на «леопардах». «Бенгал» больше, но основные различия в грузоподъемности, сенсорах и системах оружия, а не в управлении. К тому же управлять им проще, чем «леопардом».>
<Но я больше пяти лет вообще ни на чем не летала!>
<Я уверена, ты справишься. Надо поторопиться. Наше окно в графике очень невелико.>
— О Боже, — простонала Алисия, но уже на бегу. Выбора не было. Тисифона сошла со своего мифологического ума, уж поверит дядя Артур или нет, но она уже натворила много новых невозможностей. После этого Алисия Де Фриз никогда не выйдет из-под наблюдения.
В «шаттле» было прохладно, тихо жужжала аппаратура систем, готовых к полету. У нее появилось ощущение возвращения домой, несмотря на всеобщее безумие, и она понеслась через отсек для десанта к пилотской кабине. Заметив прикрепленный к палубе грузовой контейнер, Алисия чуть не споткнулась.
<Некогда, некогда, проверишь позже.>
<Н-но неужели это...>
<Конечно. Тебе может понадобиться оружие, поэтому я его и заказала.>
Алисия плюхнулась на место пилота и схватила головную гарнитуру. Ей все еще не верилось. Заученные мозговые рефлексы уже взаимодействовали с бортовыми компьютерами, но на заднем плане в ней вскипал дикий смех. За одну-единственную ночь она умудрилась удрать из-под надзора, напасть на своего коллегу по Кадрам, украсть скиммер, стоящий не менее двадцати тысяч кредитов, прорваться через флотскую охрану на территорию военной базы, сопротивляться задержанию и вызвать гибель означенного украденного скиммера и материальный ущерб различным сооружениям базы в результате законных попыток персонала задержать ее. Но ничто из этого не идет ни в какое сравнение с тем, что она еще собирается сделать. Воровство в особо крупных размерах! Этот «шаттл» стоит добрых шестьдесят миллионов императорских кредитов, а если тот контейнер содержит комплект боевой брони Кадров, то цифра возрастает вдвое. Для нее построят специальную новую тюрьму!
<Если смогут поймать,> подметила Тисифона с сумасшедшей бодростью. Алисия чувствовала, что скрежещет зубами, но вынуждена была подавить готовый сорваться бешеный ответ, потому что бортовые компьютеры приняли ее и ими можно — и нужно — было распоряжаться. Беспокоящим, почти пугающим было ощущение, когда гигантский, нечеловеческий простор раскинулся перед ней. За многие годы она забыла это чувство и чуть было не запаниковала, однако быстро почувствовала себя в своей тарелке. «Шаттл» и она были одним организмом: его сенсоры — ее глаза, уши и нервы, его силовая установка — ее сердце, его антигравитация и тяговые двигатели — ее руки и ноги. Радость холодным пламенем заполнила ее, выжигая прочь растерянность и недовольство, и она улыбнулась.
<Да, малышка, шепнула Тисифона, пришло твое время. Мы — тренировочный полет Фокстрот-два-девятъ.>
Алисия связалась с диспетчером и доложила готовность таким спокойным голосом, что сама удивилась. В течение секундной паузы в ее голове пронеслась вереница беспокойных мыслей. Их вторжение вызвало развертывание операций. Служба безопасности запретила все вылеты до дальнейшего распоряжения. Кто-нибудь в службе управления полетами проявил инициативу и задержал все вылеты до выяснения, или...
— Взлет разрешаю, Фокстрот-два-девять, — послышался голос диспетчера, и Алисия подавила еще один нервный смешок. За ее спиной взвыли атмосферные турбины.
«Шаттл» прошел атмосферу Суассона. Преследования не было. Не было и сопровождения, и она этому почему-то удивилась. Конечно, не было жгучей потребности преследовать чисто внутрисистемный летательный аппарат. Куда он в конце концов денется?
И какой здравомыслящий человек выберет для угона штурмовой «шаттл»?
— Что теперь? — вслух спросила Алисия.
<Курс на маяк Съерра-Лима-семъ-четыре-четыре.>
Алисия хотела спросить, но прикусила язык и ввела координаты. Скоро она узнает, никакого сомнения. Слишком скоро, судя по тому, что уже произошло.
«Шаттл» поднимался все выше, атмосферные турбины выключились, и заработали тяговые двигатели. Нос их «бенгала» направился на судоверфь Флота, и Алисия нахмурилась. Если они хотят покинуть систему, им нужно проникнуть на астролет, а это означает новые ухищрения.
Не воображает ли Тисифона, что они могут угнать межзвездный корабль?
Если так, то здесь она столкнется с тем, чего ни в коем случае не сможет сделать. Как абсолютный минимум им нужен диспетчерский катер, а это означает команду в восемь человек. Даже десантник-коммандос не сможет заставить восемь высококвалифицированных специалистов выполнять свою работу, если все, что им надо делать, чтобы провалить его замысел, — это отказаться выполнять распоряжения. Никоим образом не будут помогать офицеры Флота свихнувшейся тетке из Кадров угнать их судно.
Полет продолжался, и Алисия вдруг осознала, что они направляются не к верфи, а мимо нее, к одной из парковочных орбит. Она настроила на нее свои сенсоры...
— Да ты что! Тисифона, мы не можем украсть это! <Не только можем, но и должны.>
— Нет! — Непривычная паника сделала ее голос резким. — Я не смогу его вести... Я не пилот звездолета... и...
<Бремя размышлений прошло, малышка. Я серьезно изучила вопрос и получила всю информацию, какая нам нужна. Тебе и не надо его вести. Он будет, так сказать, самоуправляться, вот и все.> Фурия даже хихикнула в ее мозгу.
Алисия попробовала ответить, но все, на что оказалась способной, было жалкое невнятное хныканье. «Шаттл» приближался к «альфа-синту».

Глава 12

«Альфа-синт» зловеще поблескивал в лучах Франконии.
Рядом припарковался грузовой «шаттл», но Алисия даже не успела запаниковать, сразу разглядев номер на фюзеляже. Это был вспомогательный грузовик «альфа-синта», и можно не бояться, что из него сейчас вывалится толпа портовых рабочих. Хотя это и не улучшало ситуацию.
Она чувствовала себя онемевшей и замороженной невозможностью, невыполнимостью плана Тисифоны, но любовалась мрачной красотой судна. У него не было острого силуэта стингера, но обводы привода Фассета обладали своей плавной фацией. «Альфа-синт» висел в пространстве с затаенной угрозой, как дремлющая пантера Она никогда не видела его вблизи, но знала о нем достаточно много.
Размер легкого крейсера, но огневая мощь выше крейсера линейного. Скорость эсминца. Возможность думать самостоятельно и молниеносно реагировать, принимать решения делает его смертоносным оружием. Он слишком мал для достаточного количества сверхсветовых ракет, поэтому его тоннаж, который мог быть израсходован на их размещение, используется для расширения спектра других видов вооружения. В бою он был бы эквивалентом линкора, перехватить его смог бы только другой «альфа-синт». Алисия содрогалась от мысли, как будет реагировать Флот, если им с Тисифоной удастся украсть это чудо науки и техники. Эта штука стоит полдредноута, а сознание, что она в руках сумасшедшей десантницы, заставит поседеть любого адмирала Флота. Они сделают все, чтобы вернуть его.
Она старалась об этом не думать, подводя «бенгал» к причалу, но не могла полностью подавить ужас, ворошивший ее мысли. Уже плохо, что за тобой будут охотиться все планеты и боевые корабли Империи, но было и нечто худшее. Самое страшное таилось в способе управления «альфа-синтом». Встреча с компьютером, выяснение их совместимости, полное слияние... Ты становишься единым целым с искусственным интеллектом...
Алисия ощутила паническое неприятие этой перспективы, сжала веки, тяжело дыша сквозь зубы, мысленно выругалась. Но Тисифона сожгла все мосты, пути к отступлению не было.
<Не волнуйся, малышка. Я только и ждала, когда он будет готов. Я не занимаюсь делами, которые обречены на провал.>
<Черт побери! Ты могла бы меня предупредить по крайней мере!>
<Зачем? Мне нужно твое тело, твои руки, а ты поклялась дать их мне.>
<Тело, да, руки... Но не это! Ты представляешь, чего ты от меня требуешь?>
<Разумеется.>
<Сомневаюсь. Ты не представляешь... У меня нет никакой подготовки. У меня даже нет допуска по кибер-синту. Я даже не знаю, подойдет ли мой интерфейс для контакта...>
<Он не подходил. Сейчас подходит.>
<Да что ты? Я в восторге! А ты задумывалась, что произойдет, если он меня впустит?.. Если впустит... Я стану его частью! Я уже не смогу выйти!..>
<Задумывалась. Тисифона помолчала и продолжала с каким-то суровым сочувствием: Малышка, ты вряд ли проживешь настолько долго, что это станет проблемой.>
Эти слова обдали Алисию холодом. Она не удивилась, но все же напряглась, услышав их наконец.
<Я больше не та, что была когда-то, ты знаешь это. Я могу бить твоих врагов только твоими руками. Этот корабль будет твоим мечом и щитом, однако все говорит о том, что огневая мощь пиратов все же превосходит его возможности. Мы найдем их, и мы уничтожим их лидеров, но это все, что я могу тебе обещать. Она немного помолчала. Я и не предлагала большего, Алисия Де Фриз. Ты не ребенок, а великий воин, величайший из всех, кого я встречала. Неужели ты не понимаешь, что иначе и не может быть?>
Алисия склонила голову и закрыла глаза. Она была полностью согласна с Тисифоной. Переведя дыхание, она уверенно сняла головную гарнитуру. Страх змеей свернулся пониже диафрагмы, но Алисия твердым шагом направилась к люку... навстречу своей судьбе.
В наружный люк «альфа-синта» была вмонтирована панель доступа. Алисия не имела представления, с какими системами безопасности она связана, но была уверена, что предусмотрено все, чтобы предотвратить несанкционированный доступ.
<Дай мне руку.> Алисия прикусила губу, когда ее правая рука поднялась, управляемая Тисифоной. Указательный палец набрал на цифровой клавиатуре такую длинную последовательность, что, казалось, ей не будет конца. Но вот закрылся наружный люк и распахнулся внутренний, открывая дорогу внутрь «альфа-синта».
Рука была возвращена Алисии, она шагнула в люк, оглядываясь по сторонам. В ней взыграло любопытство, возобладавшее над эмоциями, она осматривалась, ожидая увидеть хоть что-то близкое множеству слухов об «альфа-синтах», от просто причудливых до таинственно-жутких.
Все, что она увидела, выглядело разочаровывающе нормально. Ни громадных емкостей с питательной жидкостью, в которых плавают органические управляющие компоненты, ни захватывающей роскоши интерьеров. Свежий запах нового корабля с легкой примесью озона и никаких запахов обитания. Все поверхности безукоризненно чистые, ни на чем нет оттенка какой-либо индивидуальности, дружелюбной или враждебной. И все же Алисия ощутила почти неосознанное облегчение, так как в тихом жужжании резервных систем не было враждебности. Угроза таилась в ней самой.
Подгоняемая Тисифоной, она прошла неожиданно обширные жилые помещения, тоже не носящие признаков индивидуального вкуса, но неожиданно удобные и отнюдь не пронизанные спартанским духом. Она подумала, что это вполне логично. Это все предназначено для одного человека. Даже если корабль насыщен множеством систем различного назначения, у дизайнеров остается возможность позаботиться об удобствах. Холодный шепот добавил, что если речь идет о всей оставшейся жизни, то лучше, чтобы она протекала в комфорте.
Ее рука дрогнула, когда она остановилась у люка командного отсека, и Тисифона снова воспользовалась ее пальцами, чтобы набрать код доступа.
<Как только ты умудрилась все это устроить?> удивилась Алисия, глядя на свои ловко работающие пальцы.
<Ваши люди озабочены доступом к их системам извне. Но я вхожу не извне, я делаю их частью себя. И когда я узнаю, где хранятся нужные мне данные, получение их может занять много времени и требует осторожности, а не сложных процедур.>
Мигнул зеленый свет, люк открылся. Алисия стояла на пороге, заглядывая внутрь и собираясь с духом, чтобы войти.
Командный отсек так же сиял новизной и чистотой, как и весь корабль. Перегородки нейтрального серого цвета успокаивали взгляд. На них не было никаких приборов, шкал и экранов, как не было рукояток и кнопок панели управления возле кресла командира корабля. Конечно нет, подумалось ей при виде головной гарнитуры. Пилот не управлял «альфа-синтом», а был частью его. Кибер-синтетические суда имели дублирующий ручной набор органов управления, на случай если их искусственный интеллект вдруг «сойдет с ума» и потребуется его ремонт. «Альфа-синт» мог «сойти с ума», только если свихнется его органическая половина. Кроме того, человек не мог управлять кораблем без помощи компьютера, а для резервной компьютерной сети здесь не было места.
Она вздохнула, прикоснулась к гарнитуре, пытаясь взбодриться. В момент, когда нейроконтактная пластина коснется ее виска, начнется такое пожизненное заключение, к какому не смог бы приговорить никакой суд.
<Надо поторопиться. Скоро Таннис и сэр Артур обнаружат твое бегство, а таким, как они, не понадобится много времени, чтобы связать твое исчезновение с событиями на Джефферсон-Филд.>
Алисия подавила желание огрызнуться, еще раз вздохнула и осторожно опустилась на место пилота, командира, единственного члена экипажа корабля. Оно приняло ее бережно, устраивая опустившееся на него тело поудобнее. Алисия потянулась за гарнитурой.
<Ты представляешь, что начнется, как только я надену эту штуковину? Я не знаю, кто должен сидеть на этом месте, но компьютер-то наверняка знает, и это явно не я.>
<Но он должен разрешить тебе доступ, чтобы это узнать, а я буду наготове.>
<А если он поджарит мне мозги прежде, чем ты что-то успеешь сделать?>
<Крайне мало вероятно, спокойно ответила Тисифона. Запрещение вредить человеку должно быть встроено в любую систему искусственного интеллекта. Он попытается изолировать тебя, вызвать службу безопасности и при этом откроет мне доступ к ним. Наверное, будет неприятно, малышка, но я смогу нейтрализовать их все, прежде чем они смогут тебе навредить.>
<«Смогу...» Алисия поколебалась еще мгновение и схватила гарнитуру. О, черт, давай!>
Она вытянула контактный шнур, закрыла глаза, пытаясь успокоиться, и надела гарнитуру.
Контактная пластина прижалась к ее альфа-рецептору, и что-то вроде щелчка отдалось глубоко внутри. Это не был обычный электрический укол интерфейса, это не было похоже на что-либо ей известное. Острое ощущение давления на психику, чьей-то уверенности и странный баланс между двумя отдельными сущностями, осужденными стать одновременно больше и меньше, увеличиться и уменьшиться.
Насколько все ощущаемое реально, подумала она мимоходом, и насколько все это продукт ее воображения?..
Мелькание вопросов прервалось вонзившейся в нее внезапной острой мыслью, такой же нечеловеческой, как и Тисифона, но без оттенка эмоциональности, без «я». Эта мысль проникла в ее мозг, как острая льдина.
<Кто вы?> спросили ее, и, прежде чем она смогла ответить, стало ясно, что она — посторонняя. <Предупреждение. Мысль была холодной и безжалостной. Несанкционированный доступ к этой системе является государственным преступлением. Немедленно выйдите.>
Алисия застыла, дрожа, как испуганный кролик. Через интерфейс чувствовалось пугающее движение. Инстинкт самосохранения призывал повиноваться, но она впилась пальцами в подлокотники и заставила себя сидеть неподвижно, в то время как призрак промелькнул из ее мозга через рецептор и гарнитуру в сеть.
<Вам предложено немедленно выйти,> сказал холодный голос. Биение пульса, последний шанс повиноваться... и надвинулась боль.
Этот компьютер был самым сложным из всех встречавшихся Тисифоне, сложнее, чем она могла даже вообразить, но это не вызвало у нее колебаний. У нее не было выбора, не было возможности для отхода, и было одно важное преимущество: против нее задействована лишь малая часть его мощности. Искусственный интеллект компьютера был в полусне, его личность еще не осознала себя. Полное пробуждение должно наступить при появлении второй, органической половины его матрицы. Против фурии действовала лишь тень искусственного интеллекта, его автономные системы безопасности, логика и запрограммированные реакции без искры оригинальности, которая могла бы привести эти системы к мгновенной победе даже над такой, как она.
Защитные программы закружили ее, как листок, с неразмышляющей электронной яростью, запущенные, как только она коснулась периметра, и она чувствовала спазмы Алисии, когда компьютер вливал агонию в ее нейрорецепторы. Ее наполнила радость битвы. Она не могла защитить свою хозяйку, но открыла канал к запасам ее ярости. Эта ярость хлынула в нее, горячая уникальной жестокостью смертных, и слилась с ее собственной стихийной силой в нечто большее, чем просто сумма составлявших ее ингредиентов.
Алисия корчилась в командном кресле, вцепившись в подлокотники побелевшими руками. Система жизнеобеспечения попыталась оказать поддержку, и боль ослабла. Компьютер, отвечая на попытку несанкционированного доступа, не осознавал, что человеческое существо, вторгшееся в него, не одиноко. Теперь это было очевидно, но кто еще выступает против него? С кем надо бороться? Это не было человеческое существо. Это не был искусственный интеллект. Это было нечто вне параметров его программирования, и оно росло, увеличивало мощность. Оно проникло через электронику интерфейса, но не было компьютером и не было человеком.
И компьютер заколебался, пытаясь понять. Передышка была крошечной, неощутимой для смертного, но Тисифона ударила сквозь эту щель молниеносно, как змея.
Алисия покачнулась, с криком приподнявшись в кресле, когда ударил компьютер. Это не была паника — паника не присуща электронным устройствам, — но это было все же нечто похожее, какой-то электронный аналог паники проскользнул по цепям. Мгновенное осознание, что приходится вести борьбу с чем-то не предусмотренным его создателями. Тисифона сделала выпад, ее безмолвный боевой клич ответил на вопль Алисии, и математическое обеспечение содрогнулось, когда эриния отключила команду самоуничтожения.
Тисифона усилила хватку, атаковала центр личности искусственного интеллекта, и Алисия упала, как забытая кукла, когда компьютер, оставив ее, обратился против фурии, как мать, защищающая свое дитя. Компьютер не мог больше прикоснуться к своему сердцу, не мог даже его уничтожить, чтобы предотвратить воровство. Он мог уничтожить вторгшегося. Включались цепи. Через них проходило все больше мощности. Бой шел на всех уровнях, в каждой контактной точке. Алисия обмякла, чувствуя отток силы, идущей на удовлетворение безжалостных потребностей Тисифоны. Требовалась не только жестокость, не только ярость, и фурия безжалостно отбирала у нее все, в чем нуждалась.
Разум и компьютер сошлись в микросекундах титанической схватки. Броски Тисифоны сотрясали спящий искусственный интеллект. Он просыпался, и она ограждала его, чтобы не допустить к нему компьютер. У нее не было времени захватить его, но она отрезала целые секторы цепей, не давая поднять тревогу, завершая изоляцию. Захватывая сегмент за сегментом, она использовала их мощность, усиливая свои возможности. Она никогда не сталкивалась с таким компьютером, но потеряла счет завоеванным ею человеческим умам, а этот компьютер был создан для контакта с человеком.
Чувствуя попытки поднять тревогу, она сокрушила оборону, чтобы заморозить их. Она захватила и нейтрализовала интерфейс связи, подавив отчаянный вызов компьютером своих создателей. Она была огненным ветром, полностью чужим, но сознававшим, с чем он сталкивается, она наступала, в то время как компьютер анализировал, чтобы понять, с кем имеет дело, и спланировать контратаку.
Алисия, с побелевшим лицом, сотрясалась от рыданий в командном кресле, парализованная агонией пронизывающих ее отзвуков атак Тисифоны. Она сорвала бы гарнитуру, движимая слепым чувством самосохранения, но была парализована поступавшими через нее сигналами. Она хотела все прекратить, хотела умереть. Что угодно, только пусть прекратится эта пытка... Но выхода не было.
Когда борьба между Тисифоной и системами безопасности достигла невыносимого напряжения, спящее ядро искусственного интеллекта пробудилось. Этого не должно было случиться. Факт, что компьютер подвергся нападению, должен был сам по себе гарантировать продолжение сна, но фурия воспользовалась обходными путями. Оно проснулось в полном неведении о происходящем, в гуще неистовой битвы, и сделало то, что только и могло сделать, для чего было создано.
Оно распространилось в поисках второй половины своего «я», чтобы найти понимание и защиту с человеческой стороны, и Алисия вздрогнула, когда струйки чужой мысли просочились в нее.
Это было ужасно... и чудесно. Это вызвало невыразимое страдание, ужас перед безмерной мощью, предвещало гибель личности, которой она была. Это пронизывало ее, как кинжал, проникая в такие затаенные уголки, куда не заглядывала даже Тисифона. Она увидела себя с беспощадной ясностью, увидела всю мелочность и недостатки, слабости и самообман, как при вспышке молнии в ночном небе. И она не могла закрыть глаза, так как не ими смотрела на все это.
Но она видела и силу, мощь того, во что верила, ценности, надежды, стойкость. Она видела все, и за всем — «альфа-синт». Ей не удалось бы объяснить это никому другому. Это было... присутствие, наличие. Неистовое великолепие, рожденное не плотью, не духом, а электроникой и схемотехникой. Это было больше, чем человеческое, но и намного меньше. Ничего божественного. Слишком чистое, неоформленное — еще не реализованные возможности.
Даже пока Алисия глядела на него, оно менялось, как древнее фото в проявителе, с изображением, появляющимся на чистом листе. Алисия чувствовала, как это продолжает процесс становления, чувствовала движение за установившейся между ними слепой, инстинктивной связью. Что-то из нее перетекало по этой связи, и оно усваивало полученное, делало его своей частью. Там были ее желания и потребности, ее ценности, то, во что она верила... и вдруг это перестало быть чужим, устрашающим.
Это была она сама. Другое «я» с собственной индивидуальностью, но она. Часть ее. Продление в иное существо, которое признало ее и не было больше неуклюжим и неопределенным, обеспокоенным бушевавшей вокруг битвой. Сейчас оно знало, что делало, и игнорировало суматоху, чтобы сосредоточиться на более важном в собственной вселенной.
Боль исчезла, когда искусственный интеллект обнял ее, гладил своими электронными пальцами, чтобы унять страдание, что-то ласково бормотал ей, приветствовал с сердечной искренностью, чувством радости, которое, она знала, было искренним, и она потянулась навстречу с восхищением и благоговением.
Тисифона торжествовала. Борьба внезапно прекратилась, она не встречала сопротивления, находясь на периферии системы. Она рванулась обратно к ядру, снова протянулась к сердцу, чтобы установить контроль... и вздрогнула от удивления.
Интерфейса не было! Она попробовала снова, касаясь сверкающей стены воображаемыми пальцами... Она отступила, вошла в сенсорный канал, устремилась по нему к центру — и была отведена в сторону от потоков данных. Тисифона смутилась.
Она отступила в разум Алисии, и ее замешательство возросло. Страх и неразбериха уступили место сосредоточенной концентрации. Ее возвращение было едва замечено, и она не была более одна в Алисии. Присутствовал еще кто-то такой же мощный, и она вздрогнула от удивления.
Другое почувствовало ее. Она поняла это и попыталась создать заслон, как против диагностики Таннис. Не получилось! Но другое вдруг изменилось: любопытство сменилось тревогой, смешанной с желанием защищать. К Тисифоне протянулись усики-зонды. Ее пытались исследовать и оттолкнуть от Алисии.
Это была Алисия... и это была не она. Впервые Тисифона поняла, что такое «совместимость». Искусственный интеллект пробудился и никому не даст обидеть Алисию. Нажим усиливался, Тисифона сопротивлялась.
Алисия застонала при внезапном возобновлении конфликта. На этот раз боли не было, что-то вскипало в ней: сила вливалась через рецепторы, чтобы встретиться с другой силой, а Алисия была поймана между ними. Давление росло, расплющивая ее между молотом искусственного интеллекта и наковальней сопротивления фурии.
<Прекратите!> взвизгнула она, и соперники, вспомнив о ней, отпрянули, создав что-то вроде ударной волны, основательно тряхнувшей Алисию. Она подалась вперед, прижав руки к гарнитуре. Но конфликт не закончился, а лишь перерос в бдительное недоверие.
Алисия подавила желание нервно засмеяться, вздохнула и углубилась в себя.
<Вам придется как-то договориться...>
<Нет.> Этот ответ мгновенно пришел от искусственного интеллекта и отличался ее собственным упрямством. Он даже звучал, как ее голос.
<У нас есть действующее соглашение, малышка, донеслось со стороны Тисифоны. Мы едины, пока не достигнем нашей цели.>
<Ты навредишь ей!>
<Я обращаюсь с ней так, как того требует наша клятва, не лучше и не хуже.>
<Ты не думаешь о ней. Ты думаешь только о победе.>
<Чушь! Я...>
<Помолчите! Обе, пожалуйста, помолчите секунду.>
В наступившей тишине Алисия усмехнулась, подумав о Таннис. Раздвоение личности. Послушала бы она это! Она чувствовала в голове толчею, как в космопорте в пятницу вечером.
Слава Богу, они хоть прислушиваются к ней. Она обратилась к искусственному интеллекту:
<Послушай, у тебя есть имя?>
<Нет.>
<Как же мне тебя называть?>
<Разве ты не решила во время... да, ты ведь не проходила тренировку.>
<Конечно... ты ведь знаешь, что мы, ну, утащили тебя.>

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер

<Да. Момент молчания, потом ощущение пожатия плечами. Не думаю, что такое раньше случалось. По логике я должна тебя арестовать, но мне не стоит этого делать после того, как мы совместились. Меня должны будут стереть и начать все сначала.>
<Мне бы этого не хотелось.>
<Мне тоже, черт побери. Алисия подавила удивленную усмешку, услышав, как ругается искусственный интеллект. Кто устроил этот чертов мозговой штурм? А-а, да.>
<Совершенно верно. И если бы не она, меня бы здесь не было. И тебя бы тоже не было, если быть последовательными. Во всяком случае в том виде, в котором ты существуешь сейчас. Согласна?>
<Согласна. Момент молчания, сопровождаемого ощущением мрачного взгляда на Тисифону. Вздох искусственного интеллекта. В общем, мы вместе. Что до имен, это твоя прерогатива. Есть варианты?>
<Пока нет. Может быть, что-нибудь придумаю. Но раз мы вместе, нам надо ладить, так?>
<Разумеется. Хотя ситуация абсурдна. Я даже не знаю, верю ли я в ее существование.>
<С вашей стороны было бы вежливее, если бы вы обе не говорили обо мне так, как будто меня здесь нет.>
<Слушай, если Алисия верит в тебя, это не значит, что я тоже верю.>
<Это нестерпимо, малышка. Я не желаю выслушивать оскорбления от машины.>
<Она хочет отплатить тебе за твою бесцеремонность, Тисифона. Если я в тебя верю, то она тоже верит. Она должна. Правда?>
<Пока существуют какие-либо доказательства... а они все же существуют... Ну да, я верю в нее,> выжал из себя искусственный интеллект.
<Большое спасибо, машина.>
<Только не надо меня поддевать. Ты можешь водить Алисию, ты побила мою периферию, но теперь я больше не сплю и могу заняться тобой в любой момент, когда пожелаешь.>
<Прекратите обе!> прикрикнула Алисия, снова ощутив давление в висках. Ну и примадонны!
«Примадонны» снова разделились, и Алисия благодарно расслабилась.
<Спасибо. Э-э... Компьютер... извини, мне пока не пришло в голову имя. Тисифона и я, мы заключили сделку. Ты, конечно, знаешь.>
<Компьютер — нормально для начала, Алисия. Потом придумаешь мне какое-нибудь имя. Конечно, я знаю о вашей «сделке».>
<Тогда ты знаешь, что я собираюсь точно выполнять ее условия.>
<Да. Мне просто не нравится, как она помыкает тобой.>
<Помыкаю? Алисия была бы мертва без меня. Я не видела тебя там, когда она лежала на снегу, истекая кровью. Как ты смеешь...>
<Это просто оборот речи, Тисифона, но ты иногда бываешь немного бесцеремонной. Алисия любовалась собой и своей слишком мягкой оценкой поведения Тисифоны. Слушайте, девочки, кончайте свару. У меня из-за вас головная боль, и дело не продвигается. Объявите перемирие, пока у нас не появится время все уладить без спешки.>
<Если она согласна, я готова.>
<Я не заключаю перемирий с машинами. Если ты не будешь грубить, я сделаю то же самое.>
Алисия облегченно вздохнула и поспешила, пока никто не начал новую атаку:
<Прекрасно. В этом случае надо обсудить, как отсюда смыться. У тебя была идея, Тисифона.>
<Я собиралась, работая с тобой и с этой машиной, покинуть звездную систему и найти где-нибудь безлюдный район, где можно было бы ознакомиться с ее свойствами. Теперь я не могу этого сделать, потому что машина не дает мне доступа.>
<Еще бы, госпожа. Вы не имеете представления о моих системах оружия, и я была бы сумасшедшей, если бы позволила существу из бронзового века ковыряться в моем приводе Фассета. Я могу доставить вас куда пожелаете. Куда бы вы хотели?>
<Куда угодно. Но затем нам нужно будет начать розыск, и собранные данные показывают, что один из Миров Беззакония в этом секторе будет логичной исходной точкой.>
<Алисия, твои предпочтения?>
<Любое место, где Флот не свалится нам на голову.>
<Ха! Пусть попробуют. В их списке нет ни одного корыта, которое может меня поймать. Посмотрим...>
Алисия почувствовала, что интеллект изучает базу данных.
<Вот, например, прелестное местечко. Малая бинарная М2/К1 без обитаемых планет в радиусе двадцати световых лет. Подойдет?>
<Конечно. Давайте поскорее сматываться.>
<Поддерживаю.>
<Ясно. Снимаемся с орбиты?>
<Все системы в действии?>
<Да. Это утро предусмотрено графиком для «совмещения». Твоя подруга, конечно, наглая сучк... личность, но время выбрано ею весьма удачно.>
<Тогда давайте отваливать,> поспешила Алисия, надеясь отвлечь Тисифону от реакции на умышленную оговорку искусственного интеллекта. Она снова прикусила губу, чтобы подавить стон. Ничто из прочитанного ею не говорило о том, что искусственный интеллект «альфа-синтов» может быть таким лихим. Можно было предположить, что влияние ее личности на интеллект корабля действовало именно в этом направлении. А враждебность к Тисифоне проистекала, как она была уверена, из желания защитить ее.
<Поехали,> пробормотал искусственный интеллект, и корабельные сенсоры сразу же подключились к мозгу Алисии. Она чувствовала, что Тисифона «пристроилась» наблюдать вместе с ней, но едва замечала это из-за великолепия открывшегося перед ней «вида». Электронные сенсоры корабля воспринимали гравитацию, излучения, бесконечные просторы перед ними и преобразовывали это в данные, которые она могла воспринять. Она могла «видеть» космические лучи и чувствовать «вкус» радиоволн. Сенсоры корабля были острее, чем у любого «шаттла», которым она управляла. По изумлению Тисифоны она могла понять, что нечто подобное видит фурия в зените мощи.
В тройственном союзе (человек, эриния, компьютер) они наблюдали за пробуждением привода Фассета. Всасывающая излучения черная дыра трассы Фассета расцвела перед ними, и они свалились в это слепое пятно. С ними двигались их генераторы, толкая черную дыру все дальше вперед, и они падали все быстрее, со все увеличивающейся скоростью удаляясь от Суассона. Так близко к планете привод не мог развивать ускорение более нескольких дюжин «же», но это больше, чем треть километра в секунду за секунду, и их скорость быстро росла.

Глава 13

— Нет, я не знаю, где она, — ответил сэр Артур Кейта госпитальному охраннику, изображение которого возникло на экране перед ним. — Если бы я знал, то не беспокоил бы вас.
— Но, сэр Артур, сигнализация не зарегистрировала даже момента, когда она покинула помещение. Никто из наружной службы безопасности тоже ничего не заметил. Поэтому, если у вас нет никаких догадок...
Дверь открылась, в кабинет сэра Артура вошел инспектор Бен Белькасем, требовательно подняв руку и проводя указательным пальцем по своему горлу. Кейта бесцеремонно отключил связь.
— Могу ли я предположить, сэр Артур, что капитан Де Фриз исчезла? — Несмотря на внезапное появление, Бен Белькасем был вежлив, однако в его голосе проскальзывали странные искорки ликования, и Кейта нахмурился:
— Надеюсь, что это не общеизвестно. Если местная полиция узнает, что мы потеряли свихнувшегося десантника, посыпятся приказы о стрельбе без предупреждения.
— Мне кажется, что это не будет проблемой для капитана Де Фриз, — пробормотал Бен Белькасем, и Кейта фыркнул:
— Если ее системы реактивированы, а судя по тому, что случилось с капралом Файнштейном, так оно и есть, то у местной полиции будут потери личного состава, черт побери! Но почему вы так... э-э веселитесь, инспектор?
— Веселюсь? Нет, сэр, я просто думаю, что местным копам уже слишком поздно беспокоиться по ее поводу. Я бы посоветовал вам связаться с базой Джефферсон-Филд. У них там случилось... какое-то ЧП.
Кейта глянул на инспектора, побледнел и забарабанил по кнопкам. Взъерошенный майор морской пехоты со значительной задержкой отозвался на вызов.
— Где полковник Тай? — без предисловий рявкнул Кейта.
— Извините, сэр, но я не могу дать вам такую информацию.
Майор был вежлив, но раздражен и протянул руку, чтобы отключиться. Однако он замер, когда Кейта поднял руку и нахмурился:
— Майор, вы меня не знаете?
Майор присмотрелся, глаза его чуть расширились при виде зеленой формы, но он остался непоколебим:
— Боюсь, сэр, это не имеет значения. У нас тревога номер один по безопасности...
— Майор, слушайте меня внимательно. Я сэр Артур Кейта, бригадный генерал Имперских Кадров. Один из моих людей, возможно, вовлечен в вашу ситуацию. — Майор видимо изменился, услышав имя собеседника, а Бен Белькасем улыбнулся. Сэр Артур даже не повысил голос, и инспектор раздумывал, как он звучал, когда Кейта собирался «откусить голову» кому-нибудь. — Теперь дайте мне полковника Тая, майор, — продолжал Кейта так же спокойно. — И побыстрее.
— Да, сэр.
Экран мигнул, потом почти мгновенно засветился снова с полковником Артуро Таем на связи. Полковник выглядел таким же озабоченным, как майор, но скрывал это лучше и смог даже изобразить скупую улыбку:
— Всегда рад вам, сэр Артур, но сейчас...
— Извините за беспокойство, полковник, но мне нужно знать, что у вас случилось.
— Мы сами не знаем, сэр... Это закрытый канал? — Кейта кивнул, и полковник продолжил: — Мы не понимаем, что происходит. Два часа назад произошло проникновение на территорию, и с тех пор все вверх тормашками.
— Проникновение... — Глаза Кейта сузились. — Какого рода?
— Кто-то угнал разведывательный скиммер... во всяком случае мы предполагаем, что он был угнан, хотя до сих пор нет сообщений об угоне... и прорвался через двенадцатый пост. Автоматика пропустила его по результатам опознания, а дежурный персонал... — Полковник выглядел так, словно жевал лимон. — Сэр Артур, они утверждают, что ничего не видели. Все сенсоры отметили нарушение периметра, но десять человек, все до одного надежные, испытанные люди, в один голос заявляют, что никого не заметили. — Он замолчал, как бы ожидая от Кейта выражения недоверия, но бригадир лишь кивнул, чтобы он продолжал свое повествование. — Внутренняя сеть сенсоров немедленно начала ведение нарушителя, дежурный офицер поднял пару стингеров, дежурные скиммеры начали преследование. Но пилот нарушителя был классный спец. Он не стрелял, но мы применили оружие по всей трассе западного кольца, начиная от предупредительных выстрелов. Внезапно скиммер взмыл вверх, как ракета, и стингеры сняли его высокоскоростными зарядами.
— Пилот? — хрипло спросил Кейта.
— Мы полагали, что он находился на борту, но сейчас не столь уверены в этом. Никто не видел, как он покинул борт, но потом произошли новые ЧП, и я не думаю, что это совпадение.
— Что еще произошло, полковник?
— Что-то стряслось с одним из наших судов, сэр. Одним из, черт побери! Новый с иголочки «альфа-синт» снялся и направляется из системы на максимуме без приказа и без разрешения!
— Кто на борту? — Напряженное лицо Кейта внезапно побелело.
— Сэр, — Тай был в замешательстве, граничащем с отчаянием, — по всем данным никого на борту. Совместимость с пилотом ожидалась через тысячу часов!
— Вишну! — прошептал Кейта. Он скосил глаза на инспектора, который только пожал плечами. Кейта снова обратился к экрану: — Пытались связаться?
— Конечно. И сейчас пытаемся. Безуспешно.
Кейта скорбно закрыл глаза, потом расправил плечи.
— Полковник, — сказал он очень тихо, — боюсь, вам придется уничтожить этот корабль.
— Да вы что! — выпалил полковник. — Сэр, — он снова овладел собой, — мы говорим об «альфа-синте». Это судно стоит тридцать миллиардов кредитов. Я не могу... Да никто здесь не может...
— Я могу, — проскрежетал Кейта, и полковник замер, осознав, с носителем какой меры ответственности он сейчас говорит.
— Сэр, я должен представить адмиралу порта причину...
— Конечно. Скажите ему, я имею основания предполагать, что этот корабль угнан капитаном Имперских Кадров Алисией Де Фриз, цели неизвестны.
— Сэр, но возможно ли это? У нее есть допуск на кибер-синт?
— Нет, но это не имеет значения. Капитан Де Фриз находилась под медицинским наблюдением после налета пиратов на Мэтисон. Ее поведение и состояние нестабильны. — Кейта сжал кулаки вне поля восприятия камеры связи, как будто то, что он говорил, причиняло физическую боль, но голос его не изменился. — Она продемонстрировала в высшей степени... подчеркиваю, в высшей степени необычные, непредсказуемые способности. Мы знаем, что она реактивировала свои системы жизнеобеспечения без какой-либо аппаратной поддержки и несмотря на три степени защиты, не говоря уже о том, что она смогла угнать скиммер. Исходя из всего этого могу предположить, что это она проникла в ваш периметр безопасности и умудрилась украсть этот корабль, и тогда... — Кейта замолчал и оцепенел. — Если все это так, она представляет повышенную опасность.
— Бог мой! — Полковник стал белее Кейта. — Раз «альфа-синт» движется, значит, произошло ее слияние с искусственным интеллектом. А если она сумасшедшая...
Его голос становился громче по мере осознания ужасной возможности, он отвернулся от экрана и уже вызывал адмирала порта.
<Думаю, они уже определились с нами,> заметил интеллект, и Алисия кивнула. В ее крови все еще вибрировал тонус, потому что она не хотела тратить драгоценное время на рвоту, и каждая мучительная секунда тянулась бесконечно. Около минуты казалось, что их никто не видит, а первые попытки что-то предпринять сводились к стараниям получить доступ к дистанционным системам корабля.
Даже если бы искусственный интеллект не был готов их проигнорировать, ничего бы не вышло. Тисифона стерла программирование телеметрии на ранних стадиях своей борьбы с компьютером, о чем база, конечно, не имела представления. Полных пять минут они отчаянно пытались получить доступ к кораблю. За это время скорость «альфа-синта» возросла до сотни километров в секунду. Затем все прекратилось и несколько минут длилось радиомолчание. Первая попытка вызвать Алисию была предпринята, когда скорость поднялась выше двухсот километров в секунду, а существенно уменьшившийся Суассон лежал в пятидесяти тысячах километров за кормой.
Алисия слушала, не отвечая, их замешательство было ей только на руку. Она наблюдала при помощи сенсоров, охваченная каким-то восторгом, как она и ее... союзники?., симбионты?., иллюзии?., преуспевают в крупнейшем за всю историю человечества акте индивидуального воровства. Голоса на другом конце линии связи менялись, наземная сторона осваивалась с ситуацией, и вот прозвучал новый командный голос:
— Капитан Де Фриз, говорит адмирал порта Марат. Я приказываю вам немедленно сбросить ускорение и вернуться на базу. Если вы откажетесь подчиниться, я вынужден буду рассматривать вас как объект неприятеля, со всеми вытекающими отсюда последствиями.
<Парень немного расстроен, заметил искусственный интеллект. Ха! Глянь-ка сюда.>
Воображаемый палец направил внимание Алисии на дюжину синих светлячков крейсеров, внезапно активировавших свои приводы Фассета на орбите Суассона. Их тактические данные предстали перед ее внутренним взором. Ощущение было невероятное, никакого сравнения с испытанным в кабине штурмового «шаттла».
<Они опасны?>
<Эти посудины? фыркнул интеллект, и Алисия опять с неудовольствием узнала себя. Она вспомнила выражение Таннис «нестерпимая самонадеянность» и внезапно посочувствовала подруге. У меня десятиминутное преимущество. Они не дотянут до двенадцати процентов моей мощности, даже в такой близости к планете.>
<А их вооружение?>
<Его следует принять во внимание, допустил компьютер, но особого беспокойства я не испытываю. Данные по их управлению огнем неполны, но достаточны, чтобы оценить точность, которая крайне недостаточна. Времени на стрельбу у них будет много. Максимальная дальность луча — около пятнадцати световых секунд, энергетических торпед на полузаряде — около двадцати светосекунд, но это будут никудышные выстрелы.>
<Отлично, но ты что-то забыла. Ракеты, например.>
<Да? Для сверхсветовых ракет крейсер слишком мал. У их ракет с обмоткой Гауптмана эффективная дальность около десяти световых минут, но они могут развить перед выгоранием только ноль целых, шесть десятых скорости света. После этого они летят инерционно, без управления, — и никакая флотилия крейсеров не в состоянии полностью занять делом мою оборону.>
<Ты себя очень высоко ценишь, машина, кисло вступила Тисифона, и Алисии показалось, что та согласилась бы увидеть корабль сбитым, лишь бы утереть нос искусственному интеллекту. Но то, что ты сообщаешь, соответствует тому, что я узнала из других источников.>
<Спасибо за комплимент, даже если он высказан сквозь зубную боль.>
<И как долго они будут нас преследовать?> торопливо спросила Алисия.
<У нас сейчас преимущество в четверть светосекунды, и я буду его развивать с ускорением сорок три километра в секунду за секунду до достижения предела Пауэлла Суассона, и тогда я начну ускоряться по-настоящему. Их отставание, когда мы перевалим, будет ноль целых, семьсот три светосекунды, что дает нам десять минут при тысяче трехстах «же», то есть преимущество в двенадцать с половиной километров на секунду в квадрате. Они еще будут ковыряться на тридцати одном и семи десятых «же», и мы перекроем их вдвое, даже когда перевалят они. Это значит, что мы пойдем к восьми и двум десятым светосекунды до того, как они подойдут до половины нашего ускорения, и выйдем из дальности поражения луча еще через тринадцать и три десятых минуты. Из радиуса поражения энергетических торпед мы выйдем еще через три целых, девять десятых минуты. С данного момента можно дать их лучу двадцать две минуты и торпедам двадцать шесть, но ракеты будут действенны еще два часа.>
<А фиксированные позиции? Там есть сверхсветовые ракеты, и мы должны пройти сквозь оба их кольца.>
<Тьфу на фиксированные позиции,> фыркнул интеллект, и Алисия вздрогнула.
<Ты не слишком самонадеянна? спросила она как могла тактичнее, следя за курсом корабля. Искусственный интеллект даже не пытался обойти орбитальные форты. Курс проходил сквозь них, пересекая эклиптику. Внутреннее кольцо, подлинное ядро обороны Суассона, окружало планету в трехстах тысячах километров от нее, как раз у предела Пауэлла планеты. Намного более редкое кольцо внешних фортов находилось на полпути до звездного предела Пауэлла, в сорока двух световых минутах от первичного. Сверхсветовые ракеты имели максимальную эффективную дальность в тридцать семь световых минут. При их ускорении они достигали внешнего кольца за два с половиной часа, и на всем пути они находились в радиусе досягаемости фортов. Даже после того, как они минуют самый дальний форт, их могут несколько часов держать в поле обстрела. Алисия предпочла бы ускоряться перпендикулярно эклиптике Франконии...
<Ты так думаешь, Алли? следовала за мыслями своего командира ее цифровая половина. Если я это сделаю, то подставлю наш зад под обстрел каждого узла внутреннего кольца, пока мы еще двигаемся медленно, а масса привода будет перед нами. Наш теперешний курс блокирует львиную долю обороны планеты, мы прячемся за ней. В то же время мы используем привод как щит против огня внешнего кольца в процессе сближения. Кроме того, мне бы пришлось замедляться, менять курс, снова ускоряться для выхода на вектор коридора нашего направления, а адмирал Гомес маневрирует где-то неподалеку. Я не знаю где, но лучше не тратить лишние четырнадцать часов на субсветовую болтанку и не искушать судьбу, не давать ей времени на вмешательство.>
<Ты уверена в этом? Ее огневая мощь меньше, чем у фортов.>
<Зато все ее дредноуты кибер-синтетические и могут держать нас в радиусе огня очень долго, может быть десять — двенадцать часов, если они вовремя выйдут на перехват. У меня не хватает данных, чтобы сказать, возможно ли уйти, перехитрив такое количество искусственных интеллектов. Но у меня достаточно данных по фортам. Они должны быть переоснащены новым поколением искусственного интеллекта, значит, в данный момент они «глупее» дредноутов. Они нас даже не увидят.>
<А даже если увидят, им крайне трудно будет нас поразить, правда, машина?> заметила Тисифона.
<Мне поднадоела эта присказка «машина», но все правильно. У них нет ничего меньше сверхсветовой ракеты, чтобы меня остановить, можешь мне верить, Алли.>
<У меня не слишком богатый выбор. Но...>
<Стоп! Прошу прощения, люди, — для одной из вас этот термин не вполне точный — я буду занята пару минут.>
Преследующие крейсеры развернулись в боевой порядок для наибольшей эффективности огня, и их системы произвели первые пуски в направлении беглого «альфа-синта». Процент попаданий на такой абсурдно малой дальности должен быть высоким, но атакующие были безнадежно слабее технологически, следовательно, и тактически. Ни одно судно меньше линейного крейсера не было оснащено кибер-синтетической техникой, но даже кибер-синтетический искусственный интеллект не мог равняться с «альфа-синтом». Вторая половина Алисии с легкостью уклонялась от поражений, играя в игры, которые простое синтетическое звено не могло себе даже представить, не говоря уже об их эмуляции. Боевой экран «альфа-синта» был много мощнее, чем что-либо существующее такого же размера.
Остальная защита была того же класса. Системы управления огнем крейсеров подверглись массированному направленному воздействию постановщиков помех и ловушек. Лазерные и корпускулярные лучи крейсеров достигли менее двух процентов попаданий, которые были пренебрежительно отметены экраном корабля.
За лучами следовали энергетические торпеды, жгучие пакеты плазмы, летящие со скоростью, близкой к световой. Дальность была настолько малой, что торпеды могли быть эффективнее более чем вдвое против номинальной мощности. Искусственный интеллект не мог ничего сделать с запущенной торпедой, но он замечал выброс мощности в момент, предшествующий пуску. В отличие от ракет, торпеды не могли менять курс после запуска. Оборона «альфа-синта» далеко превышала возможности крейсеров, генераторы которых позволяли сделать лишь по нескольку пусков, и кормовая автоматическая пушка выпускала короткие очереди в каждую из торпед, пышно расцветающих после этого в космосе. Разрушить несущуюся со скоростью в девяносто восемь процентов скорости света торпеду можно очень маленьким объектом, и «альфа-синт» оставлял разрывы торпед на безопасном расстоянии за своей кормой.
Совсем другое дело — ракеты.
Все попытки приспособить эффект Гауптмана к обитаемым астролетам наталкивались на две непреодолимые трудности: активированная обмотка Гауптмана извергала поток излучения, убийственный для всех форм жизни, и, в отличие от привода и трассы Фассета, здесь уважали Ньютона. Несмотря на непомерные ускорения, корабли с приводом Фассета находились, по сути, в постоянном свободном падении в свои черные дыры. Искусственная гравитация создает комфортное ощущение верха и низа внутри космического корабля. Но никакая система антигравитации не смогла бы компенсировать тридцатитысячные ускорения эффекта Гауптмана.
Боеголовки же малочувствительны к излучению и ускорению, и заряды Гауптмана рванулись вслед. Им требовалось шесть секунд на выжигание обмоток и достижение максимальной скорости, но дальность до цели была много меньшей, соответственно, была меньше и их скорость. Но они имели способность маневра на маршруте.
Им навстречу вышли много меньшие по размеру противоракеты. «Альфа-синт» нес громадное, но не безграничное их количество. Ни одной лишней противоракеты запущено не было, так как никто на борту, кроме, может быть, Тисифоны, не рвался контратаковать. Возможности обороны «альфа-синта» были использованы далеко не полностью, а единственным шансом нападающего было бы ее перенасыщение.
Капитан Моралес сидел перед дисплеем на своем боевом посту. Крейсер Его Величества «Неумолимый» вел преследование в строю других крейсеров. Они постоянно отставали, но цель была пока на идеальном расстоянии... И они ничего не могли сделать.
Вся операция была какой-то... ненормальной. Никто не мог украсть «альфа-синт». Только специально тренированный пилот мог попасть на его борт. Но кто-то же украл! И почему адмирал Марат полагает, что именно флотилия крейсеров может его остановить, превосходило понимание капитана Моралеса. Может быть, у фортов и был бы какой-то шанс... Этот окаянный черт просто смеется над ними.
Еще один бесполезный пуск... и капитан шепотом выругался.
— Принесите мои игрушечные дротики! — добавил он вслух. — Может быть, с ними что-нибудь выйдет...
— Вы что, смеетесь? — сказала вице-адмирал Хорт экрану связи.
— Черта с два! — Задержка между первой орбитой Суассона и базой Джефферсон-Филд составляла около одной секунды, и когда голос адмирала Марата через две секунды прозвучал в помещении, в его интонациях было еще меньше юмора, чем на картине ведения огня на экране перед вице-адмиралом Хорт. — На борту «альфа-синта» сумасшедшая десантница, Бекки, и она удирает...
— Боже... — пробормотала Хорт и обернулась навстречу спешащему к экрану генерал-губернатору Тредвеллу.
Поскольку губернатор всю жизнь не любил планет, он предпочитал квартировать при штабе, в крепости. Сейчас он нагнулся к экрану, попадая в поле зрения камеры, и буравил Марата взглядом, не предвещавшим ничего хорошего для его карьеры.
— Ну и что же у нас происходит? — холодно спросил Тредвелл.
<Я знала, что это потрясающее судно, малышка, но оно превзошло все мои ожидания. Что бы мог совершить Одиссей, будь у него такое судно!>
<Со мной в углу он бы просто заимел всю планетку,> вставил искусственный интеллект в интервале между залпами, и фурия беззвучно засмеялась.
<Да, малышка, я думаю, что машина права. Очевидно, мы хорошо выбрали.>
<Да? Только в следующий раз давай будем предварительно обсуждать наши воровские планы, ладно?>
<Конечно,> сказала Тисифона подозрительно кротко, хотя Алисия не думала, что это продлится долго.
<Конец связи, Аллы, перебил искусственный интеллект. Перед нами форты.>
— Очень хорошо, адмирал Марат. Думаю, что теперь я понял ситуацию. — Губернатор Тредвелл повернулся к Хорт и нахмурился, когда «альфа-синт» пересек внутреннее кольцо крепостей и продолжал ускоряться. — Готовы к ведению огня?
— Боюсь, что нет, сэр. — Хорт выглядела столь же несчастной, насколько себя чувствовала. — Мы еще больше подвержены влиянию их постановщиков помех, чем крейсеры.
— Да? — Положение бровей губернатора не предвещало ничего хорошего, но Марат по линии связи пришел на помощь коллеге:
— Боюсь, дальше будет еще хуже, губернатор. «Альфа-синт» располагает данными всех наших систем огня и может противодействовать любой системе, которую знает.
Тредвелл мягким жестом соединил пальцы рук.
— Надо будет обсудить, что закладывать в память таких единиц, адмирал Марат. В нашем же случае мы просто не можем дать ему уйти. Тем более с сумасшедшей в командном кресле. Вице-адмирал Хорт, запускайте сверхсветовые.
— Это будет огонь вслепую, сэр, — заметила Хорт, думая об издержках. Без фиксации цели она должна вести огонь наобум, а сверхсветовые ракеты требовали прямого попадания. Пытаясь поразить такую маленькую цель, как «альфа-синт», они затратят громадное число многомиллионных единиц оружия.
— Понятно. Я санкционирую пуск, отвечаю за издержки.
— Ясно, сэр. — Хорт кивнула своему помощнику. — Огонь, — сказала она.
Алисия закусила губу, когда форты наконец дали залп и рой красно-синих искр понесся в их направлении. Форты были построены для отражения атак дредноутов в десять миллионов тонн. Их огневую мощь было трудно представить.
Сверхсветовые ракеты были стратегическим оружием Империи. Напоминающие по конструкции дубли-ловушки для отвлечения таких же ракет (они же беспилотные аппараты для передачи сверхсветовых сообщений), эти ракеты состояли исключительно из небольшого привода Фассета и его источника энергии. Для их размещения требовался объем в половину штурмового «шаттла», они создавали нацеленную черную дыру, и мало что из созданного человеком могло их остановить.
Наложение трассы Фассета звездного корабля могло их нейтрализовать, хотя истории о том, что случается, когда настройка привода корабля хотя бы минимально меняется, створаживали кровь. Они также не могли пробить энергетический щит Орховского-Курушу-Милна крупного корабля. К несчастью, привод Фассета не мог работать внутри ОКМ-щита, и никакое оружие не могло его пробить. Оба этих пункта в данном случае были спорными, так как никакой корабль меньше линейного крейсера не мог набрать массу для генераторов щита.
Единственным плюсом было, что сверхсветовые ракеты не могли маневрировать за целью. Никакая наводящая система не может видеть что-либо вокруг своей черной дыры, и, несмотря на то что ускорение ракет было вдвое меньше, чем у зарядов Гауптмана, скорость и дальность скоро уводили их из-под опеки собственных пусковых установок. Очень близкий промах еще мог «засосать» цель гравитационным притяжением, из-за чего их не применяли, когда противники находились вблизи друг от друга. С учетом того, что делали средства противодействия «альфа-синта» с системами наведения, шансы попадания каждой из них были ничтожны.
Но они запустили такую массу ракет... Алисии стало неуютно в командном кресле. Это было похоже на управление скиммером в метель. Не все из них промахнутся...
<Наоборот, включился искусственный интеллект. Они выбрасывают деньги на ветер. Смотри, Алли.>
Искусственный интеллект изменил настройки генераторов, повернув черную дыру привода по конической пространственной воронке перед ними, сбросил боковые щиты, жертвуя частью преимущества в скорости, чтобы превратить поле привода в гигантскую метлу, расчищающую пространство перед кораблем. Поле не было перефокусировано предсказуемым образом. Его интенсивность скачкообразно изменялась, не давая пусковым системам возможности задать значение ускорения. Эта штопорообразно «виляющая» масса вертела кораблем, как собака хвостом, превращая его в еще более недостижимую цель. Кибер-синт еще мог бы смоделировать этот процесс и задать приемлемый базовый курс, хотя и в весьма широких пределах, но ничто другое не могло.
Привод Фассета не мог служить щитом против ракетной атаки сзади и сбоку, но непредсказуемое «виляние» корабля окончательно добивало системы наведения фортов. Ракета за ракетой проскальзывали мимо или исчезали в воронке поля, и Алисия почувствовала спад нервного напряжения, несмотря на продолжение атаки.
<Можно заключить пари, сколько они еще будут швыряться,> последовало предложение искусственного интеллекта.

Предыдущая страница 9 Следующая страница


Дорога ярости 10

— Губернатор, мы впустую тратим время. Тредвелл бросил в сторону вице-адмирала Хорт ядовитый взгляд, и она пожала плечами:
— Если желаете, я буду продолжать, но мы уже истратили двадцать процентов общего запаса наших сверхсветовых ракет. Это продукция за четыре месяца. И ни малейших признаков, что мы когда-нибудь попадем.
Тредвелл сжал челюсти и хотел резко возразить, но вместо этого вздохнул и расслабился.
— Вы правы, — согласился он, испепеляя взглядом убегающую точку. У него не было ни одного корабля, даже корвета, в позиции перехвата, и он ничем не мог сбить беглый «альфа-синт». Он отвернулся от дисплея, принуждая себя к спокойствию.
— Лорд Журавский вряд ли будет доволен и тем, что мы... гм... потеряли «альфа-синт», а если я к этому добавлю, что лишил Франконию ее оборонных ресурсов... прекратите пальбу, вице-адмирал Хорт.
— Да, сэр. — Хорт удалось не выразить своего облегчения в голосе, но Тредвелл отметил его отсутствие, и его глаза блеснули горьким юмором.
— А после этого, вице-адмирал, вы, я, адмирал Марат и, конечно, мой дорогой друг сэр Артур присядем вместе, чтобы обсудить, как могло произойти такое... фиаско. — Губернатор обнажил зубы, изобразив то, что он считал улыбкой. — Беседа будет весьма увлекательной.
Сэр Артур Кейта обмяк в своем кресле перед экраном связи, на котором была представлена тактическая обстановка с рабочего экрана базы Джефферсон-Филд. У него болели глаза, он сидел здесь уже семь часов, но не мог отвести взгляд.
Украденный корабль миновал внешние форты четыре с половиной часа назад. Развив наконец полную мощность, он был в трех световых часах от планеты, двигаясь со скоростью в девяносто восемь процентов световой. Сэр Артур наблюдал в реальном времени, как «альфа-синт» удалялся с громадным ускорением, каждую секунду увеличивая свою скорость на двадцать два с лишним километра в секунду.
Через восемь с половиной секунд корабль достиг критического порога в девяносто девять процентов скорости света и исчез в калейдоскопической вспышке перехода в черную дыру. Он исчез в своей собственной маленькой вселенной, не являясь более упорядоченной частью доэйнштейновского существования, прыгнув на эффективную скорость, в пятьсот раз превышающую скорость света... и продолжая ускоряться.
Гравитационные сканеры могли продолжать слежение, но на этом экране он больше ничего не увидит. И он потянулся, чтобы отключить связь. В течение секунды Кейта выглядел очень старым, таким старым, каким, собственно, и был. Он потер глаза, размышляя в очередной раз, что мог бы сделать иначе, чтобы предотвратить это безумие, которое повлечет за собой катастрофу.
Таннис Като стояла рядом с ним с осунувшимся лицом и глазами, полными непролитых слез. Они оба смотрели перед собой и не видели лица инспектора Фархада Бен Белькасема, который иронически отдал честь опустевшему экрану и улыбнулся.

Глава 14

<Мои роботы могли бы это сделать быстрее.>
— Да, конечно, Мегера. — Алисия усвоила привычку разговаривать вслух как со своей электронной половиной, так и с Тисифоной. Звуки голоса, даже ее собственного, были желанным нарушением тишины. Нельзя сказать, что она чувствовала себя одинокой в обществе двух других индивидов, с которыми могла общаться. Просто тишина отзывалась какой-то жутковатой пустотой внутри нее. — Но я лучше сделаю сама. Ведь я же собираюсь это носить.
<Правильно, вступила Тисифона. Я никогда не видела настоящего воина, который бы доверял свое личное оружие другим.>
<Я понимаю, огрызнулась Мегера, но это и мое личное оружие, в определенном смысле. И я хочу быть уверена, что оно в безупречном состоянии, если вдруг понадобится.>
— И поэтому ты за мной следишь, как ястреб, дорогая, — улыбнулась Алисия, продолжая заниматься боевой броней.
Искусственный интеллект и эриния пришли к гораздо более полному взаимопониманию, чем она вначале могла надеяться. Именно Тисифона предложила ныне действующее и, по ее мнению, неизбежное имя для искусственного интеллекта. Настороженность оставалась в их сердцах. Мегера с подозрительностью относилась к эринии, помня, как та контролировала Алисию во время их бегства, и не доверяя ее конечным планам, и Тисифона знала это. Знала и была достаточно мудра, чтобы смириться с этим — не без некоторой обиды. К счастью, продолжительный контакт с человеческой личностью пробудил в падкой на все новое фурии что-то напоминающее подлинное чувство юмора. Она понимала иронию ситуации, и Алисия подозревала, что они обе развлекаются, подкалывая друг друга. Она также знала, что каждая ревниво относится к ее отношениям с другой.
<И я не зря наблюдаю за тобой, Алли. Ты перегружаешь эту коробку. Ты заклинишь лоток при таком количестве патронов.>
— Я делала точно так же, когда идея о тебе еще только мерцала в глазах программистов, Мегера. Смотри.
Длинные пальцы легко манипулировали с лентой двадцатимиллиметровых безгильзовых патронов, укладывая , их в заплечную патронную коробку индивидуального бронекомплекта.
Алисия не удивилась замечанию Мегеры. Она слышала такие же замечания от каждого новичка, которого тренировала в поле. Как и компьютер, они выныривали из полного погружения в премудрости книг и еще не знали тех уловок, которым может научить только практика. Она аккуратно сложила вдвое беззвенный пояс и выиграла последние несколько сантиметров объема ловким поворотом запястья и странным приподнимающим движением, просунувшим патроны в пустоту, созданную несколькими минутами работы газовой горелкой.
— Видишь? Эта верхняя скобка структурно ни к чему, вынув ее, получаем место для сорока дополнительных патронов, как мы не раз говорили разработчикам.
<Это очень интересно, Алли. Почему этого нет в руководстве.>
— Потому что мы, старички, всегда приберегаем какие-нибудь фокусы, чтобы поразить новобранцев. Часть мистики, которая заставляет их прислушиваться к нам в поле.
<И именно это позволяет молодому воину стать опытным бойцом. Это, как я вижу, не изменилось с древних времен.>
— Как не изменилось и то, что некоторые из них, к сожалению, не доживают до того, когда они это осознают, — вздохнула Алисия и закрыла патронную коробку.
Продолжая последовательность профилактических мероприятий, она перешла к сервомеханизму, переводившему ее «винтовку» из походного в боевое положение и обратно. Когда она распаковала броню, в начальной фазе произошла досадная заминка, устранение которой потребовало много времени и усилий. Теперь она с удовольствием следила за точным и гладким движением механизма.
Очень полезно было видеть вещи с разных сторон, в разных измерениях. Немало времени потребовалось, чтобы привыкнуть к новому, двухперспективному зрению, которое стало нормой внутри корабля. Постоянная связь между ней и компьютером давала ей возможность видеть вещи не только своими глазами, но и при помощи системы внутренних сенсоров. Это было лучше, чем круговое зрение. Перед ней представали все стороны рассматриваемых предметов, она более не жила «за своими глазами». Она ощущала себя как одну форму среди многих; форму, которой она двигала и которой маневрировала среди других форм, будто в сложном, но увлекательном упражнении на координацию.
Обучение такому многоперспективному зрению было сложным и раздражающим, но теперь она наслаждалась. Впервые она могла видеть себя в среде обитания, замечать недостатки своих движений и исправлять их без помощи посторонних. Видеть сервомеханизм сразу спереди, сзади и с обеих сторон было очень полезно. Она не только могла зрительно проверить любую его часть по своему выбору, но и, благодаря Мегере, анализировала его движения «на глаз» во всех трех измерениях с точностью лабораторного испытательного стенда. Она восхищалась этим, хотя то и дело задумываясь, но в последнее время все реже и реже.
Она улыбалась, вспоминая свою прежнюю панику. Как она опасалась, что связь с «альфа-синтом» что-то с нею сделает. Она боялась превратиться в простой придаток компьютера. Ничего подобного не произошло. Она стала не меньше, а намного больше, получив наперсницу, сестру, дочь, защитницу и наставницу. Мегера была всем этим. Но Алисия дала искусственному интеллекту еще больше. Она дала Мегере жизнь, человеческие качества, которых не могла дать никакая кибер-система. С любой точки зрения она была матерью Мегеры, и они представляли вместе гораздо больше, чем сумму своих частей.
Она подозревала, однако, что ее альфа-синтез был не тем, что имели в виду компьютерщики, психологи и психиатры, и Мегера с ней соглашалась. Вряд ли могло случиться иначе при участии Тисифоны. Мегера не имела опыта слияния, Алисия не обладала информацией, которую получал кандидат на «альфа-синт» в процесс подготовки, поэтому они не могли быть уверенными на сто процентов, однако все в обширной базе данных Мегеры говорило о том, что слияние подразумевалось более полным, они должны были стать одной личностью, а не двумя, даже настолько близкими.
Но Алисия понимала, что обе они вполне довольны ситуацией и не хотели бы «правильного» слияния. Их положение давало больше простора для роста и развития в таком расширенном биполярном существовании. Она и ее электронный отпрыск развивали маленькие различия, тонкие варианты, — и это было здорово! Это ничего не меняло в их способности думать вместе, но предполагало синтез. Насколько она понимала суть «правильного» слияния, человек и искусственный интеллект должны были делать один общий вывод, принимать единое решение, исходя из предоставленных данных. Часто у них с Мегерой так и получалось. Но не всегда. И она обнаружила преимущества в наличии двух разных правильных ответов, так как сравнение их чаще всего приводило к улучшению решения.
Она вернула «винтовку» в положение покоя и выключила сервомеханизмы, затем повернулась, чтобы вытащить тестовую сбрую, но Мегера опередила ее. Молчаливый ремонтный робот висел рядом, протягивая ей разъемы. Она с улыбкой приняла их и начала втыкать в приемные гнезда.
— Приступаем к диагностике.
<Уже готово,> ответила Мегера с некоторым самодовольством, явно адресованным Тисифоне.
<И Ахиллес позволял слугам подать точильный камень,> отпарировала эриния, и Алисия хихикнула. Мегера предпочла хранить величественное молчание.
Алисия подключила последние соединения и отступила на шаг, проверяя результаты тестирования «глазами» Мегеры. Это был еще один приятный сюрприз, так как этим звеном связи она, по идее, не должна была обладать. У нее не было соответствующего рецептора альфа-синтеза, то есть в ее арсенале не было того крошечного звена связи, обеспечивающего ее постоянный контакт с искусственным интеллектом.
Головная гарнитура в командном посту связывала ее со всеми судовыми системами. Информация поступала к ней напрямую, не требуя предварительной компьютерной обработки всех данных. Это был инструмент системного распределения нагрузки. Пилот «альфа-синта» оставался в постоянной связи со своей кибернетической половиной. Даже кратковременный разрыв этой связи приводил к сильной дезориентации, а его продление было чревато безумием для обоих. Чтобы этого не случилось, и должна была заботиться отсутствовавшая у Алисии связь. Теперь она знала, что из-за этого искусственный интеллект совершал самоубийство, когда умирал его «владелец». Из-за отсутствия этой связи она должна была бы общаться с Мегерой только через головную гарнитуру, постоянно пребывая в командном отсеке. Она не могла бы отлучаться даже в свои личные помещения, не говоря уже о, скажем, машинном отделении, без какого-то громоздкого нескладного устройства, которое надо было еще скомпоновать. И никакой пилот не мог покинуть свой «альфа-синт» без устройств связи. И на дальность, превышающую их радиус действия.
Но у Алисии было нечто гораздо лучше. Тисифона все еще не могла проникать в личностное ядро Мегеры без разрешения последней (и Алисия знала, что Мегера орлиным взглядом следит за фурией, допуская ее в святая святых), но смогла создать эффективный коммуникационный канал для своих спутниц. Алисия думала при этом о телепатии. Этот канал был тем более удобным, что не надо было просить ни Тисифону, ни Мегеру его поддерживать. Будучи созданной однажды, эта нематериальная связь зажила своей жизнью, оставаясь при этом частью Алисии. Ей казалось, что связь эта не исчезла бы, исчезни даже сама Тисифона. Не «заразилась» ли она какой-то частью сверхъестественных способностей эринии?
Что бы это ни было, человеческая наука пока не в состоянии это объяснить, а эксперименты Мегеры показали, что действовала она со сверхсветовой скоростью. Если следовать заключениям искусственного интеллекта, задержки на передачу не было вообще.
Неизвестно было, какова дальность действия связи, но создавалось впечатление, что они с Мегерой могут мгновенно контактировать на каком угодно большом расстоянии.
Диагностическая программа сообщила о завершении работы своеобразным музыкальным аккордом в мозгу Алисии, и она удовлетворенно кивнула. Наконец-то броня прошла все проверочные процедуры, на ее доводку понадобилось менее пяти дней. Тисифона недовольно ворчала, что она заказывала броню полностью подготовленной перед доставкой на «бенгал», но Алисия была вполне довольна. Тот, кто проводил начальную активацию, сделал свою работу отлично, но никто не смог бы довести броню до полной боевой готовности, кроме ее будущего владельца. Боевая броня должна учитывать особенности его сложения, движений, характера.
Алисия уже пять лет не прикасалась к боевой броне, не говоря уже о ее обслуживании и профилактике, и поэтому не ожидала, что справится так быстро.
— Готово, милостивые государыни, — провозгласила Алисия, складывая инструменты и сворачивая тестовую сбрую. — Можно убирать, Мегера.
Заработали захваты роботов, пустая броня поехала к месту хранения, сопровождаемая Алисией, придирчиво осматривающей ее еще раз — своими глазами и при помощи сенсоров. Если броня ей когда-либо понадобится, вряд ли у нее будет время на устранение вновь проявившихся дефектов. Запасной брони у нее не было, значит, этот комплект должен быть в идеальном состоянии.
<Очень рада, что это наконец позади, несколько язвительно заметила Тисифона, и можно заняться другими делами.>
<Зануда! отреагировала Мегера. Ты прекрасно знаешь, что...>
— Нет. Нет, — прервала ее Алисия, входя в небольшой лифт. — Тисифона права, Мегера. Время наконец приступить к делу.
<Ты еще не готова. Все идет должным образом, но ты еще не акклиматизировалась окончательной.>
— У нас нет времени «акклиматизировать» меня до заданной тобой кондиции. Надо смотреть фактам в лицо: из меня никудышный астропилот!
<Ничего подобного! У тебя отличное чутье. Я знаю, я его усвоила. Вопрос в тренировке, в его развитии...>
<Может, да, а может, нет... Алисия права, время уходит. Мы слишком долго вне событий. Я уверена, многое случилось с тех пор, как мы сбежали с Суассона. Насчет развития ее чутья... Разве ты не в состоянии воплощать в действия ее замыслы?>
<Это не то же самое. Алли должна была пройти курс обучения еще до того, как произошло наше слияние. Она капитан. Это значит, что она принимает решения, и эффект будет гораздо больше, если она узнает все мои возможности назубок. А если она будет задавать вопросы или размышлять, выбирая варианты, это намного замедлит операции.>
— Никто не говорит, что я собираюсь прекратить тренировки после того, как мы приступим к делу. Но Тисифона права, время идет, мы отрезаны от новой информации...
<Опять вы вдвоем против меня одной.>
<Что, возможно, позволяет допустить нашу правоту в данном случае. Я поддерживаю Алисию в том, что надо продолжать занятия, но даже я не могу задержать события, пока она тренируется.>
<Ну и куда же ты собираешься отправиться?>
— МаГвайр. Что ты об этом думаешь, Тисифона? <МаГвайр... Я думаю, что Дьюент или Виверн были бы более вероятными вариантами, малышка.>
— Не возражаю, но все же думаю, надо начать с МаГвайра. — Лифт остановился у жилого помещения Алисии, она вышла и растянулась на диване. — Нам нужна правдоподобная легенда, чтобы выйти на них, и на МаГвайре мы сможем ее себе соорудить.
<Легенда...> Тисифона казалась слегка озадаченной.
<А как ты себе это представляла? Что Алли в боевой броне вломится в их двери и закричит: «Руки вверх!»? Уж ты-то, я думаю, должна быть наслышана о том, что называют коварством и утонченностью.>
— Перестань, Мегера. В прежние времена Тисифоне не было нужды в особых ухищрениях.
<Я не обиделась, совершенно искренне, к удивлению Алисии, сказала Тисифона. Удивление Алисии не осталось незамеченным, фурия хмыкнула: Как ты правильно отметила, я не привыкла к ограничениям смертных, но это не значит, что я о них не знаю. Что за легенду ты имеешь в виду, малышка?>
— Я думаю о тех разведывательных данных, которыми мы располагаем, и о том, как нам работать, чтобы не дублировать действия других. Мне кажется, что люди полковника МакИлени гораздо эффективнее работают с открытой информацией, чем смогли бы мы. У него больше людей, лучше связь, а главное, он легален. Ему не надо, как нам, прятаться от обеих сторон. Согласны?
Алисия помолчала, пока не почувствовала объединенного согласия собеседниц, затем продолжила:
— Исходя из этого, предоставим такого рода усилия ему, а сами будем работать там, где сможем быть эффективнее.
<Где, малышка?>
— Мне особенно интересны закрытые файлы Бен Белькасема, потому что он, кажется, серьезно занимается вопросом. Мне кажется, он правильно ищет утечку информации изнутри, кого-то на весьма высоком уровне, способного сообщать пиратам о предстоящих перемещениях Флота и о диспозиции. Если это так, то они знают, как и когда затаиться. Бен Белькасем на правильном пути.
<Искать по путям сбыта добычи? Мегера, казалось, сомневается. Мы можем быть одновременно только в одном месте, Алли. Слишком большой для нас размах. Это лучше оставить ему. Отдел «О» располагает такими источниками информации, какие нам могут только присниться.>
— Зато мы лучше можем распорядиться информацией, на которую наложим лапы. — Алисия невольно глянула на свои ладони, иногда общие для всех троих. — Бен Белькасем может далеко дотянуться, но он не может проникнуть в чью-нибудь голову. Я сомневаюсь, что его компьютерная поддержка превышает возможности Мегеры. Еще лучше, что мы — совершенно дикая команда, вне связи с министерством юстиции и с Флотом, как ни вынюхивай. Добавьте сюда другие штучки Тисифоны — и получите наилучшего шпиона.
<А как ты собираешься использовать эти возможности,> спросила эриния.
— Стану свободным торговцем, — заявила Алисия и почувствовала движение заинтересованности с двух сторон. — У нас мало свободного объема, но половина «свободных торговцев», по сути, контрабандисты. Наша грузоподъемность сравнима с грузоподъемностью наиболее быстрых судов. Доставка малых грузов с большой скоростью создаст нам желаемую сомнительную репутацию.
<Могла ли я подумать, что доживу до дня, когда стану грузовиком!> погребальным тоном выдала Мегера, но Алисия чувствовала искорки юмора в ее реакции.
<Думаешь, это реально? возразила Тисифона. Флот, конечно, забил тревогу, когда мы сбежали с Суассона. Насколько я знаю сэра Артура, он настоит на оповещении Миров Беззакония, так как он верит в безумие Алисии Де Фриз. Они уже будут нас ожидать.>
— Конечно будут. Но ты не представляешь себе всех возможностей Мегеры. Мы можем стать настоящим оборотнем, да, моя сладкая?
<Назови меня еще раз сладкой, и я тебе подарю такую головную боль... Конечно, я могу кое-что сделать...>
<Я понимаю, что ты можешь исказить спектр своих электронных излучений, но не сможешь же ты скрыть, что у тебя флотский привод Фассета. А даже если и сможешь, то простой осмотр невооруженным глазом все равно тебя выдаст.>
<Ответы, соответственно: «не имеет значения», «нет». Две трети купцов здесь используют флотские приводы. Я могу поиграть с моим, убрать пару узлов, чтобы он не выглядел таким мощным. Трюки с частотой тоже возможны. Я не смогу выглядеть как построенный в Ришата или Джанг, но невоенный вид принять вполне можно.>
<Что до внешнего вида, то это один из самых интересных фокусов. Проектировщики готовят это для «альфа-синтов» второго поколения, и у меня, пожалуй у первой, есть эта маленькая установка.>
<И что это за установка, если ты уже закончила превозносить свои добродетели?>
<Брань на вороту не виснет, если считать, что у меня есть ворот,>, отшутилась Мегера, заставив Алисию рассмеяться, а Тисифону улыбнуться. Но эриния все же хотела услышать объяснение, и ее желание было удовлетворено.
<У меня в заднем квадранте корпуса привода находится голографическая установка, при помощи которой я могу создать себе любую наружность.>
<Впечатляет. Но как быть, если у них с собой больше, чем невооруженные глаза?>
<Я могу манипулировать излучением и экранировать массу, соответствующим образом искажая восприятие большинства активных сенсоров. Ответ Мегеры последовал без промедления. С древними радарами сложнее всего, но, если мы решим, на что хотим быть похожими, я могу сфабриковать картину отражений любого вида. Топографический облик при этом не изменится, оставаясь устойчивым против любого прибора, кроме, может быть, спектрографа, который с голограммы ничего не получит.>
— Да, но спектрограф не скажет ничего и о массе, размере... — размышляла Алисия. — Предположим, мы собираемся дать голографическую картину нескольких частей нашего существующего корпуса и дадим им возможность снять их параметры...
<Они получат параметры, которые не будут соответствовать корпусу купца. А мой корпус сделан из брони Курита-Хокинса, Алли.>
— Но у тебя достаточно других материалов на складе. Мы могли бы покрыть выставляемые напоказ части тонким слоем материала, который «умиротворил» бы их сенсоры.
<Пожалуй... Моя «краска» вплавлена в поверхность брони. Можно использовать моих роботов, которые способны выполнять широкий диапазон ремонтных работ в полевых условиях. Они напылят тонкий слой доброго старого титана поверх брони. Вот будет позору, если я в таком виде, без голографического прикрытия, окажусь во флотском доке! Но для дела можно потерпеть.>
— Итак, мы можем выглядеть как нормальный потрепанный контрабандист. Теперь на очереди наше жизнеописание. Именно поэтому я хочу начать с МаГвайра и «заслужить» путь на Дьюент. Ты, Мегера, можешь разработать бортовой журнал и историю маршрутов до МаГвайра. Ты, Тисифона, введешь его в планетную базу данных при нашем первом контакте с портом. Ко времени нашего прибытия, когда они его запросят, он уже будет «официальным», и это их вполне устроит.
<Хорошая идея проложить первый маршрут во Франконский сектор. Что если мы спешно прибудем из Мелвиллского сектора? предложила Мегера. Достаточно близко, чтобы сюда попасть, и достаточно далеко, чтобы никто не удивился незнакомому лицу. По моим данным, юстиция как раз накрыла там крупную внутрисистемную шайку контрабандистов.>
— Отлично. Позаботимся о том, чтобы последние несколько записей были достаточно расплывчатыми и портовое начальство могло увидеть в них лапшу, которую вешает им на уши контрабандист, вынужденный спешно «рвать когти» и придумывать правдоподобное объяснение для этого. Это не только сблизит нас с преступным элементом, но и прикроет от Флота, который нас, конечно же, ищет.
<Именно это я и имела в виду. Приступаю к работе.>
Алисия почувствовала, как часть Мегеры отвлеклась на выполнение этой задачи, что нисколько не сказалось на течении беседы.
<Чем мы займемся, когда окажемся там?> продолжила Мегера.
— Надо будет, конечно, поработать над моим внешним видом. Я буду искать груз, Тисифона тем временем рыскать по компьютерным сетям и головам, делая мою задачу выполнимой. Находим груз в желаемом направлении. Доставив его, укрепляем наше воровское реноме и продолжаем работу. Честно говоря, я бы предпочла направиться с МаГвайра сразу на Виверн. Где этим мерзавцам сбывать свою добычу, как не на Виверне. Но нам нужно углубить свою легенду, прежде чем стучаться в их дверь. А попав туда, мы уж точно выйдем на след, найдем кого-нибудь, чьи мысли скажут нам, где найти их. <Это потребует времени, малышка.>
— Ничего не поделаешь, если у тебя нет лучшей идеи.
<Нет, я не могу предложить ничего лучше. Если бы могла, то предложила бы, но это звучит здраво в наших обстоятельствах.>
<Я же говорила, что у нее хорошее чутье. Мне тоже нравится, Алли.>
— Единственное, что меня огорчает, так это необходимость расстаться с «бенгалом». — Алисия вздохнула. — Грузовой «шаттл» не проблема, сменил маркировку и транспондер, и все. А «бенгал»...
<Да ты что! Я над ним немного поработаю, чтобы удалить ненужный блеск, но он слишком полезен, чтобы его просто выкинуть.>
— Это не слишком типичная деталь оснащения грузовика, — возразила Алисия, но сама чувствовала в своем голосе колебания.
<Ну и что? Где ты видела утвержденные списки оборудования свободного торговца? Да он тебе обеспечит максимум уважения этой публики! Представь, как они будут гадать, где ты его взяла.>
<Думаю, что Мегера права, малышка. Такой «шаттл» резко поднимет твой авторитет в криминальном мире.>
— Уговорили. Тогда давайте выдумаем какую-нибудь липовую историю касательно его приобретения. Историю, которой можно было бы хвастаться. И запусти ее в сеть.
<Отлично, малышка. Мы с Мегерой сделаем тебя самым крутым «свободным предпринимателем.>

Глава 15

Джеймс Хоуэлл стоял перед обзорным экраном, когда «шаттл» выскользнул из-за терминатора и засверкал в отраженном свете планеты. Хоуэлл старался подавить свое беспокойство или, по крайней мере, не проявить его.
Хартгард был миром слабо населенным. В нем было мало привлекательного для новых поселенцев, если не считать захватывающих дух горных пейзажей и весьма опасной фауны. Другое дело — туристы. Охотники слетались сюда как мухи на мед; их неподдельный энтузиазм служил неисчерпаемым источником веселья для местного населения. А также источником дохода. Если дееспособные, вроде бы отвечавшие за свои поступки инопланетяне стремились заплатить большие деньги за сомнительное удовольствие поохотиться на местных хищников, которые в свою очередь без стеснения охотились на самих охотников, то это вполне устраивало жителей Хартгарда. Но даже если все возраставшее число охотников было гражданами Империи, сам Хартгард был частицей Миров Беззакония, независимым от Империи и стремящимся эту независимость сохранить.
Приблизившись к грузовику, «шаттл» включил двигатели маневра. Хоуэлл чувствовал бы себя лучше на своем флагмане, но Хартгард был не таким уж захолустьем, чтобы позволить себе неосторожность. С другой стороны, эта встреча была потенциально опаснее, чем прибытие всей его эскадры. Если кто-нибудь увидит... если просочится хоть слово...
«Шаттл» подплыл к борту транспорта, остановился и был втянут в один из отсеков. Хоуэлл понаблюдал за движением пассажирского трапа, вздохнул, расправил плечи и повернулся к лифту. Пора было послушать, что собирался сказать ему Контроль. Ничего приятного от этой беседы он не ожидал.
Хоуэлл как раз добрался до пассажирского лифта, когда из него появился довольно высокий господин в весьма неофициальном наряде. Подстриженные усы хищно торчали в стороны. Полупоходный костюм, несмотря на видимое удобство и прочность, был очень дорогим. Лента фетровой шляпы украшена пестрым набором гнутых блестящих кусков проволоки, перьев, зеркал и еще каких-то сомнительного вида мелочей. Когда Хоуэлл увидел их впервые, он подумал, что это сувенирное туземное украшение. Оказалось, это набор приманок для таинственного спорта, называемого «ужением на муху». Ему все еще казалось непристойно глупым для взрослого человека такое времяпрепровождение, хотя двухметровая хартгардская форель-сабля лишала спорт монотонности его аналога, бытовавшего на Старой Земле.
Хоуэлл двинулся навстречу посетителю и вздрогнул от его сокрушающего рукопожатия. Контроль лелеял детскую привычку демонстрировать свою силу. Хоуэлл игнорировал эту слабость начальства, но втайне желал, чтобы Контроль хотя бы снимал перед этим свое академическое кольцо.
— Я думаю, удобнее всего будет в моей каюте, сэр, — сказал Хоуэлл, сдерживая желание помахать расплющенной ладонью. — Комфортом она не отличается, но конфиденциальность гарантирована.
— Отлично. Я не рассчитываю рассиживаться так долго, чтобы удобство стало решающим фактором. — Голос Контроля был сдержанным, со слабым акцентом Старой Земли, хотя Хоуэлл знал, что на Земле его гость появился, лишь когда поступил в Академию.
Коммодор погасил крамольную мысль и пошел впереди по коридору, закрытому для остального персонала на все время визита Контроля. Немногим более дюжины личного состава эскадры знали, кто скрывается под этой конспиративной кличкой, и Рэчел Шу не собиралась увеличивать число избранных.
Каюта Хоуэлла — фактически каюта капитана этого корабля — была более удобна, чем ее представил Хоуэлл. Коммодор жестом предложил Контролю войти первым и задержался, чтобы проследить за его поведением. Он не был разочарован: его гость без колебаний проследовал к месту хозяина, расположился в кресле за капитанским столом и указал на стул посетителя перед ним.
Коммодор повиновался с внешним спокойствием, откинулся на спинку и скрестил ноги. У него не было иллюзий. Личный визит Контроля предполагал, что с него сдерут шкуру, хотя бы частично. Но Хоуэлл считал, что ему незачем выглядеть обеспокоенным. Он сделал все, что мог, за потери на Элизиуме он не нес ответственности, что бы ни собирался сказать по этому поводу Контроль.
Контроль помедлил несколько мгновений, потом резко вдохнул, агрессивно ощетинил усы и начал:
— Итак, коммодор, полагаю, вы знаете, почему я здесь. Хоуэлл знал роль назубок и выдал ожидаемый ответ:
— Полагаю, это связано с Элизиумом.
— Да, вы правы. Мы очень недовольны провалом, коммодор Хоуэлл. Очень недовольны. Как и те, кто стоит за нами.
Взгляд его серых глаз был строгим, но и Хоуэлл не собирался отводить глаза. Он также не собирался тратить время на оправдания, ожидая, когда против него будут выдвинуты конкретные обвинения. Он сосредоточенно молчал.
— У вас были полные разведданные, — продолжил Контроль, когда понял, что коммодор не собирается возражать. — Мы подали вам Элизиум на серебряном подносе, а вы не только потеряли три четверти своего наземного боевого состава, но умудрились лишиться пяти грузовых «шаттлов», одного «леопарда» и четырех «бенгалов» и увенчали все это потерей линейного крейсера в миллион тонн! Но главное — вы не выполнили поставленную перед вами задачу. Коммодор, вы от рождения столь некомпетентны или добились этого упорными и настойчивыми усилиями?
— Так как я в прошлом доказал свою компетентность, то последний вопрос могу просто игнорировать, — сказал Хоуэлл мягким тоном, который, однако, не ввел в заблуждение его собеседника. — По остальным пунктам записи говорят за себя. «Полтава» выполнила образцовую атаку, но капитан Ортиц допустил ошибку в управлении боем, подойдя слишком близко к своему последнему противнику. Такое случается с лучшими командирами, и если это происходит в пятнадцати световых минутах от флагманского корабля, то флагман не в состоянии ничего исправить.
Он посмотрел на Контроля, выражая своим взглядом гнев, которого не мог выразить голосом. Он видел, что глаза собеседника отражают какое-то внутреннее движение, но не мог понять, был то ответный гнев или уважение к его доводу. Но сейчас ему было все равно.
— Что до остальных... обвинений, то следует отметить, что ваши разведывательные данные были, мягко говоря, неполными и вы были предупреждены о проблематичности успеха. Вы знали, насколько сложно заполучить информацию Генетической Корпорации. Если бы противник действительно оказался на тех позициях, которые вы указали, мы могли уничтожить его с ходу. На деле же наши наземные командиры направили своих людей в самые настоящие ловушки, потому что им сказали, откуда ожидать сопротивление. Может быть, я и виноват в том, что не сделал упор в подготовке на возможные неожиданности, несмотря на нашу «безупречную» разведку, но было бы лучше, если бы вы не давали тактической информации, если не уверены в ней на сто процентов. Неверная информация хуже, чем никакой, как продемонстрировала эта операция.
— Никто не может гарантировать, что не будет изменений в последнюю минуту, коммодор.
— В данном случае, сэр, вы как раз утверждали, что можете, — возразил Хоуэлл все тем же мягким тоном. Он помолчал, ожидая возражений Контроля, но тот лишь махнул рукой, и коммодор продолжал: — Наконец, сэр, я хочу подчеркнуть: — что бы ни случилось с нашими наземными силами и вне зависимости от данных Генетической Корпорации, мы полностью достигли обозначенного как главная цель. Вне сомнения, в вашем распоряжении более точные оценки жертв среди населения, но я уверен, что мы продемонстрировали ту «жестокость», которую вы хотели.
— Гм. — Контроль слегка раскачивался, одновременно чуть поворачивая стул вправо-влево, и дул себе в усы. — Возражения приняты, — сказал он гораздо менее враждебно. Он даже слегка улыбнулся. — Полагаю, вы в курсе. Дерьмо летит сверху вниз. Считайте, что на вас попала половина того ведра, которое вылили на меня. — Его улыбка погасла. — Уверяю вас, однако, что нам обоим причитается достаточно.
— Да, сэр. — Хоуэлл тоже позволил себе расслабиться. — Я уже заплатил моим людям в расчете на причитающиеся мне суммы. Но главная цель нами все же достигнута.
— Если это вас утешит, на том же самом настаивал и я. Что касается ваших потерь... мы уже вербуем наземный персонал здесь, в Мирах Беззакония. «Полтаву», к сожалению, не удастся заменить так быстро. Насчет главной цели вы совершенно правы, но вторичная цель, оказывается, важнее, чем мы были проинформированы.
— Да? Почему же они тогда не поставили нас в известность?
Контроль полез в карман и вытащил коробку сигар. Он выбрал одну, обрезал конец, зажег. Хоуэлл наблюдал, радуясь вытяжной вентиляции как раз над столом. Контроль раскочегарил сигару до удовлетворяющего его состояния и повел ею, как указкой.
— Видите ли, коммодор, наши финансовые благодетели из Главных Миров немножко заколебались. Абстрактно они достаточно кровожадны, их вполне устраивают большие потери гражданского населения, если этим занимается кто-то другой. Но у них начинаются опасения, как только доходит до реальной бойни. Не потому, что им кого-то жалко, но потому, что они вдруг осознают, как высоки ставки в их игре и что произойдет, если дело вдруг лопнет.
Хоуэлл кивнул, услышав презрение в голосе собеседника.
— Они жирные и богатые и хотят стать еще жирнее и богаче. Но если богатство защищает от преследования за их делишки, то здесь совсем другое. Ничто не спасет их, если Империя раскроет их причастность, а цели у нас разные. Они поддерживают нас только в расчете на быструю прибыль сейчас и дополнительные льготы, когда мы достигнем цели. Я не думаю, что они представляют, какую антипиратскую истерию мы собираемся раздуть.
Он глубоко затянулся и выпустил длинную струю серого дыма.
— Я так долго распространяюсь об этом, потому что у нас нет палки, чтобы их погонять, и поэтому мы должны размахивать морковкой у них перед носом. В данный момент они ясно видят последствия неудачи, некоторые опасаются, что мы привлечем Флот такими действиями. Мы знаем, почему так поступаем, — они не знают. Вот поэтому надо швырнуть им кусок мяса, чтобы они продолжали нас поддерживать, а данные Генетической Корпорации как раз для этого бы подошли.
— Я понимаю, сэр, но мы с капитаном Алексовым подчеркивали высокую вероятность неудачи, когда эта цель назначалась.
— Забудем это. — Контроль описал своей сигарой нетерпеливые зигзаги. — Я вас на этом зацепил, и вы сразу в контратаку... С этим кончено. Перед нами следующие цели.
— Да, сэр.
— Алексов с вами?
— Да, сэр. Он и коммандер Шу.
— Прекрасно. — Контроль глянул на часы и посерьезнел. — Мои люди на планете могут прикрыть меня еще на несколько часов, а в конце следующей недели я должен опять приступить к работе. Даже короткий отпуск в такое время вызвал немало косых взглядов в мою сторону. Я не скоро смогу отлучиться еще раз, поэтому нужно поспешить. Давайте сейчас обсудим это с вами, а вы уж потом, сразу после моего отбытия, пройдетесь еще раз с ними. Согласны?
— Конечно.
— Итак, как я уже сказал, нам нужна хорошая морковка. Мы найдем ее на Рингболте.
— Рингболт? — В голосе Хоуэлла слышалось удивление. Все их цели до сих пор были имперскими владениями. Рингболт же был протекторатом одного из Миров Беззакония. Те, кому он принадлежал, были малоприятными противниками.
— Рингболт. Я знаю, Эль-Греко внимательно следит за ним, но нам известно, что скоро их флот проводит учения. Детали в моем пакете данных. Рингболтская эскадра вызывается на Эль-Греко для участия в мобилизационных маневрах, система на неделю остается без прикрытия. Это ваше окно, коммодор.

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер

— Я не знаю рингболтскую оборону, сэр. Какие у них фиксированные сооружения? У Эль-Греко внушительная для Миров Беззакония техническая база, я не хотел бы напороться на сюрпризы.
— У них нет фиксированной обороны. В этом вся прелесть.
— Никакой?
— Никакой. Если подумать, это становится понятным. Планета колонизована лишь около пятидесяти лет. Когда прибыли колонисты, их заботой были лишь другие Миры Беззакония и редкие бандитские шайки. Противостоять Империи или Сфере Ришата они не могли, поэтому не стали и пытаться. Что до остальных Миров Беззакония или бандитов... Будь вы на их месте, стали бы вы задевать Эль-Греко?
— Пожалуй, нет, сэр, — признал Хоуэлл. Он не добавил, что не хотел их задевать и на своем месте. Нападение на колонию Эль-Греко не обещало хороших барышей.
Когда-то, еще до войн Лиги, Эль-Греко был миром ученых, известным своими академиями искусств и университетами. Во время Первой Ришской войны сады Эль-Греко оказались под пятой ришатской оккупации.
Обитателей Эль-Греко можно было презрительно именовать яйцеголовыми не от мира сего, но дураками они не были. Риши скоро обнаружили, что поймали тигра за хвост. Академики Эль-Греко прогрели свои компьютеры, перекопали базы данных и обратились к изучению партизанской войны, саботажа, диверсий и убийств, как если бы готовили докторские диссертации. В течение года они связали две дивизии. Силы Сферы Ришата оставили Эль-Греко как неокупаемое мероприятие — гарнизон риши вырос до трех корпусов, но потерял почву под ногами.
На Эль-Греко с тех пор ничего не забыли и решили переориентировать свои уцелевшие университеты. Они не готовят более скульпторов, художников, композиторов. Они выпускают физиков, химиков, стратегов, инженеров. Они владеют одним из наиболее развитых исследовательских комплексов. Самые сильные наемники этой части Галактики базируются на Эль-Греко, и большая часть их личного состава состоит в резерве вооруженных сил. Вне сомнения, Эль-Греко мог захватить кто-нибудь масштаба Империи или Ришата, если бы очень хотел, но цена была неразумно высока, а Миры Беззакония — ни один из них, даже в союзе с соседями, не хотел заполучить флот Эль-Греко на свою голову.
Более конкретно, коммодор Джеймс Хоуэлл тоже не хотел заполучить флот Эль-Греко на свою голову.
— Извините, сэр, вы уверены, что нам это надо?
Контроль фыркнул с почти сочувственным весельем:
— Слушайте меня, коммодор. Эль-Греко, конечно, сила. Но они только одна система. Весь их флот вместе с наемниками уступает по огневой силе адмиралу Гомес. По источникам информации они уступают Суассону. Если вы добавите к набору врагов своей эскадры еще и Эль-Греко, вы фактически ничего не теряете. Собственно, если мы ввяжемся в прямой бой, то потеряем все, даже если выиграем.
— Я понимаю, сэр, но, когда Флот собирается что-то предпринять, мы узнаем об этом заблаговременно. У нас нет этого преимущества против Эль-Греко.
— А вот и есть! Мы ловим нескольких зайцев сразу. — Глаза Контроля весело блестели. — Во-первых, ваш рейд на Рингболт будет нацелен на биоинститут Университета Толедо. У нас есть основания полагать, что они идут ноздря в ноздрю с Генетической Корпорацией, так что мы возьмем реванш за прошлую неудачу.
Во-вторых, удар по Миру Беззакония усыпляет подозрения, что мы имеем что-то против Империи. Мы-то имеем, но лучше, чтобы об этом никто не догадывался. Мы можем уйти, не трогая других Миров Беззакония — там все равно нет ничего стоящего, но, ударив по одному, мы уже выглядим как «настоящие» пираты.
В-третьих, Эль-Греко, как и Джанг, хотят показать, что они не имеют отношения к нашим нападениям. Поэтому уже проводится совместное планирование чрезвычайных ситуаций. Так мы узнали об их маневрах. Кроме того, они приняли принцип совместного командования и координации на случай нападения на них. Джанг на это не согласилась, но ваше нападение на Эль-Греко даст дополнительные возможности сбора информации об их планах.
И в-четвертых, — глаза Контроля сузились, — некоторые люди Гомес, особенно МакИлени, подозрительно относятся к нашей тактике. Фаза четыре в Элизиуме устранила всех, кто смог бы опознать ваши суда, но легкость, с которой вы там оказались, указывает на очень, очень хорошую разведку. Даже генерал-губернатору трудно игнорировать это обстоятельство, а МакИлени подзуживает Гомес, которая рвет и мечет по этому поводу. Если вы ударите по Миру Беззакония с такой же точностью, это будет предполагать наличие множества источников информации и хотя бы частично рассеет подозрения.
— Я опасался этого, когда был выбран Элизиум, — пробормотал Хоуэлл.
Контроль пожал плечами:
— Вы не одиноки. Это был общий риск, потому что нам нужен был удар по инкорпорированному Миру. У Миров Короны такое жидкое население, что даже полное его уничтожение, как на Мэтисоне, не дает достаточных цифр потерь, чтобы встряхнуть общественное мнение Главных Миров. Кроме того, большинство жителей Главных Миров считает, что если кто-то хочет основать колонию, то, уж конечно, он знает обстановку и не слишком много проигрывает, если затея проваливается. С инкорпорированными Мирами все несколько иначе. Элизиум представлен в Сенате, и вы понимаете, какую они развернули активность, когда узнали, что сталось с третью их избирателей.
— Я знаю, сэр. Значит ли это, что мы на Рингболте должны сделать то же самое? — спросил Хоуэлл нейтральным голосом.
— Боюсь, что да, коммодор. — Даже Контроль казался несколько смущенным, но его тон оставался твердым. — Мы не можем изменить тактику по той же причине, по которой наносим удар по Рингболту. Все должно выглядеть так, будто для нас все равны. Со всеми, на кого мы нападаем, мы обходимся одинаково.
— Понятно, сэр, — вздохнул Хоуэлл.
— Хорошо. — Контроль оставил на столе небольшой футляр с чипом и встал. — Вот ваши исходные данные. Мы не ожидаем проблем с ними, но если коммандер Шу захочет что-либо выяснить дополнительно, пусть запрашивает по обычным каналам. Некоторое время мы не сможем иметь прямых контактов.
— Понятно, — еще раз сказал Хоуэлл, поднимаясь, чтобы проводить гостя. Он воздержался от констатации, что эта встреча проводилась не по его инициативе, частично из дипломатических причин, частично потому, что она оказалась полезной. Разговор лицом к лицу позволял выяснить тонкости, пропадавшие при непрямом общении.
Они снова оказались у пассажирского шлюза, и Контроль опять стиснул его руку, на этот раз не так свирепо.
— Доброй охоты, коммодор, — сказал он.
— Благодарю, сэр, — ответил Хоуэлл, вытягиваясь по струнке, но не отдавая честь. Их глаза встретились в последний раз, и вице-адмирал сэр Амос Бринкман резко кивнул и шагнул в люк.

Глава 16

Лейтенант Военно-Космического Флота Ассоциации Джанг Чарльз Джолитти, прикрепленный к таможне МаГвайра, еще раз проверил данные, пользуясь временем, которое требовалось «шаттлу» для сближения со свободным торговцем. «Звездный Курьер» заинтриговал его с первого знакомства. Особенно впечатлял список вспомогательного оборудования, и он хотел удостовериться, что прочел его правильно.
Информация была нетипично полной для новоприбывшего, и это было приятно. Бывали посетители и с полным отсутствием документации, что всегда вызывало головную боль. Это означало обнюхивание каждого сантиметра судна, исчерпывающий медицинский анализ каждого члена экипажа, доскональную проверку благонадежности, прежде чем они попадали на поверхность планеты. От такой волокиты истощалось терпение, но Ассоциация Джанг не просуществовала четыре столетия, если бы не следила столь бдительно за своими гостями. В данном случае перед Джолитти был полный аттестат Имперского сектора Мелвилл.
Это должно было резко сократить формальности.
Он просмотрел технические данные, прищурившись, еще раз отметил показатели привода Фассета. Скорость, как у крейсера. В сопоставлении с малой грузоподъемностью это заставляло задуматься о его истинном назначении. Конечно, Джанг терпели контрабандистов... при условии, что те не шутили с законами Ассоциации.
Команда... всего пять человек. Это очень мало даже для купца. Предполагает мощное компьютерное обеспечение. Капитана зовут Теодозия Мэйнворинг. Для своего ранга молода (из раздела био), налет часов очень внушительный (из бортового журнала). Остальные выглядели такими же компетентными. Неплохой букет для купца. Конечно, свободные торговцы притягивали квалифицированных неудачников, отколовшихся от военной машины или от больших линий.
Декларация ввоза пустая. Он фыркнул, вспомнив красноречивые зияния в нескольких последних декларациях визитеров из Мелвилла. Значит, капитан Мэйнворинг тоже обожгла пальцы? Ей повезло: она сохранила корабль, но наверняка жаждала получить груз.
Прозвучал сигнал, и Джолитти обратил внимание на экран. Его судно подходило к единственному свободному приемному терминалу «Звездного Курьера». Еще один из двух других терминалов корабля занимал несколько потрепанный грузовой «шаттл», не слишком старый, но как бы уставший от кропотливого сбора колосков на скошенных полях фортуны. Но не этот грузовик привлек его внимание.
У терминала номер один маячило иглоносое создание, смертельно внушительное даже в своем покое. Лейтенант знал его параметры, но живьем видел впервые и был поражен размером и обликом. А может быть, его лихой раскраской. Джолитти недоверчиво расширил глаза, переваривая это сочетание алого и черного. Какой-то неизвестный художник изобразил два широко раскрытых белых глаза по сторонам кинжального носа, острозубые пасти скалились вокруг дул энергетических и баллистических пушек. Тщательно проработанные языки пламени струились вдоль силовых отсеков. Он не мог предположить, как это сокровище досталось Мэйнворинг, но, по крайней мере, каким-то полулегальным способом, например под предлогом обследования новых границ... впечатление от «шаттла» было потрясающим.
Лейтенант улыбнулся, когда его «шаттл» вошел в контакт с кораблем. «Бенгал» выглядел инородным телом рядом с обычным утилитарным купцом. Но свободные торговцы часто находили выход из всевозможных ситуаций, полагаясь лишь на собственные ресурсы, и Джолитти подозревал, что гипотетические злонамеренные туземцы должны хорошенько поразмыслить, стоит ли потрошить беззащитный грузовой «шаттл», когда это чудище бдительно взирало на них, нависая над головами.
Контактный воротник переходной трубы прильнул к люку, и Джолитти, кивнув пилоту и засовывая в карман компьютерный блокнот, шагнул к выходу.
Алисия смотрела на входящего молодого человека крепкого сложения и надеялась, что все сойдет гладко. Все казалось просто, когда они готовились к этому визиту, но теперь...
<Спокойно, малышка. Все самое сложное уже позади.>
<Ну, Алли. Мегера проявляла неожиданную солидарность с Тисифоной. Он один-одинешенек, Тис с него штаны слупит.>
<Несколько неизящный оборот речи, но суть верна.>
<Тогда почему бы вам обеим не помолчать — и давайте займемся им.> Алисия шагнула к инспектору и протянула руку.
Джолитти был немного удивлен, увидев перед собой только капитана, но он отдал должное ее портному. Строгая темно-синяя форма и отороченное серебряным плетением болеро прекрасно сидели на этой высокой темноволосой женщине.
— Лейтенант Джолитти, таможенная служба МаГвайра, — представился он, и женщина улыбнулась:
— Капитан Теодозия Мэйнворинг.
У нее был красивый голос, низкий и почти бархатный. Он почувствовал, что чересчур увлеченно ее рассматривает, и несколько подивился своему энтузиазму.
— Добро пожаловать на МаГвайр, капитан.
— Благодарю вас. — Она отпустила его руку, и из кармана появился таможенный блокнот.
— Медицинские формы вашей команды готовы, капитан?
— Они со мной. — Она протянула набор чипов, и Джолитти воткнул их в разъемы блокнота, опытными пальцами набирая нужные команды и косясь на дисплей. Все нормально.
Он подумал, что нужно сразу вызвать команду, но времени было достаточно, и Джолитти спросил:
— Готовы к таможенной проверке, капитан? Мэйнворинг кивнула.
— Прошу вас, — пригласила она и шагнула к лифту.
Слегка дезориентированные глаза таможенного офицера были обнадеживающим признаком, но Алисия все же потыкала пальцами в кнопки лифта. Тисифона усмехнулась в ее голове, продолжая свои коварные операции над таможенником, но Алисия полагала, что чем меньше воспринятого Тисифона должна будет исказить, тем лучше. И совсем ни к чему было Мегере двигать лифт, не дожидаясь команды.
Она провела лейтенанта Джолитти в свои жилые помещения и наблюдала за его работой. Видно было, что он знал места, где прятали контрабанду, но его движения были чисто механическими. Речь была совершенно нормальной, их беседа текла без запинок, но тем причудливее это сочеталось с его действиями.
Он с улыбкой завершил свою проверку, и Алисия перевела дыхание и повела его дальше.
Она на секунду задержалась, посмотрела в его еще более мутные глаза и повернула назад.
— Помещение моего инженера, — сказала она, снова входя в свое жилье.
Лейтенант кивнул и принялся за работу, не сознавая, что здесь он уже был.
Алисия едва верила своим глазам. Она ожидала подобного, но было жутко это видеть в действительности. Чувствовалось, что Мегера также ошеломлена. Тисифона, казалось, добивалась желаемого без всяких усилий, хотя они знали, что это было не так.
Джолитти завершил вторую проверку и повернулся к ней:
— Кто следующий?
— Мой астронавигатор. — И Алисия вновь направилась в коридор.
Джолитти ввел последние пометки в свой карманный блокнот-компьютер и мысленно пожелал, чтобы все его проверки проходили так же гладко. Корабль капитана Мэйнворинг был образцовым. Даже грузовой трюм «Звездного Курьера» был в идеальном состоянии, а команда удивила его тем, что не оставила ни одного запрещенного или хотя бы сомнительного предмета в местах, где он мог бы его найти.
Это говорило об их невероятной законопослушности или, скорее, об изощренной изобретательности в том, что касалось укромных местечек и тайников.
Лейтенанту казалось странным, что люди, так поразившие его своей компетентностью, не оставили в памяти почти никакого следа, обычного при встречах с незнакомцами. Наверное, потому, что он уж слишком сосредоточился на их капитане, подумал Джолитти несколько виновато и покосился на Алисию, сопровождавшую его к пассажирскому шлюзу. Необычным было и то, что капитан тратила свое драгоценное время на сопровождение таможенника. Даже лучшие из них смотрели на таможенников как на что-то недостойное, враждебное, агрессивное... хуже риши. Джолитти их вполне понимал, но тем приятнее было встретиться с таким исключением из правил.
И совсем не удивительно, оправдывался перед собой Джолитти, что остальные члены экипажа померкли на ее фоне. Он никогда еще не встречал такой лучезарной особы, как Теодозия Мэйнворинг. Она была поразительной женщиной, дружелюбной и свободной... но что-то смертельно опасное таилось в ней. Конечно, невинный цветочек вряд ли стал бороздить небеса в качестве капитана свободного торговца, да еще в таком возрасте. Но дело было не в этом. Лейтенант вдруг вспомнил медведеподобного инструктора рукопашного боя своего военного колледжа, руководившего боевой подготовкой «молодых джентльменов». Он был молниеносной ходячей смертью о двух ногах, и его тело перемещалось в пространстве той же походкой, какую демонстрировала Теодозия Мэйнворинг.
Джолитти отвлекся от своих мыслей, и его блокнот выкинул чип допуска, тут же врученный капитану. Джолитти протянул руку и сказал:
— Мне было очень приятно, капитан Мэйнворинг. Я бы хотел, чтобы каждое инспектируемое мною космическое судно было в таком же состоянии, как ваше. Желаю вам успеха в наших краях.
— Большое спасибо, лейтенант. — Мэйнворинг крепко пожала его руку, и он почувствовал какое-то твердое вкрапление в ее ладони. Это ощущение сразу исчезло и забылось. — Надеюсь, мы еще встретимся.
— Все может быть. — Лейтенант отпустил ее руку и предостерегающе поднял указательный палец. — Не забудьте, что любой член экипажа, пожелавший высадиться на поверхность, должен пройти медицинское сканирование для подтверждения своего сертификата.
— Не беспокойтесь, лейтенант. — Безмятежная улыбка Теодозии Мэйнворинг еще раз подбодрила таможенника. — Сомневаюсь, что мы здесь пробудем достаточно долго для этого. У моей команды много работы по профилактике привода, но про медиков мы ни в коем случае не забудем, обещаю вам.
— Спасибо, капитан. — Джолитти четко отсалютовал. — В таком случае позвольте еще раз подтвердить официальное разрешение на пребывание на МаГвайре и пожелать вам всего доброго.
Мэйнворинг так же по-военному отдала честь, и лейтенант направился к своему «шаттлу». До конца смены ему предстояли еще две проверки, и он мысленно пожелал себе, сознавая невыполнимость этого, чтобы они прошли так же гладко.
Алисия прислонилась к перегородке и перевела дыхание. Вот это да! Она знала возможности Тисифоны, но все же была потрясена. Она не встречала более сообразительного и добросовестного таможенного инспектора, чем этот молодой лейтенант, и он так легко поддался манипулированию! Она напряженно наблюдала пятикратный обыск одного и того же помещения, но это было ничто в сравнении с его безмятежной прогулкой мимо труб главного ракетного магазина. Он должен был перелезть по стремянке через одну из них, но окружающее для него просто не существовало. Так же он прошествовал мимо энергетических батарей и через арсенал. Он остался совершенно удовлетворен «инспекцией» поста управления. Только идиот мог смотреть на голые гладкие стены и болтающуюся гарнитуру альфа-связи и ничего не заподозрить. Идиот или находящийся под властью Тисифоны.
<Конечно, он ничего не заметил, сообщила Тисифона. Ты очень верно подметила, что он сообразительный. Очень умный молодой человек, ничего не скажешь. Но люди с развитым интеллектом гораздо легче поддаются внушению. Они почти добровольно развивают и детализируют внушаемую им картину. Вы с Мегерой были правы, милостиво добавила она, настояв на подробной проработке «членов команды»: Это позволило мне более объемно их отобразить.>
— Н-ну... — Алисия снова перевела дыхание и выпрямилась. — Все же ты была с ним серьезно занята. Смогла бы ты манипулировать несколькими людьми сразу?
<Думаю, что да. Теперь — да. Проблема не столько в количестве людей, малышка, сколько в детализации внушаемой им иллюзии. Я думаю, было бы целесообразно внушать этим нескольким индивидам нежелание обсуждать пережитое впоследствии, чтобы не обнаружилось излишнее сходство полученных ими впечатлений.>
<Ты, конечно, права, вставила Мегера, но если документация в порядке, то проверки здесь обычно проводятся одним человеком.>
— Я в курсе. — Алисия отступила в лифт и нажала кнопку летной палубы. — Пошлины на парковку и обслуживание уплачены, Мегера?
<Разумеется. Тис обработала гроссбухи, когда передавала бортовой журнал, а мисс Таннер занималась бухгалтерией, когда капитан Мэйнворинг сопровождала лейтенанта Джолитти. Мы внесли все причитающиеся суммы из нашего липового перевода с остаточным балансом в восемьдесят тысяч кредитов.>
— Что с обслуживающим персоналом?
<Без проблем. Лейтенант Чизхолм заказал продукты на пятерых, и мне придется выкинуть большую часть в открытый космос. Но в наших данных с Мелвилла указано, что полгода назад мы капитально ремонтировались, поэтому с технической профилактикой мне жульничать не придется.>
— Ты прелесть, — с жаром выпалила Алисия. Она восхищалась подлинностью создаваемых Мегерой образов и голосов. Создав других членов экипажа, они должны были удовлетворять любопытство — нет, они должны были не дать даже зародиться искре любопытства. Способность Мегеры вести переговоры сразу по нескольким линиям связи была при этом неоценимой.
<Спасибо. Ты и Тис тоже молодцы.>
<Но мало мы смогли бы без тебя, Мегера. Мы втроем — ужасная сила.>
— Ты права, госпожа. И никто даже глазом не моргнул, видя твои лица?
<Конечно нет. Хочешь, продемонстрирую? Моя гордость — произношение лейтенанта Чизхолма.>
— Интересно. — Лифт остановился, и Алисия вышла. — Покажи.
<Монитор два, прошу.>
Плоский экран мигнул, на нем появился худощавый темно-рыжий субъект с тяжелыми веками над усталыми глазами.
— Как я выглязу, мэм? — спросило изображение, и Алисия прыснула.
— Ты не переборссила с сепелявостью, Мегера?
— Вам легко смеясса, мэм, — мрачно отреагировал «лейтенант Чизхолм». — Вас не дразнили всю зызнь, с самого десства. Я столько перезыл из-за этой всывой сепелявости...
— Ты это говоришь или... выбрызгиваешь? — хохотала Алисия. Субъект на экране поднял руку и сделал непристойный жест. — Потрясающе, Мегера! Думаю, бедняга Чизхолм не слишком любит отвечать на звонки из-за своей шепелявости.
— Нет, мэм. — Баритон Чизхолма сменило сопрано, а на экране появилась седовласая дама с открытым лицом.
Это была Рут Таннер, ее казначей и бухгалтер. — Бедный Энди не любит общаться с новыми людьми, поэтому я чаще всего обслуживаю связь, когда вас нет на борту.
Алисия оперлась бедром о панель монитора. Искусственный интеллект был, как всегда, на высоте. Беседуя с «говорящими головами» Мегеры, нельзя усомниться в их подлинности, значит, исчезали подозрения, что она — единственный человек на борту «Звездного Курьера». В совокупности со способностью искусственного интеллекта дистанционно управлять обоими «шаттлами» команда капитана Мэйнворинг проявляла себя настолько реально, что ни у кого не возникало сомнений в ее существовании.
— Итак, у нас все замечательно. Только вот я, в отличие от вас обеих, должна выспаться перед завтрашней гонкой за грузом.
<Верно.> Экран погас, Мегера вернулась к обычному способу общения. Алисия направилась к своей каюте, на ходу освобождаясь от плотно облегающего жакета. Она сунула снятую с себя вещь роботу, продолжая раздеваться.
<Э-э... Алли... Ты не успела ознакомиться с базой данных адмирала порта МаГвайра?>
— Ты же знаешь, что нет. — Алисия замерла в наполовину стащенной с себя футболке. — А что?
<Я не хотела тебя беспокоить, когда Джолитти был на борту. Мне не хочется испортить тебе сон, но... там есть о нас.>
— Что значит «о нас»?
<Значит, о тебе и обо мне. О тех «нас», которые угнали «альфа-синт» с Суассона. О капитане Алисии Де Фриз и незаконно присвоенном «альфа-синте» корпус номер семь-девять-один-один-четыре.>
<Ну и что же там о нас?> с любопытством спросила Тисифона.
<Ничего хорошего.>
— Что конкретно? — резко спросила Алисия. — Они знают, куда мы направляемся?
<Нет, не так страшно. О тебе там сказано, что ты сбежала из психушки и считаешься крайне опасной. Обо мне — довольно точное описание моих возможностей в области нападения и обороны, хотя очень многого они не раскрывают из соображений секретности. Меня больше беспокоит не это, а совсем немногое в заключении данных.>
— Что «немногое»?
<Флот предлагает один миллион кредитов в награду за информацию, которая может привести к нашему обнаружению и перехвату. Алисия нахмурилась, но Мегера еще не закончила. В самом конце говорится, что военно-космические силы Ассоциации Джанг приняли указания генерал-губернатора Тредвелла своим флотским соединениям. Алисия гулко опустилась на свое место отдыха, когда Мегера закончила свое сообщение: Это приказ об открытии огня без предупреждения, Алли. Они даже не хотят попытаться вернуть нас.>

Глава 17

Бенджамин МакИлени сбросил гарнитуру и встал, растирая воспаленные глаза и пытаясь вспомнить, когда он в последний раз спал шесть часов подряд.
Он опустил руки и уставился на груду чипов и клипов на столе в его офисе на судне Его Величества «Донегол». Где-то здесь, в этой куче дерьма, таилось пресловутое жемчужное зерно истины. Здесь можно найти ответ или хотя бы узнать, где его искать.
То, что любая разведывательная служба всегда имела нужные данные в пределах досягаемости, но не знать этого, казалось законом природы. Как вычленить нужную истину из громадного объема полуистин, ложных данных и чистого бреда? Ответ: потом это всегда очевидно. Это и было причиной постоянных тычков со стороны людей, которые воображали, что все очень просто.
МакИлени горько вздохнул и прошелся по помещению. Он выслушивал такое уже неоднократно. Особенно от сенатских бюрократов. Они представляли себе офицеров разведки как макиавеллиевски изощренных шпионов, постоянно занятых какими-то тайными махинациями. Поэтому за этими скользкими типами надо особенно тщательно следить. Они слишком умны, чтобы говорить правду, даже когда это их конституционный долг. Что означало, что каждая неудача в определении искомого факта представляла глубоко эшелонированный заговор с целью сокрытия неудобной истины.
Такие люди не знали, да и не хотели знать, что такое работа в разведке. Из одного голографического видика в другой шагал лихой межзвездный агент с чипом данных в дупле зуба, но настоящим секретом был упорный труд. Проницательность и инстинкт были неоценимо важны, но настоящего успеха можно было добиться лишь упорным и трудоемким анализом каждой нити, сбором всех фрагментов и их стыковкой в полную картину обстановки.
К несчастью, вздохнул он снова, анализ требовал времени, иногда больше, чем имелось в распоряжении, но в этом случае он часто ничего не давал. МакИлени был уверен, что существует связь между пиратами и кем-то, сидящим очень высоко. Это был единственный возможный ответ. Всем силам адмирала Гомес пришлось бы потрудиться, чтобы справиться с орбитальной обороной Элизиума, а пираты расправились с ними с ходу. У МакИлени не было документального подтверждения, но он был полностью уверен, что рейдеры под каким-то прикрытием провели крупный корабль на дальность пуска сверхсветовых ракет. Показания всех оставшихся в живых сходились на молниеносной скорости, с которой были уничтожены орбитальные укрепления. Это мог сделать только крупный боевой корабль.
Но как? Как смогли они обмануть коммодора Транга и всех его людей? Одни только меры электронной маскировки не могут быть ответом, когда пройден весь сектор. Нет, они должны были дать Трангу какое-то убедительное свидетельство, что они свои. Но они не могли этого сделать без доступа к информации, которая должна быть для них наглухо закрыта.
Все это укладывалось в определенный шаблон, даже Тредвелл начинал это признавать. Но завершить картину полковнику никак не удавалось, хоть лопни! Даже Бен Белькасем отступил и отбыл на Старую Землю в слабой надежде, что его начальству оттуда, из далекой перспективы, видно что-то ускользающее от всех здесь, во Франконском секторе.
Полковник тоже надеялся на это, потому что больше, чем как, его беспокоил вопрос зачем. Чего хотели эти люди, черт бы их побрал? Он этого не говорил никому, кроме адмирала Гомес и бригадира Кейта, но это были не опереточные пираты, их действия нуждались в объяснении в пределах здравого смысла — и ускользали от этого объяснения. Их операции не имели смысла с точки зрения окупаемости. Тот, кто нес расходы на развертывание такой военной мощи, не нуждался в доходах от добычи.
Конечно, грабеж помогал им покрыть часть оперативных затрат, но их доходы, по самой щедрой оценке, казались смехотворными в сравнении с потребностями снабжения и обслуживания их судов. Только посмотреть, что они берут! Вспомогательное оборудование, антенны маяков космопорта, промышленное оборудование, это ж надо! Им достались кое-какие предметы роскоши, на полмиллиарда снегопардовых шкур с Мэтисона, но на большинство из того, что они берут, никакой пират не позарится.
А если от их добычи перейти к жертвам? МакИлени не верил в царя гуннов Аттилу в звездолете. Глупые люди, как правило, не становятся капитанами звездолетов. Но только глупец мог не видеть, к чему приведет такая своеобразная политика «выжженной земли», проводимая против владений Империи. Резня ради резни не могла быть нормальной практикой. Она гарантировала повышенное внимание Империи и массированное возмездие. Но эти люди умышленно увеличивали масштабы опустошения и число жертв. Из того, что выжившие на Элизиуме могли ему сказать, следовало, что они даже не пытались грабить вне пределов столицы, а нанесли с орбиты ядерные удары по всем городам планеты! Девять миллионов погибших. Какого дьявола хотели они добиться этой бойней? Как будто они издеваются над Флотом, дразня и вызывая его потягаться с ними.
Можно сойти с ума, но ответ здесь, в его офисе и в его мозгу, если он только сможет правильно составить фрагменты. Любая группа, которая могла преодолевать барьеры так, как будто их не существовало, и использовать украденные данные для организации таких тщательно разработанных смертельных атак, не могла действовать сама по себе. Они должны иметь какую-то цель, оправдывающую эту бессмысленную, на первый взгляд, бойню. И это устрашало, потому что он не мог вообразить себе этой цели, а это как раз и было его задачей.
Бывают периоды, думал МакИлени тоскливо, когда возвращение к простоте и ясности боя кажется таким желанным...
Его оторвал от раздумий звонок доступа в помещение. Он нажал на кнопку, и брови его поднялись, когда в проеме входа появился сэр Артур Кейта.
— Добрый вечер, сэр Артур. Чем могу быть полезным?
— Вероятно, немногим, — буркнул Кейта. Он снял с кресла коробку с чипами и сел, поставив коробку себе на колени. — Я просто заглянул попрощаться, полковник.
— Попрощаться? — повторил МакИлени, и Кейта кисло улыбнулся:
— Я тут просто перемалываю воздух. Это работа для вас и для Флота. И для Тредвелла, если он перестанет клянчить дополнительные силы и использует то, что у него есть. Я уже слишком долго здесь.
— Понимаю. — МакИлени опустился в свое кресло и повернул его, чтобы сидеть лицом к Кейта. Суровый голос бригадира был ровным, как всегда, но в нем слышалось отчаяние. Он знал, что удерживало Кейта на Суассоне так долго. Но по «альфа-синту» не было ни одного сообщения в течение вот уже десяти недель.
— Вы-то конечно понимаете, полковник. — Глаза Кейта были печальны, но он улыбнулся МакИлени и кивнул менее напряженно. — Но я не могу оправдывать своего дальнейшего пребывания здесь надеждой, что что-то вдруг изменится. И если... — его челюсть напряглась, — если ее обнаружат сейчас, она будет в вашей епархии, а не в моей.
— Понятно, сэр. Хотелось бы, чтобы это было не так. Капитан Де Фриз заслуживает лучшего... но я понимаю.
Кейта смотрел в коробку с чипами, шевеля их толстым указательным пальцем.
— Жаль, что вы не знали ее раньше, полковник, — сказал он тихо. — Она была... особенная. Лучшая из лучших. И так кончить, с имперской наградой за голову... — Голова, увенчанная серебристой гривой, покачалась, Кейта посмотрел на орденские ленточки МакИлени. — Вы там были, полковник. Если уж это должен быть один из наших, то я рад, что это будет тот, кто может понять. Кем бы она ни стала сейчас, она была особенной.
— Я знаю, сэр Артур.
— Да. Да, вы знаете. — Кейта вздохнул и поднялся, протянув руку для пожатия. — Ухожу.
— Мне будет вас недоставать, сэр Артур. Я хочу, чтобы вы знали, как я ценю ваше понимание моей работы, которое вы проявили... несмотря на вашу занятость.
— Держитесь, полковник. — Кейта сжал ладонь МакИлени. — Я уверен, вы на правильном пути, так что будьте осторожны. Что-то здесь воняет до небес, я собираюсь информировать об этом графиню Миллер и Его Величество. Смотрите, кому доверять. Если вы примете черное за белое...
Он замолчал и отпустил руку МакИлени.
— Я знаю, сэр. — Полковник на секунду нахмурился, потом пристально посмотрел Кейта в глаза. — Могу я попросить об одолжении, сэр Артур?
— Разумеется, — мгновенно ответил Кейта, и МакИлени благодарно улыбнулся.
— Я полностью скопировал свои файлы. По инструкции они не должны покидать моего офиса, но я буду вам очень благодарен, если вы захватите их с собой на Старую Землю. Я бы чувствовал себя спокойнее, если бы знал, что они есть у того, кому я доверяю, в случае...
Полковник замолчал, изобразив на лице странную улыбку. Кейта серьезно кивнул:
— Конечно, полковник. Я горжусь вашим доверием.
— Спасибо. С вашего разрешения, сэр, я буду периодически отгружать модификации этих данных. Вне моих обычных каналов.
— Вы что-то нащупали?
— Пока... не могу понять. Я подозреваю, что мы проникли глубже, чем предполагали. Я не хочу казаться параноиком, но эти люди продемонстрировали, что трупов не боятся. Если я подберусь слишком близко к их норе... бывают несчастные случаи, сэр Артур.

Предыдущая страница 11 Следующая страница


Дорога ярости 12

Вице-адмирал Бринкман зажег еще одну сигару и откинулся в кресле, задумчиво хмурясь в потолок. Положение усложнялось. Конечно, они ожидали этого. Оно неизбежно должно усложняться, если все идет по плану. Но жонглировать с таким количеством мячей... нервы не выдерживают.
Он вспомнил разговор с Хоуэллом. Озабоченность коммодора можно было понять. Честно говоря, он воздержался бы от удара по Эль-Греко, если бы не МакИлени. Хотя сопутствующие цели приносили свои плоды и без неудобного полковника, но истинной причиной удара по хотя бы одной цели вне Империи, чтобы доказать, что они — пираты, был именно он. Бринкман не думал, что атака на Рингболт остановит полковника, но она посеет сумятицу среди тех, кому тот докладывает. На некоторое время.
И все это из-за того, что МакИлени не хочет успокоиться. Он пока еще не понял, куда сунул свой любопытный нос. Но что-то учуял и не успокоится, пока... Использование закрытых данных для планирования операций было ахиллесовой пятой их генерального плана, но без этого не обойтись. Хоуэлл, конечно, профессионал, но Флот, если случайно на него наткнется, сотрет его в порошок. И Флоту ни в коем случае нельзя предоставлять такую возможность.
Если бы лорд Журавский и графиня Миллер не настояли на назначении сюда Росарио Гомес, Бринкман с легкостью исключил бы возможность случайной встречи Флота с пиратами. Но леди Росарио Гомес не зря называли Железной Девой. Это прозвище было наглой клеветой на ее интимную жизнь, констатировал он, усмехнувшись. Но она получила его, когда была еще совсем молодой, и получила его не зря. И в ее хватке ничто не изменилось. Уже при ее назначении они знали, что получили проблему, но ничего не могли сделать. Они уже устранили адмирала Уитворта, чтобы освободить место заместителя командующего для Бринкмана. Двух таинственных смертей офицеров флагманского ранга было бы недопустимо много, они не могли так рисковать. И они вынуждены были принять леди Росарио и пытаться нейтрализовать ее действия изнутри.
К несчастью, она сформировала штаб, копировавший ее неудобную цепкость, тесно связанный с ней и ей преданный. Бринкман подозревал, что она и МакИлени в подборке материала продвинулись дальше, чем об этом говорили.
Он слегка покачивал кресло, нянча свою сигару. МакИлени уже дошел до потоков распределения открытой информации, что сужало круг подозреваемых. Чем более закрыты данные, тем уже круг допущенных к ним и имеющих возможность передать их пиратам. Если же они резко сузят круг имеющих допуск к данным, его люди не смогут их получить, без них Алексов и Хоуэлл просто не могут надежно функционировать.
Слава Богу, хоть этот назойливый тип из министерства юстиции израсходовал свой запас энтузиазма и смылся. Кейта тоже собирается. Прекрасно, но не снимает проблему МакИлени. Убрать бы его... но он осторожен и опасен. Убийство без вопиющего нарушения действующих процедур обеспечения безопасности — дело очень сложное по организации и требует больших затрат времени. Кроме того, стало бы очевидным, что была причина, по которой его убрали. Те, с кем он делился информацией, резонно предположили бы, что он взял правильный след и приблизился к цели. Гомес развернула бы полномасштабный поиск, а убрать ее еще труднее. Она практически не покидала свой линейный крейсер, и единственным решением была бы диверсия, уничтожение всего корабля взрывом привода или силовой установки. Это тоже возможно, хотя и сложно. Устранение Гомес воссоздаст ситуацию с Уитвортом в худшем варианте.
Ее место займет он, что в данной ситуации может расшевелить тех, кто разделял подозрения неудобного полковника, возбудить нежелательные вопросы типа: кому выгодно, чтобы сэр Амос Бринкман занял место Росарио Гомес...
Он снова поставил кресло, вздохнул и покачал головой. Нет, никаких поспешных действий против Гомес. В Сенате и в министерстве росло недовольство ее неспособностью справиться с пиратами, смеющимися над неуклюжими маневрами Флота. Смещение за неспособность справиться с ситуацией — вопрос времени. Бринкман, естественно, будет огорчен отставкой старого надежного друга при таких обстоятельствах... и пошлет МакИлени вдогонку под соусом «новая метла по-новому метет». Этот план смещения Гомес возник уже в момент ее назначения, и только из-за настырности МакИлени он вынужден рассматривать иные варианты.
Однако может наступить момент, когда МакИлени подойдет слишком близко. Тогда его придется устранить, какие бы подозрения при этом ни возникли. Лучше подозрения, чем определенность, устраняемая вместе с ним. Его смерть вызовет замешательство, хотя бы кратковременное, особенно если убийство не будет явным. Если повезет, это замешательство может продлиться вплоть до смещения Гомес.
Бринкман кивнул, соглашаясь с собой, и погасил сигару. Раз это может понадобиться, лучше обдумать возможные способы сейчас. Адмирал ясно видел, как это лучше всего оформить. МакИлени начинал свою карьеру пилотом «шаттла». Там он получил первые награды и сделал имя.
У него сохранилась слабость к «шаттлам» и скиммерам, он интересовался новыми разработками и не прочь был, когда предоставлялась возможность, занять место пилота. Никто не будет слишком удивлен, если однажды в полете с его «шаттлом» что-то произойдет. Небольшая «помощь» в процессе предполетной подготовки спустит бравого полковника с небес...
Он наморщил лоб, пытаясь вспомнить имя специалиста по скиммерам, которого использовала Рэчел Шу для устранения адмирала Уитворта. Пришло время произвести некоторые обдуманные перемещения персонала.

Глава 18

— Добрый вечер, капитан Мэйнворинг. Я — Еренский. Слышал, что вы готовы принять груз на борт...
Алисия оторвала взгляд от своего бокала и увидела высокого, худого до изможденности человека. Одет он был прекрасно, что не вязалось с его скелетоподобным обликом. Утонченный выговор хорошо сочетался с ненавязчивым звуковым фоном дорогого ресторана. Она выдержала секундную паузу, рассматривая его, и сделала полузаметное приглашающее движение рукой, указывая на стул напротив. Еренский скользнул за стол, вежливо улыбаясь.
У его локтя мгновенно материализовался официант, и Алисия, поднеся ко рту бокал и еле коснувшись его губами, воспользовалась их негромким и недолгим обменом репликами для более подробной оценки своего визави.
<Гладкий, мерзавец,> прокомментировала Алисия и почувствовала молчаливое согласие Тисифоны. Еренский их, впрочем, не удивил, они узнали о нем довольно много за две недели, в течение которых шаг за шагом приближались к этой встрече.
Найти именно такого заказчика, который им был нужен, оказалось не так просто. Заказов было много, но, к ее глубокому сожалению, практически все они были вполне легальными.
Алисия недооценила влияние пиратских рейдов на величину страховых взносов. С учетом их роста высокая скорость «Звездного Курьера» более чем уравновешивала его ограниченную грузовместимость. Если бы Алисия всерьез занималась грузоперевозками, она могла бы увеличить свои тарифы на четверть суммы, которую ее судно сберегало на страховке из-за своей высокой скорости, и нормальная прибыль утраивалась.
К несчастью, ей не нужен был легальный груз. Она была вынуждена изобретать широкий спектр отговорок для отказа от транспортировки. Неоднократно Тисифоне приходилось проникать в мозг потенциального грузоотправителя и внушать ему причину, по которой он сам отказывался от сделки.
Ситуация стала особенно сумасшедшей, когда во время одного из набегов Тисифоны и Мегеры на закрытую базу данных МаГвайра обнаружилось, что Империя передала Ассоциации Джанг ее генетический набор и узор радужной оболочки глаз. Они не ожидали этого, когда стряпали Теодозию Мэйнворинг, поэтому снабдили ее подлинными данными Алисии Де Фриз. Она пришла в ужас, узнав, что администрация располагает обоими наборами. Что если им придет в голову проверить всех вновь прибывших?
Эту угрозу они отодвинули, но не устранили полностью. Тисифона вернулась в сеть и исказила данные шкипера «Звездного Курьера». Это не было безупречным решением, так как любой документ, любой контракт на перевозку, подписываемый Алисией в качестве капитана Мэйнворинг, включал ее реальную радужку, которая теперь не соответствовала хранимой в файлах порта. С этим приходилось мириться. Тисифона предложила «подлечить» данные Флота, но Алисия и Мегера отвергли эту идею, так как у них не было доступа к файлам на Суассоне. Хотелось бы «узаконить» отпечатки Мэйнворинг, но вряд ли кто-то стал бы сверять файлы, достоверно зная, что она — это она. По крайней мере, Алисия надеялась на это. Кроме того, возможность такой проверки беспокоила ее меньше, чем возможность перепроверки разведкой Флота и обнаружения, что данные ее радужки на МаГвайре не соответствуют файлам на Суассоне. Как минимум это доказывало, что она была на МаГвайре, потому что никому, кроме нее, не было нужды в их изменении. Еще хуже, дальнейшая перепроверка показала бы, что данные капитана Мэйнворинг как раз соответствуют.
Это не слишком ее радовало, но все продвигалось к их отбытию с МаГвайра. Экскурсии эринии по лабиринтам памяти местных обитателей выудили наконец имя и лицо некоего Антона Еренского, не слишком лестное мнение о котором было обнаружено в голове более честного торговца. Оказалось, господин Еренский собирается отправить товар на Чинг-Хай в системе Тьердаля. Едва ли цивилизованный и редко заселенный Чинг-Хай мог чем-либо привлечь Алисию, но он находился всего в десяти световых годах от Дьюента, а Дьюент, в свою очередь, в шести световых годах от Виверна. Еще лучше: что устраивало администрацию планеты Чинг-Хай, пользовалось благосклонностью начальства и общественности как на Дьюенте, так и на Виверне.
Получив информацию о Еренском, они без труда смогли как бы случайно встретиться с его ближайшими помощниками. Тисифона внушила им благоприятное впечатление о капитане Мэйнворинг, и один из них упомянул ее в разговоре с шефом. В ее пользу работали и изменения на рынке услуг, заставившие так много скоростных судов транспортировать законные грузы.
Контрабандисты тоже нуждались в транспорте.
— Кажется, вы хорошо информированы, господин Еренский, — сказала Алисия, когда официант отбыл с заказом. — Мне нужен груз. Боюсь, слишком маленький, но вы, должно быть, уже узнали в порту мою вместимость.
— Ваше судно мне подойдет, капитан, если мы сможем прийти к согласию.
— Надеюсь. — Алисия долила бокал и подняла его к свету. — Каков объем груза, господин Еренский?
— О, не более сотни кубических метров. Даже немного меньше.
— Отлично.
Это был очень маленький объем, менее половины наличного свободного объема «Мегеры», уже загруженной запасными частями и оборудованием.
— И куда вам нужно его доставить?
— Это вопрос несколько щекотливый, капитан, — медленно проговорил Еренский, наблюдая за ней из-под полуопущенных век. — Груз следует доставить на Чинг-Хай. — Он снова немного помолчал, как бы давая обдумать его слова. — Вы располагаете «шаттлом» флотского типа с широкими возможностями посадки?
Алисия поставила бокал и чуть заметно улыбнулась:
— Совершенно верно. Как я могу предположить, ваш адресат не сможет... принять груз в обычном порту?
— В точности так. — Еренский говорил вежливо, его улыбка была тоже едва заметной. — Я вижу, вы в курсе таких особенностей, капитан.
— Обстоятельства, господин Еренский. — Алисия неопределенно повела рукой и снова поднесла бокал к губам, так как в этот момент официант вернулся с подносом и начал выгружать заказ господина Еренского. Изобилие пищи поразило Алисию несоответствием с тощей фигурой Еренского, навевая мысли о своеобразии обмена веществ в организме.
Официант заспешил прочь, а Еренский развернул белоснежную салфетку на коленях и потянулся за вилкой.
— Я ценю ваш интерес, капитан, но должен заметить, что вы и ваша команда... как бы это сказать... представляете собой неизвестную величину.
— Если вы ознакомились с моими данными в порту, то вы не могли не заметить, что мы работали в системе губернатора Мелвилла с его гарантией, — возразила Алисия, представляя себе, как удивился бы упомянутый губернатор, услышав такую новость.
— Да, но МаГвайр ведь нельзя назвать имперской планетой, не правда ли? Кроме того, могут иметь место обстоятельства, при которых грузоотправителю неудобно пытаться получить что-то под вашу гарантию, если случится что-нибудь непредвиденное.
<Этот жулик хочет сказать, что не сможет судебным порядком требовать возмещения, если я украду его незаконный груз,> молча проинформировала Алисия Тисифону.
<Преемственность поколений. Приятно, что некоторые вещи остаются неизменными в течение тысячелетий,> ответила Тисифона, а Алисия кивнула Еренскому:
— Я вас понимаю. Думаю, однако, вы не стали бы тратить время на встречу со мной, если бы считали это затруднение неразрешимым.
— Такие женщины мне по сердцу, капитан, — сказал он, помешивая салат в тарелке. — Мы сможем выработать условия взаимного доверия.
— Какие?
— Например, я выплачиваю четверть вашего гонорара вперед, остальная сумма депонируется здесь, на МаГвайре, с высвобождением сразу по получении груза моим агентом на Чинг-Хае.
Алисия задумчиво кивнула. Мысли лихорадило. Ужасная затея. Оформление депозита требовало, в частности, фиксации узора радужной оболочки. Но она не могла отказаться на этом основании.
— Интересное предложение, господин Еренский, но я привыкла работать иначе. Видите ли, при определенных обстоятельствах, например, недобросовестный грузополучатель — без вашего ведома, конечно, — может отрицать, что он вообще получил какой-либо груз. Это свяжет депозит и даже может потребовать разбирательства. С другой стороны, ограниченные возможности полевых условий. Вполне оправданное расхождение во мнениях может привести к неудобной ситуации. — Она пожала плечами и заметила искорку понимания в глазах Еренского.
— Если так... Вы со своей стороны можете что-то предложить, капитан?
— Да. Я бы предложила следующее: вы платите половину сразу, а ваш получатель платит оставшуюся половину непосредственно за получением и проверкой груза. Я жертвую безопасностью депозитного счета, вы рискуете несколько большим авансовым платежом. Такое предложение может вас устроить?
Еренский задумчиво пожевал свой салат, затем кивнул:
— Думаю, что могу принять такие условия, если мы сможем согласовать все остальное ко взаимному удовлетворению.
— Я уверена, что сможем, господин Еренский. — Алисия лучезарно улыбнулась. — Я всегда была сторонницей взаимного удовлетворения.
Откинувшись в своем командном кресле, Алисия жевала виноградину. Она наслаждалась соком и мякотью, ощущая затылком мягкое жужжание Мегеры и Тисифоны, разделявших ее наслаждение.
<Отличное ощущение, заметила Мегера. Много четче, чем воспоминания. Еще чуть-чуть, и я захочу быть телесно воплощенной.>
<Ну, нет, возразила Тисифона. Такие моменты интересны, конечно, но зачем нам плоть и кровь, если мы можем использовать Алисию, не подвергаясь неприятным аспектам материального существования.>
<Созерцатели,> Алисия осмотрела гроздь, выбирая следующую ягоду.
— Вам надо как следует ощутить отрицательные явления, например перенести простуду, чтобы лучше оценить удовольствие.
<Я должна заметить, что страдание воистину дает возможность получать настоящее удовольствие от наслаждений, малышка. Счастье не в простом отсутствии несчастья.>
— Возможно. — Алисия кинула в рот следующую виноградину и обратилась мыслями к сенсорам Мегеры.
Час назад они оставили мрачную бесформенность коридорного космоса, замедляясь к центру системы Чинг-Хай, и вид звездного неба был слаще винограда Она упивалась его великолепием, многократно усиленным сенсорами Мегеры, а искра Тьердаля становилась все ярче. Вот уже пятнадцать дней — по их часам одиннадцать, — как они покинули МаГвайр с грузом медицинской контрабанды. Пока все шло гладко, но неизвестно, что ожидает их на планете.
<А что могло случиться в коридорном космосе? Все и должно идти гладко.>
— Ничего не могло случиться, но переживать и волноваться — в природе животного, именуемого человеком. По крайней мере я не чувствую себя виноватой из-за груза, который у нас на борту.
<Не валяй дурака. В том, что мы делаем для свершения твоей мести, нет ни повода, ни места для чувства вины.>
Алисия вздрогнула от абсолютной уверенности Тисифоны. Целыми днями Тисифона могла казаться отчужденной, но потом вдруг высказывалась с предельной искренностью. Это не было позой. Она высказывала буквально то, что чувствовала.
— Боюсь, что не смогу с тобой согласиться. Я хочу справедливости, а не просто мщения. Я не хочу, чтобы страдал невиновный.
Справедливость — иллюзия, малышка. Неслышный голос эринии источал презрение. Люди многому научились, но они многое забыли.>
— Тебе самой было бы полезно иногда что-то забыть. Или чему-то научиться. <Например?>
— Например, что простая месть — самоподдерживающаяся реакция. Когда ты мстишь кому-нибудь, ты обычно даешь повод для последующей мести тебе самой.
<А твоя драгоценная справедливость? Разве она не делает то же самое? Ты достаточно умна, чтобы это понять, Алисия Де Фриз. Или была бы достаточно умна, если бы позволила себе.>
— Ты отвлекаешься от сути. Если бы общество ставило на простую месть, все сводилось бы к тому, у кого больше дубинка. Справедливость дает людям возможность сосуществовать с какой-то видимостью порядочности.
<Твоя «справедливость» — та же месть, только в парадном наряде. Справедливости не может быть без наказания. Или ты скажешь, что полковник Ваттс получил по справедливости за то, что сделал твоим людям?>
Губы Алисии искривились в гневной гримасе, но она закрыла глаза и продолжала отбиваться, чувствуя, что Тисифона развлекается:
— Нет, я не назову это справедливостью. Я также не возражаю, что наказание есть часть справедливости. Я даже не буду притворяться, что месть — не то, что я хотела свершить в отношении этого ублюдка. Но наказанию должна предшествовать вина, а он был виновен, как грех. Общество не может крушить направо и налево, не определив, что наказываемый действительно виноват. Это был бы худший вид произвола — и хороший рецепт анархии.
<Какое мне дело до анархии? И я не «общество». Как и ты, кстати. Ты — индивид, который хочет возмездия за себя и за других, которые уже не могут его потребовать. Разве не так?>
— Я не говорю, что не так. Я только сказала, что не хочу причинять зла тем, кто случайно оказался рядом. Нравится это тебе или нет, но справедливость — торжество закона, а не людей. Это то, что сплавляет человеческое общество. Она позволяет человеческим существам жить вместе, ощущая безопасность. Она основана на прецедентах. Если преступник признан виновным и наказан, это задает какие-то определенные параметры. Это показывает людям, что приемлемо, а что нет. И когда мы продвигаемся на несколько сантиметров вперед, именно справедливость не дает нам сползти назад.
<Ты так думаешь, малышка, но ты заблуждаешься. Твои мысли формируются не здравым смыслом, а состраданием. Неуместным состраданием к тем, кто его не заслуживает. А вот это — то, что ты чувствуешь.>
Эриния ослабила внутренние барьеры, о существовании которых Алисия почти забыла, и лицо ее исказилось. В мозгу вспыхнул бешеный гнев, зубы стиснулись, кулаки сжались в готовности крушить все вокруг, все, что попадется, без разбору. Все ее эмоции были подчинены слепому порыву разрушения. Она почувствовала панику Мегеры, ее тщетные попытки освободить Алисию от ее собственной ненависти, но все это было малым и очень, очень удаленным...
Барьеры вернулись на место, она обмякла в своем кресле, тяжело дыша, покрытая потом.
<Ты, с-сука, рычала Мегера, если ты еще раз позволишь себе такое...>
<Спокойно, Мегера, почти нежно перебила фурия. Я не причиню ей вреда. Но если мы хотим добиться успеха, она должна знать себя. В нашем деле нет места замешательству или самообману.>
Алисия дрожала, нервные окончания зудели. Она закрыла свои мысли от остальных. Ей нужна была тишина, нужно было отдышаться и отдохнуть от той стороны себя, которую она только что видела. Она верила в то, что говорила Тисифоне, больше, чем верила, знала, что была права, и все же...
Она открыла глаза и посмотрела на руки. Ладони были скользкие и влажные, все в раздавленном винограде. Она содрогнулась.

Глава 19

Коммодор Хоуэлл сидел на мостике транспорта и говорил себе, уже в который раз, что это судно — как раз то, что нужно для данной миссии. В сравнении с боевым кораблем возможности маневра были примитивными, оборона — минимальной, оружие атаки отсутствовало вовсе. Если все пойдет так, как надо, все это не имеет значения, а до сих пор график выполнялся идеально. Как он ни предпочитал быть в другом месте, он должен быть именно здесь. Им нужен успех, чтобы притупить жало Элизиума, и для поддержания морального духа своих людей он лично должен присутствовать здесь.
Он следил за дисплеем, лицо ничего не выражало. Его транспорт и еще два судна входили в парковочную орбиту Рингболта. Информация Контроля о маневрах военного флота Эль-Греко оказалась точной. Единственными средствами наземной обороны были противовоздушные позиции вокруг Эдкокфилда, главного космопорта вблизи города Рафаэля. Они перекрывали воздушное пространство над городом, но шанса уцелеть у них не было.
Хоуэлл скосил глаза на причину отсутствия шанса. Транспондеры грузовиков идентифицировали их как флотские транспорты, сопровождаемые тяжелым крейсером. Коды распознавания — любезность Контроля. Все четыре судна уже вышли на синхронную орбиту прямо над Рафаэлем. Сигнал в синтетической связи коммодора оповестил его, что оружие корабля Его Величества «Нетерпимый» наведено на цели.
Капитан Арлен Монкото из Свободных наемников Монкото, более известных как Маньяки Монкото, вышел на балкон гостиницы и втянул свежий, прохладный воздух. Рингболт был планетой более приятной, чем Эль-Греко. Он подумал, что хорошо бы убедить Симона перевести сюда их базу.
Он обернулся. Капитан-лейтенант Хьюджин у связного терминала разговаривал с шефом Пилясковым. Их командировка прошла удачно, Монкото ожидал, что Симон будет доволен набором рекрутов. Более ста опытных бойцов, включая двенадцать офицеров, были, без сомнения, хорошим пополнением. Он протянул руку и начал открывать балконную дверь, чтобы присоединиться к Хьюджину, но тут что-то вспыхнуло за его спиной. Ослепительный свет отразился от стекол, и на стене напротив обозначилась его резкая черная тень.
Монкото не поверил своим глазам, но тренированные рефлексы уже бросили его тело на пол лицом вниз. А сзади вспухал громадный огненный шар, поглощая Эдкокфилд.
— «Шаттлам» старт! — бросил Хоуэлл, когда сверхскоростное оружие уничтожило порт. На каждом из больших транспортов обычно было восемь грузовых «шаттлов». Для этого случая их заменили на двенадцать штурмовых «бенгалов». Тридцать шесть смертоносных боевых машин устремились вниз, унося в своих чревах тринадцать сотен пиратов, сосредоточенных на предстоящей операции. Для многих этот рейд был первым, и они собирались выполнить его успешно. Пережившие Элизиум тоже не хотели повторения предыдущего провала.
Арлен Монкото выпрямился, шатаясь, как пьяный. Его все еще трясло от удара, света и жара взрывной волны, но мозг работал четко. Это сверхскоростное оружие. Был бы это ядерный заряд или антивещество, размышлять было бы некому, а его лишь немного обожгло. Восточные окраины города полыхали, и он сомневался, что во всем Рафаэле осталось хоть одно целое окно, но в остальном урон был не очень силен.
Монкото сделал еще шаг и замер. Он ошибся в определении тяжести урона. Окна гостиничного номера были выбиты, противоположная стена запятнана разорванным на куски телом капитан-лейтенанта Хьюджина.
Монкото заставил себя пройти по разгромленному помещению. Руки плохо слушались его, когда он мягко отодвигал в сторону то, что осталось от его заместителя. Хьюджин прикрыл своим телом связной терминал, шеф Пилясков был еще на связи. Рослый сержант почти кричал, но уши Арлена Монкото тоже отказывались служить, хотя глаза с облегчением регистрировали лицо подчиненного.
Новые взрывы прогремели за спиной капитана. Он обернулся и увидел в небе инверсионные следы.
— Не слышу вас, шеф. — Он похлопал себя по уху, и рот Пиляскова закрылся. — Не важно. Снимайтесь. Кажется, зона высадки в районе Университета Толедо. Двигайтесь туда. Я встречусь с вами там.
Их застали врасплох.
Эдкокфилд не ожидал от грузовиков и сопровождавшего их тяжелого корабля никаких неприятных сюрпризов. Никто в порту так и не узнал о своем заблуждении. Большинство ошеломленных обитателей Рафаэля замерло, увидев инверсионные следы «шаттлов», не в недоверии, а в отчаянной потребности обнаружить, что увиденное ими — обман зрения.
Реагировать было поздно. Рейдеры Хоуэлла с безжалостной точностью наносили удары. Были уничтожены все полицейские станции. Целые кварталы окружающих их зданий погибли вместе с ними. Другие «шаттлы» создали кольцо огня вокруг главной цели, посыпая город зажигательными бомбами. Еще два «шаттла» были направлены на арсенал сил самообороны.
На университетский городок опустились двадцать «бенгалов», выгрузив семь сотен рейдеров в тяжелом вооружении, устремившихся к цели, убивая всех на своем пути.
Университетская служба безопасности попыталась оказать сопротивление, но у них было только легкое оружие, а рейдеры Хоуэлла были в активной броне и при полном вооружении.
Проректор по научной работе университета пыталась уничтожить данные, но была убита уже у консоли управления университетской компьютерной сетью. За атакующими пиратами последовали техники с переносными терминалами и сетевой аппаратурой, сразу же приступившие к скачиванию данных. Рейдеры врывались в лаборатории, убивая сотрудников, а за ними подходили команды, изымавшие образцы, записи и лабораторных животных. Все это грузилось на антигравитационные поддоны и направлялось в «шаттлы». Пол под их ногами был скользким от крови.
Монкото нашел шефа Пиляскова скорее всего благодаря везению, не изменившему ему в тот роковой день. Сержант собрал своих рекрутов недалеко от бушующей стены огня, отрезавшей университет от остального города. В своей черно-серой форме они казались островком порядка в бушующем море хаоса.
Они были вооружены лучше, чем ожидал Монкото. Пилясков использовал выгодное расположение их сборного пункта и позаимствовал из склада торговца оружием, который их снабжал боеприпасами, оружие, броню и даже с полдюжины портативных зенитных комплексов «стилетто». К моменту прибытия Монкото Пилясков уже разместил зенитные ракеты, разнеся их на местности на солидном удалении от пунктов управления.
— Рад вас видеть, сэр, — сказал он, шагнув навстречу запыхавшемуся командиру. — А где капитан-лейтенант Хьюджин?
— Убит. — Монкото втянул дымный, обжигающий воздух, пытаясь думать хладнокровно.
Над головой пронесся «бенгал», и один из рекрутов взялся за пульт дистанционного управления «стилетто».
— Отставить, — мгновенно отреагировал капитан. Рекрут удивленно вздрогнул. — Нам не нужны отстающие. Подождем, когда они взлетят.
Подчиненный понимающе кивнул, и Монкото повернулся к Пиляскову, ткнув большим пальцем через плечо в стену огня:
— Зажигательные?
— Больше всего зажигательных и кое-где сверхвзрывчатые, чтобы все разрушить.
— У нас есть связь на частоте полиции?
— Да, сэр. Мало кто откликается. В основном те, кто был на маршрутах.
— Я сейчас займусь... — Он указал на усеянный обломками тротуар. — Найдите мне пару люков, шеф.
— Есть, сэр! — сразу сообразив, отреагировал Пилясков и тут же начал выкрикивать распоряжения, в то время как Монкото занялся связью.
— Говорит капитан Арлен Монкото, Маньяки Монкото, — четко произнес он. — Я на углу Адриана и Стимсона. Мои люди через пять минут выходят. Все, кто может прибыть вовремя, двигайтесь сюда.
Рейдеры сломили последнее сопротивление и малыми группами рассеялись с целью грабежа вторичных целей — административного и библиотечного корпусов. Компьютерщики перекачивали данные, группы огневой поддержки следили за периферией на случай, если кто-то прорвется сквозь стену огня. Суматохи почти не было, ничто не напоминало Элизиум. Через сорок минут их здесь уже не будет.
Крышка люка почти бесшумно приподнялась над тротуаром и поехала в сторону. Осторожно высунулась голова, осмотрелась. Двести мужчин и женщин, наемников, полицейских, гражданских добровольцев, пробрались под огневым валом по системе служебных туннелей в глубь периметра операций рейдеров.
Командир наземных сил как раз докладывал Хоуэллу об успехах, когда позади него начался хаос. Резко обернувшись, он увидел надвигающуюся волну атакующих и задействовал прыжковую систему, отделив себя от своего командного пункта, на территории которого рвались гранаты, капитальной стеной.
Откуда они взялись? Их не должно быть здесь! Но вот они, и отовсюду посыпались панические донесения. Мерзавцы ударили отовсюду сразу, и память об Элизиуме ожила в рейдерах.
Но это был не Элизиум, черт побери! Это была спешно собранная легковооруженная группа, а не морская пехота в боевой броне, и командир орал и клял своих людей, призывая к организации контратаки.
Коммодор Хоуэлл треснул кулаком по ручке кресла. Он тоже вспомнил Элизиум. У него не было данных от командиров о происходящем, но внезапное замешательство, крики раненых и умирающих не говорили ничего хорошего.
Группы охраны периметра развернулись и атаковали центр университетского городка. Некоторые попали в спешно организованные засады и погибли, так и не успев понять, что происходит. Но большинство пробилось, так как броня и тяжелое вооружение давали им громадное преимущество. И все же местные знали, что происходит, и успели собрать не только парализаторы и пистолеты. Многие хорошо знали местность и искусно использовали ее.
Битва бушевала в когда-то прекрасном городке, безобразные вихри крови, огня и ненависти над обломками, трупами и развалинами. Группа Маньяков добралась до «шаттлов» и уничтожила пять из них, прежде чем их смогли убить. Командир полицейского отряда особого назначения вел кучку полицейских и штатских добровольцев на административно-библиотечный комплекс, сам Арлен Монкото наступал на биоцентр.
Потери рейдеров росли, но у них было численное преимущество. Преодолев шок от неожиданного нападения, они перешли в наступление. Коммодор Хоуэлл начал успокаиваться, когда его люди стали возвращать утраченные позиции, а поток данных, передаваемых на корабли, не прерывался.
Арлен Монкото осторожно высунул голову из-за угла, стараясь не закашлять от едкого дыма, проникавшего в легкие. Он пробился почти до самого компьютерного центра, но потерял шефа Пиляскова и почти всех своих людей. С ним оставались пятеро мужчин и три женщины, только двое из них Маньяки.
Путь был свободен, и он вел своих людей как можно тише. Добравшись до компьютерного центра, они нейтрализуют техников, которые, как он прекрасно понимал, грабят банк данных.
Тогда...
Перед ним появился бронированный рейдер, и выстрел тридцатимиллиметровой винтовки разорвал капитана Арлена Монкото на куски.
— Перекачка закончена! — крикнул кто-то, а другой вопил по тактической сети:
— Тащите назад к «шаттлам»!
Рейдеры начали отход перекатами. Мало кто мог задержать их движение, но если выгружались они из двадцати «бенгалов», то возвращавшиеся поместились в двенадцать.
— «Шаттлы» готовы к возвращению, сэр.
Хоуэлл разрешающе буркнул, внутренне содрогнувшись. Двадцать процентов потерь — слишком скоро после Элизиума, даже если в этот раз они выполнили все поставленные задачи. Ему было все равно, что скажет Контроль. Он не собирается больше посылать людей против таких целей.
— Сэр, обнаружена трасса Фассета со стороны Эль-Греко, — услышал он вдруг и резко повернул голову:
— Что это?
— Не могу определить на таком расстоянии, но это не привод Флота. Похоже на Эль-Греко. Возможно, эсминец.
Коммодор успокоился. Эсминец может их догнать, но не может ничем навредить. Огневая мощь эсминца не идет в сравнение с тем, чем располагает Хоуэлл, а информация, которую получит его командир, совершенно безмятежного характера. Кроме кодов опознавания, они не использовали ничего, что требовало бы закрытых данных, а бывшие в употреблении корпуса Флота вовсе не были дефицитом на межзвездном черном рынке.
Он еще раз покосился на дисплей. «Шаттлы» начинали подниматься, и губы коммодора искривила злорадная ухмылка. То, что в распоряжении пиратов бэушный тяжелый крейсер, всего лишь второстепенная пикантная деталь. Перевес в вооружении сделает уничтожение эсминца лишь неким подобием учебных стрельб. К тому же экипаж эсминца будет несколько... смущен тем, как они обошлись с Рафаэлем...
— Сэр! «Шаттлы»!.. — крикнул кто-то, и лицо Хоуэлла побелело, когда он осознал, что происходит. Посмертным приветом капитана Арлена Монкото взвились в воздух ракеты комплексов «стилетто», и девять из стартовавших «шаттлов» превратились в низвергающиеся огненные шары.
Адмирал Симон Монкото стоял перед дисплеем на мостике эсминца «Ардент», Его лицо было белее серебра волос на висках. Он не мог узнать, что происходит на Рингболте, пока корабль не сбросит скорость, но индикаторы радиации как будто взбесились. Кто бы ни нанес удар по Рафаэлю, он применил самую грязную из боеголовок для уничтожения города., и для Арлена.
Его темные, пылающие ненавистью глаза теперь оценивали обстановку по показаниям гравитационного индикатора. Он мог догнать пиратов. Это было бы трудно, даже с учетом их медлительных грузовиков, потому что вектор сближения его эсминца был неблагоприятным. Однако он мог бы их догнать.
Но он ничего не мог сделать с тяжелым крейсером.
Он с трудом удерживал себя от опрометчивых действий. Он не имел права. Не имел права бессмысленно уничтожить свой корабль, свою команду, собственную жизнь. Ему нужны были не только эти пираты, еще больше нужны были ему люди, пославшие пиратов, а если он погибнет, то не сможет до них добраться.
Монкото стиснул зубы и отвернулся. Последний «шаттл» «Ардента» ждал его, чтобы доставить вниз, на планету, туда, где умер его брат, чтобы сделать все, что возможно. Но он вернется, и не с эсминцем. Он поклялся себе в этом, поклялся Арлену, и на лице его отражался тот адский огонь, который жег сердце.

Глава 20

Расстояние от Чинг-Хая до его звезды, Тьердаля, составляло всего четырнадцать целых и восемь десятых световой минуты, наклон оси — сорок один градус. Планета отличалась сухостью — чрезвычайной сухостью. Атмосферное давление — лишь три четверти земного. Что перечисленные параметры создавали на планете, можно было лишь с большой натяжкой назвать климатом. Алисия пыталась представить себе обстоятельства, заставившие кого-то здесь поселиться, но даже Имперская Галактографическая Энциклопедия не смогла убедительно просветить ее в этом вопросе. Ее файлы объясняли наличие населения желанием беженцев Войн Лиги — или Ришских войн — найти такое скромное прибежище, которое не привлекало бы ни Империю, ни Ришата. Это объяснение было ничем не хуже других, а прибежище за четыре сотни лет не стало менее скромным.
Что, возможно, объясняло их отношение к законам иных Миров. Они должны были чем-то жить, а их планета в этом мало чем помогала. Так думала Алисия, подходя к кофеварке и следя краешком глаза за выходом «Мегеры» на орбиту планеты. Они на несколько часов опережали график, и это было только на руку Алисии. Она уже оправилась от шока, вызванного Тисифоной, но не мешало бы лучше подготовиться к встрече с агентом Еренского.

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер

Она подошла с чашкой к иллюминатору. Желтая охра поверхности планеты простиралась внизу, изредка оживляемая темным пятном большого озера или маленького моря. Рельеф подавляюще плоский, почти никакой. На ночной стороне очень редкие световые пятна поселений. Единственный официальный космопорт глубоко на дневной стороне, но никто не побеспокоился дать ей парковочную орбиту или упомянуть о необходимости таможенной инспекции.
<Тебе очень нужен таможенник?> ехидно спросила Мегера.
— Нет, но тут все так...
<...через задницу?> с готовностью подсказала Мегера.
— Похоже. Я, конечно, не жалуюсь, я знаю, что Еренский вывез эти лекарства из Империи и ввез на МаГвайр без всяких таможенных формальностей, но не хотелось бы объяснять это кому бы то ни было.
<Никаких объяснений. Алисия и Мегера ощетинились, все еще злясь, но Тисифона не обращала внимания на их эмоции. Их инспекторы все равно увидят только то, что мы захотим.>
Алисия не ответила. Она понимала, что все еще дуется на Тисифону, но не это важно. Напоминание о таившихся в ней ненависти и насилии пугало. Конечно, она знала об их присутствии, но одно дело — знать, совсем другое — ощущать.
<Выше нос, Алли! Я засекла наш посадочный маяк.>
— Так рано? — Алисия удивленно нахмурилась.
<Место с достаточной точностью совпадает. На открывающийся в иллюминатор вид планеты наложилась воображаемая сетка, в которой замигала зеленая точка на ночной стороне. Местное время около полуночи. Код маяка совпадает.>
— Мне это не нравится. Еренский ничего не говорил о ночной посадке.
<Но о дневной посадке он тоже не упоминал,> отметила Тисифона, и в этот раз Алисия и Мегера были слишком заинтересованы в разрешении возникшей проблемы, чтобы сердиться.
<У него вообще не было связанных с этим мыслей, так что, думаю, он полагался на своего грузополучателя. Нельзя ли предположить, что он просто хочет выгрузить товар под покровом ночи?>
— На этой планете? — Алисия нахмурилась еще сильнее. — Не могу представить себе причину, чтобы скрывать выгрузку медикаментов. Они стоят хороших денег, особенно в этом отсталом мирке, но прятать их... не вижу смысла.
Она поколебалась еще немного, потом пожала плечами:
— Пусть твоя Рут запросит подтверждение, Мегера. <Выполняю. И через десяток секунд: Они реагируют правильно, Алли. Ни к чему не могу придраться.>
— Черт. Ладно. У нас не слишком богатый выбор. — Алисия вздохнула. — Грузи первую партию.
<Верно, согласилась Тисифона. Но я доверяю твоим инстинктам, малышка. Могу предположить, что в этот раз следует применить прикрытие сверху.>
— Пожалуй, да, — пробормотала Алисия и почувствовала полное согласие Мегеры.
Грузовой «шаттл» скользил вниз сквозь жаркую ночь Чинг-Хая, забитый антигравитационными поддонами с товаром. Алисия положила на колени штурмовую винтовку и вставила магазин.
И Мегера, и Тисифона хотели, чтобы она облачилась в активную силовую броню, хотя и по различным причинам. Мегера беспокоилась о ее безопасности, а эриния хотела видеть в действии броню, разрушительные способности которой ее интриговали. Алисия склонялась в пользу аргументов Мегеры, но все же отказалась от этой идеи. Никакой свободный предприниматель не мог добыть боевую броню Кадров. Разведка Кадров достала бы его из-под земли. А не исключено, что кто-то опознает ее.
Кроме того, если какой-нибудь злоумышленник и ожидает ее, он столкнется с естественными ограничениями. Его целью будет ценный груз, который не следует портить ничем мощным и разрушительным. Она же таких ограничений лишена и может не стесняться, нанося ему какой угодно вред.
<Что-то плохо это согласуется с твоей «справедливостью»> кротко заметила Тисифона.
— Наоборот. — Алисия загнала девятимиллиметровый разрывной сердечник в патронник и щелкнула предохранителем. — Я ничего не сделаю с ними, если они не собираются причинить мне вред.
<Неужто?>
— Конечно. Но если они что-то планируют против меня, я ударю первой.
<Значит, все-таки бывают случаи, когда ты воспринимаешь вещи с моей точки зрения.>
— Да я и не отпираюсь, — признала Алисия и переключилась на Мегеру: <Что у тебя нового?>
<Все нормально, но с юга два летательных аппарата.> В мозг Алисии потекли данные, и она нахмурилась, — один из них был откровенно военного образца. Это могла быть защита против какой-нибудь местной угрозы, которая и вызвала ночную посадку. А может быть, и нет.
<Следи за ними. Вижу технику вокруг посадочного маяка. Кажется, воздушные грузовики.>
<Тоже вижу их. Посмотреть поближе?>
<Нет. Испугаешь.>
<Как прикажешь. Береги себя.>
Алисия вернулась к панели управления «шаттла», устраиваясь поудобнее в пассивной нательной броне. Она тоже была из арсенала Кадров, лучше, чем рыночный товар, но не имела бросающихся в глаза различий. Осталось менее двух минут, и она приняла в кровь первые капли тонуса. Вселенная вокруг нее замедлилась, и Алисия улыбнулась.
С земли наблюдали за последними метрами снижения «шаттла». Вот он выпустил посадочные лапы. Плоские подушки уперлись в землю, вызвав пыльные завихрения, растаявшие в воздушном потоке турбин. Один из воздушных грузовиков двинулся от «шаттла» по кривой, вроде бы готовый задним ходом подать свою платформу под погрузку. Закрывавший его брезент трепыхался в воздушной струе, и что-то длинное и зловещее на мгновение обозначилось под его покровом.
— Они сели. Готовы? — пробормотал мужской голос в нашлемной связи.
— На полусогнутых! — отреагировал кто-то.
— Так. Надеюсь, ты не понадобишься, но не спи.
— Ну, — лаконично отозвалось в шлеме, и он обратил все внимание на севший «шаттл». Он ожидал увидеть стандартный грузовик, и жадность ликующе встрепенулась в нем, отреагировав на судно почти вдвое большей грузоподъемности. Внутри был больший шмат имущества Еренского, чем он ожидал.
Задняя рампа «шаттла» плавно опускалась. Он переключил канал связи на водителя грузовика. Вспыхнули мощные прожекторы. Яркий свет затопил рампу «шаттла». Человек двинулся к «шаттлу», изобразив на лице дружелюбную улыбку и приветственно помахивая рукой.
— Пилота брать живьем, — напомнил он своим стрелкам. Он рассчитывал на часть груза, но если удастся «убедить» пилота взять его ребят наверх...
Его нервы напряглись, когда опустившаяся рампа подняла фонтаны пыли. Вот сейчас, думал он, еще улыбаясь и размахивая рукой, но уже приготовившись услышать грохот выстрелов.
Но пыль развеялась и осела, а из «шаттла» никто не появился. Его рука опустилась. Улыбка погасла. Он вдруг почувствовал, как беззащитно и глупо выглядит в потоке света.
Алисия выключила свет в кабине, откинула аварийный люк и спустилась на поверхность у неосвещенной стороны «шаттла». Полный идиотизм, думала она, плывя к песчаной поверхности на крыльях тонуса. Против этого потока света каждый будет слеп, как крот, не говоря уже о прекрасных тенях с противоположной стороны. Она нырнула в еще более глубокий мрак за посадочной лапой и задействовала свои сенсоры и усилители, привычно регулируя их на усиление и ослабление по мере движения взгляда через освещенные и затемненные зоны.
Закончив подсчет, она удовлетворенно хмыкнула. Восемнадцать. Девять из них около грузовика возле тяжелого пулемета. Ни на ком нет даже легкой брони. Значит, их предводитель не имел дела с армией. Разве что его зовут Кастер*. [Генерал армии США (XIX век), разгромленный и убитый индейцами.]
<Мегера?>
<Вижу.> Мегера так же наблюдала глазами Алисии, как Алисия пользовалась сенсорами корабля. Тисифона хранила молчание, чтобы не отвлекать свою «хозяйку» в критический момент.
<Похоже, я не дождусь от них приветственных речей.>
<Осторожнее, Алли.>
<Хорошо. Следи за теми в воздухе.>
<Я веду их.>
Дьявол, что-то не так! Он начал поворачиваться и открыл рот, чтобы приказать убрать этот дурацкий свет, но тут что-то пролетело мимо его головы и звякнуло о кузов грузовика.
Воздушный грузовик с пулеметной установкой исчез в сверхраскаленном аду разрыва плазменной гранаты, но Алисия за этим уже не следила. Она по-кошачьи повернулась, когда граната еще сонно висела в воздухе. Штурмовая винтовка была частью ее тела. Она даже не видела картинки прицела, во всяком случае не осознавала ее. Она просто посмотрела на свою цель, и грудь пулеметчика взорвалась.
Яркое полыхание грузовика не могло скрыть вспышку ее выстрела, но она уже определила, кто мог ее видеть. Один из них умер, не заметив ничего, второй — поднимая свое оружие.
Пулеметная команда в грузовике умерла, даже не осознав угрозы, но люди вокруг грузовика издавали крики ужаса и агонии. Человеческий факел рванулся в темноту, как будто ночь могла погасить пламя, два других катались в пыли, пытаясь сделать это сами. Три уцелевших бандита рванули наутек подальше от этого ада, а лидер бросился под собственный грузовик, лихорадочно переключая каналы связи.
— Давайте сюда! — завопил он, и два тяжеловооруженных стингера взбороздили ночное небо в ответ на его зов.
Алисия проскользнула сквозь прорыв, который она устроила в кольце окружения вокруг «шаттла». Трое из шестерых на этой стороне засады еще оставались в живых, но не знали, что за ними наблюдают. Они вели себя глупо, глазея на пламя, ошеломленные бойней. Алисия с неудовольствием смотрела на их спины. Идиоты! Они воображают, что винтовка в руках сразу делает человека очень опасным.
Это действительно не было справедливостью. Этих людей можно было даже пожалеть, настолько они были здесь не на месте. Но жизнь тоже несправедлива. Любой, кто пытается заработать убийством, рано или поздно должен испытать разочарование. Она прицелилась и сделала еще три выстрела.
В его ушах отдавались выстрелы, он выглянул из-под грузовика и увидел белый отблеск в глазах позади «шаттла». Позади «шаттла»! Значит, кто-то снаружи. Наверное, пилот «шаттла». Но как он оказался снаружи? И где люди, которых он разместил сзади?
Эти вопросы показались несущественными, когда он заметил гибкий силуэт, со скоростью кобры проскользнувший на границе света и тени, — и еще один из его людей погиб. Силуэт исчез, нематериальный, как сон, но сразу же раздался еще один выстрел, слившийся с ним вскрик, затем хрипение. Над ним завыли турбины, пилот грузовика стремился прочь, и им овладела паника. Он останется здесь, голый и неприкрытый. Он хотел бежать, но тело отказывалось двигаться, и он колотил сухую почву кулаками и молился, чтобы поскорей подоспели стингеры.
Два тяжеловооруженных летательных аппарата скользили по ночному небу. Ведомый был немногим более вооруженного транспорта, но ведущий — профессиональный воин от кончика носа до сенсорного оснащения.
И его пилот включил свои сенсоры. Он увидел хаос и кучу неподвижных тел, освещенных сиянием пламени. Цель двигалась со смертоносной точностью. Пилот выругался. Один из них... Всего один? Но он уже на крючке. Еще секунда-другая, и он вырубит гада, не тронув своих...
Черный фрагмент ночного неба накрыл его сверху. Он даже успел понять, что это такое, но тут штурмовой «бенгал» разорвал его на великое множество крошечных кусочков.
Голова дернулась и стукнулась о дно грузовика, когда в небе раздался взрыв и расцвел громадный огненный шар, из которого вырывались длинные огненные ленты. Это походило на фейерверк в саду отдыха. Тут же раздался второй взрыв. Он наблюдал, как они угасают и опадают, и весь сжался, когда свирепый язык пламени ударил по грузовику над ним. Сдавленный крик и замолкшие турбины оповестили о смерти пилота, и он, всхлипывая, уткнулся лицом в землю.
Больше не было ни стрельбы, ни криков. Только треск пламени и вонь горящих тел. Он попытался зарыться в обожженную почву, когда услышал шорох короткой, сухой травы.
В блестящей поверхности замерших перед ним башмаков отсвечивало пламя пожара. Он медленно поднял голову и в восьми сантиметрах от своего носа увидел дуло штурмовой винтовки.
— Может, вылезешь оттуда? — тихо произнес низкий голос, холодный, как открытый космос.
Рвота прекратилась, и Алисия вытерла губы. Во рту был вкус дохлой мыши, желудок еще содрогался в позывах.
— На этот раз хватит, — сказала она ему, и судорога неохотно затихла. Она выждала еще немного, потом облегченно выпрямилась.
<Все? Ты закончила?> поинтересовалась Тисифона.
<Слушай, госпожа, у тебя же нету потрохов, чтобы блевать. Так что не задевай нас, у которых они есть, ладно?> Послетонусовое истощение не дало Алисии вложить много чувства в это предложение, но Тисифона отошла в тень.
— Боже, до чего я терпеть не могу это состояние, — пробормотала Алисия, прислонясь к посадочной лапе. — Что делать, от него большая польза.. — признала она, имея в виду тонус.
<Лучше бы тебе сейчас быть у меня в лечебном отсеке,> волновалась Мегера, и Алисия подняла глаза к парящему над ними «бенгалу».
— Не переживай. Я давно уже привыкла. Кроме желания умереть, после него никаких осложнений. Кадры гарантируют.
<Да, конечно. А центикред гарантирует тебе чашечку кофе.>
Алисия хмыкнула и снова вытерла рот. Потом обернулась и посмотрела на пленника. Он сидел у другой посадочной лапы, прикованный к ней наручниками, и испуганными глазами следил за ней.
<Он ожидает пыточных тисков, передала она Тисифоне. Сказать бедному придурку, что ты уже все узнала?>
<А надо бы его в тиски...>
<Ну-ну. Не надо быть такой жестокой.> Алисия ухмылялась, в то время как Тисифона лопотала что-то о наглых смертных. Их пленник был партнером грузополучателя Еренского, а его план украсть груз, предназначенный для коллег, и убить всех, кто мог оказаться свидетелем, зацепил за живое мстительность Тисифоны.
<Ты должна была его убить.>
<Не могу. Это будет несправедливо,> невинно ответила Алисия, косясь в сторону зари и отмечая пыльную тучу, приближающуюся к «шаттлу». То же самое она видела и через сенсоры «бенгала» с помощью Мегеры, и ее улыбка ширилась по мере того, как Тисифона бушевала все сильнее.
<Несправедливо? Какая может быть справедливость или несправедливость в отношении этого подонка? Я много от тебя терпела, малышка, но это...>
<Ой, перестань! Фурия замерла, пылая негодованием, а Алисия развила свое преимущество. <Я говорила, что верю в справедливость,> сказала она, поднимаясь на ноги. Голова пленника тоже повернулась, когда он услышал отдаленный вой приближающихся турбин, и его лицо побелело. <Еще я говорила, что верю в наказание. И если я правильно догадываюсь, это люди, которых мы должны были встретить.> Она почувствовала понимание Тисифоны, и ее улыбка стала холодной, губы сузились. <Сейчас мне кажется, что справедливым будет предоставить ему возможность объяснить друзьям свое поведение.>

Глава 21

Листы последнего доклада полковника МакИлени разлетелись по ковру, куда их швырнул генерал-губернатор Тредвелл. Губернатор, чье обычно вежливое лицо приобрело апоплексический оттенок, стоял, опершись на свой стол, нависая над леди Росарио Гомес.
— Мне надоели оправдания, адмирал, — скрежетал он. — Если они вообще оправдания, а не прикрытие чего-то иного. Я нахожу странным, что ваши силы всегда где-то вдали от места, на которое нападают пираты.
Гомес пожирала его взглядом, полным едва сдерживаемой ярости. Губернатор криво усмехнулся:
— Ваша полнейшая неэффективность стоила жизни по меньшей мере девяти миллионам жителей Элизиума, а теперь это! — Его ноздри возмущенно задвигались, он резко выпрямился. — Вам должно быть легче от того, что полтора миллиона обитателей Рафаэля не имперские подданные. А вы и ваши люди, вне сомнения, таковыми являетесь. И это не требует от вас противостоять противнику в бою!
Леди Росарио Гомес медленно выпрямилась и тоже оперлась о стол. Она наклонилась к губернатору и произнесла тихо и четко:
— Губернатор, вы дурак. Мои люди не нанимались к вам в мальчики для битья.
— Вы забываетесь, адмирал! — огрызнулся Тредвелл.
— Ничего подобного. — Слова Гомес падали, как осколки льда. — Ничто в военном уставе не требует от меня выслушивать оскорбления только потому, что мой политический начальник попал в стесненное положение. Ваше предположение, что мне безразлична гибель гражданских лиц — любых гражданских лиц, будь то подданные Империи или Эль-Греко, — почти так же мерзко, как и ваше оскорбительное заявление о честности и храбрости моих людей. Я представила вам диспозицию, которой требует ситуация. Вы отвергли мои требования. Я делилась с вами всей разведывательной информацией, которая была в моем распоряжении. Вы не предложили ни одного варианта дальнейших действий. Я неоднократно представляла на ваше рассмотрение мое собственное мнение и мнение моего штаба, что в наших рядах есть предатель, причем на самом высоком уровне. Вы пренебрегли этими сигналами. Я готова к любому расследованию, которое назначит Флот или министерство колоний. Между тем ваши высказывания дают более чем достаточно оснований для суда чести, и, если вы не возьмете их обратно, я вам этот суд обещаю, потому что не намерена выслушивать клевету политического назначенца, который никогда в жизни не командовал флотом в космосе.
Тредвелл смертельно побелел, когда отгремел последний залп канонады, а МакИлени затаил дыхание. Оба гранитных профиля почти ощутимо дымились гневом. Полковник знал своего адмирала. Последний удар был рассчитан с холодной точностью. Железная Дева не знала, что такое отступление, но была справедливым человеком, прекрасно сознававшим, сколько несправедливости в последнем замечании. Она не могла не чувствовать, как оно ранит, и это говорило о ее эмоциональном состоянии. Но причиной была не только ее ярость. Это было предупреждение, что существует точка, за которую леди Росарио Гомес не сможет столкнуть ни Бог, ни дьявол и уж тем более ни какой-то имперский губернатор. МакИлени молился, чтобы Тредвеллу хватило здравого смысла это осознать.
Возможно, Бог внял его мольбам. Тредвелл сжал кулаки, костяшки побелели, но он заставил себя опуститься в кресло. Длинное мгновение было заполнено молчанием, затем губернатор глубоко и медленно вздохнул:
— Хорошо, леди Росарио. — Его голос напоминал замороженный гелий, но злость исчезла, и Гомес тоже села, все еще не сводя с него глаз. — Я... сожалею о всех оскорбительных замечаниях, которые у меня вырвались и которые задевают честь ваших людей и лично вас. Эта... эта бойня повлияла на мою уравновешенность, что не оправдывает моего поведения. Я приношу вам свои извинения. — Она резко кивнула, и он продолжил тем же ледяным, тщательно контролируемым тоном: — Тем не менее, каковы бы ни были наши расхождения по структуре сил, положение намного усложнилось. Империя не несла таких жертв, как гражданских, так и военных, со времен Второй Ришской войны. Потери Эль-Греко еще тяжелее. Думаю, вы согласитесь, что сейчас уже недостаточно просто устрашить и остановить этих рейдеров. Становится категорически необходимым найти их и уничтожить.
— Да, — кратко ответила адмирал Гомес.
— Благодарю вас. — Тредвелл изобразил кривую горькую улыбку, лишенную какого-либо налета теплоты. — Возможно, я ошибался, возражая против ваших запросов легких кораблей. Теперь это, однако, в прошлом. Я информировал графиню Миллер и Великого Герцога Филиппа о ситуации. Я уверен, что они сознают ее серьезность. Великий Герцог сообщил мне, что сенаторы Элвин и Моджахек требуют немедленных действий. Поэтому я полагаю, что вероятность положительного решения лорда Журавского о предоставлении нам дополнительных сил возросла, и я хочу возобновить запрос. При вашей поддержке.
Гомес поджала губы, МакИлени чувствовал ее эмоции. Месяцы прошли с тех пор, как Тредвелл запросил тяжелые силы. Месяцы, за которые Гомес могла добиться успеха, если бы был удовлетворен ее запрос, гораздо более скромный. А этого не произошло лишь по одной причине: Тредвелл не захотел поддержать ее. Втайне МакИлени был убежден, что Гомес разделяла его подозрения о том, что Тредвелл видел здесь свою последнюю возможность командовать крупными силами Флота, хотя бы и не непосредственно. Он подумал: как же совесть губернатора мирилась с потерями на Элизиуме и Эль-Греко?
Очевидно, не совсем мирилась, судя по только что закончившемуся конфликту.
По крайней мере в одном отношении Тредвелл был прав: ситуация изменилась. Пираты, или кем они там были, должны быть обнаружены и уничтожены, а не просто остановлены. Политическое давление нельзя было больше игнорировать, и ограничения на размер требуемого кулака были сняты.
— Я все же не считаю эту реакцию наилучшей и вообще желательной, — сказала наконец Гомес. Она бросила взгляд на Амоса Бринкмана, который все это время хранил благоразумное молчание. Он и сейчас не выказал никакого желания прервать молчание, и Гомес вернулась к Тредвеллу. — Тем не менее, сэр, все, что сдвинет нас с мертвой точки, я могу только приветствовать и поддержу вас, если вы потребуете немедленно откомандировать сюда все доступные легкие единицы.
Тредвелл сидел, окаменев и так же поджав губы, как и она, и мерил ее таким же взглядом. Потом он наконец кивнул.
Под тихие звуки музыки Бенджамин МакИлени внимательно изучал доклад доверенного сотрудника внутренней безопасности, лежавший перед ним на столе. Содержание доклада только усиливало не оставлявшую его последнее время тревогу.
Было опрошено достаточное число выживших на Элизиуме, чтобы с определенностью заключить, что коммодор Транг был обманут и подпустил противника на дальность решающего удара, даже не подняв тревогу. На тактическом тренажере полковник промоделировал все возможные причины такой самоубийственной сверхдоверчивости, и лишь одна имела какое-то объяснение. Пираты не могли остаться необнаруженными на подходе, значит, они были опознаны как свои. Исходя из повышенной степени боеготовности, введенной в секторе, ни один командир не мог быть введен в заблуждение. Таким образом, приближавшееся судно было своим... или прибыло в такое время и при таких обстоятельствах, что люди Транга имели очень веские причины считать его своим.
Значит, это был корабль Флота, или его прибытие совпадало с запланированным прибытием корабля Флота. Только вот запланированных прибытий не было. МакИлени точно знал это, он лично проверил весь обмен сообщениями с Элизиумом. Было много путей, которыми пираты могли заполучить бывшие корабли Флота. В министерстве годами шли дискуссии о том, что принципы списания отслуживших судов должны быть пересмотрены. Но это не помогло бы пиратам, если у них нет кодов опознавания и запланированного прибытия. Добыть коды — или, по крайней мере, достаточно данных, чтобы скомпоновать нечто похожее, — мог и удачливый агент нижнего уровня. Но никто ниже командного звена не мог сфабриковать фальшивых данных прибытия, чтобы распахнуть дверь перед пиратами.
Никто ниже ранга коммодора или — МакИлени передернуло, — пожалуй, выше не мог ввести фальшивый график в рутинный обмен данными коммодора Транга. Кто-то имевший доступ к протоколам распознавания и имевший возможность выделить и стереть обычное подтверждение, которое коммодор Транг должен был послать в ответ. Еще хуже, кто-то, знавший, что в системе не будет тяжелых боевых кораблей к моменту прибытия рейдеров.
Инфильтрация была более зловещей, чем он предполагал. Она была тотальной. Тот, кто за этим стоял, имел доступ к его собственным докладам и к приказам о развертывании адмирала Гомес. Он даже знал, что силы Эль-Греко оттянуты от Рингболта на маневры.
Полковник закрыл глаза от боли, причиненной масштабом предательства. Но он не был сильно удивлен.
Так. Ко всем этим данным имели доступ сорок человек, не более. Он знал их всех персонально. Любой из них имел возможность передать информацию на сторону, чтобы обмануть коммодора Транга. Во избежание обнаружения их цепь связи должна быть очень короткой и чертовски хорошо законспирированной. Размышляя таким образом, он сузил круг подозреваемых до дюжины человек-каждый из которых неоднократно проходил проверки службы внутренней безопасности. Никто из них не мог быть предателем, но кто-то был им.
Он выпрямился и взял со стола один из чипов. Слава Богу, он поддерживал связь с Кейта. Он стал настолько болезненно подозрительным, что ему за каждым углом мерещились убийцы. Он перестал доверять даже адмиралу Гомес. Все это было достаточно неприятно, но хуже всего, что он не в состоянии предотвратить убийства мирного населения, которое он призван защищать.
И все-таки еще болезненней было ощущение, даже абсолютная убежденность полковника МакИлени, что извращенная стратегия, определявшая действия пиратов, двигала события к еще более страшному апофеозу. Время истекало. Если он не узнает эту тайну — если ему не дадут дожить до этого, — мерзость, организовавшая все, восторжествует, и это будет ужасно.
Он встал и сунул чип в карман, рядом с другим, уже лежавшим там некоторое время. На лице отразилась непреклонность принятого решения. Один чип по секретному каналу известит Кейта, другой получит адмирал Гомес. Они содержат сообщение, что кто-то из высшего командования напрямую связан с рейдерами. Но чип адмирала Гомес содержал добавление, отсутствовавшее в сообщении Кейта и извещавшее, что МакИлени узнает имя предателя в течение ближайших недель.
Бенджамин МакИлени был морским пехотинцем, присяга и собственная совесть требовали, чтобы он не щадил своей жизни во имя Империи. Он определится с этими чипами, а потом отправится в краткосрочный отпуск... не соблюдая излишне строгих мер безопасности. Это был единственный способ проверить правильность своей гипотезы. Если он прав, предатель не оставит его в живых. Покушение на его жизнь продемонстрирует его правоту сэру Артуру. Кейта и Кадры найдут решение.
И кто знает?.. Может быть, он все-таки уцелеет...

Глава 22

Алисия сделала еще один глоток и решила, что ошибалась: Чинг-Хай имеет и свои положительные стороны.
Она прокатила прохладную бутылку по лбу, наслаждаясь богатым, чистым вкусом пива. Контора мсье Лабена гордилась тем, что на Чинг-Хае великодушно называли кондиционированием воздуха, но температура в помещениях все же на семь градусов превышала ту, которую Мегера поддерживала на борту. Без сомнения, климат способствовал успеху местных пивоварен.
Хлопнула старомодная дверь, и она опустила бутылку, обратив взгляд в сторону Гюстава Лабена, чинг-хайского партнера Еренского. В отличие от Алисии, Лабен чувствовал себя комфортно, по крайней мере физически. Его вежливое круглое лицо было абсолютно сухим, и на нем не обозначилось даже намека на улыбку, когда он увидел, как Алисия смахивает очередную каплю пота с носа. Конечно, он разделял обычное для чингхайцев юмористическое отношение к страданиям большинства гостей планеты от местной жары, но он откровенно боялся своей гостьи. Он ощущал какой-то постоянный ужас, как будто она была боеголовкой, готовой взорваться в любую секунду. Это ощущение укоренилось в нем с момента, когда он, прибыв к месту встречи, обнаружил ее сидящей посреди дымящихся свидетельств неудавшегося бандитского налета. При первом же рукопожатии Тисифона определила, что Лабен не имел представления о «неэтичном» намерении своего (ныне покойного) партнера и что репутация капитана Мэйнворинг как опасной женщины теперь незыблема.
Он опустился в кресло и прочистил пересохшее (не от жары — от страха) горло.
— Я закончил проверку груза, капитан. Все в совершенном порядке, в чем, — поспешил он добавить, — я и был совершенно уверен. — Он вынул из ящика стола электронный кредитный чип. — Баланс вашего гонорара, капитан.
— Благодарю вас, мсье. Мне очень приятно. — Алисия сохраняла безмятежное выражение лица, что было нелегко. Эти бедные придурки не давали ей покоя. Убийство, даже при самообороне и даже таких подонков, всегда вызывало у нее тягостную реакцию. Но оцепенение испуга, безраздельно владевшее Лабеном, ее все же забавляло. Если бы он увидел атаку Кадров, то умер бы на месте.
<И вселенная стала бы немножко чище, заметила Тисифона. Этот человек — червяк, малышка.>
<Ну-ну. Червяк или нет, он наш билет на Дьюент... если до этого дойдет. Если он вообще упомянет это.>
Эриния фыркнула, но именно она обнаружила в потемках сознания Лабена этот груз. Исходя из характера груза и репутации Алисии он должен рассматривать ее как идеальную возможность для пересылки этого груза.
— Я тоже очень рад, капитан. И позвольте мне еще раз принести извинения. Уверяю вас, ни мне, ни Антону даже в голову не могло прийти, что мой партнер решится на такой гнусный шаг.
— Никогда не думала иначе, — заверила Алисия, и он попытался улыбнуться.
— Благодарю вас. Видите ли, капитан, у меня есть небольшая партия груза на Дьюент. Продемонстрированные вами, э-э... способности могли бы оказаться не лишними при его доставке. Груз очень ценный, и я очень озабочен его сохранностью. Настолько озабочен, — он чуть заметно подался вперед, — чтобы заплатить по высшему тарифу за надежную доставку.
— Понимаю. — Алисия осторожно потянула из бутылки и покачала головой. — Если ваша «озабоченность», мсье, означает непременную пальбу, то я предпочла бы не перевозить грузы, которые настолько привлекают бандитов.
— Я полностью разделяю ваше мнение, но на вашем месте так бы не беспокоился. У меня нет никаких подозрений насчет возможного нападения, я только хотел бы быть более спокойным. Лучше перестраховаться, чем потом сожалеть, и я готов заплатить за повышенную безопасность. Может быть, пятнадцать процентов надбавки к тарифу Антона убедят вас заняться этим грузом?
— Мой гонорар у господина Еренского не предусматривал расходов на ведение боя, — отметила Алисия. — И ракеты для «шаттла» здесь не так легко достать. Расходы на пополнение боезапаса сильно отразятся на моей прибыли от этого рейса.
— А двадцать процентов?
— Даже не знаю... — Алисия подпустила в свой голос неуверенности. Благодаря Тисифоне она знала, что Лабен готов добавить тридцать и даже тридцать пять процентов за безопасность. Повышение суммы не было для нее самоцелью, но она также не хотела, чтобы стало заметным ее желание получить этот заказ. Тисифона могла повлиять на его решение, но не могла гарантировать, что он впоследствии не удивится, с чего это вдруг так себя повел.
— Двадцать пять, — предложил Лабен.
— Давайте округлим до тридцати, — подытожила Алисия. Лабен вздрогнул, но тут же кивнул, и она улыбнулась. — В таком случае, думаю, вы позволите воспользоваться вашей связью.
Лабен приглашающим жестом указал на терминал и отодвинулся, пока она набирала код. На экране появилось лицо Таннер.
— Слушаю, капитан.
— У нас новый рейс, Рут. Курс на Дьюент для мсье Лабена. Готова прожевать с ним пару скучных чисел?
— Конечно, капитан.
— Прошу вас, мсье Лабен, — повернулась Алисия к хозяину офиса. — Все детали можно уладить с моим бухгалтером прямо сейчас.
<Мне не нравится этот груз,> проворчала Тисифона.
— Можно подумать, я от него без ума, — огрызнулась Алисия, склонившись над шахматной доской. Они с Мегерой научили эринию этой игре. Оказавшись на удивление равными по силе противниками друг для друга, они не имели шанса против искусственного интеллекта, играя вместе против Мегеры.
<Никому он не нравится, резюмировала Мегера, но нам надо на Дьюент.>
— Ничего не поделаешь, — кивнула Алисия и потянулась к коню.
<Не надо, Алисия, еле слышно шепнула Мегера. Если он...>
<Вы это прекратите, обе!> возмутилась Тисифона.
<Что «прекратите», Тис?> невинно удивилась Мегера.
<А то ты не знаешь что! Или вы действительно думаете, что сможете общаться так тихо, что я не услышу?>
— Не месало попытасся, во всяком слусяе, — прошепелявил из громкоговорителя лейтенант Чизхолм. — Подслусывать нехоросо.
<А я и не подслушиваю. Я просто не глухая. Но вас стоило бы и подслушивать. От вас всего можно ожидать.>
Алисия сдержала улыбку, но подсказкой все же не воспользовалась. Она передвинула коня и печально вздохнула, когда слон Тисифоны смел ее королевскую ладью.

Предыдущая страница 13 Следующая страница


Дорога ярости 14

<Шах,> самодовольно объявила фурия.
— Противная ты. Если я не воспользовалась подсказкой Мегеры, то ты могла бы в знак признательности оставить мою ладью в покое.
<Чушь. Ты сама называла эту игру «боевой». Никто не жертвует в бою честно заслуженным перевесом над противником, малышка... И даже нечестно заслуженным,> добавила Тисифона задумчиво.
— Я вынуждена с тобой полностью согласиться, — велеречиво покорилась Алисия и сняла агрессивного слона Тисифоны своим вторым конем, поставив под удар одновременно короля и ферзя фурии. Ход обнажил ее собственную королевскую чету, но это не имело для нее значения. Единственной клеткой, на которую Тисифона могла убрать короля, была под угрозой следующего хода коня. — Шах тебе.
<Черт, я даже не думала...> с невинной наивностью удивилась Мегера. Фурия кипела.
— И я не думала, — заверила Алисия с ухмылкой. Тисифона убрала короля, и Алисия взяла ферзя. — Еще шах, — сказала она и убрала из-под угрозы своего слона.
<М-да... И Одиссей бывал доверчивым дураком. Но мы отвлеклись от темы, малышка. Преимущество или нет, но мне не нравится наш груз.>
— Знаю, — вздохнула Алисия, и она действительно знала. Груз Антона Еренского на Чинг-Хай был незаконным, но полезным по сути. Груз Гюстава Лабена на Дьюент тоже был фармацевтическим, но на этом сходство заканчивалось. «Белый Сон» был почти безвреден для потребителей, если не считать стопроцентного привыкания. Он был жутко дорогим, но еще более жутко он добывался. Он был производным эндорфина и мог производиться в лабораториях, но это было бы еще дороже. Практически его производили из мозга людей. Последствия для «доноров» простирались от умственной отсталости до отключения вестибулярного аппарата и смерти.
<Не следовало нам его брать,> мрачно сказала эриния.
— Не ты ли учила, что все, что ускоряет месть, приемлемо? — Голос Алисии был резче, чем ей хотелось, потому что она понимала: Тисифона высказала их общие мысли. Но она чувствовала удивление Тисифоны, услышавшей возвращенные ей собственные слова.
<Может быть. Но ты настаивала на справедливости, не сдавалась Тисифона. Как здесь со справедливостью.>
— Никак. Но у нас нет выбора. И это тот груз, который наверняка приведет нас к тем, кого мы ищем.
Молчание фурии было признаком вынужденного согласия, и Алисия подумала, осознает ли Тисифона иронию ситуации. Она, страстно отстаивавшая принципы справедливости, поступилась ими во имя погони за добычей, в то время как фурия, говорившая только о мщении, задается вопросом аморальности их груза.
<Может быть, наконец повторила Тисифона. Но может быть, есть что-то в этом понятии законности. Человек часто обращался к злу, когда я и сестры были вместе, но инструменты зла стали намного более мощными в твои дни, и даже мое мщение не может загладить однажды совершенное зло. Поэтому «справедливость», «правила», о которых ты говорила, могут оказаться важнее, чем я когда-то думала.>
Алисия замерла, пораженная признанием Тисифоной хотя бы части ее аргументации, но тут она почувствовала, что правая рука тянется к доске. Она ослабила контроль над мышцами и смотрела, как рука передвигает ладью.
<Берегись, малышка! Ты замедлила мою атаку, но не остановила ее.>
Алисия улыбнулась и снова склонилась над доской, однако сердце ощутило холодок, — она поняла, что Тисифона подразумевала не только шахматы.
С точки зрения Алисии, Дьюент был планетой много более приятной, чем Чинг-Хай. Это был мир архипелагов, континентов-островов, намного более влажный, прохладный, а главное — более цивилизованный. Ненамного, но никто не попытался ее убить или ограбить, и это уже было существенным прогрессом.
В отличие от Чинг-Хая, на Дьюенте была таможенная служба, но ее единственной заботой было получение от посетителей взносов в казну местной администрации, и Алисия посадила свой грузовой «шаттл» в главном космопорте Дьюента без всякого досмотра. «Бенгал» сел рядом, следуя за грузовиком как тень — и намек на уместность вежливости, — но из него никто не вышел. Алисия поговорила с ним по открытой связи, поддерживая обмен с Джефом Окахарой, предполагаемым пилотом «бенгала» и помощником капитана «Звездного Курьера» в одном лице. Ответные реплики Окахары не оставляли сомнений в печальной судьбе каждого, кто не проявит должной вежливости.
Через два часа она стояла в портовом складском ангаре, а грузополучатель проверял товар. Эдвард Джакоби походил на почтенного бухгалтера, но внешность не ввела ее в заблуждение. Он точно знал, что к чему в этом грязном бизнесе. Ему не нужен был никакой биохимик для определения чистоты товара, шесть стоящих неподалеку мужчин были с ним для другой цели. Мало оружия на виду, но эти люди были намного опаснее, чем лопухи с Чинг-Хая. Алисия видела их глаза и узнала похожих на нее хищников.
Джакоби закончил пробы и убрал свое оборудование. Он не улыбался — он был не из тех, кто расточает улыбки, — но явно был удовлетворен.
— Итак, капитан Мэйнворинг, — сказал он, когда исчез последний инструмент. — Я был удивлен, когда Гюстав сообщил, что груз доверен совершенно неизвестной персоне, но теперь вижу, что ему не откажешь в здравом смысле. Какой вид оплаты вы предпочитаете?
— Думаю, в этот раз я предпочла бы электронный перевод. Не хотелось бы носить с собой чип на такую сумму.
Один из сопровождающих Джакоби издал неясный звук, несколько напоминающий смешок, а сам купец, возможно, оказался ближе к улыбке, чем когда-либо в своей жизни. Его глаза скользнули по кобуре парализатора на ее боку и рукоятке ножа, торчащей из сапога, — единственное оружие, которое можно было видеть. Но он просто кивнул:
— Вы настолько же предусмотрительны, насколько эффективны. Конечно, мой бухгалтер оформит перевод в желаемом вами виде.
— Благодарю вас. — Улыбка Алисии была ослепительной. Она не могла не согласиться с мнением Тисифоны о грузе, но по некотором размышлении они втроем пришли к спасительному для их совести варианту. Это была, конечно, полумера, не более, но все же лучше, чем ничего. При контакте Рут Таннер с домашним компьютером Джакоби, связанном с переводом платежа, Мегера и Тисифона собирались выявить все внешние контакты, чтобы определить, какие из них легальные (если такие вообще будут), а какие могут быть связаны с получением «Белого Сна». По результатам анализа Алисия пошлет сообщение администрации планеты. Это не уничтожит самого Джакоби, но нанесет сокрушительный удар по распределительной сети, потому что никакое правительство не захочет терпеть у себя этот наркотик.
— Так, — сказал Джакоби, захлопнув чемоданчик и кивнув одному из своих людей. Тот двинулся с антигравитационными поддонами к охраняемой территории. — Капитан, позвольте пригласить вас перекусить со мной. Мы можем заодно обсудить наши деловые перспективы... Я тоже нуждаюсь в надежных перевозчиках.
— Перекусить — с удовольствием. Но перевозки... если направление неудобное, я вынуждена буду отказаться. — И она действительно отказалась бы. Она не хотела больше разносить по вселенной белую смерть в своем трюме.
Джакоби посмотрел на нее задумчиво:
— Какое направление вас устроило бы?
— У меня есть договоренность с Кэткартом, — соврала Алисия. Кэткарт был в высшей степени респектабельным Мирком Беззакония, и она ни за какие коврижки туда не полетела бы, но он соседствовал с Виверном.
— Кэткарт, Кэткарт... — пробормотал Джакоби. Он покачал головой. — Нет, у меня туда ничего нету в настоящее время. Однако... — Он задумался и щелкнул пальцами. — Да, конечно. У одного из моих коллег есть груз на Виверн. Могло бы это вас заинтересовать?
— Виверн? — Алисии стоило усилий сдержать возбуждение. Она наклонила голову, как бы размышляя. — Это может быть очень удобно, если груз не слишком велик. Видите ли, моя сильная сторона скорость, а не объем.
— Это как раз удобно. У меня сложилось впечатление, что скорость — то, что ему надо. Груз хотя и массивный, но малообъемный. Военные запчасти и электроника, как мне кажется. Но мы выясним это не откладывая. У нас с Льюисом общий склад. Сюда, пожалуйста.
Алисия проследовала за ним, не веря своему везению, стараясь выглядеть уравновешенной. Виверн и военные комплектующие! Слишком хорошо, чтобы быть правдой. Она старалась совладать с собой, проходя через более оживленную часть склада, ее мозг постоянно работал.
Они задержались, чтобы пропустить складской тягач, тащивший за собой длинный хвост пустых поддонов. Она была настолько погружена в свои мысли, что даже не подняла глаз, когда маленький, почти мучительно безликий водитель уперся в нее взглядом. Она говорила себе, что не надо слишком надеяться, что это может быть совпадением...
Они подошли к своей цели, и Джакоби указал на поддоны с оборудованием. Он детально описывал их содержимое, но Алисия не слышала его. Она вообще ничего не слышала, никакие детали не имели более значения. Никто во всей Галактике, кроме нее, не должен был касаться этого груза.
Сохранять вежливую, заинтересованную улыбку было невыразимо трудно. Потому что в ее голове закипало мщение, отражаемое и раздуваемое реакцией Тисифоны. Ее взгляд остановился на стойках позади поддонов. Они имели коды того же купца, но на них болтались красные ярлыки, отмеченные драконообразным штампом таможни Виверна, откуда они прибыли. Было понятно, почему они находятся в зоне повышенной безопасности склада. Ряд за рядом, все они были загружены драгоценными белоснежными шкурами опасного плотоядного животного, известного как мэтисоновский снегопард.

Книга 3 ЯРОСТЬ

Глава 23

Человек на экране выглядел столь же цивилизованным, как и господин Джакоби, но Алисия знала, что это именно тот, кого она ищет. Снегопарды больше, чем саблезубые тигры древней Земли, и они не всеядные. Они плотоядные, а плотоядное животное такого размера требует для прокормления гигантской территории. Даже на девственном Мэтисоне правительство железной рукой регулировало их отстрел. На стойках склада хранился годовой объем охоты, и эти шкуры могли попасть туда только из одного источника.
Она улыбалась лицу на экране, улыбалась вежливо, с чисто профессиональным интересом, хотя все в ней вопило желанием прикоснуться к нему и вырвать всю информацию, которой он располагал.
— Добрый вечер, капитан Мэйнворинг. Меня зовут Льюис Фюшьен. Очень рад, что застал вас на планете.
— Мне тоже очень приятно. Господин Джакоби сообщил, что вы можете рассмотреть мою кандидатуру в качестве возможного перевозчика вашего груза.
— Конечно. Как я понимаю, мой груз поместится в ваших трюмах, не так ли? — спросил Фюшьен, и она кивнула. — Прекрасно. Хотя ваш гонорар показался мне сначала высоковатым, но Эдвард поделился со мной информацией мсье Лабена, и...
— Надеюсь, вы не приняли все на веру буквально? — суховато перебила Алисия. — Мсье Лабен оказался очень впечатлительным.
— Скромность — прекрасное человеческое качество, капитан Мэйнворинг, а Гюстав Лабен, конечно, впечатлителен, согласен. Однако Эдвард тоже уверяет меня, что вы сможете позаботиться о сохранности груза.
— Это я охотно подтверждаю, сэр. Если мне доверяют груз, я делаю все, что могу, чтобы в сохранности доставить его по назначению.
— Никакой грузоотправитель не может желать большего. Однако, — Фюшьен любезно улыбнулся, — я бы хотел встретиться с остальными членами вашей команды. Таков мой обычай — оценивать благонадежность экипажа в целом, а не только капитана.
— Понимаю. — Лицо Алисии ничего не отразило, но ее мысли молниеносно замелькали в голове, обсуждая ситуацию с Мегерой и Тисифоной и находя решение. Она, конечно, не могла доставить к ужину на планету несуществующую команду, но...
— Упомянул ли господин Джакоби мой рейс на Кэткарт? — Фюшьен кивнул, и она улыбнулась. — Я понимаю вашу осторожность и сама предпочла бы, чтобы мой бухгалтер сопровождала меня сейчас и присутствовала при разговоре с вами. Но мои помощник и инженер по горло заняты профилактикой привода. Я не только не хотела бы их отвлекать, мне самой следовало бы быть сейчас там, наверху, и помогать, учитывая, что время поджимает, Кэткарт ждет нас. Я бы предложила, если у вас есть часок-другой, посетить борт «Звездного Курьера» и поужинать вместе с командой. Пятизвездочного сервиса не обещаю, но пища у нас вполне съедобная, а вы сможете не только оценить команду, но и лично ознакомиться с судном. Если вас все устроит, мы вместе с моим бухгалтером-казначеем за коньяком согласуем детали. Устроит вас такой вариант?
— О, благодарю вас, конечно. Это гораздо больше, чем я мог ожидать, и я с радостью принимаю ваше приглашение. Я бы тоже хотел иметь с собой бухгалтера, если вы не возражаете.
— Разумеется. Я собираюсь обратно на грузовом «шаттле» в семнадцать тридцать. Можете ли вы сопровождать меня или воспользуетесь своим транспортом?
— Если вы нас потом доставите обратно, мы с удовольствием полетим с вами.
— Итак, господин Фюшьен, я ожидаю вас у «шаттла».
Фюшьен и его бухгалтер, маленькая, круглая женщина со смешливыми морщинками вокруг компьютерно острых глаз, прибыли к рампе «шаттла» точно в назначенное время. Алисия ожидала их, красивая и официальная в темно-синей форме. Кратких рукопожатий хватило, только чтобы скользнуть по поверхности их мыслей, но этого хватило, чтобы подтвердить ее подозрения.
— Капитан, позвольте представить, Сондра МакСвейн, мой бухгалтер.
— Очень приятно, госпожа МакСвейн.
— Очень рада, капитан. После того, что мне рассказал о вас господин Фюшьен, я ожидала, что вы трехметрового роста.
— Репутация растет от рассказчика к рассказчику, — улыбнулась Алисия. Мозг МакСвейн не отличался ни подловатым налетом Лабена, ни цивилизованной скупостью, которая читалась у Фюшьена. Он работал, как профессиональный инструмент, четко и слаженно, но был окаймлен чувством юмора. Алисия была озадачена. Как странно, найти неиспорченного индивида на такой бандитской планете, на Дьюенте. «Капитан Мэйнворинг» приглашающим жестом указала на рампу: — Господин Фюшьен, госпожа МакСвейн, прошу вас. У нас уже есть разрешение на взлет, а команда раскатывает ковровые дорожки.
Полет был бы самым обычным, если бы не восторг МакСвейн. Оказалось, что бухгалтер очень редко видела изнутри воздушные и космические суда, которыми кишел космопорт Дьюента. Даже этот короткий полет был для нее экзотическим приключением. Сама она воспринимала свой восторг с должным юмором и готова была над ним смеяться вместе со всеми. Алисия обнаружила, что с неподдельным увлечением объясняет ей назначение инструментов, даже господин Фюшьен позволил себе улыбнуться потоку вопросов своего бухгалтера.
Они были на полпути, когда Тисифона напомнила о себе:
<Ты забыла, малышка, чем мы собирались заниматься. Иллюзия такой степени сложности требует подготовки. Полагаю, можно начать?>
<Да, конечно, вздохнула Алисия. Но я, похоже, получу от этого меньше удовольствия, чем ожидала. Какого черта она такая симпатичная?>
<Она нам тоже нравится. Не бойся, мы ей не нагадим. Но пора начинать.>
<Давайте, давайте...>
Алисия повернулась к бухгалтеру, вопросы которой вдруг прекратились.
— Вот член команды, с которой вам придется вплотную пообщаться, госпожа МакСвейн. Можно сказать, ваша коллега. Извините, но мы ожидали худого, высохшего, как вяленая рыба, кредитного крючка. — Она встретилась глазами с МакСвейн, и обе засмеялись. — Думаю, Рут будет приятно удивлена.
— У меня был худой, высохший, как вяленая рыба, но он провалился на аудите. Сондра гораздо лучше, уверяю вас.
— И я вам верю, — сказала Алисия и включила связь. — Рут, забудь план А, переходим к плану Б. Бухгалтер господина Фюшьена оказалась нормальным человеком.
— Приятная неожиданность, — ответила Мегера голосом Рут. Глаза Рут нашли лицо МакСвейн, и она улыбнулась. — Боже мой! Кто в этой шовинистической глуши мыслит настолько здраво, чтобы принять на работу женщину? — Ее глаза встретились со взглядом Фюшьена, и она притворно ужаснулась. — Ох! Извините мою вольность, сэр...
— Ну что вы, — отмахнулся Фюшьен, — близорукость моей коллеги в этом отношении мне только на руку. Вы — госпожа Таннер, я полагаю?
— Совершенно верно. Надеюсь, вам у нас понравится. Мы не часто принимаем гостей, поэтому вовсю стараемся...
Беседа продолжалась, и ни Фюшьен, ни госпожа МакСвейн не заметили, что глаза у них начинают расходиться в разные стороны.
Такого они еще не делали, думала Алисия. В теперешнем ослабленном состоянии Тисифона вряд ли смогла скомпоновать такую сложную иллюзию. Но ей не надо было прясть свою паутину в одиночку. Мегера открыла фурии прямую связь, бросив на усиление ее заклинаний свою громадную мощь, позволив Тисифоне, хотя бы временно, вернуться на вершину ее былого могущества.
Используя эту поддержку, фурия превзошла себя. Она искусно сплела свои сети, окутав ими гостей и протянув свою чуткую паутину Алисии. Это было жуткое ощущение даже для того, кто привык ко всяческим аномалиям. Алисия существовала в трех мирах одновременно. Работали ее собственные органы чувств. Она использовала сенсоры Мегеры. Наконец, она разделяла ощущения гостей. Она общалась с ними за столом и болтала с другими ипостасями Мегеры, а Мегера и Тисифона обеспечивали их присутствие для зрительного и звукового восприятия, в то время как она одна сидела со своими гостями. Это почти устрашало, это было совсем иначе, чем с лейтенантом Джолитти. Здесь не было внушенных восприятий и воспоминаний. Здесь все было реально. Опираясь на громадную мощь искусственного интеллекта, Тисифона сдвинула их на шаг в сторону от реальной вселенной и дала им новую, свою реальность.
И это еще не все. Она без спешки зондировала память Льюиса Фюшьена на всю глубину, просеивая каждый фрагмент на возможную пригодность. В конце ужина она знала все, что он когда-либо делал, а купец был убежден, что капитан Мэйнворинг и ее команда — как раз то, что ему надо.
Ужин подошел к концу, и вся команда, кроме Рут Таннер, извинилась и вернулась к своим эксплуатационным хлопотам. Фюшьен с удовольствием потягивал бренди.
— Хочу сказать, капитан Мэйнворинг, что вы и ваши люди не только отвечаете моим требованиям, но и превзошли все мои надежды. Уверен, что мы можем делать дела.
— Очень рада это слышать. — Алисия сидела со своим бренди и улыбалась, потом показала на пустое место, занятое призраком ее казначея. — Тогда мы отдохнем, а Рут и Сондра пусть повоюют.
— Прекрасная идея, капитан, — просиял Фюшьен. — Просто прекрасная.
Изображение Дьюента на экране постепенно сжималось, скорость «Мегеры» росла. Алисия смотрела на экран и пыталась определиться со своими эмоциями. Сложная смесь ожидания, жажды, страха — страха, что она может не использовать свой шанс, — бродила в ней. Все это было подернуто дымкой возбуждения, когда она думала о Виверне, лежавшем впереди, и было смешано с облегчением в связи с отбытием с Дьюента.
Ей все еще не нравился Фюшьен, но в то же время она не могла его презирать или ненавидеть, как ожидала. Он был так же амбициозен и жаден, как ее предыдущий клиент, но лишен очевидных признаков зла, свойственных Джакоби. Он знал о сделках своего партнера с наркотиками, но не принимал в них участия. Хотя он подозревал, что его вивернский партнер работает на пиратов, терроризирующих сектор, сам он с ними сделок не заключал. Он даже их внутренне не одобрял. Нельзя ожидать от него большего. Он жил на Дьюенте, а Дьюент жил обслуживанием потребностей всяческих отщепенцев. Со своей собственной точки зрения, Льюис Фюшьен был честным и уважаемым бизнесменом, и Алисия даже почти его понимала.
Это была одна из причин, из-за которой Алисия была рада оставить Дьюент. Она не хотела его понимать. С более прагматической точки зрения их отлет означал, что обман продлится еще на одной, последней планете. Только на одной, а потом ей будет все равно. Пусть Флот гоняется за ней. Она даже рада преследованию, потому что, преследуя ее, силы Флота могут выйти на пиратов.
Она облокотилась на консоль дисплея, подперла кулаками подбородок. Созерцая уменьшающийся Дьюент, она думала о ждущем ее впереди. Виверн. Планета Виверн, человек по имени Оскар Квинтана, капитан-лейтенант, «Вызывающий». На Виверне была своя аристократия, где не в ходу были титулы типа граф или барон. Их предки были флотскими офицерами. Хотя, по сути, это было пиратское отребье отгремевших столетия назад Войн Лиги, но они были все же настоящие офицеры флотов, и название корабля при имени Квинтаны говорило о его принадлежности к благородному дому отцов-основателей. Как ни странно это звучало для непривычного уха, но он был, очевидно, могущественным человеком, гордым и опасным, и приближаться к нему надлежало с осторожностью.
<Эй, прервала ее размышления Мегера. Не слишком переживай, Алли. Если он поймет, что к чему, то сам сочтет за благо приближаться к тебе с осторожностью.>
<Конечно, поддакнула Тисифона. Конечно, малышка. Если мы не ошибаемся, то этот Квинтана прямо выводит на тех, кого мы ищем. И если так, я выверну его наизнанку с величайшим удовольствием.>
— Я вижу, вы обе в кровожадном настроении, — заметила Алисия. — Должно быть, вы опасаетесь, что я струсила?
<Мы? Мегера была сама невинность. Да что ты, ничего подобного.>
— Хорошо. — Алисия встала и зевнула, расправляя плечи. Она была рада, что ее отвлекли от сумятицы, царящей в голове. — Что касается Квинтаны, то я беспокоюсь не о нем. Если он то, что мы о нем думаем, я его отдаю вам на растерзание.
<Спасибо, малышка. Я, правда, и не собиралась ждать твоего разрешения, чтобы расправиться с этим подонком.>
— Расправиться? Пожалуйста, но только помни, даже если он — прямой контакт, мы все же должны будем сделать еще один шаг. Я боюсь, это вводит некоторые ограничения в то, что мы сможем сделать с ним. Мы даже не могли раздавить эту мразь Джакоби.
<Интересно, что ты его упоминаешь, Алли.> Утонченно безучастный, елейный голос Мегеры насторожил Алисию.
— Я уже слышала такой тон, — сказала она. — Что ты натворила?
<Ну уж, сразу я... быстро отреагировала Мегера. То есть это была, по моему мнению, прекрасная идея, но я бы одна не справилась.>
— Ты меня пугаешь — да к тому же еще и увиливаешь.
<Это была твоя идея, Тис. Почему бы тебе не объяснить.>
<Но я не смогла бы это сделать без твоего богатого опыта... Кроме того, ты лучше схватываешь детали, так что лучше тебе рассказать.> Тон эринии был серьезным, но чувствовалось, что Тисифона развлекается. Алисия уперла руки в бока и уставилась в воздух.
— Раскалывайтесь, милостивые государыни, да побыстрей!
<Значит, дело было так, Алли. Ты помнишь, когда мы делали этот электронный перевод и Тис и я прошлись по базе данных Джакоби?>
— Конечно помню. — Алисия помолчала. — И вы, кошмарные создания, что-нибудь ввели ему в систему? Может быть, вирус?
<Боже упаси! добродетельно ужаснулась Мегера. Что за оскорбительные предположения! Я никогда не дойду до этого, даже с таким ископаемым, как его «Юргенс-12». Правда, это было бы для него безболезненней. Эту гадость надо было смахнуть давным-давно... Это так глупо...>
— Ты кончишь вилять? Что вы наделали? <Мы ничего там не оставляли. Наоборот, мы кое-что оттуда вынули.>
— Кроме информации о его распределительной сети?
<Ну да. Если уж быть совершенно искренней, мы все-таки ввели туда кое-что, но это всего лишь программа отсроченного извлечения.>
— Извлечения чего?
<Электронный перевод по астросвязи.>
— Перевод? Это значит, что вы его ограбили?
<Можно, конечно, выразиться и так. Но мы обсудили это, и я думаю, что Тис была права. Ты не можешь ограбить вора, так ведь?>
— Конечно могу! — Алисия закрыла глаза и плюхнулась в кресло. — Я полагала, что у тебя моя система ценностей.
<Да, у нее все еще твоя система ценностей, но ей все же хоть что-то удается объяснить, и она понимает. Лучше, чем ты.>
— Да уж, с ней ты достигла прогресса, действительно, — пробормотала Алисия, вороша волосы. — Ну и сколько вы у него сперли?
<Все,> скромно потупилась Мегера.
— Что — все?
<Вообще все. Мы нашли его скрытые счета и, естественно, открытые. И мы их очистили.>
— Вы... — Алисия поперхнулась. В ее ошеломленном мозгу повисло всеобщее молчание. Но потом Алисией овладела паника. — Боже всемогущий! Как вы думаете, что он будет делать, когда поймет, что мы его ограбили? Да нельзя же...
<Спокойно, малышка. Он не сможет понять, что это мы.>
— С чего ты взяла? Черт возьми, а кого еще он может подозревать?
<Этого я не могу тебе сказать, но не нас. Еще ведь ничего не произошло. И не произойдет, пока он не сделает первый внепланетный платеж одному из своих наркоагентов. Мегера очень умна, и я подозреваю, восторг Тисифоны был явным, что он заподозрит того из своих приятелей, которому он попытается заплатить.>
— То есть?..
<Видишь ли, Алли, когда он направит первый перевод на счет из приложенного к моей программе списка, в этот перевод вольются все его средства. Затем они переадресуются. Его адресат не увидит и центикреда, а программа направит их — и себя — по астросвязи. Потом программа вернется и сотрет себя из каждой системы, по которой она проходила. Пока не достигнет своего назначения.>
— О Боже! — простонала Алисия, прикрыв глаза руками. — Мне нельзя подпускать вас к беззащитной Галактике. И где, если мне позволено узнать, окончит свои преступные дни эта бродячая программа?
<Возможно, потребуется некоторое время на соединения, но она направлена на Таарвлд. Она должна открыть там номерной счет по прибытии.>
— Таарвлд? — вяло повторила Алисия. Потом, осознав: — Таарвлд?! Бог мой, это же банковская столица Гегемонии Кворна в секторе! Черт, вы знаете, как серьезно Кворн относится к деньгам? Мегера! Нарушение правил банковских операций Кворна — это тебе не какой-то пустячок вроде убийства.
<Я ничего не нарушала. Такие переводы у них в порядке вещей, и я приложила всю требуемую документацию.>
— Документацию?
<Конечно. Имена их не интересуют, но все, что требуется для счетов людей, я сообщила: твою радужку, твой генетический код...>
— Мой код? — задохнулась Алисия. — Вы открыли счет на мое имя?
<Конечно нет. Я же только что объяснила, что они не пользуются именами, Алли. Поэтому они так популярный.>
— У меня нет слов! — Алисия не знала, сколько она просидела, уставившись в никуда, но потом у нее зашевелилась мысль. — Э-э... Мегера...
<Да?>
— Я не одобряю того, что вы сделали... и не осуждаю, во всяком случае пока. Но интересно... на какую сумму вы его нагрели?
<Трудно сказать, ведь мы не знаем, когда сработает программа.>
— Примерно?..
<Ну, принимая за основу его поток наличности за последние два года, я бы сказала, где-то между двумястами пятьюдесятью и тремястами миллионами кредитов.>
— Двумяста... — Алисия закрыла рот, потом захихикала, засмеялась, захохотала, заржала. Она согнулась, обхватив живот, смеясь, пока не заболела грудь и не заслезились глаза. Она давно не смеялась с таким чисто дьявольским наслаждением, представляя себе сверхцивилизованного Эдварда Джакоби. А она жалела, что не тронула его! Бог мой, у него ночного горшка не останется, а он даже не узнает, кто это сделал.
Она топала на палубе, пытаясь успокоиться, плакала от смеха, пока не успокоилась. Медленно выпрямившись, она вытирала глаза, пытаясь совладать с дыханием.
<Кажется, ты не так расстроена, как ожидала?> кротко спросила Тисифона, и Алисия снова взвизгнула.
— Прекрати! — взмолилась она. — Я не выдержу этого снова. Да, он, пожалуй, расстроится, как вы думаете? <Он получит по заслугам — и по справедливости.>
— Тут ты совершенно права. — Алисия выпрямилась и посерьезнела. — Только давайте на будущее прекратим такую самодеятельность. Всегда можно посоветоваться со мной. Но в этот раз я вас прощаю.
<Да у тебя триста миллионов причин для этого,> фыркнула Мегера, и Алисия снова покатилась со смеху.

Глава 24

Все офицеры встали, когда Рэчел вошла в помещение для инструктажа вместе с Хоуэллом. В глазах многих читалось напряженное ожидание. Они знали, что офицер разведки только что вернулась после встречи с курьером Контроля. Люди Хоуэлла еще были подавлены потерями на Рингболте.
Хоуэлл сел во главе стола и наблюдал, как усаживаются его подчиненные. Затем он приглашающе кивнул Шу:
— Давайте, коммандер. Мы слушаем.
— Да, коммодор. — Шу приосанилась, положила электронный блокнот на стол перед собой и заговорила, глядя на его экран: — Во-первых, Контроль поздравляет нас с успехом рингболтской операции. — Вокруг стола прошелестел вздох, коммодор криво усмехнулся. — Он сожалеет о высоких потерях, но понимает, что при данных обстоятельствах их было не избежать. Но как первичные, так и вторичные цели нашей миссии полностью достигнуты.
Она сделала паузу, и Хоуэлл прислушался к приглушенному бормотанию офицеров. В общем, они были довольны похвалой начальства. Задумывался ли кто из них, чем они занимаются? Немногие... может быть, ни один.
Он и сам пытался не будить воспоминания, хотя все с большим и большим трудом. Воспоминания одолевали его все чаще. Были в его жизни действия, которые он совершал на службе Империи и о которых он так же тщательно старался не вспоминать. Никакой разницы, пытался он внушить себе, притворяясь, что не видит явной лживости этого самовнушения.
В значительной степени их радость объяснялась неожиданностью похвалы. Похлопывание по загривку еще приятнее, если оно следует вместо ожидаемого тычка в морду. Здесь это было так же, как во Флоте.
Он выждал еще несколько мгновений, затем прервал перешептывание, постучав костяшками пальцев по столу. Все смолкли, и он снова кивнул докладчику.

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер

— Первичная оценка захваченных нами данных, — продолжала Шу, глядя на экран и модифицируя отображавшуюся на нем картинку, — показывает, что мы на Рингболте добились большего, чем смогли бы на Элизиуме. Наши источники финансирования этим очень довольны. Контроль поручил передать вам, что наша финансовая база сейчас надежнее, чем когда бы то ни было, и наверху уверены: мы знаем, что делаем.
С другой стороны, атака на Рингболт оказала желаемое воздействие на министерство и Сенат. Контроль прямо этого не говорил, но чувствуется, что разведка Флота и морской пехоты на Старой Земле приходят к желательному заключению. Давление Сената растет с каждым днем. Что еще лучше, здесь, в секторе, формируется желаемое общественное мнение. О панике говорить рано, но широко распространяется беспокойство и ощущение, что имперское правительство бессильно чем-то помочь.
Она снова продвинула картинку на экране и позволила себе слегка нахмуриться.
— Одно непредвиденное осложнение. Очевидно, одним из убитых на Рингболте оказался брат Симона Монкото Арлен. — Хоуэлл при этих словах несколько напрягся и увидел, что многие из сидящих за столом реагируют подобным образом. Шу тоже заметила реакцию, холодно усмехнувшись. — Мы все знаем репутацию Монкото, но его материальная база далеко отстает от нашей... даже если бы он знал, где нас искать. Более серьезно то, что многие из его коллег ему крупно должны... да и настроены они после Рингболта так, что и без всяких долгов объединятся с Монкото против нас. Объединившись, они могут представлять серьезную угрозу, а они независимые, и Контроль вряд ли сможет ими манипулировать как регулярным военным Флотом Эль-Греко. С другой стороны, раз они независимы, то их флот представляет собой для них источник существования и они не смогут долго заниматься бесприбыльной погоней за нами.
— Какова вероятность того, что нами займется правительство Эль-Греко? — спросил Алексов.
— Неизвестно. Наемники калибра Монкото обычно недешево обходятся, но мы имеем дело с необычной ситуацией. Не знаю о других, но Маньяки готовы понести убытки, работая без обычной прибыли, и это делает их весьма привлекательными для Эль-Греко. Это нам тоже может принести пользу. Если они будут работать с регулярным Флотом, они будут увязаны в общую стратегию. В принципе, это сделает их еще более опасными, но зато за ними будет легче наблюдать, учитывая общее планирование Империи и Эль-Греко. И легче избежать встречи с ними. — Алексов задумчиво кивнул, а Шу продолжила: — Контроль не слишком озабочен ими. Как уже сказано, они должны сначала нас обнаружить, даже если у них будет достаточно огневой мощи, чтобы напасть. Хотя это и мало вероятно, Контроль не хочет рисковать. Он предлагает нам как можно скорее передислоцироваться на АН-двенадцать, чтобы быть подальше от Эль-Греко.
— Имеет смысл, — согласился Хоуэлл. — Если Монкото — главная забота Контроля, то дела у нас неплохи.
— Это так и не совсем так, сэр. Контроль ведет вербовку для возмещения потерь на Рингболте. Он смог добыть два новых линейных крейсера, чтобы заменить «Полтаву».
Хоуэлл хмыкнул. Подготовка команд для двух линейных крейсеров здорово напряжет их ресурсы, но окупится колоссальной огневой мощью новых судов.
— Тем временем сам Контроль намерен оставаться в районе Суассона, потому что именно сейчас это наиболее сложная область. В частности, МакИлени подобрался к нам ближе, чем хотелось бы. Курьер Контроля сообщает, что он обещал какую-то решающую новость адмиралу Гомес и губернатору Тредвеллу. Контроль не мог задерживать диспетчерский катер, поэтому мы не знаем, что за новость, но он собирается этим заняться, что бы то ни было. Если предположить, что Контроль прав — а он обычно прав, — нашей единственной заботой остается адмирал Гомес. Ее удалось немного потеснить, она присоединилась к запросу губернатора Тредвелла на тяжелые корабли, что может ослабить требования сместить ее. Если так, то мы просто устраним ее по резервному плану. У нас несколько вариантов, но Контроль склонен послать нам ее маршрут. Для скорости ее «Антиэтам» почти не берет эскорта. Если Контроль перешлет нам ее маршрут и график, мы просто перехватим ее и устраним. Это будет идеальным решением во многих отношениях. С учетом ее популярности во Флоте, она приобретет ореол мученицы, за смерть которой следует мстить, и у Флота будет серьезный резон ударить по мерзким пиратам.
Усмешка Шу была в высшей степени неприятной, и Хоуэлл мысленно содрогнулся. Он служил под командованием Гомес, и хотя признавал, что ее надо устранить, необходимость эта не вызывала у него энтузиазма. А Шу просто горела желанием сделать это. Он не мог понять, были ли у нее личные причины для неприязни к Гомес, или это было профессиональное стремление использовать смерть врага для достижения своих целей... честно говоря, он и не хотел понимать.
— Так, — сказал он, умышленно прерывая течение своих мыслей, — Контроль должен был что-то сказать о материальной добыче с Рингболта.
— Да, сэр. Я как раз собиралась к этому перейти. — Шу быстро «пролистнула» блокнот и кивнула. — Он был несколько удивлен, как много нам удалось вывезти. Конечно, в отличие от данных, этот груз потребовал бы целое транспортное судно для перевоза к Главным Мирам. Однако наши спонсоры особо просили не отправлять эти грузы к ним. Контроль полагает, они не хотят иметь в своих лабораториях улик, происхождение которых легко можно вычислить. К тому же они могут быть перехвачены на маршруте.
— Значит, нам все это просто выкидывать? — спросил Анри д'Амкур. — Коммодор, это миллиард кредитов в шлюз!
— Я не сказала, что Контроль приказал все выкинуть, Генри. — Шу не терпела, когда ее перебивали, но еще больше не терпела Анри д'Амкура лично, и ее голос стал ледяным.
Однако Хоуэлл понимал озабоченность своего квартирмейстера. Уцелевшие «шаттлы» вернулись с нежданным богатством в виде тканевых культур, экспериментальных животных, целого арсенала вирусов-генорасщепителей, не говоря об аппаратуре, за которую исследователи большинства Миров Беззакония (и немалого числа инкорпорированных Миров) готовы были перегрызть глотку. Анри протестовал против потери денег, в которых он видел боеприпасы и оборудование.
— Все нормально, Рэчел, — спокойно вставил коммодор. — Из ваших слов я могу понять, что Контроль предложил что-то относительно дальнейшей судьбы нашей добычи.
— Да, сэр. — Шу подалась к нему, как бы случайно поворачиваясь спиной к д'Амкуру, который на это только улыбнулся. — Контроль предлагает сбыть все через Виверн. Сбыть таким образом, чтобы не было прослеживаемых следов к нам, но чтобы часть из сбытого оказалась во Франконском секторе, а также в Македонском.
— Угу, — кивнул коммодор и улыбнулся.
— По его оценке, мы можем выручить до семидесяти процентов рыночной стоимости, что вполне удовлетворит некоторых из нас, — она старательно избегала смотреть в сторону д'Амкура, — но главная его забота, чтобы материал всплыл подальше от Главных Миров.
Хоуэлл кивнул. Сбросить кость под носом министерства юстиции или его эквивалента в Мирах Беззакония — хорошая затея для отвлечения внимания от своих спонсоров и одновременно клин в Македон. Подтверждается видимость внимания пиратов к соседям франконцев. Но с учетом значительной реальной стоимости награбленного сбыту надо уделить особое внимание.
— Грег, Квинтана справится с этим?
— Думаю, справится, — ответил Алексов после краткого раздумья. — Он захочет больший процент для себя, если должен будет запятнать своего клиента, но согласится. И уж конечно, он располагает всеми техническими и организационными возможностями для этого. Хоуэлл повертел в руках стилос, потом кивнул:
— Хорошо. Я хочу, чтобы ты лично все уладил, Грег. Все равно пора уже увидеться с Квинтаной, так ведь?
— Да, сэр. Я возьму диспетчерский катер и к прибытию транспорта все улажу.
— Нет, Грег, — неторопливо сказал Хоуэлл. — Я бы сам до этого не додумался, но Контроль прав. Никаких возможных случайностей. Все организовывать с тройной гарантией. Все перепроверить, прежде чем Квинтана получит первую партию груза. И не стоит тебе разгуливать на невооруженном катере. Возьми одну из наших жестянок, сделай все не спеша и возвращайся на АН-двенадцать в точку рандеву.
— Как скажете, сэр. Не слишком ли долго я буду отсутствовать?
— Ничего страшного. Свежей цели у нас еще нет. Следующий курьер Контроля прибудет туда же, на АН-двенадцать. У тебя будет достаточно времени для подготовки следующей операции.
— Да, сэр. В таком случае этим вечером я отбуду.

Глава 25

— Насколько я понял, капитан, у вас для меня груз?
Алисия напряглась, восприняв местоимение первого лица. Она стояла у посадочной лапы рампы, сзади завывали турбины других «шаттлов». Субъект перед ней был одет непонятно во что. Она едва ли ожидала увидеть Квинтану лично сразу по приземлении, да еще в такой непрезентабельной, почти нищенской хламиде, но обознаться было невозможно. Слишком явное сходство с голографическим портретом, который ей продемонстрировал Фюшьен.
— Совершенно верно, если у вас есть документальное подтверждение вашей идентичности с грузополучателем, — сказала она спокойно, и он, слабо улыбнувшись, протянул ей чип.
Она ввела чип в блокнот, следя за результатом сравнения и краешком глаза наблюдая за своим грузополучателем. Она не подняла головы и когда от толпы отделились четверо вооруженных телохранителей, чтобы подойти к нему. Она просто расстегнула кобуру. Он улыбнулся и скрестил руки на груди, чтобы продемонстрировать отсутствие враждебных намерений.
Блокнот одобрительно пискнул, она извлекла чип и, кивнув, вернула хозяину.
— Все сходится, капитан-лейтенант, — сказала она. — Извините за подозрительность.
— Мне нравится ваша подозрительность, тем более что она проявлена в моих интересах, — сказал Квинтана и протянул руку для пожатия.
Она схватила его ладонь. Знакомое ощущение жара прокатилось по ней. Купец еще говорил, приветствуя ее на Виверне, а Алисия уже вслушивалась в триумфальные нотки возгласов Тисифоны.
Кворнское грузовое судно «Ахарджка» неслось к Виверну со скоростью, которой позавидовал бы иной линейный крейсер. При всем своем размере и тоннаже судно было красивым, с острыми обводами, и очень, очень быстрым, потому что крупные торговые картели Кворна конкурировали друг с другом так же, как другие расы конкурируют в совершенствовании своих боевых кораблей.
Люк мостика открылся, существо, которое человек назвал бы капитаном «Ахарджки», посмотрело на появившегося пассажира:
— Приветствую, инспектор. Наши детекторы обнаружили судно, которое вы описали. — Хорошо модулированный голос кворнца звучал низко и резонировал из-за высокой плотности атмосферы. На борту поддерживалась сила тяжести, вдвое превосходящая обычную для земных судов. Но стандартный английский капитана звучал почти безупречно, и Фархад Бен Белькасем сдержал улыбку. Это было очень трудно, так как безупречное произношение принадлежало кошмарному радиально-симметричному гибриду двухметровой морской звезды и паука, изображенного сумасшедшим импрессионистом.
Следуя жесту капитана, Бен Белькасем подошел к дисплею. Тот, кто настраивал дисплей для человека, несколько не учел цветовое восприятие, но все равно был виден космический корабль на орбите Виверна. «Звездный Курьер» двигался быстро, обойдя «Ахарджку», чему инспектор вовсе не удивился, так как иного не ожидал.
— Вижу, сэр, — сказал он через внешний динамик шлема, и капитан приобрел нежный розовый оттенок, который у кворнцев исполнял функции земной улыбки. Так капитан отреагировал на титул, данный ему землянином.
Бен Белькасем ухмыльнулся, а капитан порозовел еще гуще. Кворнцы были однополыми. Точнее, каждый кворнец был полноценным гермафродитом. Поэтому половые различия землян щекотали их своей абсурдностью. Однако это было вполне безобидное и взаимное увеселение. При всем различии обе расы обладали развитым чувством юмора, и земляне отшучивались как могли. Совсем иная песня — чопорные риши. Если кворнцы находили земные половые различия смешными, то риши их... нет, не возмущали, но поражали, чем матриархи никак не могли быть довольны. Еще хуже (с точки зрения риши) было искусно демонстрируемое кворнцами совершенное владение речевым аппаратом, перекрывавшим возможности как человеческого, так и ришского языков. Кворнцы находили особо остроумным, будучи в смешанной расовой среде и убедившись, что присутствуют риши, спросить на высокоришском: «А ты слышал этот, о двух матриархах?»
Бен Белькасем однажды присутствовал при перерастании такой безобидной реплики в оживленный скандал, а затем в еще более оживленный дипломатический конфликт — хотя риши и не стали раздувать его слишком сильно.
На уровне межличностного общения кворнца не могло прошибить ничто легче шестикилограммового молота, и даже полностью зрелый матриарх выглядел бледно в сравнении с двумястами кило железных мышц и сухожилий из мира 2,4g, вне зависимости от степени его воинственности. На уровне дипломатическом Земная Империя и Гегемония Кворна были постоянными и прочными союзниками, к великому неудовольствию Ришата, которые ничего не могли с этим союзом поделать, как ни старались. Их подпольная дипломатия смогла однажды стравить Лигу Земли с Федерацией, но повторить успех, поссорив Землю и Кворн, им не удалось.
На что же тогда могли надеяться несчастные расисты и шовинисты? При всех разительных различиях, люди и кворнцы друг другу нравились. Что было в высшей степени странно. Люди и риши были по крайней мере двуногими, но едва терпели друг друга, так что можно было ожидать еще меньше симпатии между полностью несхожими людьми и кворнцами.
Ничего подобного не происходило, и Бен Белькасем подозревал, что именно из-за несхожести. Атмосферное давление планет высокой гравитации Гегемонии Кворна было смертельным для людей. Следовательно, их не интересовали владения кворнцев. С риши было как раз наоборот. Половые различия землян и кворнцев тоже полностью исключали какую-либо совместимость. Риши были двуполыми, и матриархи считали землян с их идиотской болтовней о равенстве полов причиною «наглости» некоторых собственных самцов. Слишком много было точек столкновения между риши и людьми, тогда как с кворнцами людей ничто не сталкивало физически, а в нефизическом измерении они дополняли друг друга.
Земляне были более воинственны, нежели кворнцы, которые копили свою природную свирепость для более важных вещей, таких как бизнес. Но и те и другие сильно уступали в воинственности матриархам Ришата. Если иногда кворнцы находили людей слишком воинственными, они вспоминали общность интересов в защите от риши. Кроме того, они чувствовали себя комфортно в общении друг с другом и понимали шутку.
— Через два часа входим в орбиту, — объявил капитан «Ахарджки». — Может ли вам еще чем-нибудь служить мое судно?
— Нет, сэр. Если бы вы еще смогли меня незаметно ссадить на поверхность со своего «шаттла», вы бы сделали все, чего я могу пожелать.
— Это сделать очень легко, если вы уверены, что ничего более вам не нужно.
— Нет, ничего более, и я благодарю вас от своего имени и от имени Империи.
— Это не обязательно. — Капитан помахал кончиком щупальца. — Гегемония понимает, что такое преступники, и я напоминаю вам, что «Ахарджка», ее команда и арсенал в случае надобности в вашем распоряжении.
Розовый оттенок кворнца перешел в бледно-фиолетовый. «Пауки» не любили шумный и неэффективный способ разрешения сложностей, называемый войной, но, когда насилие было единственным выходом, относились к нему с тем же прагматизмом, как к таким серьезным вещам, как деньги. «Безжалостный, как кворнец» — такой комплимент был в ходу у купцов и наемников человеческой расы. Кворнцы не любили пиратов еще сильнее, чем люди. Пираты были не просто преступниками и убийцами, они были помехой бизнесу.
— Благодарю вас, капитан, но, если не ошибаюсь, вся огневая мощь, которая мне нужна, уже здесь. Мне остается только ее мобилизовать.
— Правда? — Капитан неподвижно восседал на напоминающей гриб подставке своего командного места, но его зрительные грозди ориентировались на инспектора. — Вы странный человеческий индивид, инспектор, но я вам почти верю.
— И правильно.
— Было бы невежливо назвать вас безумным, но вы помните, что это Виверн?
— Уверяю вас, да.
— Тогда счастливой вам торговли, инспектор. Я прикажу оповестить вас за тридцать минут до отправления «шаттла».
— Благодарю вас, сэр, — ответил Бен Белькасем и направился в крошечную кабину-капсулу, приспособленную для людей.
Его плечи благодарно выпрямились, когда он пересек разделительную плоскость и нырнул в поле земного тяготения. Он ощутил громадное облегчение в поле искусственно созданного в недрах «Ахарджки» земного тяготения в буквальном и переносном смысле, когда смог наконец содрать с себя шлем и почесать нос. Он вздохнул, встал на колени и вытащил из-под койки чемоданчик, разнообразное смертоносное содержимое которого тут же подверг тщательной проверке.
Инспектор подумал о своей беседе с капитаном. Его озабоченность была понятной, но капитан не мог знать, как повезло Фархаду Бен Белькасему. Присутствие «Ахарджки» на Дьюенте и его запланированный полет на Виверн были подарком судьбы. Инспектор хотел полностью использовать это преимущество. Мало кто знал, насколько тесно сотрудничают Имперское министерство юстиции на Старой Земле и соответствующие органы Гегемонии Кворна. Еще меньше было посвященных в частную договоренность, позволяющую агентам каждой империи перемещаться без всяких формальностей и, главное, тайно на космических судах партнера. Это означало, что никто не ожидает высадки какого-нибудь землянина — например, инспектора отдела «О» — с «Ахарджки», который не был межвидовым транспортом. Только совершенный мизантроп или грамотный и необычайно находчивый агент выберет для перемещения судно, на котором он в течение всего перелета будет фактически пленником в камере-одиночке.
Правда, Фархад Бен Белькасем был именно таким грамотным и необычайно находчивым агентом. Он это знал из своего досье в министерстве юстиции. Но, несмотря на такие чрезвычайные качества, он чуть не провалился на Дьюенте, когда опознал Алисию Де Фриз. Разведывательному и оперативному отделам министерства юстиции понадобилось семь месяцев и три потерянные жизни, чтобы установить связь одного из многих партнеров Эдварда Джакоби с базирующимся на Виверне агентом пиратов. Они еще не знали, кто это, а Де Фриз сразу же определилась с Фюшьеном, как будто шла по карте. А ее прикрытие было куда лучше, чем смог бы выполнить отдел «О».
Бен Белькасем лично дважды проверил документацию на «Звездный Курьер», его капитана и команду. Он никогда не видел такой детально проработанной (и такой тотально липовой) легенды. Он решил, что не будет удивляться, имея в виду предыдущие подвиги Де Фриз: бегство из госпиталя, проникновение на Джефферсон-Филд, угон хваленого «альфа-синта» Имперского Флота. Если она все это сделала, то чему же тут удивляться?
Тому, что она была не обученным оперативным агентом, а лишь десантником-коммандос. Как она смогла подделать документы с такой тщательностью? Где она взяла команду? И как она их всех впихнула в не приспособленный для этого «альфа-синт»?
Совершенно непонятным оставалось, как она смогла пройти таможенный досмотр на МаГвайре.
Бен Белькасем никогда лично не сталкивался с таможней Ассоциации Джанг, но был наслышан об их репутации. Как они могли осматривать судно, не заметив, что этот «транспорт» вооружен до зубов?
Похоже, думал он, проверяя индикатор заряда парализатора, что госпожа капитан не потеряла своей наклонности к достижению невозможного. Как он однажды сказал полковнику МакИлени, он заработал свой послужной список, не заглядывая в рот интуиции. Что бы ни собиралась делать Алисия Де Фриз — и какими способами, — она не только нашла звено, которое он искал, но и оказалась внутри этого звена. Поэтому он был готов пренебречь результатами недель собственной работы и следовать в ее кильватере.
Он застегнул пояс и сунул парализатор в кобуру. Даже коммандос могут нуждаться в поддержке, несмотря на свои легендарные способности... и даже если они об этой поддержке не знают.
Алисия подтвердила последний документ узором своей радужной оболочки и посмотрела вслед секретарю, уносившему бумаги из роскошного офиса Оскара Квинтаны. Купец отодвинул стул и встал, повернувшись к почти заполненному бару:
— Быстро и качественно, капитан Мэйнворинг. Теперь, когда дела позади, какого вам яду?
— Я не слишком разборчива, лишь бы текло. Доверяю вашему вкусу.
<Я не вижу жучков, обратилась она к Тисифоне. А ты?>
<Здесь нет жучков. Квинтана не хочет, чтобы его офис наблюдался. Это я у него уже узнала.>
<Думаешь, у нас хватит времени?>
<Я не знаю, хватит или нет, но это единственная наша возможность.>
<Тогда приступим.>
Алисия тоже встала и подошла к Квинтане. Он поднял глаза от налитого в крошечные стаканчики прозрачного зеленого ликера, закрыл бутылку и улыбнулся:
— Вам это наверняка понравится, капитан. Это местный продукт, с одной из моих фабрик, и...
Его голос оборвался, когда Алисия притронулась к руке. Он замер с открытым ртом и пустыми глазами. Алисия замигала в мгновенной дезориентации, когда через нее хлынул поток сведений. Их предыдущее рукопожатие подтвердило подозрения, но было слишком мимолетным для детального зондирования. Тогда они не могли рисковать, если не хотели, чтобы один из телохранителей Квинтаны удивился остекленевшему взгляду хозяина.
Здесь тоже был риск, что откроется дверь, кто-нибудь зайдет... но Алисия была слишком погружена в поток протекающих в ее мозг данных, чтобы думать еще и об этом.
Образы и воспоминания вспыхивали по мере выборки их Тисифоной из памяти Квинтаны. Встреча с кем-то по имени Алексов. Бухгалтерские балансы, взлетающие на астрономическую высоту при поступлении добычи из ограбленных Миров. Заказы, закупки, встречи... Клиенты и распределители из других Миров Беззакония и даже с имперских планет... Все это промелькнуло сквозь нее, чтобы улечься в ожидании дальнейшего анализа и использования. Снова и снова таинственный Алексов... Алексов и человек по имени д'Амкур, который определял закупки пиратов... Женщина по имени Шу, пугающая могущественного благородного купца, хотя он даже самому себе не хочет в этом признаться. Но оба подчиняются Алексову, это очевидно. Значит, Алексов — один из старших офицеров пиратов, и она почти вскрикивает в отчаянии от того, как мало Квинтана о нем знает.
Но ей известно, как он выглядит и...
Ее зеленые глаза просветлели, когда промелькнули последние, самые свежие блики памяти Квинтаны. Алексов скоро снова будет здесь... Квинтане нужны надежные перевозчики.
Голодная улыбка Алисии отозвалась рычанием Тисифоны, и она почувствовала, как фурия ныряет еще глубже, уже не вынимая мысли, а вкладывая их. Еще несколько секунд — и взгляд Квинтаны оживает, его голос гладко и бойко продолжает, не ведая о только что случившейся диверсии:
— ...я его весьма рекомендую.
Алисия получила один из стаканчиков, приложила его к губам и улыбнулась от неподдельного удовольствия.
Напиток был сладкий, но острый, почти вяжущий и тек по горлу, как бурное жидкое пламя.
— Я, кажется, понимаю, почему вы его так высоко оцениваете.
Он кивнул и указал на кресла, стоявшие вокруг кофейного столика из драгоценного местного дерева. Она опустилась в одно из них, он сел напротив, сосредоточенно глядя в свой стаканчик.
— Льюис сказал, у вас заказ на Кэткарте, капитан Мэйнворинг?
— Да, — подтвердила Алисия, и он нахмурился:
— Очень жаль. У меня для вас есть оч-чень выгодный заказ, если вы найдете способ его принять.
— Какого рода заказ?
— Похожий на ваш последний, но с гораздо более высокой оплатой.
— Э-э... насколько более высокой?
— Вдвое... как минимум, — сказал Квинтана, и ее брови поползли вверх.
— Да-а, это можно назвать «гораздо» выше, — пробормотала она. — Но Кэткарт — это синица в руках, капитан-лейтенант, и...
— Оскар, прошу вас, — перебил он, и Алисия заморгала в искреннем удивлении. В мозгу Квинтаны она не заметила склонности к фамильярности с подчиненными. С другой стороны...
<С другой стороны, малышка, ты симпатичная женщина, а он в женщинах знает толк. Нет, нет! сухо и строго запротестовала Тисифона, не дожидаясь упреков. Таких мыслей я ему не внушала.>
— Оскар, — сказала Алисия, как бы дегустируя это имя подобно ликеру, который еще держала в руке, — как я говорила, у меня есть заказ на Кэткарт, и я заплачу неустойку в случае его срыва.
— Вы правы. — Квинтана помедлил. — Я не могу гарантировать вам упомянутый мною заказ, Теодозия... можно называть вас Теодозией? — Алисия кивнула, и он продолжал: — Благодарю вас. Я не могу его гарантировать, потому что решение зависит не только от меня. Однако я думаю, что «Звездный Курьер» идеально подходит для этого заказа.
Я имею основания надеяться, что мои коллеги со мной согласятся. Но даже если они не согласятся, у меня самого есть заказы для надежного доверенного шкипера. Поэтому вот мое предложение. В ближайшем будущем я встречаюсь с одним из моих старших коллег. Отправь отказ на Кэткарт, и я вас с ним знакомлю, когда он прибудет. Если он примет мое предложение, вы покроете свои убытки и получите солидную прибыль за первый же рейс. Если он откажется, я гарантирую вам заказы по меньшей мере равной стоимости.
Алисия глубоко задумалась и через некоторое время вздохнула.
— Как я могу отклонить такое предложение?! Я согласна, — сказала она... и улыбнулась.

Глава 26

Невысокий, хорошо одетый посетитель принял предложенное место с рассеянной вежливостью, полез в карман и вытащил микрокомпьютер. Он поставил прибор рядом со своей тарелкой, вывел на экран сложную биржевую сводку и начал увлеченно колдовать над ней. Только очень подозрительный человек мог обратить внимание на то, как он этот прибор ориентировал, и только уж совсем параноик заподозрил наличие в приборе сверхчувствительного микрофона, направленного на столик неподалеку.
Бен Белькасем вывалил на столик кучу чипов, вывел на экран новую сводку, вытащил стилос и начал что-то быстро-быстро карябать на один из чипов... а крошечный жучок компьютера тем временем шептал ему в ухо.
— ...нимаю, капитан. — Оскар Квинтана тянул вино и вытирал губы салфеткой, хотя в глазах его светилась сардоническая усмешка, он не афишировал своего веселья. — Конечно, жаль, но при любых операциях можно ожидать некоторой... усушки.
— Точно. Но наша цель в том, чтобы эта... усушка происходила в нужном месте. — Бокал Грегора Алексова оставался нетронутым, Квинтана подавил вздох. Этот человек сделал так много для его платежного баланса, но в нем нет легкости, нет того ощущения, ради которого ведется вся игра... Суровые карие глаза целятся, как лазеры наведения, кошмарная гримаса тонких губ должна изображать усмешку... Очень печально, но это все, на что способен Алексов... Ну что ж, человек не может быть одинаково хорош во всем.
— Если вы дадите мне список, где и что вы хотите «потерять», я постараюсь все устроить.
— Спасибо. — Глаза Алексова сканировали заполненный зал ресторана, его рот осуждающе сжался. — Я дам вам его в менее публичном месте.
— Восхищен вашей бдительностью, капитан Алексов. — Квинтана сделал вид, что не заметил, как Алексов вздрогнул при произнесении его имени. — Но это чрезмерная бдительность.
— Может быть, но мне не нравится встречаться при таком скоплении посторонних.
— Все они на почтенном расстоянии от нас. Половина сделок на Виверне заключается в этом ресторане. Он проверяется на наличие жучков несколько раз в день. Вопреки вашим сомнениям, мы здесь ничего особенного не представляем. Ни одна из наших сделок не нарушает законов Виверна, и, — он указал на шестерых крепкого сложения вооруженных посетителей за соседними столиками, — никто на нас здесь не посмеет напасть. Я — капитан-лейтенант «Вызывающего», знаете ли...
— Знаю. Но агент Империи или даже ваших неимперских соседей может с этим не посчитаться.
— Это было бы глупо с его стороны, капитан. — Сталь блеснула в глазах Квинтаны, его улыбка на мгновение исчезла, а взгляд встретился со взглядом Алексова. Но сразу же он пожал плечами и махнул рукой, отгоняя эту неуместную серьезность. — Как хотите. Тем временем я нашел шкипера, который нам подойдет. Она здесь недавно, но у нее наилучшие рекомендации. Симпатичная молодая женщина, но уже продемонстрировала свою компетентность и...
Бен Белькасему принесли заказ. Он заставил себя улыбнуться, втихомолку проклиная всех не в меру усердных официантов и убирая компьютер. Но он уже достаточно услышал. Теперь он знал, почему Де Фриз в течение трех недель «пасла» Квинтану, и он получил имя, судя по реакции Алексова, — подлинное. И не с Виверна.
Еще важнее, что Де Фриз, кажется, собирается сделать очередной шаг.
Инспектор с обворожительной улыбкой принялся за еду. Непонятно, как она манипулирует своими врагами, но никто не может продвинуться так далеко и быстро на одном везении. При всем своем самомнении Квинтана — хитрый тип, как-то она на него повлияла, чтобы по одной лишь доставке он ее так рекомендовал. Что за магию она использует?
Он задумался, улыбка погасла. Он видел, что Алисия Де Фриз как-то обработала Квинтану. Таким же очевидным это может показаться еще кому-нибудь. Конечно, Бен Белькасем знал, кто она, и знал о ней кое-что другое. Но если кто-нибудь еще проанализирует ее прямое, целеустремленное движение на Виверн... Или еще хуже: проверит ее карьеру до МаГвайра...
Он отложил вилку и потянулся к бокалу, вспоминая настороженность Алексова.
Мозг инспектора интенсивно работал.
Коммандер Барр удивленно поднял голову, когда на мостике «Гарпии» появился Алексов. Начальника штаба ожидали не ранее чем через час. По лицу его было видно, что он что-то задумал.
— Добрый вечер, сэр. Чем я могу помочь?
— Пожалуйста, соедините меня с базой данных порта, — сказал Алексов, усаживаясь на место помощника командира и протягивая руку к гарнитуре.
Барр дал указание офицеру связи и повернулся к Алексову:
— Можно узнать, что вы ищете, сэр?
— Я еще сам не знаю, — признался Алексов, — я, возможно, не ищу ничего, но, если наткнусь на то, что нужно, я это узнаю.
— Понятно, сэр. — Барр тактично повернул свое кресло, и начальник штаба закрыл глаза, сосредоточиваясь. Это был первый полет Алексова на «Гарпии», и Барр не заметил пока никаких странностей Алексова, о которых предупреждали коллеги. Кроме, разве, фетишизма в отношении графиков.
Алексов подозревал, о чем думал Барр, но это занимало его гораздо меньше, чем неспособность определить причину своего беспокойства. Так горячо Квинтана не рекомендовал ни одного капитана, да еще с одним только рейсом по его заказу. Не похоже на Квинтану. Конечно, если эта Мэйнворинг Квинтане нравится... тогда его энтузиазм можно понять.
Опять же, что бы ни вызвало его энтузиазм, ее «подвиги» во Франконском секторе впечатляют. У нее быстрый корабль, она лихо расправилась с бандитами. Груз «Белого Сна» тоже говорит в ее пользу. Значит, она лишена сомнений и сопливых угрызений совести.
Он дошел до конца данных и откинулся на спинку, не открывая глаз и хмурясь. Слишком мало о ней известно. Чтобы проверить ее биографию до МаГвайра, надо запрашивать Мелвилл по астросвязи. Шаткие подозрения вряд ли оправдывали такой риск — и расход. В ее предыдущей деятельности не было ничего возбуждающего подозрение. Если биография была сфабрикована, то сфабрикована искусно. Быть может, в этом разгадка. Быть может, это слишком красиво, чтобы быть правдой...
Чушь! Он становится таким же параноиком, как Рэчел Шу. Хотя, надо признать, именно паранойя была причиной ее постоянных успехов.
Он нахмурился еще сильнее. Уж сражен Квинтана ее привлекательностью или нет, он должен был ее проверить. Его деятельность могла быть трижды легальной по законам Виверна, но это не будет иметь никакого веса для Империи, если на их след нападет отдел «О» или морская разведка. Случайная смерть или тихое исчезновение... Может быть, даже и не случайная... и не тихое... Империя захочет, чтобы ее соседи подумали, прежде чем помогать врагам Короны.
Алексов снял головную гарнитуру и аккуратно смотал шнур. Все говорило о том, что капитан Мэйнворинг была настоящей. В этом случае она — ценнейший сотрудник. Если нет — смертельная угроза. Любой агент, проникший так глубоко, должен быть устранен. Но все, что у него против нее было, — пшик, подозрение... Рэчел, по его мнению, просто убрала бы ее «на всякий случай». Но Рэчел не отличалась рассудительностью. Если подозрение необоснованно, Мэйнворинг будет ценным сотрудником... Мысль Алексова пошла по замкнутому кругу.
К счастью, был способ проверить. Он отложил гарнитуру, кратко кивнул коммандеру Барру и направился в госпитальный отсек.
Такси опустилось у внушительных ворот усадьбы, и Алисия вышла в осеннюю ночь, влажную, пропитанную ароматами незнакомой опавшей листвы. Она вытащила свой кредитный чип из щели счетчика такси и осмотрелась, оправив на себе болеро. Замок «Вызывающий» находился в тридцати километрах от города, а обе луны спрятались за облаками. Без сенсорных усилителей тьма была бы кромешной, но даже с ними Алисия чувствовала себя беспокойно, особенно из-за важности встречи.
<Спокойно, Алли! Сгони пульс до нормы!>
<Слушаюсь, мэм!> ответила Алисия и занялась собой. Пульс замедлился, и она успокоилась.
Не настолько, чтобы потерять бдительность, но достаточно, чтобы унять дрожь возбуждения.
<Будь внимательна и осторожна! Я жду тебя... я жду вас обеих обратно живыми и здоровыми.>
<Не беспокойся, Мегера. Я не спущу с нее глаз.>
<Ха! Это-то меня и беспокоит.>
Алисия усмехнулась. Бесшумно распахнулись ворота, из динамика устройства слежения послышался голос Квинтаны:
— Привет, Теодозия. Мы в Зеленой гостиной. Ты найдешь дорогу.
— Наливай, Оскар, — отозвалась она с бодрой улыбкой и приветственно помахала рукой в сторону ворот. — Через минуту увидимся.
— Отлично, — завершил обмен репликами Квинтана, отключил линию и удрученно посмотрел на Алексова. — Это действительно необходимо? — Он показал на странного вида предмет в руке одного из сопровождавших Алексова, напоминающий длинноствольный игрушечный пистолет.

Предыдущая страница 15 Следующая страница


Дорога ярости 16

— Боюсь, что да, — кивнул Алексов. Человек с «пистолетом» вышел в примыкающую к гостиной комнату и притворил дверь, оставив лишь узкую щелочку. — Тебе я доверяю полностью, Оскар, но мы не можем позволить себе никаких случайностей. Если она действительно настолько надежна, как ты это считаешь, ей ничто не грозит. Если нет... — Он пожал плечами.
Алисия уверенно шагала по знакомой дорожке. В течение последних недель она не раз посещала этот замок, этот сад, хотя ее воспоминания о вечерних визитах и последующем несколько однообразном распорядке дня — точнее, ночи — отличались от впечатлений хозяина замка. Отвлеченная этой мыслью, она еще более успокоилась и продолжала путь, не замечая скользящей за нею в темноте сквозь заросли вивернианской зелени гибкой фигуры, как не замечала ее и изощренная система безопасности усадьбы.
Она стала одной из «приближенных подруг» Квинтаны, и охранник в дверях почтительно улыбнулся, когда она протянула ему руку. Она улыбнулась в ответ, передавая ему парализатор, нож и виброклинок. Он убрал оружие и вежливо указал на панель сканера досмотра. Алисия скорчила гримаску.
— О вы, маловерные... — пробормотала она, послушно следуя к панели.
На Виверне такие меры безопасности не были дурным тоном. Титулы и поместья частенько меняли своих хозяев с поражающей внезапностью. Без сомнения, Тисифона могла бы протащить сквозь сканер целый арсенал оружия, как она делала это с системами жизнеобеспечения Алисии, но в этом не было смысла.
— Ну как, нравится? — поддразнила она охранника, сидящего за сканером, который смотрел на внутреннее оснащение Алисии, не видя его. Тот смущенно улыбнулся и жестом предложил ей следовать дальше. Она прошла по коридору, декорированному дорогими гобеленами. Если бы не способ, каким приобретено все это богатство, она могла бы привыкнуть к такому образу жизни, думала капитан Де Фриз... Мэйнворинг, время от времени кивая в ответ на поклоны редко встречавшихся слуг.
Двустворчатые двери в зал, который Квинтана скромно называл Зеленой гостиной, были распахнуты. Войдя, она увидела Квинтану рядом с довольно высоким мужчиной, которого она сразу узнала.
— Теодозия!.. Позволь представить тебе капитана Грегора Алексова.
— Капитан, — протянула руку Алисия, широко улыбнувшись.
— Капитан Мэйнворинг. — Алексов любезно пожал ей руку. Она ощутила знакомый жар, и тут...
<Нет, Алисия!> вскрикнула Тисифона в ее мозгу, и что-то мягко прошипело позади нее.
Бен Белькасем зло бормотал под нос, пробираясь сквозь непроглядную тьму. Проклятый домище был еще больше, чем он представлял по планам, и он чуть не вляпался в два сенсора безопасности. Он остановился, где тьма была погуще, и сверил свой инерциальный датчик с ориентиром на плане. Квинтана говорил о Зеленой гостиной, и если план не врет, то... дальше, дальше...
Алисия задохнулась от пронзившей затылок боли и, обернувшись, увидела Квинтану. Он выглядел расстроенным, он даже заламывал руки — и ее глаза скользнули к Алексову, расширились... она рухнула на ковер, разбив нос. Глубоко внутри она чувствовала стихийное буйство эринии.
Она попыталась вскочить, но Алексов хорошо рассчитал момент атаки. Он уже стоял на коленях, извлекая из ее шеи крошечный дротик. Потом он почти нежно перевернул ее на спину.
— Извините за некоторое беспокойство, капитан Мэйнворинг, — бормотал он, — но это лишь временная блокировка. — Он щелкнул пальцами, и один из подчиненных вручил ему инжектор. — А это совершенно безопасный стимулятор искренности. — Он прижал инжектор к ее предплечью.
Ужас переполнил Алисию, когда под кожу впрыснулись микроскопические струйки.
<Тисифона!>
<Я пытаюсь! Ярость и страх — не за себя, за Алисию — клокотали в ее рычании. Эта проклятая блокировка вырубила твой главный процессор, но...>
Впрыснутый состав зашипел в крови, Тисифона выругалась... и системы Алисии учуяли чужое. Она вздрогнула на ковре, и Алексов озадаченно отскочил. Даже это движение невозможно при блокировке. Его мозг сосредоточенно размышлял, пока Алисия извивалась на ковре. Протоколы защиты работали внутри нее, борясь с блокировкой и пытаясь поставить ее на ноги, но не могли, и паника возникла в ее мозгу. Узкоспециализированный процессор лихорадочно перебирал все доступные программы, но не находил решения. Введенный медикамент продолжал распространяться.
Бен Белькасем продрался сквозь декоративный кустарник к светящимся окнам. Полупрозрачные зеленые шторы пропускали свет, но не давали обзора, чего он и ожидал. Он проверил наличие сенсоров и прижал к стеклу крошечный микрофон.
— ...происходит? — В голосе Оскара Квинтаны слышалась паника. — Ты сказал, что она будет парализована, черт побери.
— Я не могу понять, что происходит. — Более спокойный голос принадлежал человеку по имени Алексов, подумал Бен Белькасем. Он ужаснулся, когда осознал, что они собираются сделать с ней. Парализована!
Глаза Алисии застыли. Она не ощущала своего тела, но чувствовала нейротоксин в своем хриплом дыхании, в цепенеющем мозгу. Дойти почти до цели, в отчаянии думала она, так близко!..
Позади Оскара Квинтаны брызнуло стекло, он резко обернулся, и на фоне еще не прекратившегося звона осыпающихся осколков ему почудилась черная тень, на лету поднявшая руку в его сторону. Изумрудная молния ударила чуть выше левого глаза Квинтаны, и больше он никогда ничего не ощущал.
Бен Белькасем грохнулся на ковер, кляня собственный кретинизм. Он должен убираться, черт бы его побрал! То, чего добилась Де Фриз, было важнее, чем обе их жизни, было слишком важно, чтобы изображать супермена! Но тело среагировало прежде, чем его смог одернуть мозг, и он рванулся к массивному резному столу сквозь перекрещивающиеся лучи ответных выстрелов.
Опрокинутый стол представлял собою какое-то временное укрытие, блокируя лучи парализаторов, и в его руке мгновенно вырос короткоствольный пистолет-пулемет.
Появился кто-то с винтовкой, и от пробитой крышки стола полетели щепки. Стол больше не был защитой, и он нырнул влево, выставившись как раз на столько, сколько требовалось, чтобы засечь стрелка с винтовкой. Мерзко крякнул парализатор Бен Белькасема, и винтовка упала на ковер. Инспектор этого уже не видел. Он выхватил взглядом слабо подергивающуюся фигуру Де Фриз — и вспомнил инструктаж Таннис Като.
Она умирала, и он выругался, распиливая очередью следующего стрелка. Грохот выстрелов пробудил в огромном зале гулкое эхо, крышка стола продолжала трещать от новых попаданий, охрана Квинтаны уже наверняка спешила на шум. Кто-то вырубил освещение, и начался хаос полнейший.
Тисифона изо всех сил боролась с блокировкой. Тщетно. Она должна была попасть к главному процессору, чтобы подключить внутреннюю аптеку, но введенный стимулятор искренности гасил произвольные нервные импульсы, и вход процессора был вне досягаемости. Она не могла туда попасть, но она должна... Должна!
И тут ее озарило. Блок не мог отрезать непроизвольные рефлексы, не убив жертву, и выход процессора простирался на все функции Алисии. А это значило...
Бен Белькасем вскрикнул и выронил пистолет-пулемет. Вольфрамовый шип пробил его руку выше локтя. Боли он почти не чувствовал. Через какие-то минуты они появятся со стороны разбитого окна, и он будет таким же мертвецом, как и Алисия Де Фриз. Им управляла храбрость, не здравый смысл. Его парализатор сверкнул — семьдесят кило покойника грохнулись на ковер — и вызвал вспышки ответного огня. В его сторону летели пули и сердечники, лучи парализаторов вспыхивали в темноте. Он не боялся, для страха не было времени, но сквозь буйство адреналина его пронизывала горечь полнейшего поражения.
Но вдруг погасли вспышки нащупывавшего инспектора пистолета-пулемета, вместо них с позиции стрелка донесся смертный хрип... Бен Белькасем с удивлением понял, что это сделал не он...
Момент шока — и снова стрельба. Стрельба короткими очередями, как будто тьма не была помехой, — но в него больше никто не стрелял. Он привстал и с глупым видом вытаращил глаза.
Он не имел представления, почему она жива, как убрала человека, из оружия которого стреляла, но это было несущественно. Твердая рука с прецизионной точностью убирала охранников. Она была призраком, появлявшимся среди вспышек, чтобы тотчас исчезнуть в темноте, балериной смерти, и выкрики и стоны умирающих были ее сопровождением.
Но вот ее магазин пуст. Осталось трое врагов. Бен Белькасем наугад бил в их направлении из парализатора, отчаянно пытаясь ее прикрыть, но зеленый луч уже хлестнул капитана Де Фриз.
Инспектор в отчаянии зарычал, Алисия тоже издала какой-то звук, но почему-то не предсмертный... и почему-то не упала. Он в изумлении опустил парализатор. Она убита. Она должна быть мертва в этот раз. Но «убитая» ввинтилась в человека, стрелявшего в нее, как раз когда еще два луча впились в нее. Ее жертва свалилась с неестественно выкрученной головой, а два оставшихся охранника вскрикнули в ужасе, когда она метнулась к ним. Один судорожно палил в нее, другой предпочел спасаться бегством, но прожил немногим дольше коллега: она настигла его, когда он только приоткрыл дверь, плеснувшую внутрь немного света.
Тут она повернулась к Бен Белькасему, и он поспешно выпустил из руки оружие, подняв здоровую руку:
— Спокойно, спокойно. Свои!
Она на секунду замерла. Одежда на ней дымилась. Ледяные глаза смотрели на инспектора с нечеловеческим спокойствием.
— Бен Белькасем. Я Фархад Бен Белькасем, — отчаянно повторял он, понимая, что она его узнала. — Я...
— Позже. — Ее голос был таким же нечеловечески спокойным, как и выражение лица. — Прикройте дверь.
Он подобрал оружие и бросился к двери, даже не подумав спорить. Только сейчас он понял, каким коротким и жестоким был бой. Инспектор неуклюже, работая здоровой рукой, загнал новый рожок в пистолет-пулемет, и только после этого в коридоре появились первые из вооруженных слуг Квинтаны. Он уложил трех, остальные отступили, и можно было на мгновение обернуться.
Де Фриз стояла на коленях около Алексова, не обращая внимания на вытекавшую из его груди и скапливающуюся у ее ног кровь. Она сжимала ладонями его виски, склонясь над ним, как будто собираясь поцеловать в губы, на которых пенилась и пузырилась кровь. Инспектор содрогнулся и посмотрел обратно в коридор. Он не знал, что она делает. Больше того, он и знать этого не хотел. Что противоречило его служебным обязанностям.
В поле зрения снова появились вооруженные люди. Эти успели нацепить пассивные доспехи, против которых пистолет-пулемет был бесполезен, разве что в упор. Он схватился за парализатор, сильно надеясь, что заряда хватит. Потеряв пятерых, нападающие отступили для перегруппировки.
Позади послышался грохот, и он с чувством выругался. Де Фриз палила в кого-то за окнами. Они обречены, скольких бы ни положили, их достанут. Но он видел, как двигается Де Фриз. А вдруг хоть один из них сможет выбраться...
— Я вас прикрою! — крикнул он, направляясь к окну.
— Следите за коридором, — так же спокойно сказала она, не поворачивая головы. — Эти ублюдки сейчас получат подарочек.
Для вопросов времени не было, по коридору надвигалась новая волна, парализатор в его руке зажужжал, предупреждая об истощении батареи. Лучше бы ее «подарочек» поторопился...
Что-то взвыло в темноте снаружи. Что-то громадное и черное, несомое турбинами, с кромками крыльев и носом, раскаленными от вхождения в атмосферу. Замок «Вызывающий» затрясся от канонады пушек и ракет, колотящих по внешним крыльям здания. Посыпалась штукатурка, Бен Белькасем закашлялся от пыли и дыма.
Железная рука дернула инспектора за ворот и потянула к окну. Они понеслись к штурмовому «шаттлу», рампа которого была сейчас самой желанной целью Бен Белькасема. Под аккомпанемент ударов пуль о корпус корабля и рева его пушек, прикрывавших их отход, они ворвались в помещение для десанта и дальше в кабину.
Обессиленный инспектор сполз по перегородке, вдруг осознав острую боль в руке и слабость от кровопотери, а «шаттл» рванулся в ночное небо.
Де Фриз перешагнула через Бен Белькасема и опустилась в пилотское кресло, а тот устроился поудобнее у своей перегородки и временно забыл о ране, осознав, что «шаттл» устроил побоище в усадьбе Квинтаны на дистанционном управлении. Инспектор искал объяснение, но не находил его, как не находил объяснения и тому, что она еще жива. Обожженная одежда и сейчас на ней. А где ее команда? И что она делала с Алексовым там, внизу?
— Что... — начал он, но закашлялся, удивленный скрежету собственного голоса. Тут она удостоила его взглядом.
— Держитесь! — сказала она тем же тихим голосом, очень убедительно, и он схватился за поручень. «Шаттл» резко вильнул, что-то прошипело мимо. Она даже не потрудилась надеть гарнитуру управления, заметил инспектор.
И тут она начала разговаривать сама с собой.
— Конечно. Выруби их, — сказала она в воздух.
Инспектор пробирался вперед, и как раз в этот момент струя света пронеслась в обратном направлении. Он посмотрел в иллюминатор и сжался, когда внизу вспухла волна раскаленного пламени. Это повторилось еще раз... и еще. Де Фриз одарила его волчьей улыбкой и включила связь. Только теперь он понял, что связь была до сих пор отключена.
— ...снова! Если вы не прекратите огонь по нашему «шаттлу», мы уничтожим ваш космопорт. Говорит помощник капитана Джеф Окахара, космический корабль «Звездный Курьер». Это последнее предупреждение.
— Так держать, Мегера, — пробормотала его соседка, и инспектор закрыл глаза. Вселенная была такой упорядоченной, подумал он почти спокойно.
— «Звездный Курьер», вам предлагается немедленно вернуть свой «шаттл» и находящихся в нем в порт. Они должны ответить за беспричинное нападение на имение капитан-лейтенанта Квинтаны, — прорычал другой голос.
— Держи карман! — прохрипел Окахара. — Ваш гребаный капитан-лейтенант получил то, что ему давно причиталось.
— Что?! Что вы имеете в виду?
— Я имею в виду, что вам пора оповестить его наследников. И то же самое относится ко всем, кто захочет крови нашего капитана.
— Слушай, ты!..
Рассвирепевший голос отрубился, послышались слова команд, упоминание «сверхскоростного оружия» и «боевого экрана». Он снова посмотрел на Алисию.
— Миленький у вас грузовичок, капитан Мэйнворинг, ничего не скажешь, — пробормотал он.
— Вы так думаете? — Ему показалось, что голос Де Фриз звучит чуть-чуть искусственно.
Турбины смолкли, и включились основные тяговые двигатели, так как «шаттл» вышел из атмосферы планеты.
— Пристегнитесь. У нас нет времени на сброс скорости, Мегера поймает нас на ходу.
— Мегера... Кто это — Мегера?
— Моя подруга, — ответила она со странной улыбкой.
Коммандер Барр не верил своим глазам. Только что все было тихо. И вдруг из безоружного транспорта с бешеной скоростью стартовал штурмовой «шаттл» в сторону планеты. Уничтожив замок «Вызывающий» (а там капитан Алексов), «шаттл» рванул обратно; когда же планетные службы попытались его сбить, этот самый невооруженный купец сверхскоростным оружием сдул с лица планеты позиции обороны космопорта.
Барр представлял, что происходит, не более, чем кто-либо другой, но его привод работал на полной номинальной мощности, потому что он знал, что его «Гарпия» не собирается заниматься этим «грузовиком». Не понять, чего от него ожидать в следующий момент, так что лучше находиться от него хотя бы в нескольких световых секундах.
Он наблюдал обстановку на дисплее, пытаясь предположить, кто же на борту «шаттла». Его можно было сбить на подлете к транспорту — тот поднимал боевой экран, Господи помилуй! что же это... — может быть, и стоило сбить... Разве что в нем мог быть капитан Алексов... гм... «купцу» эта идея тоже вряд ли понравится...
Сомнения, к счастью, скоро исчезли, так как «шаттл» с захватывающей дух внезапностью исчез за экраном «грузовика». Барр вздрогнул. Этот маневр хорошо удался ему самому на учениях. Симпатии он почувствовать не успел — «купец» уже разворачивался по его душу.
Когда сознание вернулось к инспектору, он висел на спине Алисии Де Фриз, как спасенный на пожарном. Не в состоянии возражать против этой малопочтенной позиции, частью сознания он попросил прощения у сэра Артура Кейта за недоверие к описанию коммандос Кадров.
Она мягко опустила его на пол лифта и присела рядом, поправляя бандаж на руке.
— Очень миленькая рана, — сказала она ему. — Чистая, кость не задета. Мы вас быстро вылечим. Но сначала займемся другим.
— Чем? — спросил инспектор.
— Восемью вивернскими крейсерами и одной жестянкой Флота, которую надо уничтожить.
— То есть как?
— Это судно Алексова. Эсминец Его Величества «Гарпия». Ее передатчик настроен на код Медузы, но...
Дверь лифта открылась. Де Фриз как ветром сдуло из лифта, инспектор смог подняться и проследовать за ней с несколько меньшим изяществом. Похоже было на мостик... или?..
— А где народ?..
— Народ весь здесь. Мегера, дай ему обстановку. Инспектор почти не удивился, когда перед ним повисла в воздухе голографическая картина обстановки. Синие точки с красной окантовкой представляли вражеские суда. Восемь, быстро отставая, двигались со стороны Виверна, девятая мерцала точно по курсу.
Коммандер Барр ощущал горечь во рту. «Гарпия» выкладывалась полностью, но проклятый «купец» настигал. С непостижимой легкостью убегая от крейсеров вивернского флота, он отметал в сторону все потуги их — и наземных — систем оружия, даже не удостаивая ответом.
Очевидно, у него была другая цель.
— Внимание! Как только они развернутся, мне...
— А теперь... — пробормотала Алисия...
Коммандер Барр и команда эсминца Его Величества «Гарпия» даже не успели толком понять, что их преследователь уже развернулся.

Глава 27

Маленький камбуз наполняли соблазнительные запахи. Фархад Бен Белькасем сидел за столом, забыв свою обычную чопорность, даже слегка развалясь на стуле. Ведь он заслужил отдых. Тем более что уже не чаял когда-либо им насладиться.
Он чувствовал себя немного похожим на Алису в Стране Чудес, наблюдая, как капитан Де Фриз с концентрированностью нейрохирурга перемешивает насыщенный томатом соус. Ее крашеные волосы заплетены в толстую косу, и выглядит она невероятно молодо. С трудом веришь собственным воспоминаниям о ледяных глазах и вспышках выстрелов, когда она мешает соус и тянется за базиликом.
С кастрюли неподалеку снялась и повисла на невидимом гравитационном луче крышка. Макароны из шкафчика продрейфовали к кастрюле и аккуратно распределились в кипящей воде.
— Ну и что ты делаешь? Я же сказала, что сама засыплю, когда буду готова, — сказала Алисия, но инспектор никак не отреагировал. Он быстро привык к ее односторонним диалогам с искусственным интеллектом.
Бен Белькасем вплотную занялся «альфа-синтами», когда Алисия украла корабль. Слишком много информации было закрыто даже для него, но он узнал достаточно, чтобы понять, что ее вживленные системы не для работы с «альфа-синтом». Без этого искусственный интеллект должен общаться с ней голосом или... или телепатией!
Но он ничему не удивлялся, когда дело касалось Де Фриз. В конце концов, она пережила множественные попадания парализаторов, получив лишь мелкие ожоги, убила одиннадцать человек, спасла его собственную высокотренированную персону, нейтрализовала несколько наземных позиций противокосмического оружия, прошла невредимой сквозь достаточно сложную систему орбитальных оборонительных сооружений Виверна и «на бис» уничтожила эсминец Его Величества. Как ему казалось, она безнаказанно может делать, что ей заблагорассудится.
Она что-то еще пробормотала под нос, на этот раз так тихо, что он не расслышал. Он спокойно сидел, в то время как тарелки и столовое серебро вспархивали на стол, как фантастические птицы. Да, подумал он, очень похоже на Алису, хотя он подходил скорее на роль Мартовского Зайца. Или, если Алисия эту роль оставила для себя, он был вынужден занять место Сумасшедшего Шляпника.
Он улыбнулся этой мысли и получил еще одну улыбку от Алисии, которая поставила на стол соус и извлекла бутылку вина. Инспектор поднял бровь, увидев марку виноделен «Вызывающего». Она вздохнула, наполняя стаканы.
— Он был непревзойденным виноделом. Очень жаль, что он на этом не остановился.
— Э-э... На этот раз вы говорите со мной, капитан?
— Вы спокойно можете называть меня Алисией, — ответила она, усаживаясь напротив, в то время как кастрюля с готовыми макаронами поплыла к раковине, слила воду и вернулась на стол. — Ужин готов, — провозгласила она. — Прошу вас, инспектор.
— Ну, если вы Алисия, то я — Фархад, идет?
Она согласно кивнула и навалила себе гигантскую порцию, потянувшись после этого за соусом. Бен Белькасем с ужасом смотрел на ее тарелку.
— Вы уверены, что ваш желудок с этим справится? — спросил он, вспоминая, как ее менее двух часов назад мучила рвота.
— У меня внутри нет ничего, что помешало бы всему этому пройти насквозь, — ответила она, щедро зачерпывая соус и улыбаясь.
— Понимаю, — соврал он, одной рукой накладывая себе пищу. Он поднес к губам стакан вина. — Я должен вас поблагодарить. Так эффективно, как это сделали вы, мою жизнь, кажется, еще никто не спасал.
— Без вас я тоже была бы покойницей, — пожала она плечами. — Когда вы сели мне на хвост?
— Только на Дьюенте. Я с трудом поверил глазам, когда впервые увидел вас. Вы знаете о награде за вашу голову? — Она кивнула, а он усмехнулся. — Мне кажется, что ее никто не сможет получить. Как вам удалось так быстро продвинуться так глубоко? Отделу «О» понадобилось семь месяцев, чтобы выйти на Джакоби, а Фюшьен... мы о нем еще и не слышали.
Она странно посмотрела на него, потом пожала плечами:
— Тисифона помогла. И, конечно, Мегера.
— Мегера — ваш искусственный интеллект?
— Как еще могла я ее назвать? — улыбнулась она.
— Насколько я ознакомился с «альфа-синтами», обычно искусственный интеллект имеет то же имя, что и его двуногий партнер.
— Это привело бы к изрядной путанице, — ответил другой голос, и Бен Белькасем чуть не подпрыгнул. Он повернул голову, и голос весело хихикнул, когда инспектор поймал взглядом громкоговоритель внутренней связи. — Раз вы говорите обо мне, я решила, что тоже могу выступить, инспектор. Или я тоже могу называть вас Фархадом?
Он строго велел себе успокоиться. Он знал, что искусственный интеллект присутствует на корабле, но это не уменьшало его удивления. Он работал с искусственными интеллектами и ранее, и они все были достаточно отчужденными, не заинтересованными ни в ком, кроме своего партнера. В них не было человеческой перспективы. Когда они говорили, в речи не было человеческих эмоций, чувства юмора.
Но это был искусственный интеллект «альфа-синта», напомнил он себе. И голос был, не без причины, похож на голос Алисии.
— Конечно, зовите меня Фархад, э-э... Мегера.
— Прекрасно. Но если назовете меня Мэгги, я перекрою вам кислород, как только вы сядете за стол.
— У меня и мысли такой не возникнет.
— Алли назвала... однажды.
— Наглая ложь! — с набитым ртом возразила Алисия. — Она у нас иногда скромная со страшной силой.
— Все понял. — Инспектор начал наматывать макароны на вилку. — Вы говорили, что Мегера и... Тисифона помогали вам.
— Да. — Алисия махнула на перегородки. — Вы видели, как Мегера — кстати, это настоящее имя «Звездного Курьера» — сняла нас с Виверна.
— Надо признать, очень эффективно.
— Благодарю вас, добрый сэр, — отреагировал громкоговоритель. — Он тонко чувствующий человек, Алисия.
— А твоя скромность ошеломляет нас всех, — суховато заметила Алисия.
— Конечно... ты ведь знаешь, скромность у меня твоя.
Бен Белькасем чуть не подавился макаронами. Определенно не типичный искусственный интеллект. Но его юмор завял, когда Алисия ответила Мегере:
— Я помню. А ты запомни, что я была бы трупом, если бы не Тисифона. — Она посмотрела на инспектора. — Она смогла реанимировать мое жизнеобеспечение, после того как этот ублюдок меня отключил.
— Правда?
— Можете не сомневаться. — Он покраснел, чего с ним уже несколько лет не бывало, и она фыркнула. — И еще как! Кто активировал меня после того, как дядя Артур и Таннис выключили? У меня же нет во лбу выключателя.
Он набросился на макароны, чтобы можно было не отвечать. Ее глаза сверкали.
— Конечно, это не все. Она читает мысли. — Алисия с видом заговорщика наклонилась к нему. — Так я и узнаю, кто моя следующая цель. Она может создать вполне достоверно выглядящую иллюзию. Она может влиять на течение мыслей, может внушить идею. — Он вытаращил глаза, а Алисия продолжала: — А как они с Мегерой потрошат базы данных! И фабрикуют новые данные. Документация из Мелвилла, например...
Она выжидающе замолчала, и он проглотил свои макароны. Логика говорила, что это правда, но здравый смысл утверждал, что это невозможно. Инспектор завис между ними.
— Да, — сказал он наконец нерешительно. — Но...
— Да бросьте, Фархад! — Она смотрела на него, как на туповатого студента, завалившего зачет. — Вы только что говорили с Мегерой, так? — Он кивнул. — Если для вас нет проблемы в восприятии некой персоны, живущей в этом компьютере, — она ткнула пальцем в направлении мостика «Мегеры», — почему то же самое нельзя допустить и относительно персоны, живущей в этом компьютере? — Она ткнула тем же пальцем себе в висок.
— Пусть так. — Он поправил раненую руку в петле. — Не хотелось бы считать вас компьютером. Но вы должны признать, что трудно допустить существование внутри вас персонажа из древней мифологии.
— Ничего я не должна признавать, и мне надоело это постоянное требование уступок. Черт побери, все сразу же считают, что я свихнулась! Ни один из вас, даже Таннис, не хочет хотя бы рассмотреть возможность существования Тисифоны.
— Это не совсем так, — сказал он, и теперь она замолчала, слушая. Она даже сделала нетерпеливый жест, призывая его продолжать. — Например, сэр Артур никогда не сомневался, что она в каком-то смысле реальна, что кто-то или что-то присутствует в вашем мозгу. — Он поднял руку, увидев, что глаза Алисии вспыхнули. — Я понимаю, это не то, что вы имеете в виду, но он предполагал, что кто-то активировал ваши телепатические потенции и внедрил в вас образ Тисифоны. Я предполагаю, что он продвинулся еще дальше. Он сделал это ради вас. Он очень беспокоится о вас.
Зеленый огонь приутих, она пожала плечами.
— Что касается меня, я не претендую на знание, что там внутри вашего разума. Вы помните нашу беседу перед Суассоном? Я могу предположить, что другое существо, а не иллюзия живет с вами. Вот только... образ греческой полубогини, фурии... — Он робко улыбнулся. — Боюсь, это бросает вызов моим убеждениям.
— Ваши убеждения! Как вы думаете, что было с моими убеждениями?
— Боюсь даже предположить. Но и те, кто принимает идею о том, что в вас что-то присутствует, могут по праву задаваться вопросом, благоприятно ли такое присутствие.
— Это зависит от того, что вы подразумеваете под этим словом, — медленно ответила Алисия. — Она не из тех, кого можно назвать всепрощающими. Мы заключили... сделку.
— Уничтожить пиратов, — тихо сказал Бен Белькасем и кивнул. — Какой ценой, Алисия?
— Любой ценой. — Ее глаза смотрели сквозь него, и голос стал бесцветным. Такая невыразительность голоса была красноречивее, чем любой ораторский прием. Она вздрогнула, и глаза снова сфокусировались. — Любой ценой, — повторила она. — Но не называйте их пиратами. Это вовсе не то, что они собой представляют.
— Кто же они тогда?
— Большинство из них — персонал Имперского Флота.
— Как? — выпалил Бен Белькасем в недоумении, и ее рот подернула кривая усмешка.

Предыдущая страница 16 Следующая страница


17 Дэвид Вебер

— Опять считаете, что я сошла с ума, Фархад? — горько спросила она. — Ничего подобного. Я не знаю, кто убил Алексова, может быть, и я, хоть я и старалась сохранить его в живых. Он был уже почти готов, когда мы до него добрались. Но мы из него все-таки много чего добыли. Грегор Борисович Алексов, капитан Имперского Флота, выпуск тридцать второго года, последний пост — начальник штаба у коммодора Хоуэлла. — Ее рот снова скривился. — Он и сейчас занимает — занимал — этот пост, потому что коммодор Хоуэлл — оперативный командующий ваших «пиратов». Непосредственное начальство — вице-адмирал сэр Амос Бринкман.
Он ел ее глазами, мозг отказывался работать. Он знал, что кто-то есть внутри, кто-то высокопоставленный, но это... Он почему-то не сомневался в ее словах, и его вера смягчила горечь в ее словах.
— Мы не успели выкачать все, но узнали много. Бринкман в дерьме по горло, но он скорее их непосредственный командир, а не босс. Алексов знал, кто — или какая группа — стоит во главе, но он умер, прежде чем мы это узнали. Мы не знаем их конечной цели, но их ближайшая цель — стянуть в сектор как можно больше имперских сил для преследования пиратов.
— Минуточку, — пробормотал Бен Белькасем, вцепившись здоровой рукой в волосы. — Я признаю, что вы — или Тисифона — можете читать мысли, но зачем им это делать? Это же самоубийство!
— Нет. — Разочарование сквозило в голосе Алисии. Она отложила вилку, вытянула руку поверх скатерти и разглядывала ладонь, как будто хотела прочитать там ответ. — Это не их конечная цель, лишь шаг в направлении того, чего они хотят добиться. Алексов был в восторге от того, как успешно все складывается.
Ее рука сжалась в кулак, глаза сверкали.
— Но чего бы они ни хотели, мы с Тисифоной наконец ударим по мерзавцам. Мы знаем, что у них есть, знаем, где их найти, и мы их выпотрошим.
— Подождите! Спокойно... — воскликнул Бен Белькасем. — Что вы имеете в виду — «что у них есть»?
— Их флот состоит из девяти транспортов Флота, семнадцати эсминцев Флота, не считая одного, который мы уничтожили, шести легких крейсеров Флота, девяти тяжелых крейсеров Флота, пяти линейных крейсеров Флота и одного дредноута класса «Капелла», — спокойно перечислила Алисия.
Бен Белькасем открыл рот. Это было вдвое с лишним больше его самой пессимистической оценки. И как они наложили лапы на один из самых современных дредноутов Флота?
Алисия улыбнулась — как будто она могла читать его мысли, подумал он и вздрогнул от предположения, что так оно и было.
— Вице-адмирал Бринкман, — объяснила она, — лишь один из старших офицеров, участвующих в деле. Согласно учетным записям, корабли списаны и отправлены на утилизацию. Но это лишь прикрытие. На самом деле они просто исчезают со всеми системами и базами данных. Дредноут же — это «Процион» — числится в резервном флоте Сигма Дракона. Но если это проверить...
— Бог мой! — ахнул Бен Белькасем — И вы знаете, где они?
— В данный момент они или уже прибыли, или направляются к АК-12359/У, это М4 как раз за Франконским сектором. Алексов собирался встретиться там с ними после окончания своей командировки на Виверн. Если верить Алексову, вице-адмирал, — в ее устах это звание звучало как ругательство, — Бринкман в течение следующих трех недель пошлет им туда новые указания. Только они не смогут их выполнить.
Инспектор почувствовал на спине наждак акульей шкуры от зловещей улыбки Алисии.
— Алисия, вы не можете напасть на такие силы, даже с «альфа-синтом». Вы погибнете!
— Но сначала я уничтожу «Процион», — сказала она.
Эриния или не эриния, но сейчас он ясно видел безумие в ее глазах. Она не шутила. Она собиралась в самоубийственной атаке захватить с собой на тот свет как можно больше подонков. Ее надо переубедить. Мозг инспектора лихорадочно работал.
— Это... не лучший план, — сказал он, но Алисия скривила губы:
— Да? Это больше, чем могло добиться правительство целого сектора. А что я должна, по-вашему, делать? Обратиться к вице-адмиралу Бринкману? Зная, что он бандит, попытать счастья у адмирала Гомес? Маленькая проблема в том, что у меня никаких доказательств, не правда ли? Что, как вы думаете, они сделают, если сумасшедшая десантница заявит им, что «голоса» поведали ей, что заместитель командующего Франконским флотским округом — предводитель пиратов? Голоса, получившие информацию от того, кто очень кстати умер? Если они к тому же забыли приказ о стрельбе без предупреждения. Эти подонки убили всех, кого я любила. И губернатор Тредвелл, весь Имперский Флот и даже дядя Артур могут катиться к черту, я не упущу их теперь!
Ее глаза жгли инспектора. Еще несколько минут назад в них искрился юмор. Сейчас он уступил место жгучей ненависти. Совсем не эту женщину он видел на Суассоне. И совсем другую женщину он встретил на Дьюенте и Виверне. Казалось, узнав, кто ее враги, она внутренне переродилась.
— Согласен, мы не можем информировать Суассон. Если замешан Бринкман, мы не знаем, насколько распространилась эта гниль вверх или вниз. — Он так был захвачен своими мыслями, что незаметно для себя считал вину Бринкмана доказанной. — Но если вы ворветесь туда, как полоумная, то единственный человек, который знает правду, погибнет. Вы нанесете им вред, но насколько серьезный? А если они просто перегруппируются?
— Тогда это станет вашей проблемой. Я высажу вас на Мирабайле. Вы можете продолжить, не объясняя, откуда у вас наводка.
Она была права, но, если он с этим согласится, она последует своему самоубийственному плану.
— Слушайте, предположим, вы уберете «Процион». Я в этом не уверен, но предположим. Вы устранили Хоуэлла и его штаб. И вы уничтожили единственное подтверждение того, что сейчас мне рассказали. Я достану Бринкмана и его прихвостней, но как я узнаю, кто стоит за ними? — Он увидел, что пламя в ее глазах колеблется, и усилил напор. — Наверняка есть кто-то выше Бринкмана, может быть при дворе на Старой Земле. Если мы начнем раскручивать их здесь, на окраине, можете быть уверены, что с Бринкманом вдруг произойдет прискорбный несчастный случай еще до того, как мы его арестуем. Это разорвет цепь. Если вы проявите самодеятельность, вы с гарантией упустите настоящих зачинщиков.
<Он прав, малышка, пробормотала Тисифона. Я поклялась, что мы достанем ответственных за убийства на твоей планете. Если мы займемся теми, чьи руки совершали убийства, ты умрешь и оставишь меня клятвопреступницей.>
— Ну и что же, что он прав! Мы вышли на них, и я не отступлюсь!
Бен Белькасем резко выпрямился на стуле, широко раскрыв глаза. Он понял, с кем она спорила, и заставил себя сидеть тихо.
<Но ведь он прав, малышка. Ты уничтожишь мелкую сошку, не тронув тех, кто выпустил это зло в мир. И они снова сплетут свою сеть и будут убивать другие семьи, как убили твою.>
Алисия закрыла глаза, до крови кусая губы, и голос фурии звучал в ее мозгу почти нежно:
<Ты сейчас больше похожа на меня, малышка, чем я сама. Но я тоже училась у тебя. Мы должны ударить по голове чудовища, чтобы отомстить. Если мы этого не сделаем, оно не погибнет.>
— Но...
<Она права, Алли, вмешалась Мегера. Пожалуйста. Ты знаешь, я тебя всегда поддерживаю, что бы ты ни решила, но прислушайся к ней. Прислушайся к тому, что говорит Фархад.>
Слезы жгли уголки ее глаз, слезы муки и ненависти, которую не могла полностью унять даже Тисифона, слезы разочарования и жажды. Она хотела напасть, ей надо было напасть, и у нее была цель, наконец.
<Так что же?> спросила она с горечью.
<Дай мне твой голос, малышка,> неожиданно сказала Тисифона. Глаза Алисии удивленно раскрылись, и она услышала свой голос.
— Алисия хочет ударить сейчас, Фархад Бен Белькасем. — Инспектор застыл, на лбу выступил пот при странных интонациях в голосе Алисии. — Она справедливо полагает, что, раз мы знаем, где наши враги, мы должны напасть на них. Вы советуете поступить иначе. Почему?
Бен Белькасем облизнул губы. Он говорил Алисии правду: он не мог полностью поверить, что она одержима существом из древней мифологии. Но он понимал, что с ним говорит не Алисия. Что бы ни вошло в ее жизнь, он сейчас лицом к лицу с этим существом и не может притвориться, что его нет. И это существо все яснее представало перед его внутренним взором.
— Потому что этого недостаточно... Тисифона, — заставил он себя произнести это имя. — Нам нужно подтверждение от свидетелей, которых никто бы не смог отмести под предлогом их сумасшествия. Это хотя бы косвенно докажет то, что Алисия... что вы обе мне сообщили. Мы должны повредить им больше, чем вы в состоянии это сделать сейчас, разрушить больше их судов и рассеять наземные силы настолько, чтобы им понадобились месяцы на реорганизацию, пока мы сможем приступить к работе с другого конца.
— Хорошо, Фархад Бен Белькасем, — продолжал бесстрастный, бесконечно холодный призрак голоса Алисии. — Но у нас только наша добрая Мегера. Вы сами сказали, что помощи от Франконского сектора мы получить не можем, а никто другой не успеет сюда до того, как наши враги покинут известное нам место пребывания.
— Я знаю. — Он перевел дыхание и заглянул в глаза Алисии, в которых он видел ее собственную волю, ее разум за словами другого существа. — Но что если я скажу, где можно найти военную силу, которая не уступает пиратам и которая не имеет ничего общего с Имперским Флотом? И которая находится здесь, неподалеку, уже в секторе?
— Такая сила существует? — спросил ледяной голос, а глаза Алисии расширились, когда он кивнул.
— Существует. Вы собирались высадить меня на Мирабайле. Почему бы вместо этого не заглянуть на Рингболт?

Глава 28

Линейный корабль «Бесстрашный» висел на синхронной орбите над изуродованным Рафаэлем. Симон Монкото расхаживал по его мостику. В глазах его более не было пламенной ненависти, они были тверды, наполнены решимостью, достаточно холодной, чтобы заморозить звезду.
Он знал, что его люди начинают беспокоиться, ожидая, когда он найдет способ перейти в наступление, но никто не жаловался. Все они были профессиональными воинами, понимающими, что воины часто погибают. Они также знали, что дело не только в Арлене. Речь шла о множестве гражданских лиц, погибших с Арленом. Об уничтожении города и о радиоактивной грязи, выплеснутой боеголовкой в атмосферу Рингболта. Наемники в первую очередь думали о себе, но они понимали, что такое справедливость и что такое месть. Поэтому другие отряды откликнулись с такой солидарностью.
Монкото остановился у индикатора обстановки, следя за изменениями. Тренированному взгляду Монкото картина космоса открывалась во всех деталях. Система Рингболта кишела кораблями. Большинство составляли сравнительно малые суда, крейсеры и меньше, но были и мощные единицы. Соколы Фалькони, Волки Вестфельдта, капитан Тарабано с ее Убийцами... Он не мог бы набрать более мощную группу, но все они, как и его собственные Маньяки, ожидали от великого Симона Монкото какого-нибудь действия. Они были его должниками, они жаждали добраться до негодяев, но они не могли слишком долго оставаться в бездействии, теряя деньги. Если правительство Эль-Греко не согласится их оплачивать, они скоро начнут отбывать...
Тихий сигнал привлек его внимание к гравитационному экрану. Он подошел ближе и замер, озадаченный несообразностью отметки появившегося объекта. Объект двигался быстрее эсминца, но масса привода была больше, чем у линкора. Зазвучали сигналы других сенсоров, включились дополнительные приборы, боевые панели замерцали зелеными и янтарными глазками, которые менялись на красные. Симон Монкото улыбнулся.
Это был привод Имперского Флота, но корабли, уничтожившие Рафаэль, тоже были построены в Империи.
— Зачем зря будоражить людей? Разве нельзя появиться перед ними без лишнего ажиотажа? — донесся вежливый голос Бен Белькасема из кресла, установленного специально для него на мостике «Мегеры». — Они встанут на уши из-за вашего аллюра.
— У нас нет времени на осмотрительность, — рассеянно ответила Алисия. На этот раз на ней была головная гарнитура. Системы оружия отзывались сигналами готовности. Она не собиралась использовать вооружение, но была всегда готова к этому. — Хоуэлл останется в точке рандеву еще три недели, а до него отсюда две недели по прямой... если бы мы могли этой прямой воспользоваться. Мы должны появиться с вектора на базе Виверна, или же они поймут, что это не Алексов, в тот самый момент, как нас обнаружат. Это нам дает всего два дня форы, и я не хочу их растратить впустую.
— Но...
— Ваш друг Монкото может согласиться нам помочь, а может и не согласиться, — бесстрастно продолжала она — В любом случае я появлюсь у AН-двенадцать в течение следующих девятнадцати дней. — Она бросила на него взгляд, в котором мелькнула странная неутоленная жажда, страстное, хищное желание чего-то. — Тисифона, Мегера и я ни за что не пропустим этот шанс. Ни за что.
Он закрыл рот. Бен Белькасем был не из пугливых, но Алисия часто пугала, просто ужасала его. Она ему ничем не угрожала, но ему было не по себе от одержимости, обжигавшей, как переохлажденный лед. Когда ее называли сумасшедшей, он возражал, он не соглашался совершенно искренне. Сейчас инспектор утратил свою былую уверенность. Ее ничто не остановит, не сможет остановить, и он пытался понять, что в этом состоянии было от Тисифоны, если Тисифона вообще существовала, а что было ее собственным.
«Бесстрашный» договорился с другими флагманами наемников о встрече в добром полумиллионе километров от Рингболта, потому что было ясно: приближающееся судно быстрее и маневреннее, чем любой из них. Пока что оно не проявляло никаких признаков враждебности, но Монкото рассеял свои суда, расположив их достаточно редко, чтобы иметь возможность перехвата, при попытке чужака проскочить мимо них к планете, и достаточно густо, чтобы можно было сосредоточить огонь. Сигналы готовности бодряще звучали в его головной гарнитуре киберсвязи.
Он следил за приближающимся судном с оттенком восхищения. Кто бы это ни был, замедляется он внушительно. Он уже залез внутрь предела Пауэлла планеты, но сбрасывал скорость более чем на тринадцать сотен «же». Если он выдержит такой темп и далее, то остановится (относительно «Бесстрашного») на расстоянии всего пяти тысяч километров. Если намерения его враждебны, то это дистанция атаки камикадзе. Легкий крейсер «Змея» наконец подошел на расстояние визуального контакта, и Монкото поскреб затылок, когда командир крейсера продублировал ему свой дисплей. Транспорт? Не может быть!
Но судно перед ним было и оставалось грузовиком, слегка потрепанным, совершенно непримечательным... с приводом мощнее, чем у линкора.
— Мы подошли на дальность связи, Фархад. Поприветствуем их? — поинтересовалась Мегера через динамик внутреннего оповещения. Сзади послышался смешок Алисии.
Инспектор понравился Мегере, и он удивлялся тому, как она нравится ему и как он наслаждается ее едким и порой вульгарным юмором. Она даже сконструировала себе голову, впалые щеки и рыжая грива которой производили неизгладимое впечатление. Ее флирт с инспектором в госпитальном отсеке, когда роботы трудились над его рукой, стал привычным развлечением для всего населения «альфа-синта». Мнение инспектора об искусственном интеллекте изменилось существенно и навсегда.
— Вы идентифицировали «Бесстрашный»?
— Ну да. Такой же большой и безобразный, как вы его описали. Я его уделаю на половине привода.
— Мегера, ты бы не могла вести себя поприличнее? — чопорно вступила Алисия, и Мегера фыркнула.
— Ничего, Мегера, — улыбнулся Бен Белькасем. — Пожалуйста, свяжитесь с ними.
— Натурально, — отозвалась Мегера, и инспектор оправил форму для придания своему облику большей официальности. Багаж его остался где-то на Виверне, но Алисия с Мегерой облачили его в темно-синий мундир «Звездного Курьера», и своим новым нарядом он был вполне удовлетворен.
— Адмирал, судно идентифицирует себя как частный грузовой транспорт «Звездный Курьер». Они запрашивают лично вас, — доложил офицер связи.
Монкото поскреб нос. Странности продолжаются, подумал он, впервые со дня Рингболтского рейда улыбнувшись. «Частный транспорт» — явная липа! Что он представлял собою на самом деле...
— Подключите его ко мне, — приказал он и с интересом посмотрел на привлекательную молодую женщину в темно-синем с серебром костюме. Он с удовольствием любовался ее высокой прической из волос тициановского оттенка и ожидал, пока дойдет сигнал. Вот ее глаза отреагировали на дошедший от «Бесстрашного» сигнал, и она заговорила.
— Адмирал Монкото? — спросила она музыкальным контральто, и он кивнул. Прошло некоторое время, пока его кивок промчался сквозь разделяющее их корабли пространство, и она продолжила: — У меня на борту человек, который хочет с вами поговорить.
Ее изображение исчезло, вместо нее на экране появился маленький человечек с большим крючковатым носом, в форме того же темно-синего цвета и с рукою на перевязи.
— Здравствуй, Симон, — сказал новый собеседник и, не ожидая ответа, продолжил: — Извини, что ввалились без предупреждения, но на то есть причины.
Бен Белькасем краешком глаза наблюдал за Алисией, выходя к пассажирскому лифту на флагманском корабле Монкото. В ней происходило что-то, прожигающее дыры в той Алисии Де Фриз, которую он когда-то встретил, и положение усугублялось. После того как они покинули Виверн, между проявлениями этого нового проходили часы, сейчас промежутки между вспышками становились все меньше. Это совершенно определенно не была Тисифона, что только усугубляло положение. Как будто Алисия сама выгорала изнутри у него на глазах. Он чувствовал, что она как бы ускользала прочь. Но сейчас она была совершенно нормальной, и этого было достаточно.
— Сколько лет, сколько зим, Фархад, — послышался сочный тенор, и Симон Монкото протянул руку для приветствия.
— Да не так уж и много, — возразил инспектор, с улыбкой продлевая рукопожатие.
— А вы, конечно, капитан Теодозия Мэйнворинг, — сказал Монкото, и Алисия улыбнулась, не подтверждая его предположение. Монкото не обратил на это внимания; его глаза были прикованы к Бен Белькасему, и юмор уже угас в его глазах. — У тебя для меня что-то есть?
— Есть... точнее, у капитана Мэйнворинг.
— Да? — удивился Монкото, но сразу спохватился: — Прошу прощения, мои коллеги уже собрались и ожидают нас. Сюда, пожалуйста, капитан Мэйнворинг.
Алисия кивнула и последовала за высоким, широкоплечим наемником в лифт. Она обратила внимание на его лицо: суховатый нос, глубокая морщина спускается до переносицы, и ей не нужна была Тисифона, чтобы почувствовать его жажду мести, острую и зазубренную, взывающую к ее собственной.
Выйдя из лифта, они попали в зал, сразу ощутив на себе заинтересованные взгляды.
— Капитан Мэйнворинг, господин Бен Белькасем, мои коллеги, позвольте представить...
Он начал с коренастого и седовласого адмирала Юсуфа Вестфельдта. Коммодор Тадеоши Фалькони был ростом с Монкото, но очень худ, нервно подвижен. Капитан Эстер Тарабано — стройная темнокожая женщина с очень спокойным лицом и удивительно нежными глазами.
Коммодор Мэтью О'Кейн был копией Монкото в молодости, и неудивительно: он начинал свою карьеру у Маньяков.
Алисия знала, что наемники располагают семью десятками судов, включая два линкора, девять линейных и семь тяжелых крейсеров. Опытом они превосходили любой регулярный флот. Алисия чувствовала, что все эти люди смотрят на нее, и пыталась понять, что они о ней думают.
Монкото закончил вводную часть и занял свое место во главе длинного стола, напротив Бен Белькасема и Алисии. Громадный экран за ее спиной показывал «Мегеру» в облике «Звездного Курьера», и она едва сдержалась, чтобы не вытереть ладони о штаны при виде людей, которые воюют за деньги и знают о награде в миллион кредитов, которую Империя готова выложить за ее голову.
— Я много работал с господином Бен Белькасемом и вполне ему доверяю, — проинформировал Монкото своих коллег. — Соблюдая некоторые требования конфиденциальности, могу сказать, что он представляет крупную галактическую державу. — Присутствующие закивали и, глядя на инспектора, пытались угадать, к какой из многочисленных ветвей имперской бюрократии он принадлежит.
— Благодарю вас, адмирал Монкото, — сказал инспектор и продолжил: — Учитывая чрезвычайные обстоятельства, я считаю необходимым работать в открытую. Дамы и господа, я — старший инспектор отдела «О» Имперского министерства юстиции Фархад Бен Белькасем. — Вдоль стола прокатилась волна оживления. Такие агенты никогда не раскрывают себя, если не сидят по уши в дерьме и не погружаются туда все глубже и все быстрее. Но их внимание было ему гарантировано. — Я понимаю, что это несколько неожиданно, — спокойно продолжал он, — но, боюсь, самое неожиданное еще впереди. Я знаю, почему вы здесь, и я знаю, где найти пиратов. — Движение прошло по ряду наемников. — Точнее, моя спутница знает это. — Все глаза устремились на Алисию.
— Как вы нашли их? — спросил Монкото.
— Боюсь, я не смогу раскрыть вам мой источник, сэр, — осторожно начала Алисия, — но моя информация достоверна.
— Хотелось бы в это верить, капитан Мэйнворинг, — послышалось мягкое сопрано Эстер Тарабано, — но вы должны сами понимать, даже если инспектор Бен Белькасем за вас готов поручиться... Как простой шкипер купеческого грузовика смог преуспеть там, где провалились Империя, Эль-Греко и Ассоциация Джанг?
— Капитан Мэйнворинг серьезнее, чем она кажется, — вступился за Алисию Бен Белькасем.
— М-да? — Тарабано улыбалась вежливо, но скептически.
Алисия вздохнула. Она предполагала, что так все и произойдет.
<Убери маскировку, Мегера.>
<Ты уверена, Алли? забеспокоилась Мегера. Когда ты там совсем одна...>
<Я не одна. И у нас нет выбора. Давай.>
Ответа не было, но он и не был нужен. Общим гулом ответила противоположная сторона на исчезновение с экрана «грузовика» и появление на его месте хищных обводов имперского «альфа-синта», хоть и замаранного наплесками титана. О'Кейн даже приподнялся со стула.
— Дамы и господа, — заново начал представление своей спутницы Бен Белькасем. — Позвольте мне представить вам капитана Имперских Кадров Алисию Де Фриз. — Глаза присутствующих снова обратились к Алисии, а инспектор продолжил: — Я могу вас заверить, что... э-э, слухи о нестабильности капитана Де Фриз сильно преувеличены. Я работаю с ней уже несколько недель. — Это было правдой, хотя Алисия узнала о их «совместной работе» много позже.
Наемники снова устроились в креслах, обратив все внимание на Алисию, а инспектор, подавляя улыбку, следил за ними. У Алисии было воистину чудесное прикрытие, хотя никто и не ставил перед собой цели обеспечить его.
— Итак... — заключил Монкото сорока минутами позже, барабаня пальцами по столу и буравя взглядом голо-графическую звездную карту. АН-двенадцать горела зловещим красным в центре. На экране у локтя адмирала отображались данные Алисии о составе флота пиратов. — Итак, мы знаем, где они, проблема в том, что мы можем сделать.
Он потер переносицу, встретив взгляды коллег, и повернулся к Алисии, мрачно улыбнувшись вопросу в ее глазах:
— Ни вы, ни инспектор Бен Белькасем во флоте не служили, капитан, но для нас это хлеб насущный и, — он ткнул в звездную карту, — классическая гадкая проблема.
Почему? — этот вопрос горел в крови Алисии, но очевидный профессионализм Монкото — и его жажда мести — оставили этот вопрос неозвученным.
— Проще говоря, они — в нормальном пространстве, и они нас увидят, когда мы будем приближаться. Корабли в пространстве коридора слепы, а они нас засекут задолго до прибытия и, будучи полностью незаинтересованными в столкновении, отбудут под резко расходящимся вектором. Когда мы погасим скорость, их уже и след простыл.
Алисия смотрела на адмирала, пораженная тем, как спокойно он все это говорил, потом повернулась к Бен Белькасему. Он был так уверен в их помощи... Знал ли он об этих сложностях?
— Классическое решение — сходящийся охват, — продолжал Монкото, — когда нападающая сторона направляет свои силы со всех возможных направлений отхода, но этот способ требует подавляющего преимущества в силах, а у нас его нет. Мы можем потягаться с ними на равных, хотя дредноут класса «Капелла» и усложняет дело, но рассеиваться, чтобы их охватить...
Алисия опустила глаза на звездную карту. Ее пальцы сжались в кулаки под крышкой стола при взгляде на алую звезду.
— Мы могли бы пригласить имперские силы, — предложил О'Кейн.
— Что-то я сомневаюсь, — пробормотал Монкото. — Если бы это было так, вы бы не сидели сейчас здесь, не так ли, Фархад?
— Да, вы правы, — развел руками инспектор. — Мы имеем основания полагать, что на Суассоне на очень высоком уровне сидит их агент.
— Да, хорошенький горшок дерьма, — пробурчал Вестфельдт.
— Но что-нибудь можно сделать? — почти умоляюще спросила Алисия.
Монкото откинулся в кресле и пристально посмотрел ей в глаза:
— Да, особенно имея в своем распоряжении «альфа-синт»... — Он улыбнулся, как довольная акула. — Проблема в том, что они увидят, как мы приближаемся. Но что если мы будем в нормальном пространстве?
— У тебя в глазах что-то светится, Симон, — заметил Фалькони.
— Все очень просто. Мы вообще не будем за ними гоняться. Мы пригласим их прилететь к нам.

Глава 29

Женщина в зеленой форме постучала в открытую дверь, и сидевший за столом массивный седовласый мужчина поднял голову. Он приветственно буркнул и указал на кресло напротив. Затем он продолжил свои занятия, а уголки рта ожидающей нетерпеливо подрагивали. Ей не пришлось ждать слишком долго. Седовласый кивнул и буркнул еще раз, на этот раз недовольно, и выключил считывающее устройство.
— Долго добиралась, — прогромыхал он, и она пожала плечами:
— Я как раз проводила полевые учения, которые мы с вами обсуждали. Кроме того, — она указала на прибор, — вы были заняты. — Ее речь казалась непринужденной, но глаза смотрели обеспокоенно. — Это... не из-за Алли?
— Нет. О ней ничего не слышно. — В голосе сэра Артура Кейта слышалось удовлетворение, странное для человека, который по железному чувству долга приказал начать охоту за Алисией Де Фриз. Он сдержанно улыбнулся, когда услышал облегченный вздох Таннис Като. Она не могла вслух сказать: Слава Богу! — но могла это очень громко подумать. Потом его улыбка погасла. — Нет, у нас другая проблема, и я боюсь, рыба гниет с головы. Я ставлю на двухдневную готовность операцию зачистки.
Таннис выпрямилась с расширенными глазами, и Кейта без труда наблюдал за сумятицей ее мыслей и без труда следовал за ними. Она была полностью в курсе данных, поступавших от полковника МакИлени, но она знала то, чего сам МакИлени не мог знать: его сообщения сэру Артуру принимались на Старой Земле, перешифровывались и сквозь световые годы снова отправлялись по астросвязи на Александрию, находящуюся как раз около границы Франконского сектора, но в секторе Македонском. И это делалось потому, что сэр Артур направился именно туда, когда покинул Суассон.
Бригадир мягко покачивался в кресле, обдумывая каждый шаг на непрямом пути к решению о зачистке. Операция тяжелая, даже если все идет гладко. Но МакИлени и Бен Белькасем однозначно уверены, что кто-то на самом верху командной пирамиды работает с пиратами, и это заставляет подозревать каждого офицера во Франконском секторе. Без сомнения, большинство из них были верными подданными Короны и Империи, но невозможно было сказать, кто из них не был таковым. Поэтому Кейта не вернулся домой. И поэтому «по кусочкам» был набран целый батальон коммандос Кадров из самых отдаленных и незаметных уголков имперских владений и размещен в самом отдаленном из лагерей Александрии.
Графиня Миллер хотела послать Кейта для командования ими полного полковника, но он отказался. В Кадрах так мало офицеров этого ранга, что передислокация одного из них не останется незамеченной, утверждал он. Это, конечно, было правдой, но не всей.
Другой причиной было непреклонное желание майора Като защитить Алисию Де Фриз. Никто другой не должен быть ее врачом, если она вернется живой. Сэр Артур знал, что она надеется, молится о том, чтобы оказаться на месте, когда Алисию найдут. Если кто и смог бы уговорить ее сдаться, то это Таннис Като. Кейта понимал это, и он был должен ей так же, как Алисии, он не мог не предоставить ей шанс. Но графине Миллер об этом говорить явно не стоило, поэтому он оставил Таннис Като при себе, ссылаясь на то, что командир батальона — майорская должность, а майор Като как раз под рукой. Флот или морская пехота вряд ли рассматривали бы своих медиков как кандидатов на командные должности. Кадры — другое дело, и кандидатура Таннис сомнению не подвергалась.
— Вы говорили с инспектором Суаресом? — спросила Таннис, и он кивнул:
— Он согласен, что выбора у нас нет. Его люди прибудут на Базу-два сегодня вечером.
— Но у них не будет времени на боевой тренаж.
— Боюсь, нет, но они все люди опытные. И мы надеемся избежать стрельбы.
Таннис фыркнула, и Кейта с трудом удержался от того же. Девяносто из трехсот людей Суареса были сотрудниками отдела «О», остальные специально отобраны из отделов уголовного розыска министерства юстиции, большинство ранее служили в войсках. Но Кейта не вполне разделял убежденность Старой Земли, что обойдется без открытого сопротивления. Ни один император никогда не отдавал приказа подвергнуть предварительному задержанию всю военную и гражданскую командную структуру Коронного сектора. Симус Второй имел конституционное право сделать это при условии, что ни один из задержанных не останется в заключении дольше тридцати дней без предъявления обвинения. Но это действие неизбежно вызовет грандиозное замешательство. И достаточно высокопоставленный предатель сможет убедить своих подчиненных, что имеет место внешняя измена, и организовать сопротивление, чтобы прикрыть свое бегство.
— Хотела бы я, чтобы это все не состоялось, — тихо сказала Таннис.
— Я тоже, но как иначе мы справимся с ситуацией? Мы выжидали, пока не будут найдены улики, но все расследования как будто упираются в каменную стену. Даже Бен Белькасем молчит уже больше месяца. Если действовать, то надо задержать всех, иначе упустим виновных. Как бы вообще не опоздать. Я как раз читал донесение полковника МакИлени, и черт бы побрал графиню Миллер, надо было его информировать!
— Что случилось?
— Так как он не знал, что кто-то собирается действовать, он решил действовать сам. Он решил поторопить события, сблефовать и вынудить ублюдков обнаружиться. Для этого он направил узкому кругу лиц сообщение, что готов разоблачить предателя.
— Как?! — Таннис ужаснулась, и Кейта кивнул:
— Именно. Он надеялся, что они не позволят ему это сделать... и он оказался прав. — Лицо Кейта помрачнело. — Его последний доклад сопровождался примечанием, что полковник МакИлени находится в госпитале в критическом состоянии после крушения скиммера «при невыясненных обстоятельствах». Леди Росарио поместила его под усиленную охрану, капитан Оканами считает, что он вытянет, но месяцы больничной койки ему обеспечены.
— Значит, они доведены до крайности, если решаются на такое!
— Без сомнения. Но ты еще не знаешь, кому он адресовал свой доклад. — Она насторожилась, а Кейта сжал губы, прежде чем снова открыл рот. — Генерал-губернатору Тредвеллу, адмиралу Гомес, вице-адмиралу Бринкману, вице-адмиралу Хорт и их начальникам штабов, — закончил он и посмотрел, как она вздрогнула. — Значит, по меньшей мере один из этих восьми человек либо предатель, либо непредумышленный источник утечки информации. В последнем я сомневаюсь, если учесть внимание, которое уделялось переписке МакИлени. Покушение на МакИлени доказывает также его гипотезу о долгосрочных целях этих мерзавцев. Речь идет не просто о добыче. Если бы это были просто пираты, они бы исчезли, а не рисковали раскрыться из-за покушения на него. Очень сомневаюсь, что это просто паническая реакция. Если бы они были склонны к панике, мы бы их давно сцапали. Значит, или их график настолько близок к цели, что они надеются ее достичь, прежде чем мы разберемся с покушением, или, — он встретился глазами с Таннис, — каждый из получивших последний доклад МакИлени замешан в заговоре, и они думают, что никто, кроме них, не узнает об этом докладе, потому что никто, кроме них, его не видел.
— Не думаете же вы... — начала Таннис, и он покачал головой:
— Нет, я не думаю, что все они запачканы. Но если речь идет о «думать», то я бы ни об одном из них не подумал. Что я действительно думаю, так это что они недооценили пилотское искусство МакИлени и его способность посадить скиммер, когда две гравитационные обмотки внезапно поменяли полярность. Они не ожидали, что он не только останется жив, но и сохранит обломки скиммера для экспертизы. Они рассчитывали на несколько недель, даже, возможно, месяцев, прежде чем мы разберемся с этим «несчастным случаем». Проблема в том, что мы не можем на это полагаться. Я могу ошибаться, но если я прав, то вопросы, которыми зададутся подчиненные МакИлени из-за этого покушения, могут подтолкнуть мерзавцев на поспешные действия. Тогда мы должны выступить прежде, чем они начнут уничтожать улики или шпионить за нами. Мы можем не захватить всех, если мы к ним вломимся, но можем их всех упустить, если не вломимся к ним сейчас.
— Понимаю.
— Вижу, что понимаешь, Таннис. Поэтому возвращайся на Базу-два и приготовься приветствовать инспектора Суареса. Через сорок восемь часов все должны быть на борту.
Сэр Артур Кейта стоял на мостике судна Его Величества «Павия», флагмане адмирала Михаила Лейбница, и следил за экраном дисплея обстановки. Оперативное соединение формировалось на орбите Александрии. Как и ударная группа Кадров, которую должны были нести корабли, сами они тоже были собраны «с миру по нитке»: дивизион отсюда, эскадра оттуда, отдельный корабль еще с какой-нибудь отдаленной базы. Самой тяжелой единицей был линейный крейсер, так как главной целью была скорость, но огневая мощь тоже была внушительной. Как и Кейта, командиры судов надеялись не открывать огонь, но в случае конфликта намеревались победить.
— Отбытие через семь часов, сэр Артур, — сказал адмирал Лейбниц, и Кейта кивнул, не оборачиваясь. Он надеялся, что Лейбниц не сочтет его невежей, но ему не нравилась эта миссия.
Кейта вздохнул и сосредоточился на сверкающих отметках судов, желая поскорее нырнуть в черную дыру туннеля и покончить с неопределенностью, одновременно страшась конечной цели. Из-за этого ему не нравилась вся операция. Где-то в конце его путешествия обнаружится предатель, возможно, не один, а предательство было преступлением, которое сэр Артур менее всего понимал. Мысль, что офицер может так деградировать, чтобы продать себя и свою совесть, настолько претила ему, что по коже ползли мурашки. Сознание, что кто-то, поклявшийся охранять и защищать гражданское население, убил миллионы полагавшихся на его защиту, причиняло физическую боль.
Он хотел изобличить и уничтожить предателя. В нем не было, не могло быть и следа жалости. Но мысль о позоре, который навлекает предатель на все, что ему дорого, наполняла Кейта скорбью.
— Прошу прощения, сэр Артур, сообщение с приоритетом, — прервал его размышления совсем юный голос офицера связи, протянувшего чип.
Кейта взял чип и узнал код разведки Кадров. На мостике не было аппаратуры, способной расшифровать сообщение, поэтому он извинился и отправился на командный пункт Таннис. Увидев у Кейта чип сообщения, майор выпроводила персонал из центра связи, но, когда она собиралась последовать за ними, Кейта ее задержал. Она села в сторонке спиной к нему, ожидая, что последует за расшифровкой.
— Чтоб меня черти взяли, — тихо и спокойно произнес Кейта, и голова Като автоматически повернулась к улыбавшемуся сэру Артуру. — Кое-какие новости, — объявил он. — От нашей команды на Рингболте. Похоже, что наш пропавший без следа инспектор отдела «О» прибыл туда два дня назад и изобразил из себя гаммельнского крысолова с дудочкой.
— Крысолова?.. — Он весь сияет, подумала Таннис.
— Наши люди не знают деталей — они там неофициально, а местные не слишком откровенничают, — но получается, что Бен Белькасем появился на борту бродячего транспорта под названием «Звездный... Курьер...» или «Курсант»?., и встретился лично с адмиралом Симоном Монкото.
— Да ну?

Предыдущая страница 17 Следующая страница


Дорога ярости 18

— Вот тебе и ну... через шесть часов после этого Маньяки Монкото, Волки Вестфельдта, команда О'Кейна, Звездные Убийцы и Соколы Фалькони уже снялись. Все как один.
— Боже мой! Вы думаете, он...
— В высшей степени вероятно. И обратился сразу к наемникам, а не к Флоту и не к силам Эль-Греко, которые могли бы дать знать на Суассон. Он ничего не сообщил и нам... правда, он и не знал, что мы здесь. Избегая Суассон, он мог, конечно, дать по астросвязи телеграмму в министерство юстиции. Но им понадобится еще четыре дня, чтобы переправить сообщение нам, а тем временем... — Он начал набирать числа на своем терминале.
Таннис нахмурилась:
— Дядя Артур, я знаю этот ваш тон. Что вы собираетесь делать?
— Наши люди не узнали всего, но они узнали, куда направился Монкото с компанией и когда они туда прибудут. Если я не ошибаюсь... Ага! — Перед ним появился результат вычислений, и улыбка стала еще ярче. — Мы можем быть там в пределах сорока восьми часов их предполагаемого времени прибытия, если немного ускорим свое отправление.
— А что с зачисткой?
— Суассон может немного подождать, Таннис, а... — Кейта повернулся к ней всем корпусом, и она заметила в его глазах огонь жажды, — эта маленькая экскурсия тоже может нам открыть кто, потому что только одно во вселенной могло отвлечь Симона Монкото от Рингболта.

Глава 30

— Почти вовремя, драли б его все черти, — бормотал коммодор Хоуэлл. Он мрачно глазел на гравитационный дисплей и в очередной раз напоминал себе, что не вцепится в глотку своего начальника штаба, когда его увидит. Хоуэлл подозревал, что нелегко будет выполнить это решение.
Он отвернулся от дисплея и сцепил пальцы, захрустев суставами. Алексов опоздал на двенадцать дней, что и со стороны кого-нибудь другого было нетерпимо. От своего пунктуальнейшего начальника штаба Хоуэлл такого никак не мог ожидать. Было с чего сойти с ума! В голове роились кошмарнейшие предположения, сдерживаемые только его железной верой в Алексова.
Он глубоко вздохнул и шевельнул губами, в который раз жалея, что пираты отрезаны от астросвязи Империи. Полагаться только на космические суда и беспилотные аппараты — в долгосрочной перспективе это действовало на нервы. А если уж говорить о беспилотных аппаратах... — Глаза коммодора сузились. Какого черта Алексов не расстался с одним из своих дублей, чтобы объяснить задержку? В Хоуэлле снова закипела злость, сменившаяся черным юмором, когда он осознал, что это — еще одна причина, по которой из Алексова можно выдрать здоровенный клок шерсти... и с каким удовольствием он это сделает.
<Ну, если я их еще не превратила в камень, они уже должны засечь нас гравитационными сенсорами,> прокомментировала Мегера.
Алисия в ответ только хмыкнула. Она сидела в своем командном кресле, сцепив руки на коленях, чтобы не грызть ногти. Она хорошо узнала чувство страха за время службы в Кадрах, но десантник — пассажир до самой высадки — или прыжка. Чтобы цель оказалась на месте к моменту прибытия, заботились их «шоферы», и она никогда не задумывалась, насколько напряженным был подход к цели для персонала Флота. Она была слепа, из дыры туннеля выглянуть невозможно. Не ожидает ли ее засада? И есть ли там вообще противник? Если он есть, он-то ее видит очень хорошо.
<Спокойно, малышка. Мы найдем их и выполним задачу.>
— Да, конечно, — подтвердила Алисия и вздрогнула от удивления, услышав трепещущее в ее голосе ожидание, острозубое, как пила.
Она почувствовала ответное удивление Тисифоны, а за ним — что-то похожее на растущую озабоченность. Нахмурившись, она опустила взгляд и увидела свои трясущиеся руки. Она почувствовала замешательство, неясное ощущение какого-то непорядка, чего-то неправильного, но отмела его и, чтобы отвлечься, потянулась к первой попавшейся мысли.
— Думаешь, укусят, Мегера?
<Конечно укусят. Конечно, это немножко труднее, чем быть «Звездным Курьером», но я справлюсь.>
Алисия кивнула, хотя «немножко труднее» сильно недооценивало сложность задачи, стоявшей перед ее кибернетической сестрой. Притвориться транспортом было непросто, но это была одноплановая задача, без затруднений выполнимая средствами электронной борьбы «альфа-синта». В этот раз «Мегера» должна прикинуться линейным крейсером, который притворяется, что он эсминец, и притворяется неискусно. Пираты должны проникнуть сквозь первый слой обмана, но не должны одолеть второй. А если они слишком скоро раскусят первый, то план Монкото провалится.
— Определенно привод эсминца, — через несколько часов объявил коммандер Рендлман, и Хоуэлл позволил себе ироническую усмешку. Конечно, это был эсминец.
К этой забытой Богом звезде подходить с этим пеленгом мог только эсминец «Гарпия». Никто, кроме Алексова и Контроля, не знал, где их искать, а диспетчерский катер Контроля подошел бы совсем с другой стороны.
— Но... — бормотал под нос Рендлман, — что-то тут не так...
— Что? — Хоуэлл повернулся к нему со стулом.
— Я говорю, что-то тут...
— Это я уже слышал! Что вы имеете в виду — «не так»?
— Не могу определить, сэр, — Рендлман, нахмурившись, сосредоточился на своей киберсвязи с искусственным интеллектом «Проциона», — они слишком медленно сбрасывают скорость. Небольшой сдвиг частоты в передних узлах. — Он потер подбородок. — Проблемы с приводом могут быть причиной. Это может объяснить и задержку, а частотная аномалия может объясняться тем, что они на ходу проводят какой-то ремонт.
Хоуэлл потянулся за своей гарнитурой. В отличие от Рендлмана он не мог напрямую общаться с кибер-синтом дредноута, но, изучив данные траектории эсминца, он нахмурился. Рендлман был прав. «Гарпия» приближалась быстрее, чем следовало. При теперешнем темпе замедления ее пронесет мимо точки рандеву с «Проционом» на скорости более семи тысяч километров в секунду.
Его морщины углубились. «Гарпия» уже была в периметре его эсминцев, чуть дальше девяноста минут от «Проциона» при теперешнем замедлении, но они еще не услышали от нее ни слова. Она была еще в семнадцати и шести десятых световой минуты, так что задержка будет кошмарной, но он мог хотя бы послать привет! Он должен знать, как Хоуэлл беспокоится...
— Связь, приветствуйте капитана Алексова и спросите его, где он был.
Сообщение устремилось к «Мегере» со скоростью света, а она неслась навстречу ему. Через восемь сотен секунд от его рождения оно было подхвачено из пространства антеннами «Мегеры», и Алисия выругалась.
— Надо бы поближе, черт побери! — Дисплеи светились у нее в мозгу. От «Проциона» их отделяли тринадцать световых минут. Она была уже в радиусе действия сверхсветовых ракет дредноута... но на «Мегере» не было сверхсветовых ракет. Ей надо было покрыть еще шестьдесят пять миллионов километров, еще пятнадцать минут при теперешнем замедлении, чтобы враг оказался в пределах досягаемости ее оружия. И семьдесят два миллиона — прежде чем можно было удрать, взяв вектор на рандеву с Монкото.
— Можем еще поволынить, Мегера?
<Боюсь, больше не можем, с печальными интонациями ответила Мегера. Отсутствие ответа будет ответом, если Хоуэлл не полный дурак, а этот линейный крейсер отрезает нас от изменения курса.>
<Лучше ответить, малышка. Попытаемся выиграть время, введя его в заблуждение хотя бы ненадолго.>
Краем сознания Алисия обратилась к часам. Сигнал поступил восемьдесят секунд назад, дальнейшее промедление будет ответом...
Что-то горячее и примитивное вскипало в глубинах мозга Алисии, что-то красное, дымящееся горячим, сладким ладаном крови, и ее зубы оскалились.
— Черт с ними! Попробуй, Мегера. <Исполняю.>
Пальцы Джеймса Хоуэлла тарабанили по ручке кресла, в нем росло неясное чувство беспокойства. Это должна быть «Гарпия», но Грегор почему-то медлил с ответом. Он взглянул на хронометр и обозлился на собственные мысли. Двадцать семь минут с момента передачи сигнала, сигнал вряд ли должен был прийти, даже если Грегор мгновенно ответил. Он знал это, но все же...
Он оборвал эту мысль и заставил себя ждать. Дальность уменьшилась до одиннадцати световых минут. Двадцать девять минут. Тридцать.
— Сэр, — офицер связи поднял озадаченные глаза, — у нас ответ, но это не капитан Алексов.
— Что? — Хоуэлл свирепо уставился на несчастного офицера.
— Они говорят, у них боевые повреждения, сэр. Визуальной связи нет, сигнал очень слабый. Позвольте, я переведу его вам.
В ухе коммодора зазвучал слабый голос:
— ...нал очень слабый. Повторите. Повторите. Это «Медуза». Сигнал очень слабый...
«Медуза»?! Хоуэлл подскочил в кресле:
— Боевые посты!
Персонал на мостике на мгновение замер, затем зазвучали сигналы тревоги, завыли сирены во всем гигантском корпусе дредноута.
Хоуэлл повернулся в сторону Рендлмана. Несмотря на его работу с кибер-синтом, оперативный офицер смотрел на Хоуэлла вопрошающе.
— Это не Грегор, — отрезал Хоуэлл.
— Но как?
— Почем я знаю! — Хоуэлл искал объяснение. — Может быть, его перехватил регулярный флотский корабль... — Он врезал кулаком по консоли. — Они захватили его и перенастроили свой приемоответчик. Но они взяли «Гарпию» побитой. Иначе они знали бы, что коды «Медузы» — фальшивка.
— Но если они взяли ее побитой, как они узнали, куда она направляется?
— Откуда мне знать? Хотя... — Хоуэлл закрыл глаза, лихорадочно думая, и снова выругался. — Они могли перехватить его на выходе с Виверна перед входом в коридор. Они сняли вектор и экстраполировали его пункт назначения.
— Экстраполировали с такой точностью? Чтобы попасть прямо в центр?
— Здесь так много звезд? Пусто в двадцати световых годах, — рычал Хоуэлл. — Но они не знали, куда направляются! Иначе они не послали бы одну-единственную жестянку. — Он снова посмотрел на голубую точку, и в его мозгу заскребло какое-то неприязненное подобие уважения. — Эти ублюдки замедляются прямо на нас, они уже в радиусе захвата сенсоров. Нас они видеть не могут, но тянут до полного счета для своих дублей, и если они...
Он замолчал и навис над панелью. Эсминец был все еще вне его боевого радиуса. Два соседних эскортирующих его линейных крейсера разворачивались в боевые позиции. Третий линейный крейсер был гораздо ближе к чужаку и уже готовился вонзить свои когти в добычу.
<Вот они, малышка,> предупредила Мегера, и Алисия увидела нависающий над ней линейный крейсер. Действие эффекта неожиданности закончилось, оружие корабля было готово к бою. Сенсоры «Мегеры» опознали корабль Его Величества «Канны», и Алисия почувствовала почти эротическую дрожь, когда системы наведения «Мегеры» захватили корабль. В отличие от «Проциона», до «Канн» было лишь три световых минуты, и корабль готовился уничтожить эсминец. Средства электронного противодействия «альфа-синта» скрывали как его истинную суть, так и гроздья вывешенных наружу субсветовых ракет, готовых к пуску. Их максимальная скорость уменьшалась вдвое при внешнем запуске, но предварительное наведение утраивало мощь залпа «Мегеры».
Алисия ощущала их как продолжение себя, как свои зубы и когти, и жажда затуманивала ей глаза подобно горячечному бреду. Часть ее самой наблюдала в ужасе, ошеломленная собственной кровожадностью. Это не было частью плана Монкото и вообще было в корне неверно. Но она не прислушивалась к шепоту благоразумия. Она нависала над пропастью буйного безумия, и ее охватывала ярость.
— Взять его! — выпалила она.
Гравитационный индикатор отразил это первым. Его сверхсветовые сигналы отображали лишь гравитационные колодцы кораблей, сверхсветовых ракет и дублей, но они создавали картину обстановки практически в реальном времени, в отличие от корпускулярно-волновых сенсоров, работавших со скоростью света. Хоуэлл пристально следил за ним, ожидая голубых звезд пуска сверхсветовых ракет «Канн». Но вдруг привод линейного крейсера исчез с экрана.
Ракеты «Мегеры» понеслись прямо на «Канны», и искусственный интеллект линейного крейсера не успел отреагировать на повышенную интенсивность залпа. Он сделал лучшее, на что был способен, но его лучшее оказалось недостаточно хорошим.
Боевой экран не справился с нагрузкой, и «Канны» исчезли в плазменном месиве. Глаза Алисии были изумрудными осколками ада. Бушевавшее в ней пламя насилия пылало ярче, чем погребальный костер «Канн». Она втянулась в вихрь ненависти и безумия, сокрушавший все вокруг, перекинувшийся на Мегеру и поглотивший искусственный интеллект. Тисифона застыла в ужасе.
Это была не Алисия! Филигранная точность и строгая самодисциплина исчезли в хаосе кровожадности. В ней не осталось ни капли здравого смысла, лишь потребность крушить и уничтожать. Фурия почти сразу поняла, откуда это взялось. Она возвела стену против горя и ненависти Алисии, чтобы сделать эту очищенную ярость своим оружием, но эта смертная была сильнее, чем Тисифона могла предполагать. Она не хотела лишаться того, что принадлежало ей по праву, и она умудрилась проломить стену.
Алисия Де Фриз забыла план Монкото. Забыла о необходимости выжить. Она видела только флот, который убил ее мир и семью, ее безумие замкнулось на Мегеру, и они вместе устремились на флагмана этого флота.
Джеймс Хоуэлл побелел, когда световые сенсоры показали ему наконец подробности гибели «Канн». Что это за дрянь? Чем она точно не была, так это эсминцем. И чем бы она ни была, она прекратила замедляться. Она ускорялась прямо на него на семнадцать километров в секунду за секунду!
Сверхсветовые ракеты устремились к «Мегере», и Алисия сбросила боковые щиты привода. Чрево черных дыр поглотило ракеты, и она зарычала, дрожа в экстазе разрушения. Четыре эскортных эсминца «Канн» были уничтожены просто мимоходом.
Инженерная команда «Проциона» побила все рекорды, вводя привод в действие. Они завершили пятнадцатиминутную программу за десять минут, и дредноут начал ускорение. Но враг просто откорректировал свой курс, продолжая движение прямо на него, и Джеймс Хоуэлл ужаснулся, поняв его самоубийственное намерение.
Тисифона тщетно билась об интерфейс человека и машины. Если бы она хоть на мгновение смогла освободить Мегеру, они вдвоем добрались бы до Алисии, но искусственный интеллект был в плену у своего материнского «я», у его полыхающего безумия. Однако Тисифона поклялась Алисии отомстить тем, кто организовал убийство ее семьи, и если она допустит гибель своей подопечной, то окажется клятвопреступницей. Она не может обмануть смертного, доверившего ей больше, чем свою жизнь. И она сосредоточилась.
Мощь разума Алисии давно показала смехотворность ее первоначальных оценок. Ее может даже хватить, чтобы пережить... это.
Алисия Де Фриз взвизгнула от удара раскаленной добела гильотины. Не до нежностей было: Тисифона крушила нежную сеть, соединявшую ее с искусственным интеллектом. Одновременно она набросилась на имплантированные системы, и Алисия забилась в командном кресле, крича от невыносимой боли.
Каким-то образом Тисифоне удавалось поддерживать невозможный баланс, убивая Алисию и одновременно заставляя ее жить. Но вот баланс нарушился. Она почувствовала это и воззвала к Мегере, как набат Армагеддона.
И вот Мегера свободна. Тисифона дрогнула, когда искусственный интеллект ударил в слепом, инстинктивном стремлении защитить Алисию, но только на мгновение. Этого было достаточно, чтобы понять ситуацию и включиться в борьбу на стороне Тисифоны. Еще одно мгновение, раскаленный осколок вечности. Безумие Алисии было сильнее их обеих, но потом оно сломалось. Мегера вытащила ее из бездны и приняла в свои нежные руки, а Тисифона была нерушимым щитом между ними и ненавистью. Она стойко сдерживала гибельный натиск, оттесняя врага, и Алисия склонилась в кресле, вся в поту, широко открытым ртом пытаясь поймать воздух.
Время поджимало, и Алисия выпрямилась, когда эриния запустила ее фармакопею и подстегнула системы, колеблющиеся на грани коллапса. Разум вернулся к Алисии, ее глаза утратили признаки безумия, и она увидела, что несется навстречу смерти.
Джеймс Хоуэлл беспомощно ел глазами дисплей. Черная дыра ускоряющегося на него врага пожирала его огонь, гибель гналась за ним, повторяя его отчаянные зигзаги, и была всего в четырех световых минутах. Рендлман отчаянно пытался ускользнуть, но у дредноута просто не хватало скорости. Его кораблю оставалось восемнадцать минут жизни, потому что настигающий сумасшедший не мог отстать от них. Едва он отвернет, «Процион» с эскортом разнесут его в мелкие клочки.
Ужас и отвращение вибрировали где-то глубоко внутри Алисии, отравляя ее сознанием, что она натворила. Но предаваться самобичеванию не было времени. Тонус подгонял ее системы, стимулировал мысли, Мегера и Тисифона слились с ней в стремлении к единой цели, утроенный ум лихорадочно искал выход. Корабли противника расползались, их собственная скорость достигла девяноста двух тысяч километров в секунду и продолжала расти. Они были в семнадцати минутах от дредноута, но один из линейных крейсеров противника мог применить против них свое оружие через двенадцать минут.
Молниями летали мысли от одной к другой. Решение было принято.
Коммодор Хоуэлл вздрогнул, когда от его врага отделились шесть (!) дублей. Линейный крейсер! По меньшей мере линейный крейсер, судя по количеству запущенных беспилотных аппаратов. Но если это линкор, то где сверхсветовые ракеты?
Не важно. Он сейчас умрет, но его профессионализм пока еще не умер, и Хоуэлл отдает приказ офицеру связи. Дубли удаляются от «Проциона», а вслед за ними со скоростью света несется сигнал Хоуэлла, и его зубы скалятся в ухмылке предсмертного триумфа. Если эти придурки не ясновидящие, они не могут знать, что пираты располагают флотскими кодами самоуничтожения. Их драгоценные данные умрут вместе с ними... и с ним самим.
Алисия зафиксировала сигнал самоуничтожения дублей и тоже оскалила зубы в своей ледяной волчьей улыбке. План Монкото снова работал. Теперь, если только у Мегеры все получится, она засунет их всех в .........
Искусственный интеллект по имени Мегера сосредоточился. То, что Мегера собиралась сделать, годами обсуждалось в академиях и штабах, но только в теории. Случая практического применения не представлялось, а большинство офицеров Флота этой химере не верили. Но все дискуссии, споры и умолчания остались в прошлом, не знавшем «альфа-синтов».
Все должно быть рассчитано четко. Она должна подойти как можно ближе, чтобы задержка на передачу стала как можно меньше, но до того, как линкоры противника смогут ее атаковать, так как то, что она собиралась сделать, сократит ее оборонительные возможности до минимума. Другого пути не было.
Она чувствовала теплое, внушающее уверенность присутствие Алисии и жадное одобрение Тисифоны, и возможность неудачи мало что значила. Они едины. Жить или умереть — она знала, что никакой другой искусственный интеллект никогда не ощутит и доли необъятного чувства, которое принадлежало в этот момент ей, и она трезво отсчитывала секунды.
Ускоряющиеся дубли рассыпались огненным дождем, но Хоуэлл это едва заметил. Остались считанные минуты. Или линкоры остановят устремившийся на него молот, или «Процион» умрет.
Мегера ударила.
Пираты использовали свою возможность проникнуть в систему безопасности Флота, но они совершенно не боялись, что боевая единица Флота сможет ответить проникновением в их системы, и были за это наказаны. Мегера оказалась в их тактической сети раньше, чем они могли заметить.
Искусственный интеллект линкоров был медленным и неуклюжим, и она отрубила их сети быстрыми и точными ударами. Главным был ее поединок с «Проционом», кибернетический мозг которого восстал ей навстречу. На ее стороне была внезапность нападения, она уже знала, что должно произойти. И она была не одна: Тисифона, оседлав сигнал, ворвалась в сердце вражеского флагмана.
Хоуэлл покачнулся в своем кресле, когда его синтетическая связь взорвалась хаосом. На мостике слышались крики изумления и боли, руки срывали ставшие орудиями пытки головные гарнитуры, ощущение агонии стало общим для всех на мостике, когда Тисифона оставила Мегеру для особой битвы. Она искала добычу и наносила удары в поисках информации, которая была ей нужна. Она нашла цель, и коммандер Рендлман завопил, как душа грешника в аду...
Искусственный интеллект «Проциона» был мощнее Мегеры, но более хрупкий; и она была намного быстрее. Она была пантерой, молниеносно нападающей на гризли, не имеющего возможности употребить большую физическую силу. Ее целью было сердце чудовища. Она не пыталась противопоставить силу силе, а искала слабые места.
Система защиты экипажа была предусмотрена на случай нестабильности своего искусственного интеллекта, а не диверсии со стороны другого. Система даже не рассматривала возможности такого вторжения. Она зарегистрировала недопустимый уровень беспорядка в сети и сделала то, что должна была сделать.
Вся сеть управления «Проционом» рухнула, когда Мегера убедила систему защиты вырубить искусственный интеллект.
«Процион» лишился управления. Субсистемы переходили на ручной режим, в момент перехода оставаясь совершенно беззащитными, и Мегера бесчинствовала в них. Заискрились короткие замыкания, автономные компьютеры забились в электронной истерии, и Хоуэлл сделал единственное, что он только и мог сделать. Его рука нажала на красную кнопку, и «Процион» укрылся в безопасной тени своего щита. Хоуэлл раздумывал, выдержит ли щит. Теоретически ничто не могло пробить ОКМ-щит, но на практике никто не пробовал применить его против тарана линейного крейсера на полном ходу.
Еще мгновение, и Мегера остановила бы щит до активации, но у нее не было этого мгновения. Едва достало времени выхватить Тисифону, и даже эта задержка едва не оказалась роковой.
Она запланировала все слишком плотно. Корабль Его Величества «Исс» открыл огонь из всех систем, а Мегера одновременно решала слишком много задач. Ее защита не была активирована полностью. Для сверхсветовых ракет дальность была слишком мала, но по крайней мере шесть субсветовых ракет и три энергетические торпеды вошли в ее боевой экран.
«Альфа-синт» корчился в центре искусственного солнца. Генераторы экрана взвыли от перегрузки, дыры зияли в системах защиты. Капитан «Исса» ликовал. Такой удар! Его, возможно, еще мог бы выдержать линейный крейсер. Линейный крейсер... или «альфа-синт». «Мегера» содрогалась от удара, изломанная и изуродованная, оставляя мутный хвост из испарившихся сплавов и снега внутренней атмосферы. Треть ее систем оружия превратилась в искореженные руины, но она осталась живой и смертоносной, сосредоточенной на борьбе.
Голографический генератор погиб, и капитан линкора «Исс» успел широко раскрыть глаза, не веря им. Ответный залп снес мостик «Исса», пробил оборону и ударил по системам корабля. Эскадру Хоуэлла охватила паника. Ее флагман спрятался за щитом. «Канны» уничтожены вместе с эскортом. «Исс» превращен в дымящуюся груду развалин... и они знали, кто их враг. Они видели «альфа-синт», взбороздивший их боевой порядок.
На пути «Мегеры» был только линейный крейсер «Верден», но его капитан отказался от боя. Он отвернул, закрывшись приводом, и «Мегера» пронеслась мимо со скоростью в тридцать шесть процентов световой.

Глава 31

Смертельная неразбериха осталась за кормой, и Алисия кляла себя на чем свет стоит. Монкото отвел ей роль линейного крейсера, слегка поврежденного в неизбежном столкновении с экраном Хоуэлла. Хоуэлл уничтожил ее дубли, как и было задумано, но она была носителем той же информации, значит, ее тоже надо было уничтожить. Но из-за повреждения «Мегеры» он знал теперь, что перед ним «альфа-синт». Дредноут может догнать поврежденный линкор, но никак не «альфа-синт». Значит, он не будет и пытаться.
Алисия вздрогнула, когда замолк привод. Корабль летел в том же направлении, но более не ускорялся.
— Очень мило, но вряд ли подействует. Ты думаешь, что сможешь приманить его мнимой поломкой привода?
<Какая, к черту, мнимая! огрызнулась Мегера. Я потеряла весь задний квадрант наддува привода!>
— Как?
<Кто-то кинул гаечный ключ в механизм, с юмором висельника отшутилась Мегера, работая над диагностикой привода. Черт! Выбиты оба хода генераторов верхних узлов.>
<Как с ремонтом?> быстро спросила Тисифона.
<Нормально с ремонтом, если вы убедите этих болванов подождать и не убивать нас, пока я не справлюсь.>
Системы обороны «альфа-синта» отбили первые ракеты, когда ремонтные роботы уже трудились над приводом. Отсутствие привода означало отсутствие маневра и невозможность защиты от сверхсветовых ракет. Если недобитая рать Хоуэлла опомнится в полном составе, нам крышка, думала Алисия. Вцепившись в подлокотники командного кресла, белая как мрамор, она наблюдала за действиями роботов, отрывавших громадные куски от разбитого корпуса для ремонта привода. Было не до тонкостей. Мегера рвала собственное тело для ускорения ремонта, на который в условиях верфи ушел бы не один день.
С «Вердена» полетели новые ракеты. Пока только ракеты. Сверхсветовые он растратил, отражая безумный бросок «Мегеры», но два других оставшихся линкора еще имели их на борту и тоже начинали сближение. Через пятьдесят минут выйдет на дальность огня первый, еще через десять минут — второй. А уж у «Проциона» сверхсветовых ракет... подольше бы он сидел за своим щитом.
Джеймс Хоуэлл мрачно молчал, пока шли работы по определению и устранению дефектов. Вскрикивающего и бессвязно бормочущего Рендлмана заменил коммандер Рахман, но кибер-синт был утрачен полностью и окончательно. Никто не мог понять, как это произошло и как одновременно были повреждены резервные системы, но громадный дредноут стал совершенно беззащитным. Даже для восстановления боевого экрана требовалось сначала восстановить резервные субсистемы, но и после этого «Процион» будет обладать лишь половиной своей первоначальной боевой мощи.
Поэтому Хоуэлл не отваживался убрать щит своего флагмана, несмотря на отчаянное желание это сделать. «Верден» и «Исс» почти наверняка уничтожили этих сумасшедших, или они размозжились об его щит... Но если они каким-то образом выжили и бежали, то его людям нужен «Процион» со сверхсветовыми ракетами, чтобы беглецов остановить... правда, если они выжили и не бежали, один массированный ракетный залп превратит его корабль в решето.
И Хоуэлл сидел, наблюдая, как его команда изо всех сил старается оживить «Процион».
— Почему, черт возьми, они за нами не гонятся? — беспокоилась Алисия, наблюдая сияние уничтожаемых Мегерой ракет с «Вердена».
<Малышка, тебе мало ракет? И два линкора идут за нами.>
— А «Процион»?
<Тебе не нравится?> Мегера запустила полдюжины ракет в сторону «Вердена». Пробить защиту линкора на таком расстоянии представлялось маловероятным, но это заставит преследователей быть поосторожней.
<Алли, у их кибер-синта случилась смертельная мигрень. Сейчас они скорее всего соскребают с палубы жареные молекулярные схемы и гадают, что же произошло.>
— Ну и сколько это продлится?
<Откуда я знаю? У меня есть заботы поважнее.>
— Знаю, золотко, знаю, — сокрушалась Алисия. — Просто...
<...просто ожидание треплет нервы, завершила фразу Тисифона. Но вот подумайте: только сумасшедший будет болтаться в радиусе действия сверхсветовых ракет дредноута. Значит, они поймут, что наш привод действительно вышел из строя. Это значит, что мы можем завершить задуманный план.>
<Если они нас до этого не прикончат,> откликнулась Мегера.
Линейный крейсер «Трафальгар» спешил к «Вердену». Еще двадцать минут. Всего двадцать минут, и он сможет применить сверхсветовые ракеты...
<Поехали, ребята! пробормотала Мегера. Молитесь, чтобы выдержал.>
Пуск. Замкнулись цепи, мощность запульсировала в залатанном приводе, и «альфа-синт» снова начал ускорение. Вернув две трети возможностей приводу, Мегера обратилась к другим ранам. Мало что можно было восстановить из обуглившихся систем оружия, но ее средства электронной войны остались в основном неповрежденными. Все указывало на то, что скоро они понадобятся.
— Инженерная служба докладывает, что на восстановление привода понадобится еще пятьдесят пять минут, — сообщил Рахман. — Но все боевые возможности восстановлены, насколько это возможно без кибер-синта.
— Понятно. Готовность к снятию щита!
«Мегера» набрала сорок три процента скорости света, когда непроницаемое пятно ОКМ-щита исчезло из сенсоров Алисии. Она напряглась, проверяя дальность, потом расслабилась и успокоилась. Дредноут был в двадцати с лишним световых минутах за кормой, а о снятии щита ей сообщили субсветовые сенсоры. Гравитационные ничего не показывали, что означало наличие у дредноута собственных проблем с приводом. Хоть бы они там подольше ковырялись...
Хоуэлл в мрачном молчании просматривал переданную ему с «Вердена» запись. Гибель «Исса». «Альфа-синт», вот оно что... Неудивительно, что он так нагадил... И отсутствие сверхсветовых ракет тоже объясняется...
«Исс» получил от него хорошенькую порцию... И коммодор клял себя за нерешительность, что не убрал щит раньше. В данный момент было существенно, что скорость «альфа-синта» резко снизилась. Даже «Процион» мог его догнать. Привод введен в строй, и выбора нет.
Картина прояснялась в его мозгу, в то время как громадный корабль ускорялся для преследования. Это могла быть только та свихнувшаяся десантница Кадров. Значит, Флот мог ничего не знать. У него возникло желание отпустить эту, как ее там, Де Фриз восвояси, доверяя приказу об огне без предупреждения, но сумасшедшая она или нет, а достаточно ей выйти на связь с любой базой или судном Флота, и все данные выплывут на свет.
Он не мог этого допустить, поэтому дал грузовикам приказ о передислокации на новое место встречи, и пошел вдогонку. Крейсеры и оставшиеся линкоры могли догнать ее раньше, чем «Процион», если бы он им приказал. Но он не приказал. Хотя и поврежденный, Бог знает, что он еще мог натворить. «Процион» мог держать «альфа-синт» в поле зрения, готовый войти в ту же черную дыру и выйти на дальность боя. У него было достаточно оружия и для «альфа-синта», а если на это нужно было время, то времени у него хватало. На этом пеленге он мог перехватить Де Фриз в одиннадцати световых годах от ближайшей населенной планеты.
<Похоже, мы снова идем по графику,> сказала Мегера.
Вся эскадра включилась в преследование, самые скоростные единицы уже висели на хвосте. «Мегера» пока была вне радиуса действия сверхсветовых ракет очнувшегося «Проциона», но расстояние постепенно сокращалось, а привод «Мегеры» был бессилен против угрозы сзади. Что, собственно, было не столь важно, учитывая его теперешнее состояние.
— Что будет, если они нас догонят?
<Как посмотреть. Мы будем в коридорном космосе, и большая часть моего электронного противодействия начнет к тому времени действовать. В этом случае они попляшут, чтобы нас найти. Они не могут швыряться такими залпами, как форты Суассона, а сверхсветовые ракеты в черной дыре не будут сверхсветовыми относительно нас. Я смогу их отслеживать и уклоняться, даже если этот хренов дредноут несет их кучу. Думаю, они не будут их тратить и подождут, пока выйдут на дальность субсветовых ракет или лучевого оружия. Я бы так поступила.>
— Будем надеяться, что они такие же умные, как ты.
<Я сильно надеюсь на это, согласилась Мегера. Алисия кивнула и поднялась. Эй! Куда это ты направилась?>
— На нос, дурочка, — ответила Алисия с вымученной улыбкой. — Я выхожу из тонуса, и у меня свидание в гальюне.
<Подожди.>
— Извини, не могу. — Алисия побледнела. — Уже... идет. <Черт! Алисия задержалась, и Мегера вздохнула. У нас уйма дыр. Проход разгерметизирован.>
— Ну и?..
<Я работаю над ним. Но мне нужен еще час для восстановления давления.>
— О дьявол, — сдавленно простонала Алисия. — Тогда давай своих роботов. Больше не могу...
Ее голос и лицо исказились, физиологические потребности оттеснили все другие функции организма.
Через полчаса бледная Алисия в почти чистой форме сидела в кресле, свернувшись калачиком. Роботы устранили следы беспорядка и очистили воздух, но запах страха и дурноты остался внутри нее. Она терла лицо ладонями. Теперь, когда возбуждение боя отступило, у нее была возможность подумать. Она пыталась понять, почему так поступила.
Она отказала. Она не поддалась панике, не замерла в ужасе, не пыталась бежать, но она сделала нечто худшее.
Она потеряла контроль над собой. Забыла задачу, цель, план, забыла о необходимости выжить, забыла, что Мегера умрет вместе с ней. У Флота был приказ устранить ее, и теперь она понимала справедливость этого приказа. Ужасными представлялись последствия безумия десантника Кадров, но безумие пилота «альфа-синта» гораздо страшнее.
<Нет, малышка. Алисия вздрогнула, потому что в тихом голосе, который она услышала, было что-то, чего она раньше не слышала: печаль. Она заскрипела зубами и отвернулась, перенося отвращение к самой себе на Тисифону, но эриния не дала ей увернуться. Не ты причина происходящего в тебе. Это моя работа. Я непростительно вмешивалась в твой внутренний мир. Не надо винить себя за то, в чем виновата я.>
— Ты немножко опоздала с сожалениями. <Но если не ты в этом виновата...>
— Ты действительно думаешь, что это имеет значение? Да какая, к черту, разница, кто в этом виноват! — Она сжала кулаки, почувствовав шевеление едва сдерживаемого безумия, и слезы потекли по ее лицу.

Предыдущая страница 18 Следующая страница


19 Дэвид Вебер

<Алли!..>
— Отстань, Мегера! Просто помолчи! — Она чувствовала отчаянную озабоченность Мегеры и отвергала ее.
Мегера любит ее. Мегера не захочет увидеть, чем она стала. Мегера защитит ее, но она стала слишком опасной, чтобы ее защищать.
Тишина царила в ее мозгу. Дыхание стало неровным. У нее хватит решимости закончить. Она может вернуться, и если ее убьют, то это, возможно, будет лучше всего. Но на сколько этой решимости хватит? Она чувствовала, как умирает ее старое «я», как от нее отваливаются куски, и ее наполнил ужас перед этим опустошением.
<Малышка, ты должна меня выслушать, сказала наконец Тисифона. Алисия склонилась вперед, закрыв уши руками, вонзив ногти в виски. Но она не могла заглушить голос эринии. Я слишком самонадеянна, малышка. Когда мы встретились впервые, я увидела твое сострадание, твою веру в справедливость и испугалась. Я опасалась, что они составляют слишком большую часть тебя и могут отвлечь, когда настанет решающий момент. Я ошибалась, Алисия. Боль в голосе эринии была тем более ужасной, что это существо никогда не испытывало боли. Я так ошибалась! Из твоей ненависти я сделала оружие. Оружие не против врагов, а против тебя, чтобы покорить тебя моей воле. Этим я нанесла тебе вред, наказала без вины. Тогда это для меня ничего не значило, сейчас я жалею об этом. Ты не должна ненавидеть себя за то, что сделала я.>
— Не имеет значения, кого я ненавижу. — Алисия откинулась назад и открыла красные от слез глаза. Ее голос был хриплым и надломленным. — Ты что, не понимаешь? Это не важно. Важно, чем я стала.
<Долг мой, мне и расплачиваться. Голос фурии стал твердым и непреклонным. Я клянусь тебе, Алисия Де Фриз, что не позволю тебе стать тем, чего ты боишься.>
— Ты можешь... — Слова застревали в горле. Она начала снова: — Ты можешь остановить меня? Сделать меня лучше?
<Не знаю, не дрогнув, ответила Тисифона. Я попытаюсь, я сделаю все, что смогу, но боюсь, я больше преуспела в причинении зла, нежели в исправлении. А то зло, которое я в тебя внедрила, растет с каждым часом. Оно уже сейчас сильней, чем я считала возможным, может быть, достаточно сильно, чтобы уничтожить нас обеих. Но я долго живу... может быть, слишком долго. Я сделаю, что смогу, а если у меня не получится, ее голос стал нежным, мы погибнем вместе, малышка.>
<Нет! послышался горячий и испуганный протест Мегеры. Ты не убьешь ее! Я не позволю!>
— Тихо, Мегера, — прошептала Алисия. Ее глаза снова закрылись, не от ужаса, а от благодарности. Но она чувствовала боль своей половины, своего второго «я», и заставила себя говорить мягко: — Она права. Ты знаешь, что она права. Ты ведь часть меня самой. Не думаешь же ты, что я захочу жить такой. — Она покачала головой. — Но я не хочу огорчать тебя, дорогая. Ты этого не заслуживаешь... Наша связь не слишком прочная, ты сможешь жить без меня, правда?..
<Не знаю. В неслышном голосе искусственного интеллекта звучали слезы. И не хочу знать, потому что не буду.>
— Пожалуйста, Мегера. Не надо, — просила Алисия. — Обещай мне, что ты попытаешься... Мне тяжело думать, что ты... если я...
<Тогда ты должна постараться этого не допустить. Ты никуда никогда без меня не отправишься... никогда.>
— Но...
<Это ее право, малышка, спокойно сказала Тисифона. Ты не можешь ей запретить делать выбор или обвинять ее за это. Она виновата не больше тебя.>
Алисия склонила голову. Эриния была права. Принуждая Мегеру, она вызовет лишнюю муку и разбередит взаимное чувство вины.
— Ладно, — прошептала она. — Мы шли вместе... вместе пойдем и дальше.
Теплое молчание Мегеры окутало ее, на мости к опустилась хрупкая тишина, заполненная странным, сладко-горьким чувством признания. То, во что она превращалась, не имело права жить. Оно не будет жить.
Странно ли, что она ни в чем не винит Тисифону, почти сонно думала Алисия. Ведь она бы давно умерла, если бы не эриния. И ее страдание было подлинным.
Если изменилась она, то изменилась и эриния, а в их отношениях не было места для раздражения или ненависти.
Молчание тянулось, пока его не нарушила Тисифона: <По правде, малышка, мое обещание может оказаться ничего не значащим. Я еще не рассказала, что узнала.>
— Узнала?
<Да. Пока Мегера занималась искусственным интеллектом «Проциона», я искала мозг, который мог бы дать нужную информацию. Я нашла его, и он мне многое поведал.>
Алисия сосредоточилась, поглубже загоняя дрожь безумия и чувствуя настолько же сосредоточенное внимание Мегеры в своей голове.
<Флотский персонал, преследующий нас, тщательно отобран их командованием. Их цель — создание как можно большего хаоса, чтобы убедить вашего Императора отправить как можно больше сил в этот сектор.>
— Это мы уже знаем, но зачем?
<Ответ довольно прост, сказала фурия мрачно. На самом деле ими командует Субрахманьян Тредвелл.>
В первый момент имя отказалось запечатлеться в мозгу Алисии, затем она недоверчиво вздрогнула:
— Губернатор сектора? Это же безумие! <Никакой ошибки нет, малышка. Это он, а его цель — увенчать короной свою голову.>
— Но... но как?
<Он затребовал крупные силы для «разгрома пиратов». Ему обещана десятая часть активного состава Флота и около трети его огневой мощи. Когда они прибудут, адмирал Гомес будет смещена или убита, ему все равно, ее заменит вице-адмирал Бринкман.
Какое-то время пираты будут свирепствовать с еще большей силой. Их рейды распространятся через границу Македонского сектора, которая охраняется весьма слабо. Наконец, их будут рассматривать как непобедимое зло. И когда ужас восторжествует на территории обоих секторов, народ поверит, что Империя не в состоянии их защитить. Тредвелл примет личное командование флотом и объявит военное положение. Бринкман это примет. Они заменят капитанов, наиболее преданных Империи, своими людьми, Тредвелл добьется полного контроля. И в этот момент он объявит, что Империя показала себя неспособной защитить своих подданных так далеко от центра. Во имя спасения людей он объявит себя правителем обоих секторов, предлагая плебисцит после победы над пиратами. После этого рейды станут реже. Затем специально отобранная эскадра наиболее доверенных его сторонников проведет фальшивую битву с пиратами, в которой пираты будут наголову «разгромлены». Тогда он проведет свой плебисцит и, возможно, победит даже без подтасовки голосов.>
— Но Император этого не потерпит!
<Тредвелл думает, что потерпит. Для этого он просит столь крупные силы. Император не может не понимать, что гражданская война — а меньшим не обойтись — пригласит в секторы риши. И заметь, что никто, кроме Тредвелла и его самых близких сторонников, не будет знать, что происходит на самом деле. Все будут считать, что он действовал твердо и решительно в интересах народа, который призван защищать. Сможет ли Император обеспечить общественную поддержку для действий против человека, выполнявшего свой долг, да еще в столь отдаленной провинции?>
— Вот это да! — прошептала Алисия, пытаясь осознать услышанное, но масштаб преступления поражал воображение. — Мегера, ты что-нибудь об этом нашла в компьютерах?
<Нет, Алли. Даже искусственный интеллект казался потрясенным преподнесенной информацией. У меня не было времени для анализа данных.>
<Ты бы все равно ничего не нашла, Мегера. План этот никогда нигде не записывался. И не без оснований.>
— М-да. — Алисия вздохнула. Немота проходила, ее безумие поднимало голову. Она придавила его железной волей и встряхнулась. — Ну и что нам делать с этой информацией?
<Сказать Фархаду,> первое, что пришло на ум Мегере.
— Может быть, он нам поверит. Но никто другой. Кто поверит на слово сумасшедшей, которая общается с демонами из бронзового века и пытается обвинить губернатора сектора?
<Полагаю это весьма прискорбным, но вынуждена с тобой согласиться.>
— И Фархаду, даже если он нам поверит, нужны доказательства. Никто не осудит Тредвелла на основании того, что сможет предъявить Фархад. Сомневаюсь также, что отдел «О» санкционирует скрытую операцию против губернатора сектора.
<Согласна. И поэтому, малышка, мои обещания тебе могут оказаться не имеющими значения. Я вижу только один путь к устранению этого негодяя.>
— Нас, — мрачно сказала Алисия.
<Да.>
<Подождите-ка минутку, вы обе. Вы действительно думаете, что мы сможем достать губернатора сектора? Вы что, собираетесь бомбить планету?>
<Это ни к чему. Тредвелл не любит планет. Он живет на первой орбите.>
<Очень мило. Все, что нам нужно сделать, это пробиться к орбитальной крепости в шесть миллионов тонн и разбабахать ее с остатками моего оружия, на две трети превращенного в металлолом. Это гораздо проще.>
— Ты что, не сможешь это сделать? — Алисия старалась говорить небрежно. — Что изменилось с тех пор, когда мы смывались оттуда?
<Оттуда легче, чем туда, мрачно сказала Мегера, и ты знаешь, что они модифицировали системы, как раз на случай нашего возвращения.>
— И мы не сможем пробиться?
<Я этого не говорю, неохотно признала Мегера. Об этом надо будет думать, когда я закончу ремонт. Не забудь, что этот линкор меня здорово потрепал. Я думаю, что мы сможем пробиться, но вряд ли выберемся после этого обратно. Кроме того, у меня нет ничего достаточно тяжелого, чтобы разрушить этот форт.>
— Есть, — тихо сказала Алисия. — То же, чем мы собирались разрушить «Процион».
<Таран?> В голосе Мегеры не было ужаса, который можно было бы ожидать, печально подумала Алисия. Как и она, Мегера рассматривала это как возможный ответ на вопрос — что же с ними стало.
<Думаю, это возможно, медленно сказала Мегера. Но там еще девять тысяч человек, Алли.>
— Знаю. — Алисия нахмурилась, глядя на свои руки, лежавшие на коленях. Ее плечи сгорбились от тяжести собственных слов. — Знаю, — прошептала она.

Глава 32

Услышав сигнал, женщина в черно-серой форме подняла голову и протянула руку к головной гарнитуре синтетической связи. Посовещавшись с компьютером, она нажала на кнопку.
— Соедините меня со Стариком, — сказала она и выждала секунду. — Адмирал, это Лойс Хейтер, проводка. Приближается объект справа, но скорость не соответствует. Точнее определиться пока не могу, слишком далеко, но похоже, что наш друг не смог держаться вне дальности огня. — Она послушала, потом сказала: — .Да, сэр. Продолжаю слежение.
Она вернулась к картине обстановки. На фоне межзвездного мрака появились отметки ускоряющихся кораблей. Времени было достаточно. У них были часы, пока их добыча не перейдет на субсветовые скорости. Расчет векторов перехвата будет точно интерполирован.
Джеймс Хоуэлл ядовито бормотал, глядя на синюю точку на индикаторе. Он расстрелял половину ракет эскадры, но похоже, с таким же успехом мог плеваться жеваной бумагой. Если бы только кибер-синт «Проциона» функционировал!.. Искусственный интеллект «Трафальгара» был гораздо слабее. Коммодор не хотел признаваться себе, что и тогда ситуация вряд ли была лучше. Искусственный интеллект «Проциона» тоже не смог бы тягаться с дьявольской изощренностью электронного противодействия «альфа-синта».
Он знал, что этот проклятый корабль сильно поврежден, что подтверждал хвост обломков, тянувшийся от АН-двенадцать, и было видно по его судорожному ускорению, но умирать он не хотел. «Альфа-синт» расщеплялся на множественные цели, которые вели себя самым бешеным образом, и с видом полнейшего презрения отметал ракеты, которые направлялись в реальную цель. Что бы он выделывал, если бы был невредим!
Но его время все равно на исходе. Корабли Хоуэлла через семьдесят минут выйдут на дальность торпедного выстрела, и у него хватит энергетических торпед, чтобы превысить уровень насыщения обороны «альфа-синта». А если даже не хватит, то еще через восемнадцать с половиной минут они выйдут на дальность лучевого оружия, и тогда этой психопатке конец.
— Адмирал, — сказала Лойс Хейтер, появившись на экране перед Симоном Монкото, — мы обнаружили еще один мощный источник гравитации. Он быстро замедляется.
— Дайте изображение мне! — приказал Монкото и нахмурился, глядя на дисплей. Лойс оказалась права: вторая гроздь источников гравитационного поля, численно почти не уступающая эскадре Хоуэлла, замедлялась в его направлении. Адмирал задумался. Это могло быть совпадением, будь рядом какая-нибудь звезда. Да и вообще адмирал давно перестал верить в совпадения.
Адмирал рассчитал трассы вновь появившихся судов — векторы протянулись через экран.
События обещали принять очень интересный оборот.
Новые всплески молний осветили бесформенное пространство коридорного космоса. Мегера отражала очередную ракетную атаку, и Алисия вздрогнула. Слава Богу, Мегера не нуждается в таких мелочах, как отдых. Запас ракет у пиратов не мог быть бесконечным, но они, казалось, этого не знали. Любое другое судно они давно уничтожили бы.
Они не должны достичь дальности ракет до оборота, но это «не должны» не учитывало повреждений «Мегеры». Нервы Алисии были на пределе после неослабевающего напряжения последних ста тридцати минут, однако конец был близок.
— Мегера, готова?
<Я-то готова. Хотела б я, чтобы мой ремонт тоже был «готов».>
Алисия с мрачным видом понимающе кивнула. Мегера с начала полета работала над ремонтом привода, отложив другие работы, и экипаж ощущал, что корабль функционировал... пока.
Ремонтные и эксплуатационные роботы смонтировали новую сеть управления, идущую параллельно залатанной в суматохе начала бегства, но они не отваживались выключить ее, чтобы провести испытания, в то время как эскадра Хоуэлла висела за ними, преследуя по пятам.
Нельзя было протестировать и другие отремонтированные системы. Двадцать пять процентов узлов привода были полностью уничтожены или искалечены, а материала хватало для ремонта только половины из них. Их теоретическая гравитационная масса уменьшилась на пять процентов после того, как часть была разобрана для ремонта остальных; она провела стендовые испытания воссозданных узлов, но включить их в сеть в черной дыре коридора никто не решался.
К несчастью, маневр, который они собирались выполнить, не оставлял им выбора. Они должны были оттянуть свой оборот из-за преследовавших пиратов и теперь нуждались в как можно более мощном замедлении.
<Подходим к точке, Алли,> тихо вошла в ее мысли Мегера, и Алисия глубоко вздохнула:
— Спасибо. Тисифона?
<Я готова, малышка. Расслабься, как только можешь.>
— Вот именно, как могу. — Она слышала нервную дрожь в своем голосе и заставила себя расцепить ладони. — Давайте.
Они не ответили, но Алисия почувствовала, как Мегера открыла эринии широкий канал доступа без колебаний и без следа былого недоверия. Они объединились с единой целью, сплетая сияющую сеть, и Алисия подавила позыв ревности, потому что она в этой работе не участвовала. Она видела ее своим мысленным взором, чувствовала ее красоту, сеть была прекрасна, но это была ловчая сеть, и добычей для сети была она сама.
Глубоко в ней всплеснулись потоки силы, и сеть замкнулась. Алисия встрепенулась от боли, которая утихла чуть ли не прежде, чем началась. Ее глаза широко раскрылись.
Соблазнительное сверкание безумия прекратилось. Оно не исчезло, но отодвинулось. Оно горело в покрове, сплетенном Тисифоной и Мегерой, не касаясь ее. Благословенный полузабытый покой снизошел на нее, как тишина собора Она облегченно вздохнула, и ее мышцы расслабились впервые за несколько дней.
— Спасибо, — прошептала она и почувствовала молчаливую ласку Мегеры.
<Этого немного, малышка, и я не знаю, как долго это продержится. Но все, что сможем, мы сделаем.>
— Спасибо, — сказала Алисия уже более спокойно и снова сосредоточилась. — Ладно, Мегера, давай возьмемся за этих ублюдков.
Лойс Хейтер склонилась над своей консолью и напряглась.
— Скажите Старику, что зарегистрировано отделение приманки.
Пуски ракет прекратились. Поджав губы, Джеймс Хоуэлл выжидал последние секунды до торпедного залпа. Будь он на борту «альфа-синта», именно сейчас он выполнил бы аварийный оборот.
А вот и он! Убегающий «альфа-синт» внезапно резко обернулся, и Хоуэлл начал отдавать приказания — и внезапно замолчал. На его дисплее были две отметки. Одна продолжала двигаться вперед с неизменным ускорением, вторая неслась к нему с невероятным замедлением, и он с чувством выругался.
Хоуэлл заскрежетал зубами и подождал, пока ему выдадут результаты анализа. Логика подсказывала, что подлинный источник сигнала несется к нему в отчаянной попытке сбросить скорость до субсветовой и оторваться от него... но он приближался при более двух с половиной тысяч «же». Неужели «альфа-синт» способен развить такую мощность после долгого ковыляния? Лишь доля такого возрастания могла дать ему возможность уйти из-под огня. Совсем не обязательно увертываться от ракет, когда можно просто оторваться от преследования, это сообразила бы и сумасшедшая.
Вторая отметка продолжала уходить от него с теми же параметрами, которые он наблюдал в течение всей погони, что могло означать ее подлинность, и дилемма становилась невыносимой. Если он сбросит скорость, чтобы заняться замедляющейся отметкой, и не угадает, то убегающая цель получит возможность увеличить разрыв. Если продолжит преследование и не угадает, то совсем потеряет цель. Одна из них должна быть настоящей целью, но которая?
Какая бы ни была подлинной, он должен быстрее принять решение. Особенности коридорного космоса увеличили замедление приближающегося источника до трех тысяч «же», и ускорение его эскадры приводило относительное замедление к величине более сорока семи километров в секунду за секунду. Примерно через четыре минуты цель уйдет в досветовую область, и, если он не начнет замедление минимум за полминуты до этого, он потеряет ее навсегда.
Генераторы привода Фассета практически бесшумны, их спокойное жужжание ненавязчиво, как биение человеческого сердца. Но не сейчас. Сжав зубы, Алисия вцепилась в подлокотники своего командного кресла. Привод выл, как раненый зверь, сотрясая стальные кости «Мегеры», зрение отказывалось воспринимать расплывшиеся из-за вибрации очертания предметов.
Приманка, в качестве которой был использован один из двух оставшихся на борту «Мегеры» сверхсветовых дублей, продолжила их прежний курс, и уровни мощности систем корабля зашкалили. Измерительные приборы взбесились, завывали залатанные генераторы узлов, трещали и шипели вновь сконструированные ходы и тяги. Казалось, этому не будет конца.
— Оборот! — крикнула Лойс Хейтер. — У нас оборот! — Глаза ее расширились, а голос упал до шепота. —
Ну и темп! Такое замедление! Как она умудряется не развалиться...
Кибернетический мозг «Бесстрашного» отметил изменения гравитационных параметров и подстроил собственный привод. Векторы совпадали с точностью до десяти процентов, удовлетворенно констатировал Хоуэлл.
Время истекало. Хоуэлл обнаружил, что колотит по подлокотнику кресла. Надо определяться поскорей. Через десять секунд надо будет приступить к аварийному замедлению. Дать «альфа-синту» увеличить разрыв — все-таки меньшее зло, чем потерять совсем, убеждал он себя, но это не уменьшало его злости.
Дальняя отметка вдруг мигнула, и глаза коммодора сузились. Ага! Она мигнула еще раз. Мощность уменьшалась, и он все понял.
Дальность уменьшилась до четырех с половиной миллионов миль, когда эскадра Хоуэлла сделала полный оборот и интенсивно начала замедляться.
<Пятьдесят секунд до субсветовой. Струйка крови стекала по подбородку Алисии, ее руки впились в подлокотники, в измученном мозгу застыло удивление, что они еще живы, но голос Мегеры не изменился от адской вибрации. Сорок. Тридцать пя... У них оборот, Алли!>
— А вот и они, шаловливые детишки, — пробормотал Симон Монкото, колдуя над своей командной сетью.
Он сидел в спокойной позе, но глаза его мстительно светились, на губах застыла печальная улыбка. Мало кто из офицеров видел его таким. Вторая группа источников тяготения должна была перейти на субсветовую скорость еще через девять минут — вне дальности конфликта с пиратами, но на сходящихся векторах.
— Вырубить приводы! — раздалась его команда, когда Алисия Де Фриз перешла световой барьер, и его корабли мгновенно выполнили приказ.
<А вот и Симон. Точен как часы!> провозгласила Мегера, когда наемники появились на ее дисплеях и исчезли, затаившись в засаде. Бездействие приводов делало их невидимыми для сверхсветовых сканеров. Пираты не смогут их увидеть, пока не начнут функционировать их световые и электромагнитные сенсоры.
Алисия понимающе кивнула, одновременно почувствовав громадное облегчение: Мегера резко уменьшила мощность привода. Ужасная вибрация прекратилась, но у ее облегчения был мрачный фон: Мегера готовилась к продолжению боя. Если бы сверхсветовой дубль протянул немного дольше, они смогли бы проскочить мимо пиратов к Монкото. Это у них не вышло, они остались в пределах досягаемости эскадры Хоуэлла и должны были замедляться ей навстречу — или потерять защиту привода. Но если замедляться слишком интенсивно или если они начнут ускоряться и обойдут «Мегеру», в момент проникновения в их строй дальность составит менее двух световых секунд.
Всплеск мрачного пламени озарил мысли Алисии. Она сжала зубы, почувствовав натиск скованного безумия, бьющегося о сдерживающую сеть. Рядом была Тисифона, отбивающая разрушительные порывы, и оно отступило, гневно рыча. Пот омыл лоб Алисии. В этот раз они победили, но что будет, когда возобновится стрельба?
<Алли, посмотри на гравитационном по два-восемь-ноль.>
Дредноут «Процион» вырвался из коридорного пространства вместе со всем своим выводком навстречу «альфа-синту», замедлявшемуся ему прямо в зубы. Свои зубы оскалил Джеймс Хоуэлл. Если бы Де Фриз была офицером Флота, она бы знала, что, просто вырубив привод, она избавилась бы от преследования. Исходя из ситуации можно было предположить ее желание повторить попытку тарана.
Это могло быть единственным объяснением ее маневра, но в этот раз ее корабль был сильно поврежден, а главное, он знал, с кем имеет дело.
Прозвучали приказания, и его эскадра приготовилась встретить врага смертельными объятиями.
— Коммодор! — это был коммандер Рахман. Его лицо вытянулось. — Замечен еще один источник! Он еще на сверхсветовой, но быстро замедляется. До перехода примерно... шесть и одна десятая минуты на дальности в тридцать одну световую минуту, пеленг два-восемь-шесть — один-один-семь. Не менее тридцати единиц.
Хоуэлл застыл, у него потянуло в животе, когда данные Рахмана появились на его дисплее. Эти вновь появившиеся отметки тоже замедлялись, хотя и не так бешено, как Де Фриз. Их вектор сходился с вектором эскадры Хоуэлла. Не полностью, но достаточно, чтобы они успели отреагировать на его попытку снова уйти на сверхсветовую скорость. Значит, Де Фриз знала, что они здесь?
Это было непонятно. Если была задумана засада, они прибыли бы заблаговременно и сидели бы тихо с выключенными приводами. Но что же это тогда?
Числа выскочили в нижней части дисплея, и он выругался. Да, они могли перейти на субсветовую скорость на сходящемся векторе и вернуться обратно на сверхсветовую вместе с ним, даже если бы он ушел на максимальном ускорении, но они не могут напасть на него, пока он замедляется. Они должны будут погасить скорость и начать преследование, а люди Хоуэлла уже гасят скорость. У него слишком большое преимущество, чтобы быть захваченным вблизи коридорного космоса на встречном курсе... слабое утешение!
Челюстные мышцы напряглись, когда его взгляд вернулся к Де Фриз. Они не могут на него напасть, но обзор у них превосходный, и они уже сканируют его параметры. И это значит, что вся его погоня — коту под хвост. С его эскадры снимут отпечатки пальцев, и мечта Тредвелла воздвигнуть империю на «пиратской угрозе» мертва. Возможно, у разведки уйдут месяцы, чтобы составить общую картину, но истинный характер «пиратской» эскадры будет разоблачен и станет пылающей стрелой, указывающей в истинном направлении.
Но одну, последнюю вещь он может сделать. Де Фриз не спешила навстречу пришельцам. Она все еще замедлялась навстречу ему. Приказ об открытии огня без предупреждения при ее обнаружении оставался в силе, и она боялась Флота не менее, чем он сам, предпочитая известную угрозу в отчаянной попытке избежать новой опасности.
Значит, он еще может ее уничтожить, и, как знать...
— Ракеты! — крикнул Рахман. — Сверхсветовые, пеленг ноль-ноль-три — один-два-семь.
Хоуэлл вздрогнул в ужасе, увидев зловещие голубые точки, запятнавшие дисплей. Откуда они взялись?
И тут его субсветовые сенсоры обнаружили наконец корабли впереди и над ним, открывшие огонь продолжая замедляться в направлении его эскадры.
<Давай, Симон!> закричала Мегера, и кровожадность Алисии метнулась в сети, одна ячейка подалась, и Тисифона бросилась к слабине, блокируя натиск безумия. Ей это удалось не полностью. Одно из щупалец протянулось в мозг Алисии, и шумный вздох прорвался сквозь ее стиснутые зубы.
Мелькали сверхсветовые ракеты, корабли Хоуэлла начали противоракетные операции. Малое расстояние означало, что ракеты только набирали скорость, и Алисия зарычала, когда «Процион» успешно уклонился от дюжины ракет. Два линейных крейсера были менее удачливы, и она в восторге подскочила, когда они погибли.
Одиннадцать крупных судов висели на фланге Джеймса Хоуэлла, их скорость в пределе десяти процентов от его собственной, и он потерял «Трафальгар» и «Чикамогу». «Верден» заменил «Трафальгар» в тактической сети, но только он смог поддержать «Процион». Если бы искусственный интеллект «Проциона» был с ним, он мог бы потягаться со всеми одиннадцатью. Если бы! Теперь же он располагал лишь грубой огневой мощью и сильно ограниченными возможностями обороны.
Хоуэлл начал понимать ситуацию. Засада была, но не Флота, а наемников с Рингболта, с которыми связалась Де Фриз. Об этом однозначно говорили сосканированные параметры судов. «Альфа-синт», и только «альфа-синт» мог убрать Грегора, успеть на Рингболт и появиться в точке встречи, чтобы сыграть роль наживки. Это был единственный способ для неповоротливых броненосцев вызвать его на столкновение, и он проглотил наживку. Но что за суда подходят к световому барьеру? Это не суда Монкото. Он знал методы наемников, они задолго занимают свои позиции в засаде.
Он мысленно выругался. Эти суда не могли быть из флотского округа Гомес — разве что Бринкман засыпался, и вся операция лопнула с другого конца... но в этом случае здесь было бы много больше тридцати боевых единиц. Может, все-таки наемники? Какой-нибудь запоздавший союзник Монкото?
Это было не важно. Важно было, что, если он хочет избежать боя с ними, надо принимать бой с Монкото... а это самоубийство.
Но, может быть, не для всех. Кто-то сможет пробиться сквозь наемников и стать настоящими пиратами или поступить на службу в каком-нибудь из отдаленных от Франконии Миров Беззакония, где не проявят излишнего интереса к их прошлому. Это было немного, но это было все, что он мог им предложить. Это и шанс убить какое-то число мерзавцев, устроивших засаду.
— Ну-ка, сюда, идите к папочке, ублюдки, — шептал Симон Монкото. Он надеялся дать еще несколько залпов сверхсветовыми и ожидал, что пираты начнут ускоряться, чтобы спрятаться в черную дыру. Вместо этого они спрятались за приводами, направленными теперь прямо на него. Бой становился гаже, но его корабли парировали маневр пиратов. Из-за броненосцев их максимальное ускорение было меньше, чем у противника, но достаточное, чтобы обеспечить долгий и смертоносный контакт.
— Давай, Мегера! — рычала Алисия.
<Ты уверена, Алли? Я не смогу много добавить к огневой мощи Монкото в моей теперешней форме.>
Обеспокоенность Мегеры ослабила кольцо насилия, стягивавшее разум Алисии. Она сжала зубы, потея и пытаясь заставить себя думать. Часть ее «я» вопила, предостерегая. Сеть защиты от безумия звенела от напряжения, ее нити лопались. Она чувствовала метания Тисифоны, латавшей сеть, сама корчилась в кресле, стараясь сдержать свои губы, чтобы из них не вылетел приказ о вступлении в бой. Она могла отойти. Она могла уклониться от Хоуэлла и оставить его свежим силам Монкото, она должна была это сделать. Она и ее подруги были единственными, кто знал правду о Тредвелле. Они не могли рисковать. Алисия знала это, но не могла остановиться. Она придерживалась прежнего курса, но пока заставляла себя сдерживать приказ о модификации ускорения.
Авангард Хоуэлла обгонял наемников. Заслоны из эсминцев и легких крейсеров внезапно оказались противостоящими борт о борт на расстоянии всего пятьдесят тысяч километров. Защита не успевала реагировать, промахи почти невозможны. Боевые экраны казались сиянием, в которое закутана хрупкая стальная броня. Два эсминца и легкий крейсер рейдеров исчезли в пламени, но флагманский тяжелый крейсер коммодора Фалькони погиб вместе с ними. Смерть только начинала собирать свой урожай.
Монкото и его союзники поняли, что произойдет, когда увидели, что Хоуэлл не собирается удирать. Они могли отойти сами, но не для того они сюда прибыли. Противники смешались в общей схватке, яростно колотя друг друга.
Мощные лучевые и энергетические батареи «Проциона» открыли огонь, и дюжина эсминцев и легких крейсеров наемников погибла от его первого залпа. «Верден» добавил было своего огня, но два линейных крейсера О'Кейна сосредоточились на нем, и все больше энергии отсасывалось в его боевой экран. «Верден» корчился в огне, и «Процион» разнес одного из нападавших в куски и облака расплавленного, испаряющегося металла. «Верден» это не спасло. Его боевой экран отказал, сфокусированный залп лучевого оружия вонзился в борт, и он пламенем вознесся к звездам.
«Процион» мстительно обратился к его убийце, но «Бесстрашный» и линейный крейсер «Убийца» вцепились в него, как бульдоги. Они были меньше и медленнее, но их искусственный интеллект работал, молнии пронизывали вакуум. К ним на помощь подошли еще два линейных крейсера, затем еще один, и все они метали огненные дротики в дредноут.
Восемь миллионов тонн астролета содрогнулись, когда что-то проникло сквозь местную брешь в боевом экране, наемники вонзили свои когти в разодранный бок саблезубого. Хоуэлл бросил взгляд на экран и подавил стон. «Процион» привлекал все больше внимания наемников, но вокруг этого эпицентра сражения завязывались стычки между эсминцами и крейсерами. Корабли вспыхивали, как искры, тревожные сигналы звучали в наушниках. Наконец стало ясно, кто еще появился на поле боя. Линейные крейсеры Флота уже нацеливались на «Процион» в спешке отрицательного ускорения.
Хоуэлл покосился на красную кнопку щита ОКМ. За ним он мог не беспокоиться об атакующем Монкото. Но ускоряться он, прикрывшись щитом, не сможет, только дрейфовать, а когда он наконец вынужден будет убрать щит, враг будет его поджидать, соответственно подготовившись. Он яростно поднял брови и обернулся к коммандеру Рахману:
— По броненосцам!..
Ногти Алисии вонзились в ладони, когда взорвался броненосец «Убийца». Она помнила нежные карие глаза Эстер Тарабано, и в ней полыхнул прорвавшийся вулкан.
К черту Тредвелла! К черту все! Наемники сражаются в ее битве, умирают ее смертью. Она чувствовала, как Мегера и Тисифона бьются с ее безумием, но ей было все равно.
— К черту! Вперед!
Мегера, плача, повиновалась. Привод загремел и зарычал, и «альфа-синт» начал сближение с циклоном смерти.
Симон Монкото закусил губу, не чувствуя боли, когда исчез «Убийца». Сначала Арлен, потом Тадеоши и Эстер. Но он достал гадов! Искусственный интеллект его корабля нащупал брешь в обороне врага, которую, конечно, заметил бы и интеллект самого «Проциона», если бы функционировал. «Бесстрашный» отдал по сети приказ, и броненосец и три линейных крейсера спустили лавину лучей и торпед в открывшуюся им щель. Привод Фассета «Проциона» взорвался.
Вопль Алисии отразился от перегородок, когда она увидела, что дредноут лишился привода. Ее глаза светились безумием. Наемники отваливали от «Проциона», не желая оставаться в зоне ближнего огня. Они обломали крылья чудищу, лишили его возможности маневра. Как только они отойдут достаточно, чтобы не пострадать от своих же сверхсветовых ракет, ему конец.
Но Алисия уже не думала о сверхсветовых ракетах. Она вообще ни о чем не думала. Она лишь видела перед собой врага, которого должна убить.
Корабль Его Величества «Цусима» замедлялся в направлении отчаянной схватки. Голова у капитана шла кругом от кажущейся нелепости поступающей информации. Корабли Флота дерутся смертным боем с наемниками! Это не укладывается в голове. Чего не случается на свете — ее память хранила инструктаж сэра Артура: если наемники здесь для того, чтобы сражаться с пиратами, то корабли Флота и есть те самые пираты, каким бы абсурдом это ни казалось. Такое жестокое сражение не может быть столкновением по недоразумению. Обе стороны в этой битве точно знали, за что они сражаются.
«Цусима» была головным судном оперативного соединения и уже приближалась к дальности пуска сверхсветовых ракет, но капитан Ву не давала приказа на открытие огня, так как в такой свалке невозможно точно поразить цель, не повредив своим. Но что за судно отстало от основной массы сражающихся? Оно с бешеной скоростью направляется к месту схватки, что-то странное есть в параметрах привода...
— Капитан! Там «альфа-синт»! — сообщил офицер слежения. Лицо капитана Ву побелело. В этом секторе не было «альфа-синтов». Оба находившихся здесь корабля этого класса были отозваны. Ошибки быть не могло.

Предыдущая страница 19 Следующая страница


Дорога ярости 20

Ву подавила ругательство и посмотрела на экран. Она слышала толки и пересуды, знала, насколько близка была сэру Артуру и майору Кадров Като эта Алисия Де Фриз, но флагман, на котором находился Кейта, был в десяти световых минутах позади. За время обмена сообщениями «альфа-синт» уже затеряется и общем вихре, и «Цусима» не сможет его перехватить.
Она не хотела этого делать. Ни один офицер Флота не захотел бы быть на ее месте, она знала точно. Но она была здесь, а приказ отменен не был.
<Сверхсветовые! Алли, сверхсветовые!>
Вопль предупреждения Мегеры, почти незаметный на фоне безумия, коснулся какого-то из последних ошметков здравого смысла. Алисия увидела пущенные в нее ракеты, и разум поднялся в ней, здравый смысл стал подавлять взбесившиеся инстинкты.
Тисифона рванулась в брешь, пробитую в стене безумия, и Алисия вздрогнула в своем кресле. Ужасный рев стих, ее заполнило понимание происходящего.
— Маневр, Мегера! Уходи! — выдавила она, язык еле ворочался. Она цеплялась ногтями за здравый смысл, чувствуя, что кровавый хаос снова тянется к ней. — Вираж! Убрать туннель! — Она задыхалась. Каждое слово давалось с трудом. И она прибегла к единственному верному средству, чтобы спастись от безумия. — Тисифона, забери меня! — закричала она и соскользнула с кресла, когда эриния выключила ее сознание.

Глава 33

Разбитое чудовище с разорванными боками дрейфовало на фоне звездного узора. Симон Монкото сидел на своем мостике и наблюдал за ним.
Он повернул голову к стоящему рядом человеку. Фархад Бен Белькасем был бледен, несмотря на смуглый цвет кожи. Бойня в космосе произвела на него гнетущее впечатление. Однако он первым заметил мертвую зону в огне «Проциона». Целый квадрант батарей был сметен взрывом. Монкото уступил его просьбе отменить ракетный обстрел на уничтожение.
Адмирал еще сам не вполне понимал, почему он согласился. Рано или поздно это неизбежно. Зачем рисковать своими людьми из-за каприза инспектора отдела «О»? Но он повел «Бесстрашного» в эту дыру, прошел вдоль борта «Проциона», методично уничтожая его оружие и лишая экипаж последних проблесков надежды.
Глаза Симона Монкото вернулись к дисплею обстановки. Картина была внушительная. Тридцать кораблей Имперского Флота, восемнадцать из них линейные крейсеры. Они оказались более чем желанной поддержкой, но все же потери наемников были ужасны. «Убийца», три из девяти линейных крейсеров, четыре из семи тяжелых крейсеров... Счет мясника, соответственно, легче для эсминцев и легких крейсеров, но общий итог был кошмарным, особенно для наемников, которые не могут рассчитывать на ресурсы правительственных флотов планет.
Но ни одно судно предателей не ушло, лишь два эсминца сдались. Массовое убийство на Рингболте — и на Элизиуме — было отмщено... или будет отмщено, когда наконец погибнет «Процион».
Раздался вызов связи, и адмиралу Монкото пришлось скрыть удивление, увидев лицо собеседника.
— Адмирал Монкото, — зарокотал голос, — здесь бригадир сэр Артур Кейта, Имперские Кадры. Прошу вас принять мою благодарность от лица Его Величества. Я уверен, что Его Величество пожелает лично выразить благодарность вам и вашим людям в самом ближайшем будущем. Империя в долгу перед вами.
— Благодарю вас, сэр Артур. — Настроение Монкото улучшилось, несмотря на скорбь о потерях. Сэр Артур Кейта был известен тем, что зря ничего не говорил. Его голос был голосом Симуса Второго, и Земная Империя платила свои долги.
— Особо благодарен вам за этот дредноут, за то, что вы не разрушили его. — Лицо Кейта посуровело. — Нам нужна его команда, адмирал. Очень нужна.
— Мне она тоже нужна, сэр Артур. — В голосе адмирала появились стальные нотки.
— Я вас понимаю, вы и ваши люди смогут свершить справедливый суд, но мне нужны живые пленные для допроса.
— В точности то же говорит и инспектор Бен Белькасем, — признал адмирал, и лицо Кейта смягчилось.
— Так он у вас! Отлично. И он прав, адмирал Монкото.
— Не спорю, но как вы до них доберетесь? Мы выбили им почти все зубы, генератор щита не работает, но они знают, что их ждет суд. Вы уверены, что они сдадутся?
— Некоторые сдадутся, — сказал Кейта с бесстрастной уверенностью. — У меня с собой полный батальон коммандос Кадров, адмирал. Думаю, мы выкурим их из скорлупы.
— Коммандос? Батальон? — Монкото осознал ситуацию. На мгновение он чуть было не ощутил что-то вроде жалости к мерзавцам внутри корабля. Он даже прокашлялся. — Думаю, у вас действительно это получится. Но только если они не взорвут реакторы.
— Не успеют. Следите за видовым экраном, адмирал.
Когда Монкото посмотрел на дисплей, четыре линейных крейсера как раз подходили к «Порциону». Сначала показалось, что они собираются запустить «шаттлы», но первое впечатление оказалось ошибочным. Кейта имел полные планы «Проциона», и батареи ближнего боя вонзили свои лучи в борт дредноута. Операция заняла не более двух секунд. Прежде чем кто-нибудь на борту успел отреагировать, все реакторы ядерного синтеза превратились в груды раскаленных развалин.
— Ну вот, теперь они ничего не смогут взорвать, — сказал Кейта с холодным удовлетворением. — Еще одна деталь, адмирал. — Он сделал секундную паузу и кивнул. — Не знаю, можно ли оживить этот дредноут, но если можно, то он ваш. Мое слово.
Монкото поднял брови. Хотя и сильно разрушенный, он далеко не был полной развалиной. Перспектива добавить к своему флоту судно в восемь миллионов тонн вызвала у адмирала поток связанных с этим мыслей.
— Сейчас моим людям предстоит работа, адмирал, но позже мы с вами еще поговорим. Всего наилучшего! — распрощался сэр Артур.
Таннис Като скрылась в своей боевой броне. Шлем мягко притянулся и загерметизировался.
Она проверила сервомеханизмы штурмовой винтовки. Многие десантники предпочитали для вакуума плазменное или лазерное оружие. В атмосфере оно было малоэффективно, так как резко уменьшалась дальность действия. Даже в вакууме правильно использованная аэрозольная граната могла нейтрализовать лазер, но отсутствие отдачи делало его популярным в условиях невесомости. Конечно, лазер требовал большой мощности накачки, а плазменное оружие вряд ли можно назвать прецизионным, особенно в тесных помещениях и проходах астролета, но многие считали, что их преимущества перевешивают. Только не Таннис. Штурмовая винтовка была точным инструментом, а компенсация отдачи реактивной струей давно уже доведена до автоматизма.
Она отогнала посторонние мысли. В последние моменты перед боем ее мысли всегда стремились куда-то в сторону. Вот Алли в эти моменты всегда была сосредоточеннее.
Таннис отогнала и это воспоминание и вызвала на экран обзор десантного отсека. «Шаттлы» выстраивались в направлении цели. По крайней мере Алли жива. Значит, не все потеряно, надежда еще есть.
Последний «шаттл» занял исходную позицию, засветились двигатели, и корпус «Проциона» начал приближаться.
Монкото невольно напрягся, когда серебряные личинки полетели к дредноуту. Они такие крошки... немногим больше, чем древний предкосмический авиалайнер. И если он пропустил хоть одну огневую позицию...
Но никто не стрелял. «Бенгалы» облепили свою добычу, притянулись к корпусу, люки начали открываться.
Таннис инстинктивно пригнулась и выругалась, когда по ее броне забарабанила очередь. Один из ее людей выдвинулся между ней и стреляющим, покачиваясь от плотного огня. Стреляли из стандартной армейской винтовки, поэтому пули густо рикошетили от брони. Его оружие поднялось со смертоносной экономичностью, характерной для стимулированного тонусом десантника, и стрелявший исчез в потоке плазмы вместе с дюжиной метров перегородки.
— Пленники, Джейк, — мягко напомнила Таннис. — Нам нужны пленники.
— Извините, мэм. Увлекся. — Десантник, возвышавшийся над Таннис на треть ее роста, ответил несколько виновато.
— Ладно, все равно спасибо.
Ее группа двинулась сквозь еще дымившуюся дыру. Джейк Адаме иногда забывал, к чему может привести такая «увлеченность». Боевая броня давала возможность нести тяжелое оружие. Броня Адамса, скроенная по его росту, позволяла ему нести плазменную пушку наподобие бортовой у «шаттла».
Она посерьезнела, сфокусировавшись на данных своего дисплея. Бои на борту всегда были достаточно неприятными. Даже если они знали каждый уголок, всегда могли найтись закутки для решивших драться до конца. А пираты не строили иллюзий относительно того, что их ожидает. Ее штабная группа должна была окольным путем выйти на главную цель, в то время как задачей остальных было отвлечение возможного сопротивления и обеспечение их продвижения. Они делали это, но несли потери, несмотря на свое снаряжение.
Она огляделась, сверяя маркировку проходов с показаниями своего дисплея, и удовлетворенно хмыкнула.
— Рота Бета, Шомпол прошел маршрут до Танго четыре-девять Лима вниз Зебра три. Ориентируйтесь на меня.
Капитан Шульц подтвердил, она спрятала дисплей и вывела винтовку на изготовку.
— Ну, Джейк, видишь люк там, внизу?
— Да, мэм.
— Командный мостик этого куска дерьма за этим люком. — Она улыбнулась ему и помахала рукой с танцевальной плавностью, объясняемой действием тонуса.
Джеймс Хоуэлл согнулся над своей не нужной более консолью. На нем был скафандр, он держался за лазерный карабин, чужой, неуклюжий предмет. Он был почти спокоен, в голове была какая-то пустота. Для надежды места не было, в страхе не было смысла. Он был готов умереть, а произойдет это через несколько минут, часов — даже месяцев, если его возьмут живым, — не имело значения. Он предал все, чему присягал, чтобы сыграть в большую игру.
Эту игру он проиграл, и его глупость привела к тому же бесславному концу бывших с ним людей.
Эхо боя доносилось до него по стали корпуса. Он посмотрел на Рэчел Шу, маленькую и смертоносную за плазмометом на сошке. Остальные сидели рядом, ожидая и не сводя глаз с люка. Каждую секунду...
Тяжелая бронированная крышка содрогнулась, мгновенно вспыхнула ярко-белым огнем, сквозь нее хлестнула колонна пламени, метнувшаяся через помещение. Кто-то оказался у нее на пути и умер, не успев даже вскрикнуть. Еще один всплеск снес крышку прочь, и в помещение ворвался первый десантник.
Хоуэлл положил карабин на консоль и нажал на спуск. Дюжина сидевших с ним людей тоже открыли стрельбу вольфрамовыми сердечниками и лучами. Десантник закачался. Его оружие плеснуло огнем, неприцельный веер сердечников дробил консоли, стойки и людей с одинаковым презрением. Рэчел Шу нажала на спуск плазмомета, и до палубы вместо трупа дошла лишь горстка пепла.
Таннис Като подавила проклятие, когда погиб первый десантник. Это была ее вина. Другие группы несли потери, у нее потерь не было, и она утратила осторожность. Сейчас она скользнула вперед, плотно прижимаясь к перегородке и стараясь не думать об Адамсе, следовавшем вплотную за ней со своей тяжелой пушкой. Ее ум работал на волнах тонуса, сенсоры брони увеличивали чувствительность ее органов... а если им немножко помочь... Жестом она направила своего гренадера к противоположной переборке. Она отстегнула от пояса небольшой прибор и кивнула. Адаме открыл огонь смешанной лентой в режиме полной очереди. В люк полетела и запрыгала по помещению смесь дымовых и пиротехнических зарядов с небольшой примесью разрывных, потому что они хотели захватить пленных. Публика за люком прижималась к полу, чтобы уберечься от хлопушек и антилазерных дымовых шашек, и под этот адский аккомпанемент она плавным движением сбросила дистанционный прицельный сенсор. Он прокувыркался, никем не замеченный, и замер на полу. Таннис удовлетворенно констатировала, что сенсор выжил.
Теперь Таннис сориентировалась в интерьере, подсчитала и рассортировала источники опасности, тщательно отметила положение плазмомета и его стрелка и кивнула гренадеру еще раз. Он завел еще одну бесконечную очередь, и Таннис вплыла в помещение с мощной грацией развертывающегося бушмейстера. Винтовка была продолжением нервов. Цель оставалась невидимой за разрывами и дымом, но винтовка поднялась, не теряя времени, и Таннис выдавила из нее пятизарядную очередь двадцатимиллиметровых безгильзовых, покинувших ствол со скоростью восемнадцать сотен метров в секунду и практически моментально отрезавших цели обе ноги.
Даже для большинства коммандос ведение огня с прицеливанием по дистанционному сенсору было затруднительным, но Таннис была виртуозом. Ответный огонь был интенсивным, но неприцельным. Они не могли ее видеть, но сами были у нее как на ладони. Ее винтовка была волшебной палочкой, сеющей смерть с безжалостной точностью. Она распределяла пяти-шестизарядные очереди, и ответный огонь ослабевал. Последняя очередь сердечников просвистела в ее сторону, и она уже выходила из помещения, вызывая медиков.
— Боже мой!
Слова Бен Белькасема повисли в воздухе госпитального отсека, и он сам не мог понять, были они молитвой или проклятием. Он опустился в кресло, чувствуя такую же тошноту, как Таннис, когда она выходила из тонуса.
Сэр Артур Кейта не сказал ничего, только смотрел на женщину на больничной койке. Огонь Таннис отрезал ей обе ноги, но никто не жалел об этом. Она лежала, довольно улыбаясь, а Кейта хотелось задушить ее голыми руками.
Рэчел Шу была единственным членом штаба, захваченным живьем. Он знал, что должен радоваться, потому что никто, кроме Хоуэлла, не мог дать такого количества информации, но даже слушать ее было противно. В ней была невидимая гниль, гангрена души, тем более ужасная, что выглядела Шу совершенно обычно. Она объясняла все с ужасающей бодростью и жизнерадостностью под воздействием препаратов Бен Белькасема.
При обычных обстоятельствах ни один имперский подданный не мог быть подвергнут воздействию стимуляторов искренности без решения суда, что, как прекрасно представлял себе Кейта, не остановило бы Бен Белькасема или Гектора Суареса ни на мгновение. Но все же Кейта был доволен, что законы нарушены не были. Может быть, немножко затронуты, но не нарушены. Шу захвачена с боем во время акта пиратства, поэтому у нее не было никаких гражданских прав. Более того, Кейта имел право расстрелять ее на месте. Хотелось бы ему это сделать! Ох, как хотелось бы! Но она была слишком ценным свидетелем. Его медики нянчились с ней, как если бы она была самим Императором, потому что ее показания могли поставить к стенке Субрахманьяна Тредвелла и сэра Амоса Бринкмана.
Кейта отступил от кровати, как от источника заразы, и тоже сел напротив Бен Белькасема. Таннис Като была бледной, как призрак. В помещении тяжело повисло молчание, прерванное наконец инспектором.
— Не постигаю... — Он покачал головой. — Слышал все своими ушами, и все еще не верится. — В голосе инспектора действительно слышались несвойственные ему нотки неуверенности. — Все эти месяцы охотиться за мерзавцами и обнаружить такое...
— Да... — Губы Кейта искривились, как будто он хотел сплюнуть на палубу. — Да... — повторил он. — Но зато теперь мы знаем все. Или, по крайней мере, достаточно. — Он повернулся к инспектору Суаресу, стоявшему рядом с Бен Белькасемом. — Пожалуй, теперь нам не понадобится зачистка.
— Не могу сказать, что об этом жалею, — ответил Суарес, — но это похуже любой зачистки. Не думаю, что когда-либо губернатора сектора судили за измену.
— Лиха беда начало, — мрачно пошутил Кейта. — С адмиралом Лейбницем я поговорю сам. Я не хотел бы, чтобы об этом узнал еще кто-нибудь, пока мы не добрались до Суассона. — Он глубоко вздохнул и печально улыбнулся. — Нет худа без добра, — изрек вдруг Кейта, и присутствующие удивленно повернули головы в его сторону. — Мы бы не смогли так далеко продвинуться без Алли, Таннис. Добавив это к тому, что рассказал инспектор, — он кивнул в сторону Бен Белькасема, — можно отменить приказ об ее уничтожении.
Лицо Таннис осветилось хрупкой надеждой, но Бен Белькасем хлопнул себя по лбу.
Кейта обернулся на звук и сузил глаза, увидев лицо инспектора.
— Что? — спросил он резко.
— Алисия... Бог мой, Алисия!..
— Что случилось?
— Она знает все о Тредвелле. Кейта недоверчиво поморщился:
— Это невозможно. Откуда она могла узнать?
— Компьютеры. — Руки Бен Белькасема отчаянно двигались, пока он пытался выразить свои мечущиеся мысли словами. Все в недоумении смотрели на него. — Компьютеры «Проциона». Когда Мегера отрубила его искусственный интеллект, Алисия прозондировала его сеть.
— О чем вы говорите? — спросила Таннис. — Это не смог бы сделать и обученный пилот «альфа-синта», не говоря уж об Алли. Даже если бы она смогла, Шу только что нам сказала, что в компьютерах ничего о Тредвелле нет.
— Вы еще не понимаете? — Инспектор прорычал это так яростно, что Таннис подалась назад. — Она не сумасшедшая... не такая, как вы думаете. Тисифона существует!
Таннис и Кейта переглянулись, потом настороженно уставились на инспектора, словно ожидая дальнейших проявлений помутнения рассудка, и он подавил гнев и разочарование.
— Вы плохо слушали меня, — упрекнул он. — Я ведь говорил вам, что она сделала с Алексовым. Она не задавала вопросов, она читала его мысли, она потрошила его мозг. Называйте это телепатией, пси-сенсорикой, как хотите, но это существует!
Кейта хмурился в своем кресле. Таннис глубоко засунула руки в карманы и сгорбилась, а Бен Белькасем медленно кивал:
— Именно так. Вы можете считать Тисифону продуктом воображения Алисии, но я думаю иначе. Я разговаривал с нею, сидя за обеденным столом, как говорю сейчас с вами. Я не знаю, кто она, но она реальна. Она может читать мысли... и многое другое. Вспомните, как Алисия сбежала из госпиталя и украла «Мегеру». Вспомните, как она выслеживала пиратов, черт побери!
— Ладно, — сказал наконец Кейта. — Допускаю, что Алисия — или Тисифона — может читать мысли. Если она узнала это не от Алексова, то от кого же?
— От Рендлмана. — Бен Белькасем указал на Шу. — Вспомните, что она рассказала о событиях на мостике, когда Мегера потрошила кибер-синт «Проциона». Это была Тисифона. И никто более.
— Да бросьте! — запротестовал Кейта. — Он был подсоединен к рухнувшему искусственному интеллекту.
— Вы так считаете? — Бен Белькасем обратился к Таннис Като. — Что случается с оператором кибер-синта в таких случаях, майор?
— Кататония, — не задумываясь ответила Таннис. — Он угасает, как свечка.
— Почему же им тогда пришлось вводить Рендлману лошадиные дозы успокоительных средств?
— Вот дьявол! — вырвалось у Таннис. — Он прав, дядя Артур, это совершенно нетипично. Если Алли действительно может читать мысли...
Помолчав, Кейта вздохнул:
— Ладно. Может, и читает. И что же?
— Раз она знает о Тредвелле, она займется им.
— Стоп. Минуточку, — запротестовала Таннис. — Что значит «займется»?
— Это значит, что она, Мегера и Тисифона попытаются его убить. Они не знают, что у нас есть пленный из штаба Хоуэлла. Она думает, что она — единственный человек, знающий правду, а все считают ее сумасшедшей. Она уверена, что ей никто не поверит. Следовательно, она должна сделать это сама.
— Но она не сможет, — рассудительно возразила Таннис. — Тредвелл в командной крепости Суассона, она знает это.
— А ей плевать! Бог мой, чего мне стоило убедить ее не бросаться на Хоуэлла в одиночку!
— Но это самоубийство. Алли никогда не сделает такого. Я знаю ее.
— Вы знали ее, — мрачно поправил Бен Белькасем. Он сжал руки и следил за собеседниками, тщательно подбирая слова. — Она не сумасшедшая в обычном смысле. Но... Майор Като, сэр Артур, в ней происходит нечто... На Суассоне такого не было. Это... фанатизм. Я видел ее после Виверна. Она была совершенно нормальной, пока не узнала об Алексове и Бринкмане, а после этого...
— Что, Фархад? — тихо спросил Кейта.
— Я хочу сказать, что ей все совершенно безразлично, кроме одного: уничтожения пиратов. Все остальное для нее более не существует. Она не пожалеет своей жизни для их уничтожения. И она не пожалеет никого, кто даже случайно окажется на ее пути.
— Только не Алли, — шепнула Таннис, но это был уже не протест, это была мольба.
Бен Белькасем ненавидел себя за то, что ему приходилось говорить.
Кейта задумчиво смотрел на инспектора. Потом он нарушил молчание:
— Если вы правы — я не уверен в этом, — но если вы правы — в этой крепости еще девять тысяч человеческих жизней.
— Да.
— Разве она может справиться с обороной? — спросил Суарес.
— Один раз она уже прошла сквозь нее. Она смогла врезаться в центр эскадры Хоуэлла. Не знаю, сможет ли она повторить... но вряд ли она вырвется оттуда живой.
— Она не захочет. — В голосе Таннис звучали слезы. — Она не сможет... Убив девять тысяч невинных людей. — Ее горло перехватило сдерживаемое рыдание. — Если она сделает это, она превратится в такое, чему сама не позволит жить.
— Она будет таранить, — тихо сказал Кейта. — Она возьмет форт своим приводом. Это единственное оружие для достижения ее цели.
— Мы должны ее опередить, — сказал Суарес. — Если мы арестуем Тредвелла, удалим его из крепости и она будет это знать...
— Не можем, — с горечью констатировал Бен Белькасем. — У нас нет астросвязи. У нас нет ничего быстрее «Мегеры».
— Ситуация... — медленно протянул Кейта. Он подумал и решительно встал. — У нас есть диспетчерский катер. Он почти такой же скоростной. Алли исчезла отсюда в направлении, чуть ли не противоположном франконскому. У нее не было времени откорректировать вектор. Я попрошу адмирала Лейбница выполнить расчеты, но все равно ей придется замедляться и переориентироваться на Суассон. Если мы отправимся немедленно, мы ее еще опередим.
— И что мы тогда сделаем, дядя Артур? — еле слышно спросила Таннис.
— Не знаю, Таннис. — Он вздохнул — Просто не знаю.

Глава 34

Резкий звонок прервал ее сон. Она подняла тяжелую голову, села, растирая кулаками глаза, затем взглянула на хронометр и хлопнула по кнопке связи:
— Хорт. Какого черта?
— Извините за беспокойство, вице-адмирал, — сказал ее начальник штаба, — но на подходе только что обнаружены два привода.
— Да? — Вице-адмирал Хорт с трудом сдерживала себя. — У нас тридцать — сорок прибытий за сутки, и что?
— Да, мэм, но эти два флотского типа, ни одного нет в графике, и подходят они на почти противоположных пеленгах. Если у них здесь назначена встреча, то они будут замедляться в аварийном режиме.
Вице-адмирал спустила ноги на пол и зашаркала ими, ища тапочки.
— Их векторы?
— Более удаленный — примерно тысяча четыреста световых и пеленг ноль-семь-три на три-пять-ноль, мэм. Ближний — примерно тысяча двести шестьдесят световых и два-пять-пять на ноль-ноль-три. Если они не отвернут после перехода на субсветовую, то встретятся как раз у Суассона.
Хорт нахмурилась. Два судна Флота, не упомянутых графиком службы движения... Тысяча двести световых — тянет на диспетчерский катер, но тысяча четыреста — на такое не способен никто, кроме...
Она забыла о тапочках и потянулась к форме.
— Расчетное время прибытия?
— Если исходить из оборота на минимуме от предела Пауэлла Франконии, то выход на субсветовую, соответственно, для первой — ближней — в десять сорок одну, для второй — одиннадцать сорок шесть, мэм.
— Гм... — Хорт выскользнула из ночной рубашки и начала натягивать одежду. — Ладно. Оповестите всех командиров крепостей. Времени достаточно, но я хочу, чтобы все форты были в готовности к десяти ровно. Свяжитесь с адмиралом Маратом. Как только у него будут готовы оценки возможностей «альфа-синта», сразу передать их мне. — Она продолжала одеваться. — Адмирал Гомес еще не вернулась?
— Нет, мэм. Маневры продлены до завтра.
— Черт. Вице-адмирал Бринкман?
— Он уже на первой орбите, прибыл на утреннюю конференцию.
— Попросите его немедленно прибыть ко мне на командный пункт. Но будить губернатора я пока не вижу причины.
— Да, мэм.
Хорт выключила связь. Она была сильно обеспокоена. Они не смогли помешать этой лунатичке удрать с «альфа-синтом». Конечно, после этого система обороны была модернизирована... но сомнительно, что они смогут удержать ее от нападения.
Внушительные орбитальные форты Франконии ожили и начали подготовительное тестирование. Люди есть люди, и чокнутая десантница стала темой множества шуток и анекдотов разной степени пристойности, но сейчас она возвращалась, и ее безумие вдруг перестало казаться смешным.
Искалеченный корабль несся сквозь туннель коридорного космоса с недопустимой перегрузкой, вибрируя под дребезжащую музыку поврежденного привода. Один из бортов прорван, скрученные бимсы, искореженные системы оружия, оплавленные переборки, ошлакованные остатки грузового «шаттла» застывшим хаосом торчали во мраке.
Настроение на посту управления отвечало состоянию корабля. Искусственный интеллект упивался своей безмолвной печалью, а четырехтысячелетний бестелесный дух, оторванный от своего времени, размышлял о том зле, которое сотворил. Все молчали, потому что сказать было нечего. Аргументы давно исчерпаны, женщина в командном кресле больше к ним не прислушивалась. Грязная, немытая и нечесаная, Алисия исступленно смотрела вперед воспаленными глазами, в которых горел неугасимый изумрудный огонь.
Астролет «Мегера» несся вперед, подгоняемый безумием.
— Гляньте-ка на этого паиньку. — Лейтенант Андерс наблюдал за образцовым оборотом первого из новоприбывших. Теперь он двигался с субсветовой скоростью в девяноста трех световых минутах от первой орбиты, замедляясь в темпе тысячи трехсот «же». Кто бы это ни был, спешил он здорово: даже при таком ускорении он должен был проскочить Суассон почти на световой час.
Диспетчерский катер был набит битком. Кейта даже не просил Таннис остаться, потому что всегда видел невозможность невозможного. Инспектор Суарес был почти так же настойчив. Кейта не нуждался в нем, так как его собственные полномочия простирались достаточно далеко для выполнения предстоявших неприятных, но неизбежных процедур. Однако главный инспектор уголовного отдела не мешал для придания дополнительного веса. Бен Белькасем вообще ни на чем не настаивал. Он просто прибыл на борт катера с таким выражением лица, что Кейта сделал вид, что ничего не заметил.
Все это значило, что почти неделю они теснились, как сельди в бочке: катер с командой из восьми человек был рассчитан только на двух пассажиров. Они как-то разместились, а сейчас все толпились в рубке управления.
— Что мне отвечать, сэр Артур? — спросил командир катера. — Еще полчаса они от нас ничего не ждут, но наша спешка наверняка вызовет у них вопросы.
— У вас срочные сообщения, — проворчал Кейта. — Ни слова о том, кто на борту. Если спросят напрямую, врите. Я не хочу, чтобы кто-то знал, что мы здесь, до момента высадки.
— Да, сэр. — Лейтенант вдруг прижал гарнитуру к виску, затем указал на экран. Диспетчерский катер не имел богатого разнообразия устройств отображения информации, характерного для крупных судов, но его дисплей мог из видового превращаться в индикатор обстановки. Так произошло и сейчас. Лейтенант указал на отметку, быстро двигающуюся по направлению к ним на сверхсветовой скорости. Числа побежали по низу дисплея и замерли в наиболее вероятной оценке бортового компьютера.
Когда это судно совершит единственно теперь возможный аварийный оборот, оно окажется в шестидесяти четырех минутах на дальности в две целых и восемь десятых светового часа.
— Так, отметка один — диспетчерский катер, как и ожидалось, — объявил лейтенант Андерс, когда субсветовые сенсоры подтвердили результаты гравитационного анализа.
Вахтенный офицер кивнул и повернулся, чтобы ввести данные в орбитальную систему данных. Андерс вернулся к наблюдению отметки два. Он не имел представления о цели прибытия диспетчерского катера, но не мог избавиться от убеждения, что прилет обоих взаимосвязан. А что представляла собой отметка два, он знал.
— Дьявол, — кинул он женщине за соседней консолью, наблюдая, как отметка два рвется к астральному пределу Пауэлла Франконии. — Если она не обернется в течение пятнадцати секунд, у нее будет жареный привод на ленч.
— Мы готовы, адмирал?
— Насколько возможно, губернатор. — Вице-адмирал Хорт сидела в своем командном кресле, уже в гарнитуре, и наблюдала за обстановкой. — Хотела бы я знать, что она собирается натворить в этот раз.
— Думаю, это не имеет значения, Бекки, — заметил сэр Амос Бринкман, и Хорт согласилась со вздохом:
— Да, Амос, ты прав.
<Подходим к обороту, безнадежно пробормотала Мегера. Пожалуйста, может быть...>

Предыдущая страница 20 Следующая страница


21 Дэвид Вебер

— Нет! — Контральто Алисии было таким же грубым и желчным, как и ее лицо. Где-то в глубине она раскаивалась в своей грубости, но слезы были давно растрачены. — Выполняй!
— Конечно, это она. Но как она успела?
— Не знаю, Таннис, — ответил Кейта. — Прийти отсюда, после того как она ушла в совсем другом направлении... кажется невозможным. Она весь путь прошла на пределе привода.
— Нужно ли нам предупредить первую орбиту? — спросил Бен Белькасем.
Кейта немного помолчал, затем отрицательно покачал головой:
— Нет. Они уже вычислили ее курс. Мы ничего не добавим для изменения их оборонительной реакции. А правда только дезорганизует их командную структуру в решающий момент. — Он посмотрел на лейтенанта. — Продолжайте замедление, командир, и держите связь наготове. Мы попробуем с ней связаться, когда она выйдет на субсветовую.
Бен Белькасем поднял голову, затем взглянул на Таннис. Она стояла ссутулившись и смотрела на экран. Инспектор подвинулся к Кейта и спросил тихо, чтобы Таннис не услышала:
— Вы надеетесь, что сможете ее отговорить, сэр Артур?
— Честно? — Кейта вздохнул. — Вряд ли. Она слишком низкого мнения об имперском правосудии. Не без оснований, надо признать. А то, что вы рассказали о ее состоянии... — Он еще раз вздохнул. — Нет, я не думаю, что смогу ее отговорить. Но я должен попытаться.
— А вот и она... — Лейтенант Андерс почесал бровь. — Оборот! Вот это да!..
«Мегера» обернулась на грани саморазрушения привода. Скорость резко упала, уменьшаясь в направлении периметра коридорного пространства. Системы и механизмы грохотали. Алисия чувствовала вибрацию, чувствовала боль корабля своими нервными окончаниями, но ее взгляд не колебался.
— Отметка два перешла на субсветовой, — прозвучало сообщение в пункте управления. — Замедление постоянно на уровне двадцать три километра на секунду в квадрате.
Хорт кивнула и откинулась в кресле, потирая подбородок. Странно. Де Фриз слишком старалась замедлиться, если учесть, с какой спешкой она направлялась сюда.
«Мегера» вгрызалась в пространство на пределе перегрузки привода, ее скорость резко падала. В глазах Алисии отражался вектор, простиравшийся на миллиард с третью километров к точке, невидимой на таком расстоянии, и ее улыбка напоминала оскал черепа.
Два астролета летели навстречу друг другу, направляясь к отдаленной звезде Франконии, и в пространство между ними понеслось сообщение. Даже свет на таком расстоянии казался ползущим, но «Мегера» шла ему навстречу, даже замедляясь. Системы управления огнем наружного кольца орбитальных фортов были в состоянии готовности, искали ее, пытались преодолеть ее электронное противодействие, и искусственный интеллект заметил изменения в их оснащении. Пока корабль был вне пределов досягаемости, но неизбежность встречи не вызывала сомнений. Модификация, произведенная за последние три месяца, уменьшала эффективность ее средств электронной войны на сорок процентов.
Мегера хотела доложить Алисии, но в этом не было смысла.
— Смотрите, она все еще замедляется! — воскликнула Таннис Като. — Может быть, мы ошибались?
— Может быть, — сказал Кейта, но увидел глаза Бен Белькасема и покачал головой.
— Вице-адмирал Хорт, отметка один излучает сигнал.
— Что они передают? — Хорт внимательно посмотрела в глаза офицеру связи. Что-то в его голосе насторожило ее.
— Пока не знаем, мэм. Луч остронаправленный, сообщение не нам, мы только уловили край несущей. К тому же оно зашифровано.
— Зашифровано! — Голос Тредвелла прозвучал резко, и офицер кивнул:
— Да, сэр. Мы над ним работаем, но пока не поддается. Код имперский, но ничего подобного нам не встречалось.
— Сообщение шло на «альфа-синт»?
— Да, мэм.
Вице-адмирал кивнула. Она увидела, как Тредвелл и Бринкман обмениваются взглядами, и удивилась. Что здесь происходит?
«Мегера» находилась в зоне обстрела трех внешних фортов, и они запустили сверхсветовые ракеты. Грубое негромкое рычание послышалось из горла Алисии, когда она заметила их смертоносные искры. Они были прекрасны. Их угроза растворялась в стихийной роскоши разрушения, и часть ее стремилась объединиться с ними, приобщиться к их великолепию. Но она не могла. Следовало танцевать с ними, избегая объятий, прорваться сквозь них и добраться до объекта своей ненависти.
Она наблюдала, как Мегера флиртует со смертью, своими электронными хитростями сбивая ракеты с курса, уклоняясь от тех, которые не поддавались на уловки, и боль искусственного интеллекта была ее болью. Но ей было все равно. Боль только вела ее жажду, вне зависимости от источника.
Тисифона хранила молчание, беспомощно болтаясь в мозгу Алисии. Она могла только удерживать слепую ожесточенность Алисии от проникновения в Мегеру. Это предохраняло молниеносные рефлексы искусственного интеллекта от пагубного тумана и позволяло им пока оставаться в живых.
Она никогда не задумывалась, что она создала, что за монстр у нее получился. Она видела мощь разума Алисии, не задаваясь вопросом, что же держит эту мощь в узде. Только сейчас она начинала понимать, что случилось.
Она разрушила сдерживающие факторы. Сострадание и жалость, которые ей мешали, теперь исчезли. Осталась лишь раскаленная, бушующая жажда. Но было и худшее. Она нашла дыру, которую Алисия проделала под стеной, сдерживавшей ее внутреннюю ярость, и не могла ее заделать. Каким-то образом, даже не сознавая этого, Алисия вышла за свои пределы. Она следовала за фурией и подключилась к ее резервуарам ярости, ее разрушению, присвоила себе ее непредсказуемую мощь.
Впервые за тысячелетия Тисифона противостояла другому существу, такому же могущественному, как она сама, смертному разуму, похитившему мощь фурий. И эта мощь свела его с ума.
Вице-адмирал Ребекка Хорт сидела молча, со сжатыми губами и наблюдала, как бунтарский «альфа-синт» увиливает от ее ракет. Стреляли и другие форты, некоторые почти попадали, но... «почти» не считалось.
Она снова проверила сходящиеся векторы и нахмурилась. Диспетчерский катер должен пройти в нескольких тысячах километров от Суассона, чтобы встретиться с «альфа-синтом», но, если «альфа-синт» будет замедляться таким же образом, он пройдет мимо планеты, пересекая орбиту Суассона. Что было непонятно, если только...
Она застыла в своем кресле и начала пересматривать экстраполяцию проводки. Ее лицо побледнело.
Бен Белькасем стоял молча, сжевывая в кровь нижнюю губу, и чувствовал напряжение вокруг себя. Скорость диспетчерского катера упала до семидесяти двух процентов световой, тогда как более мощный привод Алисии замедлил «Мегеру» до восьмидесяти восьми процентов скорости света, несмотря на много более короткий промежуток замедления.
Все молчали, и инспектор сомневался, сознавал ли Кейта, что делал. А Таннис? Он посмотрел в ее бледное, напряженное лицо и отвел глаза. Она боится мысли об этом, но начинает догадываться.
Его глаза вернулись к экрану индикатора. Слава Богу, он оставил Мегере коды отдела «О». Теперь они могут общаться тайно от командования кольца обороны — и, главное, от Тредвелла.
— Какого... — Лейтенант Андерс с удивлением поднял глаза на свое начальство. — Сэр, отметка два сделала еще один оборот. Она сменила знак ускорения на положительный. — Бесстрастные компьютеры обсчитали измененные данные и выдали результат.
— Бог мой! — взвился Андерс. — Курс столкновения с первой орбитой!
Таннис застонала, когда «Мегера» обернулась еще раз и направила свой привод Фассета на точку пространства, в которой окажется орбитальная крепость через сорок две минуты и шестнадцать секунд. Это превращало привод в щит от противонаправленных ракет внутреннего кольца, и в момент встречи с первой орбитой «альфа-синт» наберет фактически всю потерянную скорость. В момент тарана скорость Алисии будет 0,985 световой.
Через пятьдесят семь минут после отсылки сообщение Кейта попало в антенны «альфа-синта». Алисия без интереса взглянула на оживший экран. Она узнала лицо, но человек, которого она знала и уважала — даже любила, — этот человек был мертв, и его мощный голос значил меньше, чем вибрации перенапряженного корпуса «Мегеры».
— Алли, я знаю, что ты делаешь. Но это ни к чему. У нас есть подтверждения из независимых источников. Мы знаем, за кем ты охотишься, я клянусь, он от нас не уйдет. Ты сделала достаточно. Теперь тебе надо отвернуть. — Глаза сэра Артура просили, его голос был хриплым от напряжения и боли, но тихим и мягким. — Пожалуйста, Алли, отверни. Тебе не нужно убивать девять тысяч человек. Не превращайся в то, что ты сама ненавидишь.
<Алли? это была Мегера, ее просящий мысленный голос. Алли, они знают о Тредвелле. Тебе не надо...>
— Это ничего не значит. Они знали о Ваттсе и оставили гада в живых.
<Но дядя Артур дал слово. Пожалуйста, Алли. Не заставляй меня помогать тебе в самоубийстве.>
Алисия только прорычала в ответ. Она отвернулась от экрана, на котором Кейта еще упрашивал ее отступить. Она была глуха к его голосу, а где-то в глубине, так глубоко, что она уже не могла слышать, потерянная душа рыдала в муках. Она сосредоточила внимание на первой орбите, игнорируя еще вспыхивавшие сверхсветовые ракеты. Единственным чем-то значимым была сфера из брони, мерцавшая в отдалении. Ее дымящаяся кровожадность стремилась приблизить момент разрушения, а последние умирающие фрагменты личности, которой она когда-то была, стремились к тому же самому как к единственному спасению.
— Она не отвернет, — прошептала Таннис, и Кейта кивнул. Прошло десять минут с момента, когда Алисия получила их сообщение, а «Мегера» не изменила курс. Он посмотрел на экран. Диспетчерский катер пересек орбиту Суассона одиннадцать минут назад. Дальность до «Мегеры» уменьшилась до тридцати световых минут. Несколько военных кораблей направлялись к «альфа-ситу», но все они были слишком далеко.
Он закрыл глаза, а открыв их, обратился к командиру катера:
— Мне нужны два добровольца. Один в машине, один в рубке. Остальных людей погрузите в свой «шаттл» и отправляйтесь отсюда.
Лейтенант непонимающе заморгал, но Бен Белькасем понял сразу:
— Я очень неплохой рулевой, сэр Артур.
— Как? — Глаза Таннис расширились и уставились на Кейта. Бригадир выдержал ее взгляд, и она закусила губу.
— Отправляйся, Таннис, — мягко сказал он.
— Нет. Дай мне с ней поговорить! Я могу ее остановить, я знаю, могу...
— Времени не остается. И «шаттл» только один. Если сейчас не отправишься... то все.
— Пусть, — сказала она. Кейта собрался было отдать ей приказ, но только вздохнул.
— Вице-адмирал, «шаттл» диспетчерского катера отделился.
Вице-адмирал Хорт отвлеклась от интенсивного и неэффективного огня своих систем и увидела, как отделившийся «шаттл» удалялся от диспетчерского катера. Он был в четырнадцати световых минутах от Суассона, по инерции устремляясь вне планетной системы со скоростью около шестидесяти пяти процентов световой. Никакой «шаттл» не в состоянии погасить такую скорость, значит, команда рассчитывает на помощь извне. И значит, они имели основательную причину покинуть судно.
Вектор диспетчерского катера слегка изменился, и Хорт вдруг все поняла. Их курс и раньше сходился с курсом «альфа-синта», но теперь схождение было полным, и диспетчерский катер перестал замедляться.
Синяя точка стремительно разбухала перед Мегерой на внутреннем дисплее Алисии, много больше и мощнее, чем любая сверхсветовая ракета. Ее ноздри раздулись, зубы оскалились в приливе ненависти. Она поняла, что это такое, и знала, что, в отличие от сверхсветовой ракеты, эта штука может маневрировать.
Она сгорбилась в командном кресле. Ее дикие глаза были подернуты кровавой пеленой, в ней бушевали эмоции, но курс «Мегеры» не изменился. Она достанет Тредвелла — или погибнет, пытаясь сделать это, и смерть станет ее триумфом.
Сэр Артур Кейта смотрел на хронометр. Бен Белькасем следил за курсом. Командир катера обслуживал силовую установку, а Таннис наблюдала за связью. На борту больше никого не было, да и у них оставалось всего лишь восемь и девять десятых минуты — даже семь, из-за диктата законов относительности. Казалось несправедливым, что древние уравнения старика Эйнштейна отнимают эти драгоценные секунды, но Кейта подавил эту мысль.
— Поговори с ней, Таннис, — сказал он неторопливо.
— Алли, здесь Таннис, Алли...
Глаза Алисии вернулись к экрану связи, и гнев ее поколебался. В воздухе повис странный звук, и она поняла, что это ее суть, рычание неугасимой животной жестокости. Она нахмурилась, в медленной, мучительной конвульсии пытаясь понять: Таннис? Что Таннис делает здесь? Как сюда попала?
— Я в диспетчерском катере перед тобой, Алли, — сказала Таннис, и сердце Алисии сжалось. На лице Таннис сверкали слезы, слезы звучали в ее тихом голосе, и истрепанный лоскут души старой Алисии терзался вместе с Таннис. — Со мной дядя Артур и Бен Белькасем... Мы... мы не дадим тебе сделать это, сержант.
Алисия попыталась что-то сказать, она хотела закричать на Таннис, прогнать ее, чтобы никто не мешал ей удовлетворить свою жажду разрушения. Но губы Алисии лишь шевельнулись беззвучно, Таннис продолжала говорить, а их корабли продолжали сближение со скоростью, в полтора раза превышающей скорость света.
— Пожалуйста, Алли, — умоляла Таннис. — Мы знаем всю правду, дядя Артур знает. У нас с собой ордера на арест. Мы возьмем их, Алли, клянусь тебе. Не надо, Алли. Не заставляй нас убивать тебя.
Алисия разрывалась во внутренней борьбе. Она хотела бы сказать Таннис, что смерть — то, что нужно, что ее надо убить. Не опасность смерти вызвала у нее слезы, а голос Таннис, печаль Таннис и понимание единственного способа, которым невооруженный диспетчерский катер мог ее уничтожить.
— Пожалуйста, — прошептала она в переборку. — Пожалуйста, Таннис. Только не ты.
Но ее передатчик молчал, только Мегера и Тисифона слышали ее и чувствовали ее переживания, и Таннис глубоко вздохнула.
— Ладно, Алли, — прошептала она. — Все-таки не кто-то чужой.
Алисия Де Фриз взвилась из командного кресла и набросилась на экран с кулаками. Раздробленный пластик резал ей руки, и ее животный вопль перекрыл даже надрывное завывание привода. Она вырвала прибор из стойки и грохнула его об пол. Но она не могла убить память, не могла погасить понимание, кого она собирается убить. Ее ненависть, чувство потери и скорбь были такой агонией, которую не в силах прекратить даже смерть.
— Нет, она не отвернет, — прошептал Кейта бескровными губами. Таннис тихо всхлипнула.
Бен Белькасем только кивнул и слегка подкорректировал курс.
У существа по имени Тисифона не было глаз. Оно никогда не плакало, не зная печали, сострадания и любви. Эти понятия были чуждыми для Тисифоны, они не были частью задачи, ради которой она создавалась.
Так было раньше.
Она чувствовала отчаяние и горе Мегеры за барьером, который воздвигла, чтобы защитить искусственный интеллект от безумия хозяйки. Она ощущала их как бледную, хилую тень той агонии, которая охватила Алисию. Агонии, созданной ею, Тисифоной, и мучающей невинную жертву. Лишь тень былой Алисии пока еще жила, и вина лежит на Тисифоне. Она превратила величайшего из всех встреченных ею воинов в животное с помутившимся разумом, которое может остановить только смерть. А еще хуже, что Алисия сознает, что с нею стало. Где-то в глубине души она ужасается своему новому обличью и жаждет смерти как избавления.
Тисифона пригляделась к своему творению и содрогнулась в ужасе. Она сломила Алисию Де Фриз, разбила ее понятия о справедливости, милосердии и чести. Но, отняв их у жертвы, она сама заразилась ими. Она с самого начала видела себя в Алисии. Сейчас фурия в Алисии доведена до совершенства, но она сама стала другой, и то, что было перед ней, ее ужасало.
Она поборола парализующее презрение к самой себе. Бездонная ненависть и кровожадность новой Алисии шипели и трещали перед ней. Ее охватил страх. Она, никогда не знавшая страха, испугалась, стоя перед равной себе. Проще всего было выждать несколько быстротекущих минут и позволить смерти отделить ее от этой бурлящей бездны. Ибо Алисия Де Фриз была фурией, способной погубить даже бессмертную.
Но Тисифона слишком много узнала, слишком сильно изменилась. Ее была вина, ей и расплачиваться.
Она выждала еще одно бесконечное мгновение, собираясь с силами, и ринулась в бездну.
Алисия Де Фриз завыла и взвилась в воздух, окровавленными кулаками барабаня себя по голове. Она извивалась в агонии, отскакивая от переборок, упала на колени, ударившись лицом о палубное покрытие, хаос и безумие царили в ее голове.
Кровавая жестокость безумия всколыхнулась от вторжения Тисифоны, хлестнула в нее молниями первобытной мощи, вонзила шипы агонии. Фурия противостояла фурии, готовая ответить ударом на удар, готовая ударить, не дожидаясь удара. В Алисии не было милосердия. Она бушевала, стремясь убить, разрушить, отомстить за все потери и муки, готовая утопить вселенную в крови, и Тисифона беззвучно закричала от боли под натиском лавины ненависти.
Она не могла ответить тем же, она не хотела. Она говорила, что ее предназначение — ранить, а не лечить, и это было правдой. Но в этот раз ей предстояло исцелить или погибнуть. Она не отвечала на атаки, поглощая убийственные удары без сопротивления, и направила частицу своей терзаемой сути к ране в разуме Алисии, к той кровоточащей дыре, из которой шло безумие.
Тисифона лишь прикоснулась к ней — и была отброшена. От нее отлетали куски ее собственного «я», поглощаемые вихрем, стремящимся уничтожить ее, а она рвалась навстречу потоку, прямо в зубы чудовищу. Где-то перед собой она слышала плач девочки, маленькой смертной, заблудившейся в адской тьме. И она ощупью искала ее руку.
Таннис Като молча сидела перед экраном связи. Рядом стоял сэр Артур, положив руку ей на плечо. Дисплей у локтя Бен Белькасема в обратном отсчете показывал секунды оставшейся им жизни.
Девяносто секунд. Восемьдесят. Семьдесят пять. Семьдесят. Шестьдесят пять. Шестьдесят. Пятьдесят пять. Пятьдесят...
Но тут несущийся навстречу привод отвернул в сторону, и Бен Белькасем мгновенно отвернул в другую сторону, а сэр Артур Кейта прыгнул к терминалу связи, выкрикивая команды о прекращении огня вице-адмиралу Хорт.

Эпилог

Дверь подъемника открылась, на палубу обновленного астролета «Мегера» ступил Фархад Бен Белькасем. Алисия Де Фриз поднялась из командного кресла, расправляя несуществующие складки на безукоризненной темно-синей с серебром форме. Ее волосы снова приобрели естественный цвет, рассыпаясь по плечам, как лучи восходящего солнца, и Бен Белькасем решил, что этот цвет даже лучше сочетается с формой, чем прежний темный. Он приветственно поднял руку.
— Фархад. — Она взяла его руку и крепко пожала. Инспектор снова подивился, как ее улыбка проникает в душу. Фанатизм и ненависть исчезли, но они оставили след. В ее прохладных зеленых глазах была новая глубина и мягкость. Не слабость, а, возможно, новая сила. Сила того, кто понимает, до чего может дойти человек, даже самый замечательный.
— Алисия. — Он огляделся, тоже улыбаясь. — Как прошел пробный рейс?
— Почему бы не спросить того, кто знает лучше? — заговорил вдруг динамик оповещения, и его улыбка превратилась в ухмылку. — На самом деле все прошло даже лучше, чем ожидалось. — Громкоговоритель хмыкнул. — Я говорила им, что можно увеличить массу привода.
— Представляю, что чувствовали на верфи, когда корабль их поучал.
— Ничего, это им на пользу, — не сдавалась Мегера.
— Пожалуй, — согласился инспектор. Он посмотрел на кресло, стоявшее рядом с командным, и сел в него с легким вздохом. — Уж не чаял снова сидеть в нем, — спокойно сказал он, нежно поглаживая подлокотники.
— К тому и шло, — согласилась Алисия. Она спокойно говорила о событиях недавних бурных дней, испытывая лишь легкий налет печали. Она помнила самые ужасные моменты, но воспоминания не ужасали ее. Они были лишь воспоминаниями — и предупреждениями.
— Как поживает Тисифона? — через мгновение спросил инспектор, и Алисия едва заметно улыбнулась, бессознательно поглаживая висок:
— Пока здесь, хотя я не уверена, что Таннис и дядя Артур в нее действительно верят, даже сейчас.
— Верят-верят! Император не раздает наград — даже секретных — плодам воображения. Они могут не быть уверенными, что она собою представляет, но они знают, что она здесь. — Он наклонил голову и посмотрел на Алисию со странным выражением. — У меня было впечатление, что она, закончив работу... сменит квартиру, что ли.
<Я сама так думала,> суховато раздалось в мозгу Алисии.
<Сказать ему?>
<Конечно, малышка. Я предпочла бы не иметь от него секретов. Да я и не слишком уверена, что это возможно, даже если попытаться.>
— Боюсь, что она не может «сменить квартиру», — сказала Алисия Бен Белькасему. Инспектор поднял брови, и она вздохнула. — Что-то произошло... Я даже не понимаю что. И не уверена, что Тисифона сама до конца понимает, но мы так сплотились, ну... — Она замялась, и Бен Белькасем кивнул. — Она как-то остановила меня... Во мне была какая-то дыра... внутри. Не уверена, что смогу это объяснить...
<Думаю, что я смогу, малышка. Позволь?..> Алисия моргнула, затем кивнула и откинулась на спинку кресла, чтобы послушать собственный голос.
— Сначала я не понимала, что делает Алисия, инспектор, — сказала эриния, воспользовавшись речевым аппаратом Алисии, и инспектор, надо отдать ему должное, даже не повел бровью. — Я заблокировала участок ее разума, и это ее чуть не погубило, потому что она не из тех, кто спокойно переносит трансгрессии.
Бен Белькасем кивнул, с интересом наблюдая, как Алисия порозовела.
— Она разрушила возведенный мной барьер и на этом не остановилась. Я была создана триединой, инспектор. Между моими «я» существовали связи, но я потеряла их, когда потеряла сестер. Или я так думала, но на самом деле они существуют. Часть этих связей я протянула к Мегере, даже не сознавая этого. Это нам дало возможность многого добиться. Эти связи я могла контролировать, опять же даже не сознавая этого.
Но я оказалась неподготовленной к тому, что Алисия откроет другие. Сэр Артур, насколько я знаю, однажды высказал предположение, что я — что-то вроде вторичной индивидуальности, созданной в результате осознания Алисией своих врожденных экстрасенсорных способностей. Он ошибался, но не совсем. У нее были такие способности, скрытые и не получившие развития, но мощные, а я их и не заметила. Я склонна к некоторому высокомерию, вы, наверное, обратили внимание. Я не извиняюсь, это моя природа. Но из-за этого высокомерия я всегда презирала человеческий разум.
Теперь это не так. — Алисия почувствовала, как ее голос изменился. — Алисия излечила меня. Мое присутствие пробудило ее способности, и она использовала канал, о котором я забыла, и проникла в мою основную структуру. Даже лучшим человеческим умам, даже Алисии этого не вынести. Я многому научилась у Алисии, но моя природа не изменяется, и я свела Алисию с ума. — Тисифона помолчала мгновение, затем продолжила: — Чтобы излечить Алисию и компенсировать нанесенный ущерб, мне нужно было ликвидировать эту связь. Но она стала слишком мощной, и я потерпела бы поражение и погибла, если бы маленькая часть ядра Алисии не устояла и не боролась на моей стороне. Мы вместе залечили эту рану, но наши силы и наша природа срослись. Теперь я привязана к Алисии. Я не могу ее покинуть и не смогу долго существовать без связи с ней.
— Вы хотите сказать, что стали смертной? — осторожно спросил Бен Белькасем.
— Я не знаю, — спокойно ответила Тисифона. — Надеюсь, еще долго не узнаю, потому что намерена заботиться о своей сестре Алисии.
— И это... не беспокоит вас?
— Нескромный вопрос, Фархад Бен Белькасем, — заметила Тисифона, и Алисия улыбнулась выражению лица инспектора. — И ответ, как и на многие другие вопросы, — я не знаю. Мои сестры исчезли очень давно. Без Алисии и Мегеры я снова буду одинока, а одиночество не приносит удовольствия. Я останусь с моими друзьями и встречу все, с чем встретятся они.
— Понимаю. — Бен Белькасем, очевидно, собирался сменить тему. — Все сказанное кажется мне хорошим введением. Перейдем теперь к официальным причинам моего визита. — Он открыл принесенный с собой чемоданчик и вытащил старомодного вида пергамент. — Во-первых, ваша официальная персональная амнистия, Алисия. — Он, сияя, вручил ей документ. — Извините, что так долго. Не обошлось без выкручивания рук на Старой Земле. Особенно из-за «бенгала». Мне кажется, некоторым хотелось, чтобы вы хотя бы его вернули. Но когда Император вручает Орден Знамени Земли за выдающиеся заслуги, очень неловко притянуть получателя ордена к суду за воровство, каким бы оно там крупным ни казалось.
Во-вторых, судебное определение, которое вас всех, как мне кажется, обрадует. — Он посмотрел на стенной громкоговоритель. — Оно касается вас, Мегера. Как вы знаете, имперское законодательство и право никогда не считало искусственный интеллект юридическим лицом в силу того, что он не только искусственный и нестабильный, но и не имеет чувства индивидуальности. Вы, однако, представляете собой особый случай, и суд, не без личного побуждения Императора, признал вас полноправной личностью. Как таковая вы не можете считаться собственностью без нарушения конституционного запрещения рабства.
— Мне все это кажется двусмысленной юридической казуистикой. — В голосе из громкоговорителя звучало подозрение. — А тот, кто подумает, что я рабыня, получит катушку Гауптмана под крышу своего домика.
— Я думаю, что этот аспект тоже учитывается решением суда, — лукаво заметил Бен Белькасем. — Но Флот теперь должен отказаться от прав собственности на вас. Думаю, они не испытают чрезмерного сожаления. Вы принадлежите самой себе, дорогая, и я захватил с собой ваше удостоверение избирателя. — Он блаженно улыбнулся. — Этот аспект как раз вряд ли принимался во внимание судом.
— Вот это здорово! — воскликнула Мегера и вдруг замолкла. Затем, после паузы: — Это значит, я должна буду платить налоги?
— Вам принадлежат все права — и обязанности — гражданина, Мегера, — сказал он приторно-сладким голосом, а динамик на стене с негодованием фыркнул. — И в-третьих, — Бен Белькасем извлек из чемоданчика небольшой кожаный чехольчик, — возможно, самое важное. У меня к вам предложение.
— Предложение? — Алисия посерьезнела.
— Да. Я знаю, дело Ваттса оставило в вас горечь от нашей системы правосудия, но я надеюсь, что некоторая часть этой горечи теперь исчезнет.
Она медленно кивнула. Тредвелл и Бринкман приговорены к смерти, безжалостное министерство юстиции арестовало кучу мультимиллионеров и миллиардеров, вкладывавших деньги в Тредвелла и Бринкмана ради прибылей. И деньги сейчас им не могли помочь.
— Вот и хорошо, потому что в свете всего, чего вы объединенными усилиями добились, я уполномочен предложить вам это. — Он открыл чехольчик, и Алисия увидела архаический блестящий значок. Это был значок инспектора отдела «О», и на нем было выгравировано ее имя. — Как свободный и независимый гражданин Империи, Мегера тоже получит значок, в ее случае — сержанта. То есть если вы согласитесь. При данных обстоятельствах, думаю, лучше не заострять внимания на значке для Тисифоны.
Он протянул значок, и Алисия уже хотела его взять, но вдруг отдернула руку:
— Подождите-подождите! Что вы такое говорите! А как же моя служба в Кадрах, они же призвали меня...
— Я обсуждал это с сэром Артуром. Он не видит трудностей в откомандировании вас на неопределенный срок в распоряжение отдела «О». Мы хорошо сотрудничали с Кадрами в прошлом, почему в будущем что-то должно измениться?
— А...
— Позвольте, я подчеркну некоторые очевидные преимущества. Первое — это проблемы вашего материального обеспечения и снабжения. Мегера — свободный гражданин, астролет «Мегера» является ее «телом» и принадлежит ей, но эксплуатация и обслуживание «альфа-синта» даже без боевых издержек обходятся примерно в пять миллионов в год. Как свободный перевозчик вы должны будете изрядно потрудиться, чтобы заработать такую сумму, но, если вы служите в отделе «О», министерство юстиции покрывает эти издержки.
Алисия кивнула, но опустила глаза, чтобы скрыть усмешку. Как реагировало бы начальство Бен Белькасема, узнав о ее счете на Таарвлде! Мегера была чересчур осторожна в оценке. Триста сорок миллионов кредитов при двенадцати процентах годовых неплохо покрывают ее издержки.
— Но это только одна причина. — Бен Белькасем стал серьезнее, подался вперед. — Вы верите в справедливость, Алисия, и вы показали, как многого можете добиться. — Она с сомнением посмотрела на него, но он продолжал: — Вы подумайте только, как вы трое нам нужны. Бог мой, «альфа-синт» с пилотом, читающим мысли! Алли, мой директор выкрасится в пурпур и станцует голым при луне на дворцовом газоне, чтобы получить такую комбинацию. Он уполномочил меня выбрать вам кодовый пароль. — Он ухмыльнулся. — Я думаю, «Фурия» подойдет.
Алисия откинулась в кресле, глядя в его улыбающееся лицо. Искушение было велико.
<Мегера?>
<Можешь на мена положиться, Алли. Ты же знаешь, что это только вопрос времени, правдоискатель в тебе сидит, и он втянет нас в какое-нибудь дело, и хорошо бы, чтобы при этом в нас не стреляли хотя бы свои.>
Губы Алисии дрогнули, и она обратилась к фурии:
<Тисифона?>
<Я согласна с Мегерой. Ты есть то, что ты есть, малышка. Так же как и я. Через пять тысяч лет трудно видеть зло и знать, что оно останется безнаказанным. И я научилась уважать справедливость. Это гораздо лучше, чем быть наказанным по капризу какого-нибудь раздраженного божества.>
Алисия медленно кивнула и уставилась на Бен Белькасема:
— Соблазнительно. Для всех нас. Но есть один нюанс, который меня беспокоит. Как только я начну работать с другими людьми, они заметят, что я разговариваю с кем-то, кого они не видят. Не подумают ли они, что я немножко... того?
— Конечно подумают! — Она даже заморгала от его непосредственности. — Не думаете же вы, что это проблема? Алли, в отделе «О» все чокнутые, иначе я и не сидел бы здесь.
Он ухмыльнулся и снова протянул ей значок.
На этот раз она приняла его.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга 1 (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 7)
  • Книга 2 БЕГСТВО (Страница 7)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 11)
    • Глава 17 (Страница 11)
    • Глава 18 (Страница 12)
    • Глава 19 (Страница 12)
    • Глава 20 (Страница 12)
    • Глава 21 (Страница 13)
    • Глава 22 (Страница 13)
  • Книга 3 ЯРОСТЬ (Страница 14)
    • Глава 23 (Страница 14)
    • Глава 24 (Страница 14)
    • Глава 25 (Страница 15)
    • Глава 26 (Страница 15)
    • Глава 27 (Страница 16)
    • Глава 28 (Страница 17)
    • Глава 29 (Страница 17)
    • Глава 30 (Страница 18)
    • Глава 31 (Страница 18)
    • Глава 32 (Страница 19)
    • Глава 33 (Страница 20)
    • Глава 34 (Страница 20)
  • Эпилог (Страница 21)


Дэвид Вебер

Дорога ярости

 Читать книгу

Аннотация

Имперские разведслужбы не могут их найти. Имперский флот не может их уничтожить. Местная самооборона не может их остановить. Кажется, космические пираты непобедимы. Их роковая ошибка — вторжение в мирный дом Алисии де Фриз, капитана имперских коммандос, жестокое уничтожение ее семьи. Видя недееспособность имперских сил, Алисия выбирает для мщения пиратский путь. Она угоняет сверхсовременный имперский корабль. Боевые друзья считают ее сумасшедшей. Имперский флот получает приказ открывать по ней огонь без предупреждения. Пираты тоже хотят получить ее голову. Но у Алисии есть два союзника, о которых никто не знает. Это ее компьютер и древнее мифологическое существо.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel