Дэвид Вебер - Честь королевы

1 Дэвид Вебер

Глава 1

Из солнечного сияния катер перешел в угольно-черную тень с внезапностью, возможной только в космосе. Высокая подтянутая женщина в черной с золотом форме капитана королевского флота Мантикоры всмотрелась сквозь бронепласт иллюминатора в грозный и прекрасный силуэт своего корабля — и внезапно нахмурилась.
Правой рукой она указала своему собеседнику на привлекшую внимание деталь. Сидевший на ее плече серо-бежевый древесный кот нехотя сменил позу.
— Энди, мне казалось, что мы договорились с коммандером Антримом: бету-четырнадцать надо заменить, — сказала она.
Ее спутник, невысокий щеголеватый лейтенант-коммандер, поежился от ее намеренно ровного голоса.
— Так точно, мэм, договорились.
Он пощелкал клавишами на своем планшете:
— Шестнадцатого числа, как раз перед вашим отпуском — и он обещал с нами связаться.
— И не связался, — подытожила капитан Хонор Харрингтон.
Лейтенант-коммандер Веницелос согласно кивнул:
— Не связался. Прошу прощения, мэм, я должен был за этим проследить.
— У тебя и других проблем хватало, — отозвалась она.
Андреас Веницелос почувствовал еще большую неловкость. Хонор Харрингтон редко распекала своих офицеров, но сейчас он предпочел бы выговор; спокойное понимание в ее голосе звучало так, будто она подыскивала ему оправдания.
— Верно, мэм, но все равно проследить стоило, — сказал он. — Всем известно, как эти ребята с верфей не любят заменять узлы. — Он внес пометку в планшет. — Я с ним свяжусь, как только мы вернемся на “Вулкан”.
— Ладно, Энди. — Она повернулась к нему, улыбнулась, и ее резкие черты лица сразу приобрели лукавое выражение. — Сообщишь, если он начнет морочить тебе голову. Я обедаю с адмиралом Тейер. Может, нам еще и не поступили официальные приказы, но она наверняка имеет представление, что в них будет.
Веницелос понимающе ухмыльнулся в ответ. Они оба знали, что Антрим пробовал на них старый трюк ремонтников, который обычно срабатывал. Если ремонтники не хотели возиться со сложным или проблемным ремонтом, то тянули время до последнего, рассчитывая, что капитан скорее выйдет в космос с тем, что уже есть, чем рискнет прогневить лордов, запаздывая с отправлением. К несчастью для коммандера Антрима, тут все зависело от того, спустит ли капитан ремонтникам с рук подобную халатность — а за капитаном Харрингтон такого не водилось. Кроме того, хотя никаких официальных подтверждений не было, ходили слухи, что у Первого Космос-Лорда есть на “Бесстрашный” свои планы. Тогда, если корабль задержится, отвечать перед Адмиралтейством придется вовсе не капитану... Веницелос был уверен, что командиру Ее Величества космической станции “Вулкан” вовсе не хотелось бы объяснять задержку с выходом корабля адмиралу Данверс. У Третьего Космос-Лорда был взрывной темперамент, и пленных она, как говорится, не брала.
— Да, мэм. Шкипер, может, мне стоит проболтаться Антриму, что вы обедаете с адмиралом?
— Ну-ну, Энди, не надо такого садизма. Разве что, если будут проблемы...
— Разумеется, мэм.
Хонор снова улыбнулась и повернулась к наблюдательному люку.
Огни “Бесстрашного” мигали зеленым и белым, как и полагалось пришвартованному кораблю. Вне атмосферы с ее рассеивающим эффектом они светились ясным светом, напоминая драгоценные камни, и она почувствовала знакомый прилив гордости. По трехсоттысячетонному корпусу тяжелого крейсера, через все двенадцать сотен метров его длины, проходила безупречно прямая линия тени, а над ней блестело белое покрытие, отражая солнечный свет. В ста пятидесяти метрах от заднего кольца импеллера из открытого овала оружейного люка лился яркий свет, и Хонор видно было, как по грозной махине пятого гразера ползают техники в обтягивающих комбинезонах. Сама она считала, что причина постоянных проблем с гразером — в программном обеспечении, но персонал “Вулкана” настаивал, что дело тут в самой сборке излучателя.
Она повела плечами, и Нимиц [Честер Нимиц (1885-1966) — командующий Тихоокеанским флотом США во время Второй мировой войны, один из крупнейших флотских стратегов и администраторов своего времени. Специфические интересы Хонор в области военной истории проявляются даже в том, как она назвала кота. (Примеч. перев.)] проявил свое недовольство тем, что глубже впился когтями в подбитое плечо ее кителя, стараясь сохранить равновесие. Она пощелкала зубами и потрепала его уши в качестве извинения, но катер все еще продолжал облет “Бесстрашного”, и она так и не отвела взгляда от своего корабля.
Несколько бригад оторвались от работы, глядя на пролетевший мимо катер. Шлемы не позволяли ей рассмотреть их лица, но она вполне могла представить себе появившуюся на них смесь раздражения и осторожности. Ремонтники ненавидели, когда капитан корабля заглядывал им через плечо во время ремонта... почти так же, как капитаны ненавидели передавать корабли ремонтникам.
Тут Хонор усмехнулась про себя. Хоть Антрим и пытался увернуться от смены узла, она была поражена тем, как многого “Вулкан” и Веницелос добились за ее двухнедельное отсутствие. Правда, говорить им об этом она не собиралась. Менять узел импеллера — работа хлопотная, и Антрим явно надеялся ее избежать, но ничего у него не выйдет. С бета-четырнадцать были проблемы чуть ли не с испытательного полета, и Хонор и ее инженеры уже достаточно от него натерпелись. Конечно, он был не так важен, как альфа-узел, — “Бесстрашный” запросто мог идти без него на восьмидесяти процентах максимального ускорения. Был еще крошечный вопрос стоимости заменяемого узла — всего каких-то пять миллионов долларов, за которые Антриму придется расписаться. Все это объясняло, почему ему не хотелось возиться, но ведь не Антриму придется идти на “Бесстрашном” с перегруженным двигателем...
Катер обогнул корпус, пройдя по диагонали над задней ракетной батареей и геометрически совершенными формами шестого радара. Длинные тонкие лезвия основных гравитационных детекторов корабля скрылись под нижним краем иллюминатора, и Хонор с удовлетворением кивнула: ее темно-карие глаза успели заметить заново поставленные элементы.
В общем и целом она была вполне довольна тем, как “Бесстрашный” работал последние два с половиной стандартных земных года. Корабль был практически новый, и кораблестроители не подкачали. Не их вина, что кто-то поставил капризный бета-узел; со сложным первым заданием корабль справился отлично. Не то чтобы Хонор обожала рейды против пиратов... Но работать самостоятельно было приятно, и призовые деньги за ту эскадру силезских рейдеров совсем ей не помешали. Да и спасением пассажирского лайнера любой мог бы гордиться. Но, честно говоря, таких интересных моментов было мало. Как только она справилась с волнением от того, что командует тяжелым крейсером, да еще и новеньким, началась тяжелая и довольно скучная работа.
Она отметила поцарапанную краску над третьим гразером и еле сдержала улыбку, вспомнив слухи, ходившие о следующем задании. Если судить по тому, с какой готовностью адмирал Курвуазье принял приглашение на традиционный прием по случаю приемки корабля комиссией после ремонта, в них было много правды. Это грело душу. Она давным-давно не видела адмирала, а еще дольше не служила под его началом. Конечно, дипломаты и политики обычно хуже любого пирата, но хоть предвидится что-то новенькое.

* * *

— Знаешь, для круглоглазого [Мать Хонор — китаянка по происхождению и называет Веницелоса традиционным в Китае обозначением европейцев. (Примеч. перев.)] у этого молодого человека весьма симпатичная попка, — заметила доктор Алисон Чоу Харрингтон. — Тебе бы стоило за ним побегать по мостику, дорогая.
— Мама! — Хонор подавила не приличествующее дочери желание придушить свою родительницу и быстро огляделась по сторонам. Похоже, никто ничего не слышал. Впервые в жизни она обрадовалась шуму чужих голосов.
— Ну же, Хонор, — доктор Харрингтон взглянула на нее с опасным блеском в миндалевидных глазах, так напоминавших собственные глаза Хонор, — я просто сказала...
— Я знаю, что ты сказала, но этот “молодой человек” — мой старший помощник!
— Разумеется, — спокойно отозвалась ее мать. — В том-то вся прелесть. И он вполне хорош собой, разве нет? Наверняка он от поклонниц палкой отбивается... — она вздохнула, — если вообще отбивается, — добавила она задумчиво. — Ты посмотри на его глаза! Он похож на Нимица в брачный сезон!
Хонор чуть не хватил удар, а Нимиц с упреком взглянул на доктора Харрингтон. Он вовсе не возражал против обсуждения его сексуальных подвигов, но кот был эмпатом и прекрасно знал, что мать его хозяйки просто обожает ее дразнить.
— Коммандер Веницелос не древесный кот, и я вовсе не собираюсь гоняться за ним с дубинкой, — решительно объявила Хонор.
— Да, дорогая, я знаю. У тебя вообще проблемы с мышлением, когда дело касается мужчин.
— Мама!..
— Я и не думаю тебя критиковать, Хонор, — в глазах Алисон Харрингтон сиял дьявольский огонек, однако за ласковым поддразниванием чувствовалась серьезность, — но капитану флота в твоем ранге пора бы избавиться от глупых предрассудков.
— Нет у меня никаких предрассудков, — сказала Хонор, стараясь сохранить достоинство.
— Как скажешь, дорогая. Но в таком случае этот молодой человек просто зря у тебя пропадает, не важно, старший помощник он или нет.
— Мама, если ты родом с распущенного и нецивилизованного Беовульфа, это еще не повод строить глазки моему старшему помощнику! И вообще, что папа подумает?
— Что я подумаю о чем? — поинтересовался коммандер медицинской службы в отставке Альфред Харрингтон.
— А, вот ты где!
Хонор и отец были одного роста и возвышались над крошечной Алисон, так что дочери пришлось жестом указать вниз.
— Мама опять облизывается на моего помощника, — пожаловалась она.
— Не переживай, — ответил отец. — Поглазеть твоя мать любит, но повода гулять у нее нет.
— Да ты еще хуже, чем она!
— Мяу, — сказала Алисон, и Хонор не сдержала улыбки.
Сколько она себя помнила, ее мать обожала шокировать консервативное общество Мантикоры. Она считала все королевство до невозможности ханжеским, и ее ядовитые замечания на этот счет просто сводили с ума некоторых дам из общества. Ее красота и тот факт, что она обожала своего мужа и всегда безупречно себя вела, только усугубляли ситуацию.
Конечно, если бы она хотела следовать порядкам родного мира, то в любой момент могла бы собрать гарем из преданных поклонников. Она была миниатюрна — едва две трети роста собственной дочери, — и в ее венах текла почти чистая восточная кровь со Старой Земли. Резкие черты лица, из-за которых Хонор всегда чувствовала себя простоватой и недоделанной, у ее матери были смягчены до экзотической красоты, а пролонг, процесс продления жизни, заморозил ее биологический возраст на тридцати стандартных годах. Она и сама как древесная кошка, подумала Хонор, — хрупкая, но сильная, изящная и очаровательная. В ней отчасти чувствовался хищник, и то, что она была одним из самых блестящих генетических хирургов королевства, усиливало производимое ею впечатление.
Хонор прекрасно знала, что мать по-настоящему беспокоило отсутствие у ее единственной дочери хоть какой-то личной жизни. Иногда это и саму Хонор беспокоило, но не так уж много у нее было возможностей. Капитан корабля не мог крутить шашни с членом команды, даже если хотел, а Хонор вовсе не была уверена, что она этого хочет. Сексуального опыта у нее не было практически никакого, если не считать очень неприятного эпизода во время учебы в Академии и одного подросткового увлечения, которое заглохло от тоски. Хонор просто ни разу не попадался мужчина, с которым ей хотелось бы каких-то интимных отношений. Точно так же ее не интересовали женщины. Просто ее внимания никто особо не привлекал, и это было совсем не так уж плохо. Устраняло возможные профессиональные проблемы. Да и вряд ли здоровая кобыла вроде нее могла у кого-то вызвать интерес.
Последнее обстоятельство ее слегка беспокоило. Нет, если честно, оно сильно ее беспокоило, и иногда шуточки матери казались Хонор совсем не смешными. Но сейчас все было в порядке, и она удивила и себя, и мать, обняв ее за плечи непривычным жестом; прежде она так на людях не поступала.
— Хочешь меня задобрить, чтобы я хорошо себя вела? — усмехнулась доктор Харрингтон, но Хонор покачала головой.
— Мама, я никогда не ставлю себе невыполнимых задач.
— Один-ноль в твою пользу, — отметил ее отец, потом протянул руку жене. — Пойдем, Алисон. Хонор надо обходить гостей, а ты можешь для разнообразия пойти помучить кого-нибудь еще.
— У вас, у флотских, вечно шило в... одном месте, — ответила Алисон, глянув на дочь с лукавой скромностью, и Хонор проводила взглядом скрывшихся в толпе родителей.
Она не так часто с ними виделась, как ей бы хотелось, и именно поэтому она очень обрадовалась, когда “Бесстрашный” послали ремонтироваться на “Вулкан”, а не на “Гефест”. “Вулкан” находился на орбите Сфинкса, родной планеты Хонор, на десять световых минут отстоящей от столичной планеты Мантикоры. Этот факт позволял Хонор то и дело наведываться домой и до отвала наедаться кулинарными творениями отца.
Но Альфред Харрингтон был прав, напомнив ей про обязанности хозяйки. Хонор расправила плечи и погрузилась в гущу празднеств.

* * *

Наблюдая за тем, как капитан Харрингтон уверенно обращается с гостями, Зеленый адмирал [Адмиральские звания на Мантикоре традиционно имели два уровня: зеленый, более высокий, и красный. (Примеч. перев.)] Рауль Курвуазье улыбнулся с отеческой гордостью и припомнил долговязую девочку-гардемарина, которую он встретил шестнадцать мантикорских и больше двадцати семи земных лет назад, — сплошные колени, локти и острые угловатые черты лица. Да, это было нечто, усмехнулся он при воспоминании. Абсолютно преданная своему делу, Хонор была застенчива до бессловесности, но не желала этого показывать. Она смертельно боялась математики и при этом была одним из самых блестящих интуитивных тактиков и кораблеводителей, которых он только встречал. И чуть ли не самым большим поводом для нервотрепки. Столько таланта и возможностей, но она едва не вылетела из Академии, пока Курвуазье не убедил ее использовать интуицию на экзаменах по математике. Зато едва она поймала волну, ее уже нельзя было остановить...
Курвуазье был холост и бездетен. Он знал, что вкладывал большую часть себя в студентов Академии отчасти для компенсации, но мало кто из них заставлял его гордиться так, как Хонор. Многие офицеры просто носили форму, а Хонор ею жила. И ей это шло.
Он наблюдал за тем, как она болтает с мужем командира станции “Вулкан”, и дивился: куда подевался неуклюжий гардемарин? Курвуазье знал, что она до сих пор не любит приемы и считает себя гадким утенком, но никогда этого не показывает. А когда-нибудь, решил он, Хонор откроет глаза и заметит, что утенок стал лебедем. У пролонга, особенно у его поздних, более эффективных версий, был один недостаток: он растягивал непривлекательные стадии физического развития. А Хонор, признался себе адмирал, девочкой была простовата — по крайней мере, на первый взгляд. У нее всегда были кошачьи рефлексы родной планеты, сила тяжести на которой составляла 1,35 g, но в изяществе ее осанки чувствовалось нечто большее, чем просто привычка к высокой силе тяжести. Даже в гардемарине-первокурснице элегантность движений привлекала второй взгляд тех, кто с первого поспешно решал, что разглядывать здесь нечего. А лицо у Хонор было из тех, что с возрастом только улучшаются. Но даже сейчас она не замечала, что слишком резкие углы смягчились, подчеркивая индивидуальность, что унаследованные от матери огромные глаза придали ее треугольному лицу интригующе-экзотический вид. Впрочем, это было и неудивительно — слишком долго сглаживались углы при пролонге, и хорошенькой ей никогда не быть — разве что красивой... как только она это заметит.
И все это только усложняло его сегодняшнюю задачу. Он хмуро взглянул на свой бокал, потом на часы и вздохнул. Прием по случаю приемки “Бесстрашного” комиссией после ремонта удался. Похоже было, что он затянется еще на несколько часов, но у адмирала этого времени не было. Слишком много деталей надо было уладить на Мантикоре, а значит, ему придется увести Хонор от гостей — хотя вряд ли ее это так уж огорчит.
Адмирал начал неторопливо пробираться сквозь толпу, и Хонор повернулась к нему, словно чувствуя внутренним радаром его приближение. Курвуазье был немногим выше ее матери, так что он улыбнулся ей снизу вверх.
— Ничего себе вечеринка, капитан, — сказал он, и она кисло поморщилась в ответ.
— Да уж, сэр. А главное — шумная.
— Это точно. — Курвуазье огляделся по сторонам, потом снова посмотрел на Хонор. — Через час мне придется вылететь шаттлом на “Гефест”, но прежде, чем я улечу, нам надо поговорить. Ты можешь оторваться от гостей, Хонор?
Она прищурилась, слыша необычную серьезность в его тоне, и тоже оглядела переполненную кают-компанию.
— Мне бы не следовало... — проговорила она с явственной тоской в голосе.
Курвуазье наблюдал, подавив ухмылку, как искушение в ней борется с чувством долга. Силы были неравные, особенно если учесть, что к искушению присоединилось любопытство. Наконец Хонор приняла решение и сжала губы. Она подняла руку, и, словно по мановению палочки волшебника, из толпы возник старший стюард Джеймс МакГиннес.
— Мак, не проводишь адмирала Курвуазье в мою дневную каюту? — Она говорила негромко, чтобы ее голос не прорвался сквозь шум толпы.
— Разумеется, мэм, — ответил стюард.
— Спасибо. — Она снова посмотрела на Курвуазье. — Я подойду, как только отыщу Энди и свалю на него обязанности хозяина, сэр.
— Благодарю, капитан. Я вам очень признателен.
— И я вам тоже, сэр, — призналась она с улыбкой. — И я тоже.

* * *

Люк тихо открылся, и Курвуазье повернулся от иллюминатора навстречу вошедшей Хонор.
— Я знаю, ты не любишь приемов, Хонор, — сказал он, — но сегодняшний вполне удался, и мне жаль, что я тебя от него оторвал.
— По тому, как идут дела, я еще вполне успею вернуться, сэр. — Она покачала головой. — И вообще, я половину этих людей не знаю! Гостей с планеты оказалось куда больше, чем я рассчитывала.
— Конечно, больше, — сказал Курвуазье. — Ты их соотечественница, и они тобой гордятся.
Хонор отмахнулась от комплимента, но лицо ее вспыхнуло.
— Пора тебе перестать краснеть, Хонор, — сурово сказал ее старый учитель. — Скромность, конечно, добродетель, но после станции “Василиск” тебе не уйти от общего внимания.
— Мне просто повезло, — запротестовала она.
— Конечно-конечно, просто повезло, — согласился адмирал настолько охотно, что Хонор взглянула на него с некоторым недовольством. Потом он улыбнулся, и она тоже усмехнулась тому, как легко поймалась на его наживку. — Серьезно, если я еще не упоминал — мы все тобой гордимся.
— Спасибо, — ответила она негромко. — Такая оценка от вас много для меня значит.
— Правда? — Он криво усмехнулся, глядя на золотые кольца, охватывавшие рукав его черной, как космос, формы. — Знаешь, а мне будет не хватать мундира, — вздохнул он.
— Это же временно, сэр. Долго они вас на суше не продержат. Я вообще не понимаю, — нахмурилась Хонор, — зачем вы понадобились министерству иностранных дел.
— А что, — он взглянул на нее искоса, — думаешь, старому хрычу вроде меня нельзя доверить дипломатическую миссию?
— Конечно, нет! Я просто хочу сказать, что от вас куда больше пользы на ускоренных тактических курсах, чем на дурацких дипломатических приемах. — Она неодобрительно поморщилась. — Если б у Адмиралтейства была хоть капля здравого смысла, они бы послали министерство иностранных дел куда подальше и дали вам боевую группу, сэр.
— Есть многое на свете и помимо руководства курсом тактики — или даже боевой группой, — возразил адмирал. — Если вникнуть в суть, политика и дипломатия, пожалуй, окажутся важнее... — Хонор фыркнула, и он нахмурился. — Ты не согласна?
— Не люблю я политику, адмирал, — сказала она откровенно. — Как только с ней связываешься, все становится туманно и запутано. Это политики виноваты в неразберихе на станции “Василиск”, и это из-за них чуть не погибла вся моя команда. — Она покачала головой. — Нет, сэр. Я не люблю политику, не понимаю ее, да и не хочу понимать.
— Тогда вам самое время переменить мнение, капитан. — В голосе Курвуазье почувствовалась неожиданная резкость. Харрингтон только моргнула от удивления, а на плече у нее Нимиц поднял голову, уставившись зелеными глазами на невысокого пухлощекого адмирала. — Хонор, твоя личная жизнь — это твое дело, но ни один капитан на службе Ее Величества не может позволить себе девственности в политике, а особенно в дипломатии.
Она покраснела еще жарче, но невольно выпрямила плечи, как в Академии, когда Курвуазье, тогда еще капитан, произносил свой окончательный приговор. Они далеко ушли от острова Саганами, но некоторые вещи, поняла Хонор, не меняются никогда.
— Прошу прощения, сэр, — сказала она подчеркнуто формально. — Я просто хотела сказать, что политиков, похоже, больше заботит личная выгода и создание финансовых империй, чем их основные обязанности.
— Не думаю, что герцог Кромарти согласится с такой характеристикой. Да она ему и не подходит. — Хонор снова открыла было рот, но Курвуазье мягко прервал ее движением руки. — Да, я знаю, что ты не имела в виду премьер-министра. И после того, что случилось с твоим последним кораблем, я вполне понимаю твою реакцию. Но в настоящий момент, Хонор, дипломатия абсолютно необходима для выживания королевства. Поэтому я и согласился на предложение министерства иностранных дел, когда им понадобилось послать человека на звезду Ельцина.
— Я понимаю, сэр. Во мне, наверное, слегка чувствуется обида.
— Слегка, — улыбнулся Курвуазье.
— И даже больше, чем слегка. Но я мало имела дела с дипломатией. Мне больше попадались спецы по внутренней политике — такие, знаете, скользкие и увертливые.
— Что ж, оценка, наверное, справедливая. Но это дело намного важнее, поэтому я и хотел с тобой поговорить. — Он потер бровь и нахмурился. — Честно говоря, Хонор, я удивлен, что Адмиралтейство назначило на это дело тебя.
— Правда?
Она постаралась не показать обиды. Неужели адмирал думает, что она не выложится до остатка — особенно ради него — только потому, что не любит политиков? Ей казалось, что он ее знает лучше.
— Не потому, что ты не справишься. — Его быстрый ответ успокоил ее обиду. — Просто... Что ты знаешь о положении на Ельцине?
— Очень мало, — признала Хонор. — Я пока не получила официального приказа и досье, так что все, что я знаю, — только из газет. Я посмотрела “Королевскую энциклопедию”, но мне это мало что дало, а их флот даже не указан в справочнике “Джейн” [С 1898 года Фред Т. Джейн начал издавать справочник по боевым кораблям всего мира, а с 1909-го — по самолетам. Компания “Джейн” до сих пор является крупнейшим поставщиком открытой информации в области обороны, авиакосмических технологий и транспорта, и Д. Вебер резонно предполагает, что она сохранит свою роль и в будущем. (Примеч. перев.)]. Похоже, на Ельцине для нас мало интересного, кроме его местоположения.
— То есть ты по крайней мере понимаешь, почему мы хотим заполучить эту систему на свою сторону? — спросил Курвуазье, и Хонор кивнула.
Звезда Ельцина находилась меньше чем в тридцати световых годах от двойной системы Мантикоры к северо-востоку галактики. А главное — она была расположена между Королевством Мантикора и стремящейся к завоеваниям Народной Республикой Хевен, а в надвигающуюся войну с Хевеном не верили только идиоты — или члены либеральной и прогрессивной партий. За два с половиной года, прошедших после наглой попытки НРХ захватить систему Василиск, дипломатические столкновения между двумя державами становились все более злобными, и обе стороны сейчас выбирали позиции поудобнее перед неизбежным открытым столкновением.
Поэтому была так важна звезда Ельцина. Она и соседняя с ней система Эндикотта были единственными обитаемыми мирами на протяжении двадцати световых лет, как раз между двумя противниками. Союзники или, что еще важнее, передовая база флота в этой зоне пришлись бы очень кстати.
— Возможно, ты не представляешь, — продолжил Курвуазье, — но дело тут не просто в стратегической недвижимости, Хонор, правительство Кромарти пытается выстроить заслон против Хевена. Мы достаточно богаты, чтобы им противостоять, и техника у нас лучше, но нам никак не превзойти их в живой силе. Нам нужны союзники, и еще больше нам нужно, чтобы в нас видели заслуживающего доверия партнера, у которого хватит смелости и силы воли не отступить перед Хевеном. Вокруг полно нейтральных государств, и, даже когда начнутся боевые действия, их будет хватать, и нам нужно уговорить как можно большее их количество быть нейтральными в нашу пользу.
— Я понимаю, сэр.
— Отлично. Но я удивился твоему назначению на именно это задание потому... что ты женщина.
Хонор удивленно уставилась на него, и Курвуазье невесело рассмеялся.
— Прошу прощения, сэр, но я не понимаю.
— Поймешь, когда получишь досье, — кисло отозвался Курвуазье. — Пока что давай я расскажу тебе главное. Да ты садись, капитан.
Хонор опустилась в кресло и, внимательно глядя на своего начальника, пересадила Нимица с плеча на колени. Адмирал, похоже, был серьезно озабочен, но Хонор все же никак не могла понять, как ее пол связан с пригодностью или непригодностью для нового задания.
— Не забывай, что звезду Ельцина заселили намного раньше Мантикоры, — начал Курвуазье привычным тоном академической лекции. — Первые колонисты высадились на Грейсоне, единственной обитаемой планете Ельцина, за пять сотен лет до того, как мы появились на сцене. — Он покивал, видя удивление в глазах Хонор. — Именно. Когда они улетели от Солнца, по Ельцину еще не было данных разведки. Да и анабиоз тогда только лет десять как изобрели.
— Боже мой, да почему же они сюда потащились? — вырвалось у Хонор. — Наверняка по системам ближе к Солнцу астрономические данные были лучше!
— Верно, были, но ты уже наткнулась на их мотив. — Хонор озадаченно нахмурилась, и он слегка улыбнулся. — “Боже мой”. Это были религиозные фанатики, Хонор, и они хотели забраться так далеко, чтобы никто их не беспокоил. В ту эру о гиперпространственных полетах еще и не мечтали, вот они и решили, что более пятисот световых лет — расстояние в самый раз. Так или иначе, Церковь Освобожденного Человечества пустилась в путь, движимая верой, не представляя, что их ждет на другом конце.
— О господи. — Хонор была потрясена. У нее, профессионального флотского офицера, желудок наизнанку выворачивался, когда она думала, сколькими способами могли погибнуть эти колонисты.
— Именно. Но интереснее всего причина, по которой они все это затеяли. — Хонор удивленно приподняла бровь, и Курвуазье пожал плечами. — Они хотели уйти от “коррумпирующего и разрушающего душу воздействия технологии”, — процитировал он, и капитан недоверчиво уставилась на адмирала.
— Они ушли от технологии на космическом корабле! Это... это же безумие, сэр!
— Да нет. — Курвуазье навалился грудью на стол и сложил руки. — Я и сам так подумал, когда министерство вручило мне данные по системе, но какая-то странная логика в их действиях есть. Не забывай, это было давно, в начале четвертого века эры Расселения, когда Старая Земля наконец начала справляться с загрязнением, истощением ресурсов и перенаселением. К тому времени ситуация уже два столетия как улучшалась, несмотря на попытки крайних зеленых и движения “Земля превыше всего” покончить с различными космическими инициативами. У “Земли превыше всего” поводов было больше — межзвездные корабли колонистов и правда дорого обошлись экономике Солнечной системы, но эти ребята хоть признавали побочные положительные эффекты. Промышленность глубокого космоса, добыча минералов на астероидах, орбитальные станции сбора энергии — все это как раз тогда заработало, и по всей системе качество жизни стало повышаться. Большинство людей были очень довольны, и “Земля превыше всего” жаловалась только, что жизнь улучшалась бы еще быстрее, если бы правительство перестало строить межзвездные корабли. С другой стороны, по-прежнему существовали группы фанатиков, особенно крайние зеленые и неолуддиты, которые не видели разницы между колонизацией и любой другой деятельностью в космосе. Они настаивали, каждая группа по своим собственным причинам, на том, что следует избавиться от технологии и жить так, как человеку изначально предназначено жить.
Хонор презрительно фыркнула, и он усмехнулся.
— Да-да. Если бы они попробовали, то выглядели бы паршиво, особенно если вспомнить, что надо накормить и расселить двенадцать миллиардов населения системы, но большая часть этих идиотов принадлежала относительно развитым нациям. Ты же знаешь, экстремисты обычно совсем срываются с цепи, когда проблема, их породившая, близится к решению. К тому же эти экстремисты понятия не имели, каково жить на планете без технологии, поскольку сами никогда без нее не жили. Кроме того, после трех веков проповедей о зле технологии и обвинений собственного общества в жадности и эксплуатации, зеленые стали технически безграмотны и утратили связь с окружающим их миром. А большую часть неолуддитов составляли те, кого новые технологии лишили работы. Ни у первых, ни у вторых не было достаточной базы для понимания происходящего, а упрощенные решения всех сложных проблем одним махом всегда намного приятнее, чем поиск настоящих решений и работа над ними... Так или иначе, Церковь Освобожденного Человечества создал человек по имени Остин Грейсон — достопочтенный Остин Грейсон из какой-то местности под названием штат Айдахо. Согласно данным министерства иностранных дел, тогда полно было всяких сумасшедших сект, а Грейсон был сторонник возвращения к Библии, примкнувший к движению за запрещение машин. От других психов и бомбометателей его отличали харизма, решительность и талант обращать в свою церковь способных людей. Он сумел собрать экспедицию колонистов и найти для нее средства в несколько миллиардов долларов — достаточно, чтобы увести своих последователей в Новый Сион и его чудесный рай без всяких технологий. Концепция, знаешь ли, получилась довольно элегантная: использовать технологию, чтобы убраться от технологии.
— Элегантная, — фыркнула Хонор, и адмирал снова усмехнулся.
— К несчастью, в конце путешествия их ожидал неприятный сюрприз. Во многом Грейсон довольно милое местечко, но это мир с высокой плотностью и необычной концентрацией тяжелых металлов, и любое тамошнее растение или животное, если долго его есть, в конце концов человека убьет. И это, конечно, означало...
— Что без технологии они не могли выжить, — закончила за него Хонор, и адмирал кивнул.
— Именно. Они, конечно, не хотели этого признавать — а Грейсон так никогда и не признал. Он прожил еще десять стандартных лет после прибытия на планету, и каждый год объявлял, что конец технологии близок, но человек по фамилии Мэйхью осознал проблему намного раньше. Судя по тому, что я нашел в документах, он договорился с неким капитаном Янаковым, который командовал кораблем колонистов, и после смерти Грейсона они провернули что-то вроде революции в доктрине. Сама технология теперь злом не считалась, плохим стало то, как ее использовали на Старой Земле. Дело, то бишь, не в машинах, а в безбожном образе жизни, свойственном цивилизации машинного века.
Несколько мгновений он задумчиво покачивался с носков на пятки, потом пожал плечами.
— Так или иначе, они отказались от антимашинной части теологии Грейсона и сосредоточились на создании общества, строго соответствующего Священному Слову Божьему. Включая теорию о том... — он глянул на Хонор, не поднимая головы, — что мужчина всегда и во всем выше женщины.
Теперь нахмурилась Хонор, и он вздохнул.
— Черт, уж слишком ты мантикорианка. И боже нас упаси, — он усмехнулся, — если твоя мать вдруг попадет на Грейсон!
— Я все равно не вполне понимаю, сэр.
— Конечно, не понимаешь, — вздохнул Курвуазье. — Хонор, на Грейсоне у женщин нет юридических прав, совсем никаких.
— Как это?! — Хонор резко выпрямилась. Ее колени сдвинулись, и Нимиц, издав встревоженный звук, впился сантиметровой длины когтем чуть глубже, чем собирался. Хонор поморщилась, едва отдавая себе отчет, что испытывает боль.
— Именно. Они не могут голосовать, владеть собственностью, заседать в жюри присяжных и уж тем более не могут служить в армии.
— Но это же... это же варварство!
— Ну, не знаю, — сказал Курвуазье с легкой ухмылкой, — иногда, наверное, приятно отдохнуть.
Хонор гневно взглянула на него, и его ухмылка исчезла.
— Да, это не так смешно, как я думал. Но ситуация еще менее смешная. Видишь ли, Масада [Масада — древнеиудейская крепость. В 70-м году от Р. X. в ней укрылись бежавшие из Иерусалима религиозные фанатики-зелоты. После того как крепость была окружена Девятым легионом, зелоты убили всех находившихся в крепости детей и женщин, а затем покончили с собой. Только двух женщин и пятерых детей зелоты отпустили, чтобы те донесли до мира последние слова их предводителя, Эльазара бен Яира. (Примеч. перев.)], единственная обитаемая планета системы Эндикотта, была заселена людьми с Грейсона, и не вполне добровольно. Раскол начался из-за сохранения технологии, но когда стало ясно, что без нее не выжить, раскол перекинулся на другие линии. Изначальная партия “за технологию” превратилась в местных умеренных, а “против технологии” — в “истинных”, то есть консерваторов и даже реакционеров — это по их-то меркам!.. Когда им пришлось признать, что от машин избавиться нельзя, они взялись за создание совершенного общества верующих, и если тебе кажется, что нынешнее правительство Грейсона — варвары, ты бы посмотрела на их оппонентов! Законы об ограничениях в еде, ритуальное очищение за любой возможный грех — господи, да у них любое отклонение от Пути Истинного наказывается побиванием камнями! В конце концов дело дошло до открытых военных действий, и умеренным потребовалось больше пяти лет для победы над реакционерами. К несчастью, эти ребята ухитрились создать “бомбу Судного Дня”: если нельзя построить богопослушное общество, тогда они взорвут всю планету — в соответствии с явно выраженной Божьей волей, разумеется.
Адмирал возмущенно фыркнул и покачал головой, потом вздохнул.
— Так или иначе, правительство Грейсона — умеренные — заключило с ними сделку и выдворило со всеми манатками на Масаду, где они взялись за создание Общества, Которое Запланировал Бог. Грейсон это спасло, но “истинные” не только не успокоились, но стали еще нетерпимее. У нас не по всем пунктам их так называемой религии есть информация, но я знаю, что они выкинули из своих библий весь Новый Завет, потому что если бы Христос и правда был Мессией, то на Старой Земле никогда не возникла бы технология, их бы не выгнали с Грейсона, а Женщину поставили бы на надлежащее ей место во всем человеческом сообществе.
Хонор молча смотрела на него, слишком ошарашенная, чтобы сохранять недоверчивость, и он снова покачал головой.

1 Следующая страница


Честь королевы 2

— К несчастью, они также верят, что Бог ждет от них исправления всех ошибок вселенной, и до сих пор рассчитывают, что Грейсон примет их доктрину. Экономически от обеих систем толку мало, но они слишком близки друг от друга, и они уже провели между собой в прошлом несколько войн, размахом вплоть до ядерных ударов. Отсюда ситуация, которую пытаемся использовать и мы, и Хевен. И именно поэтому министр иностранных дел убедил меня, что во главе нашей делегации нужен известный военный — вроде меня. Грейсонцы прекрасно знают об угрозе с Масады, и они захотят удостовериться, что тот, с кем они ведут переговоры, правильно оценивает ситуацию.
Он покачал головой и поджал губы.
— Ситуация чертовски сложная, Хонор, и наши собственные мотивы не так уж чисты. Нам нужна передовая база в этой зоне. Еще важнее — мы не можем позволить Хевену установить базу так близко к нам. Местным это так же ясно, как нам, а следовательно, нам придется включиться в местный конфликт по крайней мере в качестве миротворцев. На месте правительства Грейсона я бы на этом настоял. Основное положение теологии Масады гласит, что однажды они с триумфом вернутся на Грейсон и уничтожат потомков безбожников, которые изгнали их предков из их законного дома. А это значит, что Грейсону нужен мощный внешний союзник — и что как только мы стали обхаживать Грейсон, хевениты взялись за Масаду. Они, конечно, тоже предпочли бы Грейсон, но грейсонцы, похоже, уже понимают, как опасно дружить с Народной Республикой. Вот почему, Хонор, ты должна хорошо понимать, что происходит во время этой нашей прогулки. Ты будешь у всех на виду, и то, что королевство посылает женщину командовать военной миссией посольства...
Он не закончил фразу и пожал плечами. Хонор медленно кивнула, все еще пытаясь вообразить культуру темных времен в наши дни.
— Я понимаю, сэр, — тихо сказала она. — Да, я понимаю.

Глава 2

Хонор отпустила кольца и, сделав сальто в воздухе, приземлилась. До профессиональной гимнастки ей было далеко, но на ноги она опустилась почти безупречно и отвесила цирковой поклон своему зрителю, терпеливо наблюдавшему за ней, удобно устроившись на параллельных брусьях. Она глубоко вдохнула, руками смахнула пот с насквозь промокших волос двухсантиметровой длины, потом энергично вытерла лицо полотенцем, повесила его себе на шею и сурово взглянула на кота.
— Тебе бы тоже не мешало размяться, — проговорила она, тяжело дыша.
В ответ Нимиц взмахнул цепким пушистым хвостом — и с облегчением вздохнул, когда она направилась к установленному на стене пульту контроля силы тяжести. Хонор перевела спортзал на стандартную для мантикорского флота силу тяжести, и кот спустился с брусьев. Он никогда не мог понять, зачем она устанавливает в спортзале силу тяжести в 1,35 g, как на родной планете. Не то чтобы он был ленив, но в его простой философии трудности полагалось терпеливо сносить, а не гоняться за ними специально. Он считал пониженную гравитацию на кораблях величайшим изобретением после сельдерея, и если ей так уж надо тренироваться, могла бы делать что-нибудь, что нравилось и ему.
Он удрал в раздевалку, и Хонор услышала, как загремела дверца ее шкафчика. Потом он вернулся с радостным воплем, и Хонор еле успела поймать летящий ей прямо в лицо пластмассовый диск.
— Ах ты паршивец, — воскликнула она смеясь, и кот радостно зачирикал, приплясывая из стороны в сторону на средних и задних лапах и широко раскинув передние.
Она снова рассмеялась и бросила старую летающую тарелочку обратно. Здесь было слишком мало места для сложных бросков и хитрых траекторий, которые она использовала бы на планете, но Нимиц был счастлив. Он обожал летающую тарелочку с тех пор, как давным-давно увидел, как отец Хонор играет со своим золотистым ретривером, — а в отличие от собаки у Нимица имелись свободные лапы.
Хонор взяла передачу и улыбнулась, потом изобразила высокую петлю, а на самом деле выполнила бросок на уровне колена — как раз на высоте подбородка Нимица. Он ловко схватил тарелочку и завертелся, используя задние и средние лапы, чтобы набрать перед броском инерцию, словно метатель дисков.
От сильного удара у Хонор загудели ладони. Она покачала головой и бросила тарелочку назад. За столько лет ей ни разу не удалось его одурачить. Никто не знал, как именно работала эмпатия древесных котов, но маленький паршивец всегда замечал, когда она пыталась его обойти.
А вот ей такое не удавалось. Его следующий бросок прошел по кривой, как бумеранг. Она “зевнула” и еле успела пригнуться, когда тарелочка прошелестела мимо ее головы, отскочила от палубы, и к ней рванул Нимиц. Он подпрыгнул на бегу, приземлился прямо на тарелочку и с воплем триумфа исполнил импровизированный победный танец.
Хонор выпрямилась и покачала головой, потом рассмеялась.
— Ладно, твоя взяла, — сказала она, упершись руками в бедра. — Тебе обычный выигрыш? — Нимиц довольно кивнул, и она вздохнула. — Ладно, завтра два стебля сельдерея к обеду. Но только два!
Древесный кот задумался, потом согласно махнул кончиком хвоста и поднялся на задних лапах в свой полный шестидесятисантиметровый рост, средними лапами обняв ее колено, а передними похлопывая по бедру. Говорить Нимиц не умел, несмотря на весь свой ум, который люди, к сожалению, часто недооценивали, — но Хонор-то знала, чего он хотел. Он похлопал посильнее, и она улыбнулась, одной рукой оттягивая от тела пропотевший гимнастический купальник, а другой обмахивая лицо.
— Маньяк! Я в одном купальнике — ты меня всю исцарапаешь.
Он фыркнул, умудрившись одновременно выразить презрение, внушить доверие и показаться жалким и заброшенным. Хонор сдалась и взяла его на руки. Кот громко замурлыкал. Она побоялась усадить его на обычное место на плече, но он перевернулся на спину, прижавшись к ней всем телом, передними лапами сжал летающую тарелочку, а остальными двумя парами лап замахал в воздухе.
— Да, избалован ты донельзя, — сказала она, уткнувшись носом в бежевый мех на животе.
Он согласно пискнул, и Хонор пошла отмываться.
В спортзале она занималась одна — уже было поздно, ночь по внутренним часам “Бесстрашного”, и все, кто не был занят на вахте, уютно устроились в своих постелях. Ей бы тоже стоило лечь, но в последнее время Хонор слишком много работала за письменным столом, а в течение дня времени для упражнений не находилось. И потом, поздние тренировки позволяли ей изменять силу тяжести, не причиняя никому неудобств, хотя, судя по тому, как тяжело она дышала и как дрожали ее мышцы от перенапряжения, она и ночью занималась недостаточно.
Хонор вошла в раздевалку, опустила Нимица на пол и, сняв купальник, приняла решение непременно выделить время для спортзала. Кот аккуратно убрал тарелочку в ее шкафчик и неодобрительно проследил за тем, как она бросила потный купальник на пол и ушла в душ.
Горячая вода приятно заструилась по ее телу, и Хонор потянулась за мылом, повернув лицо навстречу струям. Да, больше времени в спортзале ей точно не помешает.
И, раз уж она об этом подумала, давно пора найти другого партнера по тренировкам. Лейтенант Уизнер был совсем неплох, но во время ремонта “Бесстрашного” его перевели на другой корабль в рамках обычной ротации персонала. Хонор откладывала поиски замены на том основании, что у нее не хватает времени.
Она нахмурилась, намыливая короткие кудрявые волосы. Сержант Бэбкок, старший сержант подразделения морских пехотинцев, подойдет. Даже больше чем подойдет. Хонор уже давно выбыла из команды Академии по рукопашному бою, так что Айрис Бэбкок, судя по ее нашивкам, может завязать ее в узел, даже не вспотев. Впрочем, решила Хонор, ополаскиваясь и выключая душ, перспектива такого позора заставит ее быстро восстановить форму.
Капая на пол, Хонор прошла в раздевалку и потянулась за свежим полотенцем. Нимиц свернулся на скамье и терпеливо ждал, пока она вытиралась, надевала форму и натягивала на влажные волосы белый берет командира корабля, но как только она закончила, немедленно приготовился вскочить на специально подбитое плечо ее кителя.
Она усадила его на место и пошла к себе. Пора было ложиться, но оставались еще бумаги на подпись, так что Хонор направилась в рабочую часть каюты.
Капитан включила свет и подошла к столу, стараясь не отвлекаться на прозрачный блистер высотой от колен и до подволока, пока не закончит с делами. Однако она остановилась, чтобы проверить спасательную капсулу для кота, прикрепленную к переборке рядом со столом. Это была последняя модель, со всякими усовершенствованиями, увеличенной прочностью и дополнительными мерами безопасности, но она была новая и неиспытанная. Поэтому Хонор ежедневно проверяла ее состояние и собиралась проверять каждый раз, как будет проходить мимо, пока полностью не освоит все функции.
Нимиц у нее на плече издал звук одобрения. Он знал, для кого и для чего предназначена эта капсула, и прежний опыт заставил его одобрить хозяйкину предусмотрительность. Она улыбнулась, услышав его реакцию, потом слегка поправила покореженную жаром золотую настенную пластинку и села за стол.
Едва она включила компьютер, как появился МакГиннес с кружкой, такой горячей, что от нее шел пар. Хонор в который раз подумала: а не подключил ли он датчик к ее компьютеру? Он всегда появлялся как по волшебству, едва она включала машину, а в столь поздний час он наверняка станет усиленно поить ее любимым крепким сладким какао.
— Спасибо, Мак, — сказала Хонор, беря кружку.
— Не за что, мэм, — отозвался МакГиннес с улыбкой. Главный стюард перешел с ней с прежнего корабля, и за прошедшие двадцать семь месяцев у них сложился удобный распорядок. Он слегка перебарщивал с заботливостью, но Хонор виновато признавалась самой себе, что любит, когда за ней ухаживают.
Мак ушел обратно в буфетную, а Хонор вернулась к экрану компьютера. Официально ее задача состояла вовсе не в поддержке миссии адмирала Курвуазье. Она командовала эскортом конвоя, направлявшегося в систему звезды Каска в двадцати двух световых годах за звездой Ельцина. Окрестности ни Ельцина, ни Каска безопасностью похвастаться не могли — моносистемные государства были весьма ограничены в средствах поддержания порядка. Многие из них на себе испытали пиратские нападения, да и у правительств всегда был соблазн улучшить свое финансовое положение, немного порезвившись на торговых путях более богатых соседей. В последнее время ситуация ухудшилась, и Хонор (как и Разведка Флота) подозревала, что это связано с растущим интересом Хевена к здешнему пространству. Подозрение объясняло, почему Адмиралтейство обеспечило конвой эскортом из двух крейсеров и двух эсминцев.
Хонор одобрительно кивала, читая пробегавшие по экрану рапорты текущего состояния. Все было в порядке, как она и ожидала. Она впервые командовала эскадрой — но если все капитаны во флоте были не хуже тех, с которыми ей доводилось служить прежде, то проблем не предвидится.
Она закончила читать последний доклад и откинулась назад, потягивая какао. Нимиц свернулся на насесте, установленном для него на переборке. Эксперты, приданные адмиралу Курвуазье министерством иностранных дел, ей не очень нравились, но в том, что касалось ее собственных обязанностей, жаловаться было не на что, за исключением того, какое количество времени все это отнимало. А здесь, и Хонор это прекрасно знала, была виновата она сама. Андреас вполне в состоянии командовать кораблем самостоятельно; слишком много она беспокоится и о повседневных операциях конвоя. Ей всегда сложно было делегировать свои обязанности подчиненным, она знала эту свою слабость — но сейчас ощущала нечто другое. Конечно, надо бы позволить Андреасу заниматься “Бесстрашным”, а самой решать только проблемы эскадры, но именно этого ей страшно не хотелось. Не потому, что она не доверяла своему помощнику; просто ей не хотелось расставаться с ответственностью и деятельностью, составлявшими смысл жизни любого капитана флота, а именно — быть заместителем Господа Бога на одном из космических кораблей Ее Величества.
Она устало фыркнула себе под нос и допила какао. МакГиннес отлично знал, как его готовить, и Хонор улыбнулась, подумав, что ароматный калорийный напиток — лишний повод почаще наведываться в спортзал. Потом она встала, подошла к смотровому блистеру и уставилась в странное, вечно меняющееся гиперпространство.
Блистер был едва ли не самым любимым местом Хонор на корабле. На ее прежнем стареньком легком крейсере, передавшем свое имя и боевые почести нынешнему “Бесстрашному”, такого не было. Вид из него все время напоминал Хонор о безграничности Вселенной. Он позволял и расслабляться в созерцании, и сохранять перспективу, осознавая, насколько любое человеческое существо мало и незначительно по сравнению с величием творения, — что само по себе представляло вызов. Хонор со вздохом вытянулась во весь рост на мягкой кушетке под люком.
“Бесстрашный” и корабли конвоя следовали извилистым течениям гравитационной волны, которая не удостоилась собственного имени и обозначалась просто номером в каталоге. Каюта Хонор располагалась всего в сотне метров от заднего импеллерного узла “Бесстрашного”, и бесплотный трехсоткилометровый диск заднего паруса Варшавской крейсера мерцал и вспыхивал, как замерзшая молния, заполняя своим неярким великолепием большую часть блистера. Парус использовал энергию гравитационной волны. Его параметры были настроены на неизмеримо крошечную долю полной мощности, создавая минимальную тягу, а передний парус давал такую же обратную тягу, так что “Бесстрашный” шел на пятидесяти процентах скорости света. Крейсер мог сейчас увеличить скорость на двадцать процентов, но более высокая плотность частиц в гиперпространстве задолго до достижения максимальной скорости превысила бы возможности более слабых защитных экранов грузовых кораблей.
Карие глаза Хонор были прикованы к парусу. Ее всегда завораживало это великолепие, напоминающее текущий лед. Она могла бы отключить паруса корабля и позволить ему двигаться по инерции, но они держали “Бесстрашный” как две безупречно сбалансированных точки опоры, позволяя ему при необходимости реагировать мгновенно. Эта гравитационная волна была всего в световой месяц шириной и в полмесяца глубиной, просто струйка по сравнению с такими титанами, как Ревущие Глубины, но ее мощности было достаточно, чтобы придать кораблю ускорение в пять тысяч g меньше чем за две секунды. Если датчики гравитации “Бесстрашного” заметят впереди неожиданные волновые помехи, ей, возможно, придется прибегнуть к такому маневру.
Хонор встряхнула головой. Парус перекрывал все, что находилось позади “Бесстрашного”, но впереди и на траверзе расстилалось бездонное гиперпространство. Ближайший грузовой корабль находился за тысячу километров от них, чтобы оставить достаточно места для парусов обоих кораблей, и на таком расстоянии даже грузовик в пять мегатонн был невидимой мошкой для невооруженного человеческого глаза. Но тренированный глаз Хонор различал мерцающие диски его парусов Варшавской, напоминающие странные пятна сфокусированного постоянства среди великолепного хаоса гиперпространства. За его кормой поблескивал еще один гигантский грузовик.
Мои грузовики, сказала она себе. Мои подопечные: медленные, толстые, неуклюжие — самый маленький из них в шесть раз больше трехсоттысячетонного “Бесстрашного”, — но совершенно беззащитные и набитые ценностями на невообразимую сумму. Один только груз для звезды Ельцина оценивался больше чем в полтораста миллиардов мантикорских долларов. Медицинские приборы и лекарства, учебные материалы, оборудование для тяжелой промышленности, точные инструменты и молицирконные компьютеры с программным обеспечением (необходимо было обновить и усовершенствовать устаревшую промышленную базу Грейсона) — и все это оплачено “займами” от Короны, то есть попросту было подарком. Общая сумма отрезвляюще напоминала о том, как высоко правительство королевы Елизаветы оценивало союз, который предстояло заключить адмиралу Курвуазье. А Хонор должна была доставить этот груз в целости и сохранности.
Она совсем откинулась на мягкую кушетку, наслаждаясь расслабленными после упражнений мышцами; веки ее отяжелели. Ни один капитан во флоте не любил конвои. Грузовикам, по сравнению с крейсерами, не хватало мощности парусов Варшавской и компенсаторов инерции, а потому они не решались забираться дальше, чем в дельта-полосу гиперпространства, тогда как военные корабли заходили в эта- или даже тета-полосу. Сейчас, например, конвой Хонор шел в средней части дельта-полосы, а это означало, что их истинная скорость в половину скорости света превращалась в действительную скорость чуть больше тысячи скоростей света. При этом на путь до звезды Ельцина, в тридцать один световой год, потребуется десять дней, а по судовым часам — чуть меньше девяти. В одиночку “Бесстрашный” преодолел бы это расстояние меньше чем за четыре дня.
Но ничего, сонно подумала Хонор. Нимиц с тихим жужжащим мурлыканьем прыгнул к ней. Он свернулся клубочком, положил подбородок ей на грудь, и Хонор легонько погладила ему уши. Не важно, четыре дня или десять. Она не собиралась устанавливать никаких рекордов. Что ей надо сделать, так это доставить своих подопечных на место без происшествий, а крейсера специально проектировали и строили в том числе и для защиты торговли.
Она зевнула, соскользнув на кушетке еще ниже, и хотела было встать и перейти в постель, но ее сонный взгляд приковали колеблющиеся серый и черный и пульсирующие пурпурный и зеленый цвета гиперпространства. Оно сияло и дрожало, призывая ее к себе, беззвездное, подвижное и бесконечно, прекрасно изменчивое, и глаза Хонор закрылись, а мурлыканье Нимица тихой колыбельной отдавалось у нее в мозгу.
Капитан Хонор Харрингтон даже не пошевелилась, когда старший стюард МакГиннес на цыпочках зашел в каюту и укрыл капитана одеялом. С минуту он постоял над ней, улыбаясь, потом ушел так же тихо, как и пришел, а свет в каюте после его ухода стал менее резким.

Глава 3

Скатерть светилась белизной, столовое серебро и фарфор сияли, и посреди гудения разговора стюарды убирали тарелки. МакГиннес тихо двигался вокруг стола, лично разливая вино, и Хонор загляделась на то, как глубоко в рубиновом сердце ее бокала сияют огни.
“Бесстрашный” был молодым кораблем, одним из самых новых и мощных тяжелых крейсеров королевского флота Мантикоры. Корабли класса “Звездный рыцарь” часто служили флагманами эскадр и флотилий, и Бюро Кораблестроения учитывало это, планируя жилые помещения. Флагманская каюта адмирала Курвуазье смотрелась еще роскошнее, чем у Хонор, а капитанская столовая по флотским стандартам была просто огромной. Может быть, все офицеры экипажа “Бесстрашного” там бы не поместились — все-таки это был военный корабль, и он не мог впустую расходовать пространство, — но для старших офицеров и членов делегации адмирала Курвуазье места хватало.
МакГиннес закончил разливать вино, и Хонор оглядела длинный стол. Справа от нее сидел адмирал, который, согласно новоприобретенному статусу, сменил форму на гражданский вечерний костюм. Слева лицом к нему сидел Андреас Веницелос, а дальше по обе стороны стола гости сидели по старшинству военных и гражданских чинов в порядке убывания. Замыкающей сидела энсин Каролин Уолкотт; для нее это был первый боевой поход по окончании Академии, и она слегка напоминала школьницу, примерившую мамину форму. Сегодня она впервые обедала за капитанским столом, и в ее чересчур осторожном поведении чувствовалось волнение. Но флот пребывал в убежденности, что офицеру лучше всего изучать свои обязанности — как социальные, так и профессиональные — в космосе, так что Хонор поймала взгляд энсина и коснулась края бокала.
Уолкотт покраснела, вспомнив о своей обязанности младшего из присутствующих офицеров, и встала. Остальные гости замолчали, и она выпрямилась, когда все повернулись к ней.
— Леди и джентльмены! — Она подняла бокал, и голос ее прозвучал глубже, мелодичнее и куда увереннее, чем ожидала Хонор. — За королеву!
— За королеву! — отозвались присутствующие, поднимая бокалы, и Уолкотт села на место, чувствуя явное облегчение от того, что формальность была выполнена. Она взглянула через стол на капитана и расслабилась, увидев на лице Хонор одобрение.
— Знаешь, — прошептал Курвуазье на ухо Хонор, — я еще помню, как это приходилось делать мне. Я был зверски напуган.
— Все относительно, сэр, — ответила Хонор с улыбкой, — и нам это, наверное, пошло только на пользу. Разве не вы мне говорили, что офицер королевского флота должен разбираться не только в тактике, но и в дипломатии?
— Очень верное замечание, капитан, — вмешался посторонний голос, и Хонор с трудом подавила гримасу раздражения. — Хотелось бы, чтобы как можно больше флотских офицеров понимали, что дипломатия намного важнее тактики и стратегии, — продолжил низким мягким баритоном достопочтенный Реджинальд Хаусман.
— Не могу полностью с вами согласиться, сэр, — негромко ответила Хонор, надеясь, что не проявила своего раздражения бесцеремонным вмешательством в частную беседу. — По крайней мере, с точки зрения флота. Да, это важно, но наша работа начинается, когда дипломатия терпит поражение.
— Вы так считаете? — Хаусман улыбнулся безумно раздражавшей Хонор покровительственной улыбкой. — Я понимаю, что военным часто не хватает времени на изучение истории, но прав был тот военный со Старой Земли, который сказал, что война — это просто продолжение дипломатии недипломатическими средствами.
— Цитата не совсем точная, и это ваше “просто” объясняется недооценкой нашей роли, но я согласна, что вы вполне передали суть замечания генерала Клаузевица.
Хаусман прищурился, когда она назвала имя и ранг Клаузевица. Другие разговоры за столом утихли, и гости начали оборачиваться в их сторону.
— Правда, Клаузевиц, — продолжила Хонор, — жил в период перехода Старой Земли из наполеоновской эры в эру западного капитализма, и в “О войне” на самом деле написано не о политике и не о дипломатии — разве что как об инструментах государственных интересов. Вообще-то, Сунь Цзы сделал точно такое же замечание на две тысячи земных лет раньше. — Хаусман начал краснеть, а Хонор мило улыбнулась. — Но, по-моему, ни одному из них не принадлежит монополия на эту идею. Почти то же самое сказал Танаков в “Сетях войны” после того, как паруса Варшавской сделали возможными межзвездные войны, а Густав Андерман показал, как дипломатические и военные методы могут усиливать друг друга, когда в шестнадцатом веке захватил Новый Берлин и превратил его в Андерманскую Империю. Вы читали его “Sternenkrieg”, господин Хаусман? Это любопытная обработка большинства ранних теоретиков с несколькими любопытными собственными добавлениями, скорее всего из его опыта наемника. По-моему, перевод адмирала Александера, графа Белой Гавани — лучший из всех доступных.
— Ах, нет, боюсь, что не читал, — сказал Хаусман, и Курвуазье утер губы салфеткой, стараясь скрыть улыбку. — Что я хотел сказать, — упрямо продолжил дипломат, — так это то, что правильно проводимая дипломатия снимает необходимость в военной стратегии, исключая потребность в войне...
Он наморщил нос, слегка покачал бокал с вином, и на его лицо вернулась покровительственная улыбка.
— Разумные люди, капитан, всегда могут достичь разумных компромиссов при честных переговорах. Возьмем, например, нашу ситуацию. Ни у звезды Ельцина, ни у системы Эндикотта нет заслуживающих внимания ресурсов, способных привлечь межзвездную торговлю, но и у тех и у других есть обитаемый мир, почти девять миллиардов населения, и они находятся друг от друга меньше чем в двух днях пути для гипергрузовика. Это дает им отличные возможности достичь благополучия, но тем не менее и у тех и у других экономика в лучшем случае на грани нищеты... поэтому просто абсурдно, что они так долго воевали из-за каких-то глупых религиозных различий. Им следовало бы торговать между собой и совместно строить надежное экономическое будущее, а не тратить ресурсы на гонку вооружений. — Он печально покачал головой. — Как только они откроют преимущества мирной торговли, когда они поймут, что их процветание зависит друг от друга, напряженность рассеется без всякого размахивания саблями.
Хонор с трудом удержалась, чтобы не уставиться на собеседника с недоверчивым изумлением. Если бы она хуже знала адмирала, то решила бы, что Хаусман не получил досье с предварительными данными. Было бы прекрасно помирить Масаду и Грейсон, но чтение досье, прилагавшегося к ее приказу, подтвердило все, что адмирал сказал о давней вражде двух государств. И, как ни замечательно было бы покончить с этой враждой, основной целью Мантикоры было приобретение союзника против Хевена, а не миротворческие усилия, почти наверняка обреченные на провал.
— Это было бы весьма желательно, господин Хаусман, — сказала она наконец, — но не знаю, насколько реально.
— Да неужели? — возмущенно отозвался Хаусман.
— Они враждовали больше шестисот стандартных лет, — заметила она как можно мягче, — а религиозные разногласия — одна из самых стойких причин ненависти среди людей.
— Именно поэтому им нужен свежий взгляд, третья сторона, кто-то вне исходного уравнения, кто сможет свести их вместе.
— Прошу прощения, сэр, но мне казалось, что наша основная цель — получить союзника и право устроить базу для флота, чтобы Хевен не занял этот район вместо нас.
— Ну разумеется, капитан. — Хаусман едва скрывал раздражение. — Но лучший способ добиться этой цели состоит в том, чтобы разрешить проблемы местных жителей. Потенциал для нестабильности и возможность вмешательства Хевена сохранится, пока не ликвидирована взаимная враждебность этих государств, каких бы успехов мы ни добились. Однако как только мы их помирим, у нас появятся два союзника в районе вместо одного, и ни у одного, ни у другого не будет повода приглашать Хевен для достижения военного преимущества. Лучший цемент дипломатии — это общие интересы, а не общий враг. Недаром, — Хаусман глотнул вина, — возникновение интересов в этом регионе вызвано нашим провалом в поиске общих интересов с Народной Республикой, и это именно провал. Всегда есть способы избежать конфронтации, если ты ищешь достаточно глубоко и помнишь, что в итоге насилие ничего не решает. Именно поэтому существуют дипломаты, капитан Харрингтон, и именно поэтому обращение к грубой силе означает провал дипломатии, не больше и не меньше того.
Майор Томас Рамирес, командир подразделения морской пехоты “Бесстрашного”, недоверчиво уставился на Хаусмана со своего места ниже по столу. Коренастому морскому пехотинцу было двенадцать, когда Хевен завоевал его родную звезду Тревора. Он, его мать и сестры добрались до Мантикоры на последнем конвое с беженцами через мантикорский туннельный узел. Отец его остался на одном из военных судов, которые погибли, прикрывая отход остальных. У Рамиреса зловеще напряглась челюсть, когда Хаусман улыбнулся Хонор, но лейтенант-коммандер Хиггинс, главный инженер “Бесстрашного”, коснулся его руки и еле заметно покачал головой. Эта сцена не укрылась от внимания Хонор, и она задумчиво отпила немного вина, потом опустила бокал.
— Понятно, — сказала она, дивясь тому, как адмирал терпит такого идиота в заместителях.
У Хаусмана была репутация блестящего экономиста, и понятно, почему его послали на Грейсон с его отсталой экономикой, но он был интеллектуал, привыкший к своей башне из слоновой кости. Его выдернули на государственную службу с профессорской должности на экономическом факультете университета Манхейма. Манхейм не зря называли социалистическим университетом, а влиятельная семья Хаусмана громогласно поддерживала либеральную партию. Ни тот ни другой факт у капитана Хонор Харрингтон особого доверия к профессору не вызывали, а его упрощенный подход к проблеме разрешения враждебности между Грейсоном и Масадой просто пугал.
— Боюсь, что не могу с вами согласиться, сэр, — сказала она наконец, аккуратно ставя бокал и стараясь сохранить вежливый тон, насколько это было в человеческих силах. — Ваше утверждение требует, чтобы, во-первых, все участники переговоров были разумны, а во-вторых, чтобы они могли договориться по поводу того, что представляет собой разумный компромисс. Если история нам что и показывает ясно, так это то, что оба этих условия невыполнимы. Если даже вы видите выгоду мирной торговли между этими людьми, то выгода должна быть очевидна и для них. История тем не менее показывает, что ни с той, ни с другой стороны никто даже не обсуждал подобную возможность. Это свидетельствует о враждебности такого накала, что экономические интересы становятся несущественными, а отсюда следует, что рационализм не играет особой роли в их мышлении. И даже если бы это было не так — ошибки иногда случаются, господин Хаусман, и тогда-то и включаются в дело люди в форме.
— “Ошибки”, как вы выражаетесь, — сказал Хаусман с большей холодностью, — часто происходят из-за поспешных или непродуманных действий людей в форме.
— Разумеется, — согласилась Хонор, и он удивленно моргнул в ответ. — Вообще-то самую последнюю ошибку почти всегда совершают военные — либо дают неверный совет своим вышестоящим начальникам, когда их сторона нападает, либо слишком быстро нажимают на спуск, если враг делает неожиданное движение. Иногда мы ошибочно слишком детально расписываем возможные угрозы и реакцию на них и связываем себя военными планами, от которых не можем освободиться, как случилось и с учениками Клаузевица. Но, господин Хаусман, — их взгляды неожиданно встретились над покрытым белой скатертью столом, — ситуации, которые делают ошибки военных опасными или даже просто возможными, вырастают из предшествовавших им политических и дипломатических маневров.
— Вы так считаете? — Хаусман смотрел на нее с невольным уважением и явным неудовольствием. — Так в войнах виноваты гражданские, капитан, а не чистые душой военные защитники королевства?
— Ну, это уже перебор, — отозвалась Хонор с мимолетной улыбкой. — Я “военных защитников” встречала достаточно, и, к сожалению, далеко не все они были “чисты душой”! — Ее улыбка исчезла. — С другой стороны, должна заметить, что в любом обществе, где армия подчиняется гражданской конституционной власти, как в нашем, конечная ответственность лежит на гражданских лицах, которые определяют политику между войнами. Я не хочу сказать, что эти гражданские власти глупы или некомпетентны, — (в конце концов, подумала Хонор, надо сохранять вежливость), — или что военные неизменно дают им хорошие советы, но взаимно противоречащие национальные цели могут представлять неразрешимую дилемму, не важно, насколько каждая сторона искренна и честна. А уж если одна сторона не подходит к переговорам честно... — Она помолчала. — Клаузевиц также сказал: “политика — это чрево, в котором вынашивается война”, господин Хаусман. Мои собственные взгляды куда проще. Может, война и представляет собой провал дипломатии, но даже лучшие дипломаты действуют в кредит. Рано или поздно кто-то менее разумный, чем вы, потребует свой вклад обратно, и если ваша армия не может покрыть ваши долговые обязательства, вы проигрываете.
Хаусман передернул плечами:
— Что ж, цель нашей миссии — избежать этого, не правда ли? — Он улыбнулся, не разжимая губ. — Надеюсь, вы не возражаете, что по возможности мы должны избежать войны?
Хонор собралась было ответить резко, но потом заставила себя покачать головой и улыбнуться. Она с упреком напомнила себе, что не стоит позволять Хаусману так действовать ей на нервы. Он не виноват в том, что вырос в приятном, надежном и цивилизованном обществе, которое защитило его от грубой реальности более старых и мрачных человеческих устремлений. Не важно, насколько он, на ее взгляд, беспомощен вне области своих интересов, миссией руководит не он. Отвечает за все адмирал Курвуазье, а уж в его суждениях Хонор не сомневалась.
Веницелос воспользовался краткой паузой, вежливо вовлек Хаусмана в дискуссию по поводу новой правительственной политики налогообложения, и Хонор повернулась поговорить с лейтенант-коммандером ДюМорном.

* * *

Все присутствующие поспешно встали, когда в каюту вошла Хонор, а за ней адмирал Курвуазье. Оба они подошли к своим местам во главе стола и сели. Вслед за ними сели и остальные офицеры, и Хонор оглядела собравшихся.
“Бесстрашный” представляли Андреас Веницелос и Стивен ДюМорн, ее старший и второй помощники. Заместитель командующего эскадрой коммандер Элис Трумэн (легкий крейсер “Аполлон”) сидела рядом со своим первым помощником, лейтенант-коммандером леди Элен Прево. Лицом к ним сидел Джейсон Альварес с эсминца “Мадригал”, сопровождаемый своим первым помощником, лейтенант-коммандером Мерседес Брайэм. После адмирала Брайэм была старейшей из присутствующих, и выглядела она такой же закаленной и компетентной, какой Хонор ее помнила. Лицом к Хонор в дальнем конце стола сидели самый младший из командиров эскорта, коммандер Алистер МакКеон с эсминца “Трубадур”, и его старший помощник лейтенант Мейсон Хэскинс.
Никто из гражданских сотрудников адмирала не присутствовал.
— Отлично, — сказала она, — спасибо, что пришли. Я постараюсь не занять больше вашего времени, чем необходимо, но, как вы знаете, завтра мы выйдем в нормальное пространство у звезды Ельцина, и я хотела в последний раз посовещаться со всеми вами и с адмиралом.
Все согласно кивнули, хотя поначалу некоторых ее подчиненных удивляла страсть Хонор к личным встречам. Большинство офицеров предпочитали удобство электронных совещаний, но Хонор верила в личные контакты. По ее убеждению, даже самая лучшая телеконференция отдаляла участников друг от друга. Сидя вокруг одного стола, люди острее чувствовали себя частью одного целого, более чутко реагировали друг на друга и выдавали идеи и реакции, которые делали их командой, а не суммой отдельных людей.
Или, во всяком случае, подумала она с иронией, ей так казалось.
— Поскольку ваше задание — прежде всего, адмирал, — продолжила она, обращаясь к Курвуазье, — может, вы и начнете?
— Спасибо, капитан. — Курвуазье оглядел стол и улыбнулся. — Уверен, что вас уже задолбали вводные к моему заданию, но я все же коснусь основных пунктов еще раз. Прежде всего, конечно, нам жизненно важно укрепить взаимоотношения с Грейсоном. Правительство надеется, что мы вернемся с подписанным договором о союзе, но они порадуются любому результату, который надежно включит систему Ельцина в нашу сферу влияния и уменьшит влияние Хевена. Во-вторых, помните, что все, что мы скажем правительству Грейсона, они воспримут через призму угрозы со стороны Масады. Их флот и население меньше, чем у Масады, и, что бы ни думали некоторые члены моей делегации, — среди сидящих за столом пробежал смешок, — сами грейсонцы ничуть не сомневаются, что Масада совершенно серьезно собирается вернуться на их планету в качестве завоевателя. Предыдущие военные действия закончились не так уж давно, и ситуация очень и очень напряженная. В-третьих, в отношении военного баланса сил в регионе помните, что ваша маленькая эскадра равна по мощи семидесяти процентам флота Грейсона. А учитывая относительную отсталость их технологии, один “Бесстрашный” способен уничтожить все, что они могли бы против нас выставить. Они это поймут — не важно, захотят они это признать или нет, но важно, чтобы мы не подчеркивали их “отсталость”. Дайте им понять, как мы будем полезны им в качестве союзников, тут никаких вопросов, но не позволяйте себе и другим относиться к ним снисходительно.
Он внимательно посмотрел на них своими голубыми глазами, адмирал до кончиков ногтей, несмотря на гражданский костюм, и его пухлое лицо сохраняло серьезность, пока все они не закивали в знак согласия.
— Хорошо. И помните: уклад жизни этих людей даже отдаленно не похож на наш. Я знаю, что вы все изучили досье, но проверьте, чтобы ваши экипажи понимали различия не хуже вас. Нашему женскому персоналу придется соблюдать особую осторожность во взаимоотношениях с грейсонцами. — Коммандер Трумэн поморщилась, и Курвуазье повернул к ней голову. — Я знаю, и если это кажется глупым нам, представьте, насколько глупым это покажется младшим офицерам и матросам. Но не важно, насколько это глупо. Дела здесь обстоят именно так, а мы просто гости. Мы должны и вести себя соответственно. Я не хочу, чтобы кто-то, независимо от пола, хоть на миллиметр отступил от своих профессиональных обязанностей, но сам факт, что у нас форму носят женщины, а особенно офицерскую форму, грейсонцам будет принять трудно.
Все снова закивали, и он сел на место.
— В общем, это все, капитан, — сказал он Хонор, — по крайней мере, пока я не встречусь с их представителями и не узнаю больше о ситуации.
— Спасибо, сэр. — Хонор наклонилась вперед и сложила руки на столе. — Кроме подтверждения всего, что сказал адмирал, я хочу сказать о Грейсоне только одно. Нам придется ориентироваться на ходу, но наша задача — помочь адмиралу добиться успеха, а не провоцировать беспорядки. Если появятся проблемы с любыми представителями правительства Грейсона или даже с частными лицами, я хочу знать об этом немедленно — и не от местных. У нас не должно быть места для предрассудков, не важно, насколько оправданными они кажутся. Я не желаю ни о чем таком слышать. Ясно?
Присутствующие ответили негромкими утвердительными возгласами, и она кивнула.
— Хорошо. — Она легко потерла левым указательным пальцем тыльную сторону правой руки. — Ладно, перейдем к нашему собственному расписанию. Четыре грузовика класса “Мандрагора” мы должны доставить к звезде Ельцина, но мы не передадим груз Грейсону, пока люди адмирала Курвуазье не начнут переговоры и не дадут нам разрешение. С этим я никаких проблем не вижу, но корабли останутся под нашей ответственностью, пока мы их не передадим, и, значит, нам придется оставить по крайней мере часть эскорта, чтобы присмотреть за ними. Кроме того, нам надо продемонстрировать силу — вроде как напомнить правительству Грейсона, насколько полезен флот в их проблемах с Масадой и даже с Хевеном. С другой стороны, еще пять кораблей у нас идут к Каске. Нам надо послать с ними необходимый эскорт, поскольку сообщают об оживлении деятельности пиратов в том регионе, так что я хочу оставить “Бесстрашный” здесь как самый мощный наш корабль и послать на Каску “Аполлон”, Элис, вместе с “Трубадуром”. — Коммандер Трумэн кивнула. — Алистер возьмет на себя разведку, так что вы справитесь с чем угодно, а у меня для поддержки “Бесстрашного” останется Джейсон с “Мадригалом”. Дорога туда займет чуть больше стандартной недели, но возвращайтесь поскорее. На обратном пути вас не будут тормозить грузовики, так что жду вас через одиннадцать дней после отбытия. А тем временем мы с вами, Джейсон, — она перевела взгляд на Альвареса, — будем действовать, исходя из предположения, что грейсонцы трезво оценивают угрозу с Масады. С их стороны было бы не очень умно на нас нападать, но, в отличие от некоторых членов делегации адмирала, мы не будем полагаться на их рациональное мышление. — Вокруг стола пробежала очередная волна веселья. — Импеллеры все время держать разогретыми, и даже если мы договоримся насчет отпусков на поверхность, на планете не должно оказаться больше десяти процентов экипажа.
— Понятно, мэм.
— Так. Еще кто-нибудь хочет что-то добавить?
— Позвольте мне, шкипер, — сказал МакКеон, и Хонор с улыбкой наклонила голову. — Мне только что пришло в голову: а кто-нибудь сказал грейсонцам, что наш старший офицер — женщина?
— Не знаю, — призналась Хонор с удивлением, поскольку ей это даже не пришло в голову. — Адмирал?
— Нет, мы им не сообщали, — ответил Курвуазье, нахмурившись. — Посол Лэнгтри провел на Грейсоне больше трех лет по местному календарю, и он выразил мнение, что непродуктивно было бы заострять внимание на том, что у нас есть женский военный персонал. Они там люди гордые и обидчивые, во многом, как я полагаю, из-за того, что, хоть они и боятся Масады, в балансе сил между ними и королевством они разбираются не хуже нашего, и их раздражает то, что они слабее. Они не хотят быть просителями и прилагают всяческие усилия, чтобы избежать такого впечатления. Так или иначе, сэр Энтони считает, что они могут расценить такую информацию как оскорбительную, будто мы подчеркнуто сообщаем им, насколько они нецивилизованны. С другой стороны, мы передали им список кораблей и их командиров, а их заселяли колонисты в основном с западного полушария Старой Земли, как и нас. Они должны быть в состоянии узнать женские имена.
— Понятно. — МакКеон нахмурился, и Хонор посмотрела на него внимательнее. Она достаточно хорошо знала Алистера, чтобы понять: что-то в ситуации все еще беспокоило его, но больше он ничего не сказал, и она снова оглядела собравшихся офицеров.
— Что-нибудь еще? — спросила она, но остальные отрицательно покачали головами. — Тогда это все, дамы и господа.
Они с Курвуазье встали и прошли в швартовочный сектор, чтобы проводить гостей к их катерам.

Глава 4

Мэтью Саймондс, Меч Истинных, во гневе шагал по коридору своего нового флагманского корабля, напоминая себе, что не должно разговаривать с капитаном Ю как с язычником, каковым он являлся. Он не сомневался, что Ю не понравится то, что он собирается сказать. Хотя капитан всегда был изысканно вежлив, ему не удавалось полностью скрыть чувство превосходства. В представителе такой безбожной культуры это особенно раздражало, но церковь нуждалась в Ю, по крайней мере — на время. Но — не навсегда, обещал сам себе Саймондс. Наступит время, когда Бог наконец отдаст им в руки их истинных врагов. С этого момента неверные чужаки больше не будут нужны... и если эти безбожные иностранцы сумеют создать условия для успеха Маккавея, то этот день наступит куда скорее, чем они предполагают.
Люк на мостик открылся перед ним, и, проходя через него, Саймондс заставил себя улыбнуться и замедлить шаги, чтобы скрыть раздражение.
Капитан Альфредо Ю поднялся с кресла в середине великолепного центрального поста корабля. Он был высок и строен, выше Саймондса по меньшей мере на пятнадцать сантиметров. Алая с золотом форма флота Масады сидела на нем удобно и элегантно, но в том, как он встал по стойке смирно, что-то было не так. Ни малейшего неуважения или дерзости, просто он сделал это как-то по-другому, будто изучал военный этикет где-то еще.
Конечно, так оно и было на самом деле.
— Доброе утро, сэр. Какая неожиданная честь для меня... Чем могу служить?
— Пожалуйста, пройдите в мой кабинет, — ответил Саймондс, невольно смягчившись от безукоризненной вежливости Ю.
— Конечно, сэр. Коммандер Мэннинг, вахта ваша.
— Есть, сэр, — бодро ответил коммандер (не масадец, с новым раздражением отметил Саймондс), и Ю вслед за Саймондсом вошел в кабинет, закрыл люк и выжидательно повернулся к хозяину.
Саймондс смотрел на его непроницаемое выражение лица и не в первый раз гадал: что же творится в мозгу, скрывавшемся за темными глазами. Ю не мог не знать, насколько он и его корабль важны для планов Масады — по крайней мере, для тех планов, о которых он знал, — и треть экипажа “Гнева Господня” до сих пор составляли язычники, выполнявшие обязанности специалистов, чего не способен был сделать ни один масадец. За приказами они обращались к Ю, а не к Саймондсу, и не только потому, что он был капитаном корабля. Саймондс пережил тридцать лет смертельной политической и доктринальной войны внутри масадской теократии, и он прекрасно понимал, что у Ю есть свои начальники и свои планы. Пока что эти планы совпадали с планами церкви, но что будет тогда, когда им придется разойтись? Саймондсу не хотелось об этом думать, но другого выхода не было — и поэтому так важно для него обращаться с Ю правильно. Когда наступит время, они должны разойтись по правилам игры Истинных.
Он прочистил горло, изгоняя мрачные мысли, и помахал рукой в сторону стула.
— Садитесь, капитан, садитесь.
Ю вежливо подождал, пока сам Саймондс сядет, потом аккуратно опустился на указанный ему стул, и Меч почувствовал прилив жгучей зависти от того, как легко двигался Ю. Капитан был на десять лет старше Саймондса, а выглядел вдвое моложе. Выглядел? Да нет, по крайней мере физически Ю и был вдвое моложе Саймондса, потому что его народ настолько забыл Бога, что не видел зла в том, чтобы изменять пути и планы Творца. Они свободно использовали процесс пролонга — как минимум в армии и в правящих семействах, — и Саймондс с беспокойством почувствовал, насколько сильно он им завидует. Искушение выпить из этого фонтана молодости было смертельно опасным. Может, и хорошо, что медицина Масады на такое не способна, даже если эта неспособность лишний раз обидно подчеркивала, сколько всего чудесного язычники могли делать, а Истинные не могли.
— У нас проблема, капитан, — сказал он наконец.
— Проблема, сэр? — Иностранный акцент Ю, его более протяжные гласные и резкие согласные звуки все еще казались странными слуху Саймондса.
— Да. Наши агенты на Грейсоне только что обнаружили, что конвой придет с мощным эскортом.
— Насколько мощным, сэр? — Ю выпрямился, и Саймондс кисло улыбнулся.
— Мы еще не знаем — знаем только, что мощным. — Он фыркнул. — Наверное, этого следовало ожидать. Их сучка-королева постарается хорошо охранять свои тридцать сребреников, пока Мэйхью не продаст ей Грейсон.
Альфредо Ю наклонил голову, тщательно скрывая свою реакцию на злобу в голосе Саймондса. Масаду ужасала сама идея женщины во главе государства — разве не говорится в Библии, что именно падение Евы запятнало все человечество грехом? — и ясно было, что у Саймондса вызывает отвращение мысль о том, что даже Грейсон может заключить союз с таким низким и неестественным режимом. Наверняка это отчасти приносило ему и некое тайное удовлетворение, подтверждая его превосходство и показывая, как низко пал Грейсон по сравнению с неиспорченной верой Истинных. Но сейчас предрассудки Масады были менее важны, чем информация, что конвой сопровождает настоящий эскорт, и капитан озабоченно нахмурился, размышляя.
— Вы сумели узнать что-нибудь о приказах, полученных эскортом, сэр?
— Каким образом? — проворчал Меч откровенно недовольным тоном. — У нас достаточно проблем с выяснением планов отступников! Но естественно предположить, что мантикорцы не будут сидеть и смотреть, как мы уничтожаем их потенциальных союзников.
— Может, и будут — в зависимости от того, какие у них приказы, сэр. — Глаза Саймондса вспыхнули, и капитан пожал плечами. — Я не говорю, что так и будет, сэр, просто это возможно — и при нынешних обстоятельствах я искренне надеюсь, что так и будет.
В спокойном голосе Ю чувствовался осторожный сарказм, и Саймондс покраснел. Ю и его начальники неделями давили на Совет Старейших, уважительно, но настойчиво добиваясь, чтобы те начали операцию “Иерихон”. Сам Саймондс порядком побаивался начинать, но он знал, что с чисто военной точки зрения Ю был прав, и так он и сказал. Но это ничего не изменило. Совет в целом твердо решил дождаться, пока мантикорская взятка не будет доставлена на Грейсон. Их собственный союзник не мог соревноваться с эффективностью промышленности Мантикоры и обеспечить такую же мощную подпитку инфраструктуры. А в результате Старейшие, рассчитывая прибрать это изобилие к рукам для пользы Масады, слишком затянули начало операции.
А может, и нет. Даже большинство в Совете Старейших не имело полной информации, а у внутреннего круга были свои собственные причины для задержки. Конечно, может быть, и они тоже перетянули, но у них всегда было больше одного пути к цели. И даже если дело дойдет до операции, которой все ждали, эскорт уйдет с пустыми грузовиками — как только правящая Грейсоном клика продаст остатки своих душ, чтобы стать вассалами нечестивцев, которыми правят женщины. Будет момент, хоть и краткий, между подписанием первого варианта договора и его ратификацией. Если Истинные нанесут удар в этот момент, перед тем, как договор будет утвержден, и уничтожат правительство, которое должно было его утвердить...
— Совет Старейших единодушен по этому поводу, капитан. — Меч старался сохранять приятный тон. — Пока мы не получим подтверждения, что командир эскорта с Мантикоры имеет указание не вмешиваться, операция “Иерихон” откладывается.
— Со всем должным уважением, сэр, понадобится необычайно мощный эскорт, чтобы противостоять “Гневу”. Особенно если они не знают, что он у нас есть.
— Но если они вмешаются, “Иерихон” превратится в перестрелку с Мантикорой, а с королевским флотом Мантикоры нам не справиться.
— В одиночку не справиться, сэр, — согласился Ю, и Саймондс мрачно ухмыльнулся, понимая, к чему клонит Ю, и не собираясь с ним соглашаться. Совет Старейших не поблагодарит Меча за создание ситуации, в которой продолжение их существования будет зависеть от посылки настоящими хозяевами Ю мощного флота для “защиты” Масады! Если они позволят этому случиться, то превратятся попросту в заключенных под домашним арестом — и их “союзника” это наверняка вполне устроит. Ю он, конечно, высказать эти соображения не мог.
— Преждевременные действия оставляют слишком много места для ошибки, капитан, — сказал он вместо этого. — Мантикора куда ближе, чем ваши друзья. Если дело дойдет до открытого боя и хоть один их корабль уйдет живым, то их подкрепления придут сюда раньше ваших. При таких обстоятельствах даже победа станет катастрофой. И, конечно, — добавил он, — уже слишком поздно расставлять здесь подразделения флота республики до начала “Иерихона”.
— Понятно. — Ю откинулся на спинку стула и сложил руки на груди. — И что же тогда хочет делать Совет?
— Мы продолжим планирование и исходное размещение сил для “Иерихона”, но не начнем саму операцию, пока мантикорский эскорт не отступит.
— А если он не отступит, сэр? Или если перед отступлением они расставят здесь постоянный заградительный отряд?
— Мы считаем, что это маловероятно, а риск начала открытой войны с Мантикорой перевешивает такую возможность.
Теперь была очередь Саймондса откидываться на спинку стула. Кое-что капитану знать точно не полагалось, но сейчас, решил он, пора было кое-что высказать недвусмысленно, хоть и осторожно.

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер

— Капитан Ю, наши цели и цели вашего начальства не совпадают. Мы оба это знаем, и, хотя мы ценим вашу помощь, Совет осознает, что вы помогаете нам потому, что это соответствует вашим собственным целям.
Саймондс помедлил, и Ю наклонил голову. Потом он четко кивнул, и улыбка Меча стала более искренней. Хоть он и язычник, в капитане чувствовалась откровенность, и Саймондс это ценил.
— Ну так вот, —продолжил он. — Мы знаем, что ваша основная цель состоит в том, чтобы не допустить Мантикору в этот район, и мы готовы это гарантировать после нашей победы. Однако мы не готовы ради этой цели рисковать выживанием Истинной Веры. Мы ждали шесть столетий, чтобы раздавить изменников; если надо, мы подождем еще шесть, потому что, в отличие от вас, уж простите мою откровенность, мы знаем, что Бог на нашей стороне.
— Ясно. — Ю сложил губы трубочкой, потом пожал плечами. — Сэр, мне приказано поддерживать ваши решения, но также и давать вам советы по наилучшему использованию “Гнева” и “Владычества” для достижения наших общих целей. Очевидно, что в мои обязанности входит выражение моего непредвзятого мнения по поводу удачного момента для начала “Иерихона”. Честно говоря, самый удачный момент мы уже упустили. Надеюсь, мои слова вас не обидят, сэр, но я военный, а не дипломат, и поэтому меня больше всего волнуют не формальные нюансы вежливости, а то, чтобы между нами не было неясностей.
— Я это понимаю, капитан, и ценю это, — сказал Саймондс.
И это была правда. Может, Саймондс и беспокоился, что чрезмерно давит на него, когда Ю слишком резко с ним не соглашается, а сокрытие информации о Маккавее еще сильнее все усложняло, но лучше его выслушать, хоть он и язычник, чем вынудить его действовать за спиной у Истинных.
— В этих рамках, — продолжил Ю, — должен заметить со всем уважением, что Бог помогает тем, кто помогает себе сам. Возможно, “эскорт” вовсе не уйдет, по крайней мере до тех пор, пока дипломаты с Мантикоры не соберутся возвращаться, и даже тогда черновой договор о союзе может заставить мантикорцев действовать, если вы нападете на Грейсон после отлета их делегации. Я считаю, что нужно взвесить: какой вариант развития событий для нас опаснее, чем мы рискуем. С одной стороны, закрепление союза между ними сделает возможными любые действия Мантикоры в будущем. С другой — существует вероятность того, что нынешние приказы эскорта предписывают ему только защиту конвоя и их собственных представителей.
— Возможно, вы правы, капитан, — признал Саймондс, — но вы предполагаете, что нам придется действовать открыто. Совет верит — и они правы, как я считаю, — что даже если они подпишут этот проклятый договор, он будет в основном оборонным. Если у них не будет гарантии поддержки Мантикорой их планов нападения, отступники не решатся напасть на нас в одиночку, а если Истинные чему и научились, так это терпению. Мы бы предпочли выступить, как советуют ваши друзья, и напасть сейчас, но если это подвергнет опасности Веру, то мы готовы подождать. Рано или поздно вы так или иначе разрешите свои разногласия с Мантикорой, и ее интерес к этому району угаснет. В любом случае наш шанс наступит.
— Возможно, сэр... а может, и нет. Как вы сказали, вы ждали шесть столетий, но эти шесть столетий в регионе царил относительный мир. Скорее всего, этот мир скоро уйдет в прошлое. Мое командование верит и надеется, что любая война с Мантикорой будет короткой, но мы не можем этого гарантировать, а когда начнется стрельба, Эндикотт и звезда Ельцина окажутся прямо между нами. Если Мантикора получит базу на звезде Ельцина, то стрелять начнут прямо у вас над ухом, и тут уже трудно будет предсказать последствия.
Саймондс почувствовал привкус стали в осторожном объяснении капитана. Ю постарался не упоминать, что одним из последствий может оказаться аннексия обеих звездных систем нынешним “союзником” Масады, но они оба знали, что он имеет в виду.
— При нынешних обстоятельствах, сэр, — спокойно продолжил Ю, — я считаю, что любая операция, дающая значительный шанс на успех прямо сейчас, стоит некоторого риска. С нашей точки зрения, это снимает необходимость разбираться с передовой базой врага на нашем пути к Мантикоре, а с вашей — уменьшает вероятность того, что ваша звездная система попадет под перекрестный огонь.
— В ваших словах много правды, капитан, — согласился Саймондс, — и я учту их, когда в следующий раз буду разговаривать с Советом. С другой стороны, некоторые Старейшие могут счесть, что у вас меньше шансов на победу над Мантикорой, чем вы утверждаете.
— На войне нет гарантий, сэр, но нас больше, чем их, и флот у нас куда многочисленней. И, как вы уже говорили, Мантикора настолько слаба и дефективна, что позволяет женщине управлять собой.
Саймондс дернулся и покраснел, и Ю спрятал улыбку. Меч, конечно, почувствует, что последняя фраза была попыткой манипулировать им, но она слишком взывала к его нетерпимости, и он не мог просто от нее отмахнуться, как сделал бы представитель более цивилизованной культуры.
Саймондс проглотил рвавшийся наружу резкий ответ и жестко взглянул на капитана, чувствуя скрывавшуюся за вежливостью насмешку. Он знал, что Ю не верит в свои слова о дефективности Мантикоры... но Ю и сам был родом из дефективного общества. Народная Республика Хевен была куда более безбожна, чем большая часть остальных иностранцев, но для дела Господа Истинные готовы были использовать любое орудие. А когда ты пользовался орудием, вовсе не обязательно было сообщать ему об остальных орудиях. Особенно если план заключался в том, чтобы в нужное время использовать одно орудие для смещения другого. Циничные амбиции Хевена были слишком явными и жадными, чтобы им кто-нибудь мог доверять. Именно поэтому все, что говорил Ю (не важно, насколько профессионально и разумно это звучало), следовало неоднократно проверить, прежде чем принять на веру.
— Я вас понял, капитан, — сказал наконец Меч, — и, как я уже сказал, Старейшие и я внимательно все обсудим. Я лично считаю, что решение подождать ухода эскорта с Мантикоры будет подтверждено, но я также уверен, что в конце концов Бог приведет нас к верному решению.
— Как скажете, сэр, — ответил Ю. — Хотя мое командование и не разделяет вашей религии, Меч Саймондс, мы уважаем ваши верования.
— Нам это известно, капитан, — сказал Саймондс, хотя он ни на секунду не поверил, что командование Ю уважает Веру. Но это было допустимо. Масада привыкла иметь дело с неверующими, а если Ю искренен, если Хевен действительно верит в религиозную терпимость, о которой они столько болтают, то их общество дегенерировало куда сильнее, чем предполагал Саймондс.
С тем, кто отвергал твою веру, компромиссов быть не могло, потому что компромиссы и совместное существование вели к расколу. Люди веры, разделенной внутри себя, становились суммой ее слабостей, а не сил, и все, кто этого не знал, были обречены.

Глава 5

Рябь энергетических изменений гиперпространства и водовороты заряженных частиц нарушали работу любого сенсора за пределами радиуса в двадцать световых минут, но сгруппированные световые коды конвоя на маневренном экране Хонор были четки, ясны и, к счастью, не разбросаны. Конвой подходил к гипергранице звезды Ельцина на удобной скорости в треть световой.
Переход из нормального в гиперпространство зависел от скорости — при скорости выше 0,3 световой пространственный сдвиг разорвал бы корабль на части, — но при обратном переходе таких ограничений не было. Это отнюдь не делало высокоскоростные переходы приятными. Утечка энергии при пересечении конвоем гиперстен замедлила его до ползущего состояния задолго до альфа-полосы. На оборудование пространственный сдвиг не влиял, но вот с людьми дело обстояло совсем по-другому. Флотские экипажи готовили к ускоренным переходам, но тренировка практически не помогала от физического расстройства и сильной тошноты, и не имело смысла подвергать этому торговые экипажи.
— Готовы начать переход через сорок одну секунду, мэм, — доложил лейтенант-коммандер ДюМорн с поста астрогации.
— Отлично, мистер ДюМорн. Контроль ваш.
— Есть, мэм. Контроль мой. Рулевой, готовьтесь к началу перехода по моему сигналу.
— К переходу готов, — доложил рулевой Киллиан.
Хонор откинулась на спинку кресла, наблюдая, а рука рулевого зависла над клавишей ручного управления на случай, если в компьютере астрогатора возникнет неполадка.
— Давай! — резко сказал ДюМорн, и обычно неслышный шум гипергенератора “Бесстрашного” превратился в басовое рычание.
Хонор сглотнула, почувствовав внезапный прилив тошноты, и экран наблюдения резко сменил изображение. Бесконечно изменяющиеся узоры гиперпространства перестали медленно кружиться, теперь они мерцали и прыгали, как плохой мультфильм, а цифры на приборах начали уменьшаться — конвой полетел “вниз” по градиенту гиперпространства.
“Бесстрашный” влетел в стену гамма-полосы, и его паруса Варшавской начали истекать энергией перехода, словно лазурный лесной пожар. Скорость почти мгновенно упала с 0,3 до всего лишь девяти процентов световой. Хонор замутило: ее внутреннее ухо протестовало против падения скорости, которого остальные органы чувств даже не заметили. Расчеты ДюМорна учитывали утечку энергии, и с падением скорости градиент их перехода стал еще более отвесным. Через четыре минуты они подошли к стене бета, и Хонор снова поморщилась — на этот раз не так сильно, — когда их скорость упала до двух процентов световой. На экране царил хаос света, и конвой упал отвесно “вниз” на “расстояние”, не имевшее физического выражения. А потом они вышли в альфа-полосу и сквозь нее, как комета, вылетели в нормальное пространство.
Показания приборов перестали прыгать. Экран внезапно замер, и его наполнили немигающие булавочные головки звезд нормального пространства. Ощущение тошноты исчезло так же внезапно, как и появилось, и скорость корабля Ее Величества “Бесстрашный” за десять минут упала с девяноста тысяч километров в секунду до всего ста сорока.
Хонор глубоко вдохнула и подавила машинальное желание облегченно встряхнуть головой. Несколько человек на мостике именно это и делали, но старые космические волки старались сохранять невозмутимость — как и она сама. Глупо, конечно, но надо поддерживать репутацию.
Она улыбнулась привычной мысли и взглянула на свой астрогационный экран. Стивен, как всегда, сработал отлично, и “Бесстрашный” со всеми своими подопечными плыл в двадцати четырех световых минутах от звезды Ельцина, прямо у гиперграницы звезды класса F6 [Основная масса звезд (так называемая Главная последовательность) делится на семь классов: О, В, A, F, G, К, М. Каждый из классов делится на десять подклассов. Самые яркие — О1, голубые гиганты. Самые тусклые — М10, красные карлики. Наше солнце — G8, желтый карлик. (Примеч. ред.)]. Даже лучшие гипержурналы страдали ошибками, и природа гиперпространства не позволяла исправить их с помощью наблюдений, но путешествие было коротким, и ДюМорн мастерски удержался в безопасных рамках.
Он начал привязку в нормальном пространстве, чтобы уточнить местоположение корабля, а Хонор нажала кнопку на подлокотнике своего кресла, и ей ответил голос главного инженера:
— Машинное отделение, коммандер Хиггинс.
— Переходите на импеллерные двигатели, мистер Хиггинс.
— Есть, мэм. Начинаем переход, — отозвался Хиггинс, и “Бесстрашный” свернул свои паруса Варшавской в импеллерный клин.
Внутренних признаков изменения не было, но приборы и экран показали Хонор все, что нужно. В отличие от парусов Варшавской, которые в нормальном пространстве были невидимы — за исключением моментов, когда они излучали энергию перехода, — сжатые полосы гравитации импеллерного двигателя были почти вещественны. Сейчас они выдвинулись сверху и снизу “Бесстрашного” под углом друг к другу в виде клина острием назад, и звезды сменили оттенок, поскольку их фотоны попали под действие гравитационного градиента в сотню тысяч g. Крейсер плыл внутри собственного гравитационного клина, словно серфер на гребне волны, которая еще не начала движение, и Хонор взглянула на своего офицера по связи.
Лейтенант Метцингер осторожно прижала пальцы правой руки к микрофону в ухе, потом подняла взгляд.
— Все корабли доложили о переходе на импеллер, мэм.
— Спасибо, Джойс.
Хонор перевела взгляд на голубовато-зеленый световой код планеты Грейсон в десяти с половиной световых минутах от них в глубь системы, а потом на ДюМорна.
— Могу я предположить, мистер ДюМорн, что вы, с вашей обычной предусмотрительностью, уже проложили курс до Грейсона?
— Можете, мэм, — улыбнулся в ответ ДюМорн. — Курс один-один-пять на... — он перепроверил их положение и ввел в свой компьютер более детальное уточнение, — ноль-ноль-четыре точка ноль-девять. Ускорение двести g с переходом в торможение через два и семь часа.
— Вводите, мистер Киллиан.
— Есть, мэм. Переходим на один-один-пять, ноль-ноль-четыре точка ноль-девять.
— Спасибо. Связь, сообщите наш курс всем кораблям, пожалуйста.
— Есть, мэм. — Метцингер сбросила данные с компьютера ДюМорна остальному конвою. — Курс принят и осуществлен всеми подразделениями, — доложила она через минуту, — конвой готов следовать дальше.
— Отлично. А мы готовы, рулевой?
— Да, мэм. Готовы к двумстам g.
— Тогда вперед, старшина.
— Есть, мэм. Пошел!
Никакого заметного движения не почувствовалось, но “Бесстрашный” начал набирать скорость чуть меньше двух километров в секунду за каждую секунду, поскольку его инерционный компенсатор позволял ему бессовестно жульничать с законом Ньютона.
Ускорение в две сотни земных сил тяготения для “Бесстрашного” было неторопливой прогулкой. При обычной настройке двигателей флота на восемьдесят процентов от максимальной мощности он мог дать ускорение и вдвое выше, но взятое сейчас было для грузовиков конвоя самым высоким безопасным значением. Торговые корабли были куда крупнее, но их импеллерные двигатели были слабее, чем у военных кораблей, и компенсаторы соответственно тоже были слабее.
Она снова посмотрела на Метцингер:
— Джойс, вызовите, пожалуйста, транспортный контроль Грейсона.
— Есть, мэм. Начинаю передачу.
— Спасибо.
Хонор откинулась на спинку командирского кресла, положила локти на подлокотники и оперлась подбородком на сложенные пальцы. Ее вызов достигнет Грейсона через десять минут, и сейчас, глядя, как мраморное сияние вдали начинает медленно разрастаться у нее на экране, она задумалась над тем, насколько большой проблемой окажется ее пол.

* * *

Гранд-адмирал Бернард Янаков поднял глаза от документов, когда его адъютант негромко постучал по косяку открытой двери.
— Да, Джейсон?
— Станции слежения только что отметили гиперслед точно на границе, сэр. У нас еще нет импеллерного подтверждения, но я решил, что вы захотите знать.
— Ты правильно подумал.
Янаков отключил экран, встал, поправил голубой китель и взял фуражку. Лейтенант Эндрюс пропустил его и пошел сбоку и чуть позади адмирала, бодро шагавшего к командному центру.
За звуконепроницаемой дверью их встретил шум голосов и гудение устаревших принтеров. Янаков поморщился — принтеры были даже хуже тех, что первые колонисты привезли со Старой Земли. Работать-то они работали, но лишний раз доказывали, насколько далеко откатилась назад технология Грейсона. Обычно это не беспокоило адмирала, но сегодня был необычный день. След наверняка принадлежал конвою с Мантикоры, и посетителям будет до боли очевидна их отсталость.
Он заметил красные огни, сигнал тревожной ситуации, и удовлетворенно кивнул. Пока они не удостоверятся, что след принадлежит конвою, флот Грейсона будет действовать, исходя из предположения, что это десант с Масады. Незапланированная тревога пойдет всем только на пользу, а, учитывая нынешнюю ситуацию, Янаков не собирался допускать ни малейшего риска для родной планеты.
Адмирала встретил коммодор Брентуорт.
— Пассивные датчики только что зарегистрировали приближающиеся импеллерные двигатели, адмирал, — сказал он деловито.
На главной системной панели за его спиной загорелась лампочка. Крошечные буквы и цифры рядом с ней уточняли количество и ускорение кораблей, и Янаков недовольно заворчал, изучая их.
— Количество и построение соответствуют конвою с Мантикоры, сэр. Конечно, пока мы их регистрируем только гравитационными датчиками, а не радарами, реакция которых ограничена скоростью света. Еще около восьми минут, прежде чем мы сможем услышать что-нибудь от связи.
— Понятно, Уолт... — Янаков еще некоторое время смотрел на панель, потом взглянул на адъютанта. — Сообщите на мой катер, чтобы готовились к взлету, Джейсон, и сообщите на “Грейсон”, что я скоро прибуду на борт.
— Есть, сэр.
Эндрюс скрылся, и Янаков снова повернулся к панели. Рядом с возглавлявшим эскорт крейсером класса “Звездный Рыцарь” “Остин Грейсон” покажется маленьким и устаревшим, но это флагман флота Грейсона, и командующий флота будет приветствовать гостей с полагающегося ему места, с флагманской палубы...

* * *

“Бесстрашный” и его ведомые взяли курс на рейд. Грейсон на экране выглядел будто в заплатках. Хонор на пути внутрь системы удивил размах космической промышленности Грейсона. Для технически отсталой системы звезда Ельцина обладала удивительной многочисленностью тяжелых грузовиков и орбитальных заводов. Ни один из них, похоже, не имел гипердвигателя, и самый большой не превышал миллиона тонн, но они были везде, а некоторые орбитальные конструкции возле Грейсона тянули по крайней мере на треть “Гефеста” или “Вулкана”. Вне всякого сомнения, размах проектов орбитального строительства объяснял количество источников энергии и сигналов двигателей, перемещающихся между Грейсоном и местным поясом астероидов, — однако их количество просто потрясало.
Киллиан просигналил “стоп, машина”, и “Бесстрашный” убрал клин и перешел на реактивную тягу. Хонор сосредоточилась на данных приборов, но краем глаза присматривала за обменом сообщениями между планетным руководством и штабом адмирала Курвуазье на флагманском мостике тяжелого крейсера. Все вокруг подчеркивало странный для жителя Мантикоры разлад между почти невероятно энергичной деятельностью на Грейсоне и грубостью ее воплощения.
Светились и брызгали старомодные электродуговые и лазерные сварочные аппараты, отличавшиеся от современных химкатализаторных своей примитивностью и напрасной тратой энергии. Строительные бригады в защитных костюмах передвигали массивные детали рам, превозмогая массу и инерцию грубой мускульной силой, без помощи силовых антигравитационных экзокостюмов, которыми воспользовались бы рабочие с Мантикоры. Она не сразу заметила, и даже когда заметила, долго не могла поверить, что кое-кто пользуется клепальными пистолетами. Местные орбитальные энергосборники, огромные и неуклюжие, выглядели довольно неэффективно, а датчики показывали, что как минимум половина этих конструкций использовала энергоисточники расщепления. Такие источники не просто устарели, они были опасны, и Хонор озадачило их присутствие. Исходный корабль колонистов Церкви Освобожденного Человечества использовал энергию ядерного синтеза, так почему же потомки колонистов девятьсот лет спустя использовали энергию расщепления?
Хонор покачала головой и переключила внимание на ближайшую законченную жилую постройку. Она медленно вращалась вокруг своей центральной оси, но у нее наверняка были внутренние генераторы гравитации. Слишком уж медленным было вращение, чтобы центробежная сила могла создать искусственную гравитацию. И вообще в этом медленном струящемся движении было что-то странное. Неужели?..
Она ввела данные в свой компьютер и еще больше изумилась, когда ее предположения подтвердились. Оборот комплекса вокруг своей оси составлял точно один планетный день, как ни странно это было. Комплекс сверкал, как огромный ограненный драгоценный камень, когда свет звезды Ельцина отражался от необычайно больших плоскостей прозрачного корпуса. Она нахмурилась и наклонилась поближе к экрану, перенастраивая датчики, присмотрелась к огромному куполу на поверхности, прозрачному вздутию больше километра в диаметре, и вдруг удивленно расширила глаза. Конструкторы использовали что-то вроде старомодных жалюзи, а не самополяризующийся антирадиационный бронепласт, к которому привыкла Хонор. Теперь, когда приближался “вечер”, “жалюзи” на ближней стороне купола были открыты, и она долго с недоверчивым изумлением глядела на открывшуюся ей картину.
Это был все-таки не жилой комплекс. Во всяком случае, не для людей. Она долго смотрела на стадо скота, пасущегося на лугу в самой дорогой “ферме” освоенной галактики, потом покачала головой. Теперь она кое-что поняла. Так вот почему они строили столько орбитальных комплексов!
Она снова вернулась к планете и впервые рассмотрела ее как следует. Суша на Грейсоне была цвета дающего жизнь хлорофилла. Кое-где виднелись пустыни, но основной цвет был густой зеленый с голубым отливом, темнее, чем приходилось видеть Хонор прежде. Темнота была разбавлена более легкими пятнами с подозрительно ровными и аккуратными границами, но светлые зоны явно окружали города и поселения — и все они находились в глубине суши. Моря Грейсона были сверкающего синего цвета, почти как на родной планете Хонор, Сфинксе, но вдоль ярко-белых берегов не было поселений, и она почти сразу нашла причину.
Грейсон, как и сказал адмирал Курвуазье, был очень красивой планетой. Его цвета были богаты, как у драгоценных камней; такое редко встречается на живых планетах. Несмотря на радиус орбиты в тринадцать с половиной световых минут, яркая звезда и минимальный осевой наклон обеспечивали ему температуру поверхности и климат, которым мог позавидовать любой курорт. Но как ни прекрасен был Грейсон, он никогда не предназначался для жизни человека. Он был куда меньше Старой Земли, но имел почти такую же массу, потому что его недра были богаты тяжелыми элементами. Слишком богаты. Так богаты, что растения накапливали мышьяк и кадмий, ртуть и свинец — и передавали их травоядным, которые ими питались. Так богаты, что моря были не просто солеными — множество природных токсинов делало любое купание смертельно опасным. Неудивительно, что грейсонцы жили в глубине суши, и Хонор боялась даже думать о том, сколько им приходилось неустанно трудиться над “обеззараживанием” почвы, на которой находились светло-зеленые клочки наземных урожаев съедобных растений.
Родители Хонор были врачами, и сейчас она пришла в ужас от того, сколько предпосылок для неврологических и генетических повреждений порождала среда Грейсона. Это напоминало жизнь в химической помойке, а ведь люди жили здесь девятьсот лет. Неудивительно, что они строили фермы в открытом космосе, — на их месте она бы все население переселила на орбиту! Красота планеты, должно быть, делала ее опасности еще более труднопереносимыми — и превращала все в обидную космическую шутку. Последователи Остина Грейсона пролетели пятьсот тридцать световых лет, спасаясь от технологии, которая, по их верованиям, заразила их родной мир и душу их расы, а в конце пути нашли эту ядовитую жемчужину.
Она вздрогнула и отвернулась от смертоносного великолепия к тактическому экрану. Подразделения местного флота, вышедшие им навстречу, снизили скорость и изменили курс в соответствии с курсом конвоя. Теперь они шли параллельно “Бесстрашному”, и Хонор понимала, что изучает их лишь для того, чтобы не смотреть на их планету, пока не свыкнется с мыслью о смертоносной среде обитания.
Большинство встречавших представляли собой ЛАКи [ЛАК — легкий атакующий корабль], досветовые внутрисистемные корабли; самый крупный из них едва дотягивал до одиннадцати тысяч тонн. По сравнению со своим флагманом, легким крейсером, они казались карликами, но тот и сам был чуть больше девяноста тысяч тонн, едва две трети “Аполлона” Элис Трумэн. Крейсеру было лет тридцать, но предыдущий корабль Хонор был еще меньше и старше, и она не могла не оценить, как умело и аккуратно грейсонцы вышли на рандеву с ее кораблями. Может, корабли у них старые и технически отсталые, но экипажи явно разбирались в своем деле.
Она вздохнула и откинулась назад в кресле, снова оглядев мостик. С обменом сообщениями разбирался штаб адмирала Курвуазье, но, по приглашению адмирала, она все их просматривала и не могла не порадоваться искренности, читавшейся в приветствии адмирала Янакова. Может, все пройдет не так уж плохо, как она боялась, а даже если и так, знакомство с условиями, в которых живут эти люди, должно умерить ее собственную реакцию.
— Адмирал Янаков прибудет через шесть минут, шкипер, — внезапно сказала лейтенант Метцингер, и Хонор кивнула. Она нажала кнопку, и экраны командирского кресла свернулись.
— Пора нам с вами, старпом, спуститься к стыковочному отсеку и поприветствовать гостей вместе с адмиралом.
— Есть, мэм.
Андреас Веницелос выбрался из своего кресла и вместе с ней направился к лифту на мостике.
— Мистер ДюМорн, вахта ваша.
— Есть, мэм. Вахту принял, — ответил ДюМорн, и, пока дверь лифта закрывалась, она увидела, как он перешел со своего кресла на командирское.

* * *

Глядя на вырастающий перед ним “Бесстрашный”, гранд-адмирал Янаков ощутил чистую, ничем не прикрытую зависть. Вот это корабль, подумал он, с одобрением любуясь обтекаемым веретеном с двумя наконечниками. Огромный мощный корабль завис на фоне бездонного звездного неба, сияя отраженным солнечным светом, и это было самое прекрасное зрелище, которое он только видел. Его импеллерный клин и защитные боковые стены были отключены, позволяя невооруженному глазу видеть высокомерную красоту корабля. Между передним и задним импеллерными кольцами плавной волной вздымалась средняя секция, ощетинившаяся новейшими радарными и гравитационными антеннами и системами пассивных датчиков. Бортовой номер — CA-286 — четко выделялся на белом корпусе прямо за передним импеллерным узлом, а с бронированных боков, как внимательные глаза, смотрели орудийные блистеры.
Катер вздрогнул, когда его коснулся силовой луч крейсера, и пилот, нырнув в ярко освещенную пещеру стыковочного отсека “Бесстрашного”, отключил двигатели. Причал аккуратно поместил суденышко в отсек, стыковочный воротник был на месте, загудел сигнал давления, оповещая о надежном захвате.
Адмирал спустился по трубе, за ним лейтенант Эндрюс и его сотрудники. Он улыбнулся, увидев матроса с Мантикоры на посту у алых перил, огораживавших выход из трубы. Это был знак вежливости. Матрос начал было объяснять, но замолчал, увидев, что Янаков уже потянулся к перилам. Во флоте Грейсона использовали зеленый, а не алый цвет, но адмирал понял значение цветового кода и ловко перемахнул в зону действия внутренней силы тяжести корабля. Он шагнул в сторону, освобождая дорогу своим сотрудникам, и по ту сторону люка его приветствовал резкий звук боцманской дудки.
По сравнению с “Грейсоном” стыковочный отсек был огромным, но он казался до краев наполненным людьми. Почетный караул морских пехотинцев в черно-зеленой форме вытянулся по стойке смирно, члены экипажа в черно-золотой форме Королевского Флота Мантикоры отдали честь, и Янаков заморгал от удивления.
На этом чертовом корабле служили одни дети! Самые старшие из попадавшихся ему на глаза были не старше тридцати, а большинство выглядели так, будто только закончили школу.
Он машинально ответил на приветствие и тут же вспомнил — и выругал себя за глупость. Конечно, детьми они не были; он забыл, что для мантикорцев пролонг общедоступен. Но что делать теперь? Он не так уж хорошо знал их флотские знаки различия, и как ему теперь в этой куче несовершеннолетних найти старших офицеров? Часть проблемы разрешилась сама, когда вперед вышел невысокий круглолицый человек в гражданском костюме. Логика подсказывала, что это должен быть глава делегации, адмирал Рауль Курвуазье. Он по крайней мере выглядел как взрослый — в волосах даже виднелась седина, — но производил куда более слабое впечатление, чем предполагал Янаков. Он прочел все статьи и лекции Курвуазье, какие только смог найти, а этот улыбчивый человек напоминал скорее эльфа, чем блестящего и проницательного стратега, которого ждал адмирал, но...
— Добро пожаловать на борт, гранд-адмирал, — сказал Курвуазье, крепко пожимая руку Янакова, и его низкий голос, в отличие от лица, был именно таков, как представлял себе Янаков. Резкий акцент звучал странно — долгая изоляция Грейсона выработала куда более мягкие и протяжные интонации, — но сама его необычность казалась правильной и уместной.
— Спасибо, адмирал Курвуазье, и позвольте мне от лица моего правительства и народа приветствовать вас в нашей системе.
Янаков ответил на рукопожатие, пока его сотрудники выстраивались за его спиной. Потом он снова оглядел переполненную галерею и напрягся. Он знал, что на Мантикоре женщинам разрешается служить в армии, но это было чисто теоретическое знание. Теперь он понял, что почти половина собравшихся вокруг него — даже некоторые морские пехотинцы — женщины. Он пытался подготовить себя к восприятию совершенно чуждой идеи, но, ощутив глубокий внутренний шок, понял, что потерпел неудачу. Это было не просто чуждо, это было неестественно, и он постарался преодолеть инстинктивное отвращение, переведя взгляд обратно на Курвуазье.
— Я благодарю вас от имени Ее Величества, — сказал тот, и Янаков вежливо поклонился, несмотря на напоминание о том, что Мантикорой правит женщина. — Надеюсь, мой визит еще больше сблизит наши нации, — продолжил Курвуазье, — и хочу представить вам моих сотрудников. Но для начала позвольте представить командира нашего эскорта, капитана “Бесстрашного”.
Новая фигура шагнула вперед, встав рядом с Курвуазье. Янаков протянул было руку для рукопожатия — и вдруг замер. Он почувствовал, как улыбка на его лица замерзла при виде сильного и красивого, но слишком молодого лица под белым беретом и шапкой курчавых темных волос. Для грейсонца Янаков был необычайно высок, но он все же оказался по меньшей мере на двенадцать сантиметров ниже офицера перед ним, и от этого почему-то стало только хуже. Глядя в темные миндалевидные глаза мантикорского капитана, он попытался справиться со своим потрясением, ощущая ярость — почему никто его не предупредил?! — и понимая, что пялиться просто неприлично. Собственная застывшая неподвижность очень его смутила, и Янаков сам на себя разозлился из-за своего смущения.
— Гранд-адмирал Янаков, позвольте мне представить капитана Хонор Харрингтон, — сказал Курвуазье, и Янаков услышал у себя за спиной дружный вздох изумления своих сотрудников.

Глава 6

— Мне это не нравится. Мне это совсем не нравится, господин посол.
Леонард Мастерман, посол Хевена на Грейсоне, поднял голову и нахмурился. Капитан Майклс редко бывал так многословен, и выражение лица у него было неуверенное.
— Какого черта они послали именно ее? — Главный военный атташе шагал взад-вперед по ковру посла. — Из всех офицеров флота Мантикоры им понадобилось прислать сюда именно Харрингтон! Боже, история будто повторяется заново! — сказал он с горечью, и Мастерман нахмурился еще сильнее.
— Я не вполне понимаю вашу озабоченность, капитан. В конце концов, мы не на Василиске.
Майклс ответил не сразу. Мастерман был анахронизмом — отпрыск старинной семьи Законодателей, он был также потомственным дипломатом, который верил в правила дипломатии, так что отдел спецопераций решил, что ему не следует знать о “Иерихоне”, капитане Ю и “Гневе Господнем”. Они решили, что он куда убедительнее сыграет свою роль, если никто не скажет ему, что это роль.
— Конечно, мы не на Василиске, — сказал он наконец. — Но если у какого офицера на Мантикоре есть повод нас ненавидеть, так это у нее — а на Василиске, господин посол, она поставила нам здоровенный фонарь под глазом. Грейсонцы наверняка об этом слышали. Если Курвуазье использует ее присутствие, чтобы обыграть “угрозу с Хевена” их собственной системе...
— Об этом предоставьте беспокоиться мне, — ответил Мастерман с легкой улыбкой. — Ситуация под контролем.
— Неужели, сэр? — Майклс с сомнением поглядел на посла.
— Именно. — Мастерман откинулся на стуле и скрестил ноги. — Из всех возможных офицеров с Мантикоры она для нас удобнее всего. Я удивлен, что их министерство иностранных дел позволило Адмиралтейству послать именно ее.
— То есть как это? — Майклс удивленно приподнял брови, и Мастерман усмехнулся.
— Давайте взглянем на происходящее с точки зрения грейсонцев. Она женщина, и никто даже не предупредил их о ее прибытии. Какая ни замечательная у нее репутация, она недостаточно хороша, чтобы преодолеть такое препятствие. Грейсон — это не Масада, но их бюрократы до сих пор переживают, что приходится иметь дело с правительством королевы Елизаветы, а теперь Мантикора еще и подчеркнула культурные различия между ними.
Посол приостановился, а выражение лица Майклса внезапно стало задумчивым.
— Именно. А что касается операции на Василиске... — Мастерман нахмурился, потом пожал плечами. — По-моему, это была ошибка, да и осуществлена она была отвратительно, но вы зря боитесь — если правильно себя повести, то ее можно обратить нам на пользу.
Капитан был явно озадачен, и Мастерман вздохнул.
— Грейсонцы не знают точно, что произошло на Василиске. Они слышали нашу версию и версию Мантикоры, но знают, что у обеих сторон есть свои интересы. Это значит, капитан, что они отнесутся с недоверием к обеим сторонам, но их собственные предрассудки против женщин в униформе сработают в нашу пользу. Они сами захотят поверить в худшее о Харрингтон, чтобы оправдать свою предвзятость. И то, что у нас женщин-офицеров нет, тоже сыграет важную роль в работе их мыслей.
— Но у нас есть женщины-офицеры, — возразил Майклс.
— Конечно, есть, — терпеливо ответил Мастерман, — но мы ни одну не назначили в эту систему. И в отличие от мантикорцев, у которых, наверное, попросту не было выбора, поскольку их глава государства — женщина, мы даже не сказали местным, что они у нас есть. Конечно, мы не говорили, что у нас их нет... но их сексизм настолько глубок, что, пока мы не докажем обратного, они будут твердо уверены: женщин-офицеров у нас нет. Так что сейчас они считают нас старым добрым патриархальным обществом. Наша внешняя политика их пугает, но вот социальная политика кажется им куда менее угрожающей, чем у Мантикоры.
— Ладно, это я понимаю, — согласился Майклс. — Мне не приходило в голову, что они решат, будто женщины у нас не служат. Я думал, они посчитают, что мы проявляем тактичность. Но я вижу, к чему вы клоните.
— Отлично. Однако вы, наверное, не понимаете, насколько Харрингтон уязвима. Дело не только в том, что она женщина в мужской роли, но она еще и осужденный военный преступник, — сказал посол, и Майклс удивленно моргнул.
— Сэр, со всем должным уважением, никто в это не поверит. Я и сам ее не люблю, но я прекрасно знаю, что это была чистая пропаганда.
— Конечно, знаете, и я знаю, а вот грейсонцы не знают. Я прекрасно понимаю, что весь суд был устроен как спектакль на экспорт, и мне это совсем не понравилось. Но что сделано, то сделано, и мы должны воспользоваться этим. Все, что знают грейсонцы, — это что суд на Хевене признал капитана Харрингтон виновной в убийстве экипажа грузовика. Конечно, Мантикора настаивает, что “грузовик” на самом деле был рейдером и его застукали на вооруженном нападении, — но что еще они могут сказать? Тот факт, что суд признал ее виновной, заставит некоторый процент населения думать, что она действительно виновна, тем более что она женщина. Нам остается только время от времени упоминать ее “доказанную виновность” — не столько с гневом, сколько с сожалением, что женщине со всеми ее женскими слабостями позволяют командовать военным кораблем.
Майклс медленно наклонил голову. Он почувствовал легкие угрызения совести, что его удивило, но Мастерман прав: предрассудки местных помогут им поверить в то, во что ни на одной цивилизованной планете не поверили бы ни на секунду.
— Видите, капитан? — тихо продолжил Мастерман. — Это позволит нам перевести внутренние дискуссии на Грейсоне по поводу контактов с Мантикорой с хладнокровного обсуждения выгоды на эмоциональное отторжение, вызванное их собственными предрассудками. А если я чему в жизни и научился, так это тому, что когда эмоции сталкиваются с рассудком, они побеждают.

* * *

— ... а это наш боевой информационный центр, господа.
По мантикорским стандартам Андреас Веницелос был невысок ростом, но он на несколько сантиметров возвышался над собравшимися в помещении офицерами с Грейсона, которым он деловито демонстрировал оборудование.
Адмирал Янаков старался контролировать мимику, но руки у него все равно чесались, когда он разглядывал великолепные приборы. Голографический экран больше трех метров в поперечнике, плоские экраны вокруг показывали каждый корабль в десяти световых минутах от Грейсона. И не единообразными световыми кодами с пояснениями для групп судов, а отдельными символами, с графическим представлением массы и вектора.
Он подошел ближе к одному из матросов и заглянул через его плечо. Молодой — или молодо выглядящий — человек даже не шелохнулся, и Янаков снова повернулся к Веницелосу.
— Нельзя ли развернуть голографический экран, коммандер?
Веницелос посмотрел на него и перевел взгляд за его спину.
— Капитан?

Предыдущая страница 3 Следующая страница


Честь королевы 4

Янаков почувствовал, как застывает, потом обернулся. Перед ним стояла капитан Харрингтон, лицо ее подчеркнуто ничего не выражало, и он заставил себя встретиться с ней взглядом. Ощущение чуждости только росло, а не уменьшалось при виде ее формы, и Янаков подозревал, что она поручила показ старшему помощнику потому, что тоже это чувствовала.
— Вы не возражаете, чтобы мы посмотрели на голографический экран в действии... капитан?
Он почувствовал напряжение в собственном голосе и обругал себя за секундное колебание перед обращением согласно ее рангу.
— Конечно нет, адмирал.
Мелодичное сопрано только увеличило ощущение нереальности происходящего. Почти такой же голос был у его третьей жены, а одна мысль об Анне, одетой в форму, приводила его в ужас.
— Пожалуйста, разверните экран, старшина Уотерс, — сказала она.
— Есть, мэм, — четко ответил старшина.
Это звучало так странно по отношению к женщине... Но не по отношению к офицеру, подумал Янаков в отчаянии. Черт, само словосочетание “женщина-офицер” звучало как оксюморон!
Включившийся голографический экран развернулся почти до потолка, и собравшиеся в кучку грейсонцы одобрительно зашептались. Около каждой точки плыли маленькие световые коды: стрелочки обозначали направление, пунктирные линии — векторные проекции курса, цифры и буквы указывали мощность двигателя, ускорение и излучение активных датчиков. Именно так, должно быть, сам Бог видел звезды, с завистью подумал Янаков.
— Как видите, адмирал, — Харрингтон подняла руку, указывая на экран, — так мы прое...
Она прервалась, поскольку коммандер Харрис, начальник оперативного отдела штаба Янакова, встал между ней и экраном, чтобы поближе взглянуть на один из символов. На секунду она задержала руку в воздухе, а потом сжала губы.
— Прошу прощения, коммандер, — сказала она без выражения. — Я собиралась дать пояснения адмиралу Янакову.
Харрис обернулся, и Янакова даже бросило в краску от холодного и презрительного выражения лица подчиненного. Янакову самому-то было трудно привыкнуть к идее, что женщина может быть старшим офицером, но Харрис — он из твердолобых консерваторов. Начотдела открыл было рот, чтобы ответить, но тут же закрыл его, подчиняясь незаметному жесту адмирала. Он еще плотнее сжал губы, но шагнул назад, уступив место Харрингтон, но всей своей позой выражая возмущение.
— Как видите, адмирал, — продолжила она тем же ровным голосом, — мы проецируем предположительную дальность действия орудий для каждого военного корабля. Конечно, показ такого количества деталей для текущего тактического контроля может быть помехой, так что на мостике мы используем экраны поменьше, предотвращая избыток информации. Боевой информационный центр, однако, принимает решение по поводу того, какие угрозы стоит учитывать, и...
Она продолжала говорить, так и не выразив ни малейшего раздражения по поводу оскорбительного поведения Харриса, а Янаков внимательно слушал, в то же время гадая, не следует ли ему отчитать подчиненного. Конечно, потом придется с ним серьезно поговорить наедине, но надо ли что-то сделать сейчас? Выговор унизил бы начальника оперативного отдела перед товарищами, но как мантикорцы среагируют на его бездействие?
Он поднял глаза, неожиданно встретился взглядом с Андреасом Веницелосом, и гнев в глазах мантикорского офицера стал ответом на его вопрос.

* * *

— Я знаю, что они отличаются от нас, Бернард, но нам придется с этим смириться. — Бенджамин Мэйхью IX, Протектор планеты Грейсон, срезал еще одну розу, положил ее в корзину, которую держал слуга, и повернулся к своему главнокомандующему флотом, глядя на него сурово и недовольно. — Ты же знал, что у них служат женщины. Ты наверняка предполагал, что рано или поздно нам придется с ними столкнуться.
— Конечно, предполагал!
Адмирал Янаков раздраженно уставился на корзину с цветами, даже не пытаясь скрыть раздражение, поскольку цветочные композиции — не самое мужественное занятие для главы государства. Янаков был одним из немногих, кто не скрывал своих чувств по этому поводу, но он был еще и дальним родственником Протектора Бенджамина и ясно помнил младенца, который оставлял лужи на дворцовых коврах, когда сам Янаков уже служил на флоте.
— Тогда я не вполне понимаю твой пыл. — Повинуясь жесту Мэйхью, слуга отошел в сторону. — Это на тебя не похоже.
— Я не за себя говорю, — сказал Янаков напряженно. — Я сказал только, что моим офицерам это не нравится, и это правда. Я даже слишком мягко сказал, Бен. Им это вот тут застряло, и уже ходят нехорошие слухи по поводу ее профессиональной пригодности.
— Ее профессиональной пригодности? Господи, Бернард, ее же наградили Крестом Мантикоры! — Янаков недоуменно заморгал, и Мэйхью вздохнул. — Пора тебе подучить иностранные награды, кузен. Чтоб ты знал, Крест Мантикоры только чуть-чуть ниже Звезды Грейсона — и его дают только за героизм во время боевых действий.
— Звезды Грейсона? — Янаков только зажмурился, пытаясь переварить эту мысль. Просто невероятно, что такая красивая и молодая...
Он прервал бег своих мыслей. Черт, она была вовсе не так молода, как он все время думал! На самом деле ей сорок три земных года, всего на двенадцать меньше, чем самому Янакову... и все же...
— Ну ладно, храбрости у нее хватает, — пробурчал он. — Но эту медаль она наверняка получила за Василиск, верно? — Протектор кивнул, и Янаков пожал плечами. — Ну, так ее репутация в результате только упадет. — Он покраснел под напряженным взглядом кузена, но упрямо продолжил: — Ты знаешь, что я прав, Бен. Они подумают именно то, что хевы скажут вслух: ее наградили в пропагандистских целях, чтобы скрыть тот факт, что на самом деле она слетела с катушек — может, у нее месячные были — и взорвала невооруженный торговый корабль. — Он заскрежетал зубами от раздражения. — Черт, если им обязательно надо послать сюда женщину, неужели нельзя было выбрать такую, которую не обвиняют в убийствах?
— Что за чушь, Бернард! — Мэйхью повел его через крытую куполом террасу во дворец. За ними шел сохранявший нейтральное выражение лица охранник. — Ты слышал, как на Мантикоре объясняют события на Василиске, и ты не хуже меня знаешь, чего Хевен хочет в этом районе. Кто, по-твоему, говорит правду?
— Мантикора, конечно. Но что думаем ты или я — значения не имеет. Большинство моих людей заранее готовы считать любую женщину-командира потенциальной опасностью, а остальные приходят в ужас от того, что женщина может подвергнуться опасностям боя. А оголтелые консерваторы, вроде Гаррета и компании, вообще управляются только чистыми эмоциями, а не рассудком. Они рассматривают само ее существование как преднамеренное оскорбление нашему образу жизни — и если ты думаешь, что я все это придумал, слышал бы ты мою беседу с начальником оперативного отдела! При нынешних обстоятельствах версия Хевена только укрепляет позиции всех этих групп. И не будь слишком суров к офицерам! Некоторые из твоих гражданских куда хуже, и ты это прекрасно знаешь. Как насчет Джареда, например?
— Старый добрый кузен Джаред. — Мэйхью выразил отвращение и голосом, и миной, потом поднял руки. —Ладно, ты прав, ты прав! А старина Клинкскейлс еще хуже, но он хотя бы не второй в порядке наследования моего титула. — Протектор шлепнулся в мягкое кресло. — Но, Берни, мы не можем спустить этот договор в трубу из-за такой глупости, как культурные предрассудки. Мантикора сделает для нас куда больше, чем Хевен; они ближе, технология у них лучше, и меньше шансов, что они нас в один прекрасный момент проглотят и не подавятся.
— Ну, так скажи это своей делегации на переговорах, — вздохнул Янаков.
— Я и сказал. Но ты же историк, ты знаешь, что за последнее столетие Совет сильно урезал власть Протектора. Прествик — неплохой канцлер, но он вовсе не собирается реставрировать мое прямое правление. Я считаю, что нам нужна более сильная исполнительная власть, чтобы справиться с тем, что скоро начнется. Может быть, я предвзят — из-за своего положения. Суть, однако, в том, что у меня сохранилась только видимость власти. И кой-какой престиж. Поддержку клана Мэйхью в основном обеспечивают консерваторы, а консерваторы считают, что любая помощь извне “угрожает грейсонскому образу жизни”, — ты сам это сказал. Пока что я держу в руках Совет, и в Палате у меня, думаю, есть большинство, но это преимущество маленькое, очень маленькое, неустойчивое — и если вооруженные силы не поддержат договор, я это большинство потеряю. Ты просто обязан заставить своих людей взяться за ум, а не хвататься за голову...
— Бен, — медленно сказал Янаков, — я приложу все усилия, но ты, по-моему, не вполне понимаешь, чего просишь. — Мэйхью медленно выпрямился, но адмирал продолжил говорить. — Я знаю тебя с детства, и я всегда знал, что ты умнее меня. Если ты говоришь, что нам нужен союз с Мантикорой, я тебе верю. Но иногда я думаю, что твой дед ошибся, послав тебя и твоего отца учиться на других планетах. О, я все знаю про положительные стороны, но в какой-то момент ты вроде бы перестал чувствовать настроение народа, и это опасно. Бен, ты говоришь о консерваторах в Палате, но большинство из них куда менее консервативно, чем население в целом!
— Я все понимаю, — тихо ответил Мэйхью. — Ты можешь в это не верить, но с моего бугра кое-что видно лучше — например, как трудно изменить устоявшиеся мнения. Я не хочу, чтобы Мэйхью превратились в Пехлеви [Пехлеви — шахская династия Ирана в XX веке, проводившая активную модернизацию страны; последний ее представитель был свергнут восставшими в 1980 году как по причине авторитарного стиля правления, так и из-за того, что многие возражали против усиления западного, особенно американского, влияния. (Примеч. перев.)] или Романовых. Я не собираюсь за один день перевернуть все общество, но речь идет о выживании нашей планеты, Берни. Нам нужен этот союз, который может дать нам современную технологию и постоянное присутствие флота Мантикоры — так что Саймондс и его фанатики больше не посмеют сюда сунуться. Ведь независимо от того, договоримся мы с Мантикорой или нет, нам уже не отсидеться в тишине и покое. Слишком велика вероятность, что через год-другой Хевен нападет на Мантикору, и двинутся они прямо через нас... если только у нас не будет чем их задержать. Мы между молотом и наковальней, Берни, и ты это знаешь даже лучше, чем я.
— Да, — вздохнул Янаков. — Да, я знаю. И я попробую, Бен, я правда попробую. В лепешку разобьюсь. Но как бы мне хотелось, чтобы Мантикора не ставила нас в такое положение... потому что вряд ли у меня что-то выйдет.

Глава 7

Хонор ступила на ковер, и сержант Бэбкок улыбнулась.
Бэбкок родилась на Грифоне, пятой планете Мантикоры-B. Сила тяжести на Грифоне была только на пять процентов выше стандартной земной, что составляло всего восемьдесят процентов силы тяжести Сфинкса, родной планеты Хонор. Бэбкок была на двадцать сантиметров ниже и вдвое старше Хонор. Как и адмирал Курвуазье, она стала пролонгом в первом поколении. Первые версии пролонга тормозили старение куда менее эффективно, чем более поздние методики, так что в ее рыжих волосах виднелась седина, а в уголках глаз заметны были морщинки.
Все это ничуть не мешало ей с постыдной легкостью швырять Хонор во всему залу.
Хонор была выше и сильнее, реакция и координация у нее были лучше, но это, как давным-давно выяснила гардемарин Харрингтон на острове Саганами, абсолютно ничего не значило. Бэбкок была как минимум в такой же хорошей форме, как она сама, и занималась борьбой на сорок стандартных лет дольше. Она знала приемы, о которых ее командир еще даже не задумывалась, и Хонор подозревала, что сержант радуется возможности (или, если можно так сказать, поводу) выбить пыль из старшего офицера.
С другой стороны, Хонор и сама возвращалась к норме, и сегодня она не собиралась задирать лапки кверху.
Они встретились в середине ковра и заняли исходные позиции; на губах у Хонор улыбки не было. Лицо спокойно и неподвижно. Гнев и раздражение — они направлены не против Бэбкок, но это не делает чувства менее реальными — собраны и переориентированы. Только те, кто очень хорошо знал Хонор, могли заметить жесткое выражение ее глаз.
Они начали медленно кружить по ковру, движения рук были обманчиво мягки и изящны. Обе они имели черный пояс в coup de vitesse, боевом искусстве, разработанном как объединение восточных и западных техник на Новом Дижоне восемь столетий назад.
Все присутствующие наблюдали за ними, и зал охватила тишина.
Хонор чувствовала присутствие зрителей, но очень отдаленно, все ее чувства были по-кошачьи сосредоточены на Бэбкок. Coup de vitesse, изначально жесткий атакующий стиль, сочетал спокойствие и самоконтроль с отчаянной яростью. Этот стиль никогда не стеснялся заимствовать у других — от савата [французский бокс ногами] до тай-чи [одно из “мягких” направлений восточных единоборств], — но больше склонялся к концентрированному насилию, чем к изысканным формам. Он куда меньше практиковал использование силы противника против него самого, чем большинство восточных стилей, и куда больше значения придавал атаке, иногда даже в ущерб обороне.
Один из соучеников Хонор, тоже входивший в команду Академии по невооруженной борьбе и предпочитавший элегантность дзюдо, как-то сравнил coup de vitesse с фехтованием на двуручных мечах, но Хонор это вполне устраивало. И как всегда с боевыми искусствами, во время поединка ты обо всем этом не думал. Ты просто делал, отвечая приемами и контратаками, которые впитались так глубоко, что ты и сам не знал, что делаешь, — по крайней мере сознательно, — пока не выполнил нужное действие. Так что она не пыталась думать и предугадывать. Для этого Бэбкок была слишком быстра, а поединок шел контактный. Кто отвлечется, заплатит синяками.
Внезапно сержант атаковала, левой рукой выполнив отвлекающий маневр, и Хонор откинулась назад, правой рукой блокировав правую лодыжку Бэбкок, чтобы отвести молниеносный удар. Левой ладонью она перекрыла последовавший удар локтем. Бэбкок раскрутилась на левой ноге, используя инерцию защиты Хонор, чтобы крутнуться еще быстрее. Правой ногой она уперлась в ковер, а левая взлетела в неуловимом выпаде назад. Но Хонор там уже не было — она проскользнула мимо. Бэбкок только крякнула, когда твердый как скала кулак врезался в ее тело прямо над почками. Другая рука Хонор рванулась вперед, обхватывая сержанта для броска, но Бэбкок упала, как марионетка, сорванная с ниток, выкрутилась из захвата Хонор и мгновенно атаковала вверх, одновременно выполняя сальто назад. Ее ноги захватили плечи Хонор, Бэбкок подскочила, как резиновый мячик, но тут же отлетела в сторону, отброшенная цепкими и сильными руками.
Она упала на ковер, перекатилась, вскочила на ноги и приняла стойку прежде, чем Хонор успела до нее дотянуться. Теперь уже Хонор пришлось крякнуть, когда расставленные пальцы врезались ей в живот. От удара она согнулась, но ее левая рука инстинктивно поднялась, блокируя вторую часть комбинации, и нанесла удар локтем, который заставил сержанта пошатнуться. Хонор охватил яростный восторг. Она продолжила атаку, безжалостно пользуясь большей физической силой и более длинными руками и ногами, но у сержанта были и свои штучки в запасе.
Хонор так и не заметила, как оказалась в воздухе, но внезапно ковер врезался ей в подбородок, а во рту появился вкус крови. Она перекатилась в сторону, уходя от второго удара Бэбкок, и качнулась на колени, чтобы скрещенными запястьями блокировать обрушившийся удар и опрокинуть противника. Потом они обе поднялись, и на этот раз обе улыбались, снова начиная яростную атаку.

* * *

— Ну, легче стало?
Хонор улыбнулась припухшим ртом, языком нащупывая ранку на внутренней стороне нижней губы, повесила на шею полотенце и встретила вопросительный взгляд адмирала Курвуазье. Надо было надеть протектор, подумала она.
Несмотря на потрясающий урожай намечающихся синяков, чувствовала она себя хорошо. Даже очень хорошо — она одолела Бэбкок три раза из четырех.
— Вообще-то да, сэр.
Она прислонилась к шкафчику, теребя концы полотенца. Нимиц вскочил на скамейку рядом с ней и потерся головой о ее бедро, мурлыча так громко, как он давно уже не мурлыкал. Древесный кот с его эмпатическими способностями всегда был чувствителен к ее настроениям, и Хонор улыбнулась, освободив одну руку, чтобы погладить его.
— Я рад. — Курвуазье, в потрепанном спортивном костюме и перчатках для игры в ручной мяч, с улыбкой сел на скамью напротив. — Не знаю только, понимает ли сержант, сколько раздражения ты на ней сорвала.
Хонор взглянула на него пристально, потом вздохнула:
— Не одурачить мне вас, так, сэр?
— Я просто достаточно хорошо тебя знаю, чтобы понять, что ты думаешь о наших хозяевах.
Хонор согласно наморщила нос и села рядом с Нимицем, рассеянно оттирая свежие пятнышки крови на своем кимоно.
Лучше ситуация не стала, особенно когда за дело взялось посольство Хевена. Исключить общение между командами ее кораблей и хозяевами планеты было невозможно, и Хонор знала, что раздражение и неловкость, которую испытывал по отношению к ней официальный Грейсон, переносилось и на остальных женщин.
Нимиц перестал мурлыкать и недовольно взглянул на нее, почувствовав направление ее мыслей. По его мнению, Хонор слишком много обо всем беспокоилась, и кот потянулся, чтобы предупредительно куснуть ее за ухо. Но Хонор знала его не хуже, чем он знал ее, и перехватила, перенося к себе на колени, чтобы защитить ухо.
— Прошу прощения, сэр. Я знаю, как важно, чтобы мы все сохраняли спокойствие, — видит бог, я это твержу на каждом шагу, — но я не предполагала, что сама буду в таком бешенстве. Они такие... такие...
— Упрямые? — предложил Курвуазье. — Предвзятые?
— И то и другое, — вздохнула Хонор. — Сэр, стоит мне только войти в комнату, и они застывают как замороженные.
— И к адмиралу Янакову это тоже относится? — мягко поинтересовался ее старый учитель, и Хонор раздраженно повела плечами.
— Нет, наверное, — признала она, — но это даже хуже. Они на меня смотрят, будто я гадкая тварь, а он так старается... в общем, от этого его зажатость только заметнее. А для офицеров пример их командующего ничего не значит — и меня это так бесит, что хочется их придушить! — Понурившись, она снова вздохнула, на этот раз тяжело. — Вы были правы насчет подбора старших офицеров для этой операции, сэр. Они, похоже, никак не могут переварить тот факт, что я женщина.
— Может быть. — Курвуазье откинулся назад и скрестил руки, — но, так или иначе, ты офицер Ее Величества. Рано или поздно им придется столкнуться с женщинами — старшими офицерами; в задачу нашей миссии входит научить их этому, и лучше им привыкнуть сразу, чтобы меньше было проблем потом. Так решило министерство иностранных дел, и хотя я не обязательно стал бы все делать именно в таком порядке, в общем и целом я согласен с их оценкой.
— А я нет, — медленно ответила Хонор. Она потеребила уши Нимица и нахмурилась, глядя на свои руки. — Может, лучше было отложить шок до заключения договора, сэр.
— Чушь! — фыркнул Курвуазье. — Ты хочешь сказать, что было бы лучше, если бы посол Лэнгтри позволил нам предупредить их, что ты женщина.
— А было бы? — Хонор покачала головой. — Не уверена, сэр. Так и так — это тупик. И, по-моему, Адмиралтейство допустило ошибку, выбрав меня. Послушать Хевен, так я самый кровожадный маньяк со времен Дракулы. После Василиска... да кого бы ни послали вместо меня, этот человек был бы менее уязвим для нападения.
Она уставилась на свои руки, гладившие пушистую шкурку Нимица, а Курвуазье молча глядел на ее макушку. Потом он пожал плечами.
— Адмиралтейство выбрало тебя именно из-за Василиска, Хонор. — Она удивленно подняла взгляд, и он кивнул. — Ты знаешь, у меня были свои сомнения, но их лордства сочли — а министерство иностранных дел согласилось, — что Грейсон увидит тамошние события как предупреждение о том, что может случиться здесь. Меня они выбрали потому, что у меня репутация стратега, а тебя — за твой характер, тактические способности — и потому, что ты женщина. Ты должна была послужить живым доказательством того, насколько коварен Хевен, с одной стороны, а с другой — того, на что способны наши женщины-офицеры.
— Ну... — Хонор заерзала, чувствуя неловкость при мысли о том, что у нее есть “репутация” и за пределами флота. — Они, по-моему, ошиблись, сэр. Или, скорее, Хевен их обыграл. Я для вас обуза. Они не могут отвлечься от моей репутации и пола, чтобы подумать логически о том, что я из себя представляю как офицер.
— Я думаю, что все изменится, — тихо сказал Курвуазье. — Возможно, это займет время, но когда мы отправлялись, никто не ставил мне временных пределов.
— Я знаю, сэр. — Хонор перекатила Нимица на спину, чтобы погладить его по животу, потом выпрямилась, уперев обе ноги в пол, и встретилась взглядом с адмиралом. — Тем не менее думаю, что мне надо отойти в тень, по крайней мере пока ситуация не определится.
— Правда? — Курвуазье вопросительно поднял бровь, и она кивнула.
— Именно. Я склоняюсь к этому решению с того момента, как Янаков и его офицеры поднялись на борт “Бесстрашного”, чтобы поприветствовать вас. Именно поэтому я не послала Элис и Алистера на Каску, как собиралась сначала.
— Я так и думал, что в этом дело, — адмирал смотрел серьезно. — Ты хочешь сама отвести остальных торговцев на Каску? — Она кивнула. — Я не уверен, что это хорошая идея, Хонор. Грейсонцы могут решить, что ты сбежала, что женщина не может выдержать в проблемной ситуации.
— Возможно. Но я не вижу, как мой уход может вызвать более негативную реакцию, чем мое присутствие. Если я возьму “Аполлон” с собой на Каску, то старшим офицером здесь останется Альварес. У него, похоже, никаких проблем с местными офицерами нет — разве что кто-то думает, будто он слабак, раз подчиняется женщине. Может, когда я вернусь, вы достаточно продвинетесь с этими людьми, и само мое присутствие не будет всех тут раздражать.
— Не знаю... — Курвуазье закусил нижнюю губу. — Если ты заберешь “Бесстрашный” и “Аполлон”, то наша “демонстрация силы” здорово потеряет в весе. Об этом ты подумала?
— Да, сэр, но местные уже видели все наши корабли, и они знают, что мы вернемся. Думаю, этого хватит. И я не единственная, кто действует им на нервы. Элис ведь — мой заместитель. Получается: две женщины, и обе старше по званию всех наших мужчин-офицеров. — Она покачала головой. — Лучше бы нам обеим пока забиться в щель, сэр.
Курвуазье все еще не был убежден, но Хонор почти умоляюще взглянула на него, и он увидел по ее глазам, как она расстроена. Он знал, насколько обидным было отношение грейсонцев, особенно потому, что оно было совершенно незаслуженным. Он видел, как она глотала обиды, сдерживала свой темперамент, стараясь быть вежливой с людьми, которые в лучшем случае считали ее каким-то уродом. И он знал, что Хонор верила: именно ее присутствие подрывает его позиции. Не важно, была она права или не права, — главное заключалось в том, что Хонор в это верила. Сама мысль о том, что она, хоть и невольно, виновата в потере союзника, в котором так нуждалось ее королевство, разрывала ее сердце на части. Она была сердита, оскорблена и куда ближе к отчаянию, чем он предполагал ранее.
Курвуазье прикрыл глаза, осторожно взвешивая ее предложение.
Нет, это ошибка. Курвуазье был офицером флота, а не профессиональным дипломатом, но он знал, что предвзятые идеи чрезвычайно сильно влияли на восприятие, — и то, что сама Хонор воспринимала как разумное тактическое отступление, грейсонцы могут расценить совсем по-другому. Но слишком много было недоговорок и возможностей для недопонимания, чтобы немедленно решить, как поступить правильно...
Он снова взглянул на нее и понял, что сейчас все это не важно. Выводы можно было делать любые — но Хонор убеждена, что права она, и если она останется здесь, а переговоры провалятся, то она до конца жизни будет винить в этом себя, будь то оправданно или нет.
— “Трубадур” с собой возьмешь? — спросил он наконец.
— Не знаю... — Хонор потерла нос. — Если я заберу крейсера, то следует, наверное, хотя бы оба эсминца оставить здесь для демонстрации силы, сэр.
— Эсминцем больше, эсминцем меньше — небольшая разница. И ты с самого начала правильно решила: если сообщения о пиратской деятельности верны, тебе понадобится кто-то для разведки.
— Для этого я могу использовать “Аполлон”... — начала Хонор, но он покачал головой.
— Можешь, но не бросится ли это в глаза, если уйдут оба корабля с капитанами-женщинами — и останутся оба с капитанами-мужчинами? Как ты считаешь?
Хонор наклонила голову, обдумывая его вопрос, потом кивнула.
— Возможно, вы правы. — Она глубоко вздохнула, руки ее лежали неподвижно, зарывшись в мех Нимица. Хонор снова встретилась взглядом с адмиралом. — Так вы даете разрешение, сэр?
— А что делать, Хонор, — вздохнул он и грустно улыбнулся ей. — Давай. Можешь отправляться — но чтоб никаких задержек, юная леди! Возвращайся через одиннадцать дней, и ни минутой позже. Если и за это время я не разберусь с этими варварами, то и черт с ними!
— Есть, сэр, — улыбнулась ему Хонор с очевидным облегчением, потом снова посмотрела на Нимица. — И... спасибо, сэр, — добавила она очень тихо.

* * *

— Взгляните на это, сэр.
Коммандер Тейсман положил планшет на колени и развернул кресло к своему старшему помощнику. Он приподнял бровь, увидев светившиеся на главном тактическом экране значки импеллерных двигателей.
— Очень интересно, Аллен... — Он встал и подошел к старпому. — Мы уже определили, кто есть кто?
— Это пока не точно, но мы ведем их уже три часа, и они только что прошли точку поворота на пояс. На таком расстоянии от Грейсона, по такому курсу и с таким ускорением наша секция слежения практически уверена, что их пункт назначения не в этой системе, так что это должен быть конвой. А если это конвой, то вот это, — пять световых кодов вспыхнули зеленым, — почти наверняка грузовики, а значит, вот это, — еще три значка засияли алым треугольником вокруг первых пяти, — корабли эскорта. А если их там три, то это наверняка оба крейсера и один из эсминцев.
— Хм. — Тейсман потер подбородок. — У вас данные только об энергии двигателей, а не о массе. Это могут быть оба эсминца и легкий крейсер, — сказал он, выступая за адвоката дьявола. — Может, Харрингтон оставила свой корабль на месте, а остальные отослала.
— Не думаю, что это так, сэр. Вы же знаете, какие на том направлении проблемы с пиратами. — Их взгляды встретились, и оба усмехнулись, но Тейсман покачал головой.
— Мантикорцы хорошо справляются с защитой торговли, Ал. Один легкий крейсер, особенно с парой эсминцев для поддержки, разделает на котлеты любого “пирата”.
— Я все-таки думаю, что вот это, — один из красных огоньков мигнул, — “Бесстрашный”, сэр. Они слишком далеко, чтобы точно оценить массу, но у этого корабля почерк двигателя выглядит потяжелее, чем у остальных. Думаю, что эсминец идет впереди, а крейсера прикрывают фланги торговцев. — Старпом остановился и потеребил себя за ухо. — Можно подойти поближе, изучить движение между планетой и орбитой и выяснить, кто остался, — предложил он.
— Про это пока забудь, Ал, — сурово сказал капитан. — Мы смотрим, слушаем, но ближе к Грейсону не подходим. Датчики у них хреновые, но им может привалить удача. И остается еще как минимум один корабль с Мантикоры.
Старпом недовольно кивнул. После Василиска флот Хевена крепко заучил, что электроника на Мантикоре лучше, чем у них. Насколько именно лучше, до сих пор спорили в кают-компаниях, но легкий крейсер Хонор Харрингтон в восемьдесят пять тысяч тонн победил рейдер в семь с половиной миллионов тонн. Уж лучше переборщить с осторожностью в оценках. Так, по крайней мере, любые сюрпризы будут приятными.
— И что нам делать, сэр? — спросил он наконец.
— Отличный вопрос, — пробормотал Тейсман. — Итак, мы знаем, что по крайней мере часть из них ушла с дороги. А если они ушли на Каску, то вернутся не раньше чем через десять-двенадцать дней. — Он задумчиво постучал по зубам. — У нас появляется окно, если только эти гуси знают, что с ним делать. Разбуди инженерную секцию, Ал.
— Есть, сэр. Мы пойдем к Эндикотту или к Ворону?
— К Эндикотту. Надо сообщить об этом капитану Ю — и Мечу Саймондсу, конечно. Курьер с Масады будет добираться слишком долго, так что лучше нам доставить новости самим.
— Есть, сэр.
Тейсман вернулся в командирское кресло и откинулся назад, наблюдая за тем, как следы уходящих импеллерных двигателей ползут через экран с ускорением в две сотни g. Начали поступать рапорты о готовности, он ответил на них, но торопиться было некуда. Кроме того, он хотел удостовериться, что один из этих алых огоньков не повернет обратно к Грейсону. Он подождал, пока значки на экране не достигли скорости в сорок четыре тысячи километров в секунду, перешли гиперграницу и исчезли из поля гравитационных сенсоров.
— Ладно, Ал, уходим, — сказал он наконец, и масадский эсминец “Владычество” массой в семьдесят пять тысяч тонн — в его кают-компании все еще висел вымпел, утверждавший, что это “Бреслау”, корабль флота Народной Республики Хевен, — прокрался мимо астероида, за которым он скрывался.
Пассивные датчики, как кошачьи усы, обыскивали пространство перед кораблем, а Тейсман постарался расслабиться в командирском кресле, сохраняя спокойный вид. Вообще-то “Владычество” был в безопасности. Ни одному кораблю флота Грейсона было не под силу перехватить его или вести с ним бой. Добывающие корабли, несмотря на активность в поясе астероидов, обычно скапливались там, где этих астероидов было много. Подобных скоплений “Владычество” избегал как чумы. Он шел на двигателях, включенных лишь на ничтожную долю максимальной мощности — у местных приборы были грубые и маломощные, но на орбите Грейсона стоял как минимум один современный корабль, и Тейсман вовсе не собирался попадать в поле его зрения. Провал миссии катастрофически помешает планам Хевена — но Тейсмана реакция правительства почти не волновала, поскольку капитан Ю оторвет ему голову гораздо раньше.
После долгих томительных часов “Владычество” наконец достаточно далеко отошел от Грейсона, чтобы прибавить мощность и выйти из пояса астероидов. Гравитационные датчики “Владычества” обнаружат любое гражданское судно далеко за пределами действия радара задолго до того, как заметят его самого, так что останется время снова лечь в дрейф. Скорость резко увеличилась, и корабль пошел прочь из системы. Нужно было отойти как минимум на тридцать световых минут от планеты, прежде чем переходить в гиперпространство, чтобы гиперслед нельзя было обнаружить.
Тейсман со вздохом расслабился, поняв, что снова ушел незамеченным.
Теперь осталось только посмотреть, что капитан Ю — и Меч Саймондс, конечно, — будут делать с его информацией.

Глава 8

— Спасибо, что пришли, адмирал Курвуазье. — Гранд-адмирал Янаков встал, чтобы поприветствовать гостя, и Курвуазье чуть приподнял бровь, увидев за столом двух женщин. Богатство их наряда и украшений показывало, что это были жены Янакова. Для замужней женщины на Грейсоне было почти неслыханно появиться даже на частном обеде, если только гости не были ближайшими друзьями ее мужа, и Янаков знал, что Курвуазье это известно. Значит, их присутствие имело символическое значение.
— Спасибо, что пригласили меня, — ответил Курвуазье, проигнорировав, как того требовал этикет, присутствие женщин, поскольку никто их не представил.
И тут...
— Позвольте представить моих жен, — продолжил Янаков. — Рашель, моя первая жена. — Женщина справа от него улыбнулась, встретив его взглядом с удивившей мантикорца прямотой. — Рашель, адмирал Рауль Курвуазье.
— Добро пожаловать в наш дом, адмирал. — Голос Рашель, как и ее улыбка, был мягким и уверенным, и она протянула ему руку. Курвуазье не инструктировали, как приветствовать жену высокопоставленного лица на Грейсоне, но он не зря всю жизнь служил своей королеве. Он наклонился над протянутой рукой и коснулся ее губами.
— Спасибо, госпожа Янакова. Быть здесь — большая честь для меня.
Когда он поцеловал ей руку, глаза ее расширились от удивления, но руку она не отдернула и других знаков неудовольствия также не проявила. Когда Курвуазье выпустил ее руку, она снова улыбнулась и положила руку на плечо второй женщине.
— Позвольте представить вам Анну, третью жену Бернарда. — Анна тоже улыбнулась ему и не колеблясь протянула руку для поцелуя. — Моя сестра Эстер просила передать, что она сожалеет о своем отсутствии, адмирал, — продолжила Рашель, и Курвуазье не сразу вспомнил, что в грейсонских семьях все жены называют друг друга сестрами. — Она приболела, и доктор Говард велел ей остаться в постели. — Вежливая улыбка Рашель на этот раз больше напоминала ухмылку. — Уверяю вас, если бы не болезнь, она была бы здесь. Как и мы все, она очень хотела с вами познакомиться.
Курвуазье задумался, будет ли вежливо выразить желание встретиться с Эстер в другой раз. На первый взгляд, замечание было безвредное, но мужчины на Грейсоне ревновали своих жен. Лучше выбрать что-нибудь менее рискованное.
— Пожалуйста, передайте ей, что мне очень жаль, что болезнь помешала нам встретиться.
— Передам, — ответила Рашель и изящным жестом предложила ему сесть.
Когда Курвуазье занял свое место, она позвонила в колокольчик, и появились молчаливые ловкие служанки с подносами еды — просто девочки, понял он, вспомнив, что этим людям недоступен пролонг.
— Можете есть и не беспокоиться, адмирал, — сказал Янаков, когда перед гостем поставили тарелку. — Все эти продукты — с орбитальных ферм. Уровень металла в них не выше, чем на Мантикоре или Сфинксе.
Курвуазье кивнул, но не стал тем не менее сразу набрасываться на еду. Он подождал ухода служанок и почтительно склонил голову, пока Янаков читал краткую молитву.
На вкус Курвуазье, грейсонская кухня представляла собой нечто среднее между традиционной восточной кухней Старой Земли и блюд Нью-Тосканы на Мантикоре, — то есть обед был превосходный. Повар Янакова заслужил бы пять звездочек даже в “Космо”, а беседа за столом шла совсем не так, как он ее себе представлял. Янаков и его офицеры, да и вообще все грейсонцы, вели себя с его женщинами-офицерами либо скованно и напряженно, либо с почти неприкрытым презрением, так что он представлял себе суровый и невеселый образ жизни, где женщин только видели, но не слышали. Рашель и Анна Янаковы, однако, были весьма красноречивы. Они не скрывали своих чувств к мужу, да и сам Янаков был совсем другим, выбравшись наконец из-под прикрытия формальностей и чувствуя себя удобно и уверенно на своей территории. Курвуазье не сомневался, что хотя бы отчасти цель вечера заключалась в том, чтобы показать ему более человечное лицо Грейсона, но это не помешало ему немного расслабиться в атмосфере доброжелательности.
Во время еды играла негромкая музыка. Курвуазье к такой не привык — классическая музыка Грейсона была основана на чем-то вроде древних классических кантри и вестерна, но звучала она на удивление бодро, несмотря на оттенок грусти. Гостиная была большая даже по планетным стандартам Мантикоры, с высоким куполообразным потолком, роскошными гобеленами и старомодными картинами маслом на стенах. Преобладали религиозные темы, но были и другие картины, среди которых выделялись своей тревожной красотой пейзажи. В них чувствовалось ощущение потерянности, как в окнах в эльфийскую страну, как будто отраженная на них красота никогда не могла стать настоящим домом людям, живущим в этом мире, — и в то же время была для них родной.
А между двумя такими манящими пейзажами расположилось огромное окно... с двойным стеклом, герметически запечатанным в раме. Снизу виднелось входное отверстие воздушного фильтра.
Курвуазье почувствовал, что его пробрала дрожь. Вид из окна захватывал дух: перед его глазами раскинулись увенчанные снежными вершинами горы, склоны их покрывала пышная зелень, которая так и звала сбросить обувь и пробежать босиком по зелено-голубой траве. Но окно было запечатано навечно, а на поясе у адмирала в неприметном футляре висела выданная посольством маска для дыхания. Посол сказал, что маска не понадобится, пока он остается в глубине материка — если только не поднимется уровень содержания пыли в атмосфере. А семья его хозяина девять столетий жила в среде, которая по-своему была опаснее любого орбитального комплекса.
Он заставил себя отвернуться от окна и сделать глоток вина, и когда снова вернулся к беседе, он встретил задумчивый взгляд темных глаз Янакова.
Обед закончился, Рашель и Анна попрощались и ушли, и еще один слуга — на этот раз мужчина — налил в изящные рюмки импортное бренди.
— Надеюсь, вам понравился обед, адмирал? — сказал Янаков, поднеся рюмку к носу и вдохнув аромат.
— Он был великолепен, адмирал Янаков, как и компания, — улыбнулся Курвуазье. — Вы прекрасно все продумали, — добавил он мягко.
— Туше, — ответил, улыбнувшись, Янаков, потом со вздохом отставил рюмку. — Вообще-то, адмирал, я пригласил вас как бы в качестве извинения, — признался он. — Мы плохо с вами обошлись, особенно с женщинами-офицерами. — Курвуазье отметил, что он выговорил “женщины-офицеры” почти без запинки. — Я хотел показать вам, что мы не совсем уж варвары и не держим жен в клетках.

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер

Курвуазье усмехнулся иронии в тоне своего собеседника, но пригубил бренди прежде, чем ответить, и сказал ровным тоном:
— Я ценю ваши слова, адмирал Янаков, но, честно говоря, извиняться надо не передо мной.
Янаков покраснел, но согласился.
— Я понимаю, но и вы должны понять, что мы еще только ощупью ищем, как себя вести. По грейсонскому обычаю для меня чрезвычайно неприлично пригласить к себе домой любую женщину без ее защитника. — Когда Курвуазье вопросительно приподнял бровь, Янаков покраснел еще сильнее. — Конечно, я понимаю, что у ваших женщин нет “защитников” в том смысле, в каком они есть у наших. С другой стороны, мне приходится учитывать, как мои люди — мои подчиненные и делегаты Палаты — отреагируют, если я радикально нарушу обычай. Не только на мое собственное поведение, но и на поведение ваших людей, если они примут приглашение. Так что я пригласил вас, поскольку в каком-то смысле вы защитник всех ваших женщин-офицеров.
— Понятно. — Курвуазье сделал еще глоток бренди. — Я ценю ваш жест и буду рад передать ваше извинение моим офицерам — конечно, в осторожных выражениях.
— Спасибо. — Благодарность и облегчение Янакова были очевидны. — На этой планете есть люди, которые противятся любой мысли о союзе с Мантикорой. Некоторые боятся потока идей извне, другие считают, что такой союз только вызовет обострение враждебности Хевена, а не защитит нас от него. Мы с Протектором Бенджамином не относимся к числу этих людей. Мы слишком хорошо понимаем, что может дать нам союз, и не только в военном отношении. Но тем не менее похоже, что все, что мы делали с вашего прибытия, было неправильно. Это вбило между нами клин, а посол Мастерман поторопился загнать этот клин поглубже. Я глубоко сожалею об этом, и Протектор Бенджамин тоже. Вообще-то он специально попросил меня передать вам его извинения, как личные, так и как главы государства Грейсон.
— Понятно, — сказал Курвуазье еще тише.
Это было неслыханно откровенное признание, дверца, открытая специально для него, но эти слова вызвали привкус горечи. Его долг состоял в заключении договора, и он сам этого хотел. Ему нравилось большинство встреченных им грейсонцев — не все, конечно, но большинство, — несмотря на их сдержанность и сложные социальные условности. Но, при всей своей благодарности за это признание, Курвуазье не мог не отметить, что сделано оно меньше чем через день после отлета Хонор.
— Адмирал Янаков, — сказал он наконец, — пожалуйста, передайте Протектору Бенджамину, что я искренне ценю его послание и от имени королевы с нетерпением жду заключения союза, на который мы все надеемся. Но я должен также заметить, сэр, что то, как ваши подчиненные обращались с капитаном Харрингтон, в глазах Мантикоры является непростительным.
Янаков покраснел еще сильнее, но не пошевелился, явно побуждая гостя продолжать, и Курвуазье наклонился к нему через стол.
— Я ни в коей мере не “защитник” капитана Харрингтон, адмирал. Ей защитник не нужен, и ее наверняка оскорбило бы такое предположение. Она один из самых преданных и мужественных офицеров, которых я имел удовольствие знать. Уже то, что она достигла своего ранга в таком молодом для нашего королевства возрасте, свидетельствует о том, как высоко ее ценит флот. Но хотя ей не нужна ничья защита, она мой друг. Мой очень хороший друг и моя ученица, я отношусь к ней почти как к дочери, которой у меня никогда не было, и то, как с ней обходились, — оскорбление всему нашему флоту. Она не ответила на оскорбление только потому, что профессиональный долг и дисциплину ставит выше личных интересов, но я вам вот что скажу. Пока ваши люди, по крайней мере военные, не начнут обращаться с ней как с офицером Ее Величества, каковым она и является, а не как с главным экспонатом в кунсткамере, шансы на истинное взаимодействие между Грейсоном и Мантикорой очень невелики. Капитан Харрингтон — одна из лучших, но далеко не единственная у нас женщина-офицер.
— Я знаю, — почти прошептал Янаков, крепче сжав ножку рюмки. — Я понял это еще до вашего появления и думал, что мы к этому готовы. Я думал, что я сам к этому готов. Но все оказалось намного сложнее, и отлет капитана Харрингтон вызывает у меня чувство глубокого стыда. Я понимаю, что причина — в нашем поведении, вне зависимости от официальных объяснений. Именно это подтолкнуло меня пригласить вас сегодня. — Он глубоко вдохнул и встретился взглядом с Курвуазье. — Я не стану опровергать то, что вы сейчас сказали, адмирал. Я согласен и даю вам слово, что по мере своих сил постараюсь разрешить проблему. Но должен вам сразу сказать, что это будет нелегко.
— Я знаю.
— Да, но вы, возможно, не вполне понимаете, почему именно...
Янаков показал на темнеющие за окном горы. Садящееся солнце окрасило снежные вершины в кроваво-красный цвет, а сине-зеленые деревья стали черными.
— Этот мир жесток к женщинам, — сказал он тихо. — Когда мы сюда прибыли, на каждого взрослого мужчину приходилось четыре женщины, потому что Церковь Освобожденного Человечества всегда практиковала многоженство... и это нас спасло.
Он сделал паузу и глотнул бренди, потом вздохнул:
— У нас была почти тысяча лет, чтобы адаптироваться к этой среде, и я переношу тяжелые металлы вроде мышьяка и кадмия куда лучше, чем вы, но посмотрите на нас. Мы все маленькие и жилистые, с плохими зубами, хрупкими костями и продолжительностью жизни чуть больше семидесяти лет. Мы ежедневно проверяем токсичность сельскохозяйственных земель, дистиллируем каждую каплю питьевой воды, и все равно страдаем от высокого уровня неврологических заболеваний, умственной отсталости и врожденных дефектов. Даже воздух, которым мы дышим, нам враждебен; третья по распространенности причина смерти — рак легких. Рак легких — и это через семнадцать столетий после того, как Лао Тан довел свою вакцину до совершенства! И нам приходится бороться со всем этим, адмирал, со всеми этими опасностями и последствиями для здоровья, несмотря на девятьсот лет — почти тысячелетие — адаптации! Можете себе представить, каково было первому поколению? Или второму?
Он грустно покачал головой, глядя в свою рюмку.
— В первом поколении только один ребенок из трех рождался живым. Из этих детей половина слишком серьезно хворала, чтобы пережить младенчество, а наше существование тогда было слишком ненадежным. Мы не могли тратить ресурсы на поддержание угасающей жизни. Так что мы практиковали эвтаназию и отправляли их обратно к Богу.
Он взглянул на Курвуазье; лицо его было искажено болью.
— Призраки младенцев преследуют нас до сих пор. Мы не так много поколений назад перестали применять эвтаназию к дефективным детям, даже к тем, кто страдал мелкими и вполне исправимыми дефектами. Я бы мог показать вам кладбища с рядами детских имен или с табличками вообще без имен, но могил там нет. Для этого традиции переселенцев слишком крепки — первые поколения слишком нуждались в земле, на которой могли бы расти земные культуры. — Он улыбнулся, и боль отчасти отступила. — Наши обычаи, конечно, отличаются от ваших, но теперь умершие дают жизнь памятным садам, а не картофелю, бобам и зерну. Как-нибудь я покажу вам Сад Янакова. Это очень... мирное место...
Он помолчал. Молчал и Курвуазье.
— Но у наших основателей все было не так, и чего стоило женщинам терять ребенка за ребенком, видеть, как они болеют и умирают, и все равно рожать, рожать и рожать, даже ценой собственной жизни, чтобы выжила колония... — Он снова покачал головой. — Все могло быть по-другому, если бы наше общество не было таким патриархальным, но религия учила нас, что мужчины должны заботиться о женщинах и направлять их, что женщины слабее и меньше способны переносить трудности... а мы не могли их защитить. Мы не могли защитить и самих себя, но они платили куда более страшную цену, а привезли их сюда мы.
Янаков откинулся назад и неопределенно помахал перед собой рукой. Свет не включали, и сквозь уплотняющуюся тьму Курвуазье слышал страдание в его голосе.
— Мы были религиозными фанатиками, адмирал Курвуазье, иначе мы бы здесь не оказались. Некоторые из нас до сих пор сохраняют фанатизм, хотя я подозреваю, что во многих огонь еле тлеет — или просто стал мягче и спокойнее. Но тогда мы все были фанатиками, и некоторые отцы-основатели обвиняли в происходящем женщин — потому, наверное, что это проще, чем болеть за них и с ними. И им, конечно, тоже было больно, когда умирали их сыновья и дочери. Они не могли признать существование этой боли, иначе им пришлось бы сдаться и умереть самим. Поэтому они спрятали боль внутри себя, и она превратилась в гнев. На Бога они этот гнев направить не могли, и для него остался только один выход.
— Их жены, — тихо отозвался Курвуазье.
— Именно, — вздохнул Янаков. — Поймите меня правильно, адмирал. Отцы-основатели не были чудовищами, а я не пытаюсь найти оправдание для моего народа. Мы не меньше, чем вы, продукт своего прошлого. Это единственная культура, единственное общество, которое мы знаем, и мы редко задаемся вопросами по поводу его устройства. Я горжусь своим знанием истории, но должен признаться, что, пока не возникли проблемы, никогда глубоко не задумывался о различиях между нами и вами. Подозреваю, мало кто из грейсонцев по-настоящему изучает наше прошлое достаточно глубоко, чтобы понять, как и почему мы стали тем, что мы есть. Может, у мантикорцев дело обстоит по-другому?
— Нет.
— Я так и думал. Но эти первые дни были для нас очень тяжелы. Еще до смерти преподобного Грейсона женщины начали превращаться из жен в движимое имущество. Среди мужчин смертность тоже была высока, да их и с самого начала было меньше, а потом биология сыграла с нами еще одну шутку. Девочек рождалось втрое больше, чем мальчиков. Чтобы сохранять численность населения, каждый потенциальный отец должен был заводить детей как можно раньше и рассеивать свои гены как можно шире, пока Грейсон его не убьет. Поэтому семьи начали расти. Постепенно семья становилась всем, а власть главы семьи — абсолютной. Это было необходимое для выживания условие, которое слишком хорошо вписалось в наши религиозные верования. Через столетие женщины уже даже не вполне считались людьми. Они стали собственностью. Носителями детей. Надежда продолжить свой род в мире, где мужчину ждало не больше сорока лет жизни, наполненной тяжким трудом, и наши усилия создать богоугодное общество закрепили сложившуюся ситуацию.
Янаков снова замолчал; Курвуазье был виден его профиль на фоне угасающего кровавого заката. Над этой стороной жизни Грейсона он даже не задумывался, и ему стало стыдно. Он осудил их провинциализм и похвалил себя за свою терпимость, но его взгляд на Грейсон был столь же плоским, как их взгляд на Мантикору. Ему не надо было объяснять, что Бернард Янаков — далеко не рядовой представитель своего общества и что большая часть мужчин на Грейсоне никогда не станет раздумывать об их Богом данном превосходстве над женщинами. Но Курвуазье казалось, что именно Янаков выражал душу Грейсона.
Видит бог, хватало мантикорцев, которые не стоили даже пинка, чтобы выкинуть их из люка, но не они представляли собой настоящую Мантикору. Настоящая Мантикора состояла из людей, похожих на Хонор Харрингтон. Из людей, которые делали королевство лучше, чем оно само о себе думало, заставляли его соответствовать идеалам — не важно, хотело оно того или нет, — потому что они верили в эти идеалы и заставляли других тоже в них верить. И возможно, подумал он, что люди вроде Янакова олицетворяют собой настоящий Грейсон.
Наконец Янаков выпрямился, потом провел рукой над реостатом. Загорелся свет, разогнав темноту, и грейсонец повернулся лицом к своему гостю.
— После первых трехсот лет ситуация изменилась. Мы, конечно, растеряли огромное количество технологий. Преподобный Грейсон и первые Старейшие так и планировали — для того и предпринято было все путешествие, — и они преднамеренно не взяли с собой учителей, учебники, основную технику, которая поддерживала бы физические науки. Нам повезло, что к биологическим наукам церковь относилась с меньшим недоверием, но даже тогда нам отчаянно не хватало специалистов. В отличие от колонии на Мантикоре, никто даже не знал, где мы находились, да и не интересовался этим, и поэтому первый корабль с парусом Варшавской зашел сюда всего две сотни лет назад. Наш корабль стартовал со Старой Земли за пятьсот лет до отлета основателей Мантикоры, так что наша исходная техника была на пять столетий грубее — и никто не явился, чтобы научить нас новым технологиям, которые могли бы нас спасти. То, что мы вообще выжили, адмирал, наилучшим образом доказывает существование Бога, но нас ободрало до костей. У нас остались только куски и обломки, а когда мы стали отстраиваться, то столкнулись с самой большой опасностью — расколом.
— Истинные и Умеренные, — тихо вставил Курвуазье.
— Правильно. Истинные цеплялись за первоначальные доктрины церкви, и технология для них была навеки предана анафеме. — Янаков невесело рассмеялся. — Даже мне трудно представить, как можно придерживаться таких взглядов, а посторонний вообще вряд ли на это способен. Я вырос в обществе, которое все-таки хотело выжить, а потому опиралось на технологию, пусть и грубую в сравнении с вашей. Как могли наши предки, стоявшие на самом краю гибели, верить, что Бог велел им справляться без всякой помощи? Но они в это верили, по крайней мере поначалу. Умеренные, со своей стороны, верили, что наше положение равнозначно библейскому Потопу и наконец ясно показало нам путь истинной веры: Бог хочет, чтобы мы жили согласно Его плану, и технология есть служанка, а не хозяйка человека. В конце концов с очевидностью смирились даже Истинные, но враждебность уже возникла, и фракции расходились все дальше. Уже не по поводу технологии, а по поводу того, в чем состоит следование Божьей воле. Истинные перешли за рамки консерватизма. Они стали радикальными реакционерами, обстригли и перекроили доктрину церкви, чтобы она соответствовала их собственным предрассудкам. Вот вы думаете, что мы варварски обращаемся с женщинами, а вы когда-нибудь слышали о доктрине Второго Падения?
Курвуазье покачал головой, и Янаков вздохнул.
— Она выросла из поисков Истинными Божьей воли, адмирал. Вы знаете, что они считают весь Новый Завет ересью, потому что рост технологии на Старой Земле доказывает, что Иисус не мог быть мессией?
На этот раз Курвуазье кивнул, и лицо Янакова помрачнело.
— Ну так вот, они пошли еще дальше. Согласно их теологии, первое Падение, из Эдема на Старую Землю, произошло из-за греха Евы, и мы создали общество, где женщины стали собственностью. Умеренные верят, что мы переживаем наш Потоп, что это, как мы сейчас считаем, часть Божьего плана. Истинные же говорят, что Бог вовсе не собирался сталкивать нас с враждебной природой Грейсона. Он превратил бы Грейсон в новый Эдем, если бы мы не согрешили после прибытия. И если первый грех совершила Ева, то второй, ставший причиной нашего Второго Падения, совершили дочери Евы. Это оправдывало их скотское обращение со своими женами и дочерьми, и они требовали, чтобы все мы приняли их веру, приняли их посты и побивание неугодных камнями. Умеренные, конечно, отказались, и ненависть между фракциями возрастала безостановочно, пока, как вы знаете, не закончилась Гражданской войной. Война была ужасная, адмирал. Истинные были в меньшинстве, и среди них закоренелые фанатики составляли лишь малую долю, но эти фанатики были абсолютно безжалостны. Они твердо знали, что Бог на их стороне. Все, что они делали, делалось от имени Бога, и все, кто им возражал, становились подлыми злодеями, не имевшими права на жизнь. Мы были далеки от возрождения продвинутых технологий, но все еще могли производить оружие, танки и напалм — а Истинные в качестве последнего средства построили свою “бомбу Судного Дня”. Мы даже не знали о ее существовании — пока Барбара Бэнкрофт, жена самого фанатичного их вождя, не решила, что Умеренные обязательно должны узнать, что их ждет. Она сбежала, обличив все, во что верили Истинные, предупредила нас об опасности, но ее мужество привело к новой трагедии...
Янаков мрачно уставился в рюмку с бренди.
— Барбара Бэнкрофт — наша единственная героиня. Наша планета обязана ей своим существованием. Она наша Жанна д'Арк, носительница всех добродетелей, которые мы ценим в женщинах, — любви, заботы, готовности рискнуть своей жизнью ради детей. Но она также и идеал, мифическая фигура, и от обычных женщин мы не ждем ее мужества и упорства. Мы вписали ее в рамки наших собственных предрассудков; а для Истинных женщина, которую мы зовем Матерью Грейсона, символизирует Второе Падение, доказывает врожденную порочность всех женщин. Хотя они и отвергли Новый Завет, но сохранили свою версию Антихриста. Они называют его Сатанинской Блудницей... Однако благодаря Барбаре Бэнкрофт мы были готовы, когда Истинные пригрозили всех нас уничтожить. Мы знали, что единственно возможным решением было изгнание безумцев. И тогда, адмирал, Вселенная сыграла с Грейсоном свою самую жестокую шутку, потому что мы нашли способ.
Он вздохнул и снова откинулся в кресле.
— Мой предок Хью Янаков командовал кораблем колонистов и пытался сохранить хотя бы ограниченную возможность космических полетов, но Первые Старейшие разбили криогенные установки сразу же после посадки на планету. Это был их способ сжечь за собой мосты, привязать себя и своих потомков к новому дому. Вряд ли они сделали бы это, будь у них чуть больше научного образования, но его у них не было. А поскольку корабль не мог нас увезти, отчаянное положение заставило нас разобрать его на детали. Так что мы остались на планете жить или умирать — и каким-то образом выжили. И ко времени Гражданской войны мы достигли стадии, когда уже могли строить грубые досветовые корабли на химическом горючем. Они были куда менее сложными, чем тот корабль, что доставил нас сюда, без всяких криогенных камер, но за двенадцать-пятнадцать лет они могли добраться до Эндикотта. Мы даже послали туда экспедицию и обнаружили то, что ныне называется Масадой... Масада имеет осевой наклон более сорока градусов и крайне суровый по сравнению с Грейсоном климат, но тамошние животные и растения съедобны для людей. Там можно жить, не беспокоясь о том, что свинец и ртуть отравляют вас с каждой вдыхаемой пылинкой. Большинство наших жителей отдали бы что угодно, чтобы переехать туда, но они не могли. Нам не под силу было переселить столько народу. Но когда в конце Гражданской войны горстка фанатиков пригрозила взорвать всю планету, мы смогли перевезти на Масаду их.
Он снова рассмеялся, еще суше и саркастичнее, чем раньше.
— Подумайте, адмирал. Мы должны были их выгнать, и единственное место, куда их можно было выгнать, намного лучше, чем то, где пришлось остаться нам! Их было меньше пятидесяти тысяч, и по условиям мирного соглашения мы снабдили их всем, чем только могли, и выслали, а потом сосредоточились на том, чтобы выжить на Грейсоне.
— С учетом исходных условий у вас, думаю, получилось совсем неплохо, — тихо сказал Курвуазье.
— Да, это правда. Я ведь люблю мою планету. Каждый день она пытается меня убить, и когда-нибудь у нее это получится, но я ее люблю. Это мой дом. Но она также делает нас тем, что мы есть, потому что мы выжили и не потеряли веру. Мы все еще верим в Бога, все еще верим, что все это испытание и очищение. Вы, наверное, думаете, что это безумие?
Вопрос мог быть ядовитым, но прозвучал очень мягко.
— Нет, — сказал наконец Курвуазье. — Не безумие. Я не думаю, что мог бы разделить вашу веру, закаленную в чудовищных страданиях, через которые прошел ваш народ, но грейсонцы, наверное, сочтут безумной мою веру. Мы с вами — это то, чем сделала нас наша жизнь и Бог, адмирал Янаков, и это относится как к мантикорцам, так и к грейсонцам.
— Очень терпимый взгляд, — тихо сказал Янаков. — И я уверен, что многим, большинству, возможно, моих соотечественников, будет очень трудно его принять. Сам я считаю, что вы правы, но все равно именно наша вера диктует нам, как относиться к женщинам. Верно, со временем мы изменились — наши предки не зря звали себя Умеренными, — но мы остаемся теми, кто мы есть. Женщины больше не собственность, и мы разработали сложные коды поведения, чтобы защищать, холить и лелеять их — отчасти, мне кажется, это вызвано реакцией на варварство Истинных. Я знаю, что многие мужчины злоупотребляют своими привилегиями — и своими женами и дочерьми, — но любому, кто публично оскорбит грейсонскую женщину, сильно повезет, если его просто линчуют на месте. Да и с женщинами у нас обращаются куда лучше, чем на Масаде. Тем не менее, с точки зрения закона и религии, их статус все равно ниже, чем статус мужчин. Мы всегда помним о Матери Грейсона, но говорим себе, что они слабее, что у них слишком много других нагрузок, чтобы заставлять их голосовать, владеть собственностью... и служить в армии. — Он встретился взглядом с Курвуазье, и на лице его возникла напряженная полуулыбка. — Вот почему нас так пугает ваша капитан Харрингтон. Она приводит нас в ужас, потому что она женщина, и в глубине души большинство из нас знает, что Хевен лжет по поводу катастрофы на Василиске. Можете себе представить, какая это для нас угроза?
— Нет, не вполне. Я, конечно, понимаю некоторые проблемы, но наши культуры слишком различаются для полного понимания.
— Тогда поймите вот что, адмирал. Если капитан Харрингтон — такой выдающийся офицер, как считаете вы — и я, — то она обесценивает все наши взгляды на женщин. Она показывает, что мы все ошибались, что сама наша религия ошибалась. Она показывает, что мы ошибались целых девять столетий. Сам факт вовсе не такой пугающий, как вы могли бы подумать, — в конце концов, эти девять столетий мы привыкали к мысли, что наши отцы-основатели были не правы или, как минимум, не совсем правы. Со временем, думаю, мы сможем признать и эту их ошибку. Нам будет нелегко и придется столкнуться с современным эквивалентом Истинных, но мы справимся. Но если мы это сделаем, что случится с Грейсоном? Вы познакомились с двумя из моих жен. Я их всех трех очень люблю, и я бы умер, чтобы защитить их, но ваша капитан Харрингтон одним фактом своего существования говорит мне, что я сделал их ничтожнее, чем они могли быть. И по правде сказать, они и есть ничтожнее, чем капитан Харрингтон. Они не способны на независимость, меньше готовы принимать на себя ответственность и рисковать. Как и я, они созданы цивилизацией и церковью, которые учат их, что они менее состоятельны. Так что мне делать, адмирал? Сказать им, чтобы они перестали полагаться на мои суждения? Чтобы шли работать? Чтобы потребовали равных прав и надели ту же форму, что и я? Я уверен, что мои сомнения по поводу их возможностей вызваны только искренней любовью и заботой, но как узнать, в какой момент любовь подменяется привычкой или предрассудком? Я уверен, что им понадобится переучиваться, прежде чем они станут по-настоящему равными мне. Но когда это убеждение перестает быть реалистичной оценкой ограничений, которым их научили, и становится демагогией, направленной на сохранение статус-кво и защиту моих собственных прав и привилегий?
Он снова остановился, и Курвуазье нахмурился.
— Я не знаю. Никто не знает, кроме вас, наверное... или их.
— Именно. — Янаков сделал большой глоток бренди, потом очень аккуратно поставил рюмку на стол. — Никто не знает — но ящик Пандоры открыт. Пока крышка приподнялась на пару миллиметров, но если мы подпишем этот договор, если мы свяжем себя с военным и экономическим союзником, который считает женщин полностью равными мужчинам, то нам придется всему этому научиться. И женщинам, и мужчинам — потому что если что и ясно в жизни, так это то, что нельзя отменить правду просто потому, что она неприятна. Что бы ни предприняли Хевен и Масада, наш договор с вами, адмирал Курвуазье, нас разрушит. Не знаю, понимает ли это Протектор. Возможно, понимает. Он учился на других планетах, так что он, возможно, видит договор как шанс заставить нас признать вашу правду. Нет, не вашу правду — просто правду.
Он снова рассмеялся, на этот раз с меньшим напряжением, и стал вертеть рюмку.
— Знаете, я думал, что этот разговор будет труднее, — сказал он.
— А оказалось легко? — иронически поинтересовался Курвуазье, и Янаков усмехнулся.
— Да нет, вовсе нет, адмирал. Но я думал, что будет хуже... — Грейсонец глубоко вдохнул и выпрямился, потом продолжил более бодрым тоном: — В общем, я объяснил вам, почему мы реагируем таким образом. Я обещал Протектору постараться побороть свои предрассудки и предрассудки моих подчиненных, а я отношусь к своему долгу перед Протектором не менее серьезно, чем вы к своему долгу перед королевой. Я клянусь, что мы постараемся, но имейте в виду, что у меня лучше образование и куда больше опыта, чем у большинства моих офицеров. Наши жизни короче ваших — возможно, у вас люди приобретают мудрость в молодости, чтобы пользоваться ею всю жизнь?
— Да нет, — усмехнулся Курвуазье и сам себе удивился. — Знания — да, но с мудростью сложнее, правда?
— Верно. Но она все-таки приходит, даже к такому консервативному и упрямому народу, как мой. Пожалуйста, будьте с нами терпеливы. И передайте, пожалуйста, капитану Харрингтон, когда она вернется, что я был бы польщен, если бы она побывала у меня на обеде.
— С защитником? — поддразнил его Курвуазье, и Янаков улыбнулся.
— С защитником или без, как она пожелает. Я должен лично извиниться перед ней, и мне кажется, что лучший способ научить моих офицеров обращаться с ней так, как она заслуживает, — самому научиться это делать.

Глава 9

За смотровым люком горела звезда класса К4, называвшаяся Эндикотт, и планета Масада грелась в ее тепле. Эндикотт был куда холоднее, чем звезда Ельцина, пылающая F6, — но и радиус орбиты Масады составлял всего четверть от грейсонского.
Капитан Ю, скрестив руки и опустив подбородок, разглядывал планету и звезду. Ему хотелось бы, чтобы правительство нашло для этого задания кого-нибудь другого. Он терпеть не мог тайные операции, а кроме того, командование, когда объясняло ему, как все это должно пройти, либо сильно недооценило узколобость и нерешительность масадцев, либо наврало ему на инструктаже. Он склонялся к первому, но полностью отвергнуть второе не мог. Не в Народной Республике.
Внешний мир видел только завоеванную Хевеном огромную территорию. Они не понимали, насколько хрупкой была экономика республики. Хрупкость делала жизненно важным продолжение завоеваний. И под давлением этой необходимости руководители правительства стали расчетливыми и циничными манипуляторами — даже по отношению к собственным подчиненным.
Ю понимал. Он лучше знал историю, чем большинство офицеров флота Народной Республики, и уж куда лучше, чем это понравилось бы начальству. Его чуть не исключили из Академии, когда один из инструкторов нашел тайник с запрещенными книгами по истории, написанными еще тогда, когда Народная Республика была просто Республикой Хевен. Он сумел изобретательно соврать, удачно придумал фальшивых владельцев книг, ухитрился избежать исключения — но это был один из самых страшных моментов в его жизни. С тех пор Ю старался скрывать свои личные мысли и мнения. Вынужденное лицемерие иногда беспокоило его, но не настолько, чтобы изменить линию поведения: ему было что терять.
Больше столетия семья Ю была Долистами. Капитан вырвался из пролетарской хибары и нищеты базового жизненного пособия за счет таланта и характера — в обществе, где эти качества все меньше ценились. Он не питал иллюзий насчет порядков в Народной Республике, но ни в коем случае не желал возвращаться к той жизни, от которой ушел.
Он вздохнул и посмотрел на часы. Саймондс опять опаздывал. Вот еще одна вещь, которая постоянно раздражала Ю в делах с Масадой. Он был точен и пунктуален по природе, и его нервировало номинальное подчинение представителю культуры, в которой начальники постоянно заставляли подчиненных ждать, только чтобы подчеркнуть свое превосходство.
У Хевена, конечно, тоже есть свои бородавки, подумал Ю, продолжая бесстрастный внутренний монолог, который ужаснул бы полицию по умственной гигиене. Два столетия хронического дефицита бюджета, вызванные необходимостью постоянно ублажать толпу, разрушили не только экономику Народной Республики, но и всякое чувство ответственности у лиц, управлявших ею. Ю презирал толпу так, как мог презирать ее только человек, сам выбравшийся из нее, но, по крайней мере, простонародье было честным. Невежественным, необразованным, бесполезным и паразитирующим — но честным. Представители любого клана Законодателей, произносившие правильные слова, которые всегда приводили к их личному обогащению, как и руководители избирательных блоков Долистов были людьми образованными, но нечестными — и, по взвешенному мнению капитана Альфредо Ю, только этим отличались от толпы.
Он фыркнул, передвинулся в кресле, глядя сквозь иллюминатор в черноту космоса, и ему вдруг остро захотелось получить такое правительство, которое можно уважать. Человек должен чувствовать, что за его страну стоит сражаться; за Хевен сражаться вроде бы и не стоило... по крайней мере, не при его жизни. Но как бы она ни была коррумпирована и цинична — это его страна. Он ее не просил, просто такая уж страна ему досталась, и он будет ей служить по мере своих возможностей, потому что другого выбора нет. И потому, что служба по ее защите и успех, несмотря на все препятствия, были единственным способом доказать, что он лучше системы, создавшей его самого.
Ю тихо зарычал, поднялся и стал мерить шагами каюту. Черт, когда приходилось вот так сидеть и ждать, он снова начинал прокручивать в голове эти заигранные до хрипоты мрачные мысли, а сейчас момент был совершенно неподходящий...
Люк открылся, и он повернулся, выпрямившись по стойке смирно. Внутрь вошел Меч Истинных Саймондс. Он был один, и настроение у Ю слегка поднялось. Если бы Саймондс собрался просто морочить ему голову, то захватил бы с собой парочку адмиралов масадского флота — благо их на планете было целое стадо, — чтобы запутать Ю в цепях формальной вежливости и не позволить на себя надавить.
Саймондс молча кивнул и куда быстрее, чем обычно, выбрал себе кресло, потом развернул скрытый в столешнице терминал и подключил его. Раньше, вспомнил Ю, Саймондс не мог себе и представить, как это делается, но он многому научился у Хевена, и не только работе с внутренней информационной системой “Гнева Господня”.
Ю сел лицом к Мечу и подождал, пока Саймондс быстро перечитает доклад “Брес...”
Капитан прервал сам себя. Он больше не думал о “Гневе Господнем” как о “Саладине”, и пора было перестать даже мысленно называть “Владычество” старым именем “Бреслау”. И не только из-за сказки о том, что Масада “купила” их у Хевена. Любой, кто был в состоянии пересчитать собственные пальцы, понял бы, что два военных корабля оцениваются примерно в восемьдесят процентов ежегодного валового национального продукта системы Эндикотта. Однако их формальный перевод во флот Масады как минимум легально (или хотя бы формально) отчуждал Хевен от всего, что Масада собиралась делать с этими кораблями. Для Ю было также важно, чтобы масадские офицеры не заподозрили, что он и остальные “иммигранты” считают их толпой невежественных недоумков, ослепленных кошмарными предрассудками. Это было особенно трудно потому, что он и в самом деле так думал — и никак не мог заставить себя думать иначе.
— Я представил ваши предложения Совету Старейших, капитан, — сказал наконец Саймондс, откинувшись на спинку кресла, — но перед тем, как принять решение, Глава Старейших Саймондс хочет услышать ваши доводы из ваших собственных уст. Поэтому, с вашего разрешения, я собираюсь записывать этот разговор.
Он посмотрел на Ю, и капитан спешно подавил раздражение, пока оно не проявилось на лице. Так теперь это было его предложение? Ну что ж, неудивительно. Меч страстно хотел сам возглавить Старейших, когда его старший брат отдаст концы, но он был не в состоянии уразуметь, что решительность позволит ему получить место в Совете куда скорее, чем робость.
С другой стороны, если ответственность будет лежать на Ю, то и честь — по крайней мере, часть ее — достанется ему, а укрепить свое влияние никогда не помешает, даже на том ограниченном уровне, на котором любой “язычник” мог влиять на этих чокнутых.
— Конечно, я не возражаю, — сказал он вежливо.
— Спасибо. — Саймондс включил запись. — Тогда, пожалуйста, начните сначала, капитан.
— Разумеется, сэр. — Ю качнулся назад в кресле и снова сложил руки на груди. — Итак, Меч Саймондс, я верю, что отбытие трех четвертей мантикорского эскорта открывает нам возможность запустить “Иерихон” с высокой вероятностью успеха. Возможно, они ушли насовсем, хотя я полагаю, что достаточно скоро корабли вернутся. В любом случае я уверен, что если мы начнем действовать немедленно, ваше правительство сможет свергнуть правящий режим Грейсона и вновь овладеть планетой...
Хотя, подумал капитан про себя, только полные психи могут воевать за Грейсон, когда у них есть собственная планета куда приличнее.
— Сейчас, — продолжил он таким же ровным тоном, — в системе Ельцина находится только один военный корабль с Мантикоры, скорее всего эсминец. Его основная обязанность, вне всякого сомнения, заключается в защите мантикорских подданных, и я предполагаю, что вторая его обязанность — защита еще не разгруженных торговых кораблей. В этих обстоятельствах я полагаю так: если мы нападем на Грейсон, командир мантикорского корабля не вмешается сразу, а по меньшей мере в первые часы будет выжидать и оценивать обстановку. Конечно, я не могу этого гарантировать, но грейсонцы вполне могут предположить, что они в состоянии разобраться с нашим рейдом своими силами, и если командир мантикорского корабля с ними согласится, то останется на орбите Грейсона до тех пор, пока не будет уже слишком поздно. Как только мы уничтожим основную часть грейсонского флота, мантикорский капитан столкнется с очевидно безнадежной ситуацией и может вовсе отступить, забрав с собой дипломатов.
— А если он не отступит? Или, хуже того, не станет пережидать нашу атаку? — спросил Саймондс ровным голосом.
— Ни тот ни другой вариант не повлияет существенно на военную ситуацию, сэр. Огневая мощь эсминца недостаточна, чтобы помешать последующим операциям, а если он примет активное участие в обороне Грейсона с самого начала, то отступать будет уже некому. — Ю улыбнулся, не разжимая губ. — Я понимаю, что ваше правительство опасается возможного столкновения с Мантикорой. Однако по условиям существующего соглашения Народная Республика готова защищать систему Эндикотта и любые присоединенные к ней территории, и мы оба прекрасно понимаем, что интерес Мантикоры к этому району вызван ее желанием избежать открытого столкновения с республикой или по крайней мере отложить его. Мое окончательное мнение: риск вмешательства Мантикоры в “Иерихон” можно считать приемлемо низким, поскольку королева Елизавета, — он преднамеренно подчеркнул титул и увидел, как у Саймондса раздулись ноздри, — вряд ли обладает политической и военной решимостью загнать свой флот в очевидно непоправимую ситуацию. Даже если этот корабль будет уничтожен, правительство королевы скорее всего поскрипит зубами и стерпит, чтобы не развязывать сейчас крупную войну.
Капитан в очередной раз удержался от напоминания о том, что если бы Масада дала Хевену право на создание баз, то необходимые подкрепления уже были бы на месте. Конечно, тогда преждевременная война с Мантикорой стала бы почти неизбежной — так что, не исключено, ксенофобия этих фанатиков работала сейчас на Хевен...
— Вы, похоже, уверены в себе, капитан, но что, если этот оставшийся корабль — тяжелый крейсер, а не эсминец?
— Класс корабля особого значения не имеет, сэр. Если это “Бесстрашный” и он вмешается в операцию с самого начала, то “Гнев Господень” вполне способен с ним разобраться. А если сначала он не вмешается, то потом его мощности все равно не хватит для самостоятельной обороны.
— Понятно. — Саймондс почесал подбородок. — Мы, к сожалению, не так уверены, что Мантикора не рискнет оказать мощную военную поддержку, капитан, — сказал он задумчиво, и Ю понадобилась вся сила воли, чтобы вспышка разочарования не отразилась на лице, сохранявшем выражение внимания, — но в то же время вы правы насчет открывшейся возможности... Капитан единственного в системе корабля, который своими глазами видел, как его спутники ушли, будет скорее беспокоиться о долге перед собственным правительством, чем перед кем-то, кто пока даже не является союзником.
— Совершенно верно, Меч Саймондс, — сказал Ю уважительным тоном.
— Сколько у нас времени? — спросил Саймондс.
Ю прекрасно понимал, что вопрос задан ради Совета Старейших, поскольку они с Мечом за последние двадцать часов уже несколько раз обсуждали сроки.
— Как минимум одиннадцать дней с момента их отбытия, сэр, или примерно девять дней с настоящего момента. В зависимости от того, какой им дан приказ, времени может быть и больше, но я бы не стал на это рассчитывать.
— А сколько времени требуется на завершение “Иерихона”?
— Мы можем начать первую атаку через сорок восемь часов. Трудно сказать, насколько быстро пойдет дело после: многое будет зависеть от того, с какой скоростью отреагирует Грейсон. С другой стороны, в нашем распоряжении в любом случае остается семь дней до того, как смогут вернуться остальные корабли эскорта. Я полагаю, что они захотят нанести ответный удар как можно скорее, чтобы защитить свое положение на переговорах и не выглядеть слишком слабыми.
— Я знаю, что точность невозможна, но Совету хотелось бы услышать наиболее взвешенную оценку.
— Понятно, сэр. — Ю сузил глаза, чтобы не показать своего презрения. Саймондс был офицером флота. Он должен был бы знать не хуже Ю, что любая оценка на этой стадии сводится к угадыванию. Да он и знал, наверное. Он просто хотел, чтобы любая вина за неправильную догадку легла на чьи-то чужие плечи. Вспышка презрения внезапно превратилась в иронию, когда Ю осознал, насколько похожи по сути своей политиканы Хевена и теократы Масады.
— Ну хорошо, Меч. Предположим, на Грейсоне поддерживается нормальный уровень готовности. Если не забывать, что любая оценка — это оценка и ничто иное, я бы сказал, что контратака возможна уже во время нашего второго — максимум третьего — рейда. Я не стал бы рассчитывать, что им понадобится больше одного-двух стандартных дней, чтобы уловить схему наших действий и отреагировать.
— И вы уверены, что, когда они отреагируют, вы сможете их уничтожить?
— Настолько уверен, насколько это вообще возможно при военных действиях. Вряд ли они или даже мантикорцы, если их корабль вмешается, вовремя поймут, с чем они имеют дело, и попытаются спастись. Это возможно, конечно, но шанс крайне мал, и даже если они немедленно уйдут, их потери все равно будут почти полными.
— Почти полными?
— Сэр, мы говорим о столкновении в глубоком космосе между судами с импеллерными двигателями, и мы не можем предсказать точный вектор их приближения, — терпеливо объяснил Ю. — Если только они не подойдут прямо на самую выгодную для нас позицию, “Гнев” успеет сделать всего несколько бортовых залпов. В этом случае их потери все равно будут очень высокими, но с оставшимися придется разбираться кораблям местной постройки, и некоторые сумеют уйти. Но как я уже указывал, уходить им, в общем-то, некуда. Выжившие могут только вернуться на Грейсон, и им придется вступить в бой, когда мы атакуем саму планету. В этих обстоятельствах они не смогут уклониться от сражения, а когда они в него вступят, “Гнев” за день уничтожит весь их флот.
— Хм-м. — Саймондс сильнее потер подбородок, нахмурился, но потом пожал плечами. — Отлично, капитан Ю. Спасибо за то, что потратили время и представили очень ясные аргументы. Я представлю запись Совету. — Он снова нажал на кнопку, отключая запись, и продолжил более естественным голосом: — Думаю, решение будет принято через час или два, капитан.
— Я рад это слышать, сэр. — Ю приподнял бровь. — Могу я спросить, каким, по-вашему, будет это решение ?
— Я думаю, что перевес голосов будет небольшим, но они согласятся. Старейший Хаггинс целиком “за”, а он представляет группу, которая невелика, но очень влиятельна. Старейший О'Доннал колеблется, не некоторые его сторонники склоняются к мнению Хаггинса. — А Глава Старейших Саймондс? — спросил Ю нейтральным тоном.
— Мой брат также считает, что надо действовать, — сказал Саймондс без всякого выражения. — Ему придется напомнить о всякого рода былых компромиссах, чтобы перетянуть к себе колеблющихся, но думаю, что он своего добьется. — Меч невесело улыбнулся. — Обычно это у него получается.
— В таком случае, сэр, я бы хотел начать действовать и отослать предварительные приказы. Если Совет не примет положительное решение, мы всегда сможем снизить готовность флота.
— Да. — Саймондс снова потер подбородок, потом кивнул. — Начинайте, капитан. Но вот о чем помните. Если Глава Старейших поддержит этот план своим престижем, а он провалится, полетят головы. Возможно, моя — и наверняка ваша. Во всяком случае, в той мере, в которой ваше будущее подвластно Истинным.
— Я понимаю, сэр, — сказал Ю, испытывая внезапную невольную симпатию к бесконечным колебаниям Меча. Самому Ю грозили неприятности, не большие, чем изгнание с позором обратно на Хевен, если, конечно, Бюро разведки флота и правительство решат поддаться уговорам масадцев (а они наверняка будут очень настойчивыми), что провал произошел целиком по его вине. Это унизительно и, скорее всего, погубит его карьеру, но в отношении Меча Саймондса фразу “полетят головы” следовало понимать буквально, поскольку предательство против Веры наказывалось именно обезглавливанием... и еще кое-чем похуже.
— Уверен, что понимаете, — вздохнул Саймондс и поднялся на ноги. — Ладно, мне пора возвращаться. — Ю тоже встал, чтобы проводить его, но Меч жестом отпустил капитана. — Не беспокойтесь. Я найду дорогу, а по пути заберу в отделе связи чип с записью нашего разговора. У вас и своих дел полно.
Меч Истинных Саймондс повернулся и вышел через открытый люк, оставив Ю наедине с великолепным видом на Масаду и ее солнце, и капитан улыбнулся. Может, Саймондс и вел себя так, будто в любой момент ожидал пулю в затылок, но он принял решение. На этот раз “Иерихон” вправду будет запущен, и как только Грейсон рассыплется в прах, капитан Альфредо Ю сможет наконец отряхнуть со своих сандалий пыль этой отвратительной системы и отправиться домой.

Глава 10

Энсин Уолкотт грызла ноготь, думая об офицерах за соседним столом. Лейтенант Тремэйн поднялся на борт “Бесстрашного” как пилот коммандера МакКеона; теперь он сидел и разговаривал с лейтенантом Кардонесом и лейтенант-коммандером Веницелосом, и Уолкотт завидовала его легкости в общении с такими высокопоставленными особами.
Конечно, Тремэйн был с капитаном на Василиске. Капитан и старший помощник старались, чтобы это никак не влияло на взаимоотношения, но все знали, что существует внутренний круг.
Проблема заключалась в том, что Уолкотт как раз и надо было поговорить с кем-нибудь из этого круга — и не с Веницелосом или Кардонесом. Они оба всегда охотно разговаривали с младшими офицерами, но она боялась гнева старпома, если он сочтет, что она критикует капитана. А реакция Кардонеса наверняка будет еще хуже — и вообще, любой, кто имел одновременно Орден за Храбрость и красную нашивку на рукаве, обозначавшую Монаршью Благодарность, вызывал ужас у свежеиспеченной выпускницы Академии, даже если она и была его помощницей. Но лейтенант Скотти Тремэйн был достаточно молод и не такого высокого ранга, а потому пугал ее меньше. Он тоже знал капитана, но он был на другом корабле, так что если она выставит себя дурой или разозлит его, видеть лейтенанта после этого каждый день не придется.
Она сильнее закусила ноготь, поболтала ложечкой кофе и наконец вздохнула с облегчением, когда Веницелос и Кардонес встали.
Кардонес что-то сказал Тремэйну, и все они рассмеялись. Потом старпом и тактический офицер зашли в лифт офицерской столовой. Энсин взяла чашку, сосредоточилась и подошла к столу Тремэйна, стараясь сохранять спокойствие.
Когда она подошла и откашлялась, он как раз начал собирать посуду на свой поднос. Тремэйн с улыбкой поднял голову. Улыбка у него была очень милая, и Уолкотт внезапно подумала, что были и другие поводы с ним познакомиться. В конце концов, он приписан к “Трубадуру” и не подпадает под обычные правила, не позволявшие встречаться вне рамок службы с людьми из одной и той же командной цепочки...
Она почувствовала, что краснеет — совершенно неуместно, особенно если учесть, о чем она собиралась разговаривать, — и встряхнулась.
— Прошу прощения, сэр, — сказала она. — Могу я занять минуту вашего времени?
— Конечно, миз [Вариант обращения к женщине в англо-американской культуре, в отличие от “мисс” и “миссис”, не учитывающий ее брачного статуса. (Примеч. перев.)]... — Он вопросительно поднял бровь и пригласил ее присесть.
— Уолкотт, сэр. Каролин Уолкотт, выпуск восемьдесят первого.
— О, первый поход? — вежливо отозвался он.
— Да, сэр.
— Чем я могу вам помочь, миз Уолкотт?
— Ну, понимаете... — Она сглотнула. Как он ни обаятелен, разговор будет не легче, чем она ожидала, и Уолкотт глубоко вдохнула. — Сэр, вы были с капитаном Харрингтон на Василиске, а мне... ну, мне надо кое-что обсудить с тем, кто хорошо ее знает.
— Да? — Подвижные брови поползли вверх, и тон внезапно стал куда прохладнее.
— Да, сэр. — Она отчаянно поторопилась объяснить. — Просто, ну, кое-что случилось на Ельцине, и я не знаю, надо ли... — Она снова сглотнула, но выражение глаз Тремэйна смягчилось.
— С грейсонцами столкнулись? — сочувственно сказал он, и девушка покраснела. — А почему вы к коммандеру Веницелосу не обратились? — задал он логичный вопрос.
— Я... — Она заерзала на стуле, чувствуя себя небывало молодой и неуклюжей. — Я не знала, как он — или капитан — отреагирует. То есть я хочу сказать, они с ней так ужасно обращались, и она ни разу ни слова не сказала... Она бы подумала, что я глупо себя веду или что-нибудь еще... — закончила она неловко.
— Сомневаюсь. — Тремэйн налил себе еще кофе и поднес кофейник к чашке Уолкотт. Энсин благодарно кивнула. — Почему у меня такое чувство, что вас беспокоит “что-нибудь еще”, миз Уолкотт?
Она покраснела еще сильнее и уставилась в свой кофе.
— Сэр, я не знаю капитана... не так хорошо, как вы.
— Как я? — Тремэйн усмехнулся. — Миз Уолкотт, когда я последний раз служил под началом капитана Харрингтон, я и сам был энсином — и это было не так уж давно. Мне трудно сказать, что я так уж хорошо ее знаю. Я ее уважаю и безгранично ею восхищаюсь, но лично я мало знаю ее.
— Но вы были с ней на Василиске.
— Вместе с несколькими сотнями других людей, и я тогда был совершеннейшим молокососом. Если хотите поговорить с кем-нибудь, кто и правда знает капитана, — добавил Тремэйн, мысленно пробежавшись по списку офицеров “Бесстрашного”, — вам лучше выбрать Рафа Кардонеса.
— Я не могу вот так взять и спросить его! — воскликнула Уолкотт, и Тремэйн рассмеялся.
— Миз Уолкотт, лейтенант Кардонес был тогда моложе, ниже рангом, и, между нами говоря, обе руки у него были левые. Он, конечно, это перерос — благодаря шкиперу. — Скотти улыбнулся, потом посерьезнел. — С другой стороны, вы уже далеко зашли. Можете уж продолжить и спросить меня о том, о чем не решались спросить Рафа или коммандера Веницелоса. — Она завертела чашку, и он ухмыльнулся. — Ну же, выкладывайте! Вы же знаете, все равно все ждут, что энсин рано или поздно сморозит глупость.
— Ну, просто... Сэр, а что, капитан действительно сбежала с Грейсона?
Она выпалила свой вопрос, и сердце у нее ушло в пятки, поскольку с лица Тремэйна мгновенно исчезло всякое выражение.
— Не хотите ли объяснить свой вопрос, энсин? — Тон сделался чрезвычайно холодным.
— Дело в том, сэр... коммандер Веницелос послал меня на Грейсон доставить багаж адмирала Курвуазье, — сказала она несчастным тоном. Она не так все хотела сказать, и глупо было задавать кому угодно вопрос, который можно истолковать как осуждение командира. — Меня должны были встретить из посольства, но там был этот... офицер с Грейсона. — Она снова покраснела, вспомнив пережитое унижение. — Он сказал, что я не могу там приземлиться. Меня направили именно на эту площадку, сэр, но он сказал, что я на этой площадке сесть не могу. Что нечего... что нечего прикидываться офицером и лучше мне убираться... убираться домой играть в куклы.
— И вы не сказали старпому?

Предыдущая страница 5 Следующая страница


Честь королевы 6

Она с облегчением поняла, что на этот раз холод в голосе Тремэйна направлен не на нее.
— Нет, сэр, — тихо призналась она.
— Что еще он сказал? — поинтересовался лейтенант.
— Он... — Уолкотт глубоко вздохнула. — Я не хочу это повторять, сэр. Но я показала ему разрешение на посадку и свой приказ, и он только посмеялся. Он сказал, что они не в счет. Что они от капитана, а не от настоящего офицера, и он назвал ее... — Она остановилась, стиснув кофейную чашку. — Потом он сказал, что давно пора “сукам” убираться с Ельцина, и он... — Она отвернулась и прикусила губу. — Он пытался засунуть руку мне в китель, сэр.
— Он — что?!
Тремэйн почти вскочил на ноги, и к ним стали поворачиваться другие обедающие. Уолкотт испуганно огляделась, и Скотти снова сел. Она заставила себя кивнуть, и глаза его сузились.
— Почему вы не доложили? — Он говорил тише, но все еще резко. — Вы же знаете приказы капитана на этот счет!
— Но... — Уолкотт заколебалась, потом встретилась с ним взглядом. — Сэр, мы уходили с планеты, и этот грейсонец, он думал, что капитан... убегает от того, как они с ней обращались. Я не знала, прав он или нет, сэр, — сказала она с отчаянием, — и даже если он не прав, мы через час должны были уйти с орбиты. Со мной никогда такого не случалось, сэр. Если бы мы были дома, я бы... Но там я не знала, что делать, и если бы... если бы я сказала капитану, что он говорил про нее...
Она прервалась, сильнее прикусив губу, и Тремэйн глубоко вдохнул.
— Ладно, миз Уолкотт. Я понимаю. Но вот что вы сейчас сделаете. Как только старший помощник сменится с вахты, вы ему расскажете все, что случилось, так подробно, как только вспомните, но не скажете ни слова о том, что даже думали, будто капитан “убегает”.
В глазах ее чувствовалось расстройство и смущение, и он мягко коснулся ее руки.
— Послушайте меня. Я не думаю, что капитан вообще умеет убегать. Конечно, она сейчас совершает тактическое отступление, но не потому, что грейсонцы ее спровадили, что бы они там ни думали. Если вы только заикнетесь коммандеру Веницелосу, что тоже так думали, он с вас голову снимет.
— Я этого и боялась, — призналась она. — Но я просто не знала. И... и если они были правы, я не хотела все ей только усложнять, и он такие ужасные вещи о ней говорил. Я просто...
— Миз Уолкотт, — мягко сказал Тремэйн, — вот чего шкипер точно никогда не сделает, так это не обвинит вас в том, что сделали другие люди. И она очень не любит наглецов, пристающих к женщинам. Я думаю, это из-за... — Он остановился и покачал головой. — Не важно. Расскажите все старшему помощнику, а если он спросит, почему вы так долго ждали, скажите, что вы решили, что раз мы так спешно уходили, они бы все равно ничего не смогли сделать, пока мы не вернемся. Это ведь правда?
Она кивнула, и он похлопал ее по плечу.
— Отлично. Обещаю, вас поддержат, а не отчитают. — Он снова откинулся назад и улыбнулся. — Я думаю, вам нужен кто-то, с кем можно посоветоваться, если боишься обратиться к старшим офицерам. Так что допивайте свой кофе, я хочу вас кое с кем познакомить.
— С кем, сэр? — поинтересовалась Уолкотт.
— Ну, ваши папа с мамой вряд ли одобрили бы такое знакомство, — ухмыльнулся Тремэйн, — но мне он в первом походе здорово помог. — Уолкотт осушила чашку, и лейтенант встал. — Думаю, вам понравится старшина Харкнесс, — сказал он. — И, кстати, — его глаза лукаво заблестели, — если кто на “Бесстрашном” и знает, как разобраться с подонками вроде этого грейсонца и никого постороннего не припутывать, так это он!

* * *

Коммандер Алистер МакКеон наблюдал за тем, как Нимиц вгрызся в очередную кроличью ногу. По причинам, известным одному Господу Богу, земные кролики замечательно приспособились к жизни на планете Сфинкс. Год на Сфинксе был впятеро длиннее земного года, и в сочетании с местной силой тяжести и наклоном оси в четырнадцать градусов это породило довольно... любопытную флору и фауну, а также климат, который большинство инопланетников обожали весной и осенью — во всяком случае ранней осенью — и ненавидели во все остальное время. Логично было бы предположить, что такое глупое от природы животное, как кролик, погибнет; а они вместо этого плодились со страшной силой. Похоже, им было чем занять долгие зимние вечера...
С хирургической точностью Нимиц снял мясо с костей, аккуратно положил его на тарелку и взял небольшой кусок своей изящной верхней лапой. МакКеон усмехнулся. Конечно, размножались кролики на Сфинксе успешно, но умнее они не стали, и так же, как люди могли есть большинство сфинксианских животных, местные хищники могли есть кроликов. И ели — с большим аппетитом.
— Он и правда любит крольчатину, — сказал МакКеон.
Хонор улыбнулась:
— Любит, это верно. Сельдерей они обожают все, но Нимиц эпикуреец. Он ценит разнообразие, а кошки живут на деревьях, так что он в первый раз попробовал кролика, когда поселился со мной. — Она усмехнулась. — Ты бы его видел в первый раз, когда я угостила его кроликом.
— А что случилось? Он позабыл об изящных манерах?
— У него тогда не было никаких манер — он чуть не катался по тарелке.
Нимиц отвлекся от своего кролика, и МакКеон усмехнулся, видя презрительное выражение его морды. Древесные кошки редко покидали Сфинкс, а тех, кто это делал, инопланетники постоянно недооценивали, но МакКеон знал Нимица достаточно давно. По уровню разумности древесные кошки опережали дельфинов со Старой Земли, а порой коммандер подозревал, что они еще умнее, просто не показывают этого людям.
На мгновение Нимиц столкнулся взглядом с Хонор, потом фыркнул и вернулся к еде.
— Вот так вот, капитан Харрингтон, — проговорил МакКеон и улыбнулся, когда Хонор рассмеялась. На Ельцине она смеялась нечасто. Правда, он находился в ее подчинении... В отличие от многих офицеров флота, которые считали патронаж и семейные связи естественной частью карьеры, капитан Харрингтон не выносила даже намека на фаворитизм, — так что с тех пор, как Алистер поступил в ее распоряжение, она не приглашала его на частные обеды. Сегодня, например, она пригласила присоединиться к ним коммандера Трумэн, но Трумэн запланировала именно в этот вечер развлечь свой экипаж внеплановой учебной тревогой...
МакКеон был рад этому. Ему нравилась Элис Трумэн, но как бы остальные шкиперы эскадры ни уважали капитана Харрингтон, он прекрасно понимал, что они не заговорят первыми о том, о чем молчит она. А из опыта общения с Хонор он знал, что она никогда не станет делиться своей болью с членами собственной команды — и что она далеко не так уверена в себе, как ей бы того хотелось.
Он доел персиковый десерт и со вздохом расслабился. МакГиннес предложил ему свежий кофе.
— Спасибо, Мак, — сказал он и внутренне вздрогнул, когда стюард налил в кружку Хонор какао.
— Не понимаю, как ты можешь это пить, — усмехнулся он, когда МакГиннес ушел. — Особенно после такого сладкого и липкого десерта.
— Ну что ж, — улыбнулась Хонор, отхлебнув глоток, — а я никогда не понимала, как вы все наливаетесь кофе. Брр! — Она вздрогнула. — Пахнет неплохо, но я бы его даже на смазку не пустила.
— Не так уж он и плох, — запротестовал МакКеон.
— По-моему, любить кофе — это приобретенный навык, и я не собираюсь его приобретать.
— Он хотя бы не густой и не липкий.
— Кроме запаха, это его единственное достоинство. — В ее темных глазах блестела улыбка. — Зиму на Сфинксе он тебе пережить не поможет. Тут нужен настоящий горячий напиток.
— Да я пока и не собираюсь переживать зиму на Сфинксе.
— А это потому, что ты изнеженный мантикорец. Ты думаешь, у вас там погода? — Он фыркнул. — Вы там все так избалованы, что какой-нибудь метр снега для вас уже катастрофа.
— Правда? Что-то я не вижу, чтобы ты торопилась переселиться на Грифон.
— Если я люблю настоящую погоду, это еще не значит, что я мазохистка.
— Вряд ли коммандер ДюМорн одобрит поклеп на климат его родной планеты.
— Да Стив после Академии раза два, наверное, возвращался на Грифон, и если ты думаешь, что я ругаю тамошнюю погоду, ты бы его послушал. Остров Саганами обратил его в истинную веру, и он давным-давно переселил всю свою семью на залив Джейсон.
— Понятно, — МакКеон повертел чашку. На лице его улыбка боролась с хмурым выражением. — Кстати, об истинной вере. Как тебе Грейсон?
Веселье в глазах Хонор погасло. Она сделала еще глоток какао, оттягивая ответ, но МакКеон терпеливо ждал. Он весь вечер старался перевести разговор на Грейсон, и уж теперь он ей отвертеться не даст. Может, он и был ее подчиненным, но он еще был ее другом.
— Я стараюсь о них не думать, — сказала она после долгой паузы, мрачно сдаваясь перед его упорством. — Они провинциальны, узколобы и полны предрассудков, и если бы адмирал не разрешил мне от них убраться, я бы начала трясти их за шиворот.
— Не самый дипломатичный способ общения, мэм, — пробормотал МакКеон, и ее губы дрогнули в невольной улыбке.
— Я не особо дипломатично себя чувствовала. И честно говоря, общение с ними меня тоже не очень заботило.
— Тогда ты была не права, — очень тихо сказал МакКеон. Ее губы сжались в хорошо знакомой ему упрямой гримасе, но он продолжил тем же тоном: — Когда-то давно у тебя был паршивый старпом, которому личные обиды мешали выполнять свой долг. — Он увидел, как она вздрогнула, когда слова его достигли цели. — Не давай никому загнать себя в такое же положение, Хонор.
Между ними воцарилось молчание. Нимиц переместился со своего стула на колени Хонор. Он встал на задние лапы, опершись остальными двумя парами о стол, и стал по очереди разглядывать их обоих.
— Ты к этому вел весь вечер, правильно? — спросила она наконец.
— Вроде того. Ты тогда могла положить моей карьере конец — и видит Бог, у тебя была масса поводов, — и я не хочу, чтобы ты делала ошибки по тем же причинам, что и я.
— Ошибки? — повторила она резко, но он не уступил.
— Ошибки. — Он прихлопнул ладонью по столу. — Я знаю, ты никогда не подведешь адмирала Курвуазье так, как я подвел тебя, но рано или поздно тебе придется научиться общаться с людьми как дипломату. Это не станция “Василиск”, и мы тут не о соблюдении Торгового Уложения говорим и не о борьбе с контрабандистами. Мы говорим о контактах с офицерами суверенной звездной системы, культура которой разительно отличается от нашей, и правила тут другие.
— Ты, кажется, возражал и против моего решения осуществлять на практике Торговое Уложение, — резко отозвалась Хонор, и МакКеон поморщился. Он хотел было ответить, но она прервала его жестом. — Мне не стоило этого говорить, и я знаю, что ты хочешь помочь, Алистер, но я просто не гожусь в дипломаты. Меня никто не сможет заставить терпеть людей вроде этих грейсонцев.
— А у тебя нет выбора, — сказал МакКеон как можно мягче. — Ты старший офицер флота при адмирале Курвуазье. Не важно, любишь ты грейсонцев или ненавидишь, и не важно, как они относятся к тебе, — самого факта нам не изменить, а этот договор важнее для королевства, чем любое сражение. Для этих людей ты не просто Хонор Харрингтон. Ты офицер Ее Величества, старший офицер Ее Величества в их системе, и...
— И ты думаешь, что я совершила ошибку, когда ушла, — прервала его Хонор.
— Да. — МакКеон посмотрел ей прямо в глаза. — Я понимаю, что я мужчина и мне было легче с ними общаться. Кое-кто из них и правда подонки, союзники они нам или не союзники. Но кое-кто из неплохих ребят пару раз пошел со мной на откровенность. Им было ужасно любопытно, как это я терплю женщину в командирах. — Он пожал плечами. — Прямо спросить они, конечно, не посмели, но вопрос в воздухе висел.
— И как ты на него ответил?
— Я не ответил, но сказал то же, что сказал бы Джейсон Альварес или любой другой мужчина из наших экипажей, — что мы думаем не об анатомии людей, а о том, как они делают свою работу, а ты свою работу делаешь лучше всех, кого я только встречал.
Хонор покраснела, но МакКеон продолжил без тени лести:
— Их это встряхнуло, а кое-кого заставило задуматься. Так что теперь меня заботят те, кто знает, что “Бесстрашному” вовсе не обязательно было вести эти грузовики на Каску, что ты могла послать “Аполлон” и “Трубадур”. Для идиотов разницы никакой, но как насчет тех, кто кое-что соображает? Они поймут, что на самом деле тебя и коммандера Трумэн убрали с глаз долой, и не важно, чья это идея, твоя или адмирала. Только вот если идея была твоя, то они станут гадать, почему ты захотела уйти. Потому что считала, что твое присутствие мешает переговорам? Или потому что ты женщина и, что бы мы там ни говорили, не выдержала напряжения?
— Ты хочешь сказать, они решат, что я сбежала, — сказала Хонор мрачно.
— Они могут и так решить.
— Нет, ты хочешь сказать, что они именно так и подумают. — Она откинулась в кресле и посмотрела на него внимательнее. — А ты тоже так считаешь, Алистер?
— Нет. Или, может, отчасти это и правда. Не потому, что ты испугалась драки, а потому, что не хотела ввязываться именно в эту драку. Может, в этот раз ты не знала, как отбиваться.
— А может, я и правда сбежала. — Она повертела чашку на блюдечке, и Нимиц ткнулся мордой ей в локоть. — Но мне казалось — и до сих пор кажется, — что я только мешаю адмиралу, и... — Она прервалась и вздохнула. — Срань Господня, Алистер, я и правда не знаю, как с этим бороться!
МакКеон поморщился, когда она выругалась, — он никогда раньше не слышал, чтобы она ругалась, даже когда их корабль рвали на кусочки.
— Тогда придумай как.
Она зыркнула на него, и он пожал плечами.
— Да, знаю, я мужчина, мне легко говорить. Но они никуда не денутся, когда мы вернемся с Каски, и тебе придется иметь с ними дело. Именно тебе, не важно, чего к тому времени добьется адмирал, и не просто ради себя самой. Ты наш старший офицер. То, что ты делаешь и говоришь, — и то, как ты позволяешь им с тобой разговаривать и обращаться, — отражается на чести королевы, а не только на твоей. Кроме того, под твоей командой служат и другие женщины. И даже если бы их не было сейчас, рано или поздно женщины последуют за тобой на Ельцин, и какую модель ты установишь, такой им и придется следовать. Ты это знаешь не хуже меня.
— Знаю. — Хонор приподняла Нимица и прижала к себе. — Но что мне делать, Алистер? Как мне заставить их обращаться со мной как с офицером Ее Величества — если они видят только женщину; которая не должна быть офицером?
— Эй, я просто коммандер, не спрашивай меня! — сказал МакКеон и улыбнулся, когда на ее лице промелькнула усмешка. — С другой стороны, по-моему, ты сейчас указала на свою основную ошибку с того самого момента, когда штаб Янакова наложил в штаны, узнав, что старший офицер — это ты. Ты говоришь о том, что видят они, а не о том, что видишь ты и кем ты являешься.
— Что ты имеешь в виду?
— Я хочу сказать, что ты играла по их правилам, а не по своим.
— Разве ты не сказал мне только что, что я должна быть дипломатом?
— Нет, я сказал, что ты должна понимать дипломатов. Тут есть разница. Если ты и правда ушла с Ельцина из-за того, как они на тебя реагировали, тогда ты позволила их предрассудкам загнать себя в угол. Ты позволила им выгнать тебя из города, а надо было плюнуть им в лицо и заставить их лезть из кожи, доказывая, почему ты не можешь быть офицером.
— Ты хочешь сказать, что я пошла по легкому пути.
— Да, наверное, и именно поэтому тебе самой кажется, что ты сбежала. В каждом диалоге есть две стороны, но если ты примешь условия противной стороны и не потребуешь для себя равного положения, тогда они контролируют дискуссию и диктуют ее исход.
— M-м. — На секунду Хонор зарылась носом в мех Нимица и ощутила его беззвучное мурлыканье. Он явно одобрял доводы МакКеона или, по крайней мере, сопутствовавшие им эмоции. И Алистер был прав, подумала она. Посол Хевена хорошо поработал, чтобы дискредитировать ее, но она сама ему это позволила. Она даже помогла ему, стараясь не делать резких движений и пряча обиду и гнев — вместо того, чтобы требовать от грейсонцев, которые отмахивались от нее как от женщины, уважения к своему рангу и заслугам.
Она глубже зарылась лицом в теплый мех Нимица и поняла, что адмирал тоже был прав. Возможно, не полностью — она до сих пор считала, что ее отсутствие поможет ему получить зацепку, — но в главном. Она сбежала от боя и оставила его воевать с грейсонцами и их предрассудками без поддержки, которой он вправе был ожидать от старшего подчиненного ему офицера.
— Ты прав, Алистер, — вздохнула она, поднимая голову. — Я все испортила.
— Ну, я не думаю, что все так уж плохо. Просто тебе надо за оставшееся время полета собраться с мыслями и решить, что ты сделаешь со следующим поганцем-сексистом, который к тебе привяжется. — Она злорадно ухмыльнулась, и МакКеон просиял. — Вы с адмиралом спикируете на них сверху, а мы будем кусать за лодыжки, мэм. Если они хотят попасть в союзники к Мантикоре, пора им уяснить, что офицер Ее Величества есть офицер Ее Величества, вне зависимости от анатомических подробностей. Если до них это не дойдет, то у нас ничего не получится.
— Может быть. — Она улыбнулась уже мягче. — И спасибо. Мне нужен был пинок в нужном направлении.
— А на что же иначе друзья? И потом, я помню, как ты мне в свое время мозги прочистила, когда я остро в этом нуждался. — Он улыбнулся в ответ, потом допил кофе и встал. — А теперь, капитан Харрингтон, если вы позвольте, я вернусь на свой корабль. Спасибо за прекрасный ужин.
— Не за что. — Хонор проводила МакКеона до люка и протянула ему руку. — Надеюсь, до стыковочного отсека доберетесь сами, коммандер МакКеон. Мне надо перед сном кое-что обдумать.
— Да, мэм. — Он пожал ей руку. — Спокойной ночи, мэм.
— Спокойной ночи, коммандер. — Люк за ним закрылся, и она улыбнулась. — Да, спокойной ночи, — прошептала она.

Глава 11

— Привет, Бернард, — сказал Курвуазье, столкнувшись с Янаковым перед дверью в конференц-зал. — Найдется минутка?
— Конечно, Рауль.
Сэр Энтони Лэнгтри, посол Мантикоры, аккуратно увлек за собой спутников Янакова, и грейсонец улыбнулся. За последние три дня они с Курвуазье стали понимать друг друга куда лучше, чем кто-либо мог предположить, и он знал, что это ловкое незапланированное столкновение далеко не случайно.
— Спасибо. — Курвуазье подождал, пока Лэнгтри не провел остальных грейсонцев внутрь, потом улыбнулся, извиняясь. — Просто хотел тебя предупредить: последи сегодня за кровяным давлением.
— За давлением? — Янаков уже привык к тому, что, хотя его собеседник и выглядит на две трети его собственного возраста, на самом деле он был на сорок лет старше. Если Курвуазье хочет его предупредить, он готов прислушаться.
— Да. — Курвуазье поморщился. — Сегодня на повестке дня вопрос экономической помощи, и вам придется терпеть достопочтенного Реджинальда Хаусмана.
— Ага. Я так понимаю, господин Хаусман представляет собой проблему?
— И да и нет. Я ему объяснил что и как, и думаю, что, когда дело дойдет до реальных проектов, он будет вести себя прилично, но вообще-то он уверен, что я тупой флотский служака, а он великий государственный деятель. — Курвуазье снова поморщился. — Он, ко всему прочему, на всех и вся смотрит свысока и думает, что вояки решают любые проблемы исключительно с пистолетом в каждой руке и ножом в зубах.
— Понятно. У нас тут такие тоже попадаются, — сказал Янаков, но Курвуазье покачал головой.
— Таких, у вас нету, уж поверь мне. Он из группы, которая хочет сократить расходы на флот, чтобы не провоцировать Хевен, и он искренне верит, что мы могли бы избежать войны с ними, если бы только военные перестали запугивать Парламент рассказами о том, как Хевен готовится к войне. Хуже того, он считает себя знатоком военной истории. — Курвуазье усмехнулся подвернувшемуся воспоминанию, потом пожал плечами. — Суть в том, что он не самый большой мой поклонник, и он недоволен военными соглашениями, которые мы с тобой вчера наметили. У него полно доводов, и главный таков: “изучение проблемы” убедило его в том, что наша оценка фундаментальной взаимной враждебности Масады и вашей планеты “излишне пессимистична”. — Янаков удивленно моргнул, и Курвуазье кивнул. — Именно. Он верит в мирное сосуществование и никак не может понять, что овца может мирно сосуществовать с волком только внутри его желудка. Как я сказал, он даже считает, что Мантикоре надо искать пути сосуществования с Хевеном.
— Ты ведь шутишь, правда?
— Если бы! Так или иначе, я подозреваю, что он сочтет присутствие вашего канцлера последним шансом спасти всех от “ястребов”. Я велел ему не зарываться, но я ведь не работаю в министерстве иностранных дел, так что вряд ли он беспокоится насчет жалоб, которые я могу представить его начальству. А он еще вчера, похоже, настроился на государственную деятельность. С него станется начать проповедовать вам, что экономическое сотрудничество с Масадой — отличный способ разрешить ваши “мелкие” религиозные разногласия.
Янаков изумленно уставился на собеседника, потом покачал головой и хихикнул.
— Ну что ж, приятно узнать, что среди ваших тоже попадаются ребята с мякиной вместо мозгов. Ладно, Рауль, спасибо за предупреждение. Я поговорю с канцлером и постараюсь придержать наших, когда он начнет.
— Отлично. — Курвуазье пожал ему руку с ответной улыбкой, и адмиралы бок о бок вошли в конференц-зал.

* * *

— ... так что наша основная потребность, адмирал, — закончил свое вступительное заявление канцлер Прествик, — это общая производственная помощь и особенно любая помощь в наших проектах по орбитальному строительству. Особенно, учитывая нынешние обстоятельства — для расширения флота.
— Понятно, — Курвуазье обменялся взглядами с Янаковым, потом обратился к Хаусману: — Не хотите ли ответить, господин Хаусман?
— Конечно, адмирал. — Реджинальд Хаусман с улыбкой повернулся к канцлеру. —Господин канцлер, благодарю вас за четкое и ясное определение ваших потребностей. Королевство постарается сделать все возможное. Я хотел бы, однако, рассмотреть ваши проблемы в обратном порядке.
Прествик слегка откинулся в кресле и выразил свое согласие.
— Спасибо. Что касается расширения присутствия флота, мое правительство — как адмирал Курвуазье уже договорился в общих чертах с верховным адмиралом Янаковым — готово в обмен на право создания космической базы осуществлять оборону Ельцина в случае враждебного нападения. Кроме того, ваш флот может проводить обслуживание и ремонт кораблей в наших доках... — Хаусман покосился на Курвуазье и быстро продолжил: — Тем не менее я считаю, что есть и другие, не военные соображения, которые еще не были рассмотрены всесторонне.
Янаков заметил, что Курвуазье напрягся, и два адмирала встретились взглядами через стол, но потом Курвуазье откинулся назад, смирившись, а Прествик спросил:
— Невоенные соображения, господин Хаусман?
— Именно. Да, невозможно не заметить или игнорировать ситуацию, грозящую вашей планете, но, не исключено, есть и невоенные способы смягчить ее.
— Неужели? — Прествик мельком оглянулся на Янакова, и верховный адмирал сделал незаметный жест: “полегче”. — И что это могут быть за способы, господин Хаусман? — медленно спросил канцлер.
— Ну, видите ли, я просто экономист, — голос Хаусмана так и сочился самоуничижением, и посол Лэнгтри прикрыл глаза рукой, — но у меня напрашивается мысль, что расширение флота только отвлечет материалы и трудовые силы от других ваших проектов. Если учитывать потребность вашего растущего населения в орбитальных фермах, я как экономист не могу не задуматься: а нет ли более эффективных средств, помимо военных кораблей, чтобы добиться мира с Масадой?
— Понятно. — Прествик прищурился, но Янаков снова повторил успокаивающий жест, гася инстинктивную реакцию своего коллеги. — И каковы эти средства, сэр?
— Взаимная выгода, сэр! — Хаусман произнес это так, будто сам только что придумал. — Несмотря на разницу в числе населения между вашей планетой и Масадой, у вас производственные мощности куда больше, чем у них. Они не могут этого не понимать. И хотя у обеих ваших систем сейчас не так много продукции, чтобы привлечь межзвездную торговлю, ваша взаимная близость делает вас естественными рыночными партнерами. Временные и денежные затраты на перевозки между вашими системами будут очень низки, и это значит, что существует возможность для весьма выгодных коммерческих взаимоотношений между вами.
— С Масадой! — выпалил кто-то, и Лэнгтри прикрыл глаза и второй рукой.
Хаусман чуть повел головой в сторону, откуда донесся вопрос, но все-таки не повернулся. С застывшей улыбкой он ждал, пока Прествик осторожно формулировал ответ.
— Предложение очень интересное, сэр, но боюсь, что фундаментальная враждебность между Грейсоном и Масадой делает его... непрактичным.
— Господин канцлер, — серьезно сказал Хаусман, стараясь не глядеть на Курвуазье, — я экономист, а не политик, и для меня важнее всего итог, конкретные цифры при подведении баланса. А итоговый результат всегда выше, когда потенциально враждебные группы признают свои глубоко скрытые взаимные интересы и начинают разумно действовать для их достижения. В данном случае у нас есть две соседние звездные системы, у каждой из которых, уж простите меня, экономика на грани бедности. При данных обстоятельствах обычной гонкой вооружений нельзя достичь решительного преимущества, поэтому любой шаг, который может смягчить ваше военное состязание, не может не быть желательным. Я понимаю, что преодолеть столетия недоверия нелегко, но любой разумный человек не может не видеть выгоды для всех сторон в стремлении к такой цели.
Он остановился и улыбнулся Прествику. Курвуазье постарался сдержать свой гнев. Как и большинство идеологов, Хаусман был убежден, что чистота его цели оправдывает любые средства. Это означало, что его обещание “не тревожить осиное гнездо” абсолютно ничего для него не значило в сравнении с шансом покончить с шестью столетиями глупых перебранок. Он настроился сказать свое слово, и единственным способом заставить его замолчать было не допустить к участию в дискуссии. Учитывая его положение второго лица в делегации и связи в метрополии, вариант этот оставался чисто теоретическим, пока Хаусман не зайдет слишком далеко, — так что оставалось дать ему высказаться, а потом нейтрализовать.
— Если мы абстрагируемся от истории вопроса, то увидим, что Масада перенаселена, — продолжил Хаусман, — а Грейсону для производственного расширения нужны крупные инвестиции. Если бы вы открыли рынки в системе Эндикотта, то обеспечили бы себе близлежащий планетный источник продуктов питания и достаточный для ваших потребностей капитал, поставляя Масаде товары и услуги, требующиеся ее населению. Даже краткосрочные блага для вашей экономики вполне очевидны. А в долговременном плане коммерческие взаимоотношения, которые служат вашим взаимным потребностям, могут только уменьшить, а возможно и вовсе уничтожить, враждебность, которая так долго вас разделяла. Они могут даже создать ситуацию, в которой расширение флота будет настолько же ненужным, насколько это экономически бесполезно.
Сидевшие за столом переговоров грейсонцы смотрели на него с растущим ужасом и недоверием; теперь все они как один повернулись к Курвуазье, и адмирал стиснул зубы. Он предупредил Янакова, что у него сегодня может подскочить давление, но не учел, как трудно будет придержать в рамках собственное.
— Адмирал Курвуазье, — медленно спросил Прествик, — следует ли понимать, что вы отказываете нам в помощи в расширении флота?
— Нет, сэр, — сказал Курвуазье, не обращая внимания на то, как покраснел Хаусман. Он предупреждал его: не зарывайся. Но Хаусман был слишком уверен в своем моральном превосходстве, чтобы прислушаться. А следовательно, его смущение мало что значило для Рауля Курвуазье.
— Правительство Ее Величества, — продолжил он твердо, — прекрасно осознает угрозу, которую Масада представляет для Грейсона. В случае заключения Грейсоном союза с Мантикорой оно намеревается принять все необходимые и достаточные меры для защиты территориальной целостности Грейсона. Если с точки зрения вашего правительства и армии эти шаги включают расширение и модернизацию вашего флота, мы поможем всеми возможными способами.
— Господин канцлер, — вмешался Хаусман, — хотя адмирал Курвуазье является прямым представителем Ее Величества, он по сути своей все равно человек военный, а военные мыслят в категориях военных решений. Я просто пытаюсь указать, что когда разумные люди ведут переговоры исходя из разумных позиций, они иногда...
— Господин Хаусман!
Низкий и обычно приятный голос Курвуазье внезапно прозвучал очень холодно, и экономист раздраженно обернулся.
— Как вы только что указали, — продолжил адмирал не менее холодным тоном, — здесь я представляю Ее Величество. И я руковожу этой делегацией.
Он смотрел на Хаусмана, пока тот не опустил взгляд, после чего снова повернулся к Прествику.
— Как я говорил, господин канцлер, — сказал он, будто ничего не случилось, — мы поможем вашему флоту всем, что в наших силах. Конечно, вы сами указали, что у вас есть и другие существенные потребности. Оборудование и материалы, которые уже выгружаются с транспортных судов и поступают в ваше распоряжение, послужат удовлетворению некоторых из них, но долгосрочное решение проблем — сложная и нелегкая задача. Чтобы достичь баланса с вашими военными затратами, потребуется аккуратное распределение ресурсов. Я уверен — и думаю, господин Хаусман со мной согласится, — что лучший путь заключается в усовершенствовании вашей производственной и технической базы. И я полагаю, что — по крайней мере, в обозримом будущем, — он позволил себе холодно улыбнуться, — вашим основным торговым партнером будет Мантикора, а не Масада.
Грейсонская делегация ответила всплеском смеха с оттенком явного облегчения. На мгновение на лице Хаусмана мелькнула злоба, но она тут же сменилась профессиональным нейтральным выражением.
— Да, на этот счет сомневаться трудно, — согласился Прествик.
— Тогда мы будем исходить именно из этого предположения, — спокойно сказал Курвуазье. Он обернулся к своему экономическому советнику и с оттенком стали в голосе предложил: — Господин Хаусман?
— Ну да, конечно, — сказал Хаусман. — Я просто... — Он прервался и вымученно улыбнулся. — В таком случае, господин канцлер, я полагаю, что мы должны сперва рассмотреть вопрос правительственных гарантий по займам, предоставляемым промышленным консорциумам Грейсона. После этого...
Напряжение среди грейсонских делегатов окончательно исчезло, и Янаков со вздохом облегчения откинулся на спинку кресла. Он встретился взглядом с Курвуазье и подмигнул ему.

* * *

В шестидесяти пяти световых минутах от звезды Ельцина космос был глубоким, темным и пустым. Внезапно там появились два космических корабля, и их паруса Варшавской вспыхнули голубым великолепием гиперперехода в короткой ослепительной вспышке, не замеченной ни человеком, ни приборами. С минуту они оставались на месте, преобразуя паруса в импеллерные клинья, а потом начали двигаться, набирая ускорение чуть больше чем в полдюжины g по дуге, которая пересечет внешний край пояса астероидов. Их так никто и не увидел.

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер

* * *

— Адмирал Курвуазье, я протестую против того, как вы унизили меня перед делегацией Грейсона!
Рауль Курвуазье развалился за своим столом в посольстве Мантикоры. Поколения провинившихся гардемаринов сразу узнали бы взгляд, который он устремил на Реджинальда Хаусмана.
— Вам вовсе необязательно было так резко подрывать доверие ко мне и к моему положению! Любой настоящий дипломат знает, что нужно исследовать все возможности, а снижение напряженности в этом регионе было бы достигнуто неизмеримо проще, если бы Грейсон хотя бы задумался о возможностях мирной торговли с Масадой!
— Может, я и не дипломат, — сказал Курвуазье, — но я кое-что знаю о командовании. Я велел вам не затрагивать этот вопрос, и вы дали мне слово, что не будете этого делать. Кратко говоря, вы мне солгали, и любое последовавшее за этим ваше унижение ничуть меня не трогает.
Хаусман побледнел, потом покраснел от ярости. Он не привык сносить такое холодное презрение ни от кого, а уж тем более — от невежественных неандертальцев в военной форме. Он был специалистом в своей области, и это подтверждалось званиями и почестями. Как смел этот проклятый милитарист так с ним разговаривать!
— Мой долг в том, чтобы представить истину, нравится вам она или нет!
— Ваш долг был в том, чтобы либо подчиниться моим указаниям, либо честно сказать мне, что вы не можете этого сделать из-за ваших убеждений. А тот факт, что вы прибыли в систему Ельцина с собственными предубеждениями и не озаботились с тех пор хоть что-то узнать, делает вас настолько же глупым, насколько и нечестным.
Хаусман разинул рот, но ярость помешала ему произнести хоть слово. Адмирал продолжил ровным холодным тоном:
— Эти люди наращивают население после столетий драконовского демографического контроля и строят орбитальные фермы потому, что Масада готовится стереть их с лица земли, — и им нужны человеческие ресурсы, чтобы сопротивляться. Я готов был предположить, что их страхи преувеличены, но после изучения открытых документов и рапортов их разведки я понял, что они, наоборот, недооценили ситуацию. Да, их производственная база сильнее, но другая сторона превышает их по численности втрое, а ведь большая часть этой промышленности нужна им просто для того, чтобы выжить на планете! Если бы вы потрудились изучить их библиотеки данных или хотя бы досье, составленное сотрудниками посла Лэнгтри, вы бы это знали. Вы палец о палец не ударили, и я вовсе не собираюсь позволить вашему невежеству влиять на официальную позицию нашей делегации.
— Это просто нелепо! — выпалил Хаусман. — У Масады и в помине нет возможностей направить такие военные силы на Грейсон!
— Я думал, что военные вопросы относятся к моей компетенции, — сказал Курвуазье ледяным тоном.
— Тут не нужен гений — просто кто-то со свежим взглядом! Посмотрите на их уровень дохода на душу населения, черт возьми! Они сами себя уничтожат, если возьмутся за это!
— Даже если вы правы, это не значит, что они не попробуют. Вы никак не хотите — или не можете — понять, что разум не является их основным двигателем. Они полностью охвачены идеей уничтожения правительства Грейсона и насильственного внедрения своего образа жизни в обеих системах, потому что верят, что это их религиозный долг.
— Чепуха! — фыркнул Хаусман. — Меня не интересует мистический бред! Факт тот, что экономика Масады не выдержит такого сверхусилия — особенно при завоевании планеты с настолько враждебной средой!
— Может, вам лучше сказать это им, а не их будущим жертвам? Флот Масады на двадцать процентов сильнее грейсонского в целом и в два раза сильнее, если считать только корабли с гипердвигателями. У них пять крейсеров и восемь эсминцев, а у Грейсона три крейсера и четыре эсминца. Так кто намерен обороняться и кто — нападать? Основной флот Масады предназначен для действий в чужой звездной системе, тогда как грейсонский состоит, главным образом, из досветовых ЛАКов. А ЛАКи, господин Хаусман, для боя годятся даже меньше, чем можно предположить по их тоннажу, потому что их корпус куда тоньше, чем у межзвездных кораблей. Местные орбитальные укрепления просто смехотворны: у Грейсона нет генераторов сферических стен, так что их форты вообще лишены пассивной противоракетной защиты. И, наконец, правительство Масады неоднократно заявляло о своей готовности уничтожить “безбожных отступников” на Грейсоне, если это окажется единственным способом “очистить” и “освободить” планету, — а в прошлой войне они уже наносили ядерные удары по планете!
Адмирал выпрямился во весь рост, гневно глядя на сидевшего напротив дипломата.
— Вся эта информация, господин Хаусман, вполне доступна, и ее подтверждают данные нашего собственного посольства. Они также подтверждают, что промышленно отсталая Масада последние двадцать лет направляла более трети валового продукта своей системы непосредственно на военные цели. Грейсон на это не способен, у них слишком много сил уходит на выживание. До сих пор они могли поддерживать относительный паритет только потому, что имели больший валовой продукт. Только идиот может предложить, чтобы грейсонцы помогали своим врагам накачивать экономические мышцы — чтобы те забили их до смерти.
— Это вы так считаете, — пробормотал Хаусман. Он побелел от смешанных ярости и потрясения, потому что когда мимоходом проглядывал сравнительные мощности флотов, то посмотрел только на общий тоннаж. Разбираться в типах кораблей даже не пришло ему в голову.
— Да, я так считаю, — сказал Курвуазье уже спокойнее, но по-прежнему непреклонно. — А отсюда следует, что таково мнение правительства Ее Величества и его дипломатического представительства в этом регионе. Если вы не согласны, то у вас будет прекрасная возможность сообщить об этом премьер-министру и Парламенту, как только мы вернемся домой. А пока мы здесь, вы воздержитесь от постоянного принижения умственных способностей людей, которые прожили всю жизнь один на один с этой угрозой, или я удалю вас из состава делегации. Вам все ясно, господин Хаусман?
Экономист еще раз зло взглянул на своего начальника, потом коротко кивнул и пулей вылетел из кабинета, хлопнув дверью.

Глава 12

Рауля Курвуазье разбудил гудок терминала. Он быстро сел в постели, протирая заспанные глаза, нажал кнопку ответа и выпрямился, узнав Янакова. Грейсонский адмирал был в одном халате, его припухшие со сна глаза ярко блестели.
— Извини, что разбудил, Рауль. — Мягкие интонации грейсонского акцента на этот раз звучали отрывисто. — Станции слежения только что зарегистрировали гиперслед в тридцати световых минутах от Грейсона. Довольно громкий.
— Масада? — отрывисто спросил Курвуазье.
— Пока не знаем, но они заходят с ноль-ноль-три ноль-девять-два. Это соответствует прямому курсу с Эндикотта.
— Что у вас по почерку импеллеров?
— Для нас они слишком далеко, — ответил Янаков с некоторым смущением. — Мы пытаемся обработать данные, но...
— Передайте информацию коммандеру Альваресу, — перебил Курвуазье. — Приборы “Мадригала” куда лучше ваших. Может, он чего-нибудь добьется.
— Спасибо. Я надеялся, что ты это предложишь, — сказал Янаков с такой благодарностью, что Курвуазье удивленно нахмурился.
— Ты что, из-за этого идиота Хаусмана решил, что я этого не сделаю?
— Да нет, но мы официально не союзники, так что...
— То, что у нас нет кусочка бумаги, не значит, что мы с тобой не знаем, чего хотят наши главы государств, а преимущество военных перед дипломатами, — Курвуазье произнес это слово, словно ругательство, — в том, что мы можем при необходимости послать подальше всю эту ерунду. А теперь передайте информацию “Мадригалу”. — Он хотел уже прервать связь, но вспомнил еще кое-что. — Могу я считать, что имею право доступа в командный центр?
— Для нас это честь! — искренне и не задумываясь ответил Янаков.
— Спасибо. Да, когда будете связываться с Альваресом, спросите, как там у него идут исследования, о которых я говорил ему в понедельник. — Курвуазье усмехнулся. — Мы проводили мониторинг ваших систем слежения, и он, наверное, сумеет подсоединить датчики “Мадригала” прямо к сети командного центра.
— Это замечательно, — с энтузиазмом сказал Янаков. — Я прямо сейчас этим займусь, а через пятнадцать минут подберу тебя на своей машине.

* * *

Когда адмиралы прибыли в командный центр, там стоял слитный шум бешено работающих принтеров. На главном экране почти незаметно ползла световая точка. Это была особенность экранного масштаба — любой экран, способный показать радиус в половину светового часа, должен был сжимать объекты, — но гравитационные детекторы передавали информацию быстрее скорости света, так что офицеры могли наблюдать за происходящим в режиме реального времени. Толку от этого, впрочем, было мало.
“Мадригал” сумел-таки подключить свой информационный центр к сети. На таком большом расстоянии панель не могла показывать отдельные импеллерные источники, но данные, сопровождавшие световую точку, были слишком подробными для грейсонских приборов. Это было первое, что пришло в голову Курвуазье. Потом его кольнуло отчаяние, и он молча сжал губы. Там было десять кораблей, и они набирали скорость после перехода в нормальное пространство. Даже “Мадригал” на таком расстоянии не мог разглядеть их достаточно хорошо, чтобы распознать отдельные корабли, но мощность импеллеров позволяла приблизительно определить их класс. И если сидевшие на приборах техники коммандера Альвареса все сделали правильно, то в систему вторглись четыре легких крейсера и шесть эсминцев — суммарный тоннаж больше, чем у всего грейсонского флота.
Внезапно по экрану дугой протянулся наиболее вероятный курс, и стоявший рядом Янаков отчаянно выругался.
— В чем дело? — тихо спросил Курвуазье.
— Они идут прямо к Орбите-Четыре, к одной из крупнейших станций переработки полезных ископаемых. Черт!
— Что у вас есть для перехвата?
— Почти ничего, — мрачно сказал Янаков. Он взглянул вверх. — Погодите! Сколько осталось до момента удара по Орбите-Четыре?
— Примерно шестьдесят восемь минут, — ответил коммодор Брентуорт.
— Есть чем их перехватить?
— “Иуда” может нагнать их у самых заводов, — ровным тоном сказал Брентуорт. — А больше никто — там нет даже ЛАКов.
— Я так и думал. — Янаков поник, и Курвуазье прекрасно его понял. Посылать один эсминец навстречу настолько превосходящим силам было бесцельно и самоубийственно. — Скомандуйте “Иуде” отступить, — вздохнул грейсонский адмирал, — потом дайте мне микрофон. Орбите-Четыре придется справляться в одиночку. — Он сжал зубы. — Я хотя бы сам скажу им об этом.

* * *

Мэтью Саймондс стоял в боевом информационном центре “Гнева Господня”, наблюдая за тем, как голографическая сфера поблескивает огоньками и меняющимися узорами. За ним стоял капитан Ю, лицо его было расслаблено и спокойно. Саймондс подавил вспышку разочарования. Он должен был находиться на мостике “Авраама”, а не стоять здесь и не смотреть, как один из его подчиненных руководит самой мощной атакой, какую Масада когда-либо обрушивала на звезду Ельцина!
Но это было невозможно. И как ни мощна была эта атака, она была лишь частью общего плана — плана, которого целиком и полностью не знал даже капитан Ю.

* * *

Командир Орбиты-Четыре смотрел на свой коммуникатор, и по лицу его стекал пот. Этот информационный пакет добирался сюда почти полчаса, но капитан уже больше двадцати минут знал, что он услышит.
— Мне очень жаль, капитан Хилл, но вам придется справляться самостоятельно, — сказал гранд-адмирал Янаков ровным голосом, сохраняя каменное выражение лица. — Кроме “Иуды”, нам больше некого послать на перехват, а посылать его в одиночку — это самоубийство.
Хилл молча кивнул в знак согласия. Его самого удивило отсутствие разочарования, но незачем было заставлять “Иуду” гибнуть вместе с ним и его станцией. Он и сам первым делом отослал корабли-разработчики. Три из них стояли на ремонте, но остальные ушли, забрав членов семей экипажа. Он уже заметил на экранах гравитационных датчиков идущую к ним навстречу эскадру с Грейсона. Если масадцы в ближайшие пять минут не отвернут от Орбиты-Четыре в погоне за беглецами, их ни за что не перехватят до встречи с подмогой. Хотя бы его жены и дети останутся жить.
— Сделайте что сможете, капитан, — тихо сказал Янаков. — Благослови вас бог.
— Включите запись, — сказал Хилл побелевшему офицеру-связисту, и лейтенант нервно клацнул рычажком.
— Идет запись, сэр.
— Сообщение понято и принято, адмирал Янаков, — сказал Хилл так спокойно, как только мог. — Мы сделаем все, что в наших силах. Для протокола: я полностью поддерживаю ваше решение не посылать “Иуду”. — Он с секунду поколебался, думая, не добавить ли какие-нибудь драматические последние слова, потом пожал плечами. — Благослови и тебя бог, Берни, — закончил он тихо.

* * *

Капитан Ю слегка нахмурился. Он наклонился, проверяя данные приборов, потом выпрямился и пожал плечами. Он перестал хмуриться, но в глазах у него появилось новое выражение. Оно почти напоминает разочарование, решил Саймондс. Или неодобрение.
Он хотел спросить, чем Ю недоволен, но расстояние сократилось до трех с половиной миллионов километров, и он не мог оторвать глаз от сферы.

* * *

— Они медлят, — чуть слышно прошептал адмирал Курвуазье, но Янаков услышал его и коротко кивнул.
Командир масадских сил уже упустил шанс уничтожить Орбиту-Четыре, не входя в радиус действия ее обороны... Для людей капитана Хилла, впрочем, результат в конце концов будет тот же.

* * *

Скорость масадских кораблей непрерывно росла. По мере того как расстояние сокращалось, орудийные расчеты согнулись над своими консолями. В лицах чувствовалось напряжение, но не страх. Их защищали импеллерные клинья и боковые гравистены, а установки, охранявшие Орбиту-Четыре, были практически открыты огню — их прикрывала только активная защита.
— У нас хорошее огневое решение, сэр! — На легком крейсере “Авраам”, флагмане флота Масады, адмирал Янсен принял рапорт своего начальника штаба.
— Расстояние?
— Приближаемся к трем миллионам километров.
Янсен кивнул. Ракеты масадского производства были медленнее, чем ракеты “Гнева Господня”. Их двигатели сгорали меньше чем за минуту, а максимальное ускорение едва дотягивало до тридцати тысяч g — но его флот приближался к цели со скоростью больше двадцати семи тысяч километров в секунду. Скорости складываются, а значит, корабельным ракетам понадобится семьдесят восемь секунд, чтобы достичь цели, а ракетам Орбиты-Четыре — полторы минуты, чтобы долететь до него. Всего двенадцать секунд разницы — но, в отличие от астероидов, корабли могли маневрировать.
— Огонь, — резко скомандовал он.

* * *

Капитан Хилл нахмурился, когда гравитационные сенсоры заметили вражеские ракеты. Рановато... На таком расстоянии выгорание двигателей лишит его ракеты способности маневрировать за восемьсот тысяч километров до цели. Поэтому он пока воздерживался от ответного огня, сохраняя бессмысленную надежду, что противник продолжит приближаться и войдет в зону эффективного огня защитников Орбиты Четыре. Не то чтобы он этого и вправду ждал от своих противников, но помолиться за это стоило. Бессмысленно было посылать ракеты, которые не смогли бы маневрировать при встрече с врагом — корабли с импеллерными двигателями легко могли уклониться или сбить их. Но теперь уже нельзя было тянуть, и даже неуправляемая ракета лучше, чем никакая...
У его людей оставалось времени только на три залпа до удара масадских ракет.
— Огонь, — скомандовал он. И добавил, уже тише: — Противоракетам — готовность.

* * *

На таком расстоянии даже “Мадригал” не мог различить отдельные ракеты, но экран замигал, когда датчики эсминца отметили возникновение фонового каскада импеллерных источников. Курвуазье молча стоял рядом с Янаковым, глядя на посеревшее усталое лицо грейсонского адмирала. Он понимал, что сказать ему нечего.

* * *

Меч Саймондс вздрогнул, наблюдая за ракетами на экранах “Гнева Господня”. Они вылетали от обеих сражающихся сторон, как крошечные капельки крови, в них было что-то прекрасное и в то же время непристойно умиротворяющее. Здесь должны были царить гром и ярость, картины, звуки и запахи битвы. А вместо этого гудели вентиляционные системы и тихо переговаривались техники.
Крошечные точки с мучительной неторопливостью двигались через огромное пространство голографической сферы, и само время будто затаило дыхание. Через тридцать пять секунд последовал еще один залп, и еще один, а грейсонцы ответили на них собственным огнем. Потом точки первого залпа погасли, когда отработали их двигатели, и адмирал Янсен изменил курс, уклоняясь от потерявших маневренность грейсонских ракет. Саймондс представил, как ракеты Янсена летят через Господню пустоту, на таком расстоянии невидимые для пассивных датчиков, и теперь в их полете воплотилась неизбежность.

* * *

Оборона Орбиты-Четыре не была рассчитана на то, чтобы в одиночку противостоять восьмидесяти процентам флота Масады. Стационарные укрепления были как на ладони; любой выстрел, направленный в них, попадал в цель, если его не останавливала внешняя оборона, а ее возможностей просто не хватало на все идущие на комплекс ракеты.
Радар находил приближающиеся ракеты, и им навстречу вылетали противоракетные снаряды. Шансы на перехват были куда меньше, чем у современных систем обороны, но люди капитана Хилла поработали хорошо. Они подбили почти треть, об оставшихся предстояло беспокоиться лазерам и автоматическим пушкам на последнем рубеже обороны.

* * *

Адмирал Янсен уставился на экран, игнорируя летящие на него ракеты грейсонцев. Первый залп в любом случае не имел значения — ракеты потеряют управление задолго до того, как долетят до цели, и не причинят никакого вреда. У второй волны будет несколько секунд контакта при работающих двигателях, но этого хватит только на прямые атаки без всяких обходных маневров. Только третий залп представлял собой реальную угрозу, и адмирал по-акульи улыбнулся, глядя на громадные шары огня, от которых, несмотря на фильтры экрана, болели глаза даже на расстоянии в десять световых секунд.

* * *

Меч Саймондс наклонился ближе к топографической сфере. Мерцающий циферблат отметил время подхода первого залпа грейсонцев. Ни один из импеллерных двигателей Янсена не исчез с экрана, и боевая группа еще раз изменила курс, уходя от второго залпа. Он глянул на дополнительный экран, где указывалось время запусков с Орбиты-Четыре, и победно улыбнулся.

* * *

Данные на экране изменились, и по командному центру сквозь стрекот принтеров пронесся беззвучный стон. По стеклу двигались все новые и новые проецируемые курсы ракет... и все они шли мимо.
У Курвуазье поникли плечи. Они заслужили большего, подумал он. Они заслужили...
— Они подбили-таки одного ублюдка! — крикнул кто-то, и он немедленно оглянулся на экран.

* * *

Эта ракета отстала от последней атаки капитана Хилла. Вообще-то, она должна была уйти во второй волне, но при ее запуске на секунду отключилась энергия. Когда расчет пусковой в лихорадочной спешке восстановил наконец снабжение, их птичка взлетела почти на пять секунд позже третьего залпа — а когда она подошла к цели, все ракетчики были уже мертвы. Они умерли, не зная, что сумели отомстить своим убийцам...
Ракета шла вперед на все еще работающем двигателе, а датчики прислушивались к избранной ею цели. Оборона масадцев сначала не заметила одинокую ракету, а потом присвоила ей куда меньший уровень опасности, чем залпу, за которым она не поспевала.
Корабли адмирала Янсена начали маневрировать более активно, поскольку, в отличие от первой волны, у этих ракет еще работали двигатели. Но слежение сработало эффективно, и к самым опасным ракетам направились противоракетные снаряды.
Заградительный огонь уничтожил часть собратьев отставшей ракеты. Другие бесполезно пожертвовали собой, разбившись об импеллерные клинья, которые им заведомо было не пробить. Горстка ракет ударила в более слабые боковые стены, защищавшие открытые стороны клиньев, и одна из них даже проникла внутрь. Ее цель дернулась, загудели сигналы повреждения, но масадский эсминец пострадал не сильно, и от всей волны осталась только одна, последняя, ракета. Одна ракета с низким уровнем опасности.
Нацеленные на нее два противоракетных снаряда пролетели мимо, промахнувшись из-за отсутствия современных поисковых систем. Датчики корабля, в который она целилась, почти ослепли из-за искусственной гравитационной волны своего собственного клина — и потеряли ракету из виду. Поэтому лазерного огня с близкого расстояния не последовало, и ракета, запрограммированная на лобовую атаку, резко развернулась и направила каждый эрг еще остававшейся в двигателе энергии на отчаянное торможение. Даже при тридцати тысячах g радикально сбросить скорость было нельзя, но и того, что она успела, хватило.
Незащищенное широко открытое горло импеллерного клина легкого крейсера “Авраам”, словно огромный ковш, поглотило ракету. Одновременно сработали основной и запасной неконтактные взрыватели, и в сотне метров от масадского флагмана произошел термоядерный взрыв в пятьдесят мегатонн.

* * *

Лицо Меча Саймондса побелело, когда импеллерный сигнал исчез. Воздух с шумом вырвался из его ноздрей, и на мгновение он просто застыл, уставившись на голографическую сферу, не желая признавать свершившегося. Потом он перевел взгляд на капитана Ю.
Взгляд хевенита был серьезен, но в его глазах не было ни ужаса, ни потрясения. Там не было даже удивления.
— Жаль, — тихо сказал Ю. — Им следовало открыть огонь с более дальнего расстояния.
Саймондс сжал зубы, чтобы не закричать на своего “советника”. Двадцать процентов космофлота Масады только что были уничтожены, и все, что мог сказать этот безбожник, — “им следовало открыть огонь с более дальнего расстояния”?! Глаза его загорелись, но Ю скосил глаза на сотрудников штаба. Почти все они до сих пор глядели на экраны, потрясенные неожиданной потерей, и хевенитский офицер продолжил, повысив голос так, чтобы его услышали все:
— И все-таки, сэр, важнее всего — конечная цель. Как бы ни был хорош план, потери всегда неизбежны, но у Грейсона потерь куда больше, и ловушка расставлена. Не так ли, сэр?
Саймондс уставился на него, все еще дрожа от ярости, но осознал, что вокруг люди и он может сломить их боевой дух. Он понимал, что делает Ю, и безбожник был прав, черт его побери!
— Да, — ради своего штаба он заставил себя сказать это спокойно и ровно, хотя слова жгли ему язык, — да, капитан Ю, ловушка расставлена... точно по плану.

Глава 13

Форменный китель Бернарда Янакова висел на спинке стула, верхняя пуговица его рубашки была расстегнута. Он хмуро глядел на экран, но Рауля Курвуазье, с появлением которого сюда донесся шум принтеров, приветствовал усталой улыбкой.
Хоть он и был в гражданском, сейчас нельзя было усомниться, что Курвуазье офицер флота, и Янаков был глубоко благодарен за его присутствие. Он не только предоставил Грейсону данные своего эсминца, но и предоставил в распоряжение Янакова свой огромный опыт. Несмотря на протесты некоторых членов его делегации, о которых Янаков прекрасно знал, и требования погрузить их всех на “Мадригал” и убраться подальше от линии огня.
— Тебе надо поспать, — прямо сказал мантикорец, и Янаков кивнул.
— Я знаю, — вздохнул он, — но... — Он прервался и пожал плечами, и Курвуазье смирился. Не одобряя, но понимая.
Усталый разум вряд ли способен четко организовать оборону системы, но Янаков не мог спать. За Орбитой-Четыре последовали Орбита-Пять и Шесть, но их командирам не так повезло, как капитану Хиллу. Или, скорее, масадцы поумнели. Они начинали обстрел с шести миллионов километров или даже больше, а на таком расстоянии двигатели ракет защитников баз сгорали за пять минут до цели. Это позволяло защитникам дольше следить за целями и лучше организовывать оборону, но численное превосходство нападавших сводило выгоду на нет. Масадцам новая тактика стоила множества ракет, но Грейсон уже потерял девять процентов орбитальных производственных мощностей... не говоря уже о двадцати шести сотнях погибших при обороне солдат и шестнадцати тысячах гражданских рабочих.
— Ты знаешь, — задумчиво сказал мантикорский адмирал, глядя через стеклянную стену на суетящийся штаб, — что-то во всей этой схеме нападений есть странное. — Он повернулся к Янакову. — Почему они и не уходят из системы — и не продолжают двигаться вдоль пояса?
— Они же как раз двигаются вдоль пояса, — удивленно ответил Янаков. — Они атакуют наши узлы вдоль прямой линии, прямо против направления орбиты пояса.

Предыдущая страница 7 Следующая страница


Честь королевы 8

— Да, но почему они так тянут? Зачем заходить, бить по отдельной цели и уходить? Они потратили бы куда меньше времени, если бы прошлись по всему поясу сразу.
— Так они могут видеть наше приближение и перейти к другой цели или вовсе уйти, а мы не можем заранее занять позицию для перехвата, если только не раздробимся настолько, что подразделение, которое их все-таки перехватит, будет разорвано на кусочки, — с горечью заметил Янаков.
— Нет, не в этом дело. — Курвуазье потер подбородок и нахмурился, разглядывая экран. По нему медленно двигались масадские рейдеры, отступая после третьей атаки, и он покачал головой. — Их датчики не лучше ваших?
— Скорее даже хуже.
— Ладно. Ваши орбитальные датчики выдают гравитационные данные в реальном времени на тридцать четыре световые минуты — на восемь минут дальше пояса астероидов по их нормальному курсу отхода. И масадцам это прекрасно известно.
— Ну да. — Янаков протер слезящиеся глаза, потом встал и подошел к другу, тоже глядя на экран. — Конечно, от самых удаленных датчиков данные запаздывают — особенно от тех, что на дальней стороне Ельцина, — но они, действуют с нашей стороны, так что там, где это важно, данные в командный центр поступают в режиме реального времени. Поэтому они и отходят из нашей зоны охвата после каждого рейда, выбирают новый вектор атаки и снова нападают. Как ты и сказал, у наших корабельных датчиков по сравнению с вашими весьма ограниченный охват. Даже если мы верно угадаем и разместим корабли там, где сумеем их перехватить, то командир этой группы не сумеет вовремя увидеть противника, а мы не сможем вовремя передать ему приказы из командного центра.
— Ладно, с этим я согласен, — сказал Курвуазье, — но ты меня не понял. После каждой атаки они отходят в одно и то же место, и они должны знать, что вам это видно.
— Да? — Янаков нахмурился, и Курвуазье кивнул.
— Именно. Они направляются к одной и той же точке каждый раз, когда ваши датчики их теряют. При этом, продвигаясь вдоль пояса, расстояние перелета от этой же самой точки до каждой цели увеличивается. Это не только делает их более уязвимыми для перехвата, но и увеличивает время, которое они тратят на всю операцию, но они все равно делают это, и на тех же самых трех десятых световой. Почему они это делают?
— Ну... — Янаков почесал в затылке. — В каждой атаке они выпускают множество ракет. Наверняка у них быстро расходуется боезапас. Может, у них там корабли обслуживания, и они к ним возвращаются для перезагрузки. А низкая скорость затем, чтобы не слишком сильно тормозить, если мы все-таки сумеем устроить засаду.
— Возможно, возможно, — пробормотал Курвуазье. — Но выбранный ими момент показывает, что кто-то тайно наблюдал отбытие “Бесстрашного”, “Аполлона” и “Трубадура”. Они могут думать, что это весь наш эскорт, и могут не знать, что эти корабли вернутся, но они должны понимать, что скоро хоть какая-нибудь мантикорская эскадра сюда да заглянет. Они не могли не учесть этого в своих планах, и наверняка они надеются быстро вас прикончить, пока не вмешается какой-нибудь мантикорский адмирал.
— Один уже вмешался, — устало улыбнулся Янаков.
— Ну, ты понимаешь, что я имел в виду.
— Да, но я не вполне уверен насчет твоего исходного утверждения. Между Ельциной и Эндикоттом нет торговли. Значит, нет и потока информации. Так откуда им знать, что вы тут вообще были?
— Уже несколько месяцев широко известно, что мы посылаем дипломатическую миссию и конвой, — возразил Курвуазье, — и они вполне могли догадаться, что мы пошлем и эскорт. Как только мы прибыли, для получения достоверной информации о наших планах им надо было разместить всего лишь один скрытый дозор. И посмотри на время. День на то, чтобы дозорный тайком вернулся на Масаду после ухода “Бесстрашного”, потом еще день на мобилизацию, и как раз получится момент, когда они начали стрелять. — Он покачал головой. — Они знают, что по крайней мере часть эскорта ушла, и стараются добиться своего, пока тут не появились другие мантикорцы.
— Рауль, я не думаю, что у них на такую операцию хватило бы технических возможностей. Они, конечно, могут провести сюда корабль и вывести его обратно. Им просто понадобится сделать переход за пределами действия наших приборов и идти с клином низкой мощности, а потом спрятаться в поясе астероидов. Даже если бы мы их заметили, то приняли бы за один из кораблей снабжения шахт; и убраться оттуда тоже было бы легко. Но даже если бы они это сделали, им понадобились бы датчики почти такого же качества, как у вас, чтобы наблюдать происходящее внутри системы. — Янаков покачал головой. — Нет, это наверняка совпадение.
— Может быть. — Курвуазье тоже покачал головой. — Так или иначе, капитан Харрингтон вернется через четыре дня.
— Я не могу столько ждать, — сказал Янаков, и Курвуазье удивленно посмотрел на него. — Они уже смели десять процентов нашего производства. За еще четыре дня они уничтожат сорок лет инвестиций и убьют несколько тысяч человек — особенно если они, как ты указал, бросят эту ерунду с залетами и вылетами и пойдут прямо вдоль пояса астероидов. Я должен остановить их раньше — если придумаю, как встретить их всеми силами.
— Понятно. — Курвуазье пожевал губу, потом нахмурился. — Знаешь, кое-что ты все-таки можешь сделать.
— Например?
— Ты устал, Берни, и плохо соображаешь. Если они каждый раз идут к одному и тому же месту, то вовсе не обязательно позволять им себя увидеть.
— Ты прав, — Янаков снова сел и забарабанил по клавишам. — Если мы знаем, куда они идут, то можем подождать, пока они не начнут отходить после последней атаки, а потом поставить все наши силы на курсе их отхода после следующей!
— Именно, — Курвуазье ухмыльнулся. — Выведи всех туда, как только враг окажется за пределами ваших датчиков, набирайте ускорение, потом отключите двигатели и ждите, пока они не пойдут обратно после следующей атаки. Каково максимальное ускорение вашего флота?
— Около пятисот g для кораблей с гипердвигателями. Триста семьдесят пять для ЛАКов. — Он задумался над своими расчетами, потом поморщился и начал колдовать над цифрами.
— Достаточно ли у канонерок огневой мощности, чтобы оправдать замедление переброски тяжелых кораблей?
— Нет. Я это как раз и пересчитываю, — пояснил Янаков, когда на экране появились новые данные. — Ладно, так-то лучше. Теперь, если учитывать схему их операций до сих пор, мы можем рассчитывать на окно вне поля зрения приборов примерно в... — он быстро подсчитал, — ну, скажем, три с половиной часа. Три, для надежности.
— То есть вы сможете набрать...
— Примерно пятьдесят три тысячи километров в секунду. И даже если они туда не вернутся, это подведет нас к точке, где приборы их теряют... примерно в четырех часах от орбиты Грейсона, — сказал Янаков, все еще работая над подсчетами. — Если учитывать схему их атак, то мы сможем снова включить двигатели через... скажем, через три часа после следующего набега — и все равно перехватить их, даже если они повернут назад, как только нас заметят! — Его руки замерли на клавишах, а в усталых глазах чувствовался восторг. — Боже милостивый, ты прав. Мы сумеем это сделать!
— Я знаю, — ответил Курвуазье с куда меньшим энтузиазмом. Янаков посмотрел на него вопросительно, и он пожал плечами. — Все очень аккуратно, и мне нравится идея использовать против них их собственную предсказуемость, но что-то тут есть такое, чего мне никак не уловить. Странно, что они предоставили нам такую возможность.
— Разве кто-то не сказал, что проигрывает генерал, который допускает последнюю ошибку?
— Веллингтон, я думаю. А может, Роммель. — Курвуазье нахмурился. — Или Танаков? — Он пожал плечами. — Суть в том, чтобы эту ошибку допустили они, а не мы.
— Не понимаю, как эта операция может нам повредить, — возразил Янаков. — Удерживая флот в системе, мы ничего не добьемся. Так у нас хотя бы появляется шанс. И, как ты уже сказал, через четыре дня вернется капитан Харрингтон. Если у них там суда с грузом ракет, то, может, мы сумеем их уничтожить и лишить операцию боеприпасов, даже если сам перехват не получится. И даже если мы задержим их действия всего на несколько дней, этого хватит, чтобы избежать дальнейших потерь, пока она не вернется и не задаст им...
Он смущенно прервался, и Курвуазье приподнял бровь.
— Извини, — пробормотал Янаков. — Я просто автоматически предположил, что ты направишь ее корабли нам на помощь.
— Ну естественно. А почему бы ты предположил что-то другое? — поинтересовался Курвуазье.
— Но вы не... То есть мы не... — Янаков откашлялся. — У нас еще нет договора. Если ты потеряешь или повредишь корабли без договора, ваше правительство...
— Мое правительство выполняет указания Ее Величества, — ответил Курвуазье. — А Ее Величество велела мне привезти договор с Грейсоном. — Янаков безмолвно вытаращил глаза, и он пожал плечами. — Если я позволю Масаде вас уничтожить, то договора не будет, верно? — Он покачал головой. — Меня не беспокоит реакция Короны или даже Парламента. Тут под угрозой честь королевы — и даже без всего этого я не смог бы спать спокойно, если бы повернулся к вам спиной, Берни.
— Спасибо, — тихо сказал Янаков.
Курвуазье снова пожал плечами, на этот раз смущенно.
— Да брось. На самом деле все это просто хитрая уловка, чтобы убедить ваших собственных консерваторов.
— Ну разумеется, — улыбнулся Янаков, и Курвуазье ухмыльнулся в ответ.
— Ну, притвориться-то я могу? — Он потер подбородок и снова замолчал. — Вообще-то, если ты не возражаешь, я собираюсь взять “Мадригал” и пойти с вашей группой перехвата.
— Что? — воскликнул Янаков, потеряв от удивления дипломатический тон, но Курвуазье только покачал головой с притворной грустью.
— Говорю же, тебе надо выспаться. Приборы “Мадригала” намного лучше ваших, а значит, и масадских. Если мы включим его в группу перехвата, его гравитационные датчики заметят масадцев за одну-две световых минуты до того, как они сумеют заметить вас. Так вы сумеете дольше держать двигатели включенными и построить более длинный базовый вектор. Вы сможете выключить их тогда, когда масадцы действительно, а не предположительно, вернутся. И честно говоря, Берни, вряд ли масадским кораблям понравится встреча с “Мадригалом”.
— Но... но ты же глава дипломатической миссии! Если с тобой что-нибудь случится...
— Господин Хаусман будет только рад занять мое место, — поморщился Курвуазье. — Не лучший вариант, но все же не конец света. И я сказал министерству иностранных дел, когда соглашался на эту миссию, что это только на время. Вообще-то, — он лукаво улыбнулся, — вполне возможно, что я по рассеянности упаковал парочку форменных костюмов среди всех этих гражданских тряпок.
— Но Рауль!..
— Ты что, не хочешь, чтобы я пошел с вами? — обиженно спросил Курвуазье.
— Хочу, конечно! Но возможные проблемы...
— ... перекрываются вероятной выгодой. Если корабль Ее Величества сражается рядом с вами против вашего традиционного врага, это ведь только поможет ратификации договора, не так ли?
— Конечно, поможет, — сказал Янаков с легкой дрожью в голосе, прекрасно понимая, что дело тут вовсе не в дипломатии. — Конечно, — сказал он, взяв себя в руки, — по старшинству ты превосходишь всех моих офицеров. Черт, да ты даже мной можешь командовать!
— Ничего, я отказываюсь от старшинства, — усмехнулся Курвуазье. — В конце концов, весь мой флот — это один эсминец.
— Нет-нет, надо соблюдать протокол, — устало улыбнулся Янаков. — А поскольку это все хитрые дипломатические уловки, а не импульсивное и щедрое предложение помощи людям, которые по мере сил оскорбляли твоего старшего офицера и половину подчиненных, то мы можем и разыграть эту карту по всем правилам.
Он благодарно посмотрел на Курвуазье и протянул ему руку.
— Адмирал Курвуазье, я предлагаю вам место заместителя командующего объединенного флота Грейсона и Мантикоры. Вы согласны?

Глава 14

На тесном мостике эсминца “Мадригал” адмиральский скафандр выглядел не к месту — эсминцы никогда не проектировались как флагманские корабли. Помощника астрогатора отселили от лейтенанта Мейкома, чтобы предоставить Курвуазье кресло и дисплей. Коммандера Альвареса все это, похоже, ничуть не беспокоило, но всех остальных высочайшее присутствие слегка смущало.
Но не лейтенант-коммандера Мерседес Брайэм. У старпома “Мадригала” другое было на уме, когда она изучала экраны из-за плеча главного тактика. Курвуазье был здесь, а не где-нибудь еще именно из-за этих экранов — они выдавали информацию куда лучше, чем на любом другом корабле их небольшого флота, на всех парах удалявшегося от Грейсона.
Адмирал откинулся назад, опираясь одной рукой на подлокотник кресла, и посмотрел на свои собственные данные. Его небольшой экран транслировал менее подробную информацию, чем тот, который напряженно изучали Брайэм и лейтенант Юнц, но он показывал грейсонские корабли, окружившие “Мадригал” защитным кольцом. Они потеряли полчаса “свободного времени”, на которое рассчитывали, потому что один масадский эсминец по какой-то причине задержался позади остальных. В остальном все шло точно по расписанию. Два грейсонских эсминца на полторы световых секунды опережали “Мадригал”, находясь в поле зрения его приборов и в то же время между ним и любой опасностью. Вряд ли эта опасность появится, конечно, пока “Мадригал” прикрывает их сзади, но охраняли его грейсонцы по-королевски.
Странно это, подумал Курвуазье. У мантикорских эсминцев были отличные приборы для наблюдения, но на супердредноуты они вряд ли тянули. А сейчас “Мадригал” играл именно такую роль. Он был просто крошкой по сравнению с “Бесстрашным” Хонор, не говоря уже о линейном крейсере или линкоре, но флагман Янакова был больше всего на двенадцать тысяч тонн, а по своим возможностям и огневой мощи мантикорский корабль намного превосходил все, что могли выставить грейсонцы.
Впрочем, после того как первые колонисты Грейсона сожгли за собой мосты, удивительно, что их потомки смогли самостоятельно столько восстановить и вообще выжить. Но техническая база у них была шаткая. Когда их снова нашли, они отставали от остальной галактики на полторы тысячи лет, но потомки ненавидевших технику последователей Остина Грейсона проявили удивительный талант приспосабливать уже имевшиеся у них знания к любому попавшему им в руки клочку технологии.
Ни Эндикотт, ни Ельцин не смогли добиться значительной внешней помощи, пока не оказались в центре конфликта между Хевеном и Мантикорой. Обе системы были чудовищно бедны; никто в своем уме не эмигрировал бы добровольно в такую среду, как Грейсон, а тоталитарная теократия Масады и не желала посторонних. При таких обстоятельствах грейсонцы добились феноменального прогресса за два столетия с тех пор, как галактика их вновь обнаружила, но провалы все еще были, и некоторые из них буквально зияли.
Грейсонские термоядерные реакторы были в четыре раза крупнее современных той же мощности, их военная техника тоже устарела — они до сих пор использовали печатные схемы, чудовищной массы и с мизерным сроком службы по современным меркам, — но были в их технологии свои сюрпризы. Например, тридцать стандартных лет назад флот Грейсона буквально изобрел свой собственный инерционный компенсатор, поскольку некому было объяснить им, как это делается. Он был громоздок и неуклюж из-за компонентов, которыми им пришлось воспользоваться, но, судя по данным, которые видел Курвуазье, работал он заметно эффективнее мантикорского.
Но при всем при том их энергетическое оружие по современным стандартам было просто жалким, а противоракеты еще хуже. Они были на реактивной тяге! Курвуазье был в шоке, пока не выяснил, что самая маленькая местная импеллерная ракета весит больше ста двадцати тонн — то есть в полтора раза тяжелее, чем мантикорская противокорабельная ракета большой дальности. Поэтому грейсонцам приходилось мириться с тем, что их противоракеты ближнего боя имели маленькую мощность боеголовок — по крайней мере, они были достаточно компактны, чтобы нести на борту большое их количество. Все было не так плохо — отчасти потому, что ракеты, против которых они действовали, были точно так же ограничены в своих возможностях. Здешние ракеты были медленными, близорукими, имели слишком маленькую дальность полета, и хуже того, они требовали прямых попаданий. Активная защита “Мадригала” щелкала бы их как орешки: эсминец легко мог сразиться лицом к лицу с любыми тремя грейсонскими — или масадскими — легкими крейсерами и выйти победителем.
Может, скоро именно это и придется сделать, подумал он мрачно. Что-то во всей схеме действий масадцев его все еще беспокоило. Слишком она была предсказуемой, слишком... глупой. Конечно, подходить к Орбите-Четыре на три миллиона километров перед открытием огня тоже на гениальность не тянуло, но в прошлую войну грейсонцы и масадцы использовали ракеты на химическом горючем и вообще не имели инерционных компенсаторов. За последние тридцать пять лет они продвинулись вперед на восемь столетий, так что, возможно, они подошли так близко просто из-за отсутствия опыта обращения с новым вооружением.
Грейсонцы бы так не поступили, снова засомневался он. Янаков позаботился, чтобы его люди точно знали, на что способны новые системы. Но Янаков был во многом человеком необыкновенным, не только как офицер. Курвуазье жалел о том, что его жизнь будет так коротка, что она уже подходит к концу после каких-нибудь шестидесяти лет. Он жалел об этом не меньше, чем об отсутствии “Бесстрашного”.
Адмирал фыркнул. Может, и не стоило применять стандарты Янакова к противнику, но он никогда не встречал масадцев. Может быть, в этом корень проблемы. Может, он их переоценивает, потому что грейсонцы так хороши — несмотря на свою грубую технику. Может, противник и вправду так плох, как показывает схема его операций.
Он пожал плечами. Рано или поздно он выяснит, в чем дело, и...
— Мэм, у нас...
— Я вижу, Мей-Линь. — Брайэм легко коснулась плеча помощника старшего тактика и взглянула на Альвареса. — Они у нас на гравитационных датчиках, сэр, подходят с три-пять-два на ноль-ноль-восемь. Расстояние девятнадцать и один световой минуты, скорость три-ноль-восемь-восемь-девять километров в секунду, ускорение четыре и девять километра в секунду за секунду. — Она наклонилась ближе к экрану, изучая данные, потом кивнула. — Все тут, сэр, и направляются к Орбите-Семь.
— Когда подойдут? — спросил Альварес.
— Они пересекут наш путь от левого борта к правому и войдут в зону стрельбы через двадцать три и два-два-девять минуты, сэр, — ответила лейтенант Юнц. — При нынешнем ускорении мы достигнем точки пересечения через девяносто семь и шесть минут.
— Спасибо, Джейнис. — И Альварес перевел взгляд на помощника старшего тактика.
Энсин Мей-Линь Джексон, миниатюрная молодая женщина, во многом напоминала Курвуазье доктора Алисон Харрингтон, и он уже заметил, что вышестоящие офицеры полагаются на ее суждения, особенно в том, что касается возможностей грейсонских систем.
— Скоро их датчики нас заметят, Мей-Линь?
— Если предположить, что и они, и мы сохраним нынешнее ускорение, то... двадцать и девять десятых минуты, сэр.
— Спасибо. — Альварес повернулся к Курвуазье. — Адмирал?
— У адмирала Янакова будут данные из БИЦ [Боевой информационный центр], — сказал Курвуазье, — но лучше на всякий случай проверить.
— Есть, сэр, — ответил Альварес, и лейтенант Каммингс занялся делом.
— Флагман подтверждает получение наших данных, шкипер, — сказал он вскоре. — “Грейсон” передает нам данные об изменении курса флота.
— Понял. У вас они есть, астрогатор?
— Так точно, сэр, уже поступают. — Лейтенант Мейком взглянул на свой экран. — Изменение курса на один-пять-один два-четыре-семь точно, отключение импеллеров через девятнадцать минут, сэр.
— Выполняйте, — ответил Альварес, и Юнц начала вводить приказы.
— Мы пересечем их проектируемый курс через сто двенадцать минут, — доложила она. — Если предположить, что их ускорение не изменится, расстояние при пересечении будет четыре и один-один-шесть световых минут, но если они сохранят направление и ускорение, то достигнут точки возврата по своему обратному курсу через девять минут после того, как мы выключим двигатели, сэр.
Альварес кивнул, и Курвуазье мысленно тоже удовлетворенно кивнул. Возможно, Янакову придется выключить двигатели чуть раньше, но лучше проявить осторожность.
Он быстро произвел подсчеты на своем калькуляторе и хищно улыбнулся, увидев ответ. Если их группа будет дрейфовать тринадцать минут, а потом наберет максимальное ускорение по направлению перехвата, то масадцам придется либо вступить в бой, либо скрыться на максимальной гиперскорости, как только они заметят импеллерные следы грейсонцев. Если они сбегут, то Янаков их никогда не догонит, но если он прав и у них там действительно корабли поддержки, то побег оставит их на милость грейсонцев. А это, в свою очередь, равнозначно провалу их операции.
И вряд ли командир масадцев решит бежать, подумал он с еще более хищной улыбкой. Может, он и потерял легкий крейсер, но у него все равно девять кораблей, а у Янакова — семь, и Янаков еще оставил “Славу” на орбите Грейсона. Это был самый старый и маломощный крейсер, и он как раз проходил техосмотр, когда начались эти события. Ему понадобится двадцать часов, чтобы вернуться в строй, но его отсутствие оставило дыру в боевом строю Янакова, которую заполнил “Мадригал”. Если повезет, то масадцы вступят в бой с врагом, которого они превышают численностью, и не заметят, что третий “крейсер” грейсонцев на самом деле — мантикорский эсминец. Ну разве плохой сюрприз?

* * *

Гранд-адмирал Янаков сидел на собственном мостике и тихо завидовал россыпям дисплеев вокруг капитанского кресла на мантикорских кораблях. Все основные данные ему были доступны, но он не мог ими манипулировать, как мантикорские капитаны.
И тем не менее сейчас ситуация была достаточно ясна благодаря зоркости “Мадригала”. Он чувствовал странную богоподобную отстраненность, видя каждое движение масадцев, которые даже не догадывались, что он за ними наблюдает. Их корабли двигались вперед, все глубже заходя в ловушку, и Янаков улыбнулся.

* * *

— Да где же их ЛАКи? — снова занервничал Меч Истинных Саймондс, глядя в голографическую сферу “Гнева Господня”, и капитан Ю едва подавил желание огрызнуться.
Черт, и этот тип считается офицером флота! Ему следовало бы знать, что ни один план, особенно такой сложный, не выдерживает встречи с врагом. Никто не мог учесть все переменные, и именно поэтому “Иерихон” был просчитан с большим запасом. Только идиоты надеются на планы, в которых все должно пройти идеально. Кроме того, уничтожение ЛАКов вовсе не было обязательным.
Вообще-то и вся ловушка была не нужна. Сам по себе Ю предпочел бы прямую лобовую атаку, рассчитывая на то, что ракетные батареи “Гнева” уничтожат любых защитников планеты прежде, чем те окажутся способны открыть огонь. Но сколько бы масадские так называемые штабисты ни заявляли о своей богоизбранности и безупречности, грейсонских вооруженных сил они боялись до истерики. Они, казалось, не осознавали, какое превосходство дал им “Гнев”. Все они были всего лишь младшими офицерами во время последней попытки Масады завоевать звезду Ельцина. Это была катастрофа такого уровня, о которой не любят вспоминать даже самые компетентные военные... И большинству старших офицеров, которые спланировали ту операцию и не погибли на Грейсоне, воздала должное церковь, которую они “предали” своей неудачей. Последствия для морали и подготовки флота были вполне предсказуемые, и Ю должен был признать, что современный флот Грейсона был как минимум в полтора раза эффективнее его союзников.
Масадцы отказывались это признать, но в то же время настаивали, чтобы флот Грейсона был уничтожен или по крайней мере искалечен прежде, чем о присутствии “Гнева” станет известно. Возможное вмешательство мантикорского корабля сделало их требования еще настойчивее. Несмотря на все возможности “Гнева Господня”, Масаду больше всего волновали грейсонцы со своим примитивным вооружением. Идиотизм, но так им и сказать было бы недипломатично.
— Они явно не взяли их с собой, сэр, — сказал он с поистине ангельским терпением. — Если учитывать имевшиеся у них данные, то это наилучшее возможное решение. ЛАКи сократили бы ускорение их флота на двадцать пять процентов, и сами они куда более хрупки, чем космические корабли.
— Ну да, и они им не нужны, так ведь? — Тревога заставила вопрос Саймондса прозвучать ядовито, и он указал на отдельный световой значок. — Вот вам и ваше мнение о том, что мантикорский корабль скорее всего пересидит эту операцию на планете, капитан!
— Его возможное вмешательство всегда учитывалось, сэр. Как я в свое время и сказал, — улыбнулся Ю, не пояснив, что, вопреки тому, что он сказал Совету Старейших, он с самого начала считал, что мантикорцы скорее всего не удержатся в стороне. Если бы он им это сказал, то флот Масады просто попрятался бы по углам и наложил в скафандры вместо того, чтобы запустить “Иерихон”. — И отметьте, сэр, — добавил он, — это всего лишь эсминец. Неприятный сюрприз для вас, но “Владычество” и “Гнев Господень” он не остановит.
— Но они подходят не по тому вектору, который нам нужен, — злился Саймондс.
Несколько человек из экипажа оглянулись на Меча, потом быстро вернулись к делу, встретив холодный взгляд капитана, но Саймондс этого даже не заметил. Он уставился на Ю, будто приглашая капитана поспорить с его замечанием, но Ю ничего не сказал. Смысла не было.
Как только их силы засекли, невозможно было предсказать точный курс, по которому пойдет противник. В данном случае Ю даже порадовался тому, насколько точно подтвердились его предположения. У “Гнева Господня” хватало возможностей слежения, чтобы навести масадские корабли на нужный вектор, даже при коммуникациях на скорости света, и командир грейсонцев выбрал почти точно ту перемену курса, которую предположил Ю. Только идиот — или кто-то, перепуганный не меньше Меча Саймондса, — не учел бы, насколько широко поле для маневра. Ю был бы доволен, если хотя бы один его корабль оказался в зоне огня, а сейчас, хоть и с натяжкой, возможность стрелять была у обоих.
— Они попадут в вашу зону обстрела больше чем за шестьсот тысяч километров отсюда на почти половине скорости света! — продолжал Саймондс. — И посмотрите на этот вектор! Нам никак не выстрелить внутрь их клинов, а значит, энергетическое вооружение “Гнева” будет бесполезно!
— Сэр, — сказал Ю еще более терпеливо, — никогда нельзя рассчитывать, что враг добровольно расставит все точки над i. А если нам придется стрелять сбоку, так у наших ракет есть лазерные [Уже упоминавшиеся в первом романе рентгеновские лазеры с накачкой посредством ядерного взрыва, которые используются в качестве боеголовок противокорабельных ракет. (Примеч. ред.)] головки.
— Но...
— Может, они подходят и не точно по тому вектору, которого хотели мы, но в момент их наибольшего приближения время полета до них будет составлять сорок секунд. Ракетам “Владычества” лететь дольше, это верно, но они даже не узнают, что мы здесь, пока мы не выстрелим, и никак не сумеют локализовать нас, чтобы ответить огнем.
Ю и сам бы порадовался, если бы цели вышли прямо на них, но Саймондсу он этого говорить не собирался. Если бы они шли по-другому, он мог бы выстрелить прямо в открытые жерла их клиньев. Более того, он смог бы использовать бортовые лазеры и гразеры против незащищенных целей.
А так энергетическое вооружение “Гнева Господня” ни за что не пробьет боковые стены целей даже с самого близкого расстояния. А расстояние будет неблизким — чтобы захватить их во время прохода, придется стрелять больше чем с трех миллионов километров, а у “Владычества” положение было еще менее удобным. Ему придется развести корабли на большое расстояние, чтобы охватить зону, по которой могут пройти грейсонцы, а значит, эсминцу стрелять придется с восьми миллионов. Но даже для “Владычества” время полета займет меньше минуты, и залпы обоих кораблей долетят до цели с разницей в двадцать секунд.
Конечно, у “Гнева” будет время только на один эффективный выстрел, тогда как “Владычество” скорее всего успеет сделать два. Даже при беглом огне их лучшее время перезарядки чуть больше пятнадцати секунд, а скорость грейсонцев при пересечении будет почти вдвое больше стартовой скорости его ракет. Таким образом, физически невозможно осуществить больше одного выстрела из каждого орудия, прежде чем грейсонский флот проскользнет мимо его зоны обстрела на скорости, которую его ракетам ни за что не превысить. Но это был почти классический сценарий засады, и коммандер Тейсман уже раскручивал свой корабль вокруг центральной оси. “Гнев” был слишком близко и недостаточно маневренным, но Тейсман в свое окно стрельбы мог уложить два выстрела. Первый залп он сделает, запрограммировав двигатели ракет на замедленную активацию, а второй — как только первый выйдет на цель, и таким образом он сведет оба залпа вместе и выпустит почти столько же ракет, сколько и “Гнев”.
И, пожалуй, Ю был даже рад, что ему не придется использовать энергетическое оружие. Глушение и другие меры предосторожности должны сделать его обнаружение практически невозможным даже для мантикорцев, если он будет использовать только ракеты, но энергетические выстрелы можно было проследить до точки выхода с большой точностью, а поскольку он прятался, то его корабли выключили двигатели и защитных стен не имели. Кроме того, “Владычество” относился к новому классу эсминцев — энергетическое вооружение у него было слабовато, но ракетной мощности могли позавидовать даже легкие крейсера.
— Мне не нравится расстояние, — снова пробормотал Саймондс, уже тише, но все так же упрямо. — После запуска у них будет слишком много времени, чтобы заметить наши ракеты и попытаться уклониться. Если они достаточно быстро среагируют, то смогут осуществить перекат и подставить под выстрелы пояса защиты на днищах.
— Расстояние больше, чем мне бы хотелось, сэр, — убедительным тоном произнес Ю, — но им придется заметить наши ракеты, понять, что это, а потом еще отреагировать. Это займет время, и даже если они сумеют защититься клиньями, то у наших ракет еще останется ресурс двигателя, чтобы выйти к их бортам. И, в отличие от вашего оружия, нашим ракетам не обязательно добиваться прямого попадания. У грейсонских систем обороны будет очень мало шансов остановить их на достаточном расстоянии, и если мы уничтожим только мантикорский корабль и оба крейсера, то остальным не уйти от адмирала Фрэнкса.
— Это если уничтожим, — сказал Саймондс, все еще нервничая, потом отвернулся от голосферы — и Ю испустил безмолвный вздох облегчения. На секунду он подумал, что масадец отменит всю операцию из-за одного несчастного эсминца.
— Предлагаю перейти на мостик, сэр, — сказал он. — Пора начинать.

* * *

Двигатель “Остина Грейсона” был выключен на двенадцать минут, пока его враги шли своим курсом, и адмирал Янаков снова проверил расчеты. Флот Масады давно прошел точку возврата; они уже не могли вернуться к тому, что было там так важно, миновав его. Им оставалось только позорно сбежать или вступить в бой.
Он провел рукой по подлокотнику командирского кресла, гадая, сбежит командир масадцев или будет сражаться. Он надеялся на последнее, но в этот момент и первое сгодилось бы.
Он повернул голову и кивнул коммандеру Харрису.

* * *

— Сигнал от флагмана, сэр, — внезапно сказал лейтенант Каммингс. — Возобновить максимальное ускорение на ноль-восемь-пять и ноль-ноль-три через двадцать секунд.
— Подтвердите получение сообщения, — сказал Альварес, а потом, через двадцать секунд, добавил: — Выполняйте.
Курвуазье напрягся, почувствовав, как выдвинулись фиксаторы и сомкнулись вокруг него. Он уже тридцать стандартных лет не был в бою, и после стольких лет выброс адреналина его встряхнул.
Теперь масадские корабли их видели, но уже поздно было что-то предпринимать. Грейсонский флот и корабль Ее Величества “Мадригал” развернули свой вектор движения так, чтобы отрезать врагам путь к бегству.

* * *

— Точно по расписанию, сэр, — тихо сказал капитан Ю, когда корабли адмирала Фрэнкса резко изменили курс. Они повернули прочь от грейсонцев, явно пытаясь сбежать, и грейсонский командир сделал именно то, что и должен был сделать любой адмирал, не зря заслуживший свой чин: он пустился в погоню на максимальном ускорении — именно по тому вектору, который рассчитал Ю.
Он посмотрел на экран и почувствовал прилив жалости. Основываясь на имевшейся у него информации, грейсонец все сделал правильно. Но он не знал о “Гневе Господнем” и поэтому вел свой флот в смертельную ловушку.

* * *

Адмирал Курвуазье снова проверил данные и нахмурился. Маневры масадцев его озадачивали. Они явно пытались уйти от боя, но на их нынешнем курсе грейсонцы догонят их задолго до того, как те наберут 0,8 скорости света — лететь быстрее не позволяла защита против космической пыли и газа. Это значило, что в нормальном пространстве им от Янакова не сбежать. Но они тем не менее уже набрали 0,46 скорости света, а для альфа-перехода это было слишком быстро. Если они продолжат в таком же духе, то грейсонцы их быстро нагонят, как только они уменьшат скорость для перехода. Все это означало, что, несмотря на отчаянные попытки избежать боя, масадцы загоняли себя в угол так, что бой был неизбежен.
— Капитан, у меня на активных системах какая-то мистика, — сказала энсин Джексон.
— В каком смысле мистика?
— Не знаю, сэр. — Энсин тщательно отрегулировала системы. — Впереди в поясе астероидов что-то вроде снега.
— Переведите на мой дисплей, — решил Альварес.
Джексон заодно вывела те же данные и для Курвуазье, и адмирал нахмурился. Он был плохо знаком с особенностями системы Ельцина, но два сгустка радарных отражений выглядели странно. Они достаточно далеко отстояли друг от друга, и ни один из них не был чрезмерно велик, но отражения были такими плотными, что “Мадригал” не мог через них пробиться. Он нахмурился сильнее. Скопления микрометеоров? Непохоже. Больше там не было видно никаких откатов энергии, ничего из ряда вон выходящего, и они были слишком далеко от курса группы, чтобы при уровне масадского вооружения представлять угрозу, но нелогичность действовала ему на нервы, и он связался с Янаковым.
— Берни?
— Да, Рауль?
— На наших активных системах что-то стра...
— Ракетный след! — внезапно воскликнула лейтенант Юнц, и Курвуазье оглянулся на нее. Ракеты? Они были за миллионы километров от зоны обстрела масадцев! Даже внезапно впавший в панику командир не станет зря тратить ракеты на таком расстоянии!

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер

— Множественные ракетные следы на ноль-четыре-два ноль-один-девять. — Юнц перешла на монотонную профессиональную скороговорку. — Ускорение восемь-три-три километра в секунду в квадрате. Проецируемый контакт через тридцать одну секунду — отсчет!
Курвуазье побледнел. Восемьсот тридцать три километра в секунду в квадрате — это же восемьдесят пять тысяч g!
На мгновение его мозг оцепенел от невозможности происходящего, но потом он увидел, откуда взялись ракеты. Они шли от тех чертовых “скоплений”!
— Нас обставили, Берни! — крикнул он в микрофон. — Поворачивай корабли — это современные ракеты!
— Замечен второй пуск ракет, — частила Юнц. На панелях перед Курвуазье и Альваресом вспыхнули огни.
— Контакт второго залпа через сорок семь секунд — отсчет!
Альварес повернул корабль набок по отношению к направлению атаки, а Янаков скомандовал то же самое остальным кораблям, не успел Курвуазье договорить. Но передовые эсминцы были на две световые секунды перед флагманом, и все сейчас требовало времени. Времени на то, чтобы передать сообщение. Времени на то, чтобы ошеломленные капитаны оторвались от ясно видимых перед ними масадских кораблей. Времени на то, чтобы они отдали свои приказы, а рулевые их исполнили.
У многих грейсонцев этого времени больше не было.
Эсминцы “Арарат” и “Иуда” исчезли в ярких вспышках. Они шли на флангах, ближе всего к огню. Он настиг их на тринадцать секунд быстрее, чем “Мадригал”, и шансов у них не было. Когда ракеты взорвались, они едва начали переориентировать клинья для перехвата. У ракет были лазерные головки, которым, в отличие от грейсонских ракет, не обязательно было прямое попадание, а все примитивные системы защиты на эсминцах были направлены в другую сторону.
Как и на “Мадригале”.
Ошеломленные мантикорцы пытались угнаться за своими компьютерами, а их оружие сработало самостоятельно. Экипаж “Мадригала” сверхчеловеческими способностями не отличался, но кибернетические рефлексы — и большая доза везения — спасли его от разрушения во время первого залпа. На него были направлены девять ракет, но навстречу им с ускорением почти в тысячу километров в секунду за секунду вылетели противоракетные снаряды, и со спокойной эффективностью начали работать защитные лазеры. С десяток рентгеновских пучков ударили в непроницаемый пояс на днище, не причинив вреда, а две лазерные головки, которые могли бы пробить боковые стены, оборона уничтожила перед самым взрывом.
Но просто выжить было недостаточно, и Курвуазье начал яростно, но беззвучно ругаться. Их наверняка атаковали из этих скоплений, и чтобы спрятаться, нападавшим надо было отключить свои импеллеры и защитные стены. Это значит, что как цели они были не только неподвижны, но и совершенно беззащитны. Но хотя эти скопления были малы по сравнению с солнечной системой, они были слишком велики для зонального огня. “Мадригалу” нужна была цель, а цели не было!
— Перевести оборону на прикрытие боевой группы! — скомандовал он Альваресу.
— Выполняйте! — велел коммандер лейтенанту Юнц. Она подтвердила получение приказа и начала вводить его в компьютер. — Это сильно ослабит нас самих, сэр.
— Ничего не поделаешь, — ответил Курвуазье, не поднимая головы от собственного дисплея. — Кто бы в нас ни стрелял, на такой скорости больше одного-двух залпов им не успеть. Если мы проведем грейсонцев через них...
— Понятно, сэр, — сказал Альварес, потом развернулся обратно к Юнц. — Можете дать мне хоть какую-нибудь цель? — резко поинтересовался он.
— Нам их даже не найти, шкипер! — В голосе тактического офицера слышалось больше раздражения, чем страха... но страх, подумал Курвуазье, все равно придет, не важно, будет он заметен или нет. — Они наверняка в этих штуках, но радары сквозь них не видят. Это наверняка какие-то рефлекторы, и... — На мгновение она прервалась, и голос ее лишился всякого выражения. — Теперь они меня еще и глушат, шкипер. Мне их ни за что не локализовать.
Альварес выругался, но Курвуазье заставил себя отвлечься от коммандера и тактического офицера и посмотрел на собственный экран. Грейсонский эсминец “Давид” тащил за собой хвост — утечку атмосферы, — но он все еще был в строю и лежал на боку, подставляя уже мчавшемуся на них второму залпу только непроницаемое дно своего импеллерного клина.
С другой стороны строя эсминец “Савл” был, похоже, цел, но оба легких крейсера подбиты. “Ковингтон” держался на курсе, таща за собой струю воздуха, но других признаков повреждений у него заметно не было. Его примитивные защитные лазеры продолжали стрелять по уже пролетевшим ракетам. Ему их было уже не достать, да если бы и задел, значения это уже не имело, но мощность огня показывала, что корабль поврежден не так уж сильно.
С “Остином Грейсоном” все обстояло по-другому. За ним тянулись обломки и атмосферный след, и он явно был плохо управляем. Перекат корабль выполнил, но продолжал перекатываться дальше, будто потерял рулевое управление, а импеллерный клин мигнул прямо на глазах у Курвуазье.
— Берни? — Ответа не было. — Берни! — Опять ничего.
— Второй залп приблизится к “Давиду” через семнадцать секунд, — доложила Юнц, но Курвуазье едва слышал ее.
— Тактика, дайте мне статус флагмана, — резко потребовал он.
— Его ударили несколько раз, сэр, — голос энсина Джексон дрожал, но ответила она быстро. — Не знаю, насколько сильно, но как минимум один удар пришелся в задние импеллеры. Ускорение у них уже всего четыреста двадцать один g и продолжает падать.
Курвуазье задумался, а “Мадригал” снова выстрелил противоракетными снарядами. На этот раз не только компьютеры, но и экипаж знал, что происходит; огонь должен быть эффективнее, но задача усложнилась. Корабль пытался защитить не только себя, но и своих спутников. В этом залпе было почти столько же ракет, а целей для них было уже меньше, и, кто бы ни вел стрельбу, они знали, что представляет собой “Мадригал”. Схема стрельбы была классическая — двойной бортовой залп какого-то мощного корабля, скорее всего легкого крейсера, и шесть ракет в этом втором залпе были направлены на “Мадригал”. И уже не важно было, намеревались они подбить корабль или просто заставить его сосредоточиться на самозащите.
Все это пронеслось в голове у Курвуазье, но он никак не мог оторвать глаза от молчащего значка, изображавшего “Остин Грейсон”. А потом...
— Рауль? — Голос у Янакова был измученный, он тяжело дышал, и Курвуазье прикусил губу. Изображения не было, но тяжелое дыхание показывало, что его друг пострадал, и сильно, а Курвуазье ничем не мог ему помочь.
— Да, Берни?
Пока Курвуазье отвечал, две ракеты врезались в поврежденный “Давид”. Одну из них сбила устаревшая защита эсминца. Вторая пробилась к правому борту на скорости меньше пятисот километров в секунду. Бока импеллерного клина были защищены сфокусированными гравитационными полями стенок. Они были куда более уязвимы, чем верх и низ клина, но достаточно мощны, чтобы ослабить самое мощное энергетическое оружие при любой ситуации, кроме выстрела в упор. Но лазерная головка взорвалась рядом, пучки ударили именно в упор, а по современным стандартам стенки у грейсонцев были слабоваты...
Полдюжины пучков ударили по стенке “Давида”. Она преломила и ослабила их, радиационная защита внутри клина приглушила их еще больше, но все же недостаточно.
Три луча вошли внутрь, и из эсминца вырвался воздух. Его импеллерный клин вспыхнул и отключился, и корабль переломило пополам. Передняя часть исчезла в до боли ярком взрыве термоядерного реактора, а задняя бешено завертелась позади мчавшихся прочь остальных кораблей.
Не меньше четырех ракет ударили в “Савл”, но он снова чудом уцелел. Примитивные противоракетные снаряды были бесполезны, но на этот раз были готовы стрелки. Даже своими устаревшими орудиями они сумели сбить две ракеты. Третью подбил “Мадригал”, а последняя пропущенная лазерная головка ударила в верхний импеллерный пояс и не причинила никакого вреда.
Ракеты мчались сквозь то, что осталось от флота Грейсона, и следующим был “Ковингтон”. На него пошли три ракеты, но две сбил “Мадригал” как раз перед взрывом. Третья прорвалась, и крейсер опять подбили, но он отмахнулся от повреждения и продолжил движение.
А “Остину Грейсону” не повезло.
На него шла всего одна ракета, но траектория у нее была сложная, а маневры “Мадригала” увели его в сторону от крейсера. Противоракетные снаряды прошли мимо цели, ни один из лазеров не попал, а поврежденный двигатель “Грейсона” сделал крейсер легкой добычей для последнего атакующего маневра. Как минимум четыре пучка излучения — а может быть, и больше, — прорвались через его ослабленную защитную стенку. Импеллерный клин грейсонского флагмана отключился, и через свою систему связи с флагманской палубой “Грейсона” Курвуазье услышал вой сирен, извещавших о повреждениях.
— Теперь надежда на тебя, Рауль, — голос Янакова был слабее, и он закашлялся. — Выведи моих людей, если сможешь.
— Я постараюсь, — тихо обещал Курвуазье, и лазерные установки “Мадригала” начали стрелять по все еще идущей на корабль четверке ракет.
— Хорошо. — Янаков снова закашлялся, и его кашель звучал особенно резко на фоне голосов и электронного шума систем защиты. — Я рад, что познакомился с тобой, — слабо сказал он. — Передай моим женам, что я их лю...
Крейсер “Остин Грейсон” взорвался с беззвучной яростью смерти в космосе. Через долю секунды после этого единственная ракета прорвала перегруженную оборону “Мадригала”.

* * *

Адмирал Истинных Эрнст Фрэнкс злорадствовал, вспоминая другую битву — битву, в которой грейсонцы с позорной легкостью заставили сдаться устаревший эсминец субофицера Фрэнкса. Но так было тогда. В этот раз все сложилось по-другому, и он хищно улыбнулся, сверкнув зубами.
Грейсонский флот был серьезно потрепан. Они были слишком далеко, чтобы Фрэнкс мог разглядеть детали, но оставалось только три импеллерных сигнала, и они меняли курс. Они вышли из зоны обстрела спрятавшегося в астероидах “Гнева” и теперь отчаянно пытались оторваться от его собственных кораблей. Но, в отличие от них, он знал о засаде и проложил соответствующий курс. Ускорение у него было не меньше, чем у них, и его, казалось бы, самоубийственный курс выведет его прямо к грейсонцам. Девять его кораблей перехватят их на пути домой через два часа.
Нет, поправил он себя, меньше чем через два часа — у выживших, похоже, повреждения в импеллерах. Их ускорение было меньше четырехсот семидесяти g.

* * *

— Коммодор, у нас сигнал с “Мадригала”.
Коммодор Мэтьюс оторвался от сообщений о повреждениях. “Ковингтон” сильно пострадал; сражаться он еще мог, но четверть вооружения было выведено из строя. Хуже того, передняя треть стенки по правому борту была уничтожена, и теперь в защите зияла смертоносная брешь. И все же что-то в тоне офицера по связи заставило его отвлечься от собственного шока и отчаяния.
— Выведите на главный экран, — сказал он.
Включился большой экран, но на нем не появился тот, кого он ожидал увидеть. Он узнал коммандера Альвареса.
Шлем его скафандра был закрыт, и это объяснялось видневшейся позади дырой в переборке. Сквозь нее Мэтьюс мог видеть звезды.
— Коммодор Мэтьюс? — Голос Альвареса был резким и напряженным.
— Я здесь, — ответил Мэтьюс. — Где адмирал Курвуазье, капитан?
— Убит, сэр. — Теперь в голосе Альвареса чувствовалась не только резкость. Там была боль — и ненависть.
— Убит? — тупо повторил Мэтьюс. “Господь испытующий, помоги нам”, — подумал он и только тогда понял, как он рассчитывал на мантикорского адмирала, чтобы спасти то, что осталось от флота Грейсона.
— Да, сэр. Теперь командуете вы. — Мэтьюс не видел лица Альвареса через забрало шлема, но ему показалось, что его собеседник сжал губы перед тем, как заговорить. — Коммодор, в каком состоянии ваши импеллеры?
— Нетронуты. — Мэтьюс пожал плечами. — Наше вооружение сильно пострадало, и передней части защитной стены с правого борта больше не существует, но двигатели в порядке.
— А “Савл” не поврежден, — ровным тоном сказал Альварес. — Мы вас задерживаем, так ведь, сэр?
Мэтьюс не хотел отвечать на этот вопрос. В последнем залпе мантикорский корабль получил по крайней мере два попадания, одно из них в импеллеры. Ускорение падало у Мэтьюса на глазах, но они бы все давно погибли, если бы не предупреждение Курвуазье... и если бы мантикорский корабль не подставил себя под выстрелы, защищая их. И потом, даже если бросить “Мадригал”, это отдалит неизбежное всего минут на десять.
— Разве не так? — настойчиво повторил Альварес, и Мэтьюс сжал зубы и заставил себя кивнуть.
Коммодор услышал, как Альварес глубоко вздохнул. Потом коммандер выпрямился в кресле.
— Тогда все просто, коммодор. Вам придется нас оставить.
— Нет! — мгновенно инстинктивно отозвался Мэтьюс, но Альварес покачал головой.
— Да, сэр. Это не предложение. У меня приказ от адмирала Янакова и адмирала Курвуазье, и мы его выполним.
— Приказ? Какой еще приказ?
— Адмирал Янаков просил адмирала Курвуазье доставить вас домой, сэр... и адмирал Курвуазье успел подтвердить мне этот приказ.
Глядя на дыру за спиной коммандера, Мэтьюс понял, что это неправда. Любой, кого убила эта ракета, даже секунды не прожил, не то что успел подтвердить какие-то приказы. Он начал было говорить об этом, но Альварес быстро продолжил:
— Сэр, “Мадригалу” от них все равно не уйти. С нами покончено. Но у нас еще есть оружие. У вас его нет, зато работают двигатели. Что бы ни случилось, мы прикрываем тыл. Вы еще нужны Грейсону, коммодор.
— “Савл” не поврежден, да и мы не так уж пострадали!
— Даже вместе вы ничего не измените, — резко сказал Альварес, — если мы столкнемся с ними лицом к лицу... — Сквозь забрало шлема Мэтьюс разглядел, как оскалился коммандер. — Коммодор, эти поганцы еще не видели, на что способен мантикорский эсминец!
— Но...
— Пожалуйста, коммодор... — В резком голосе послышалась умоляющая нотка. — Адмирал этого хотел. Не отнимайте у нас шанс.
Мэтьюс так сжал кулаки, что они заболели, но он не мог оторвать глаз от экрана, и он знал, что Альварес прав.
Шанс у “Савла” и “Ковингтона” был небольшой, но, отказавшись от него, они не спасут “Мадригал”.
— Ладно, — прошептал он.
— Спасибо, сэр, — сказал Альварес. Потом он прокашлялся. — Адмирал Янаков еще кое-что передал перед смертью, сэр. Он... попросил адмирала Курвуазье сказать его женам, что он их любил. Вы не передадите это за нас?
— Сделаю. — Вместе с этим словом едва не прорвались слезы, но Мэтьюс заставил себя выговорить его, и Альварес расправил плечи.
— Я не уверен, кто нас атаковал, сэр, но если считать, что оба они сделали по два бортовых залпа, то один из них, скорее всего, легкий крейсер. Второй крупнее — тяжелый крейсер, наверное. Оба корабля — современные. Мы не смогли их определить, но они наверняка с Хевена. Хотелось бы сказать вам больше, но...
Он замолчал, пожав плечами, и Мэтьюс снова кивнул.
— Я передам командному центру, капитан Альварес, и позабочусь, чтобы на Мантикоре тоже узнали.
— Хорошо. — Альварес глубоко вдохнул, потом положил руки на подлокотники кресла. — Тогда все, похоже, — сказал он. — Удачи, коммодор.
— Пусть Бог примет вас в свои объятья, капитан. Грейсон вас никогда не забудет.
— Тогда мы постараемся, чтобы им было что вспомнить, сэр. — Альварес даже сумел улыбнуться и отдал честь. — Этим подонкам пора узнать, на что способен корабль Ее Величества.
Сигнал прервался. Крейсер грейсонского флота “Ковингтон” перевел двигатели на полную мощность и помчался к безопасности. Единственный оставшийся эсминец прикрывал его подбитый борт, а на борту царило молчание.
Позади него корабль Ее Величества “Мадригал” в одиночестве развернулся, чтобы встретить врага.

Глава 15

И снова “Бесстрашный” снижал скорость, подходя к гипергранице Ельцина, и на этот раз Хонор Харрингтон ждала перехода совсем в другом настроении.
Алистер был прав, подумала она, с улыбкой глядя на экран. “Трубадур” шел впереди “Бесстрашного”, в половине световой секунды, и даже его светящийся символ эсминца казался до невозможности довольным собой. Отчасти это было характерное дерзкое презрение “скорлупки” к идущим за ней тяжелым кораблям, но на этот раз чувствовалось что-то еще. Всю эскадру охватила решимость.
Во-первых, все были довольны тем, что смогли наконец размяться. Избавившись от опеки над грузовиками, которые так долго их сдерживали, корабли Хонор шли от Каски в эта-полосе, и чувство освобождения было даже острее оттого, что до сих пор они даже не осознавали, насколько тяжелым и неуклюжим был конвой по пути на Каску.
Но скорость и возросшая маневренность только отчасти объясняли прекрасное настроение экипажей. Не меньше значили совещания капитана с Алистером и Элис Трумэн. Хонор постаралась, чтобы тема этих совещаний стала известна всем экипажам.
Она пришла в бешенство, когда Веницелос привел к ней энсина Уолкотт. Случай с Уолкотт укрепил ее решимость в такой степени, как не способны были все оскорбления в ее собственный адрес. Она начала полномасштабное расследование на всех трех кораблях, чтобы выяснить, что еще ей не доложили.
Результат был отрезвляющий. Мало кто подвергся такому наглому приставанию, но как только капитан начала задавать вопросы, к ней обратились десятки женщин. Хонор со стыдом подозревала, что они молчали по тем же причинам, что и Уолкотт. Она не хотела допрашивать энсина, но ее уклончивость и смущение в пересказе слов грейсонца о Хонор говорили сами за себя. Хонор только надеялась, что энсин молчала не из страха, что капитан обвинит гонца с дурными вестями в их содержании. Но не важно, боялась ее Уолкотт или нет, ясно было, что хотя бы отчасти в умолчании была виновата сама Хонор. Она уклонилась от сражения. То, что она терпела грейсонскую наглость, не позволяло Уолкотт и остальным заговорить. Либо женщинам казалось, что она пережила худшие оскорбления, чем они сами, и ждет, что они тоже смирятся, либо они решили, что раз она не защитила себя, то не защитит и их.
Хонор понимала, что ее ярость подогревается ощущением личного провала, но она намеренно занялась перенаправлением своего гнева, и у нее это отлично получилось. Не важно, насколько она была виновата сама, ничего не случилось бы, если бы грейсонцы не были кретинами-ксенофобами, по уши набитыми предрассудками. Умом она понимала, что по крайней мере несколько грейсонских офицеров держали свои предрассудки в узде; но ей уже было наплевать. Ее люди достаточно терпели. Она сама достаточно терпела. Пора разобраться с грейсонцами — и она чувствовала за собой единодушную поддержку экипажей.
Сидевший на спинке кресла Нимиц издал одобрительный звук, и она потянулась погладить его по голове. Он поймал ее палец и мягко пожевал его. Хонор снова улыбнулась, потом откинулась назад и скрестила ноги, пока ДюМорн готовился начинать переход.

* * *

— Странно, — пробормотал лейтенант Карстерс. — Перед нами три импеллерных сигнала, капитан, расстояние примерно две и пять световых секунды. Наши курсы должны пересечься, и выглядят они как ЛАКи, но не соответствуют по профилю имеющимся у меня данным на грейсонские корабли.
— Да? — Коммандер МакКеон посмотрел на него. — Переведите на мой...
Он не договорил: Карстерс предвидел его команду и передал данные на тактический экран командирского кресла. МакКеону не особенно нравился его тактик, но, несмотря на некоторое холодное высокомерие, специалист он был отличный.
— Спасибо, — сказал он, потом нахмурился.
Наверняка Карстерс опознал корабли правильно. Импеллерные двигатели были слишком малы и слабы для любых других кораблей, но что ЛАКи делают за поясом астероидов? И почему они не передают никаких сообщений? Любая передача с Грейсона могла достичь “Трубадура” не раньше чем через шестнадцать минут, но канонерки были прямо тут, и их курсы резко сходились.
— Макс?
— Сэр?
— Есть идеи насчет того, что они тут делают?
— Нет, сэр, — немедленно отозвался лейтенант Стромболи, — но кое-что странное могу вам сказать. Я просматривал предыдущие астрогационные данные. Этих двигателей тут не было еще сорок секунд назад.
— Только сорок секунд? — МакКеон нахмурился еще сильнее.
Легкие канонерки были очень мелкой целью для радара, так что неудивительно, что “Трубадур” их не заметил, если у них были выключены двигатели. Но импеллерные сигналы эскадры были заметны издалека даже на грейсонских приборах. Если эти канонерки хотели их встретить, зачем ждать девять минут с выключенными двигателями?
— Да, сэр. Видите, какая у них маленькая исходная скорость? Они сидели более или менее неподвижно по отношению к поясу астероидов, а потом тронулись. — На экране МакКеона появилась зеленая линия. — Видите вот это? — Курсор замигал, обозначив резкий поворот на сто восемьдесят градусов, и МакКеон кивнул. — Сначала они двинули от нас с максимальным ускорением, потом передумали и развернулись опять к нам.
— Тактик, вы это подтверждаете?
— Да, сэр. — Карстерс, похоже, был недоволен собой, потому что позволил астрогатору первому доложить эту информацию. — Я их и заметил потому, что они включили импеллеры, капитан.
— Хм-м.
МакКеон потер кончик носа, непроизвольно повторяя один из привычных жестов Хонор, сопровождавших размышления. “Трубадур” еще наращивал скорость после перехода и едва набрал две тысячи шестьсот километров в секунду. Сближались они чуть быстрее, потому что канонерки повернули к ним, но что они задумали?
— Тактик, насколько они отличаются от профиля?
— Почти по всем параметрам, капитан. Мощность двигателя слишком велика, частота пульса радара на девять процентов ниже. Конечно, мы видели не все, что есть у Грейсона, а по канонеркам этой массы у меня вообще ничего нет, не то что подробностей.
— Ну, может, мы их и не видели раньше, но канонерки действуют внутри системы, — размышлял МакКеон вслух, — значит, они с Грейсона. Странно только, почему нам о них никто не сказал. — Он слегка пожал плечами. — Связь, спросите у капитана Харрингтон, надо ли нам выяснять, в чем тут дело.

* * *

Коммандер Исайя Данвиль неподвижно сидел на тихом, как в склепе, мостике “Бэнкрофта”. Он чувствовал страх экипажа, но его перекрывали другие чувства: все смирились и приняли свою судьбу. В каком-то смысле именно безнадежность могла сделать их более эффективными. Людей, которые знают, что умрут, вряд ли заставит ошибаться стремление выжить.
Данвиль задумался, почему Бог решил убить их всех именно так. Верующие не спорили с волей Божьей, но было бы утешением узнать, почему Он разместил их маленькую эскадру прямо на пути врага. В любом другом месте они могли бы выключить двигатели и переждать.
Здесь же их все равно заметят. И поскольку они наверняка погибнут...
— Расстояние? — тихо спросил он.
— Снижается до шестисот тысяч километров, сэр. Через тридцать две секунды они войдут в зону действия наших ракет.
— Готовьтесь, — почти прошептал Данвиль. — Не стрелять без моей команды. Пусть подойдут как можно ближе.

* * *

Хонор наморщила лоб. Эти ЛАКи были у нее на экране, и она была так же озадачена их поведением, как и Алистер.
— Какая реакция, Энди?
— Ну, это просто канонерки, мэм, — ответил Веницелос. — Вряд ли от них можно ждать больших неприятностей, но я просматривал военное досье, которое нам дали грейсонцы, и там таких кораблей нет. Мне было бы спокойнее, если бы они там были.
— И мне... — Хонор пожевала губу. Грейсон, конечно, мог по каким-то там причинам исключить из досье один класс легких кораблей, но вот зачем им болтаться так далеко от центра звездной системы, она, хоть убей, не могла догадаться. — Связь, вызовите их.
— Есть, мэм. Вызываю. — Лейтенант Метцингер передала вызов и стала ждать ответа. Прошло четыре секунды. Пять. Потом десять, и она пожала плечами.
— Нет ответа, мэм.

* * *

— Они нас вызывают, капитан. — Офицер по связи казался куда спокойнее, чем, как понимал Данвиль, был на самом деле. — Вызов подтверждает идентификацию, проведенную тактиками. Мне ответить?
— Нет.
Данвиль сжал губы. Так это и правда был мантикорский эскорт и его сука-командир. Он почувствовал тень удовлетворения. Если Бог решил, что его людям пора умирать, то что может быть лучше, чем погибнуть, нанеся удар по женщине, которая богохульно нарушила Его волю, заняв место мужчины?
— Они заподозрят неладное, если мы не ответим, сэр, — сказал его старпом так тихо, чтобы никто больше не слышал. — Может, попробуем сблефовать?
— Нет, — ответил Данвиль так же тихо. — Тех шифров, что мы нашли, недостаточно, чтобы не выдать себя. Лучше представить им загадку, над которой они будут биться, чем ясную подсказку.
Старпом кивнул, и Данвиль вернулся к экрану. Дальность обстрела у мантикорцев куда больше, чем у него, и защита куда лучше... но их защита была выключена, и корабли уже пересекли дальнюю границу зоны обстрела его ракет. Очень хотелось выстрелить, но он задвинул это желание поглубже, зная, что надо подождать, добиться максимально короткой дистанции. Мантикорцы слишком давно ушли из системы, чтобы знать, что происходит. Нет, они постараются снова с ним поговорить, понять, почему он не отвечает, и каждая секунда этой задержки будет подводить их на три тысячи триста километров ближе к его ракетам.

* * *

Предыдущая страница 9 Следующая страница


Честь королевы 10

— Дайте мне коммандера МакКеона, — сказала Хонор, нахмурившись, и на ее экране для связи появился коммандер МакКеон.
— Не знаю, в чем там дело, — сказала она ему безо всякой преамбулы, — но тебе лучше посмотреть.
— Да, мэм. Наверняка это просто проблема со связью. Они все еще движутся к нам, так что, по-видимому, хотят вступить в контакт.
— Странно, что может нарушить связь у всех трех кораблей сразу? Вызови их снова, когда подойдешь на одну световую секунду.
— Есть, мэм.

* * *

— Нас вызывает эсминец, сэр.
На этот раз голос офицера связи звучал резко и напряженно, и Данвиль его не винил. “Трубадур” набрал ускорение по направлению прямо к “Бэнкрофту” и уже подошел на одну световую секунду. Это было куда ближе, чем он осмеливался просить Бога подвести их. Эсминец уже был в зоне действия энергетического оружия, и все еще непохоже было, что он о чем-то догадывается. Даже крейсера вошли в зону эффективного обстрела ракет.
— Готовьтесь, лейтенант Эрли, — сказал он формальным тоном, хотя его собственный голос дрогнул заметно сильнее, чем ему бы хотелось. — Мы атакуем эсминец лазерами. Наведите все ракеты на крейсера.
Его тактический офицер передал приказы по внутренней сети эскадры, и Данвиль прикусил губу. “Подойди поближе, — сказал он эсминцу, — еще чуть-чуть поближе. Подведи крейсера ближе, убей тебя Бог...”

* * *

— Это просто смешно, — пробормотал МакКеон.
ЛАКи были меньше чем в световой секунде от них — и все еще молчали! Если только у грейсонцев не нарушилась связь по всему флоту сразу, эти голубчики что-то замышляли. Но что? Если это какое-то странное тренировочное упражнение, то ему оно совсем не нравится.
— Ладно, — сказал он наконец. — Если они играют в игры, то мы тоже умеем. Тактик, сделайте мне снимок корпуса ведущего корабля.
— Есть, сэр! — В обычно холодном тоне Карстерса слышалась злорадная усмешка, и МакКеон ухмыльнулся в ответ. На таком расстоянии радарные импульсы, необходимые для картографирования корпуса, почти расплавят приемники корабля. В большинстве флотов смысл его действий поняли бы не хуже Карстерса — это был космический способ закричать: “Эй, идиот!” Конечно, эти ребята так долго пробыли в изоляции, что могут и не понять, как грубо “Трубадур” себя ведет... но ведь могут и понять, правда?

* * *

— Что за?.. — ахнул Эрли, и Данвиль поморщился от хриплого визга сигнала тревоги.
— Огонь! — скомандовал он.

* * *

“Трубадур” попал под удар без предупреждения. Лазерное оружие действует со скоростью света — пока твои приборы поймут, что в тебя стреляют, в тебя уже попали.
На каждом из масадских ЛАКов было по одному лазеру, и если бы защитные стенки “Трубадура” были включены, то это грубое и маломощное оружие не принесло бы никакого вреда. Но стенки включены не были, и коммандер МакКеон побелел, когда энергетический залп поразил нос корабля по правому борту. Разбились панели, завизжали сигналы тревоги и столкновения, и “Трубадур” затрясло от вонзавшейся в его корпус энергии.
— Господи, они в нас выстрелили! — воскликнул Карстерс скорее возмущенно, чем напуганно, но МакКеону некогда было вникать в его настроения.
— Круто лево на борт! — скомандовал он.
Рулевой был удивлен не меньше, чем все остальные, но сказались двадцать лет тренировки. Он положил корабль на левый борт, одновременно отворачивая нос, чтобы убрать горло импеллерного клина в сторону от врага, еще до того, как подтвердил получение приказа. И очень вовремя — второй лазерный залп ударил о днище импеллерного клина “Трубадура”, не причинив вреда, как раз в тот момент, когда по кораблю зазвучала общая тревога.
МакКеон почувствовал резкое облегчение, когда клин защитил корабль от огня, но перед ним мигали сигналы повреждений и потери давления, а в экипаже никто не ожидал нападения. Все были без скафандров, а это значит, что есть погибшие. Он надеялся, что погибших мало, но даже эта мысль проскользнула по краю его сознания — он уже заметил, как мимо “Трубадура” по направлению к крейсерам полетели ракеты.

* * *

— Шкипер, они выстрелили по “Трубадуру”! — выпалил лейтенант Кардонес. А потом: — На нас идут ракеты! Контакт через сорок пять секунд — отсчет.
Хонор изумленно обернулась. Выстрелили? Это какое-то безумие!
— Включить систему обороны! Объявить общую тревогу!
Рядом с Кардонесом энсин Уолкотт нажала кнопку общей тревоги. Тактический офицер был слишком занят: он предвидел приказы капитана, и его пальцы уже забегали по клавишам.
— Зулу-Два, старшина Киллиан! — скомандовала Хонор.
— Есть, мэм. Выполняю Зулу-Два.
Голос Киллиана звучал отстраненно, но не с профессиональным спокойствием, а как будто шок еще не настиг его. Однако среагировал он так же быстро, как и Кардонес. “Бесстрашный” начал уклонятся, хоть ему и не хватало исходной скорости, чтобы выполнить маневр по-настоящему эффективно. Нимиц впился когтями в спинку кресла, и Хонор услышала, как он проткнул обивку.
Она еще помнила Кардонеса неуверенным в себе младшим лейтенантом, но от этого молоденького офицера сегодня не оставалось и следа. Рафаэль Кардонес все делал правильно, и зеленый огонек, означавший, что защитные лазеры включены, загорелся еще раньше, чем он поднял боковые стены. На противоракетные снаряды времени не было — только лазеры могли сработать достаточно быстро, и то под управлением компьютера.
Генераторы защитных стенок заработали как раз тогда, когда лазеры открыли огонь. Одна из нападающих ракет исчезла, потом еще и еще одна; компьютеры методично шли по списку приоритетов опасности. Еще несколько ракет было уничтожено, когда “Аполлон” нацелил свою оборону на те ракеты, что летели к нему. Хонор вцепилась в подлокотники командирского кресла, а Нимиц обернул ее шею своим хвостом.
Она допустила страшную ошибку. Хонор не могла представить, почему грейсонцы сошли с ума, но это она позволила им напасть. Боже мой, если бы они задержали огонь еще на двадцать секунд, даже рефлексы Рафа Кардонеса не спасли бы ее корабль! Три паршивеньких легких корабля с настолько примитивной планеты, что на ней не было даже молициркона, могли уничтожить всю ее эскадру!
Но они не задержали огонь. Хонор постепенно начала успокаиваться. Низкое ускорение грейсонских ракет не только удлиняло время их полета, но и облегчало их перехват, и у них не было лазерных головок. Им нужны были прямые попадания, а этого им не дождаться. Раф не даст.
Она снова огляделась и усмехнулась. Большая часть экипажа еще спешила к боевым постам, оружейные наряды еще не полностью заняли места, но уже ровным рядом мигали красные огоньки, показывая, что все энергетическое оружие приведено в боевую готовность.
— Мистер Кардонес, — сказала она резко, — можете стрелять.

* * *

Коммандер Данвиль сдержал резкое ругательство. Он не присутствовал на совещаниях по “Иерихону” и в глубине души не верил сообщениям о том, что единственный мантикорский корабль перед гибелью успел уничтожить два легких крейсера и звено эсминцев. Теперь он знал, что верить стоило. Он успел дважды выстрелить по “Трубадуру”, и снижение мощности импеллеров подтверждало, что он попал в двигатель, но эсминец развернулся быстрее масадского хорька и спрятал все уязвимые места.
От него вырвался корабль, который он уж точно должен был подбить, но даже реакция “Трубадура” не шла ни в какое сравнение с тем, как быстро среагировали защитные системы крейсеров. В “Бэнкрофте” и его собратьях было едва по девять тысяч тонн в каждом. Этого было мало, чтобы хранить достаточное количество боеприпасов, так что они несли весь запас ракет в одноразовых пусковых трубах, размещенных снаружи корпуса. Это позволяло делать необычайно мощные для такого размера залпы. ЛАКи напоминали яичные скорлупки, вооруженные кувалдами. Их сражения друг против друга обычно заканчивались взаимным уничтожением, но против обычного корабля канонерка могла только надеяться, что успеет выпустить свои ракеты прежде, чем ее уничтожат.
Но у эскадры Данвиля были все возможные преимущества. Они выстрелили в “Бесстрашный” и “Аполлон” тридцатью девятью ракетами, когда те совершенно не ожидали нападения, даже их оборона не была активирована. Должны же они были попасть хоть одной ракетой!
Не попали.
На его глазах последняя ракета из первого залпа была подбита за тысячу километров от легкого крейсера, и снова загудели сигналы тревоги — системы наведения нацелились на его крошечные корабли. “Бэнкрофт” поспешно закончил перекат, повернувшись тем боком, с которого еще не стрелял, и лейтенант Эрли послал в сторону их врагов новый залп, но все это было бесполезно. Бесполезно.
Бог позволил им умереть бесцельно.

* * *

Теперь система обороны Рафа Кардонеса работала полностью. РЭП [Радиоэлектронное противодействие] он не применял — слишком маленьким было расстояние, а грейсонские ракеты были слишком глупы, чтобы их обманывать. Противоракетные лазеры заработали почти сразу после вражеского залпа, но ими занималась энсин Уолкотт.
Пусковые ракет еще только пробуждались к жизни по мере прибытия экипажей, зато энергетическое оружие было наготове. Он вывел распределение целей, и в центре панели вспыхнула большая кнопка — ввод команд был завершен.
Кардонес нажал ее.
Целый бесконечный миг не происходило ничего. Потом маневры старшины Киллиана развернули правый борт “Бесстрашного” к ЛАКам. Всего на секунду... но ждавшим этой секунды компьютерам было достаточно.
По бронированному борту крейсера пробежала волна смертоносных вспышек — словно божье дыхание. Расстояние до цели было чуть больше четверти миллиона километров — почти в упор. Такую мощность не сдержали бы никакие грейсонские защитные стены, лучи прожгли их, как бумагу... а на каждый ЛАК пришлось по гразеру и два лазера.
В космосе брызнул дождь обломков — “Бесстрашный” разнес “Бэнкрофта” и его собратьев на мелкие кусочки.

Глава 16

— Насколько все плохо, Алистер?
— Достаточно плохо, мэм, — мрачно отозвался Алистер МакКеон. — У нас потеряны вторая ракетная и третья радарная секции. Это значит, что по правому борту в защите дыра. Тем же выстрелом задело передние импеллеры — отказали альфа-четыре и бета-восемь. Второй выстрел пришелся в двадцатый шпангоут и прошел через медотсек. Он выбил основные контрольные цепи третьей лазерной и четвертой ракетной секциям и попал во второй ракетный погреб. Про погреб можно забыть, третью лазерную и четвертую ракетную мы пока контролируем локально, восстанавливаем давление и делаем новые подключения, но мы потеряли тридцать одного человека, включая доктора МакФи и двух санитаров, и у нас есть раненые.
В его голосе чувствовалась боль, и Хонор разделяла ее, но они оба знали, что “Трубадуру” чертовски повезло. Потеря одного из носовых орудий и целого склада боеприпасов снизила его боеспособность, а разрушение третьей радарной секции оставило серьезный пробел в ее противоракетной защите. Но боевые возможности корабля пострадали куда меньше, чем следовало ожидать, да и людей могло погибнуть намного больше. Корабль искалечили, и до починки альфа-узла он был лишен носового паруса Варшавской, но все еще мог маневрировать и стрелять.
— Поперся туда как дурак, — с горечью продолжал МакКеон. — Если бы я хоть стенки поднял, может быть...
— Ты не виноват, — перебила его Хонор. — Мы не могли ожидать, что грейсонцы откроют по нам огонь, а даже если и могли, за повышение состояния боеготовности отвечаю я.
МакКеон сжал губы, но промолчал, и Хонор была только рада. Что бы ни происходило, им только не хватало обоим начать винить себя.
— Через пять минут я пошлю к вам Фрица Монтойю, — сказала Хонор, когда решила, что он немного успокоился. — Как только он решит, что ваши раненые стабильны, мы переведем их в наш медотсек.
— Спасибо, мэм. — Чувство вины в голосе МакКеона ослабло, но гнев остался.
— Но почему, черт возьми, они выстрелили? — спросила Элис Трумэн со своего окна разделенного экрана. В ее зеленых глазах чувствовалось изумление. — Это же безумие!
— Согласна.
Хонор откинулась в кресле, взгляд ее был жестким. Элис права. Даже если переговоры полностью провалились, со стороны грейсонцев было безумием стрелять по ней. Раз уж они боялись масадцев — то наверняка должны были понимать, что сделает с ними мантикорский флот после такой атаки!
— Мне это тоже кажется безумием, — мрачно продолжила она наконец, — но с настоящего момента я перевожу эскадру на военное положение. Я собираюсь подойти к Грейсону на расстояние выстрела и потребовать объяснений и отхода их флота. Я также собираюсь потребовать возможности переговорить с нашими представителями на планете. Если хоть одно мое требование будет отвергнуто или наша делегация хоть как-то пострадала, мы атакуем и уничтожим флот Грейсона. Все понятно?
Ее подчиненные дружно кивнули.
— Коммандер Трумэн, ваш корабль пойдет первым. Коммандер МакКеон, пойдете за нашей кормой. Далеко не отходите и подключитесь к радарам “Бесстрашного”, чтобы прикрыть прореху в вашей обороне. Все ясно?
— Так точно, мэм, — в унисон ответили капитаны.
— Ладно, тогда все за дело.

* * *

— Капитан? У меня передача с Грейсона, — подала голос лейтенант Метцингер, и напряжение на мостике “Бесстрашного” заметно выросло. Прошло всего пять минут с момента засады, со стороны грейсонцев было бы глупо рассчитывать оправдать безумное нападение сообщением, отправленным еще до того, как их корабли открыли огонь.
Но Метцингер еще не закончила.
— Это от посла Лэнгтри, — добавила она, и Хонор удивленно приподняла бровь.
— От сэра Энтони?
— Да, мэм.
— Выведите на мой экран.
Хонор почувствовала всплеск облегчения, когда перед ней появилось лицо сэра Энтони, потому что за его спиной явно видна была стена кабинета в посольстве, а за стулом посла стоял Реджинальд Хаусман. Она боялась, что всех дипломатов арестовали грейсонцы; если они все еще в безопасности в своем посольстве, значит, ситуация не полностью вышла из-под контроля. Но потом она отметила мрачное, почти напуганное выражение лица посла. И где адмирал Курвуазье?
— Капитан Харрингтон, — голос у посла был напряженный. — Командный центр Грейсона только что заметил гиперслед, который, как я полагаю — как я надеюсь, — принадлежит вашей эскадре. Должен вас проинформировать, что система Ельцина патрулируется военными кораблями Масады...
Хонор напряглась. Неужели эти канонерки не принадлежали Грейсону? Но как тогда они сюда попали, и почему они?.. Записанное сообщение продолжало прокручиваться, и следующие слова посла разбили ход ее мыслей, как удар молотком по стеклу.
— Считайте любой встреченный корабль вражеским, капитан, и учтите, что в строю масадцев по крайней мере два — повторяю, два — современных корабля. По нашим оценкам, это пара крейсеров, предположительно хевенитской постройки. — Посол сглотнул, но он был офицером морской пехоты и не зря получил множество наград, и он мрачно продолжил: — Никто не догадывался, что у масадцев они есть, и четыре дня назад адмирал Янаков и адмирал Курвуазье вывели грейсонский флот им навстречу. Боюсь, что... “Мадригал” и “Остин Грейсон” погибли со всем экипажем — включая адмиралов Курвуазье и Янакова.
Хонор побелела. Нет! Адмирал не мог погибнуть — только не адмирал!
— У нас здесь серьезные проблемы, капитан, — продолжал голос Лэнгтри в записи. — Я не знаю, почему они пока ничего не предпринимают, но грейсонцам самим их не остановить. Пожалуйста, как можно быстрее сообщите мне о своих намерениях. — Лэнгтри закончил.
Экран очистился, и она уставилась на него, застыв в командирском кресле. Это неправда. Жестокая, злая ложь! Адмирал жив. Жив, черт побери! Он бы не умер. Он не мог умереть — он не мог так с ней поступить!
Но послу Лэнгтри незачем было лгать.
Она закрыла глаза, чувствуя тепло и тяжесть Нимица на своем плече, и вспомнила Курвуазье — таким, как она видела его в последний раз. Вспомнила лицо проказливого чертенка, блеск в голубых глазах. А за этими свежими воспоминаниями пришли другие, двадцать семь лет воспоминаний, и каждое резало глубже и больнее, чем предыдущее. Наконец, когда было уже слишком поздно, Хонор поняла, что так и не сказала ему, как она его любила.
А помимо потери ее мучения усиливало чувство вины. Она сбежала от него. Он хотел, чтобы она осталась, и отпустил только потому, что она настаивала. И из-за того, что “Бесстрашного” не было — ее, Хонор, не было здесь, — он вывел в бой единственный эсминец и погиб.
Это она виновата. Курвуазье в ней нуждался, а ее там не было — и это его убило. Хонор сама его убила, как будто сама выстрелила ему в сердце.
На мостике “Бесстрашного” воцарилось молчание, и все взоры обратились к женщине в капитанском кресле. В ее глазах чувствовалось потрясение последними событиями, начиная с внезапной атаки канонерок. Даже в глазах ее кота читалось отчаяние. Он присел на спинке ее кресла, поджав хвост и опустив уши, и только его тихий жалобный стон сопровождал катившиеся по щекам Хонор слезы.
— Какие будут приказы, капитан? — нарушил тишину Андреас Веницелос, и несколько человек вздрогнули, когда его негромкий голос прервал переживания капитана.
Хонор резко вдохнула; дыхание ее было неровным, и она распрямила плечи, сердито вытирая ладонью мокрое лицо.
— Готовьтесь к записи, лейтенант Метцингер, — сказала она со сталью в голосе, таким тоном, какого от нее еще никто не слышал, и офицер связи сглотнула.
— Записываю, мэм, — сказала она тихо.
— Посол Лэнгтри, — сказала Хонор тем же опасно ровным тоном. — Ваше сообщение получено и понято. Сообщаю, что моя эскадра уже участвовала в столкновении и уничтожила три ЛАКа, которые я теперь считаю принадлежащими Масаде. Мы получили повреждения, есть жертвы, но наша боевая мощь не пострадала.
Она снова сделал глубокий вдох, чувствуя обращенные на нее взгляды офицеров и матросов.
— Я продолжу движение к Грейсону на максимальной возможной скорости. Ожидайте моего прибытия на орбиту через... — она проверила экран астрогации, — примерно через четыре часа двадцать восемь минут с настоящего момента.
Хонор уставилась на экран, и краешек ее губ дернулся. В карих глазах горела железная решимость, закаленная на огне гнева и выкованная горем и виной, и голос ее был холоднее космоса.
— Пока у меня нет полной информации, детальные планы сформулировать невозможно, но вы можете сообщить правительству Грейсона, что я собираюсь защищать систему в соответствии с очевидными намерениями адмирала Курвуазье. Пожалуйста, подготовьте для меня полное досье. В частности, мне потребуется немедленная оценка оставшихся у Грейсона военных возможностей и назначение офицера связи к моей эскадре. Я встречусь с вами и старшим офицером Грейсона в посольстве через десять минут после прибытия на орбиту Грейсона. — Харрингтон закончила.
Она выпрямилась, уверенно и упрямо, и ее решимость передалась команде. Они не хуже своего капитана знали, что весь грейсонский флот, даже если он совсем не пострадал, будет бесполезен против противника, которого она только что поклялась встретить. Скорее всего, кто-то из них или их друзей на других кораблях эскадры погибнет, а умирать никто не хотел. Но кто-то из друзей уже погиб, а на них самих напали.
Никто из офицеров Хонор не был протеже адмирала Курвуазье, но многие у него учились, и он был одним из самых уважаемых офицеров флота даже для тех, кто никогда не встречал его лично. Если был шанс расправиться с теми, кто его убил, экипаж был только рад этому.
— Запись готова, капитан, — сказала лейтенант Метцингер.
— Отошлите ее. Потом установите еще одну телеконференцию с “Аполлоном” и “Трубадуром”. Удостоверьтесь, что у коммандера Трумэн и коммандера МакКеона есть копии сообщения сэра Энтони и подсоедините их к терминалу в моей комнате для инструктажа.
— Есть, мэм, — сказала Метцингер, и Хонор встала. По пути к люку в комнату инструктажа она оглянулась на Андреаса Веницелоса.
— Мистер ДюМорн, вахта ваша. Энди, пойдем со мной.
Ее голос был все еще резким, а лицо застывшим. Горе и вина рвались на волю, раздирая ее душу, но она отказывалась прислушаться. С этим успеется разобраться после охоты.
— Есть, мэм. Вахта моя, — тихо сказал ей в спину лейтенант-коммандер ДюМорн, когда она открыла люк. Она его уже не слышала.

Глава 17

Коммандер Мэннинг остановился перед комнатой для инструктажа и глубоко вдохнул.
Мэннингу нравился капитан Ю. Во флоте, где многие офицеры происходили из семей Законодателей, он был редким примером человека, который сделал себя сам. Ему наверняка пришлось нелегко, но каким-то образом капитан вплотную приблизился к флагманскому рангу и при этом не забыл, что пережил по пути. Он обращался с офицерами твердо, но с уважением и никогда не забывал тех, кто хорошо ему служил. Томас Тейсман командовал “Владычеством” потому, что он служил с Ю раньше и Ю хотел именно его видеть на этой должности. Самого Мэннинга назначили старпомом на “Гнев” по тем же причинам. Такое обращение принесло капитану верность и личную преданность многих, но он, в конце концов, был человеком. У него случались плохие дни, а когда командир — любой командир — не в настроении, подчиненные ходят на цыпочках.
А сегодня у капитана были все поводы потерять спокойствие, подумал Мэннинг, нажав на кнопку вызова.
— Да? — Донесшийся сквозь динамик голос был, как всегда, вежлив, но для знавших его хорошо в нем чувствовалась опасная ровность.
— Коммандер Мэннинг, сэр.
Люк открылся. Мэннинг вошел и встал по стойке смирно. Какое-то шестое чувство подсказало ему сделать это по-хевенитски.
— Вы хотели меня видеть, сэр?
— Да. Садись, Джордж.
Ю указал на стул. Коммандер слегка расслабился, когда капитан назвал его по имени.
— Какова ситуация с пятым силовым лучом?
— Инженеры говорят, еще десять-двенадцать часов. — Лицо Ю напряглось, и Мэннинг постарался избежать оправдывающегося тона. — Компоненты не были рассчитаны на такой высокий уровень постоянного потребления энергии, капитан. Инженерам придется добираться до сердечника, чтобы сделать необходимые замены.
— Срань Господня!.. — Ю нервно взъерошил волосы — чего он никогда не позволил бы себе в присутствии масадца, — а потом неожиданно грохнул кулаком по столу.
Мэннинг постарался не вздрогнуть. Для капитана такие взрывы были не характерны, но эти масадцы могли и святого свести с ума. Мысль была несмешной, но факт, что капитан уже опустился до ругательств, показывал, насколько его довели.
Ю снова ударил по столу, потом со стоном откинулся в кресле.
— Они идиоты, Джордж, чертовы идиоты! Мы могли бы уничтожить все, что осталось у Грейсона, за час, да даже за пятнадцать минут, но они нам не дают!
— Да, сэр, — тихо сказал Мэннинг. Ю поднялся на ноги и стал ходить взад-вперед по комнате, как тигр в клетке.
— Если бы дома мне кто-нибудь сказал, какие здесь люди, я бы назвал его лжецом, — прорычал Ю. — Мы почти добили Грейсон, а они способны видеть только собственные потери! Черт побери, на войне людей убивают! И поскольку “Мадригал” потрепал их дохлый флот, они наложили в штаны так, будто против них уже выступил основной флот Мантикоры!
На этот раз Мэннинг тактично промолчал. Что бы он ни сказал, было бы только хуже.
Никто, включая капитана Ю, не был готов к тому, насколько хороши оказались противоракетные системы мантикорцев. Они знали, что электронное оборудование на Мантикоре лучше, чем у них, и заложили в расчеты некий коэффициент превосходства и для остальных систем, но скорость и точность обороны “Мадригала” изумила всех. Простого уничтожения не вышло, и если бы эсминец не перегрузил свои системы, пытаясь прикрыть остальные корабли, то он скорее всего ушел бы вообще неповрежденным.
При настоящем боевом контакте все было бы по-другому: их компьютеры смогли бы оценить реакции “Мадригала” и изменить схему ведения огня и настройки, пока не научились бы обходить его защиту. Но им удалось сделать только по одному залпу с каждого корабля, и эсминец сбил слишком много их ракет.
“Иммигранты” в экипаже “Гнева” чувствовали себя униженными — в конце концов, это их техника так неудачно себя показала, — но масадцы восприняли ситуацию гораздо болезненнее. Меч Саймондс был в бешенстве, когда “Мадригал” и два уцелевших грейсонца вырвались из зоны обстрела. Мэннинг до сих пор удивлялся тому, как капитан умудрился сдержаться, пока Меч орал на него. Он понимал, что, несмотря на внешнее спокойствие, Ю был как никогда близок к убийству, когда Саймондс отказался приказать Фрэнксу обойти “Мадригал” и преследовать грейсонцев.
Саймондс задергался от бешенства, услышав предложение Ю. То, как “Мадригал” прошел засаду, не только разозлило, но и напугало его. Меч прекрасно понимал, что, как только эскадра Фрэнкса перегруппируется, чтобы обойти “Мадригал”, хотя бы несколько ее кораблей неминуемо попадут под огонь.
Конечно, он был прав, но реакция Меча на угрозу окончательно доказала, что тактик он никакой. Если бы корабли Фрэнкса рассеялись, то “Мадригал” один или два уничтожил бы ракетами, но остальные оказались бы за пределами зоны обстрела эсминца. Он просто не сумел бы достать столько целей. Но Саймондс поддержал решение Фрэнкса держаться вместе для взаимной поддержки — и заплатил цену, которую всегда приходилось платить нерешительным тактикам. Масадские корабли даже сбросили скорость при встрече с “Мадригалом”, чтобы поймать его в зону действия своего оружия и удержать там!

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер

Все это напоминало толпу с дубинками, которая атакует человека с пульсером. Ракеты “Мадригала” взорвали крейсера “Самсон” и “Ной” и эсминец “Трон” еще на подходе. А потом масадцы вошли в зону действия энергетического оружия — и все бесконечно ухудшилось. Крейсер “Давид” выжил, но от него остался, собственно, один корпус. Эсминцы “Херувим” и “Серафим” были искалечены раньше, чем подошли на расстояние действия их собственного энергетического оружия.
Конечно, после этого дошло дело и до дубинок. Хоть энергетическое оружие у масадцев и грубое, их было слишком много, и “Мадригал” разорвали на кусочки. Но даже смертельно раненный, мертвой хваткой мантикорец вцепился в эсминцы “Ангел” и “Архангел”. Он колотил их, пока у него не кончился боезапас, а потом забрал “Архангел” с собой. Из всей окружившей его эскадры только крейсер “Соломон” и эсминец “Доминион” сохранили боевую эффективность — и, конечно, решение Фрэнкса замедлить ход для самоубийственной стычки привело к тому, что выжившие грейсонцы сбежали.
Этому не следовало придавать значения. По большому счету действия “Мадригала” должны были придать Саймондсу уверенности. Если уж эсминец сумел такое натворить, то на что способен “Гнев”?
— Ты знаешь, что мне сказал этот несносный идиот? — Ю резко развернулся к своему старпому, наставив на него вытянутый палец, как пистолет. — Он сказал мне — мне, черт бы его побрал! — что если бы я не наврал ему о возможностях моего корабля, тогда, возможно, он бы сейчас больше ко мне прислушивался! — Капитан еле сдерживался, чтобы не зарычать. — А что вообще, по его мнению, должно было произойти, если у его паршивых адмиралов голова так глубоко в заднице, что дышать им приходится через пупок?
Мэннинг сохранял молчание и старался выказать разумное сочувствие. Капитан задергал губами так, будто хотел сплюнуть на палубу. Потом он поник и опустился обратно в кресло.
— Господи, как бы мне хотелось, чтобы в Штабе послали в это болото кого-нибудь другого! — вздохнул он, но ярости в его голосе уже не было.
Мэннинг все понимал. Капитану надо было сбросить напряжение, а для этого пришлось наорать на кого-нибудь из своих.
— Ну что ж, — сказал Ю наконец, — если они настаивают на своем идиотизме, мы можем только стараться уменьшить последствия. Бывали случаи, когда мне хотелось убить Валентайна, но если бы все это не было так бесполезно, то я бы даже восхитился ловкостью его идеи. Вряд ли кому-нибудь еще приходило в голову буксировать ЛАКи через гиперпространство.
— Да, сэр. С другой стороны, со своими допотопными буксирными лучами и гипергенераторами они бы ничего не добились. Наверное, к тому времени, когда ты получаешь соответствующие технические возможности, ты уже умеешь строить хорошие корабли, и трюки тебе не нужны.
— Хм. — Ю глубоко вдохнул и на мгновение закрыл глаза. Хоть он и считал всю затею глупой, но понимал, что только изобретательность его главного инженера заставила масадцев продолжать.
Они наотрез отказались атаковать Грейсон силами, оставшимися в системе Ельцина. Судя по тому, что смог разобрать Ю, они боялись, что Мантикора передала Грейсону какое-то супероружие. Это была самая идиотская из всех их выдумок, но, наверное, все же не стоило их в этом винить. Они никогда еще не видели современный корабль в действии, и то, что “Мадригал” сделал с их устаревшим флотом, привело их в ужас. Умом они должны были понимать, что “Гнев” и “Владычество” во много раз мощнее “Мадригала”, но “свои” корабли они ни разу в деле не видели. Их способности для масадцев пока оставались проблематичными, а доверие к Ю было подорвано побегом “Мадригала” из засады.
Целый день Саймондс вообще настаивал на том, чтобы прервать все операции и искать мирного соглашения.
Ю не думал, что Масаде это удастся после вероломной атаки и уничтожения “Мадригала”, но Меч уперся, настаивая, что у него просто не хватает сил в системе, чтобы продолжать бои.
Тогда коммандер Валентайн и выдал свою идею, и Ю не знал, придушить своего инженера или расцеловать его. На выполнение ушло уже три дня, и с поломкой пятого луча все затянется еще дольше, но зато Саймондс согласился, хоть и неуверенно, продолжать действовать.
Валентайн указал, что и у “Гнева”, и у “Владычества” гипергенераторы куда мощнее, чем у любого масадского корабля. Их генераторы имели достаточно мощности, чтобы, если их слегка перенастроить, распространить поле перехода на шесть километров за пределы своего корпуса. Это значило, что если они совершают переход с места, то могут захватить с собой все в радиусе шести километров. Таким образом, если масадские ЛАКи собрались бы поближе, то их можно было бы перенести в гиперпространство.
При обычных обстоятельствах это был бы всего лишь салонный фокус, но Валентайн развил свою идею дальше. Экипажи ЛАКов не могли пережить ускорение, обычное для космических кораблей в гиперпространстве, поскольку их инерционные компенсаторы не выдержали бы. Но если снять экипажи и снять или закрепить подвижное снаряжение, то корабли на буксирном луче, по мнению Валентайна, вполне могли выдержать ускорение.
Ю решил, что инженер сошел с ума, но тот вывел расчеты на экран и доказал, что теоретически это возможно. Саймондсу идея понравилась, и, к немалому удивлению Ю, все сработало.
Пока что они потеряли только два маленьких корабля.
ЛАКи были достаточно большими, так что на каждый требовалось три луча, и один из них отцепился при ускорении. То судно просто переломилось пополам. Другое пережило путешествие, но затем экипаж обнаружил в корпусе трехметровую дыру от двенадцатитонного баллона высокого давления, который сорвался с места и прошелся по кораблю как пушечное ядро.
Конечно, буксирующие корабли были переполнены экипажами, которые не могли находиться в своих судах, и, как сказал Мэннинг, нагрузка на буксирные узлы очень велика. Но идея сработала — и в итоге “Владычество” и “Гнев” мотались, как буксиры, между Эндикоттом и системой Ельцина.
Расстояние было небольшое, для современного корабля всего двенадцать часов в любую сторону, даже с легкими судами на привязи, но современных кораблей было только два, и с собой они могли взять всего три легких судна за раз — два “Гнев” и одно “Владычество”. На большее у них просто не хватало причалов. За три дня они перевезли в систему Ельцина восемнадцать из имевшихся на Масаде двадцати ЛАКов — шестнадцать, если вычесть два, которые они потеряли. Этот последний полет “Гнева” перебросит остаток флота. Хоть Ю и не видел тактической выгоды от прибавления численности, масадцам это добавило уверенности в себе, так что, возможно, не все это они проделали зря.
— Мне надо поговорить с послом, — сказал он внезапно, и Мэннинг приподнял бровь, удивленный внезапной переменой темы. — Насчет того, как нам выбраться из-под контроля Саймондса, — пояснил Ю. — Я знаю, нам надо изображать, что это чисто масадская операция, но если я их хоть раз сумею подтолкнуть, то мы покончим со всем за пару часов.
— Да, сэр. — Мэннинг был тронут доверием капитана. В хевенитском флоте такое редко встречалось.
— Может, с починкой пятого луча у меня будет побольше времени на планете. — Ю думал вслух. — Говорить надо лицом к лицу. Я не доверяю нашей связи.
Мэннинг прекрасно понимал, что на самом деле капитан не доверяет офицеру связи, потому что эту должность теперь занимал масадец.
— Я понимаю, сэр.
— Хорошо. — Ю потер лицо, потом выпрямился. — Извини, что накричал на тебя, Джордж. Ты просто попался под руку.
— Для этого старпомы и нужны, сэр, — улыбнулся Мэннинг, не добавляя, что редко какой капитан стал бы извиняться, использовав старпома для одной из предназначенных ему по должности функций.
— Может быть. — Ю с трудом улыбнулся. — По крайней мере, это последний буксирный рейс.
— Да, сэр. А коммандер Тейсман присмотрит за делами на Ельцине, пока мы не вернемся.
— Лучше он, чем этот осел Фрэнкс, — прорычал Ю.

* * *

Меч Истинных Мэтью Саймондс постучался в дверь и вошел в роскошно обставленную комнату. Его брат, Томас Саймондс, Глава Старейших Истинных Церкви Освобожденного Человечества, поднял на него взгляд. Выражение его сморщенного лица ободрения не внушало. Рядом с Томасом сидел Старейший Хаггинс, и выглядел он еще мрачнее.
Напротив Хаггинса сидел дьякон Роналд Сэндс. Сэндс был одним из самых молодых дьяконов в истории, и он был куда менее мрачен, чем его начальство. Возможно, это потому, что он намного ниже по званию, но Меч Саймондс подозревал также, что глава разведки Масады просто был намного умнее обоих Старейших и знал это.
Зашуршала ткань; он повернул голову и увидел младшую жену своего брата. Имени ее он не помнил, и на ней было традиционное для масадских женщин платье, полностью скрывающее фигуру, но лицо было открыто. Меч сдержал усмешку, сообразив, что как минимум доля гнева Хаггинса относится к этому шокирующему нарушению приличий. Томас всегда гордился своей мужской силой, и его себялюбию льстило иметь жену, которой едва исполнилось восемнадцать земных лет. У него уже было шесть других жен. Мэтью сомневался, что у него хватает сил взобраться хоть на одну, но Томас завел привычку демонстрировать красоту своего нового приобретения, когда товарищи собирались у него в доме.
Эта привычка сводила Хаггинса с ума, и отчасти именно поэтому Томас упорствовал. Если бы девица принадлежала кому-то другому, консервативный до реакционности Старейший послал бы ее на публичную порку, а перед этим сказал бы пару ласковых мужу, который позволяет жене вести себя таким безбожным образом. Если этот муж был не очень важным лицом, то можно было даже потребовать побить его камнями. А тут ему приходилось делать вид, что он ничего не замечает.
Меч прошел по ковру через комнату, игнорируя присутствие невестки, и сел в конце длинного стола. Он был уверен, что сходство присутствующих с трибуналом, а его самого с обвиняемым — совсем не случайно.
— Так ты пришел, — голос Томаса Саймондса скрипел от старости. Он был старшим сыном первой жены Тобиаса Саймондса, а Мэтью — вторым сыном четвертой жены.
— Конечно, пришел. — Мэтью прекрасно понимал, в какой опасности находится, но если бы он выказал хоть малейшую уязвимость, враги разорвали бы его на части, как охотничьи собаки масадскую антилопу.
— Рад видеть, что вы хоть какие-то приказы в состоянии выполнять, — огрызнулся Хаггинс. Он считал себя главным соперником Меча за место Главы Старейших. Мэтью повернулся к нему и был уже готов к ответу, но Томас остановил Старейшего жестом. Ну что ж, по крайней мере брат еще не готов бросить его на растерзание.
— Мир, брат мой, — сказал Глава Старейших Хаггинсу. — Мы все здесь делаем Божье дело. Не надо упреков.
Его жена молча ходила вокруг стола, наполняя бокалы собравшихся, потом, по кивку мужа, исчезла на женской половине. Как только она исчезла, Хаггинс слегка расслабился и натянуто улыбнулся. — Виноват, Глава Старейших. Прошу прощения, Меч Саймондс. В нашем положении даже вера святого Остина подверглась бы испытанию.
— Совершенно верно, Старейший Хаггинс, — сказал Меч с не меньшим притворным изяществом, чем Хаггинс, — и я не могу отрицать, что ответственность за исправление ситуации лежит на мне как на командующем нашей армией.
— Возможно, — нетерпеливо перебил его брат, — но твоя вина тут никак не больше, чем наша, — разве что ты поддерживал планы этого неверного. Глава Старейших подвигал челюстью и, казалось, еще больше набычился.
— Ради справедливости по отношению к Мечу должен заметить, — вставил Сэндс почтительным тоном, который он всегда использовал перед начальством, — аргументы Ю были убедительны. И, согласно моим источникам, они в общем и целом были правдивы. Мотивы у него, конечно, свои собственные, но он искренне верил, что обладает необходимыми возможностями.
Хаггинс фыркнул, но с Сэндсом никто не спорил. Масадская теократия приложила массу усилий, чтобы не допустить своего “союзника” к участию в собственной тайной деятельности, и все присутствующие в комнате прекрасно знали, насколько широка сеть Сэндса.
— Тем не менее у нас возникли серьезные проблемы, поскольку мы к нему прислушались. — Глава Старейших резко взглянул на своего брата. — Думаешь, он говорит правду насчет своей способности уничтожить то, что осталось от флота отступников?
— Конечно, — ответил Меч. — Он переоценил первоначальную эффективность “Иерихона”, но мои собственные сотрудники в тактической секции уверяют, что его базовые оценки верны. Если один мантикорский эсминец мог так сильно потрепать наш флот, то “Гнев” и “Владычество” вместе сделают из отступников котлету.
Мэтью прекрасно понимал, что Хаггинс больше ни на йоту не поверит ни Ю, ни любому, кто с ним соглашается. Но то, что он сейчас сказал, было верно и самоочевидно — и он не упомянул, как именно эти его люди в тактическом отделе Ю оценили собственное решение Меча поддержать тактику Фрэнкса в Ельцине. Ему самому их слова очень не понравились, но если бы он их наказал, то они наверняка начали бы говорить то, что он хочет услышать, а не то, что они думают на самом деле.
— Дьякон Сэндс? Вы согласны?
— Я не военный, Глава Старейших, но да, согласен. Наши собственные источники уже показали, что мантикорские системы несколько лучше хевенитских, но их техническое превосходство не перекроет превосходства “Гнева” над всем флотом отступников.
— Так что, если потребуется, мы можем позволить ему продолжить? — настойчиво спросил Глава Старейших.
— Если Маккавей провалится, у нас не останется другого выхода, кроме как позволить Ю продолжать, — ровным тоном сказал Сэндс. — В таком случае нас спасет только военное решение. И, при всем моем уважении, время у нас на исходе. Маккавей не смог сообщить нам, вернется ли мантикорский эскорт, но мы должны исходить из предположения, что он вернется через несколько дней: Тем или иным способом мы должны к этому времени взять под контроль обе планеты.
— Ключевой фигурой был Маккавей. — Хаггинс зло взглянул на Меча. — Ваши действия, Меч Саймондс, нужны были для его поддержки. Вам следовало только создать условия для его успешного выступления, а не захватывать планету самому!..
— Со всем должным уважением, Старейший Хаггинс, — горячо начал Мэтью, — это...
— Мир, братья! — Глава Старейших постучал по столу костлявым пальцем и смотрел на них, пока они не расселись по местам, после чего обратил взгляд василиска на Хаггинса. — Мы все знаем, что должно было случиться, брат. К несчастью, мы не можем объявить об этом хевенитам и не можем обойтись без их поддержки, если Маккавей потерпит неудачу. Бог пока еще не решил, что наши усилия заслуживают Его благословения, но Он и не обрек нас на поражение. В нашем луке две тетивы, и ни одна пока еще не лопнула.
На мгновение на лице Хаггинса отразился гнев, потом он напряженно кивнул. На этот раз он даже не прикидывался, что извиняется перед Мечом.
— Отлично. — Томас повернулся к брату. — Сколько еще времени ты можешь затягивать прямые военные действия, не вызывая подозрения хевенитов?
— Не больше тридцати-сорока часов. Повреждения причального узла на “Гневе” дали нам немного времени, но как только все ЛАКи доставят в систему. Ельцина, нам придется либо нанести удар, либо признать, что мы не собираемся нападать.
— А твой последний контакт с Маккавеем?
— Во время четвертого рейда “Херувим” несколько поотстал, чтобы поговорить с его курьером. На тот момент Маккавей считал, что, несмотря на наши атаки, нынешний режим по-прежнему располагает слишком большой поддержкой. С тех пор мы, конечно, не могли с ним связаться, но он указывал, что будет готов нанести удар, если общественный дух начнет падать, а “Иерихон” наверняка его ослабил.
— Вы согласны, дьякон Сэндс?
— Согласен. Конечно, мы не можем знать, насколько упал дух грейсонцев. То, что у нас есть потери и что не все их корабли погибли, могло подействовать и в обратную сторону. С другой стороны, теперь они знают, что у нас есть кое-какое современное оружие, а у отступников нет Синода цензоров для средств массовой информации. Можно предположить, что некоторые отчеты о битве и о проблемах, которые перед ними стоят, уже появились в планетарной сети новостей.
— А Маккавей знает, каковы наши силы? — поинтересовался Хаггинс.
— Нет, — сказал Сэндс. — Он был полностью отделен от “Иерихона” в целях безопасности. Но, учитывая его положение при нынешнем режиме, он должен знать, что то, что у нас есть, превосходит все возможности флота отступников.
— Это верно, — задумчиво сказал Старейший Саймондс, потом глубоко вздохнул. — С Богом, братья. Думаю, мы достигли решающего момента. Маккавей остается нашим лучшим шансом. Если он сумеет захватить контроль над Грейсоном внутренними средствами, нам будет куда проще предотвратить возможное вторжение Мантикоры. Вне всякого сомнения, они потребуют больших репараций, и я вполне готов склонить голову и публично извиниться за случайную атаку на корабль, который мы сочли одним из судов отступников. Но уничтожение местного правительства, готового поддерживать их в регионе, заставит мантикорцев списать потери. И, учитывая их традиционную внешнюю политику, вряд ли у них хватит решимости и мужества завоевать нас, чтобы получить требуемую базу. Что важнее всего, так это то, что если Маккавей победит, мы приобретем постепенный контроль над Грейсоном без дальнейших открытых военных действий. А значит, нам больше не понадобится Хевен. Следовательно, чтобы дать ему необходимое время, надо оттянуть возвращение “Гнева” в систему Ельцина еще по крайней мере на день. И все же мы должны учесть возможность провала Маккавея или возникновение ситуации, когда ему понадобится для достижения успеха усугубить безнадежность военного положения отступников.
Он сделал паузу и посмотрел на своего брата.
— Учитывая все это, Меч Саймондс, я приказываю вам начать военные действия для ослабления флота отступников, а дальше, если потребуется, нанести ядерные удары по их маловажным городам, чтобы создать условия для успеха Маккавея. Вы начнете эти операции в течение двенадцати часов с момента возвращения на Ельцин с остатками наших ЛАКов.
Он оглядел собравшихся, и взгляд его слезящихся старческих глаз напоминал змеиный.
— Есть несогласные с моими указаниями?

Глава 18

Выйдя из катера, Хонор почувствовала окружавшую ее атмосферу паники. Кругом были вооруженные часовые. Она уже встречала приветствовавшего ее армейского капитана с напряженным лицом, и встреча была малоприятная, но сейчас другие проблемы заслонили местные предрассудки.
Это единственное преимущество грандиозной военной катастрофы, подумала она с горечью, пока капитан вел ее к автомобилю. Как и перспектива повешения — это здорово помогает сосредоточиться.
У нее на плече зашевелился Нимиц. Из-за окружавшей их атмосферы взвинченности, которую он воспринимал эмпатически, он прижал уши к голове, а передней лапой нервно трепал ее белый берет. Хонор подняла руку, чтобы его погладить. Она не собиралась брать кота с собой, но он ясно выразил свое неодобрение, и, честно говоря, Хонор даже обрадовалась. Никто толком не понимал, как работала эмпатическая связь древесного кота и человека, но Хонор — как и все другие люди, которых приняли коты, — была уверена, что он помогает ей сохранять равновесие.
А сейчас пригодилась бы любая помощь.
Автомобиль по пустынным улицам доставил ее к посольству. Немногие прохожие двигались быстро, то и дело украдкой поглядывая в небо. Замкнутая система кондиционирования машины делала воздух чистым и свежим, но Хонор снова почуяла панику.
Причины были ясны. Сотрудники Лэнгтри сделали даже больше, чем она просила. Они прислали ей затребованное досье за час до прибытия на орбиту Грейсона, и его мрачное содержание подробно показало Хонор вставшие перед Грейсоном опасности. Шесть столетий смертельные враги ее возможных союзников обещали уничтожить их. Теперь у них появилась возможность сделать это, и единственной надеждой Грейсона была иностранная эскадра, которая, возможно, заслонит их от Масады. Эскадра, которой командовала женщина.
О да, она их понимала, и понимание пробудило в ней симпатию, несмотря на то, как с ней обошлись.
Машина прибыла в посольство, и она подавила новый всплеск тоски, увидев сэра Энтони Лэнгтри, ожидавшего ее в одиночестве. Рядом с высоким широкоплечим послом должна была находиться еще одна фигура — невысокий человек с лицом эльфа и улыбкой, предназначенной специально для нее.
Она поднялась по ступенькам мимо морского пехотинца на посту, отметив заряженный пульсер и броню, а посол спустился, встретив ее на полпути.
— Сэр Энтони. — Она пожала ему руку, стараясь не выдать свою боль голосом или выражением лица.
— Капитан. Слава богу, что вы прибыли. — Лэнгтри был когда-то полковником морской пехоты. Он понимал тяжесть их положения, и Хонор показалось, пока они шли сквозь посольство, что в его глубоко посаженных глазах мелькала тень традиционного уважения морских пехотинцев к капитану корабля Ее Величества. Посол был высок, но большая часть его роста приходилась на туловище, так что ему приходилось ускорять шаг, чтобы поспевать за длинноногой Хонор по главному холлу.
— Старший офицер Грейсона уже прибыл?
— Ну, нет. Нет, не прибыл. — Она резко оглянулась, и он начал было объяснять что-то еще, потом закрыл рот, нажал на кнопку и пропустил капитана перед собой в открывшуюся дверь конференц-зала. Там ее ждали двое — коммандер в голубой форме грейсонского флота и достопочтенный Реджинальд Хаусман.
— Капитан Харрингтон, это коммандер Марк Брентуорт, — представил грейсонца Лэнгтри. — Господина Хаусмана вы, конечно, знаете.
Хонор кивнула Хаусману и протянула руку коммандеру. Она решила, что имеет смысл немедленно проверить его реакцию, — и слегка удивилась, когда он без колебаний ее руку пожал. В его взгляде чувствовалась неловкость, но, для разнообразия, она была направлена не на нее. Во всяком случае, не прямо на нее.
— Коммандер Брентуорт будет осуществлять связь с флотом Грейсона, — продолжил Лэнгтри, и в его голосе чувствовался странный оттенок.
— Добро пожаловать на борт, коммандер. — Брентуорт кивнул, но его неловкость, казалось, только возросла. — Я надеялась, что ваш старший офицер уже прибыл, — продолжила Хонор. — Боюсь, что мы немногого сможем достичь, пока я не поговорю с ним и мы не скоординируем наши планы.
Брентуорт начал было говорить, но Лэнгтри прервал его на удивление сочувственным жестом.
— Боюсь, что адмирал Гаррет не придет, капитан, — ответил он за Брентуорта ровным тоном. — Он считает, что ему полезнее наблюдать за ситуацией из командного центра. Адмирал поручил коммандеру Брентуорту передать вам ваши инструкции в соответствии с разработанными им планами.
Хонор уставилась на него, потом перевела взгляд на Брентуорта. Грейсонец был красен как рак, и теперь она узнала причину смятения в его глазах. Это был стыд.
— Боюсь, что это неприемлемо, сэр Энтони. — Хонор сама была удивлена сталью в собственном голосе. — Адмирал Гаррет, возможно, прекрасный офицер, но он не может полностью понимать возможности моих кораблей и поэтому не знает, как добиться от них наибольшего эффекта. — Она посмотрела на Брентуорта. — Со всем должным уважением, коммандер, по моей оценке, мощностей вашего флота и близко не хватит, чтобы справиться с этой угрозой.
— Капитан, я... — начал Брентуорт, потом остановился и покраснел еще сильнее.
Хонор стало его жалко.
— Я понимаю ваше положение, коммандер Брентуорт, — сказала она уже тише. — Ничто из того, что я сказала, не является критикой в ваш адрес.
От ее понимающего тона грейсонский офицер почувствовал еще больший стыд, однако на его лице читалась и благодарность.
— Ну что ж, сэр Энтони, — Хонор повернулась к Лэнгтри, — нам просто придется заставить адмирала Гаррета передумать. Чтобы защищать эту планету, мне нужен полный доступ к информации и сотрудничество, и...
— Минутку, капитан! — прервал ее Хаусман напряженным голосом, не похожим на отполированные интонации с оттенком самодовольного превосходства, которые так запомнились Хонор.
Хаусман наклонился вперед через стол для совещаний.
— По-моему, вы не вполне понимаете ситуацию, капитан Харрингтон. Ваша основная ответственность — перед королевством Мантикора, а не перед этой планетой, и как представитель Ее Величества я должен указать, что прежде всего вы обязаны обеспечить защиту ее подданных.
— Я и намерена защищать подданных Ее Величества, господин Хаусман. — Хонор понимала, что ее голос выдает личную неприязнь, но она ничего не могла поделать. — Однако лучший способ этого добиться — это защитить всю планету, а не тот ее кусочек, на котором в данный момент стоят мантикорцы.
— Не смейте со мной разговаривать таким тоном, капитан! После смерти адмирала Курвуазье именно я старший член делегации на Грейсоне. Потрудитесь не забывать об этом и выполнять мои инструкции.
— Понятно. —Глаза Хонор стали жесткими. — И каковы же ваши инструкции, господин Хаусман?
— Эвакуироваться, разумеется! — Хаусман посмотрел на нее так, будто она была одним из его туго соображавших студентов в университете Манхейма. — Я хочу, чтобы вы немедленно начали планировать организованную срочную эвакуацию всех подданных Мантикоры на ваших кораблях и еще не ушедших грузовиках.
— А как насчет остального населения Грейсона, господин Хаусман? — негромко поинтересовалась Хонор. — Их мне тоже эвакуировать?
— Конечно нет! — У Хаусмана покраснели щеки. — И я последний раз спускаю вам дерзость, капитан Харрингтон! Население Грейсона не ваша забота, в отличие от наших подданных!
— Так что мои инструкции — бросить их, — подытожила Хонор ровным голосом без всякого выражения.
— Мне очень жаль, что они оказались в такой ситуации. — Под давлением ее жесткого взгляда Хаусман опустил глаза, но упрямо продолжил: — Мне очень жаль, но в сложившейся ситуации мы не виноваты. В данных обстоятельствах нас прежде всего должна заботить безопасность наших собственных людей.
— Включая вас.
Хаусман дернулся от бездонного ледяного презрения в негромком голосе. На секунду он отдернулся, потом выпрямился и ударил кулаком по столу.
— Это последнее предупреждение, капитан! Следите за своим языком, когда разговариваете со мной, или я вас уничтожу! Меня волнует прежде всего моя ответственность — ответственность, которую я, в отличие от вас, сознаю, — как представителя интересов Ее Величества на Грейсоне!
— Мне почему-то казалось, что интересы Ее Величества представляет наш посол, — отозвалась Хонор, и Лэнгтри шагнул ближе к ней.
— Так оно и есть, капитан. — Тон его был холодным, и он посмотрел на Хаусмана скорее как полковник, чем как посол. — Возможно, господин Хаусман и представляет интересы правительства Ее Величества в рамках миссии адмирала Курвуазье, но постоянным представителем интересов Ее Величества являюсь я.
— Как вы считаете, сэр, следует мне использовать мою эскадру для эвакуации подданных Мантикоры с линий огня? — спросила Хонор, не сводя глаз с Хаусмана, и лицо экономиста исказил гнев, когда он услышал ответ Лэнгтри.
— Нет, я так не считаю. Ясно, что разумно эвакуировать как можно больше членов семей и гражданских лиц на тех грузовиках, которые еще здесь, но, по моему мнению, вашу эскадру лучше использовать для обороны Грейсона. Если хотите, я изложу это на бумаге.
— Черт вас побери! — крикнул Хаусман. — Лэнгтри, не вздумайте со мной буквоедством заниматься! Если надо, я вас уберу из министерства иностранных дел, а ее отдам под трибунал!
— Можешь попробовать, — презрительно фыркнул Лэнгтри.
Хаусман раздулся от бешенства, и у Хонор дернулся краешек рта — ее гнев был ничуть не слабее. После ушата этого своего культурного презрения к армии, самодовольной уверенности в собственном превосходстве сейчас он думал только о том, как заставить презренных военных спасти его драгоценную шкуру. Изысканная, полированная маска треснула, и под ней оказалась безобразная личина труса, которой Хонор не могла даже представить, а не то что посочувствовать ей.
Он собрался с духом, чтобы дать отпор Лэнгтри, и Хонор почувствовала, что грейсонский офицер безмолвно отошел в сторону. Ей было стыдно, что он все это видит и слышит, а под стыдом и гневом скрывалась кровоточащая рана — гибель адмирала и ее собственная вина. Она не даст этому... этому червяку уничтожить все, ради чего адмирал трудился и в конце концов погиб!
Она перегнулась к нему через стол, встретившись с ним взглядом на расстоянии меньше метра, и ее голос, как скальпель, отрезал начало его новой гневной тирады:
— Заткните свой трусливый рот, господин Хаусман.
Холодная отповедь прозвучала очень ровно и спокойно, и он отшатнулся. Хаусман покраснел от гнева, потом побелел, лицо его превратилось в гримасу ярости, но она продолжала с тем же ледяным спокойствием, которое делало каждое ее слово острым ножом.
— Меня от вас тошнит. Сэр Энтони абсолютно прав, и вы это знаете. Вы просто не хотите это признать, у вас духу не хватает!
— Да я вас разжалую! — прошипел Хаусман. — У меня есть друзья наверху, и я...
Хонор его ударила.
Этого делать не стоило. Уже размахнувшись, она поняла, что зашла слишком далеко, но все равно вложила в удар всю свою дарованную Сфинксом силу, а Нимиц зарычал, разделяя с ней ярость. Послышался треск, словно от дерева отломилась ветка, и Хаусман полетел на пол, а из его носа и разбитых губ брызнула кровь.
Перед глазами у Хонор стоял красный туман. Она слышала, как Лэнгтри настойчиво что-то говорит, но ей было все равно. Она схватилась за край тяжелого стола для заседаний и сдвинула его в сторону, надвигаясь на Хаусмана, и дипломат с окровавленным лицом задвигал руками по полу, пытаясь уползти прочь от нее.
Она не знала, что бы сделала, если бы Хаусман проявил хоть каплю мужества. Ей так и не пришлось этого узнать, потому что, возвышаясь над ним, Хонор услышала, как он всхлипывает от ужаса, и этот звук заставил ее замереть на месте.
Первобытная ярость вернулась в пещеры ее разума, все еще рыча и выпуская когти, но уже не владея ею, и голос Хонор прозвучал холодно, отстраненно — и жестоко:
— Вся цель вашего пребывания здесь была в том, чтобы заключить союз со звездой Ельцина, — услышала она свои слова будто со стороны. — Чтобы показать грейсонцам, что союз с Мантикорой может им помочь. Вот в чем обязательство нашего королевства, и адмирал Курвуазье это понимал. Он знал, что здесь под вопросом честь королевы, господин Хаусман. Честь всего королевства Мантикора. Мы точно знаем, что Масаде помогает Хевен и что это наше противостояние с Хевеном привело сюда и их, и нас. Если мы сбежим, если мы бросим грейсонцев, это будет пятно на чести Ее Величества, которое ничто никогда не сотрет. Если вы все еще не понимаете, представьте, как отразится наш побег на любых других договорах, которые нам придется заключать! Если вы думаете, что сумеете заставить своих высокопоставленных друзей уволить меня за выполнение своего долга, то давайте, пробуйте. А пока что тем, кто не струсил, придется обходиться без вас.
Хонор чувствовала, что дрожит, но гнев ее был холодным. Она уставилась на плачущего дипломата, и он съежился под ее взглядом. В глазах ее читалась твердость и решимость, но он видел только человека, способного убить, и задыхался от ужаса.
Она еще с минуту поглядела на него, потом повернулась к Лэнгтри. Посол слегка побледнел, но в выражении его лица чувствовалось одобрение, и он выпрямился.
— Ну так вот, сэр Энтони, — сказала она уже спокойнее. — Коммандер Трумэн уже работает над планом эвакуации семей ваших сотрудников. Нам еще понадобятся имена и адреса всех остальных подданных Мантикоры на Грейсоне. Я думаю, мы сумеем всех разместить в грузовиках, но они не рассчитаны на перевозку людей. Условия там будут суровые, и коммандеру Трумэн понадобится полный список эвакуируемых как можно быстрее.
— У моих сотрудников уже готовы эти списки, капитан, — сказал Лэнгтри, даже не оглядываясь на рыдающего на полу Хаусмана. — Я передам их коммандеру Трумэн, как только мы закончим это совещание.
— Спасибо. — Хонор глубоко вдохнула и повернулась к Брентуорту. — Прошу прощения за то, что здесь произошло, коммандер, — тихо сказала она. — Пожалуйста, поверьте, что именно посол Лэнгтри представляет истинную политику королевы по отношению к Грейсону.
— Конечно, капитан. — Коммандер посмотрел на нее с блеском в глазах, и она поняла, что он больше не видит перед собой женщину. Он видел офицера Ее Величества и был, наверное, первым грейсонцем, видевшим не ее пол, а ее форму.
— Ладно.
Хонор взглянула на перевернутый стол и пожала плечами, потом развернула один из стульев к мужчинам.
Она села и скрестила ноги, ощущая остатки гнева в теле и в дрожании Нимица у нее на шее.
— В таком случае, коммандер, нам пора задуматься над тем, как заставить вашу армию с нами сотрудничать.
— Так точно, сэр... мэм, — быстро исправился Брентуорт, но он больше не колебался, а даже улыбнулся своей оговорке. Но потом его улыбка погасла. — Со всем моим уважением, капитан Харрингтон, это будет сложно. Адмирал Гаррет, он... ну, он очень консервативен, и, по-моему... — Он собрался с мыслями. — По-моему, дела так плохи, что он не очень ясно мыслит.
— Прошу прощения, коммандер, — сказал Лэнгтри, — но вы на самом деле имеете в виду, что адмирал Гаррет — старая баба — прошу прощения, капитан Харрингтон — и вот-вот впадет в панику.
Брентуорт покраснел, но посол настаивал:
— Прошу прощения за резкость, коммандер, и я понимаю, что не вполне справедлив к адмиралу, но нам сейчас нужна абсолютная откровенность без тени недопонимания. Я прекрасно понимаю, что никто не сможет занять место гранд-адмирала Янакова, и у Гаррета есть все резоны бояться. Я не хочу сказать, что он беспокоится за себя. Он этой работы не ждал, на него она свалилась, и он знает, что вторжения ему не одолеть. Одного этого хватит, чтобы перестать ясно мыслить. Но тем не менее факт состоит в том, что добровольно он не передаст командование иностранному офицеру — простому капитану, да к тому же и женщине.
— Я ничего не говорила насчет передачи командования, — запротестовала Хонор.
— Это с вашей стороны наивно, капитан, — ответил Лэнгтри. — Если уж защищать эту планету, на ваших людей ляжет основная нагрузка, и Гаррет это прекрасно понимает. И, как вы сами сказали, ни один грейсонский офицер не способен использовать ваши корабли наилучшим образом. Их планы должны согласовываться с вашими, а не наоборот, и это де-факто делает вас старшим офицером. Гаррет это знает, но не может прямо признать. Не только потому, что таким образом он отказывается от ответственности, но и потому, что вы женщина. — Посол взглянул на коммандера Брентуорта и продолжил тем же тоном: — Для адмирала это автоматически означает, что вы не годитесь для командования. Он не может доверить оборону своей родины офицеру, который, как он уверен, не в состоянии справиться с делом.

Предыдущая страница 11 Следующая страница


Честь королевы 12

Хонор прикусила губу, но опровергнуть оценку Лэнгтри она не могла. Старый боевой конь на посольской должности отлично знал, как влияет страх на человеческие реакции. И мало какой страх ранил так глубоко и убивал стольких людей, как боязнь неудачи. Боязнь признать свою неудачу. Этот страх заставлял командиров, оказавшихся за пределами своих возможностей, цепляться за должность даже тогда, когда они понимали, что не справляются. И Лэнгтри был прав — страх прекрасно сочетается у Гаррета с предрассудками.
— Коммандер Брентуорт, — тихо сказала Хонор, и грейсонский офицер взглянул на нее. — Я понимаю, что мы ставим вас в неудобное положение, но я прошу вас честно ответить мне, правильно ли посол Лэнгтри оценивает адмирала Гаррета.
— Да, мэм, — ответил Брентуорт быстро, хотя и с явной неохотой. Он помедлил и откашлялся. — Капитан Харрингтон, никто на Грейсоне и в армии так не предан планете... но эта работа не для него.
— Но досталась она именно ему, — сказал Лэнгтри, — а он с вами сотрудничать не будет, капитан.
— Тогда, похоже, у нас нет другого выбора, кроме как действовать через его голову. — Хонор решительно расправила плечи. — К кому нам обратиться, сэр Энтони?
— Ну... — Лэнгтри потер губу. — Есть еще советник Лонг, министр Флота, но у него нет собственного опыта военной службы, и я сомневаюсь, что в такой обстановке он пойдет против мнения опытного адмирала.
— Я почти абсолютно уверен, что не пойдет, сэр Энтони, — вставил Брентуорт. Грейсонец сел за стол с виноватой улыбкой, но это был жест, обозначавший, что он принял сторону иностранцев против собственного командующего. — Как вы сказали, опыта во флоте у него нет, и, за исключением административных дел, он всегда полагался на мнение адмирала Янакова. Не думаю, что сейчас что-нибудь изменится. И вы меня простите, капитан, но он человек довольно консервативный.
— Коммандер, — рассмеялась Хонор, сама себе удивившись, — мы так ни к чему и не придем, если вы будете извиняться за всех, у кого проблемы с тем, что я женщина. — Он начал было отвечать, но она помахала рукой. — Вы в этом не виноваты, да и они, в общем-то, тоже, а если и не так, нам некогда разбираться, кто именно виноват. У меня достаточно толстая шкура, чтобы все это стерпеть, так что давайте займемся делом, а щепки пускай летят как летят.
— Да, мэм, — улыбнулся ей Брентуорт, расслабившись, потом нахмурился, соображая.
— Как насчет адмирала Стивенса, сэр Энтони? — Он взглянул на Хонор. — Это начальник штаба Флота, вернее, был начальником до прошлого года.
— Не годится, — решил Лэнгтри. — Он в отставке, и даже если бы не это, они с Лонгом друг друга терпеть не могут. Это дело личное. — Он отмахнулся рукой. — С флотом никак не связано, но будет мешать, а у нас нет времени.
— Тогда я не знаю, кто еще остается, — вздохнул Брентуорт. — Разве что Протектор.
— Протектор? — Хонор обернулась к Лэнгтри. — А это мысль. Почему бы не попросить Протектора Бенджамина вмешаться?
— Это совершенно беспрецедентно, — покачал головой Лэнгтри. — Протектор никогда не вмешивается во взаимоотношения между министрами и их подчиненными.
— Разве у него нет на то полномочий? — удивленно спросила Хонор.
— Формально, по Конституции, есть. Но неписаные законы говорят совсем другое. Совет Протектора имеет право давать советы и одобрять министерские назначения. За последние сто лет или около того это право превратилось в фактический контроль над правительством. Сейчас всем управляет канцлер как первый член Совета.
— Погодите, сэр Энтони, — сказал Брентуорт. — Я согласен с тем, что вы сказали, но Конституция вряд ли учитывает нынешнюю ситуацию, а флот более предан традициям, — он улыбнулся Хонор, — чем гражданские. Помните, мы приносим присягу Протектору, а не Совету или Палате. Я думаю, что если бы он воспользовался своими полномочиями, то флот бы прислушался.
— Даже если он вмешается, чтобы поставить женщину во главе флота? — скептически поинтересовался Лэнгтри.
— Ну...
Теперь заколебался Брентуорт, но Хонор резко выпрямилась.
— Так, господа, мы ничего не добьемся, если не решим, с кем поговорить, а выбор у нас небольшой. По вашим словам, если мы действительно хотим избавиться от помех, придется обратиться к Протектору.
— Я мог бы обратиться к нему, — Лэнгтри стал размышлять вслух, — но сначала мне потребуется одобрение канцлера Прествика. Это значит обращаться в Совет, а там кое-кто будет тормозить дело, несмотря на остроту ситуации. Потребуется время, капитан. По меньшей мере день или два.
— Но у нас нет этого времени.
— Но... — начал Лэнгтри, но Хонор покачала головой.
— Нет, сэр Энтони. Вы меня извините, но если мы пойдем таким путем, то планету мне придется защищать в одиночку. Если предположить, что масадцы собираются вести боевые действия после возвращения моей эскадры, то вряд ли они станут столько тянуть. И, честно говоря, если они перевели в эту систему все ЛАКи, чтобы поддержать свои оставшиеся гиперкорабли и в придачу еще два хевенитских крейсера, то мне понадобится вся возможная помощь, чтобы держать их подальше, пока я буду разбираться с крупными кораблями.
— Но что же нам еще делать?
— Мы можем воспользоваться тем фактом, что я простой и грубый космический волк и не разбираюсь в дипломатических тонкостях. Вместо письменного предложения или ноты по инстанциям потребуйте прямой встречи между Протектором Бенджамином и мной.
— Господи, да они никогда на это не пойдут! — ахнул Лэнгтри. — Личная встреча между Протектором и женщиной? Женщиной-офицером иностранного флота? Так вопрос даже не может стоять!
— Ну так поставьте его так, сэр Энтони, — мрачно сказала Хонор.
Она больше не искала совета. Она отдала приказ, и он это понял. Он уставился на нее, придумывая, как добиться нужного ей результата, и Хонор внезапно улыбнулась.
— Коммандер Брентуорт, вам сейчас понадобится кое-что не услышать. У вас получится? Или лучше попросить вас и вправду выйти из комнаты?
— У меня случаются проблемы со слухом, мэм, — сказал Брентуорт с почти заговорщицкой ухмылкой. Ясно было, что вывести его из конференц-зала удастся только силой.
— Ладно. Посол, вы скажете правительству Грейсона, что если мне не устроят прямой личной встречи с Протектором Бенджамином, я сочту, что Грейсон не нуждается в моей помощи, и у меня не останется другого выхода, кроме как эвакуировать всех подданных Мантикоры и покинуть Грейсон в течение двенадцати часов.
Брентуорт изумленно уставился на нее, его наслаждение вмиг превратилось в ужас, и она ему подмигнула.
— Не паникуйте, коммандер. Я не уйду. Но если мы так поставим вопрос, им придется хотя бы прислушаться, верно?
— Ну... да, все верно, мэм, — нервно сказал Брентуорт, а Лэнгтри кивнул с невольным одобрением.
— У них и так уже военный кризис, почему бы не устроить им вдобавок и конституционный? Министр иностранных дел придет в ужас, когда узнает, что мы направляем ультиматумы главам дружественных государств, но думаю, что Ее Величество нас простит.
— Когда вы сможете передать послание?
— Как только вернусь к терминалу в своем офисе, но если не возражаете, я хотел бы пару минут поработать над мрачностью тона. Что-нибудь сдержанное и формальное с надлежащим оттенком раздражения по поводу действий дипломата под давлением кровожадной вояки, которая не понимает, что нарушает все дипломатические прецеденты сразу. — Несмотря на напряжение, Лэнгтри усмехнулся. — Если я все сделаю правильно, то мне даже может сойти с рук шантаж дружественного правительства, и моя карьера не полетит ко всем чертям.
— Можете делать из меня какое угодно чудовище, только пусть спасение вашей карьеры не слишком нас тормозит, — сказала Хонор с улыбкой и поднялась на ноги. — Почему бы вам не поработать над правильной интонацией, пока мы идем к вашему офису?
Лэнгтри кивнул и улыбнулся в ответ, хотя по глазам его было видно, что он слегка ошеломлен ее жестким напором. Он вышел вместе с Хонор из конференц-зала, за ними последовал еще более ошеломленный коммандер Брентуорт.
Никто из них не оглянулся на дипломата, все еще всхлипывающего возле перевернутого стола.

Глава 19

— Да как они смеют?! — Джаред Мэйхью в ярости оглядел зал совета, будто ища подходящего мантикорца, чтобы напасть на него с голыми руками. — Да кто они такие?
— Прошу прощения, советник Мэйхью, но они единственные, кто может помешать этим фанатикам с Масады завоевать нашу систему, — ответил канцлер Прествик куда спокойнее.
— Бог не захочет, чтобы мы спасались за счет такого... такого святотатства!
— Спокойнее, Джаред, спокойнее. — Протектор Бенджамин положил руку на плечо своего двоюродного брата. — Не забывай, им это святотатством не кажется.
— Может, и нет, но они наверняка понимают, что их требование оскорбительно, унизительно и высокомерно, — пробурчал Говард Клинкскейлс, министр безопасности. Он и Джаред Мэйхью были самыми консервативными членами совета, и сейчас он с горечью продолжил: — Они плюют на все наши обычаи и верования, Бенджамин!
— Верно, верно, — пробормотал советник Филипс, а советник Адамс, министр сельского хозяйства, явно не прочь был добавить что-нибудь покрепче. Едва ли треть присутствующих выражала хоть какое-то несогласие, и Прествик в отчаянии оглядел стол.
Они с Мэйхью находились в дружелюбной оппозиции уже пять лет, с того самого момента, как Бенджамин стал Протектором, в изысканных тонах споря о полномочиях, которые последние шесть Протекторов потеряли в пользу предшественников Прествика. Но Прествик был по-прежнему глубоко лично предан династии Мэйхью, и они работали рука об руку, чтобы добиться союза с Мантикорой. А теперь все рушилось, и он с грустью в глазах прокашлялся и заговорил:
— Сейчас наши задачи...
Протектор остановил его жестом.
— Я знаю, что для тебя это выглядит именно так, Говард, — сказал Протектор Бенджамин, сосредоточившись на Клинкскейлсе и словно не видя никого больше, — но нам надо обдумать три вопроса. Понимают ли они на самом деле, насколько оскорбителен их запрос? Выведут ли они свои корабли на самом деле, если мы его отвергнем? И сможем ли мы удержать Грейсон и сохранить наши обычаи в одиночку?
— Конечно, они понимают, насколько это оскорбительно, — огрызнулся Джаред Мэйхью. — Невозможно сложить вместе столько оскорблений по чистой случайности!
Протектор откинулся в кресле, разглядывая своего двоюродного брата со смесью усталости, терпения, несогласия и раздраженной привязанности. В отличие от его собственного отца, дядя Оливер наотрез отказался заразить своих сыновей инопланетным образованием, так что Джаред Мэйхью, талантливый и умный, был типичным продуктом консервативного грейсонского воспитания. А еще он был на десять лет старше Бенджамина и следующим в порядке наследования после младшего брата Бенджамина.
— Я не уверен, что здесь подходит слово “оскорбление”, Джаред. И даже если ты прав, мы их оскорбили не меньше, чем они нас.
Джаред удивленно уставился на него, и Бенджамин вздохнул про себя. Его двоюродный брат был способным менеджером производства, но в правильности своих взглядов он был убежден абсолютно. Поэтому для него было совершенно не важно, что кто-то может счесть его поведение или взгляды оскорбительными. Если им не нравится, как он с ними обращался, пусть убираются с его планеты. Если они настаивают на том, чтобы осквернять его мир своим присутствием, то он будет обращаться с ними так, как того хочет Бог, а если их это обижает, это их проблема.
— Прошу прощения, Протектор, — вмешался звучный голос. — Мне кажется, то, понимают ли они, что оскорбляют нас, сейчас менее важно, чем два других поднятых вами вопроса. — Преподобный Джулиус Хэнкс, духовный глава Церкви Освобожденного Человечества, редко выступал на заседаниях Совета, но сейчас он сурово смотрел на Прествика. — Вы правда думаете, что они уйдут и бросят нас на милость Масады, канцлер?
— Не знаю, преподобный, — честно сказал Прествик. — Если бы адмирал Курвуазье был жив, то я бы сказал, что нет, а сейчас... — Он пожал плечами. — Теперь их военное присутствие полностью контролирует эта самая Харрингтон, а это значит, что их дипломатическая позиция отражает ее взгляды. Я сомневаюсь, что посол Лэнгтри поддержит решение отвести эскадру, но я не знаю, сможет ли он ее остановить. И... — он слегка поколебался, оглядываясь на Клинкскейлса и Джареда Мэйхью, — должен сказать, что то, как с капитаном Харрингтон и другими женщинами из мантикорских экипажей обошлись на Грейсоне, скорее подтолкнет ее к уходу.
— Ну разумеется! — фыркнул Клинкскейлс. — Чего еще ждать, если берешь женщин в армию? Откуда у них взяться устойчивости и самоконтролю? Ее тут, видите ли, обидели! Ха, теперь хоть понятно, почему она нам угрожает. Это же просто месть, черт побери!
Прествик сжал губы, сдерживая рвущийся наружу ответ, а Протектор снова вздохнул. Этот вздох, вообще-то, был больше похож на стон. Говард Клинкскейлс служил еще его деду, и не только как министр безопасности. Он также лично командовал подразделением безопасности протектората, телохранителями, которые охраняли Бенджамина и его семью на протяжении всей их жизни.
А еще он был настоящим живым ископаемым. Клинкскейлс был ему как еще один неофициальный дядюшка — скуповатый, раздражительный, часто доводящий до белого каления, но все же дядюшка, — и Бенджамин знал, что со своими женами он обращается очень ласково. Но, хотя Бенджамин и был привязан к старику, он понимал, что Клинкскейлс мягок с ними потому, что это его жены. Он знал их как личности, а не как общую идею “жены” или “женщины”, но ему бы и в голову не пришло обращаться с ними как с равными. Сама идея женщины — любой женщины, — настаивающей на равенстве с мужчиной — любым мужчиной, — была для него не просто странной. Она была ему абсолютно чужда, и капитан Хонор Харрингтон как воплощение этой идеи представляла собой угрозу всему его образу жизни.
— Ладно, Говард, — сказал наконец Бенджамин, — допустим, ты прав и она готова увести корабли ради мести, просто потому, что она женщина. Как нам всем ни неприятно подчиняться ее ультиматуму, разве ее нестабильность не требует от нас сохранять спокойствие и тщательно обдумать ситуацию?
Клинкскейлс взглянул на него с раздражением. Хоть и консерватор, дураком старик не был и прекрасно понял, что Протектор пытается использовать против него его собственный аргумент. Такими штучками этот юный умник занимался уже давно, с тех самых пор, как вернулся из своего пижонского университета. Министр покраснел, но сжал зубы и не дал себя подтащить к очевидному выводу.
— Так, — сказал советник Томпкинс. — Допустим, эта женщина запросто может нас бросить. Есть ли у нас шансы справиться с Истинными без нее?
— Конечно, есть! — воскликнул Джаред Мэйхью. — Мои рабочие вооружаются, а верфи переоборудуют грузовые корабли в ракетоносцы! Нам не нужны иностранцы, чтобы защититься от швали с Масады, достаточно Бога и наших собственных сил!
Никто больше не отозвался, и даже Клинкскейлс неловко отвернулся. Ненависть и презрение Джареда к Масаде всегда были очень явно выражены, но никакая риторика не могла прикрыть незащищенности Грейсона. Но хотя все они знали, что резкие утверждения Джареда — чепуха, ни у кого не хватало воли или мужества заявить об этом вслух, и Бенджамин Мэйхью оглядел зал Совета с растущим отчаянием.
Филипс и Адамс с самого начала возражали против договора с Мантикорой, как и Джаред и Клинкскейлс, хотя после отбытия Харрингтон Филипс, похоже, начал подпадать под влияние Курвуазье. Большая часть Совета осторожно соглашалась с Прествиком и Томпкинсом в том, что союз важен для выживания Грейсона. Но это было тогда, когда атака Масады казалась просто возможной. Теперь она стала реальностью, и уничтожение их флота наполнило многих советников ужасом. То, что презираемые ими отсталые масадцы каким-то образом заполучили современные военные технологии, только увеличило панику, а паника заставляла людей думать эмоциями, а не разумом.
Несмотря на отчаянность их положения, Прествик знал, что если сейчас опросить Совет, то большинство, несомненно, отвергнет требования капитана Харрингтон. Протектор почувствовал, как эта уверенность наполняет его унынием, но тут неожиданный голос выступил в поддержку здравого смысла.
— Простите меня, брат Джаред, — мягко сказал преподобный Хэнкс. — Вы знаете мою точку зрения на предлагаемый союз. На примере Масады церковь научилась не вмешиваться со своей волей в политические решения, но я, как и многие верующие, сомневался в мудрости столь близкого союза с государством, чьи основные верования так сильно отличаются от наших. Но это было тогда, когда наши силы и силы Масады были почти равны.
Джаред взглянул на преподобного так, словно его предали, но Хэнкс тихо продолжил:
— Я не сомневаюсь, что вы и ваши рабочие будете сражаться храбро, и все вы с радостью умрете за свой народ и свою веру, но вы все-таки умрете. А с вами умрут наши жены и дети. Масада всегда говорила о своей готовности уничтожить все живое на Грейсоне, если только так можно очистить планету от нашего отступничества. Мы вынуждены поверить, что они действительно имеют в виду именно это. А если так, брат Джаред, то выбора у нас только три: любым способом добиться поддержки иностранки и ее эскадры, сдать Масаде все, что мы любим и чтим, или умереть.
После того как духовный вождь Грейсона свел стоящую перед ними проблему к такому выбору, в комнате воцарилось молчание. Многие советники после слов Хэнкса выглядели более потрясенными, чем тогда, когда узнали об уничтожении флота, и Бенджамин Мэйхью с волнением почувствовал, что он находится у Рубикона.
Уже столетие Совет потихоньку отнимал полномочия у протектората, связывая каждого нового Протектора все большим количеством ограничений. Бенджамин был всего лишь символической фигурой, но он прекрасно знал, что в глазах граждан Грейсона Протектор сохраняет куда большее значение, чем Совет. А теперь собравшимся в этой комнате следовало принять решение, которого они хотели избежать. Они застыли, и их превосходство над Протектором было хрупким, как лед, а капитан Хонор Харрингтон дала ему в руки молоток.
Он глубоко вдохнул и ударил этим молотком.
— Господа. — Он встал с властным видом, которого советники никогда раньше не видели. — Решение слишком серьезно, и у нас слишком мало времени для бесконечных споров. Я встречусь с капитаном Харрингтон.
Вокруг стола пробежали вздохи удивления и возмущения, но он продолжил тем же твердым голосом:
— При данных обстоятельствах для меня как Протектора Грейсона было бы преступлением не принять все возможные меры. Я встречусь с капитаном Харрингтон, и если ее требования не являются полностью неразумными, я приму их от имени Грейсона.
Говард Клинкскейлс и его двоюродный брат застыли в ужасе, и он повернулся, встретившись взглядом с Джаредом.
— Я понимаю, что многие из вас не согласятся с моим решением, и принять его было для меня нелегко. Подчиняться ультиматумам всегда нелегко. Однако мое решение окончательное. Я считаю, однако, что мы сможем добиться представления разных точек зрения, перенеся эту встречу в семейную обстановку. Я приглашу капитана Харрингтон поужинать со мной и моей семьей, и это приглашение относится и к тебе, Джаред.
— Нет! — Джаред Мэйхью вскочил на ноги, с гневом глядя на своего двоюродного брата. — Я никогда не преломлю хлеб с женщиной, которая плюет на все, во что я верю!
Бенджамин посмотрел на него, надеясь, что по лицу не заметна его боль. Они всегда дружили, несмотря на все различия во взглядах. Мысль о том, что теперь эти различия разведут их в разные стороны, больно ударила ему в сердце, но встретиться с капитаном мантикорцев было необходимо. Этого требовало выживание его планеты, и он уже чувствовал, как вокруг него менялась политическая структура Грейсона. Если он будет колебаться, то потеряет и шанс на создание новой, более прогрессивной основы для власти, и свою родную планету.
— Мне жаль, что ты так считаешь, Джаред, — тихо сказал он. — Нам будет тебя не хватать.
Джаред с искаженным гримасой лицом развернулся и вылетел из зала Совета. Советники беспокойно зашевелились, осуждая открытое нарушение протокола, но Бенджамин заставил себя не обращать внимания.
— Итак, господа, думаю, на этом мы закончим обсуждение.
Он развернулся и ушел через дверь, ведущую в его личные апартаменты во дворце. Застыв, советники наблюдали за его уходом, и когда за ним закрылась дверь, они почувствовали, что ушел и их собственный контроль над правительством.

* * *

На коммуникаторе в дальней комнате служебных помещений магазинчика изображения не было. Вынужденная мера безопасности, но она означала также, что человек, отвечавший на вызов, не мог быть уверен, что это не ловушка. Он глубоко вздохнул.
— Алло?
— Мы не потерпим повторения Мерзости Запустения, — сказал знакомый голос.
— И мы не убоимся поражения, ибо весь мир принадлежит Господу, — ответил он и расслабился. — Чем могу вам служить, Маккавей?
— Настало время вернуть себе Храм, брат. Протектор встретится в неофициальной обстановке с богохульницей, которая командует мантикорской эскадрой.
— С женщиной?! — ахнул хозяин магазинчика.
— Именно. Но на этот раз святотатство послужит Божьему делу. Его решение будет объявлено в течение часа. Перед тем как это случится, вы должны собрать свою команду. Все готово?
— Да, Маккавей! — Ужас хозяина превратился в совершенно другое чувство, и глаза заблестели.
— Отлично. Через сорок пять минут я свяжусь с вами и снабжу окончательными инструкциями, паролями и отзывами, которые вам понадобятся. После этого Божье дело будет в ваших руках, брат.
— Я понимаю, — прошептал хозяин магазинчика. — Мы с моей командой не подведем вас, Маккавей. Этот мир принадлежит Богу.
— Этот мир принадлежит Богу, — повторил безликий голос. Потом послышались щелчок и гудение.

Глава 20

Действительно, крупная женщина. Это первое, что подумал Бенджамин Мэйхью, когда капитана Харрингтон провели в гостиную. Но почти сразу он изменил формулировку. Она была не столько крупная, сколько высокая. Она возвышалась над сопровождавшими ее сотрудниками безопасности, и для женщины плечи у нее были широкие, а фигура плотная и мускулистая, выдававшая уроженку мира с высокой силой тяжести, но двигалась капитан Харрингтон с грацией танцовщицы, и у нее не было ни грамма лишнего веса.
Капитан Фокс, командир подразделения его личной охраны, ощетинился, как терьер перед борзой, и Мэйхью еле удержался от смеха. Фокс был личным охранником Протектора с самого его детства, и если бы он рассмеялся, то оскорбил бы своего верного слугу. Однако Харрингтон была на двадцать сантиметров выше, и Фокса это явно нервировало.
Его раздражало и шестиногое серо-коричневое существо на ее плече. На формальные государственные приемы домашних животных обычно не приводили, но Протектор сам решил, что встреча будет неформальной. Официально это был просто обед, на который пригласили иностранного офицера. То, что эта ужасная женщина предъявила ультиматум всей планете, чтобы попасть сюда, официально к делу не относилось, но это еще не давало ей права приносить к Протектору это кошмарное инопланетное существо с бог знает какими паразитами!
К несчастью для Фокса, капитан Харрингтон устала возиться с нежными чувствами грейсонцев. Она даже не обсуждала возможность присутствия зверя, просто пришла с ним на плече. Мэйхью видел ее прибытие через дворцовую систему наблюдения и не удержался от улыбки, глядя на то, как она игнорирует прозрачные намеки Фокса на то, что зверь тут неуместен. Когда он пытался настаивать, она взглянула на него так, как нянюшки смотрят на слишком расшалившихся малышей.
Фокс сдался, но похоже было, что напряжение между ним и Харрингтон явно сделает атмосферу этого вечера еще более своеобразной.
Фокс провел ее через комнату, и Мэйхью встал ей навстречу. В отличие от командира своих охранников он провел шесть лет на Старой Земле, в кампусе Гарвардского университета в Боготе. Это дало ему опыт в общении с инопланетными женщинами, подобного которому не было ни у одного грейсонца. Но даже его поразила уверенность капитана Харрингтон. Высокий рост тут, конечно, помогал, но ни рост, ни нестандартная, но привлекательная внешность, ни даже скользящее изящество ее движений всего не объясняли.
Она замерла, высокая и стройная, в черно-золотой форме с нашивкой в виде ало-золотой рычащей мантикоры на плече, и сняла свой белый берет. Мэйхью понимал, что так она выражает свое уважение, но охранники поморщились, увидев ее короткую курчавую шевелюру. Грейсонские женщины не носили покрывал, как на Масаде, но они бы не посмели прилюдно носить брюки, и традиция до сих пор запрещала женщинам находиться в присутствии мужчин с непокрытой головой. И, конечно, ни одна женщина на Грейсоне не стала бы так коротко стричь волосы.
Но стоило только взглянуть в спокойные миндалевидные темные глаза капитана Харрингтон, чтобы вспомнить, что она грейсонской женщиной не является, Мэйхью протянул ей руку так, как протянул бы мужчине.
— Добрый вечер, капитан Харрингтон, — сказал он с легкой улыбкой. — Как мило, что вы смогли прийти.
— Спасибо, Протектор Мэйхью. — Рукопожатие у нее было твердое, и у него сложилось впечатление, что она сдерживает свою силу, а голос был на удивление мягкий и нежный. И очень серьезный, но ему показалось, что в темных глазах затаилась смешинка. — С вашей стороны было очень любезно меня пригласить, — добавила она, и он непринужденно улыбнулся.
— Ну, при данных обстоятельствах такое приглашение показалось мне уместным.
Она кивнула, признавая его победу, и Мэйхью жестом предложил ей пройти с ним. Шла она не спеша, чтобы не обгонять его.
— Перед обедом я хочу представить вас моей семье, капитан, — продолжил он. — Моему младшему брату Майклу особенно хочется с вами встретиться. Он получил степень бакалавра в Андерманском университете на Новом Берлине, но если наш договор будет удачным, он надеется продолжить обучение на Мантикоре.
— Надеюсь, что это окажется возможным, Протектор.
По тону Харрингтон было ясно, что она отметила: Майкл, как и сам Мэйхью, встречался с независимыми женщинами. Конечно, с незаметной улыбкой подумал Протектор, он не только поэтому хотел с ней встретиться.
Они прошли по коридору в столовую, и двое людей Фокса встали по обе стороны двери. Остальные четверо прошли внутрь вслед за своим капитаном и Протектором и встали по углам большой комнаты. Они привыкли выглядеть незаметно, и Харрингтон не проявила особого внимания к их присутствию. Фокс последний раз раздраженно глянул на нее. Потом он занял свое обычное место за стулом Протектора, и к ним присоединилась семья Мэйхью.
— Позвольте представить вам моих жен, капитан, — сказал он. — Это моя первая жена Кэтрин.
Кэтрин Мэйхью была мала ростом даже по грейсонским меркам, а рядом с Харрингтон она казалась просто крошечной. Но изящество идеальной грейсонской женщины сочеталось в ней с первоклассным умом, а ее прискорбно пренебрегающий традициями муж активно поощрял ее интересы, организовав для нее индивидуальное обучение, которое позволило бы ей получить с полдюжины степеней в любом инопланетном университете. Она подняла глаза на посетительницу и без колебаний протянула ей руку.
— Мадам Мэйхью, — ответила Харрингтон, с серьезным видом пожимая протянутую руку.
— А это Элейн, — продолжил Мэйхью, представляя свою вторую жену.
Элейн Мэйхью была беременна, и она пожала руку капитану осторожнее, чем Кэтрин, но расслабилась, когда Харрингтон ей улыбнулась.
— Мадам Мэйхью, — повторила Харрингтон.
— Наши дочери, к сожалению, уже спят, — продолжил Мэйхью, — но позвольте представить вам моего брата и наследника Майкла, Землевладельца [титул верховной аристократии Грейсона] Мэйхью.
— Капитан Харрингтон. — Майкл Мэйхью был выше своего брата, но все же значительно ниже гостьи. На двенадцать лет младше брата, он был помешан на флоте и сейчас по-мальчишески улыбнулся иностранному капитану. — Надеюсь, что вы будете так добры, капитан, что позволите мне осмотреть ваш корабль перед возвращением на Мантикору.
— Уверена, что это можно будет устроить, лорд Мэйхью, — ответила она с тенью улыбки, так что Мэйхью-старший только покачал головой. Незаметно начали появляться слуги.
— Одного грейсонца, я вижу, вы уже обратили, — сказал он весело, улыбнувшись брату, и Майкл покраснел.
— Извините, если я слишком назойлив, капитан, — начал он, — но...
— Не извиняйтесь, лорд Мэйхью, — сказала Харрингтон, садясь на место.
Повинуясь жесту Протектора, слуга поставил рядом с ней высокую табуретку и торопливо попятился, не заботясь о сохранении достоинства. Харрингтон не сразу уговорила древесного кота пересесть.
— Я буду рада лично показать вам корабль, если позволят обстоятельства. Я им очень горжусь.
— Конечно, гордитесь! — с завистью воскликнул Майкл. — Я перечитал все, что смог найти о его классе, но кузен Берни говорит...
Он внезапно прервался, и с лица исчезло выражение счастья. Харрингтон грустно улыбнулась ему:
— Мне жаль, что я так и не сумела поближе познакомиться с гранд-адмиралом Янаковым, лорд Мэйхью, но посол Лэнгтри говорит, что они с адмиралом Курвуазье очень подружились. Я уверена, что адмирал Курвуазье чрезвычайно высоко его ценил, и я надеюсь, что мы сможем приветствовать вас на борту, чтобы вы смогли самостоятельно оценить возможности “Бесстрашного”.
Протектор дал знак слугам разлить вино и удовлетворенно кивнул. В голосе Харрингтон не было и тени вызова, которого он боялся, когда узнал о ее ультиматуме. Он подозревал, вернее, надеялся, что Совет испугался зря и она никуда не уйдет; теперь он был в этом уверен.
Слуги закончили расставлять перед обедающими закуски, и Мэйхью склонил голову, вознося благодарственную молитву... и не только за обед.

* * *

По ходу ужина напряжение Хонор рассеялось. Семья хозяина дома казалась абсолютно спокойной и дружелюбной, несмотря на охранников по углам и мрачного капитана службы безопасности за стулом Протектора. Она знала, что королеву Елизавету охраняют не менее тщательно, хотя технологии Мантикоры позволяли делать это не так навязчиво. Хонор любая охрана была не по нраву, но она полагала, что к такому должен привыкать любой правитель, как бы любим он — или она — ни был.
Но за вычетом охранников, хозяев ее присутствие на удивление мало беспокоило. Протектор был моложе, чем она ожидала, скорее всего, лет на десять моложе ее, если учитывать отсутствие на Грейсоне пролонга, но его обаятельные манеры не скрывали ни его уверенности, ни властности. Брата его Хонор прекрасно понимала: на острове Саганами было полным-полно такой молодежи.
Но больше всего ее удивили жены Протектора. Она знала, что Бенджамин и Майкл Мэйхью учились вне планеты, но вскоре поняла, что Кэтрин Мэйхью образована куда лучше ее самой, во всяком случае, в нетехнических областях. Элейн была моложе и привыкла уступать крошечной первой жене — из них двоих она явно была больше подвержена традициям, — но и она была на удивление разговорчива. После неудачного личного опыта общения Хонор это радовало. Она не представляла, насколько типична семья Протектора, но начала понимать, почему Курвуазье так сдружился с Янаковым, несмотря на то, как гранд-адмирал был напряжен с ней.
Протектор явно решил, что дела — и любые потенциальные неприятности — могут подождать до конца ужина. Великолепное угощение сопровождалось приятной беседой, в основном о различиях между Грейсоном и Мантикорой. Лорд Мэйхью и Элейн Мэйхью были поражены, когда она попросила тарелку для Нимица. Капитан безопасности, казалось, вот-вот лопнет, но лорд Мэйхью и его невестка по очереди стали подсовывать Нимицу вкусные кусочки, а он принимал это как должное. Вел он себя, надо сказать, отлично. Даже когда Элейн обнаружила его любовь к сельдерею, он умудрился сжевать хрустящие палочки очень аккуратно, несмотря на зубы хищника. Хонор очень успокаивало то, что кот, похоже, уютно чувствовал себя с хозяевами. Она взяла его с собой, отчасти чтобы настоять на своем, но важнее была его эмпатия: Хонор давно научилась определять с его помощью настроение окружающих.
Наконец ужин закончился. Слуги ушли, оставив семью Протектора наедине с гостьей и охраной. Мэйхью откинулся в кресле и задумчиво посмотрел на нее.
— Почему мне кажется, что ваши методы убеждения при организации этой встречи были слегка... чрезмерными, капитан Харрингтон?
— Чрезмерными, сэр? — с невинным видом переспросила Хонор. — Ну, может быть. С другой стороны, я решила, что мне пригодится довод, который привлечет ваше внимание.

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер

У капитана Фокса было застывшее выражение лица человека, привыкшего слушать засекреченные беседы, которые его не касались, но уголок его рта дернулся.
— Мое внимание вы, несомненно, привлекли, — сухо сказал Мэйхью. — И чего же вы от меня хотели?
— Все очень просто, сэр, — сказала Хонор прямо. — Чтобы эффективно использовать мою эскадру для защиты вашей планеты, мне понадобится сотрудничество вашего командования. Какими бы талантливыми и знающими ни были ваши командиры, они попросту недостаточно знакомы с возможностями моих кораблей, чтобы использовать их наилучшим образом без тесного сотрудничества.
— Понятно. — Какое-то время Мэйхью просто смотрел на нее, потом приподнял бровь. — И из ваших слов следует понимать, что в таком сотрудничестве вам было отказано.
— Совершенно верно, — ответила Хонор. — Адмирал Гаррет выделил коммандера Брентуорта для встречи со мной, и он отличный офицер, но у меня весьма неполные данные о мощи оставшегося у вас флота, а он передал мне приказы по использованию моих судов, которые весьма слабо используют их возможности.
— Приказы? — В голосе Мэйхью послышалась зловещая нотка, и Хонор не думала, что это притворство.
— Да, сэр. Ради справедливости надо заметить, что когда я заявила через посла Лэнгтри о своем намерении помочь в обороне Грейсона, он, скорее всего, решил, что я намереваюсь передать свои корабли под его командование.
— А вы намеревались?
— До некоторой степени — в том плане, что их следовало включить в общий план обороны. План, который он разработал, однако, с моей точки зрения, далеко не идеален, а он отказывается даже обсуждать его со мной.
— После всего, что адмирал Курвуазье и “Мадригал” уже для нас сделали? — не выдержал лорд Мэйхью. Он раздраженно посмотрел на брата. — Я же говорил тебе, Бен, что Гаррет ни черта не понимает! Он знает, как нам нужны корабли капитана Харрингтон, чтобы у нас появился хоть какой-то шанс, но он не собирается этого признавать, потому что придется подчиняться приказам какой-то там женщины. Кузен Берни всегда говорил...
— Да, Майк, я знаю, — прервал его Мэйхью и серьезно взглянул на Хонор. — Значит, основная цель этой встречи — чтобы я приказал адмиралу Гаррету с вами сотрудничать, так, капитан?
— Да, сэр, более или менее, — сказала она.
— Скорее “более”, чем “менее”, я полагаю. — Протектор с удобством оперся о подлокотник своего кресла. — Если я прикажу ему сотрудничать, то он, полагаю, подчинится — по крайней мере, официально, — но он вряд ли забудет, что вы действовали через его голову, капитан.
— Протектор Бенджамин, — спокойно ответила она, — что вы делаете со своим флотом, меня не касается. Меня заботит исключительно защита планеты согласно интересам моей королевы, как я их понимаю. Для достижения этой цели мне нужно сотрудничество. Если адмирал Гаррет будет со мной сотрудничать, то я вполне готова работать с ним.
— Но вот он с вами работать не готов, на этот счет мой несдержанный брат, к сожалению, совершенно прав. А значит, мне придется его с этой должности снять.
Хонор скрыла вздох облегчения и сказала только:
— Вы знаете адмирала лучше, чем я, сэр.
— Да, знаю, и мне жаль, что он так закоснел в своих представлениях. — Протектор потер щеку, потом кивнул. — Ладно, капитан. С адмиралом Гарретом проблем больше не будет. — Он посмотрел на брата. — Ты лучше разбираешься в делах флота, Майк. Кто там у нас остался следующий по старшинству?
— С командным опытом или штабным?
— Командным.
— Тогда коммодор Мэтьюс, если только не вытащить кого-нибудь из отставки, — не колеблясь сказал лорд Мэйхью, — и он молодец, Бен. — Младший Мэйхью почти застенчиво улыбнулся Хонор. — С ним у вас проблем не будет, мэм.
— Ну, Мэтьюс так Мэтьюс, — сказал Протектор, и Хонор невольно вздохнула от облегчения.
Мэйхью услышал и улыбнулся ей.
— Не привыкли к серьезной дипломатии, капитан Харрингтон?
— Это точно, сэр, — ответила она с чувством.
— А получилось у вас неплохо, — сказал он ей. — Даже лучше, чем вы рассчитывали, если учесть внутреннюю ситуацию. — Капитан Фокс издал невольный протестующий звук, и Протектор улыбнулся ему. — Спокойнее, Фокс, — лукаво сказал он. — Тут у нас нет шпионов Совета.
На мгновение Фокс утратил деревянное выражение лица и бросил многозначительный взгляд на Протектора, потом мрачный — на Хонор... и снова вытянулся в парадной стойке за стулом Мэйхью.
— Скажите, капитан, — поинтересовался Мэйхью, — вы случайно не изучали историю Старой Земли?
— Прошу прощения, сэр? — удивленно повернулась к нему Хонор, потом пожала плечами. — Я не гожусь в авторитеты в этой области.
— И я не годился, пока отец не послал меня в Гарвард, но в настоящий момент вы мне сильно напоминаете коммодора Перри. Вам знакома его карьера?
— Перри? — Хонор задумалась. — Командир американцев в битве на озере Шамплейн?
— Озере Эри, вы хотите сказать, — поправил ее Мэйхью, — но то был Оливер Перри. Я имел в виду его брата Мэтью.
— А-а. Тогда нет, сэр, я ничего о нем не знаю.
— Жаль. Он, конечно, был слегка напыщенный господин, но зато он в четвертом веке до эры Расселения почти силой вытащил Японскую империю из изоляции. Вообще-то я именно из-за Японии заинтересовался Перри, хотя, конечно, прямую параллель между Грейсоном и Японией провести невозможно. Они хотели, чтобы их оставили в покое, а мы уже двести лет ждем, чтобы нас хоть кто-нибудь “вытащил” в настоящее. Но я подозреваю, что вы все равно окажете на нас не меньшее воздействие, чем Перри на японцев. — Он слегка улыбнулся. — Надеюсь, мы сумеем избежать хотя бы некоторых их ошибок — а они их порядком наделали, — но социальные и внутренние последствия вашего визита могут оказаться даже больше, чем военные и технологические.
— Понятно, — ответила Хонор осторожно. — И вы не считаете, что последствия будут плохие, сэр?
— Совсем наоборот, — сказал Мэйхью.
В этот момент дверь столовой открылась, и два охранника в форме вошли в альков перед дверью, служивший передней. Протектор оглянулся на пришедших, а те подошли к капитану Фоксу. За ними зашла вторая пара.
— Я полагаю, что они будут весьма благоприятными, хотя некоторым из нас придется...
Фокс нахмурился, когда новые охранники подошли к нему, потом один из них протянул ему папку с документами, и Фокс расслабился. Он протянул руку, чтобы взять папку... и Нимиц внезапно с рычанием взлетел со своего табурета.
Хонор развернулась и увидела, что кот вцепился в спину ближайшего к ней охранника. Тот взвыл, когда ему в плечи вонзились сантиметровые когти задних лап, а потом вой перешел в визг боли и ужаса, когда Нимиц обхватил верхними лапами его голову и вонзил передние когти ему в глаза.
По щекам визжащего охранника потекла кровь, и он поднял руки, пытаясь отбросить кота. Но все звуки сменились жутким свистящим бульканьем, когда когти средних лап кота разорвали его горло до самого позвоночника.
Мертвец упал, как подрубленное дерево, но кот уже спрыгнул с него. Он зарычал еще громче и вцепился во второго прибывшего, раздирая его всеми шестью наборами когтей. Фокс и его люди в ужасе уставились на кота. Их удивила длина его шестидесятисантиметрового тела, когда он развернулся. Кот был узким и гибким, как хорек, и охранники не осознавали, что его тело представляет собой девять килограммов костей и мускулов. Винить их было трудно: с годами Хонор так привыкла к весу кота, что он перестал доставлять ей неудобство, и они не учли, что носить его ей помогали мускулы уроженки Сфинкса.
Но каковы бы ни были причины, они сочли его просто домашним любимцем и перестали обращать внимание, не догадываясь, насколько он силен и хорошо вооружен. Не подозревали они и о его разумности и неожиданное побоище их потрясло. Но они были тренированными охранниками, ответственными за безопасность главы государства, и при виде зверя, впавшего в бешенство, их руки дернулись к оружию.
Капитан Фокс без всяких церемоний схватил Протектора, выдернул его из кресла и толкнул себе за спину, потянувшись за оружием. Лорд Мэйхью вздрогнул, когда кровь убитого пролилась на скатерть и брызнула на него, но он тоже среагировал отлично. Он схватил обеих своих невесток, толкнул их под стол и упал сверху, чтобы защитить своим телом.
Все это Хонор увидела только краем глаза. Она всегда знала, что Нимиц чувствует ее эмоции, но никогда осознанно не чувствовала его.
На этот раз она почувствовала — а через него восприняла и эмоции новых “охранников”, и это заставило ее вскочить на ноги. Основанием ладони она ударила в лицо ближайшего к Протектору новоприбывшего и с отвратительным треском хряща вбила его нос прямо в мозги. В тот же момент его спутник бросил папку, поднял другую руку и в упор выстрелил в грудь капитану Фоксу.
Его оружие пискнуло и издало звук топора, врезающегося в бревно. Капитан охраны отлетел назад, не успев вытащить пистолет. Его тело повалило Мэйхью на ковер. Хонор мысленно сморщилась, узнав звук соник-раптора.
Одной рукой она схватила убийцу за шиворот, а второй потянулась к стволу, чтобы не дать выстрелить в Мэйхью. Мимо оружия она промахнулась, но схватила запястье, сжала пальцы, а другой рукой рванула убийцу вверх. Он уронил оружие с воплем боли, изумленно взглянул на нее и тут же оторвался от пола, а потом она ударила его о стол. Разлетелись тарелки, разбился хрусталь, и он выпучил глаза. Шок сменился агонией, когда ее локоть со всей силы врезался ему в солнечное сплетение. Хонор развернулась прочь, а он остался умирать, поскольку его легкие и сердце перестали действовать.
Вторая жертва Нимица уже валялась на полу, с воем держась за то, что осталось от его лица, но в вестибюле загудели новые рапторы, лишь один раз перекрытые звуком обычного выстрела. В дверь ворвались еще “охранники”, и все они были вооружены рапторами. Хонор схватила со стола тяжелый металлический поднос. Летел он не хуже летающей тарелочки Нимица, но был куда опаснее, и лицо первого из вбежавших залила кровь. Он упал, сбив с ног бежавшего за ним, и на мгновение все они застряли. А потом начался полный хаос — телохранители Протектора наконец поняли, кто здесь настоящий враг.
В столовой началась перестрелка, и пули летели навстречу звуковым ударам рапторов. Со всех сторон были жертвы, и единственным способом для Хонор отличить врагов от друзей были рапторы в руках.
Но у Нимица таких проблем не было. С пронзительным боевым воплем, зазвеневшим у нее в ушах, он прыгнул в лицо еще одного убийцы, будто пушистая шестиногая электропила. Его жертва с воплем упала, а соседний нападавший перевел оружие на кота, но к нему через весь ковер рванулась Хонор. Она врезала ботинком ему в плечо, немедленно сломав его, а второй удар раздавил его гортань.
Все охранники Мэйхью были убиты, но погибли и многие нападавшие, а против остальных действовали Хонор и Нимиц. Она знала, что нападавших слишком много, но, кроме них с Нимицем, никого не осталось, а надо было как можно дольше задержать убийц в приемной, подальше от Протектора и его семьи.
Убийцы знали, что она будет здесь, но она была “всего лишь” женщина. Они не были готовы к ее размерам, силе и подготовке, к вихрю насилия, который вовсе не был похож на кино. Настоящие боевые искусства совсем не такие. Первый же точный удар, который прорывался сквозь блок, заканчивался смертью или увечьем. Когда Хонор Харрингтон наносила удар, ее жертва падала.
В коридорах послышались шаги, потом выстрелы — дворцовая служба безопасности наконец среагировала на происходящее. Но оставшиеся убийцы находились между Хонор и подкреплениями. Она перекатилась, сбив с ног еще двоих, потом вскочила и ногой ударила в незащищенное лицо третьего. Выстрел раптора прожужжал мимо, и Хонор ударила кулаком в горло стрелявшего. За ее спиной взвыл Нимиц, сбивая с ног очередную жертву, и она ударом сбоку разбила кому-то колено. Падая, тот невольно выстрелил и убил одного из своих товарищей, а Хонор каблуком раздавила его руку и развернулась к новому нападавшему. Она обхватила его рукой за шею, раскрутилась вокруг собственной оси и нагнулась, и он полетел в сторону, сопровождаемый треском сломанных позвонков, напоминавшим выстрел.
Из коридора доносились крики, выстрелы и снова крики, и убийцы в панической ярости сплотились против Хонор, пока задние их ряды развернулись, чтобы разобраться с подкреплением. Кто-то лихорадочно навел на нее раптор, но Хонор ударом одной руки выбила оружие, второй схватила нападавшего за голову и ткнула его лицом вниз навстречу удару колена. Послышался треск разбитой кости, ее колено залила кровь, и Хонор повернулась к новому врагу, а в дверь наконец ворвалась настоящая охрана.
В лицо ей будто бы врезалась кувалда. Хонор отбросило в сторону, развернув в воздухе, как куклу, и она услышала гневный вопль Нимица, но сама она чувствовала только боль, боль, боль и наконец упала на бок и беспомощно перекатилась на спину.
Боль исчезла, осталась только память о ней и оцепенение, но левый глаз Хонор ослеп. А правым она беспомощно глядела, как выстреливший в нее человек с яростью в лице поднял раптор. С ужасной неторопливостью ствол поднялся для последнего выстрела в упор — а потом грудь ее убийцы взорвалась.
Он упал поверх нее, залив ее кровью, и Хонор, теряя сознание, сумела повернуть голову. Последнее, что она увидела, был Бенджамин Мэйхью и дымящийся у него в руке пистолет капитана Фокса.

Глава 21

— Капитан? Вы меня слышите, мэм?
Голос пробился в ее сознание, и она открыла глаза. Или, скорее, глаз. Она с трудом сосредоточилась и взглянула, моргая, в лицо склонившегося над ней человека.
В правое плечо ей уперлась знакомая треугольная голова, и она повернулась навстречу встревоженным зеленым глазам Нимица. Кот лежал рядом с ней, а не свернулся у нее на груди в своей любимой позе, и он так громко мурлыкал, что кровать дрожала. Рука показалась ей необычно тяжелой, но Хонор все же подняла ее, чтобы потрепать кота за уши, и нервное мурлыканье слегка утихло. Она снова погладила его, потом услышала тихий звук и обернулась. Рядом с коммандером Монтойей, врачом, стоял Андреас Веницелос. Щеголеватый старпом казался не менее обеспокоенным, чем Нимиц.
— Как у меня дела? — попыталась она спросить, но слова вышли смазано и неразборчиво, потому что шевелилась только правая сторона рта.
— Могли быть и получше, мэм. — Глаза Монтойи гневно заблестели. — Шкипер, эти подонки вас чуть не прикончили.
— Очень плохо? — Она проговорила медленно, стараясь справиться с каждым звуком по очереди, но результат особо лучше не стал.
— Не так плохо, как могло быть. Вам повезло, мэм. Его выстрел задел вас только краем, но если бы он целил на пару сантиметров вправо или чуть-чуть повыше... — Доктор помедлил и прокашлялся. — Основные повреждения на левой щеке, шкипер. Повреждения мышц не такие сильные, как я боялся, но мягкие ткани очень пострадали. А у вас еще сломана зигоматическая дуга — скула как раз под глазом, — и нос вы сломали, когда падали. Что серьезнее, нервы от глаза к подбородку и примерно на сантиметр перед ухом почти полностью мертвы. Ушную раковину и слуховые нервы, к счастью, не задело, и вы должны хотя бы отчасти контролировать челюстные мышцы с этой стороны.
У Монтойи было лицо врача; оно говорило пациентам только то, что он хотел им сказать. Веницелоса читать было легче, и его понятия о “везении” явно не совпадали с мнением Монтойи. Хонор сглотнула и подняла левую руку. Она почувствовала под пальцами свою кожу, но ощущение было такое, будто трогаешь кого-то другого. Ее лицо не чувствовало ничего, даже давления или онемения.
— В общем и целом, я думаю, что с вами все будет в порядке, мэм, — поспешно добавил Монтойя. — Потребуется обширная пересадка нервов, но повреждения локализованы, так что сама пересадка будет несложной. Она займет время, и я бы за нее не взялся, но для кого-нибудь вроде вашего отца тут проблемы не будет. А я пока что могу залечить сломанные кости и тканевые повреждения.
— А глаз?
— Тут дело плохо, — сказал врач прямо. — В глазу множество кровяных сосудов, и большая их часть порвана. Поскольку отсутствовал мышечный контроль, ваш глаз не мог закрыться, когда вы упали. Роговая оболочка довольно сильно повреждена, и в нее попали осколки стекла и фарфора и прошли до самого глазного яблока. — Она уставилась на него здоровым глазом, и он спокойно посмотрел на нее в ответ. — Не думаю, что его можно восстановить, мэм. Во всяком случае, не больше, чем чтобы позволить различать свет и тьму. Понадобится пересадка, регенерация или протез.
— Я не регенерирую. — Она сжала кулаки от злости, что не может контролировать свой голос. — Мама проверила это давным-давно.
— Ну, тогда пересадки, шкипер, — сказал Монтойя, и она заставила себя кивнуть.
Большая часть человечества могла воспользоваться благами новой технологии регенерации; Хонор относилась к тем тридцати процентам, которым это было недоступно.
— А как остальное лицо? — спросила она.
— Ужасно, — честно сказал ей Монтойя. — Правая сторона в порядке, но левая — просто кошмар, и у вас продолжается потеря крови. Основные вздутия я снял, и коагулянты должны вскоре остановить кровь, но, честно говоря, шкипер, это даже хорошо, что вы ничего не чувствуете.
Она снова кивнула, зная, что он прав, потом с усилием села. Монтойя и Веницелос посмотрели друг на друга, и по лицу врача было похоже, что он вот-вот возразит. Потом он пожал плечами и отошел, давая ей посмотреть в зеркало на стене.
Несмотря на предупреждения, увиденное потрясло Хонор. На фоне ее бледного лица и ослепительно белой повязки на глазу сине-черные синяки и алые раны казались еще ужаснее. Выглядела она так, будто ее били дубинкой — в каком-то смысле так оно и было, — но больше всего Хонор потрясла мертвенная неподвижность левой половины лица. Сломанный нос отдавал тупой болью, а правая щека была напряжена, но слева боль словно обрывалась. Не уменьшалась, просто прекращалась, и уголок губ был слегка приоткрыт. Она попыталась закрыть его, попыталась напрячь мышцы щеки, но ничего не получилось.
Она посмотрела в зеркало, заставляя себя принять это, повторяя, что Монтойя прав и все можно поправить, не важно, как она выглядит... Все эти уверения слабо помогали справиться с отвращением при взгляде в зеркало.
— Не лучшим образом выгляжу, — сказала она и с тупым ужасом увидела, что только нетронутая правая сторона ее лица и рта двигаются нормально. Она глубоко вздохнула и попробовала еще раз. — Не лучшим образом выгляжу, — выговорила она. Получилось все равно странно и неуверенно, но это было уже больше похоже на членораздельную речь.
— Верно, мэм, — согласился Монтойя.
— Ну что ж. — Она отвела глаз от зеркала и взглянула на Веницелоса. — Можно и вставать.
Эта фраза получилась почти совсем чисто. Может быть, если она сосредоточится на том, чтобы говорить медленно и четко, то все будет не так уж плохо.
— Не думаю, что это... — начал Монтойя.
— Шкипер, я справлюсь... — одновременно начал Веницелос, но оба они замолчали, когда она перекинула ноги через край кровати. Она опустила их на пол, и Монтойя шагнул вперед.
— Капитан, может, вы этого и не чувствуете, но вам здорово досталось! Коммандер Веницелос со всем тут справляется, а коммандер Трумэн разбирается с эскадрой, и они вполне могут пока что заменить вас.
— Доктор прав, мэм, — вставил Веницелос. — У нас все в порядке. — Он продолжил уже громче, когда Хонор, не обращая на них внимания, поднялась на ноги. — Господи, шкипер, ложитесь обратно!
— Нет. — Она схватилась за кровать, чтобы удержать равновесие на танцующей у нее под ногами палубе. — Как вы сказали, доктор, я ничего не чувствую, — осторожно выговорила она, — так что этим надо воспользоваться. Где моя форма?
— Вам она не нужна, потому что вы сейчас ляжете обратно!
— Доставили меня сюда в форме. — Она увидела шкафчик и направилась к нему, не обращая внимания на то, что на ходу слегка пошатывается.
— Ее там нет, — поспешно сказал Монтойя. Она остановилась. — Ваш стюард ее забрал. Он сказал, что, может быть, сумеет вывести кровь, — подчеркнул он.
— Тогда достаньте мне другую.
— Капитан, — начал он еще более настойчиво, и она развернулась к нему. Правый уголок губ приподнялся в иронической усмешке, которая только подчеркивала пугающее омертвение левой стороны лица, но в уцелевшем глазу затаилось что-то вроде смешинки.
— Фриц, либо достаньте мне форму, либо я уйду в этом дурацком халате, — сказала она ему. — Выбор за вами.

* * *

Андреас Веницелос поднялся на ноги, когда коммандер Трумэн вошла через люк. Хонор осталась сидеть. Она пришла сюда, держа Нимица на руках, а не на плече, потому что слишком неуверенно держалась на ногах, и вовсе не собиралась лишний раз демонстрировать, как у нее дрожат колени.
Она подняла глаза на своего заместителя и приготовилась к реакции Трумэн. Хонор уже видела потрясение и гнев на лице МакГиннеса, когда он принес ей форму и увидел ее лицо, а Веницелос не скрывал, что, по его мнению, она перенапрягается. А потому, когда Трумэн сделала шаг назад, Харрингтон не слишком удивилась.
— Господи, Хонор! Почему ты не в медотсеке? — На секунду зеленые глаза Трумэн задержались на ее израненном лице, потом она намеренно перевела взгляд, сосредоточившись на единственном открытом глазу. — Большая часть проблем у меня под контролем, и я могла бы навестить тебя и там.
— Я знаю. — Хонор указала на стул и подождала, пока подчиненная сядет. — Но я еще жива, — продолжила она, чувствуя раздражение от медленной речи, — и я не собираюсь валяться в постели.
Трумэн возмущенно посмотрела на Веницелоса, и старпом пожал плечами.
— Мы с Фрицем уже пытались, коммандер. Толку никакого.
— И не будет толку, — подтвердила Хонор. — Так что кончайте ерунду и расскажите, что происходит.
— Ты уверена, что в состоянии работать? Ты извини, Хонор, но вид у тебя просто кошмарный, да и говоришь ты паршиво.
— Я знаю. Но это в основном губы, — ответила она наполовину правдиво. Она коснулась левой стороны рта, злясь, что ничего не чувствует. — Ты говори, а я буду слушать. Начни с Протектора. Он жив?
— Ну, если ты уверена... — с сомнением протянула Трумэн, но Хонор решительно кивнула, и коммандер пожала плечами. — Ладно. Да, он и его семья невредимы. Прошло... — она проверила часы, — уже двадцать минут с тех пор, как я получила последние сообщения, и только пять часов с момента покушения, так что точной информации я тебе дать не могу. Пока что ясно только, что ты оказалась в самом центре попытки покушения.
— Клинкскейлс? — спросила она, но Трумэн покачала головой.
— Нет. Я тоже так подумала, когда мы узнали, что это были охранники, но в конце концов они оказались не настоящими охранниками. Они входили в какое-то “Братство Маккавея”, фундаменталистское подполье, про которое никто никогда даже не слышал. — Трумэн помедлила, нахмурившись. — Я еще не решила, верю ли я в то, что они совсем уж ничего не знали.
— Я в это верю, мэм. — Веницелос обращался к Хонор. — Я больше смотрел планетные новости, чем коммандер Трумэн; у нее на это не было времени. Кроме довольно подробных видеосъемок, — он странновато взглянул на нее, — там сплошные догадки и истерика, но одно ясно: никто так даже и не слышал об этих маккавейцах и никто не знает, чего именно они хотели.
Хонор кивнула. Ее не удивила паника на Грейсоне; было бы куда удивительнее, если бы все были спокойны. Но если Протектор Бенджамин жив и здоров, то существовало и правительство, а это все, что ее интересовало в ближайшее время.
— А как эвакуация? — спросила она Трумэн.
— Идет, — отозвалась коммандер. — Грузовики ушли час назад, и я на всякий случай послала “Трубадур” проводить их до гиперграниц. Его приборы позволят им обойти любых врагов перед переходом в гиперпространство.
— Отлично. — Хонор потерла правую сторону лица. Мышцы с этой стороны болели, потому что им приходилось двигать челюстью в одиночку, а одна мысль о том, как она будет жевать, приводила ее в ужас.
— У масадцев есть перемены? — спросила она наконец.
— Никаких. Мы знаем, что они знают, что мы здесь. Я думала, что они что-нибудь предпримут, но пока от них ни слуху ни духу.
— А командный центр?
— От них тоже ничего, мэм, — сказал Веницелос. — Ваш коммандер Брентуорт все еще на борту, но даже он не может от них ничего добиться.
— Это как раз неудивительно, Хонор, — добавила Трумэн. — Если эти психи и правда обошли службу безопасности, то они будут бояться, что в армии есть шпионы, во всяком случае, пока не разберутся, насколько обширным был заговор. Наверняка какой-нибудь идиот уже додумался, что то, что произошло с флотом, — это часть макиавеллевского предательства командования, чтобы способствовать убийству.
— Так что пока остаемся только мы, — сказала Хонор даже медленнее, чем того требовал ее поврежденный рот. — Каково состояние альфа-узла “Трубадура”?
— Грейсонская верфь подтверждает исходную оценку Алистера, — ответила Трумэн. — Он полностью нефункционален, и они не могут его починить. Их технологии Варшавской еще грубее, чем я думала, а детали не соответствуют нашим, но их стандартные импеллеры куда ближе к нашему уровню. Лейтенант Энтони начал работать с их главным инженером еще до того, как я послала “Трубадур” с грузовиками. Когда он вернется, грейсонцы уже усовершенствуют свои бета-узлы, чтобы заменить поврежденные бета- и альфа-узлы нашего эсминца. Парусов Варшавской все равно не получится, но пятьсот двадцать g на максимальном ускорении корабль набрать сумеет.
— Сколько времени на переоборудование?
— Энтони говорит, двадцать часов, а грейсонцы — пятнадцать. Тут, я думаю, правы скорее грейсонцы. Мне кажется, что Энтони недоволен технической поддержкой и недооценивает ее возможности.
Хонор кивнула, потом отдернула руку, чтобы не начать снова массировать лицо.
— Ладно. Если у нас хватит времени на ремонт...
Ее терминал загудел, и она нажала кнопку ответа.
— Да?
— Капитан, у меня для вас личный вызов с Грейсона, — донесся голос лейтенанта Метцингер. — От Протектора Бенджамина.
Хонор посмотрела на своих подчиненных, потом выпрямилась в кресле.
— Подключите, — сказала она.
Экран ее терминала немедленно ожил, и на нем появился уставший и напряженный Бенджамин Мэйхью. Увидев ее лицо и повязку на глазу, он удивленно расширил глаза, потом помрачнел.
— Капитан Харрингтон, я... — Голос его звучал хрипло, и ему пришлось остановиться и откашляться, прочищая горло. — Спасибо, — сказал он наконец. — Вы спасли жизни моей семьи и мою собственную. Я навечно у вас в долгу.
Здоровая сторона лица Хонор покраснела, и она покачала головой.
— Сэр, в самом конце уже вы спасли мне жизнь. И вообще, я ведь и себя защищала.
— Ну конечно. — Мэйхью устало улыбнулся. — Именно поэтому вы и ваш кот... — Он внезапно заметил, что на плече у нее никого нет. — С ним все в порядке? Я так понял...
— Он цел, сэр.
Хонор обругала себя за то, что, стремясь успокоить его, заговорила слишком поспешно. Слова получились практически неразборчивыми. Она постеснялась повторять их и вместо этого подняла Нимица перед экраном. Мэйхью расслабился.
— Слава богу! Элейн беспокоилась за него почти так же, как мы все за вас, капитан.
— Мы сильные, сэр, — сказала она медленно и отчетливо. — Мы справимся.
Он с сомнением посмотрел на ее изуродованное лицо и постарался скрыть свой ужас. Мэйхью знал, что медицина на Мантикоре куда лучше, чем на Грейсоне, но он видел кровавые остатки ее глаза, когда ее увозили флотские медики и мрачные солдаты королевской морской пехоты Мантикоры в полной боевой форме. Остальные повреждения теперь выглядели еще страшнее, а ее нечеткая речь и парализованные мускулы бросались в глаза — и приводили в ужас. Распухшая маска вместо прежде столь живого и выразительного лица была просто кощунством, а Мэйхью все-таки был грейсонцем, несмотря на все инопланетное обучение. В глубине души ему было не избавиться от веры, что женщин надо защищать. А она так пострадала, защищая его, и от этого было только хуже.
— Правда, сэр, все будет в порядке, — сказала она, и он решил, что ему остается только поверить ей.
— Рад это слышать. Тем временем, — продолжил он более резким тоном, — мне кажется, вы не прочь были бы узнать, кто стоял за попыткой переворота.
— Вы уже знаете? — Хонор наклонилась вперед и почувствовала, что Веницелос и Трумэн застыли в ожидании.
— Да. — Мэйхью выглядел почти больным. — У нас есть запись его признания. Это был мой двоюродный брат Джаред.
— Ваш двоюродный брат? — не удержавшись, ахнула Хонор, и он огорченно кивнул.
— Похоже, все его тирады против масадцев были просто прикрытием, капитан. Он работал на них больше восьми лет. Вообще-то советник Клинкскейлс теперь думает, что он был не первым Маккавеем, а вторым. Он считает, что он получил эту должность в наследство от дяди Оливера.
— Боже мой, — прошептала Хонор.
— Мы только начинаем во всем этом разбираться, — продолжил Мэйхью тем же несчастным голосом, — но служба безопасности взяла нескольких убийц живыми. В основном благодаря вашему коту — после первой жертвы он ограничился тем, что ослеплял их. Из тех, что подвернулись вам, выжил только один.
Хонор ничего не ответила. Она просто сидела, глядя на него и чувствуя, как ему больно. Она была единственным ребенком в семье, но Харрингтоны — большой клан. Хонор представляла, насколько ужасно знать, что его собственный двоюродный брат замыслил убийство его семьи.

Предыдущая страница 13 Следующая страница


Честь королевы 14

— Так или иначе, — не сразу продолжил Протектор, — Говард и его люди арестовали их, подлечили и допросили. Как именно, Говард мне не сказал. Он, похоже, боится, что я не одобрю его методов, но что бы он там с ними ни сделал, некоторые заговорили довольно быстро, и он сумел вчерне определить последовательность событий. Похоже, еще с прошлой войны Масада начала создавать пятую колонну из наших собственных реакционеров. Мы об этом даже не догадывались, и Говард винит в этом себя, но причина в том, что эти маккавейцы, хоть они и религиозные фанатики, понимали, что их идеи слишком отличаются от общераспространенных и партизанской войной они ничего не добьются. Поэтому вместо того, чтобы выступать в открытую и восстанавливать против себя народ, а заодно позволить службе безопасности взять их на заметку, они выжидали, пока не решили, что у них есть шанс одним ударом обезглавить государство.
— И заменить вас вашим двоюродным братом, — без обиняков подытожила Хонор.
— Именно, — так же прямо сказал Мэйхью. — Никто из них никогда его не встречал, но то, как они были подготовлены — настоящая форма и удостоверения, точное расписание охраны, подробные карты, пароли дворцовой службы безопасности, — все указывает на поддержку внутри дворца. Кроме того, они рассказали людям Говарда, как найти системы связи маккавейцев, а оттуда он уже нашел нескольких организаторов, которые знали, кто такой Маккавей.
На секунду Мэйхью отвернулся.
— Говард потрясен. Они с Джаредом были союзниками в Совете многие годы, и он чувствовал, что его лично предали. Вместо немедленного ареста Говард пошел поговорить с ним лично, и Джаред был настолько глуп — или в таком отчаянии, — что признал, что это он Маккавей. Он, похоже, надеялся, что Говард достаточно близок к нему по убеждениям и перейдет на его сторону. Думаю, он рассчитывал, что вдвоем они все еще сумеют убить меня и поставить Джареда на мое место. А Говард вместо этого записал весь разговор, а потом вызвал своих людей для ареста.
— Протектор Бенджамин, — тихо сказала Хонор, — выражаю вам свои соболезнования. Ваш собственный двоюродный брат...
— Если Джаред мог предать мою планету Масаде, планировать убийство моей семьи и убить людей, которые охраняли меня с рождения, — резко сказал Мэйхью, — тогда он мне больше не родственник! В законах Грейсона, капитан Харрингтон, только одно наказание за то, что он сделал, и, когда придет время, он заплатит за свое преступление.
Хонор молча наклонила голову, а у Протектора гневно раздулись ноздри. Потом он встряхнул головой:
— Так или иначе, после ареста он замолчал. Что бы он из себя ни представлял, верит он во все эти идеи искренне. Но он допустил ошибку, ведя записи. Говард из них многое узнал, и он считает, что с их помощью сможет уничтожить всю организацию.
Похоже, пост Джареда как министра промышленности был ключевым для всего заговора. До него ту же позицию занимал его отец, мой дядя, и на некоторых строительных и горнодобывающих кораблях они поместили целые команды маккавейцев. Масадцы уже некоторое время потихоньку посещают систему — Майк говорит, что это несложно, если переходить в обычное пространство за пределами действия приборов, а потом идти на минимальной мощности двигателей, — а маккавейские экипажи Джареда встречались с ними и передавали информацию для Масады.
Говард не вполне уверен, но теперь он считает, что война началась не с целью завоевания, а чтобы спровоцировать панику. Согласно тому, что сказал один из людей Джареда, план был в том, чтобы убить меня и Майкла в подходящий, по его мнению, психологический момент. Тогда Джаред стал бы Протектором, а если бы среди населения хватало обезумевших от страха, то и диктатором — якобы чтобы справиться с кризисом. А после этого “договорился бы об окончании враждебных действий”. Конец войны с Масадой без нападения на Грейсон укрепил бы его положение, а потом он бы назначил своих сотоварищей на важные посты, чтобы добровольно “перевоспитать” нас в духе масадской идеологии и постепенно объединиться с Эндикоттом.
— Не думаю, что у него бы получилось, — отозвалась Хонор.
— И я не думаю, но он в это верил и сумел убедить Масаду. И если бы все удалось, то, с точки зрения Истинных, получилось бы просто идеально. Они бы заполучили нас и нашу промышленность без повреждений, которые причинила бы война до победного конца, а Джаред в качестве первого своего шага прервал бы переговоры с вами. Если убрать вас с дороги, то у Масады — по словам Говарда, они определенно сотрудничают с Хевеном — остался бы единственный внешний союзник. Если бы “реформы” провалились, то они все равно в любой момент смогли бы нас захватить.
— А хевениты знают, что происходит, сэр? — Коммандер Трумэн наклонилась в поле зрения коммуникатора, и Протектор удивленно поднял бровь. — Коммандер Элис Трумэн, — представилась она, и он жестом пригласил ее продолжать. — Просто странно, сэр, чтобы Хевен решился напасть на корабль Королевского Флота, рискуя войной с Мантикорой, ради такой рискованной долгосрочной операции. Даже если они решат, что могут избежать войны с нами, — а я совсем не уверена, что они действительно так решат, — то слишком много шансов, что на Грейсоне что-то пойдет не так — и нас пригласят обратно.
— Боюсь, что на это мы пока ответа не знаем, коммандер, — сказал Мэйхью после минутного размышления. — Я попрошу Говарда этим заняться. Но пока что я не думаю, что это имеет большое значение. Истинные твердо встали на свой курс, а теперь они потеряли своего Маккавея. Думаю, что теперь их единственный выход — военное решение проблемы.
— Согласна. — Хонор заметила, что опять потирает левую сторону лица, и опустила руку. — Конечно, если они знали правду и ждали попытки Маккавея, то тогда понятно, почему они ничего не предпринимали. Они надеялись, что он добьется успеха.
— Если им было известно о его планах, тогда они уже знают, что он провалился, — сказал Мэйхью, и Хонор удивленно подняла брови. По крайней мере, хоть брови работают обе, подумала она, но Мэйхью продолжил, и ее мрачноватое веселье улетучилось. — Если бы план сработал, капитан, то ваш заместитель — коммандер Трумэн, верно? — Хонор кивнула, и он закончил: — Ну вот, коммандер Трумэн уже увела бы отсюда ваши корабли.
Элис Трумэн ощетинилась от предположения, что она могла — не важно по какой причине — бросить Грейсон на милость Масады.
— И почему это, сэр? — спросила она напряженно.
— Потому что план заключался в том, чтобы обвинить в моей смерти капитана Харрингтон, — тихо сказал он, и трое мантикорцев уставились на него в изумлении. — Именно поэтому они были вооружены соник-рапторами, капитан. Это не грейсонское оружие, да и не масадское. По плану они бы объявили, что ваше требование о встрече было только предлогом подобраться ко мне поближе, а потом вы вытащили свое инопланетное оружие, убили охранников и мою семью, выполняя мантикорский план по захвату Грейсона. А при попытке бегства вас бы застрелили другие охранники.
— Он с'ма с'шел! — Правая сторона лица Хонор напряглась, речь стала неразборчивее, но Мэйхью словно бы ничего не заметил, и она упрямо продолжила: — Никто бы в это не поверил! — закончила она уже четче.
— Тут я не уверен, капитан, — неохотно признался Мэйхью. — Конечно, это звучит безумно, но не забывайте, какое сейчас на Грейсоне царит напряжение. Если бы я был мертв, а он предъявил бы как “улику” ваше тело, то возникло бы достаточно паники и смятения, чтобы он, по крайней мере, сумел добиться для себя поста и немедленно прервать переговоры. После этого, если бы он сообщил коммандеру Трумэн, что ваши корабли являются нежелательными гостями в пространстве Ельцина, то что бы ей оставалось делать? Любые попытки остаться он бы интерпретировал как новые доказательства намерений Мантикоры захватить Грейсон.
— Он прав, Хонор, — негромко сказала Трумэн, теребя прядь светлых волос. — Черт, мне не хочется с этим соглашаться, но он прав.
— Так что если они знали его планы и следят за импеллерными сигнатурами, покидающими внутреннюю часть системы, то знают, что Маккавей провалился, — сказала Хонор.
— Если только нам не повезет и они не решат по глупости, что грузовики — это мы, — согласилась Трумэн.
— Вряд ли они так решат, — отозвался Мэйхью с экрана. — Они точно знают, сколько у вас судов. Джаред об этом позаботился. Он им сообщил и к какому точно классу относятся ваши военные суда.
— Ох, черт! — вырвалось у Веницелоса, и на лице Протектора промелькнула мрачная улыбка.
— Тогда мы можем вскоре ожидать военной реакции. — Хонор заметила, что снова потирает онемевшее лицо, но на этот раз позволила себе не отвлекаться. — Протектор Бенджамин, теперь еще важнее не тратить больше времени. Я должна немедленно начать совещания с вашим флотом.
— Я согласен, и здесь у вас больше проблем не будет.
— Так вы сняли адмирала Гаррета с должности? — спросила Хонор с надеждой.
— Не совсем. — (Она сощурила здоровый глаз, но Мэйхью почти естественно улыбнулся ей.) — Я сумел немного сберечь его достоинство, капитан, — учитывая царящие здесь умонастроения, это очень важно. Вместо снятия с должности я назначил его командовать стационарной орбитальной обороной Грейсона. Коммодор Мэтьюс повышен в звании до адмирала, и он будет командовать мобильной обороной. Я дал ему указания координировать с вами свои передвижения и ресурсы, и он выразил полное согласие.
— Это может сработать, — сказала Хонор, лихорадочно соображая, — но наши коммуникации все равно завязаны на командный центр. Если Гаррет решит обидеться...
— Не решит, капитан. Он не посмеет сделать хоть что-нибудь, что можно расценить как оскорбление в ваш адрес.
Хонор снова приподняла бровь, удивленная уверенным тоном Протектора. Теперь уже он удивился:
— Разве вы не смотрели наши новости, капитан?
— Сэр, я только сорок минут как покинула медотсек. — Хонор нахмурилась, гадая, при чем тут новости. Потом она вспомнила странное выражение лица Веницелоса и бросила на него подозрительный взгляд. Он пожал плечами, и на лице у него появилось что-то сильно напоминавшее довольную ухмылку.
— Понятно. — Голос Мэйхью заставил ее снова повернуться к экрану. — Тогда вы, конечно, не знаете. Секундочку. — Он на секунду отключил звук и повернул голову, обращаясь к кому-то еще, потом снова повернулся к ней.
— То, что вы сейчас увидите, капитан, предоставлено дворцовой безопасностью и с самого покушения практически беспрерывно показывают по всем видеосетям. Это уже видело больше народу, чем любой другой новостной репортаж в нашей истории.
Его лицо исчезло прежде, чем Хонор успела спросить, о чем он говорит. На секунду экран опустел, а потом появилось новое изображение.
С художественной точки зрения это был далеко не шедевр, подумала она краем сознания, но для примитивной видеопленки четкость изображения очень хорошая. На экране демонстрировали их обед, и Хонор увидела себя, увидела, как она наклоняется к Протектору и внимательно его слушает, а в это время Нимиц взлетает с табурета и атакует первого убийцу.
Она уставилась на экран, придя в ужас от бойни, а ее изображение вскочило со стула и расправилось со вторым убийцей. Капитан Фокс упал, и она видела, как убивает того, кто его застрелил, а потом разворачивается к остальным нападавшим. Брошенный поднос сбил лидера, а потом по всей комнате началась стрельба, и люди стали падать как подкошенные.
Глядя на то, как люди падали и умирали, она почувствовала ужас, для которого не было времени тогда, и подивилась, как их с Нимицем не задел перекрестный огонь, а потом, после гибели последних охранников Протектора, увидела свою отчаянную атаку.
После этого запись шла в замедленном темпе, но она не стала намного длиннее. Тела разлетались от нее во все стороны, то и дело в кадре мелькал бешено сражающийся Нимиц, и тем же краем сознания она подумала, как бы все это оценили ее инструкторы в Академии.
То, что она выжила, казалось совершенно невозможным, и, видя, как Нимиц вцепился в человека, собиравшегося выстрелить ей в спину, она осознала, что погибла бы без своего маленького соратника. Все еще глядя на экран, она потянулась к нему, и он утешительно замурлыкал, прижав голову к ее ладони.
Наконец подмога из дворцовой охраны прорвалась внутрь, вокруг нее лежали мертвые и искалеченные враги, и она напряглась всем телом, когда на экране в нее выстрелили. Ее изображение упало, на лбу у Хонор выступил пот, когда дуло раптора снова повернулось в ее сторону, а потом он упал замертво, и экран очистился.
Снова появилось лицо Мэйхью, и он улыбнулся ей.
— Вот что смотрит весь Грейсон последние несколько часов — запись того, как вы спасаете жизни моей семьи, — тихо сказал он, и здоровая сторона ее лица вспыхнула.
— Сэр, я... — начала она неуверенно, но он остановил ее жестом.
— Не надо, капитан. Я не буду вас смущать повторениями, но в этом и нет нужды. Эта пленка, по-моему, полностью снимает любое подозрение, что это вы стояли за покушением. И после ее показа ни один человек на этой планете, включая адмирала Гаррета, не посмеет оспаривать вашу профессиональную пригодность как офицера.

Глава 22

Хонор впервые оказалась в командном центре. Размер ее впечатлил, но шум в основном зале царил удивительный. А у Нимица звон срочных сигналов коммуникаторов, гул голосов и жужжание принтеров вызвали даже не удивление. Он поднялся на ее плече, прижав уши, и его протестующий визг как ножом прорезал царящую вокруг суматоху.
Со всех сторон на них стали оборачиваться, и Хонор почувствовала, как уродство ее израненного лица жжет ее, словно клеймо. Коммандер Брентуорт рядом с ней ощетинился и в гневе шагнул вперед, готовый разгонять любопытных вне зависимости от их ранга, но она остановила его жестом. Во взглядах было любопытство, шок, а иногда даже отвращение при виде ее лица, но намеренной грубости она не заметила. Многие краснели и отворачивались так же быстро, как поворачивались к ней.
Коммодор Брентуорт уже ждал ее. Он вышел из толпы и протянул руку, едва заметно поколебавшись.
— Я коммодор Уолтер Брентуорт, капитан, — сказал он, и если с протянутой рукой он колебался, то ранг ее назвал без малейшей запинки. — Добро пожаловать в командный центр.
— Спасибо, коммодор, — сказала Хонор как можно четче. Она много тренировалась, чтобы победить свои застывшие губы, но по глазам коммодора было заметно, что она не вполне справилась. Хонор знала, что его тянуло взглянуть на искалеченную сторону ее лица, но он каждый раз удерживался.
— А это мои капитаны, — продолжила она. — Коммандер Трумэн с “Аполлона” и коммандер МакКеон с “Трубадура”. Думаю, коммандера Брентуорта вы уже знаете, — закончила она, улыбнувшись подвижным краешком губ.
— Вы правы, — улыбнулся коммодор ей в ответ, кивнул своему сыну и пожал руки Трумэн и МакКеону. Потом он снова повернулся к Хонор. — Капитан, — начал он, — позвольте мне извиниться за...
— Никаких извинений не требуется, коммодор, — прервала она его.
Коммодор явно отличался той же упрямой честностью, что и его сын. Он пытался возражать, но она не позволила ему распинаться. Говорить ей приходилось очень короткими предложениями:
— Мы происходим из разных культур. Трения были неизбежны. Важно, чтобы их не было в будущем.
Он посмотрел на нее, наконец откровенно рассмотрев ее распухшее, парализованное лицо, и медленно склонил голову.
— Вы правы, капитан, — сказал он и улыбнулся. — Марк сказал, что вы молодчина, а я всегда доверял его мнениям.
— Это хорошо, потому что я тоже ему доверяю, — твердо сказала Хонор, и коммандер покраснел.
Его отец усмехнулся и жестом пригласил мантикорцев следовать за собой.
— Позвольте проводить вас к адмиралу Гаррету, капитан. — В его голосе чувствовался оттенок веселья. — По-моему, он вас очень ждал.

* * *

Прищуриваясь, потирая изборожденное морщинами лицо, адмирал Леон Гаррет не отводил завороженного взгляда от Хонор с того самого момента, как она вошла в конференц-зал. Его интерес распространялся и на Нимица, и Хонор задумалась, кто из них вызвал у адмирала больший шок — шестиногий зверек, который столь неожиданно проявил смертоносные способности, или женщина в форме капитана флота?
Он встал при ее приближении, но не подал ей руки. Хонор расценила бы это как оскорбление, если бы его внутреннее смятение не проявлялось столь очевидно. А так, несмотря на серьезность ситуации, выражение лица адмирала чуть не привело к конфузу. С большим трудом Хонор подавила совершенно неуместное хихиканье, и коммодор Брентуорт представил ее группу адмиралу Гаррету и его офицерам.
Человек справа от адмирала сразу привлек ее внимание. На нем была форма коммодора со знаками различия адмирала, так что Хонор не удивило, когда его представили как адмирала Уэсли Мэтьюса. Она внимательно присмотрелась к нему, без грубого любопытства, но и не скрывая интереса, и он расправил плечи и прямо взглянул ей в глаза.
Хонор понравилось то, что она увидела. Мэтьюс был невысок даже по грейсонским меркам, с плотной коренастой фигурой, лицо у него было умное и подвижное, карие глаза спокойны. Она вспомнила слова лорда Мэйхью и решила, что он прав. С этим человеком у нее проблем не будет.
— Спасибо, что пришли, э-э, капитан Харрингтон. — Гаррет покраснел, споткнувшись о слово “капитан”, потом указал на пустые стулья вокруг стола для заседаний и продолжил более естественным тоном: — Пожалуйста, садитесь.
— Спасибо, адмирал.
Она и ее подчиненные расселись по местам. Хонор почувствовала, как у Нимица дернулся хвост, но он знал, что надо вести себя воспитанно. Она посадила кота перед собой, рядом с блокнотом для записей, и обратила внимание, что грейсонские офицеры наблюдают за всеми его движениями. Все помнили запись кровавой бойни, несколько офицеров явно нервничали. Трудно было их винить: даже на Мантикоре мало кто представлял, насколько смертоносен древесный кот, если угрожают ему или его хозяину.
— Ну вот, — сказал Гаррет, откашлявшись. — Как вы знаете, капитан, — на этот раз он выговорил ее ранг без колебаний, — ком... адмирал Мэтьюс теперь командует нашими мобильными подразделениями. Я так понял, что вы считаете правильным использовать их вместе с вашими судами на переднем крае, а не в орбитальной обороне.
Хонор подумала с неожиданным сочувствием, что Гаррет неплохо скрывает естественное разочарование — на орбитальной обороне настаивал именно он.
— Да, сэр. — Сочувствие помогло ей не проявить в голосе своего удовлетворения. — По нашей последней оценке, Масаду поддерживают один тяжелый и один легкий крейсер с Хевена. Если это верно, моя эскадра сумеет вывести их из строя без помощи вашей орбитальной обороны. В то же время тридцать пять лет назад Масада использовала ядерное оружие против планетарных целей и неоднократно объявляла, что готова сделать это снова. Теперь, после провала Маккавея, мы обязаны предположить, что они так и сделают. В этих обстоятельствах я считаю, что нам лучше держать их как можно дальше от Грейсона.
— Но если вы займете позиции на неверном направлении, — негромко заметил один из офицеров штаба Гаррета, — то они могут проскользнуть мимо вас и все равно напасть. А если ваших кораблей тут не будет, капитан, то наша собственная оборона вряд ли сможет остановить боеголовки с современными системами проникновения.
— Я уверен, что капитан об этом уже подумала, коммандер Калгари, — неловко заметил Гаррет. Ясно было, что Протектор Бенджамин имел с ним долгий разговор.
Но Хонор просто кивнула, потому что коммандер Калгари задал хороший вопрос.
— Вы правы, коммандер. Но тут есть другие обстоятельства, которые надо учесть. — Она говорила твердо, стараясь произносить слова как можно четче. — Они знают, где находится Грейсон. Если бы они собирались просто вести бомбардировки, то это можно было бы сделать издалека, на скорости, приближенной к скорости света. Как только двигатели ракет отключатся, даже нашим датчикам сложно будет их засечь. Большую их часть мои корабли смогут перехватить, но мы говорим о ядерных зарядах. Их надо поймать все, а лучше всего это получается на стадии разгона.
Калгари кивнул в знак того, что все понял, и она продолжила:
— Конечно, удаление от Грейсона расширит окно опасности. Однако у нас есть кое-какие технические преимущества, которые, как мы считаем, неизвестны Хевену.
Грейсонцы заинтересованно встрепенулись, а Хонор ощутила всплеск огорчения Трумэн. То, что капитан Харрингтон собиралась рассказать грейсонцам, все еще входило в список государственных секретов, и Трумэн была против рассекречивания этой информации. С другой стороны, даже Элис не могла не признать, что им придется использовать этот метод, а в таком случае все равно придется давать союзникам пояснения.
— Преимущества? — переспросил Гаррет.
— Да, сэр. Коммандер МакКеон — наш специалист по этой системе, так что я предоставлю слово ему. Коммандер?
— Да, мэм. — Алистер МакКеон повернулся к грейсонским офицерам. — Господа, капитан Харрингтон имеет в виду новый разведывательный модуль. Такие модули всегда играли важную роль в нашей оборонной стратегии, но, как и у любой системы наблюдения, ограничение скорости передачи данных скоростью света всегда уменьшало время реакции в зависимости от расстояния. Коротко говоря, модуль может сообщить нам, что кто-то приближается, но если мы слишком далеко, то не сможем отреагировать вовремя.
Он сделал паузу, и несколько человек кивнули.
— Однако наши специалисты по разведывательным модулям работали над новым подходом, и теперь у нас впервые появилась ограниченная возможность передачи быстрее света.
— Быстрее света? — вырвалось у коммандера Калгари. Не один он так удивился; человечество уже почти больше двух тысяч лет искало возможности посылать сообщения быстрее света.
— Да, сэр. Их можно использовать только для тактических целей — максимальный радиус передачи не превышает сейчас четырех световых часов, — но этого достаточно для того, чтобы предоставить нам преимущество.
— Прошу прощения, коммандер МакКеон, — сказал адмирал Мэтьюс, — но как эта система работает? Если, конечно, — он взглянул на Хонор, — вы можете рассказать нам, не нарушая своей собственной безопасности.
— Мы не хотели бы вдаваться в детали, адмирал, — ответила Хонор. — Не столько из-за безопасности, сколько из-за того, что все это слишком сложно для краткого объяснения.
— Плюс наши специалисты, — усмехнулся Мэтьюс, — скорее всего не способны воспроизвести процесс, даже если мы поймем объяснение.
Хонор его реплика привела в ужас, но с другой стороны стола донеслись смешки. Она боялась кого-нибудь обидеть, подчеркивая технические преимущества своих кораблей, но Мэтьюс, похоже, лучше знал своих людей; а возможно, таким способом он показывал ей, что беспокоиться не о чем.
— Наверное, вы правы, сэр, — сказала она, улыбаясь правой стороной лица. — Во всяком случае, до тех пор, пока мы не научим вас работать с молицирконными технологиями и сверхплотным термоядом. Конечно, — она улыбнулась шире, — после подписания договора ваш флот наверняка станет по всем статьям намного зубастее.
На этот раз смешки грейсонцев были громче, и в них чувствовался оттенок облегчения. Хонор надеялась, что они не ожидают от нее божественного чудо-оружия, но сейчас пригодилось бы все, что поддерживало их боевой дух. Она предложила Алистеру продолжать.
— В общем и целом, адмирал, — сказал он, — это возврат к старой морзянке. У наших новых разведывательных модулей есть дополнительный гравитационный генератор, с помощью которого они создают сверхмощную направленную пульсацию. Поскольку гравитация распространяется быстрее света, у нас получается эффективный прием сигнала в режиме реального времени.
— Это просто потрясающе, — пробормотал капитан с нашивками департамента кораблестроения. Потом он нахмурился. — И наверняка очень сложно.
— Это уж точно, — с чувством отозвался МакКеон. — Энергии требуется немыслимое количество. Чтобы добиться результата, нашим специалистам пришлось разработать абсолютно новый класс термоядерных реакторов — и это только первая проблема. Потом понадобилось разработать гравитационный пульсационный генератор и впихнуть его в корпус модуля. Как вы можете себе представить, он занимает куда больше места, чем реактор, так что пришлось повозиться. Плюс у системы есть кое-какие фундаментальные ограничения. Самое важное — генератору требуется время для выработки каждой пульсации, чтобы не “перегореть”. Это налагает непреодолимые ограничения на скорость передачи данных. Пока что лучшая частота повтора пульсаций у нас около девяти с половиной секунд. Ясно, что для передачи сложных сообщений требуется время.
— Это верно, — вставила Хонор, — но мы предлагаем следующее. Мы хотим запрограммировать бортовые компьютеры сигналить о наиболее вероятных типах опасности простыми кодами из трех или четырех пульсаций. Меньше чем за минуту они смогут передать самое главное: суть угрозы и направление приближения. А когда мы уже начнем реагировать, модули дополнительно перешлют более подробные сообщения.
— Понятно, — немедленно кивнул Мэтьюс. — А с таким предупреждением мы сможем занять нужные позиции, чтобы отрезать их до того, как они подойдут к планете на расстояние выстрела.
— Правильно, сэр, — кивнула ему Хонор, потом перевела взгляд на адмирала Гаррета. — Более того, адмирал, у нас хватит времени на построение вектора перехвата. Не придется начинать с такой малой скорости, что время контакта при пролете врага будет ограничено.
— Я понимаю, капитан. — Гаррет пожевал губу, потом кивнул. —Я понимаю, — повторил он, и Хонор вздохнула с облегчением, не почувствовав в его тоне желчи. — Если бы я знал, что у вас есть такие возможности, я бы подошел к проблеме по-дру... — Он остановился и криво улыбнулся. — Конечно, я и не подумал у вас спросить, верно?
Хонор увидела изумление на лицах многих грейсонцев, будто они не поверили собственным ушам. Она задумалась, как ответить, но Гаррет пожал плечами и продолжил уже спокойнее:
— Ну что ж, капитан, не зря говорят, что нет дурака хуже старого дурака. А на Мантикоре так говорят?
— Только не старшим офицерам, сэр, — ответила Хонор, скромно потупив взгляд.
Гаррет неожиданно разразился хохотом. Он всхрапывал как лошадь, но нельзя было сомневаться в искренности его веселья. Он долго пытался что-то сказать, показывая на нее пальцем, но не мог выговорить ни слова. Хонор почувствовала, что сама начинает кривовато улыбаться в ответ.
— Намек понят, капитан, — получилось у него наконец, и на многих лицах с грейсонской стороны стола тоже появились улыбки. — Намек очень даже понят. — Он снова удобно устроился в кресле. — Еще у вас есть какие-нибудь идеи, капитан Харрингтон?
— Как вы знаете, сэр, мы эвакуировали своих гражданских лиц на грузовых кораблях. — Гаррет кивнул, и Хонор продолжила: — Коммандер Трумэн послала с ними доклад, включающий запрос о срочных подкреплениях. Я уверена, что помощь нам пришлют, но грузовики идут медленно, сэр. Я бы предпочла один из своих кораблей, но если нам противостоят два современных крейсера, то “Аполлон” мне понадобится, а у “Трубадура” повреждены альфа-узлы, и он сможет идти только на импеллерных двигателях. Без надежных парусов Варшавской ему не забраться дальше гамма-полосы. Может, послать один из ваших гиперкораблей?
Она прервалась, потому что и Гаррет, и Мэтьюс покачали головами. Мэтьюс взглянул на Гаррета, и тот жестом разрешил своему подчиненному объяснить.
— Мы могли бы это сделать, капитан, но наши гипертехнологии куда грубее ваших. Наши корабли не выходят за середину гамма-полосы, а наши паруса Варшавской отличаются куда меньшим фактором захвата. Вряд ли наш корабль опередит грузовики больше чем на день-два. По-моему, будет разумнее, если мы сосредоточимся на том, чтобы держать остатки масадского флота подальше от вас, пока вы разбираетесь с хевенитами.
Хонор взглянула на Трумэн и МакКеона. Трумэн кивнула, МакКеон просто пожал плечами. Никто из них не догадывался, что гиперспособности грейсонцев настолько ограничены, но Мэтьюс был прав. От выигранного таким образом короткого времени будет куда меньше пользы, чем от поддержки еще одного корабля на месте, тем более что масадцы вряд ли задержатся с атакой больше чем на несколько часов.
— Думаю, вы правы, адмирал Мэтьюс, — согласилась она. — В таком случае, боюсь, все, что мы можем сделать, — это подготовить мобильные подразделения к бою и установить модули. Если только...
Кто-то постучал в дверь конференц-зала, потом открыл ее, впустив ненадолго гудение принтеров, и Хонор удивленно приподняла брови. Вновь пришедший, крепкий седоволосый человек, был в форме генерала службы безопасности, а не флотского офицера.
— Советник Клинкскейлс! — воскликнул Гаррет. Он и сотрудники его штаба встали, а вслед за ними поднялись и мантикорцы.
— Извините, что перебил вас, господа... и дамы, — Клинкскейлс помедлил, изучая Хонор и Элис Трумэн с откровенным, хотя и настороженным любопытством в жгучем взгляде. Он шагнул вперед и резко протянул руку. — Капитан Харрингтон. — Он крепко сжал ее ладонь, будто отвергая саму идею, что его могла заботить женская хрупкость.
— Советник Клинкскейлс, — ответила она, с не менее крепким пожатием, и его губы сложились в холодноватую улыбку.
— Я хотел вас поблагодарить, — отрывисто сказал он. — Грейсон перед вами в долгу, и я тоже. — Ему явно не хотелось этого говорить, и так же очевидна была его решимость сказать то, что он считал нужным.
— Я просто оказалась на месте, сэр. Благодарить надо Нимица. Если бы он не среагировал так быстро... — Она пожала плечами.
— Точно, — хохотнул Клинкскейлс. — Интересно, он не захочет поступить в дворцовую охрану?
— Боюсь, что нет, сэр. — Хонор улыбнулась здоровой стороной лица. Из всех, кого она встретила со времени нападения, только Клинкскейлса не смущало состояние ее лица. Похоже, как только он признавал человека настоящим офицером, то ожидал, что тот будет носить свои боевые шрамы так, как носил бы их он сам. Хонор решила, что ей даже нравится старый динозавр.
— Жаль, — сказал он, потом посмотрел на Гаррета. — Как я уже сказал, не хотел вас прерывать, но мои люди взяли пилота одного из маккавейских кораблей снабжения, и он “поет” как пташка.
— Правда? — В глазах Гаррета вспыхнул интерес, и Хонор тоже встрепенулась.
— Правда-правда, — мрачно сказал Клинкскейлс. — Он ни ху... — Он сбился, взглянул на Хонор и Трумэн, и Хонор с трудом сдержала улыбку. — Он ничего толком не знает о конкретной классификации хевенитских кораблей, — поправился советник, — но зато он знает, что у масадцев есть передовая база в нашей системе.
— В Ельцине? — потрясенно воскликнул Гаррет, и Клинкскейлс пожал плечами.
— Так он говорит. Он сам ее никогда не видел, но если верить его друзьям, построить ее было нелегко. Но он знает, где база, и еще он говорит, что их крупнейший корабль, правда, неизвестно какой, сейчас, скорее всего, в системе Эндикотта.
— Да? — наклонилась к нему Хонор. — А почему?
— Он что-то лепечет про то, что они буксируют сюда ЛАКи, — ответил Клинкскейлс, и Хонор удивленно распахнула глаза.
Она никогда ничего подобного не слышала! Но это вовсе не значит, что это невозможно, — и теперь понятно, как они сюда попали. Но если у Масады есть современные корабли, то зачем они вообще тратят силы на перевозку примитивных ЛАКов?
— Насколько он уверен в том, что корабль ушел? — спросила она, отбросив несущественные вопросы. — И не знает ли он, когда он вернется?
— Он знает, что корабль собирался уходить, — сказал Клинкскейлс, — но не уверен, отсутствует ли он до сих пор. Мне пришло в голову, что его отсутствие объясняет, почему они до сих пор не напали. Если так, то их продолжающееся бездействие показывает, что корабль до сих пор не вернулся.
— Возможно, сэр, — проговорила она, потом взглянула на Трумэн и МакКеона. — С другой стороны, мы в системе уже двадцать шесть часов. Даже если этот корабль ушел перед самым нашим прибытием, ему пора бы уже вернуться. Если только... — Она потерла занемевшее лицо, потом снова посмотрела на Трумэн. — Элис, есть предположения, сколько занимает буксировка ЛАКов?
— Не думаю, что есть способ оценить время, самим не попробовав. Насколько я знаю, никто никогда такого не делал. Думаю, даже у них ничего не получилось бы, будь Ельцин и Эндикотт подальше друг от друга. А насчет того, сколько у них уйдет времени, — им придется двигаться потихоньку, но сказать точнее сложно. — Трумэн пожала плечами.
— Шкипер, многое зависит от того, что за корабль они используют как буксир, — добавил МакКеон. — Тут, думаю, очень важно соотношение масс, и еще им понадобится большая мощность силовых лучей, чтобы надежно захватить ЛАК.
Хонор кивнула, все еще потирая омертвевшую щеку, потом пожала плечами.
— Так или иначе, полезно даже просто знать, где они находятся. Если, конечно, информация надежная.
Она посмотрела на Клинкскейлса, и у того пугающе заблестели глаза.
— О, она вполне надежная, капитан, — уверил он ее леденящим тоном. — Они разместили базу на Вороне — это одна из лун Уриэля, — добавил он для Хонор.
Она кивнула. Логично. Уриэль, шестая планета звезды Ельцина, газовый гигант крупнее Юпитера в Солнечной системе, имел радиус орбиты почти в пятьдесят одну световую минуту и поэтому находился за пределами досягаемости любых грейсонских приборов.
— И как оборудована база? — резко поинтересовался адмирал Мэтьюс, и Клинкскейлс пожал плечами.
— Этого, адмирал, я не знаю, и пленный тоже — во всяком случае, не в деталях. — Советник достал старомодную аудиопленку. — Я принес запись всего, что он нам рассказал, на случай если ваши люди смогут лучше оценить данные. Точно он смог сказать только, что Маккавей... — старик упорно избегал называть Джареда Мэйхью по имени, — направил некоторые наши строительные корабли с маккавейскими экипажами, чтобы помочь в строительстве. К сожалению, его корабль там не был, но он слышал, как кто-то из других капитанов заметил, что у них там современные приборы. У них может оказаться и тяжелое вооружение с Хевена, хотя на этот счет он не уверен.
— Черт, — пробормотал кто-то с грейсонской стороны, а у Хонор напряглась правая половина лица.
— Не думаю, что они превратили Ворон в настоящую крепость, — немедленно отозвался Мэтьюс. — Разве что сумели сгенерировать защитную сферу вокруг луны диаметром в восемь тысяч километров. — Он вопросительно посмотрел на Хонор, и она покачала головой.
— Нет, сэр. Даже на Мантикоре пока еще не умеют творить чудеса, — ответила она невозмутимо.
— Тогда то, что у них есть, рассчитано только против нас. Они наверняка не устанавливали орбитальных платформ. Даже строительство лунной базы было риском, потому что мы проводим там периодические учения. Маккавей, — (как и Клинкскейлс, Мэтьюс отказывался называть Мэйхью по имени), — имел доступ к нашим планам, так что он мог их предупреждать, когда нужно прятаться, но они не могли рассчитывать спрятать от нас орбитальные конструкции.
Хонор кивнула, соглашаясь с его аргументами.

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер

— А стационарная оборона куда уязвимее моих кораблей. — Она начала говорить быстрее и из-за этого менее разборчиво, но никто, похоже, не замечал.
— Именно. И если есть шанс, что большая часть хевенитской огневой мощи где-то еще... — начал Мэтьюс.
Хонор посмотрела на него, потом заметила, что все сильнее трет лицо. Она заставила себя остановиться, чтобы не повредить нечувствительную кожу, и решительно кивнула.
— Совершенно точно, адмирал. Когда ваши подразделения будут готовы выступать?

Глава 23

— Шкипер?
Томас Тейсман резко проснулся, и его старпом поспешно отошел от кушетки, а Тейсман сел и спустил ноги на пол.
— Что такое? — поинтересовался он хриплым спросонок голосом. — Это капитан?
— Нет, сэр, — расстроено отозвался лейтенант Хилльярд. — Мы засекли множество сигналов направляющихся сюда импеллеров.
— Сюда? К Уриэлю?
— Прямо на Ворон, сэр. — Хилльярд смотрел на него обеспокоено.
— Ох, черт! — Тейсман выпрямился, про себя жалея, что вообще покинул Народную Республику. — Какие сигналы? Харрингтон?
— Нет, сэр.
— Мне не до шуток, Ал!
— Это не шутка, сэр. Ее нигде нет.
— Черт побери, грейсонцы не могли выйти на нас в одиночку! Харрингтон наверняка где-то здесь!
— Если это и так, мы ее пока не видели, сэр.
— Черт побери! — Тейсман потер лицо, пытаясь оживить уставший мозг.
Капитан Ю опаздывал на сорок часов; от докладов с лунной базы нормального человека могло и стошнить, а теперь еще эта напасть.
— Ладно. — Он выпрямился, прислушиваясь к треску в позвоночнике, и подобрал фуражку. — Пошли на мостик, Ал, посмотрим, в чем там дело.
— Есть, сэр. — Старпом вышел из кабины вслед за ним. — Мы только пять минут как обнаружили их, — продолжил он. — У нас там были какие-то странные сигналы изнутри системы, что-то вроде отдельных гравитационных пульсаций. — Тейсман оглянулся, и Хилльярд пожал плечами. — Не пойму, что это такое, шкипер. Они разбросаны повсюду, и ничего такого не делают, но мы пытались разобраться, в чем дело, так что приборы были направлены не в ту сторону. Импеллеры уже с полчаса как снижали скорость, когда мы их засекли.
— М-хм. — Тейсман потер подбородок, и Хилльярд сбоку посмотрел на него.
— Шкипер, — начал он нерешительно, — может, это не мое дело, но вы что-нибудь слышали насчет того, что творится на базе на поверхности?
— Это точно не твое дело!
Лейтенант попятился, и Тейсман поморщился.
— Извини, Ал. Да, я слышал, но... — Он зло ударил кулаком по соседней переборке, потом резко остановился и развернулся лицом к старпому. — Я ничего не могу сделать, Ал. Моя бы воля, я бы перестрелял всех этих сукиных детей — но не вздумай говорить об этом даже нашим!
Он смотрел в глаза Хилльярду, пока тот не кивнул нервно. Потом снова потер подбородок.
— Черт, ненавижу это вонючее дельце. Ал, капитан на такое не рассчитывал. Я знаю, что бы он подумал на этот счет, и я четко высказал Фрэнксу свою позицию, но я не могу все капитану испортить, не зная, как бы он решил эту проблему. И потом, — он криво улыбнулся, — у нас нет морских пехотинцев.
— Да, сэр. — Хилльярд смотрел в пол, еле шевеля губами. — Просто такое чувство, будто я в грязи извалялся.
— И я тоже, Ал, и я тоже, — вздохнул Тейсман. Он быстро пошел по коридору, и Хилльярду пришлось почти бежать, чтобы держаться вровень.
— Когда я попаду домой — если я попаду домой, — со злостью пробормотал Тейсман, — я найду штабного засранца, который все это придумал. Мне начхать, кто он такой, я с ним все равно разберусь. Я на такое дерьмо не подписывался, а в темном переулке сукиному сыну никакое звание не поможет! — Он прервался и искоса взглянул на Хилльярда. — Вы этого не слышали, лейтенант, — скомандовал он.
— Конечно нет, сэр!
Через несколько шагов Хилльярд оглянулся на своего командира:
— Вам в том переулке помощь не нужна?

* * *

Она скучала по Нимицу. Без него спинка ее командирского кресла казалась пустой и убогой, но Нимиц был спрятан в капсуле жизнеобеспечения. Ему расставаться нравилось не больше, чем ей, но он забрался в капсулу и без возражений позволил себя запечатать. Хонор постаралась забыть об одиночестве и склонилась над планом.
Перед ее кораблем шел плотный клин ЛАКов, на углах которого находились выжившие космические корабли грейсонского флота. “Трубадур” и “Аполлон” плотно прижались к правому и левому бортам “Бесстрашного”. Построение определенно неортодоксальное, особенно потому, что вынуждало прятать за менее мощным грейсонским оборудованием великолепные мантикорские сенсорные устройства, но если все сработает...
Она услышала негромкий звук и, оглянувшись, увидела, что возле ее кресла коммандер Брентуорт теребит свой шлем. Громоздкий скафандр посреди современных легких скафандров экипажа сразу выдавал чужака, и, в отличие от всех остальных, делать коммандеру было нечего — только стоять и беспокоиться.
Он почувствовал ее взгляд и опустил глаза, и Хонор криво улыбнулась.
— Чувствуете себя посторонним, Марк? — тихо спросила она, и он застенчиво кивнул. — Не надо переживать. Мы рады, что вы на борту.
— Спасибо, мэм. Наверное, я просто чувствую себя бесполезным, когда сижу не у дел. — Он показал на ее планы. — Наверное, весь флот сейчас так себя чувствует.
— Ну-у, никуда не годится, коммандер! — отозвался веселый голос.
Здоровый глаз Хонор засверкал, и с другой стороны ее кресла появился Веницелос.
— Я вот что вам скажу, — продолжил старпом, — вы нам оставьте хевенитов, а масадцы все ваши. Идет?
— Похоже, так будет по-честному, коммандер, — улыбнулся Брентуорт.
— Отлично. — Веницелос посмотрел на капитана. — Стив говорит, что остался еще час и пятьдесят восемь минут. Думаете, они знают, что мы здесь?

* * *

— Они снизили скорость до два-шесть-ноль-пять-четыре километра в секунду, сэр, — доложил офицер службы слежения, когда Тейсман поднялся на мостик “Владычества”. — Расстояние девяносто два и два миллиона. Через сто восемнадцать минут они остановятся прямо над нами.
Тейсман подошел к главному тактическому экрану и раздраженно уставился на него. По экрану на него надвигался плотный треугольный строй импеллерных сигналов, тормозя с максимальным замедлением в триста семьдесят пять g, на пределе возможностей грейсонских ЛАКов. По углам горели три более ярких и мощных значка, но это была не эскадра Харрингтон. “Владычество” безошибочно определил массу каждого корабля, и это явно были остатки грейсонского флота.
— Кто-нибудь может заглянуть за эту стену?
— Нет, сэр. Кроме “Целомудрия”, все корабли стоят рядом с нами.
— М-м...
Тейсман потер бровь и обругал себя за то, что не сумел убедить Фрэнкса послать один из масадских эсминцев к Эндикотту немедленно по прибытии Харрингтон. Адмирал отказался на том основании, что “Гнев Господень” опаздывает уже на два часа и, значит, вот-вот вернется. Самое большее, чего смог добиться Тейсман, — это послать “Целомудрие” к запланированному пункту появления “Гнева”, чтобы предупредить капитана немедленно по возвращении.
Он отбросил эту мысль и сосредоточился на планировании. Похоже было, что грейсонцы отправились сюда без Харрингтон. Если они знали, куда шли, то у них явно был переизбыток храбрости — и глупости.
Но так ли это на самом деле? Они явно что-то знали, иначе не пришли бы сюда. Тейсман не знал, как они обнаружили масадское присутствие на Вороне, но Харрингтон вряд ли получила полезные данные от ЛАКов Данвиля. Ни один масадский корабль (к счастью для себя) не был достаточно близко, чтобы оказать Данвилю помощь, но эсминец “Могущество” сумел отследить события на гравитационных сенсорах: Харрингтон тогда даже не затормозила. Обломки, очевидно, были такими мелкими, что в них даже нечего было искать. Тейсман чего-то подобного и ожидал.
Но если о Вороне узнала не Харрингтон, значит, что-то всплыло на Грейсоне. Исходная база появилась еще до участия Хевена, и масадцы очень уклончиво рассказывали о том, как ее удалось построить. Но наверняка не обошлось без местной помощи, так что наверняка проболтались эти их помощники.
А если дело обстоит именно так, то грейсонцы, возможно, до сих пор не знают, кто ждет их в конце пути. Или, кисло поправил он сам себя, кто должен был ждать их в конце пути, если бы капитан не опаздывал так сильно. Черт, черт, черт! Он прямо-таки чувствовал, что все разлаживается, и никак было не узнать, чего хотел бы в этой ситуации капитан!
Он глубоко вздохнул. Так, предположим худший вариант. Грейсонцы узнали про Ворон, про “Владычество” и “Гнев Господень” и сказали об этом Харрингтон. Что бы он сам сделал на ее месте?
Ну, вот в атаку он бы точно не пошел, если бы знал про “Гнев”! Скорее всего, он послал бы эсминец за помощью, держал бы крейсера во внутренней части системы, чтобы прикрывать Грейсон, и изо всех сил надеялся бы, что помощь придет вовремя.
С другой стороны, Харрингтон свое дело знала. После Василиска флот Хевена внимательно изучал ее личность. Она, конечно, могла и решить, что разберется с “Гневом”, если грейсонцы тем временем будут удерживать масадцев подальше от нее. Тейсман не представлял, как она рассчитывает справиться, но не мог и категорически заявить, что ничего у нее не выйдет. Только где же она тогда?
Он снова посмотрел на грейсонский строй. Если она здесь, то наверняка идет за этим треугольником, достаточно близко, чтобы тень множества импеллеров прикрыла ее от любых гравитационных приборов.
Только вот, судя по ее досье, у нее вполне хватило бы хитрости специально послать грейсонцев таким строем и заставить его думать, что она прячется за ними, а самой отправиться куда-нибудь еще... например, ждать, пока хевенитские корабли не отойдут от масадцев, и тут атаковать.
Тейсман перевел взгляд на экран, который заполнял раздутый шар Уриэля. Планета была такая громадная, что создавала гиперграницу почти в пять световых минут — всего вдвое меньше, чем звезда класса М9. Это значило, что “Владычеству” для ухода в гиперпространство пришлось бы ускоряться на максимуме девяносто семь минут, и Харрингтон вполне могла положить крейсера на баллистический курс и сбить любого, кто попробовал бы уйти. С отключенными двигателями он ее не заметит, пока она не попадет в поле действия радара. А вот Харрингтон его увидит, как только он включит импеллеры. Это даст ей достаточно времени, чтобы уточнить свой собственный курс. Классической дуэли бортовыми залпами не получится, но пара крейсеров вполне успеет превратить эсминец в газовое облако.
Это, конечно, если она не знает про “Гнев” — и ждет, что “Владычество” сбежит.
Он снова выругался про себя и проверил ожидаемое время прибытия грейсонцев. Сто семь минут. Если он собирается сбежать, то пора начинать... и он бы сбежал, если б на то была его воля. Трусом Томас Тейсман не был, но он знал, что будет, если Харрингтон атакует, а “Гнев” не появится в ближайшие минуты. А в долгосрочной перспективе, если она послала за помощью, то эта помощь придет задолго до любых подкреплений с Хевена. И потом, игра-то заключалась в том, чтобы осуществить план, не ввязываясь в войну с Мантикорой! Все знали, что война будет, но начинать ее надо было не здесь и не сейчас.
С другой стороны, войны часто начинались совсем не там, где это было запланировано. Он выпрямился и отвернулся от экрана.
— Соедини меня с адмиралом Фрэнксом, Ал.

* * *

— Не говорите ерунду, коммандер, — фыркнул адмирал Эрнст Фрэнкс.
— Говорю вам, адмирал, Харрингтон и ее корабли идут прямо за грейсонцами.
— Даже если вы правы, в чем я вовсе не уверен, наши орудия на Вороне уравняют положение. Мы уничтожим ее союзников, а потом подойдем поближе и разберемся и с ней тоже.
— Адмирал, — Тейсман изо всех сил старался сдерживаться, — они бы сюда не пришли, если хотя бы примерно не представляли, во что влезают. Это значит...
— Ничего это не значит, коммандер. — Фрэнкс прищурился. По слухам, этот неверный критически отзывался о его сражении с “Мадригалом”. — Наши ракеты поставлены вашими людьми. Вы знаете зону их обстрела и знаете, что отступникам их не остановить.
— Сэр, вы не грейсонскую защиту будете преодолевать, — сказал Тейсман почти в отчаянии, — и если у “Мадригала”, по-вашему, была мощная оборона, то вы и представить себе не можете, что с нами сделает крейсер класса “Звездный Рыцарь”!
— Я не верю, что она здесь! — оборвал его Фрэнкс. — В отличие от вас, я прекрасно знаю, какие данные могли попасть к отступникам, и не прячусь от призраков! Они просто проверяют слухи, дошедшие через третьи руки до их ушей, и не посмеют отвести от Грейсона корабли безбожной суки, потому что, пока ее не будет, планету вполне может разбомбить “Гнев Господень”.
— А если вы ошибаетесь, сэр? — спросил Тейсман напряженно.
— Не ошибаюсь. Да даже если и ошибаюсь, она будет играть на нашем поле. Мы уничтожим отступников, а потом расстреляем ее в упор, как “Мадригал”.
Тейсман стиснул зубы, чтобы не позволить вырваться наружу ругательству. Если Харрингтон там, то план адмирала — совершенно самоубийственный. Фрэнкса только что разделал эсминец — а что же тогда сделают с ним два крейсера?
Но спорить было бессмысленно. Фрэнкса слишком много критиковали за выбранную в прошлый раз тактику, а он упрямо настаивал на том, что его потери вызваны исключительно большим радиусом действия ракет “Мадригала”, нанесших ему тяжелый урон еще до того, как он вступил в бой. На этот раз у него было преимущество в дальности обстрела с базы “Ворон”, и Фрэнкс собирался доказать, что был прав с самого начала.
— Тогда каковы ваши указания, сэр? — коротко поинтересовался он.
— Боевая группа выстроится за Вороном, как и было запланировано. Ракетные установки базы обстреляют отступников, когда те войдут в зону огня. Если кто-то из них или из этих ваших мантикорцев останется в живых, мы сможем вступить с ними в бой на близком расстоянии при сравнимых первоначальных скоростях.
— Понятно.
Это, пожалуй, был глупейший план сражения, какой Тейсман только слышал в своей жизни, но поделать он ничего не мог, разве что сбежать. А, судя по выражению лица Фрэнкса, масадцы сейчас наверняка нацелили энергетическое оружие на “Владычество”. Если они решат, что “Владычество” уходит, то сами взорвут его прямо в космосе.
— Отлично, сэр. — Он бесцеремонно прервал связь и две минуты подряд громко ругался.

* * *

— Подойдем через сорок минут, мэм, — доложил Стивен ДюМорн. — Расстояние приблизительно десять и шесть десятых миллиона километров.
— Связь, попросите адмирала Мэтьюса раздвинуть заслон. Надо взглянуть, что там такое, — сказала Хонор.
Если хевениты передали масадцам то, чего она боялась, то они с адмиралом Мэтьюсом узнают об этом примерно через сто сорок секунд.

* * *

— Черт, я ведь так и знал! — со злостью воскликнул Тейсман.
Находясь в тени планеты, его собственные приборы мало чем могли помочь, но на экраны “Владычества” теперь поступали данные с базы... плохонькие, но хоть какие-то. Плотная стена ЛАКов только что разошлась, открыв куда более мощные сигналы импеллеров. Это была Харрингтон, и флотская разведка не зря ее хвалила. У него на глазах ее корабли прошли сквозь грейсонский строй, разошлись в классическое противоракетное построение и выпустили имитаторы, а грейсонские корабли скрылись за ними.

* * *

Адмирал Мэтьюс смотрел на экраны и ждал. У “Ковингтона” до сих пор не хватало пяти ракетных пусковых, но его энергетическое вооружение и генераторы защитных стен починили в рекордное время. Но он прекрасно знал, насколько при всем при этом корабль беспомощен перед атакой, которую стремилась спровоцировать капитан Харрингтон. Когда она впервые рассказала ему о хевенитских ракетах планетарного базирования, которым более мощные и крупные двигатели позволяли работать дольше, он пришел в ужас. Но Харрингтон, похоже, была уверена в себе.
Теперь настало время выяснить, была ли ее уверенность оправданной. Если эти ракеты действительно такие мощные, как она сказала, то они будут ускоряться до невероятного предела в сто семнадцать тысяч километров в секунду и пролетят больше восьми миллионов километров, перед тем как отключатся двигатели. Учитывая скорость подхода их кораблей, это означает, что зона действительного огня составляет больше девяти миллионов километров, то есть база начнет стрелять... примерно... сейчас.

* * *

— Вижу пуски ракет! — доложил Рафаэль Кардонес. — Подходят на ускорении восемьсот тридцать три километра в секунду в квадрате. Встреча через сто тридцать пять секунд — отсчет!
— Задействовать защиту по плану “А”.
— Есть, мэм. Запускаем план “А”.

* * *

Коммандер Тейсман заставил себя перестать ругаться и, оторвавшись от экрана, когда вылетели первые мантикорские противоракетные снаряды, гневно взглянул на лейтенанта Троттера. Троттер не был виноват в том, что являлся одним из немногих масадских офицеров на “Владычестве”. Вообще-то он был неплохой человек, а после пребывания на корабле Тейсмана, постепенно заражаясь чуждым духом, стал еще приятнее. К сожалению, он родился на Масаде и оказался под рукой.
Троттер почувствовал взгляд капитана и покраснел от смешанных раздражения, унижения и извинения. Он открыл рот, потом закрыл его, и Тейсман заставил себя успокоиться. Он пожал плечами, как бы извиняясь перед масадцем, и вернулся к своему экрану.

* * *

В залпе было тридцать ракет. Больше, чем ожидала Хонор, и ракеты были большие и опасные. Каждая весила сто шестьдесят тонн, вдвое с лишним тяжелее ее собственных. Дополнительная масса объяснялась использованием более надежных двигателей с большим запасом хода, и куда лучшей, чем у корабельных ракет, системы поиска.
Но она ожидала нападения, и Раф Кардонес и лейтенант-коммандер Эмберсон, тактический офицер “Аполлона”, выстроили эскадру классическим трехуровневым оборонительным строем. Противоракетные снаряды “Бесстрашного” отвечали за дальний перехват, а “Аполлон” и “Трубадур” сбивали просочившиеся ракеты. Если ракета пройдет через оба этих слоя, то попадет под концентрированную лазерную атаку всех трех кораблей под контролем “Бесстрашного”.
Хонор вывела план на свой тактический экран, прослеживая векторы надвигающихся на них снарядов обратно к Ворону, чтобы засечь пусковые.
— Обстрелять ракетные позиции, капитан? — напряженно спросил Кардонес, когда взлетели его противоракетные снаряды.
— Еще нет, мистер Кардонес.
Если получится, Хонор хотела взять базу нетронутой. Она до сих пор не знала точно, какие современные корабли ей противостоят. Возможно, скоро ей придется столкнуться с ними лицом к лицу, но если нет, то где-то на базе найдутся документы или люди, которые могут сообщить ей нужную информацию.
Пошел второй ракетный залп. В нем было столько же ракет, и она проверила время. Тридцать четыре секунды. По оценкам разведки флота, в новых хевенитских системах планетарного базирования использовались одноразовые трехтрубные кассеты с темпом стрельбы один пуск в тридцать-сорок секунд — так что, скорее всего, три десятка пусковых ей и противостояло. Вопрос был в том, действительно ли на каждой из них только по три ракеты...
Она вернулась к данным по первому залпу. Их системы наведения были лучше, чем докладывала разведка. Пятнадцать ракет прорвалось через установленную Кардонесом зону внешнего перехвата, но его компьютеры уже уточняли первоначальный расчет курсов и передавали цифры “Аполлону” и “Трубадуру”. Мощные двигатели атакующих ракет позволяли им развить невероятную скорость — их скорость уже была на пятьдесят процентов больше, чем любые снаряды “Бесстрашного” могли развить из состояния покоя — но скорость еще не решала всех проблем, а расстояние позволяло рассчитать перехват.
Пульт отметил сигналом третий залп ракет. Хонор прикусила губу — слишком сильно с омертвевшей левой стороны. Она почувствовала вкус крови и ослабила прикус. Выпущено уже девяносто ракет, куда больше, чем, по ее мнению, Хевен мог бы передать фанатикам вроде масадцев. Если пойдет четвертый залп, то придется забыть о захвате базы и просто взорвать ее.
Четыре ракеты из первого залпа прорвали среднюю зону перехвата, и на тактических экранах “Бесстрашного” замигали огоньки. Компьютеры работали на полную мощность, рассчитывая курс собственных ракет навстречу третьему залпу, одновременно наводя противоракетные установки “Аполлона” и “Трубадура” на второй залп и координируя лазеры всех трех кораблей для уничтожения остатков первого. Хонор почувствовала вспышку гордости своей эскадрой, когда последняя ракета первого залпа взорвалась в тридцати тысячах километров перед “Бесстрашным”.

* * *

Когда адмирал Уэсли Мэтьюс увидел плотность вражеского залпа, у него перехватило дыхание. Он вспомнил, что сделали с грейсонским флотом ракеты куда меньше и медленнее. Но сейчас они шли не в засаду, а корабли Харрингтон строили волшебники, а не техники! В них чувствовалась чистая и изящная эффективность, прекрасная смертоносная точность, которая резала нападающие ракеты надвое и натрое.
Его экипаж на мостике забыл профессиональную сдержанность, аплодируя и свистя, как зрители на матче. Мэтьюсу хотелось присоединиться, но он не стал этого делать. Его остановил не профессионализм и даже не адмиральское достоинство и желание подать пример подчиненным. Остановила его мысль о том, что где-то там, за атакующими ракетами, скрывается как минимум один корабль с теми же возможностями, что и у эскадры Харрингтон.

* * *

— Это последние, шкипер, — с горечью сказал Хилльярд, и Тейсман что-то буркнул в ответ. Он зло подумал, что Фрэнкс ни один план не мог довести до логического конца. Хоть у Харрингтон и была хорошая оборона, ее системы наверняка работали сейчас на полную катушку. Если бы Фрэнкс задержал повторные выстрелы, пока она не подойдет поближе и время ее реакции на выстрелы не сократится... Так нет, он решил задавить ее массой, тогда как любому дураку было понятно, что точный момент атаки куда важнее количества ракет.
Он проверил свои данные. До Харрингтон все еще оставалось тридцать пять минут. Хорошо бы слегка подправить собственную позицию... если Фрэнкс не решит, что он сбегает, и не расстреляет его.
В конце концов, разница будет небольшая, но как профессионал он не желал погибать совсем уж впустую. Тейсман быстро наметил примерный курс и удовлетворенно кивнул.
— Астрогатор, загрузить данные с моего терминала.
— Есть, сэр, загружаю.
— Готовьтесь к осуществлению по моей команде, — сказал Тейсман и повернулся к лейтенанту Троттеру. — Связь, сообщите флагману, что я меняю позицию для повышения эффективности ведения огня через, — он взглянул на часы, — четырнадцать и шесть десятых минуты с настоящего момента.
— Есть, сэр, — сказал Троттер, и на этот раз Тейсман улыбнулся ему, потому что в голосе офицера связи было не больше сомнения, чем у астрогатора.

* * *

Предыдущая страница 15 Следующая страница


Честь королевы 16

Второй залп с Ворона оказался не более успешным, чем первый, и Хонор слегка расслабилась, поняв, что четвертого залпа не будет. Либо они расстреляли все запасы, либо хитрили, но скорость, с которой были сделаны первые три выстрела, заставляли ее сомневаться в последнем варианте. Она обратилась к Веницелосу.
— Похоже, Энди, нам все-таки не придется бомбить базу, — сказала она, когда пошла последняя волна ракет. — Это хорошо. Я все надеюсь, что мы...
Вспыхнул красный сигнал, завизжала тревога, и Хонор резко развернулась.
— Третий лазер защиты — основная программа не проходит! — Пальцы Кардонеса забегали по клавишам. — Отключаю...
Хонор сжала кулаки, глядя, как три ракеты прорвались сквозь дыру, которой не должно было быть.
— Бейкер-Второй! — скомандовал Кардонес, все еще борясь с неполадками.
— Есть, сэр! — Низкий голос энсина Уолкотт звучал напряженно, но руки у нее двигались так же быстро, как и у Кардонеса. — Бейкер-Второй задействован!
Подчиняясь команде Уолкотт, “Аполлон” взорвал одну из ракет, но две продолжали приближаться. До того как третий пост отключился, компьютеры “Бесстрашного” сочли их уничтоженными, а теперь автопилоты ракет беспорядочно меняли направление, выбирая цель, и сбивали с толку системы защиты. Хонор напряглась. Придется туго. Если ракеты не остановят хотя бы за двадцать пять тысяч километров...
Еще одна ракета сдохла за двадцать семь тысяч километров до цели. Последнюю удалось увести с курса, но через шесть сотых секунды она все равно взорвалась на траверзе левого борта — и корабль Ее Величества “Бесстрашный” забился в судорогах.
Защитная стенка поймала с дюжину пучков излучения и отклонила их в сторону от корпуса, но два прошли через радиационный щит внутри клина. Керамика и сплавы тяжелой брони прочного корпуса упорно сопротивлялись, поглощая и отражая энергию, которая разорвала бы на части титановый корпус любого грейсонского корабля, но все же полностью поглотить их не удалось. Завыли сирены, сообщая о повреждениях.
— Прямые попадания во второй лазер и четвертую пусковую!
Хонор ударила кулаком по подлокотнику.
— В третьем погребе разгерметизация. Шкипер, нет связи со вторым лазером защиты. Там работает аварийная команда, но во втором лазере много жертв.
— Понятно, — резко ответила Хонор, осознавая, что им повезло. Фантастически повезло. Правда, ни семьям погибших, ни ей самой от этого не легче.
— Третий лазер обороны снова работает, капитан, — робко доложила энсин Уолкотт, и Хонор коротко кивнула.
— Связь, дайте мне адмирала Мэтьюса, — сказала она, и грейсонский адмирал появился на экране ее командирского кресла.
— Как там, плохо, капитан? — спросил он напряженно.
— Могло быть хуже, сэр. Мы справляемся.
Мэтьюс начал было говорить что-то еще, но потом остановился, видя выражение подвижной стороны ее лица, и просто кивнул.
— Мы подойдем к Ворону через... — Хонор взглянула на экран, — двадцать семь минут. Могу я предложить перестроение в боевой порядок?
— Можете, капитан, — сказал Мэтьюс мрачно, но глаза его блестели.

* * *

Тейсман вздохнул с облегчением, когда “Владычество” сдвинулось с места и никто из “союзников” в него не выстрелил. Его корабль не был приспособлен к действиям на таком близком расстоянии. Тяжелое ракетное вооружение “Владычества” не оставляло места для энергетического оружия, и на таком расстоянии сражение возможно только насмерть. Но Харрингтон наконец допустила ошибку. Она обходила Черный Ворон, удерживая все свои силы вместе, в поисках врага, который прятался за планетой. Тейсман на это и рассчитывал.
Она не могла точно знать, с чем столкнется, и не хотела рисковать, что ее корабли случайно, без поддержки наткнутся на большой современный корабль. Это был правильный шаг; тот, кто хотел сражаться с ней, тоже должен был держать свои силы вместе — или рисковать разгромом поодиночке. Но Фрэнксу ни за что на свете было с ней не справиться. Отсюда следовало, что и “Владычеству” не выжить, а камикадзе всегда мыслили по-иному.
Хевенитский эсминец набрал скорость, обходя Ворон в том же направлении, что и его противники.

* * *

— Беглый огонь! — скомандовала Хонор, когда экран внезапно усеяли значки импеллерных двигателей противника. Для осторожных маневров по плану времени не было. Предстоит перестрелка с близкого расстояния, и выживет тот, кто выстрелит первым.
Численность кораблей была примерно одинакова, и ЛАКи Грейсона были больше и мощнее масадских, а ничего подобного кораблям Хонор в масадском строю не было. Но приборы базы передавали данные на корабли до того, как противники могли заметить цели из-за горизонта, так что масадцы начали стрелять прежде, чем “Бесстрашный” их нашел.
Когда выстрел в упор пробил защитную стену по правому борту и разнес девятый лазер, крейсер вздрогнул. Рядом с ним взорвалась грейсонская канонерка, а в “Аполлон” пришлось два удара, один за другим, — но и масадские суда оказались под огнем. Два их легких кораблика подвернулись “Ковингтону”, и в отместку за полученную пробоину флагманский корабль Мэтьюса разнес их в куски. Масадский эсминец “Доминион” влепил всем бортовым залпом в “Савла” и превратил грейсонский корабль в обломки, но рядом с “Савлом” шел “Трубадур”, и его орудия разнесли масадское судно на мелкие кусочки. “Доминион” исчез во вспышке пламени, а в однотипный с ним эсминец “Могущество” вцепились два грейсонских ЛАКа, втянув его в жестокий бой...
Эрнст Фрэнкс скверно выругался, глядя на то, как вражеские корабли крушат его строй. Лазеры “Соломона” уничтожили один грейсонский ЛАК, потом другой, но бой был слишком тесный и слишком бурный, и компьютеры не успевали отследить все перемещения кораблей. “Соломон” повторно выстрелил по уже сбитой цели, потом рядом взорвалось “Могущество”, и шестое чувство заставило адмирала перевести взгляд на экран, где мимо носа его флагмана промчался “Бесстрашный”.
Мощные лазерные лучи крейсера ударили прямо в открытое горло импеллерного клина “Соломона” — и последний крейсер масадского флота исчез в слепящем пламене своих взорвавшихся реакторов.

* * *

Хонор уставилась на экран так, что ее здоровый глаз заболел от напряжения. Масадские корабли гибли быстрее, чем она рассчитывала, но где же хевениты? Неужели она зря пришла сюда?
Она дернулась, когда взорвался еще один грейсонский ЛАК, но масадских ЛАКов почти не осталось, их не прикрывали космические корабли, и подразделения Мэтьюса методично уничтожали врагов одного за другим.
— Рулевой, переходим на два-семь-ноль!
— Есть, мэм. Перехожу на два-семь-ноль.
Корабль Ее Величества “Бесстрашный” лег на новый курс, прочь от Ворона, обновляя данные слежения, чтобы не пропустить противника, который, Хонор точно знала, был где-то рядом.

* * *

— Товсь... — прошептал коммандер Тейсман, пока его корабль мчался, набирая скорость, вокруг скалистой луны. Приборы базы все еще снабжали его информацией, и он оскалился: — Товсь... Огонь!

* * *

— Шкипер, сзади!
Крик лейтенант-коммандера Эмберсона заставил коммандера Элис Трумэн обернуться к экрану, и ее лицо побелело от ужаса.
— Полный налево! — скомандовала она, и “Аполлон” дернулся, послушный команде.
Но было слишком поздно. Эсминец у нее за кормой рассчитал все точно, и его первые ракеты взорвались прямо за открытым хвостом импеллерного клина “Аполлона”. Рентгеновские лучи вспороли левый борт легкого крейсера — и, словно грешники в аду, завопили сигналы тревоги.
— Разворачивай! — закричала Трумэн. — Рулевой, разворачивай!
На них уже мчалась вторая волна ракет, и она испытала мимолетное удивление, потому что хевенитский корабль использовал ракетное оружие на расстоянии, на котором обычно используют энергетическое, но ей некогда было об этом подумать. Ее крейсер развернулся, подставляя под атаку защитную стенку. Две надвигающихся ракеты врезались в нее и были уничтожены до того, как сработали неконтактные взрыватели. Еще четыре взорвались прямо перед ней, сквозь стенку поражая уже разбитые секции корпуса, а седьмая прорвалась насквозь и взорвалась у правого борта. Мостик “Аполлона” наполнился дымом, криками и шумом, и у Трумэн побелело лицо, когда защитная стенка по правому борту отключилась, а хевенитский корабль придвинулся для последнего удара.

* * *

Тейсман победно оскалился, но он хорошо помнил, что триумф его будет коротким. Он мог уничтожить крейсер последним залпом, но — зачем? Он уже и так его искалечил. Дальше разберется капитан Ю; его же работа сводилась к тому, чтобы до возвращения “Гнева” повредить как можно больше мантикорцев.
— Давай на эсминец! — скомандовал он.
— Есть, сэр!
“Владычество” развернулся вправо, обратив к “Трубадуру” перезаряженные орудия левого борта, но мантикорский эсминец видел приближение врага, а капитан его свое дело знал. Тейсман напрягся всем телом, когда мантикорец обрушил на него лазерный удар в три раза мощнее его собственного и быстро развернулся днищем клина навстречу приближающимся ракетам. “Владычество” весь содрогнулся от удара, и изображение на экране замигало. Две его ракеты подошли к цели, попытались пробиться вниз через верхнюю защитную стенку “Трубадура”, но защита сбила их, и Тейсман выругался, когда мантикорец молниеносно перекатился, снова наводя лазеры на цель.
“Владычество” тоже перекатился, и пусковые правого борта успели выплюнуть ракеты до того, как “Трубадур” закончил маневр. Корабль Тейсмана снова заходил ходуном, когда в его корпус врезались энергетические сгустки, но на этот раз одна из его лазерных боеголовок прорвалась к цели. Невозможно было определить, какой ущерб она нанесла, — он не успевал определять даже собственные повреждения! — но он знал, что просто не мог не повредить корабль противника.
— Переходим на ноль-девять-три три-пять-девять!
“Владычество” рванулся к луне, разворачиваясь и подставляя “Трубадуру” верхушку своего клина, пока выжившие ракетные расчеты пытались перезарядить пусковые. Единственный лазер по центру левого борта уничтожил грейсонский ЛАК, который его даже не заметил, — но корабль тут же вздрогнул, поскольку лазер грейсонского легкого крейсера ударил по его переднему импеллеру. Клин “Владычества” замерцал, ускорение упало, но на четырех уцелевших орудиях левого борта горели огоньки готовности, и Тейсман начал резко разворачиваться, чтобы дать сдачи.
Он не успел. Буквально пятясь по собственным следам, примчался “Бесстрашный”, и ураган лучистой энергии снес защитную стенку “Владычества”, будто ее никогда и не было.
— Защите конец! — воскликнул Хилльярд. — Мы потеряли все орудия по левому борту! — Старпом выругался. — Шкипер, реактор отключился!
“Владычество” перешел на запасной реактор, и Тейсман расслабился. Его кораблю конец, но он добился большего, чем вся боевая группа Фрэнкса, и ни к чему зря губить тех, кто выжил.
— Отключите клин, — тихо сказал он.
Секунду Хилльярд потрясенно глядел на него, потом нажал на кнопку панели, и импеллерный клин “Владычества” свернулся.
Тейсман смотрел на экран, почти бесстрастно гадая, успел ли он вовремя. Отключение клина было международным сигналом капитуляции, но если противник уже открыл огонь или не собирался брать пленных...
Но залпа не последовало. “Трубадур” перекатился на левый борт, выпуская воздух из пробоин. Тейсман облегченно вздохнул, когда “Владычество” задрожал от контакта с силовым лучом, и понял, что его уцелевший экипаж все-таки выживет.
— Сэр, — тихо сказал лейтенант Троттер, — нас вызывает “Бесстрашный”.

Глава 24

Люк открылся, и Хонор откинулась в кресле, глядя на человека, которого привел майор Рамирес — обыкновенной внешности темноволосого мужчину в алой с золотом форме коммандера флота Масады.
Рамирес был на шесть сантиметров ниже Хонор, но его родной Сан-Мартин, единственная обитаемая планета звезды Тревора, обладал самой высокой силой тяжести из всех заселенных человеком планет. Давление воздуха на уровне моря было настолько высоким, что приводило к почти токсичной концентрации углекислого газа и азота, и на майоре это сказалось. Он выглядел, как тяжелая бомба с дурным характером, и ненавидел Народную Республику Хевен с такой силой, что ни одному урожденному мантикорцу с ним было не сравниться. И сейчас его абсолютно отсутствующее выражение лица все же давало представление о том, что творится у него внутри. Хонор чувствовала, что эмоции в нем борются с привычной дисциплиной.
Но куда больше ее интересовал пленник майора. Он выглядел намного спокойнее, чем ему полагалось, и, встретив его взгляд, Хонор почувствовала к нему невольное уважение. Он отлично поработал, скорее всего, лучше, чем она справилась бы на его месте, но тем не менее под фасадом самообладания в нем чувствовалось странное напряжение. Хонор могла только гадать, было ли это как-то связано с его просьбой о встрече.
Коммандер взял фуражку под мышку и встал по стойке смирно.
— Коммандер Томас Тейсман, флот Истинных, мэм, — четко сказал он с акцентом, который не имел ничего общего с Масадой.
— Ну разумеется, коммандер, — иронический тон Хонор был слегка подпорчен тем, что она до сих пор глотала звуки.
Тейсман с изумлением смотрел на ее помертвевшее, искалеченное лицо и повязку на глазу. Но Хонор так и не дождалась, что он клюнет на ее приманку, и наконец пожала плечами.
— И почему вы хотели меня видеть, коммандер?
— Мэм, я...
Тейсман взглянул на Рамиреса, потом опять на нее в ясной, хотя и бессловесной просьбе поговорить наедине. Майор напрягся, но Хонор задумчиво посмотрела на хевенита, а тот сжал губы, глядя ей прямо в глаза.
— Спасибо, майор, — сказала она наконец, и Рамирес на секунду ощетинился, потом вытянулся по стойке смирно и удалился в красноречивом молчании. — Ну, так в чем дело, коммандер? — поинтересовалась она. — Возможно, вы собирались сообщить мне, почему Народная Республика атаковала флот Ее Величества?
— Капитан Харрингтон, я — гражданин Масады, — ответил Тейсман. — Мой корабль — мой бывший корабль — это корабль масадского флота “Владычество”.
— Ваш бывший корабль — эсминец “Бреслау”, построенный судоверфями Гантера для Народной Республики Хевен, — ровным голосом сказала Хонор. Его глаза слегка расширились от удивления, и она улыбнулась подвижным уголком рта. — Моя абордажная команда нашла закладную табличку верфи, а не только официальную масадскую регистрационную запись, коммандер Тейсман. — Ее улыбка исчезла. — Может, хватит играть в игры?
Секунду он молчал, потом ответил таким же ровным тоном:
— Мой корабль был куплен масадским флотом, капитан Харрингтон. Официально все члены моего экипажа — подданные Масады.
Он почти с вызовом уставился на нее, и она кивнула. Ее собеседник выполнял свой долг, как и она сама, и ему было приказано придерживаться легенды, не важно, насколько фальшивой.
— Ну что ж, коммандер, — вздохнула она. — Если вы собираетесь держаться этой позиции, могу я поинтересоваться, зачем вы хотели меня видеть?
— Да, мэм, — ответил Тейсман, и впервые в его манере отразилась неловкость. — Я... — Он сжал зубы, потом упрямо продолжил: — Капитан, я не знаю, что вы собираетесь делать с базой на Вороне, но вы должны кое-что знать. Там держат мантикорцев.
— Что? — Не удержавшись, Хонор почти вскочила на ноги. — Если это какая-то... — начала она зловеще, но он ее перебил.
— Нет, мэм. Капитан... — Он откашлялся. — Один из моих вышестоящих офицеров, — продолжил он осторожно, — настоял на том, чтобы подобрать выживших с “Мадригала”. И их подобрали. Потом их доставили на Ворон и передали в распоряжение... местных властей.
Хонор опустилась обратно в кресло. Осторожный подбор слов, использованных хевенитом, включил сигнал тревоги у нее в мозгу. Она нисколько не сомневалась, что Масада с радостью бросила бы выживших с “Мадригала” на произвол судьбы. Именно из этого она и исходила и старалась не думать о том, какой смертью они умерли. Теперь она знала, что кое-кто выжил, но что-то в тоне, которым Тейсман сказал “местные власти”, приглушило вспышку радости. Насколько позволяла его легенда, он старался откреститься от этих властей. Почему?
Она открыла было рот, но мольба в его глазах стала заметнее, и Хонор на ходу изменила вопрос.
— Почему вы мне все это рассказываете, коммандер?
— Потому что... — резко начал Тейсман, потом остановился и отвернулся. — Потому что они не заслуживают того, чтобы их бомбили свои же.
— Понятно.
Хонор изучала его профиль, понимая, что он сказал далеко не все. Слишком зло он начал отвечать, и его злость в сочетании с очевидным отвращением при упоминании “местных властей” напугала Хонор.
— А если мы пока просто оставим базу в покое, коммандер, как вы считаете, подвергнется их жизнь опасности? — негромко спросила она.
— Я... — Тейсман прикусил губу. — Сожалею, но я отказываюсь отвечать на этот вопрос, капитан Харрингтон, — сказал он церемонно, и она кивнула.
— Понятно, — повторила она.
Он покраснел, чувствуя по ее тону, что она восприняла это как ответ на свой вопрос, упрямо набычился. У этого человека есть не только способности, но и цельный характер, подумала Хонор и понадеялась, что таких людей на службе Хевена немного. Или лучше надеяться на противоположное?
— Ну что ж, коммандер Тейсман, я понимаю...
Она нажала кнопку и посмотрела мимо Тейсмана на люк, в котором вновь появился Рамирес.
— Майор, пожалуйста, проводите коммандера Тейсмана до места его содержания. — Она взглядом приостановила подчиненного. — Вы лично отвечаете за то, чтобы с ним и его экипажем обращались с уважением, соответствующим рангу. — Глаза Рамиреса вспыхнули, но он кивнул, и она перевела взгляд на Тейсмана. — Спасибо за информацию, коммандер.
— Да, мэм. — Тейсман снова вытянулся.
— Когда проводите коммандера, майор, возвращайтесь сюда — и приведите своих ротных командиров.

* * *

Капитан Харрингтон и ее офицеры встали, когда вошел адмирал Мэтьюс, но он жестом велел им сесть, смущенный проявленным почтением — после всего, что они сделали. Он кивнул коммандеру Брентуорту и заметил, что присутствуют и офицеры мантикорской морской пехоты.
— Спасибо, что пришли, адмирал, — сказала Харрингтон. — Я знаю, что вы наверняка были очень заняты.
— Со всеми моими делами вполне могли справиться начальник моего штаба и капитан флагманского корабля, — сказал Мэтьюс, отмахиваясь от ее благодарности. — Насколько тяжелые у вас повреждения, капитан?
— Могли быть хуже, сэр, но все достаточно плохо. — Ее высокий не вполне разборчивый голос звучал мрачно. — Импеллеры “Аполлона” не повреждены, но на нем почти двести раненых и убитых, на левом борту остался только один лазер, а защитную стену правого борта в местных условиях не починить.
Мэтьюс поморщился. У него жертв было куда больше, и от всего его флота остались только два крейсера, один из которых, “Слава”, был сильно поврежден, и одиннадцать ЛАКов. Но по-настоящему важны были мантикорские корабли, и все в комнате это знали.
— “Бесстрашный” отделался легче, — продолжила наконец Харрингтон. — Мы потеряли гравитационные сканеры дальнего действия, но жертв у нас сравнительно немного, и основное вооружение, радары и контроль ведения огня практически не затронуты. На “Трубадуре” погибли двадцать человек, они лишились двух пусковых установок и пятого лазера. Еще они почти целиком утратили дальнюю связь, но сканеры в основном не повреждены. Боюсь, что “Аполлон” из боя вышел, но “Бесстрашный” и “Трубадур” готовы сражаться дальше.
— Это хорошо. Мне жаль, что корабль и экипаж коммандера Трумэн пострадали, но я очень рад услышать остальное, капитан. И я благодарен за все, что ваши люди сделали для нас. Вы передадите им мою благодарность?
— Непременно, сэр. Спасибо, я знаю, что у вас тоже большие потери. Пожалуйста, передайте вашим людям наше восхищение: они сражались храбро.
— Передам. — Мэтьюс устало усмехнулся. — С этим разобрались, а теперь, может, скажете, что у вас на уме?
Мантикорский офицер улыбнулась ему одной из своих странных полузастывших улыбок, и он постарался не показать, как его шокирует сочетание израненной половины лица с живой выразительностью уцелевшей. Одновременно он подавил инстинктивную мысль: ее раны только подчеркивают, что женщинам не место в бою. Он знал, что его взгляды провинциальны, но он с этим вырос, а за два дня перестроить мировоззрение невозможно.
— Я обсуждала со своими офицерами проблему базы, — ответила она. — Насколько я понимаю, ситуация не изменилась.
— Вы правы, — мрачно сказал Мэтьюс.
Они сразу согласились с тем, что требовать сдачи Ворона должен грейсонский адмирал. Женщина, появившаяся на экране коммуникатора, могла подтолкнуть фанатиков на самоубийственную выходку. Конечно, они и так не склонны к разумному решению...
— Они по-прежнему отказываются сдаться. Я считаю, что они надеются задержать нас настолько, чтобы на выручку пришел второй хевенитский корабль.
— Или хотя бы настолько, чтобы оставить Грейсон без прикрытия, — согласилась Хонор. Она поглядела на Веницелоса, потом снова на Мэтьюса. — Никто из наших пленников, адмирал, не смог или не захотел сказать нам, что именно представляет собой второй корабль. С другой стороны, многие, что довольно тревожно, уверены, что он сумеет справиться с нами всеми.
— Знаю. — Мэтьюс скривил губы, готовясь сделать следующее предложение, но его надо было сделать. — При таких обстоятельствах боюсь, что выбора у нас мало. Я знаю, нам нужна информация, но для атаки на поверхности у нас нет ни времени, ни, что касается Грейсона, средств. Если они не сдадутся, мы должны либо оставить базу, пока не сможем вернуться с крупными наземными силами, либо расстрелять ее с орбиты и надеяться, что те пленные, которые у нас уже есть, со временем станут более разговорчивыми.
— К сожалению, у нас возникла проблема, — сказала Хонор осторожно. — Вообще-то, сэр, именно поэтому я пригласила вас прийти. Как сообщил один из наших пленных, там внизу есть выжившие с “Мадригала”.
— Вы серьезно? — Мэтьюс резко выпрямился, потом махнул рукой. — Конечно, вы серьезно. — Он прикусил губу. — Это все меняет, капитан Харрингтон. Да, в таком случае мы не можем просто обстрелять базу.
— Спасибо, сэр, — тихо сказала Хонор. — Я ценю ваше понимание.
— Капитан, “Мадригал” спас мой корабль ценой своей собственной жизни, и только повреждения, которые он нанес масадцам, не позволили им завоевать или разбомбить мою планету до вашего возвращения. Если кто-то из его экипажа жив и находится на этой базе, Грейсон сделает все возможное, чтобы вызволить их. — Он помедлил, нахмурившись. — Зная масадцев, это лучше сделать побыстрее.
Хонор кивнула. Коммандер Брентуорт сказал ей, что адмирал так и отреагирует, но, услышав его слова, она испытала искреннее облегчение.
— Проблема в том, сэр, что у них там значительно больше людей, чем у нас тут.
— Это точно, — согласился Мэтьюс, покусывая нижнюю губу. — В отличие от вас, на наших кораблях нет подразделений морской пехоты, но мы все-таки имеем личное оружие.
— Да, сэр. У нас, однако, как вы указали, морская пехота есть, и я обсуждала с майором Рамиресом наилучший способ ее использовать. С вашего разрешения, я попрошу его сообщить вам, к чему мы пришли.
— Разумеется.
Мэтьюс повернулся к мантикорскому майору, и Рамирес откашлялся.
— В целом, адмирал, у меня на “Бесстрашном” три роты. — Речь Рамиреса отличала его от большинства встречавшихся Мэтьюсу мантикорцев, и при его массивной фигуре была странно текучей и музыкальной. — Еще одна рота на “Аполлоне”, но они уже потеряли в бою человек двадцать. Значит, у нас почти батальон, в том числе чуть больше роты в боевых доспехах. Наши самые надежные нынешние оценки показывают, что масадская база крупнее, чем мы думали сначала, и там около семи тысяч человек. Сколько из них хорошо вооружены и обучены, чтобы быть по-настоящему боеспособными, мы не знаем, но общее их количество значительно превышает наши пять сотен. Не думаю, что чисто масадские наземные войска могли бы противостоять нашей бронепехоте, но возможно, что хевениты предоставили им современное вооружение, а три четверти моих людей будут без брони. В таких обстоятельствах...
Он пожал плечами, и Мэтьюс кивнул.
— Плюс у нас нет подробных планов самой базы, — продолжил Рамирес. — Самое большее, чего мы смогли добиться от пленных, — это приблизительное представление, где находятся входы и основные пункты защиты. Но капитан говорит, что методичная осада для нас неприемлема. Мы не можем себе позволить задерживаться надолго вдали от Грейсона, и мы также считаем, что если мы надолго оставим наших людей в руках масадцев, их жизнь подвергнется опасности. Значит, мы не сможем сделать вылазку, чтобы прощупать оборону. С учетом всего этого лучший план, который я могу предложить, моих инструкторов по тактике заставил бы содрать с меня погоны. Визуальное и радарное изучение базы определило три основных точки входа, включая ангары для малых судов. Я собираюсь сосредоточиться у одного из этих входов, того, что в зоне ангаров, и прорваться внутрь с помощью грубой силы, а потом просто сносить все на своем пути, пока не найдем пленных, главный контрольный зал или главный генератор. Лучше всего, конечно, если мы найдем пленных и сможем сразу отступить. Если не выйдет, гарнизону придется сдаться, когда мы либо возьмем под контроль их системы жизнеобеспечения, либо отключим их, взорвав реакторы. Во всяком случае, я на это надеюсь.
— Понятно. — Мэтьюс перевел взгляд с Рамиреса на Харрингтон и обратно. — Чем мы можем вам помочь, майор?
— Я понимаю, что ваши люди — не тренированные морские пехотинцы, адмирал, а ваши скафандры куда более уязвимы, чем у морской пехоты.
Мэтьюс усмехнулся, оценив дипломатический подход Рамиреса.
— Поэтому использование их для нашей прямой поддержки привело бы к неоправданному риску, но людей у вас много, и я хотел бы использовать их для отвлекающего маневра.
— Отвлекающего маневра?
— Да, сэр. Я хочу использовать ваши шаттлы и катера, чтобы устроить большую и шумную ложную атаку на два других входа. Наши собственные катера, кроме прочего, предназначены для наземных атак, и два катера будут поддерживать вас огнем, чтобы придать нашим атакам больше убедительности и убедить обороняющихся передвинуть туда свои основные силы. Наша атака начнется через пятнадцать минут после вашей высадки, чтобы дать им перегруппировать оборону против вас. К тому моменту, когда они начнут перемещение войск, мы должны быть уже внутри базы. Там тесные помещения, и это сделает доспехи еще эффективнее и позволит мне развернуть обычную пехоту под прикрытием бронированной.

Предыдущая страница 16 Следующая страница


17 Дэвид Вебер

— Понятно. — Мэтьюс прищелкнул языком, потом кивнул. — Кое-кто из моих людей расстроится, майор. В последнюю войну мы неплохо потрепали Истинных во время нескольких высадок, и ребятам не понравится играть вторую скрипку. Но мы справимся, и вы, конечно, правы насчет различий в нашей боеспособности.
Он снова покивал, потом нахмурился.
— В то же время, капитан Харрингтон, все будет зависеть от времени. Дело не только в возвращении второго хевенитского корабля. У ваших людей в плену скафандров не будет. Если при сражении зона разгерметизируется, они погибнут. А если масадцам придет в голову использовать их против вас в качестве заложников... — Его лицо помрачнело.
— Согласна, сэр, — негромко ответила Хонор, — но ваши грузовые суда расставили наши разведывательные модули, а у “Трубадура” и “Аполлона” все еще работают гравитационные сканеры, чтобы читать их сообщения. Если хевенитский корабль вернется, мы вполне успеем включить двигатели и перехватить его с помощью “Бесстрашного” и “Трубадура”, особенно если учесть, что он, скорее всего, все равно пойдет к Ворону. А что касается угрозы выжившим пленным... — подвижная сторона ее лица напряглась, — боюсь, что для них опаснее, если мы не высадимся. Наша информация о том, как с ними обращаются, ограниченна, но она вызывает беспокойство. При этих обстоятельствах любой разумный риск приемлем, чтобы вытащить их оттуда поскорее. И, несмотря на скромность майора Рамиреса, я верю в него и в его людей. — Она взглянула на Мэтьюса в упор. — При той информации, что у нас есть, я думаю, это лучшее, что мы можем сделать. Я прошу вашего разрешения попытаться.
— Моего разрешения? — Мэтьюс улыбнулся почти с грустью. — Конечно, я разрешаю — и буду молиться за ваш успех.

Глава 25

Капитан Истинных Уильямс шагал взад-вперед по контрольному залу и кусал нижнюю губу. Его назначение на этот пост во многом объяснялось хорошо известным благочестием, и теперь благочестие подогревало ярость Уильямса по поводу катастрофы, устроенной женщиной. И, как он ни пытался отчаянно отрицать это, в его ярости присутствовал и оттенок страха. Страха за себя и за Божье дело. Адмирал отступников, прислуживавший суке с Мантикоры, перестал требовать его сдачи. Это наверняка означало, что они попробуют более непосредственное воздействие.
Но какое? Уильямс не знал, и незнание бурлило у него в крови, распаляя гнев. Все эта сука! Если б она не вернулась в звездную систему, до которой ни ей, ни ее шлюхе-королеве нет никакого дела, то Масада исполнила бы Божье предначертание. Но она вернулась, вернулась со своими чертовыми кораблями и всего за два дня уничтожила весь остававшийся у них флот, кроме “Целомудрия” и “Гнева”. Она выступила против Божьего промысла и Божьей воли, как типичная женщина, и Уильямс проклинал ее в беззвучной ярости, шагая взад и вперед.
А все должно было произойти совсем не так. Как командир базы на Вороне, он знал про Маккавея, знал, что все военные маневры были лишь прикрытием для настоящей операции, и в глубине души гадал: а не перемудрили ли слегка Старейшие? Но они создавали маккавейцев десятилетиями, и служба безопасности отступников ни разу ни о чем не догадалась. Наверняка это свидетельствовало о Господнем одобрении! А потом язычники-хевениты предложили им последнюю ключевую деталь, способ начать нужный Маккавею кризис. Какое еще требовалось доказательство Божьего замысла, как не возможность использовать неверных против отступников?
Но Уильямс усомнился, и в кошмарах, которые стали мучить его после “Иерихона”, а особенно после возвращения проклятой безбожной суки, его терзали новые сомнения. Что, если именно его недостаток веры лишил их милости Божьей? Что, если именно он позволил сатанинской суке и ее кораблям помешать Делу?
Нельзя было допускать такие мысли, но он не мог их остановить. Даже молитвы и покаяние не помогали, но бессонные ночи сделали ясным одно. Прислужников Сатаны необходимо покарать, и он покарал их, надеясь отвратить гнев Господень от Истинных, предъявив новое доказательство своей веры.
Он потерпел неудачу. Бог так и не вернул Истинным свою милость. Почему иначе “Гнев Господень” не вернулся, чтобы уничтожить суку? Почему ракеты с базы не смогли уничтожить даже жалкого ЛАКа? Иного ответа быть не могло, и он шагал и переживал, ярость копилась у него внутри, и он отчаянно молился о том, чтобы Бог снова повернулся лицом к своему избранному народу — и спас его.

* * *

— “Ковингтон” подтверждает готовность, майор.
— Спасибо, — ответил Томас Рамирес. Рядом с ним в переполненном десантном помещении катера стояла сержант Бэбкок. Ее серые глаза в открытом визоре боевых доспехов были спокойны и уверенны, а за правым плечом торчал трехствольный пульсер. — А мы готовы, сержант?
— Так точно, сэр. Все оружие проверено, рота капитана Гибсон и штабной взвод в броне. Один комплект брони не прошел проверку, но на “Аполлоне” был готовый запасной. Капитан говорит, что готова к высадке.
— Отлично, сержант, — проговорил Рамирес и мысленно поблагодарил Бога за то, что прежде Сьюзен Гибсон служила в одном из тяжелых штурмовых батальонов. Там ее готовили, в первую очередь, к решению таких задач, с какими ее людям придется столкнуться сегодня. Именно поэтому он назначил ее командиром сводного штурмового отряда “Бесстрашного” буквально в день прибытия.
— Дайте мне прямую связь с “Ковингтоном”.
— Есть, сэр, — ответил техник по связи, и после гудка коммуникатор в броне Рамиреса подключился к сети.
— “Ковингтон”, это Шомпол. Как слышите?
— Шомпол, это “Ковингтон”. Продолжайте, слышу вас хорошо.
— Начинайте высадку, “Ковингтон”. Повторяю, начинайте высадку.
— Это “Ковингтон”, вас понял, — сказал голос у него в наушниках. — Начинаем высадку. Да пребудет с вами Бог, Шомпол.
— Спасибо, “Ковингтон”. Шомпол закончил. — Майор нажал кнопку на подбородке, чтобы переключиться на мантикорскую сеть. — Звено отвлечения, это Шомпол. Вперед.
— Так точно, Шомпол, вас понял. Звено отвлечения вылетает.

* * *

— Капитан Уильямс!
Уильямс обернулся на крик. Оператор быстро показал на главный экран, и капитан поперхнулся от страха. Из кораблей на орбите вылетали дюжины маленьких судов, а вели их два катера с невообразимыми энергетическими параметрами.
Они набирали скорость у него на глазах, прорезая неплотную водородную атмосферу Ворона, и красные линии проекций указывали их цели.
— Они идут к транспортным входам! — воскликнул Уильямс. — Поднимите дежурную команду — и пусть люди полковника Харриса выступают!

* * *

Мантикорские летные экипажи напряженно готовились к ожидаемому огню с земли. Но огня не было, и пилоты резко сменили курс, доведя антигравы до ста двадцати процентов, чтобы превратить набранную инерцию в падение прямо на цели.
— Подходим к цели. Заряжайте, заряжайте, заряжайте, — частил в коммуникатор старший артиллерийский офицер “Бесстрашного”. Желтые огоньки готовности на катерах сменились красными, и стрелки держали руки на кнопках систем управления.
— Ракетам — пуск! Ракетам — пуск! — пропел артиллерийский офицер, и стрелки нажали на пусковые гашетки.
Группы из четырех пятисотмиллиметровых ракет рванули вперед огненными метеорами. Потом еще и еще. С каждого катера выпустили по двенадцать ракет. Двадцать четыре боеголовки килотонной мощности — ранее доступных человечеству только при использовании атомных бомб — устремились к цели. Вслед за ракетами вниз помчались и сами катера.

* * *

Капитан Уильямс побелел, когда по базе прогудел громовой грохот. Все здание задрожало, свет замигал, и тревожные взгляды обратились к стонущему скальному перекрытию над головой. На оборудование контрольного зала посыпалась каменная крошка, и тут за первым валом разрушения последовал новый. А потом еще один. И — еще!

* * *

Последние ракеты долетели до цели, и огонь открыли носовые пульсеры катеров. Десятки тысяч тридцатимиллиметровых снарядов в течение секунды прошивали дым и пыль, бурлящие в неплотной атмосфере Ворона, а взрывались на поверхности луны.
Потом упали плазменные бомбы.
И те из защитников, кто уцелел после первых взрывов, умерли сейчас, словно поглощенные самим пылающим солнцем.

* * *

— Боже милостивый, не оставь нас! — в ужасе прошептал Уильямс.
Он потерял все датчики в зоне непосредственного боевого столкновения, а удаленные камеры показывали дым, пыль и пепел. Он перевел глаза на план базы. Взрывы пробили базу на сто метров вглубь! Захлопнулись аварийные взрывоустойчивые двери, и капитан облизнул пересохшие губы при виде войсковых шаттлов, которые сели за два километра от пробоин и начали высаживать сотни фигур в скафандрах.
— Пусть Харрис пошевеливается! — хрипло закричал он.

* * *

— Ну что ж, — пробормотал Рамирес, — это было впечатляюще. Верно, сержант?
— Как скажете, майор, — хищно улыбнулась сержант Бэбкок. — Думаете, они поняли намек, босс?
— Вполне возможно, — рассудительно сказал Рамирес. — Во всяком случае, мы постучались в дверь достаточно громко, чтобы привлечь их внимание. — Он посмотрел на часы и переключил микрофон. — Хорек-Ведущий, это Шомпол. Готовьтесь к налету через один-ноль минут.

* * *

Звено отвлечения взлетело вверх, потом развернулось и снова пошло на цели. Остававшиеся у масадцев радары на поверхности увидели их приближение, но как раз когда полковник Харрис приказал своим солдатам готовиться, взорвались антирадарные ракеты. Через шесть секунд они лишили базу на Вороне зрения. Боты вернулись на исходный штурмовой курс и двинулись прямо к целям.
Масадские защитники упали навзничь, по возможности откатываясь в боковые проходы, а потом все тело базы снова содрогнулось. На этот раз каждый бот выстрелил всего по одной ракете, но радары ракет вывели их точно в коридоры, пробитые предыдущими ракетами, и вниз — на скорости восемь тысяч метров в секунду. Они не несли взрывчатых веществ, но “боеголовки” из сверхплотного и сверхпрочного сплава ударили по первому ряду взрывоустойчивых перекрытий с силой двадцати трех с половиной тонн старомодного тротила каждая, и когда перекрытия превратились в раскаленный добела газ и смертоносные осколки, погибли еще две сотни масадцев.
Приземлились новые войсковые шаттлы, и полковник Харрис с руганью поднял выживших на ноги и послал их занимать огневые позиции среди каменной пыли и воя вытекающей атмосферы, а за ними тем временем захлопнулись основные взрывоустойчивые двери базы.

* * *

— Шомпол, Хорек пошел. Повторяю, Хорек пошел.
— Вас понял, Хорек. Шомпол сообщение принял. — Рамирес посмотрел на своего пилота. — За ними, Макс.

* * *

Капитан Уильямс только что не дергался от нетерпения, пока его поврежденные приборы старались разобраться в происходящем. Люди Харриса, похоже, большей частью выжили, и он слышал обрывки переговоров офицеров, сгонявших их в импровизированные оборонительные позиции среди развалин, но датчики на поверхности пропали. Он не знал, где находятся нападающие, когда они выйдут на Харриса и чем они вооружены.
Не видел он и новое звено малых судов, движущихся к ангарам на дальней стороне базы.

* * *

— Ракетам — пуск!
Вниз помчались новые ракеты, но они были куда легче, чем те, что взорвали транспортные входы. Их боеголовки весили всего по триста килограммов каждая, и двери ангаров распахнулись, а купола на поверхности провалились, словно разом перебили все ребра каркаса. Сто двадцать мужчин и женщин в боевой броне смертоносным снегопадом вылетели из донных люков ботов, спускаясь на антигравах в зияющие дыры, а еще четыре сотни солдат Королевской морской пехоты Мантикоры высадились с катеров и шаттлов вслед за ними.

* * *

Снова завыла тревога; капитан Уильямс развернулся и увидел, как на плане базы вспыхнули новые красные огни.

* * *

Все зависело от скорости, поэтому попавшуюся на пути горстку масадских техников в скафандрах перебили прежде, чем кто-то успел разобраться, сражаться они пришли или сдаваться. Потом морская пехота наткнулась на запертые ворота, и одни саперы занялись минированием, а другие начали перекрывать коридор переносными пластиковыми воздушными шлюзами.
В боевых доспехах никак не получалось притопывать ногой от нетерпения, так что капитану Гибсон, пока ее люди работали, пришлось выдувать пузыри из жевательной резинки. Впрочем, на скорость и точность подчиненных она пожаловаться не могла. Просто время, даже при самой быстрой работе, все равно уходило.
— Готово! — затрещал у нее в наушниках голос лейтенанта Хьюза.
— Давайте, — скомандовала она.
— Детонация! — крикнул Хьюз, и бронированные фигуры на всякий случай отвернулись.
Мгновение напряженной тишины — и по скалам отдался приглушенный звук взрыва. Один шлюз не закрылся, поврежденный взрывной волной, но его тут же запечатали, упустив всего несколько кубометров воздуха. Дюжина шлюзов пропускали морских пехотинцев внутрь базы по шесть человек за раз.

* * *

Полковник Харрис растерянно огляделся по сторонам. У его колен с медлительностью, вызванной низкой силой тяжести и редкой атмосферой Ворона, оседали пыль и дым. Наземная атака почему-то задерживалась. А она должна была уже состояться. Нападавшим следовало как можно быстрее развить первоначальный успех, а не позволять его людям приготовиться к встрече. Так где же они были?
— Ангары! — крикнул кто-то у него в наушниках. — Они идут и через ангары тоже!
— Тоже? — Харрис огляделся, потом ударил себя по шлему. Они вовсе не атаковали его позиции! Они выполнили обманный маневр — и теперь его люди находились по другую сторону запечатанных основных дверей базы!

* * *

Люди капитана Гибсон двигались по проходам с максимальной скоростью, которую только позволяли развить боевые доспехи. Для включения маршевых двигателей места не было, а “мышцы” экзоскелета жрали энергию как сумасшедшие, но маленькая сила тяжести позволяла пехотинцам передвигаться скользящими тридцатиметровыми прыжками, а перед ними волной катился ужас.
То тут, то там раздавался треск выстрелов, пули высекали искры из брони, но люди Гибсон мгновенно отвечали огнем трехствольников и плазменных винтовок, и двигались плавными отточенными движениями, которые она вдалбливала в них месяцами.
Она наблюдала за тем, как впереди по проходу накатывается ее подразделение. Они приблизились к перекрестку, и каждый проход тут же взял под контроль стрелок с плазмометом. В несколько секунд они прочистили перпендикулярный коридор — только белое пламя отражалось от их брони. Потом подразделение сдвинулось немного вперед, а саперы прикрепили взрывчатку на потолки боковых туннелей. Прогремели взрывы, боковые проходы обрушились, и подразделение пошло дальше.
Вся операция по ее часам заняла шестнадцать секунд.

* * *

Харрис послал людей через переходные шлюзовые камеры во внутренних взрывоустойчивых переборках базы, но каждая камера за один раз пропускала только троих, а от капитана Уильямса вместо толковой информации доносились только истерические бредни про демонов и дьяволов.

* * *

— Шомпол, это Хорек-Один, — послышался голос капитана Гибсон в наушниках Рамиреса. — Хорек-Один прошел на два километра. У меня тут коридоры с обозначением маршрута на контрольный зал и на реакторы. Куда мне идти?
— Хорек-Один, это Шомпол, — немедленно ответил Рамирес. — Идите в контрольный зал. Повторяю, идите в контрольный зал.
— Шомпол, Хорек-Один вас понял. Идем в контрольный зал.

* * *

Основной резерв полковника Харриса был невелик, и у него не было хевенитского оружия, выданного маневренным подразделениям, — но он расположился глубоко в центре базы, чтобы иметь возможность выдвинуться к любому сектору, подвергшемуся угрозе. Полковник прекрасно понимал, что случится с его людьми, если он двинет их навстречу неумолимо несущейся к ним боевой колеснице, но у него не было выбора, так что они побежали по туннелям навстречу вторгшимся мантикорцам.
Некоторые попали в засыпанные обломками запечатанные проходы и застряли. Другим повезло меньше: они нашли врага.
Даже короткая очередь трехстволки состояла из сотни разрывных четырехмиллиметровых дротиков с начальной скоростью более двух километров в секунду. Ими можно было резать, как огромной дисковой пилой, бронированные переборки, — а уж во что превращались простые скафандры и их содержимое, лучше бы не описывать...

* * *

— Шомпол, это Хорек-Один. Встретили организованное сопротивление, если его можно так назвать. Пока никаких проблем.
— Хорек-Один, Шомпол вас понял. Двигайтесь дальше, капитан.
— Есть, сэр. Хорек-Один вас понял.

* * *

Полковник Харрис пробрался через переходную камеру и побежал по коридору, за ним последовали все, кого он сумел завести внутрь. Голос капитана Уильямса в его наушниках выплеснулся за рамки обычной истерики. Командир базы бормотал молитвы и клятвы наказать сатанинских шлюх, и полковник поморщился от отвращения. Ему никогда не нравился Уильямс, а от того, чем капитан и ему подобные занимались последние два дня, Харриса просто тошнило. Но его долгом было защитить базу или погибнуть, и он подгонял людей, хотя знал, что этот бой уже проигран.

* * *

— Шомпол, это Хорек-Один. Мой авангард в одном переходе от контрольного зала. Повторяю, мой авангард в одном переходе от контрольного зала.
— Хорек-Один, это Шомпол. Хорошая работа, капитан. Посылайте их вперед, но напомните, что нам это место нужно в целости и сохранности.
— Есть, сэр. Если получится, мы их целенькими захватим. Хорек-Один — отбой.

* * *

Капитан Уильямс услышал приближающийся грохот и резко ударил по кнопке, которая закрывала люк в контрольный зал. Глаза его расширились, и он с руганью развернулся к техникам, которые тут же бросились ко все еще открытому люку на дальней стороне зала. Они его проигнорировали, и он выхватил личное оружие.
— Возвращайтесь на места! — закричал он.
Перепуганный лейтенант ударился в бегство, и Уильямс выстрелил ему в спину. Лейтенант упал, крик боли подстегнул остальных. Они почти одновременно преодолели люк, а Уильямс выкрикивал им вслед проклятья, стреляя, пока у него не кончились пули. Потом он с безумием во взгляде заменил пустой магазин и переключил оружие на автоматическую стрельбу. Лейтенант, всхлипывая, полз к люку, оставляя за собой густой кровавый след, и Уильямс остановился прямо над ним.

Предыдущая страница 17 Следующая страница


Честь королевы 18

Он опустошил весь магазин в умирающего офицера.

* * *

Рядовая Монтгомери прикрепила взрывпакет на закрытую панель, отошла и нажала на кнопку. Люк взорвался, и сквозь него одним прыжком влетел сержант Генри.
Примерно с десяти метров плюнул огнем пистолет единственного масадского офицера, пули расплющились о броню сержанта, никак не повредив ее. Он ощутил только легкие толчки и вскинул пульсер, но потом вспомнил, что это место приказали захватить нетронутым. Он поморщился, не обращая внимания на стрельбу подошел к масадцу и ударом бронированного кулака сбил его с ног.

* * *

Без всякого предупреждения взрывоустойчивая дверь в коридор захлопнулась, раздавив человека, шедшего перед полковником Харрисом. Кровь брызнула во все стороны. Потрясенный полковник остановился. В коммуникаторе его скафандра раздался крик, он развернулся и увидел, как еще один солдат с визгом бьется на полу — дверь на дальнем конце этого отрезка коридора раздробила его ногу. Но потом сквозь крики он расслышал кое-что еще более страшное:
— Внимание. Внимание всему масадскому персоналу!
Лицо его побелело. Голос в его наушниках говорил с совершенно незнакомым акцентом... и он был женский.
— Это капитан Сьюзен Гибсон, королевская морская пехота Мантикоры, — продолжил холодный ровный голос. — Мы захватили ваш главный контрольный зал. Теперь мы контролируем ваши двери, приборы и системы жизнеобеспечения. Немедленно сложите оружие — или столкнетесь с ответными мерами.
— О Боже! — плаксиво простонал кто-то, и Харрис сглотнул.
— Что же теперь делать, сэр? — Его начальник штаба застрял по другую сторону двери, и Харрис почти физически ощущал, как он пытается справиться с ужасом. Полковник вздохнул.
— Нам остается только одно, — сказал он мрачно. — Бросайте оружие, ребята. Все кончено.

Глава 26

Катер приземлился посреди развалин ангаров базы, и высокая стройная фигура в форме капитана флота спустилась по трапу. Отделение морских пехотинцев в боевой броне у подножия трапа вытянулось по стойке смирно.
— Сержант Тэйлон, второе отделение, третий взвод, рота А, мэм! — доложила сержант.
— Сержант. — Хонор отдала честь в ответ, потом оглянулась через плечо на своего пилота.
Ни одно из малых судов “Бесстрашного” еще не вернулось, поэтому Хонор взяла второй катер с “Трубадура”. Коммандер МакКеон, который до сих пор боролся с повреждениями на своем корабле, предпочел бы его не отдавать. К несчастью, она была старше по званию. Поскольку он не мог удержать ее в безопасности на орбите, то дал ей в пилоты лейтенанта Тремэйна. Теперь лейтенант шагал за ней по трапу, и Хонор усмехнулась, увидев у него на плече плазменный карабин.
На базе все еще оставались очаги масадского сопротивления, и нельзя было исключить неприятности. Именно поэтому Рамирес приставил нянчить ее целое отделение, а сама она была вооружена. Но оружие, выбранное Тремэйном, — это уже слегка чересчур.
— Мне больше нянек не нужно, Скотти.
— Да, мэм, конечно, — согласился Тремэйн, перепроверяя индикатор заряда на карабине.
— Оставь хоть эту пушку!
Скотти скорчил огорченную мину.
— Вы не морской пехотинец, лейтенант, вы можете кого-нибудь поранить этой штукой.
— Для того она и предназначена, мэм. Не беспокойтесь, я знаю, что делаю, — уверил он, и она вздохнула.
— Скотти! — начала она снова.
Лейтенант внезапно ухмыльнулся:
— Мэм, шкипер с меня шкуру снимет, если с вами что-нибудь случится. — Через плечо Хонор он взглянул на сержанта Тэйлон и улыбнулся еще шире, встретив ее гневный взгляд. — Не обижайтесь, сержант, но иногда с коммандером МакКеоном лучше не спорить.
Сержант оскорбленно покосилась на его карабин, фыркнула прямо в коммуникатор и многозначительно взглянула на Хонор.
— Вы готовы, мэм?
— Да, сержант, — ответила Хонор, бросив все попытки переубедить своего излишне ретивого телохранителя.
Тэйлон кивнула и послала первое подразделение вперед, а подразделение капрала Лиггита — прикрывать тыл. Сама она пошла рядом с капитаном Харрингтон, полностью игнорируя лейтенанта, старавшегося не отстать от своего длинноногого командира. За спиной у нее Лиггит захихикал себе под нос.
— Что смешного, капрал? — спросила рядовая на частоте подразделения.
— Да вот он, — ответил Лиггит, показывая на Тремэйна, и захихикал еще громче, когда тот пустился за капитаном вприпрыжку.
— Почему? Что с ним такое?
— Да ничего... Просто я раньше был инструктором по личному оружию на Саганами и прекрасно помню, что он получил квалификацию “эксперт высшей категории” с плазменным карабином.
На мгновение рядовая уставилась на Лиггита с изумленным недоверием, а потом тоже засмеялась.

* * *

— И все же, по-моему, лучше вам было подождать с высадкой, — приветствовал Хонор майор Рамирес в бывшей столовой, превратившейся в место содержания пленных. — Там все еще стреляют, мэм, и таких идиотов еще поискать. У меня уже троих убило гранатами, которые взорвали “сдавшиеся” масадцы.
— Я знаю, майор.
Хонор взяла шлем под мышку и отметила, что отделение сержанта Тэйлон держит трехствольники снятыми с предохранителей. Даже лейтенант Тремэйн перестал шутить, его палец был недалеко от спуска карабина. Она снова взглянула на Рамиреса и слегка улыбнулась подвижной стороной губ в знак извинения.
— К сожалению, мы не знаем, сколько у нас времени, — тихо продолжила она. — Мне нужна информация, и быстро. И еще, — ее голос помрачнел, — я хочу найти людей с “Мадригала”. Я не собираюсь оставлять их, если придется внезапно уходить!
— Да, мэм. — Рамирес вздохнул и указал на масадского офицера в форме капитана. — Капитан Уильямс, мэм. Командир базы.
Хонор посмотрела на масадца с любопытством. Правая сторона его лица была почти так же сильно раздута и украшена синяками, как левая сторона ее собственного; другая сторона была мрачна и напряжена, и напряглась еще сильнее, когда он злобно уставился на нее.
— Капитан Уильямс, — сказала она вежливо, — я сожалею...
Он плюнул ей в лицо.
Сгусток слюны ударил в омертвевшую кожу ее левой щеки. Она его не почувствовала, и на секунду даже не поверила, что это действительно произошло, но левая рука майора Рамиреса вылетела вперед. Бронированные пальцы вцепились в воротник форменного комбинезона масадца, экзоскелетные мускулы загудели, он оторвал Уильямса от земли и ударил о стену, как куклу. Вперед двинулся правый кулак...
— Майор! — Голос Хонор хлестнул его, словно прутом, и он отклонил удар в последний момент. Бронированная рукавица булавой врезалась в каменную стену у самой головы масадца с такой силой, что летящие осколки порезали ему щеку. Задыхаясь, покрасневший капитан в ужасе дернулся в сторону.
— Извините, мэм, — пробормотал побелевший от ярости майор, обращаясь к Хонор, и уронил масадца. Он потер левую руку об оружейный пояс, словно стараясь стереть грязь, а сержант Тэйлон протянула Хонор салфетку со стола. Капитан аккуратно вытерла лицо, все еще глядя на майора и гадая, понимал ли Уильямс, как близко он сейчас подошел к собственной смерти.
— Я вас понимаю, майор, — тихо сказала она, — но эти люди — наши пленники.
— Да, мэм. Я понимаю. — Рамирес глубоко вдохнул и повернулся спиной к Уильямсу, все еще пытавшемуся вдохнуть. — Они мразь, и один из них убил медика, который его перевязывал, но они наши пленники. Я помню, мэм.
— Вот и хорошо, — сказала Хонор, но при этом положила руку на его бронированное плечо, и он слегка улыбнулся.
— Да, мэм, — ответил он уже спокойнее, потом показал на большую схему, развернутую на одном из столов. — Позвольте показать вам, где мы находимся, мэм.
Хонор проследовала за ним к столу, и он провел пальцем по трофейному плану базы.
— Мы сейчас контролируем три верхних уровня, — сказал он, — и я послал одно из отделений капитана Гибсон на пятый уровень, чтобы захватить реактор, но масадцы все еще держат четвертый и ряд отсеков пятого уровня, и у них было достаточно времени, чтобы закрепиться, пока мы добирались сюда. Похоже, как только мы захватили контрольный зал, к реактору направились самые фанатичные члены гарнизона, и кое-кто из них знал, как переключить двери на месте ручным управлением, так что мы не смогли помешать им сконцентрироваться в довольно опасные группировки.
Хонор изучила план и понимающе кивнула.
— Специалисты, предоставленные нам адмиралом Мэтьюсом, изучают компьютеры, — продолжил Рамирес, — так что, честно говоря, я бы этих ребят там и оставил, пока мы не получим то, за чем пришли, и не отправимся обратно. К сожалению, — его голос стал резче, — у нас начало складываться впечатление, что выживших с “Мадригала” держат где-то здесь, — он постучал пальцем, — на четвертом уровне.
— Впечатление? — немедленно отреагировала Хонор. — Подтвержденной информации нет?
— Нет, мэм. Это меня и беспокоит. Никто из них, — он махнул рукой в сторону масадцев, собранных у стены столовой, — ни слова не говорит о пленных, но, когда мы задаем вопросы, они ужасно нервничают. У нас еще не было времени для систематических допросов, и, как вы говорите, они наши пленные, так что даже допросам есть пределы, но после намеков коммандера Тейсмана мне все это не нравится, мэм. Совсем не нравится.
— И мне тоже, — пробормотала Хонор, глядя на карту здоровым глазом. — А нам известно...
Ход размышлений прервало приближение лейтенанта морской пехоты с новым пленным масадцем. Лейтенант вытянулся и отдал честь старшим офицерам. Масадец этого не сделал, но вид у него был менее мрачный, чем у многих его товарищей.
— Капитан, майор, — сказал лейтенант, — это полковник Харрис, командир войск наземной обороны.
— Понятно, — Рамирес осмотрел масадца. — Полковник, я майор Рамирес, королевская морская пехота Мантикоры. Это капитан Харрингтон, флот Ее Величества.
Харрис перевел взгляд на Хонор, когда ее назвали по имени, и прищурил глаза. Она увидела в них вспышку отвращения, но не была уверена, относится оно к тому, что она женщина, чьи войска нанесли поражение Истинным, — или к ее изуродованному лицу. Мгновение он смотрел на нее, потом молча напряженно кивнул.
— Позвольте выразить удовлетворение тем, что вы приказали своим людям сдаться, — продолжил Рамирес, и Хонор позволила менее пугающему пленника мужскому голосу вести разговор.
— Это, несомненно, спасло их жизни.
Харрис снова молча кивнул.
— Однако, полковник, — продолжил Рамирес, — у нас, похоже, проблемы вот здесь, — он постучал по плану базы. — В этих секторах ваши люди все еще сопротивляются. У них не хватит огневой мощи, чтобы нас остановить, и если мы направимся туда, то очень многие из них погибнут. Я был бы рад, если бы вы приказали им сложить оружие, пока это еще возможно.
— Я не могу этого сделать, — наконец заговорил Харрис, и голос его был тихим, но твердым, несмотря на оттенок горечи. — Все, кто готов был сдаться, уже сдались, майор. Мое обращение не заставит их передумать.
— Тогда, боюсь, нам придется применить тяжелое оружие, — сказал Рамирес, внимательно наблюдая за полковником.
Взгляд Харриса на секунду остановился, потом он глубоко вдохнул.
— Я бы на вашем месте не стал этого делать, майор. — Он ткнул пальцем в карту в пяти сантиметрах от точки, указанной Рамиресом. — Здесь находятся пленные с Мантикоры.
— Харрис, предатель долбанный!
Хонор развернулась, и ее единственный глаз гневно вспыхнул. Капитан Уильямс бился и извивался в руках морского пехотинца. У него буквально шла пена изо рта, пока он изрыгал проклятия в адрес полковника, и на этот раз Хонор не стала вмешиваться, когда его швырнули об стенку. У него отшибло дух, и потоки брани закончились хриплым кашлем, а она снова повернулась к Харрису.
— Пожалуйста, продолжайте, полковник, — сказала она.
Он дернулся при звуке ее голоса, но снова постучал по плану.
— Они вот тут, майор, — сказал он, словно Хонор ничего и не говорила. — И на вашем месте я бы поспешил туда, — добавил он. — Сильно поспешил.

* * *

— Капитан, да отойдите же назад, пожалуйста, — прошипела сержант Тэйлон. Коридор был затянут дымом, впереди гремела стрельба и раздавались взрывы гранат.
— Не отойду, — почти огрызнулась Хонор. Она прекрасно знала, что в наземном бою ей не место. Не ее это дело. Но пульсер все же был у нее в руке, а авангард капитана Гибсон тем временем прорывался вперед по коридору.
— Если с вами что-нибудь случится, майор мне голову оторвет! — буркнула Тэйлон, но напоследок добавила: — Прошу прощения, капитан.
— Ничего со мной не случится, — сказала Хонор, а за спиной у нее Скотти Тремэйн поднял глаза к небу.
— Мэм, я...
Стрельба впереди стала громче, потом замерла, и Тэйлон прислушалась к сообщениям по командной сети.
— Ну вот. Они прочистили территорию до коридора семь-семнадцать. — Она еще раз сердито зыркнула на Хонор. — А теперь идите за мной, капитан.
— Да, сержант, — послушно сказала Хонор, и Тэйлон фыркнула.
Они двинулись вперед сквозь дым и обломки, мимо тел, кусков тел и залитых кровью стен. Несколько морских пехотинцев были ранены. Вооружение масадской пехоты в подметки им не годилось, но у местных солдат было больше времени на подготовку, и наиболее фанатичные из них самоубийственно атаковали мантикорцев, обвязавшись взрывчаткой. Мало кто из них достиг цели, и пострадавшие благодаря броне получили только легкие ранения, но такой бешеный фанатизм пугал.
Хонор обходила кучу трупов масадцев, когда по коридору к ней подлетел лейтенант морской пехоты в броневых доспехах и резко остановился.
— Капитан Харрингтон, майор Рамирес просит, не могли бы вы подойти? Мы... нашли наших пленных, мэм.
Голос у него был хриплый и лишенный выражения, и у Хонор засосало под ложечкой. Она хотела задать вопрос, но остановилась, встретившись с ним взглядом. Тогда она кивнула и пустилась бегом по коридору.
На этот раз сержант Тэйлон не протестовала; она просто послала одно подразделение впереди капитана, расчищать дорогу. Когда Хонор споткнулась о труп, сержант молча поддержала ее, потом подхватила в свои бронированные руки и помчалась — как никогда не смогла бы Хонор на своих ногах. Лиггит сделал то же с Тремэйном. Скорость была такая, что стены коридора стали сливаться.
Они выбежали в более широкий проход, забитый странно неподвижными морскими пехотинцами, и Тэйлон поставила ее на ноги. Хонор протиснулась между громоздкими бронекостюмами, слыша, как за ней пробирается Скотти, потом резко остановилась прямо перед Рамиресом.
Взгляд майора был жестким, ноздри раздуты, и от него исходила чистая, ничем не сдерживаемая ярость. За ними была открыта дверь с решеткой, и пара медиков, стоя на коленях в луже крови, лихорадочно работали над человеком в грязной форме старшины мантикорского флота. Напротив камеры у стены валялось тело масадского офицера, и убили его не пульсером. Голова его была свернута, как крышка бутылки, а у стоящего рядом морского пехотинца рукав брони был в крови по локоть.
— Пока мы нашли шестерых мертвых, мэм, — без обиняков объяснил Рамирес. — Похоже, когда наш авангард ворвался в тюремный блок, этот подонок, — он гневно указал на безголового масадца, — просто пошел по коридору, расстреливая пленных.
Он прервался, когда старший медик поднялся на ноги. Поймав взгляд майора, медик слегка покачал головой, и Рамирес еле сдержал ругательство.
Хонор уставилась на тело единственным горящим глазом, и ее наполнило горечью воспоминание о том, как она не разрешила Рамиресу ударить Уильямса. Майор тем временем пришел в себя.
— К сожалению, мэм, это еще не все, — сказал он резким отрывистым голосом. — Не пройдете ли со мной? — Она кивнула и двинулась за ним, но Тремэйна Рамирес удержал. — Нет, без вас, лейтенант.
Тремэйн вопросительно посмотрел на Хонор, но что-то в голосе Рамиреса предупредило ее, и она покачала головой. На секунду у него на лице возникло возмущенное выражение, но он успокоился, отошел и встал рядом с сержантом Тэйлон.
Рамирес провел Хонор еще на сорок метров, до поворота коридора, потом остановился и сглотнул.
— Капитан, мне лучше остаться здесь.
Она хотела спросить его, в чем дело, но его взгляд остановил любые вопросы. Вместо этого Хонор кивнула и прошла за угол.
Стоящие там морские пехотинцы выглядели странно. Сначала она не могла понять почему, но потом сообразила: они сняли шлемы, и все они были женщинами. Поняв это, она похолодела и пошла быстрее. И остановилась перед открытой дверью камеры.
— Милая, отдай нам ее, — повторял кто-то мягко и настойчиво. — Пожалуйста, отдай нам ее, мы о ней позаботимся.
Это была капитан Гибсон, и ее всегда уверенный голос прерывался от с трудом удерживаемых слез. Она склонилась над обнаженной избитой молодой женщиной на грязной койке. Лицо пленницы было почти неузнаваемым из-за синяков и порезов, но Хонор ее знала. Знала она и женщину, которую та обнимала, такую же обнаженную и тоже страшно избитую.
Молодая женщина отчаянно цеплялась за подругу, стараясь прикрыть ее своим собственным телом, и потрясенная Хонор шагнула вперед. Она присела рядом с койкой, и молодая женщина уставилась на нее глазами измученного звереныша и захныкала от ужаса.
— Энсин Джексон, — сказала Хонор, и что-то вроде искры разума промелькнуло в загнанном взгляде. — Вы знаете, кто я, энсин?
Еще одно бесконечное мгновение Мей-Линь Джексон глядела на нее и наконец неуверенно кивнула, почти дернула головой.
— Мы хотим вам помочь, энсин. — Хонор не знала, как она умудрилась сохранить тихий ровный тон, но у нее все-таки получилось. Она осторожно коснулась слипшихся спутанных волос, и обнаженная девушка вздрогнула, как от удара. — Мы хотим вам помочь, — повторила Хонор, и по лицу ее потекли слезы, — но вы должны отдать нам коммандера Брайэм. Врачи ей помогут, но вы должны ее отпустить.
Энсин Джексон захныкала, еще крепче стискивая бесчувственное тело в своих объятиях, и Хонор снова погладила ее волосы.
— Пожалуйста, Мей-Линь. Позволь нам помочь ей.
Энсин взглянула на покрытое запекшейся кровью лицо Мерседес Брайэм, и ее хныканье перешло в жуткий всхлип. На мгновение Хонор думала, что она откажется, что Брайэм придется отбирать силой, но потом отчаянная хватка девушки расслабилась. Гибсон бронированными руками подхватила едва дышавшую Брайэм, а Мей-Линь Джексон рухнула в надежные объятия Хонор и закричала, как безумная.

* * *

Чтобы успокоить истерику энсина Джексон, потребовалось десять минут и сверхъестественные усилия медиков, и даже после этого Хонор понимала, что удалось добиться только временного затишья. Трудно было рассчитывать на большее, видя страдание, отражавшееся в миндалевидных глазах девушки, но, по крайней мере, она спокойно лежала на носилках, хотя под одеялом ее и трясла сильная дрожь. Она, как ребенок, цеплялась за руку командира, взглядом умоляя ее сделать так, чтобы все это оказалось неправдой, кошмаром. Хонор присела рядом с ней.
— Можете рассказать нам, что произошло? — мягко спросила она, и девушка дернулась, как от удара. Но потом она облизнула запекшиеся губы и слегка кивнула.
— Да, мэм, — прошептала она, но тут лицо ее задергалось, и в глазах появились новые слезы.
— Не торопись, — так же негромко проговорила Хонор, и это, казалось, слегка прибавило Джексон сил.
— Они нас подобрали, — прошептала она еле слышно. — Из офицеров остались только капитан, старпом и я, мэм. Остальных было... двадцать или тридцать, я точно не помню.
Она снова сглотнула, и один из медиков сунул в свободную руку Хонор стакан с водой. Она поднесла его к губам Джексон, и девушка сделала несколько глотков. Потом откинулась обратно на носилки и закрыла глаза. Когда она заговорила снова, голос ее стал ровным и механическим, без тени эмоций.
— Они привезли нас сюда. Сначала — пару дней, наверное, — все было не так уж плохо, но офицеров всех поместили в одну камеру. Они сказали, — краткое спокойствие снова дало трещину, — они сказали, раз у нас женщин берут в армию, капитан может оставить своих шлюх при себе.
Подвижная сторона лица Хонор застыла так же, как израненная, но она тихонько сжала руку Джексон.
— Потом... потом они просто с ума посходили... — прошептала Джексон. — Они пришли и забрали... меня и коммандера. Мы думали, это просто допрос, а они нас притащили в большую комнату... и там было столько мужчин, и они... они...
Ее голос прервался, и она зарыдала. Хонор гладила ее лицо.
— Они сказали, это потому, что мы женщины, — выдохнула Мей-Линь. — Они... они смеялись над нами, и делали нам больно, и сказали... сказали, что это Б-Божья воля, наказывать... наказывать сатанинских шлюх!
Она открыла глаза и села повыше, глядя в лицо Хонор и сжимая ее руку.
— Мы отбивались, мэм. Мы отбивались! Но мы были в наручниках, а их было так много! Пожалуйста, мэм — мы старались! Мы правда старались!
— Я знаю, Мей-Линь. Я знаю, — сказала Хонор сквозь слезы, обнимая истерзанное тело девушки, и энсин слегка расслабилась. Она положила голову на плечо Хонор и продолжила надломленным голосом:
— К-когда они... закончили, они... притащили нас обратно. Капитан — капитан Альварес — сделал что смог, но он не знал, капитан. Он не знал, что они будут делать!
— Я знаю, — снова прошептала Хонор, и энсин сжала зубы.
— Потом они опять пришли, и-и я больше не могла сопротивляться, мэм. Я просто не могла. Я пробовала, но... — Она с трудом вздохнула. — А коммандер Брайэм могла. П-по-моему, она кое-кого из них сильно задела, п-пока они ее не сбили с ног, а потом они ее били, и били, и били! — Голос ее взбирался все выше и выше, и, пока она дрожала в объятиях Хонор, медик подошел на выручку со шприцем.
— Капитан пытался их остановить, мэм. Он пытался... а они его сбили прикладами, а потом... потом...
Ее затрясло, и Хонор прикрыла ей рот рукой, не давая говорить, пока не подействует укол. Она уже заметила громадную засохшую лужу крови на полу камеры и отходящие от нее потеки, где кого-то протащили к двери.
— А потом они снова нас изнасиловали, — сказала Джексон ставшим наконец сонным голосом. — И снова, и снова... и они сказали, что их командир поступил очень мило... выделив им собственных шлюх.
Ее неровный голос прервался, и Хонор уложила ее на носилках, поцеловала грязный, в синяках, лоб. Потом она спрятала обвисшую руку девушки под одеяло и поднялась на ноги.
— Присмотрите за ней, — сказала она старшему медику морской пехоты, и женщина кивнула, сама вся в слезах.
Хонор повернулась к двери камеры. Выходя, она достала оружие и проверила заряд.

* * *

Майор Рамирес обратился к капитану Харрингтон, едва она показалась из-за поворота.

Предыдущая страница 18 Следующая страница


19 Дэвид Вебер

— Капитан, что мне...
Она прошла мимо, будто он и не открывал рта. Лицо ее было абсолютно лишено выражения, но уголок рта неудержимо дергался, а в руке у нее был пистолет.
— Капитан? Капитан Харрингтон!
Он потянулся схватить ее за руку, и она наконец на него посмотрела.
— Отойдите, майор, — несмотря на ее увечье, каждое слово было идеально четким. — Расчистите этот сектор. Найдите всех наших людей. Вывезите их отсюда.
— Но...
— Вы получили приказ, майор, — сказала она тем же холодным стальным тоном и высвободилась из его хватки. Она снова двинулась по коридору, а он беспомощно смотрел ей вслед.
Дойдя до морских пехотинцев в проходе, она даже не подняла головы. Она просто двинулась вперед, и они рассыпались в стороны, как перепуганные дети. Отделение сержанта Тэйлон начало занимать позиции вокруг нее, но она резким жестом отослала всех прочь и пошла дальше.
Лейтенант Тремэйн уставился ей вслед, прикусив губу. Он слышал о том, что нашла морская пехота. Сначала он не поверил — не хотел верить, — но потом медики пронесли мимо него носилки с коммандером Брайэм. Тогда он поверил, и ярость морских пехотинцев не шла ни в какое сравнение с его собственной, потому что он хорошо знал Мерседес Брайэм. Очень хорошо.
Капитан сказала, что хочет побыть одна. Она приказала всем оставить ее в одиночестве. Но Скотти Тремэйн видел ее лицо.
Она свернула за угол коридора, и он решился. Он отложил плазменный карабин и поспешил за ней.

* * *

Хонор взбиралась по засыпанным обломками ступеням, игнорируя тяжелое дыхание кого-то, кто пытался угнаться за ней. Это не имело значения. Ничто не имело значения. На нее работали длинные ноги и маленькая сила тяжести, она мчалась по ступеням, протискиваясь мимо попадавшихся морских пехотинцев, шагая по лужицам крови масадцев, и ее единственный глаз сверкал, как расплавленная сталь.
Она пошла по последнему коридору, не отрывая взгляда от распахнутой двери столовой, а сзади кто-то звал и звал ее. Голос был отдаленный и нереальный, бесплотный, и она вошла в переполненную комнату, не обращая на него внимания.
Офицер морской пехоты отдал ей честь, потом в ужасе попятился, а она прошла мимо, будто он и не существовал. Она оглядела ряды пленных, ища нужное ей лицо, и нашла его.
Капитан Уильямс поднял глаза, будто чувствуя ее ненависть, и побледнел. Она пошла к нему, расталкивая всех на своем пути, и голос, звавший ее по имени, стал еще громче — кто бы это ни был, он пробивался через толпу вслед за ней.
Уильямс попытался увернуться, но ее левая рука вцепилась ему в волосы, и он завопил от боли, когда Хонор ударила его головой об стену. Его губы шевелились, выплевывая слова, которых она не желала слышать, и она правой рукой приставила ствол к его лбу и начала нажимать на спуск.
Кто-то схватил ее за руку и дернул, пистолет загудел, и взрыв дротика оцарапал крышу столовой. Она рванулась из удержавших ее рук, пытаясь отбросить помеху, но кто бы это ни был, держал он крепко, а в ухо ей что-то кричали.
Послышались еще крики, новые руки оттащили ее от Уильямса, а тот упал на колени, рыдая от ужаса и захлебываясь рвотой. Она отчаянно отбивалась, но так и не сумела освободиться и сама упала на колени. Кто-то вырвал у нее пистолет, а кто-то еще взял ее за голову и повернул к себе.
— Шкипер! Шкипер, нельзя! — почти всхлипнул Скотти Тремэйн, держа ее лицо обеими руками, а по щекам у него текли слезы. — Пожалуйста, шкипер, без суда нельзя!
Она отстраненно смотрела на него, не понимая, при чем тут вообще какой-то суд, и он слегка встряхнул ее.
— Пожалуйста, шкипер. Если вы застрелите пленного без суда, флот... — Он глубоко вдохнул. — Нельзя, мэм, хоть он этого и заслуживает.
— Да, вам нельзя, — сказал голос холоднее замороженного гелия, и на лицо Хонор вернулось осмысленное выражение, когда она увидела адмирала Мэтьюса. — Я прибыл, как только смог, капитан. — Он говорил медленно и четко, словно понимая, что к ее рассудку надо пробиваться. — Ваш лейтенант прав. Вы не можете его убить. — Она уставилась в его глаза, и что-то в ней оттаяло, когда она увидела боль, стыд и ярость, кипевшие в его душе.
— И что дальше? — Она не узнавала собственного голоса, и губы Мэтьюса искривились в гримасе презрения и ненависти, когда он посмотрел вниз, на всхлипывающего масадского капитана.
— Но я могу. Не без суда. У него будет суд, уверяю вас, у него и у всех животных, которых он спустил на ваших людей. Суд будет абсолютно, безукоризненно честный, и как только он закончится, этот садистский кусок дерьма и все остальные, кто за это в ответе, будут повешены, как и полагается мрази. — Он взглянул на нее в упор, и его холодный голос был тих. — Клянусь вам в этом, капитан, честью грейсонского флота.

Глава 27

Хонор Харрингтон смотрела сквозь люк на бездонный космос, а на душе у нее было так же холодно, как за стенкой корпуса корабля. Рядом молча сидели адмирал Мэтьюс, Элис Трумэн и Алистер МакКеон.
Девятнадцать. Девятнадцать человек с “Мадригала” выжили, и эта цифра наконец пробила фасад сдержанности коммандера Тейсмана. В базе данных на Вороне не было никаких данных о выживших. Похоже, их стер Уильямс, но это Тейсман подбирал людей с “Мадригала”, и их было пятьдесят три. В том числе — двадцать шесть женщин. Из них выжили только энсин Джексон и Мерседес Брайэм, и на Фрица Монтойю жутко было смотреть, когда он описывал внутренние повреждения и переломы Брайэм.
Хонор позаботилась, чтобы Тейсман присутствовал при докладе Монтойи. А после доклада побелевший от ужаса коммандер повернулся к ней.
— Капитан Харрингтон, клянусь, я не знал, насколько все плохо. — Он резко сглотнул. — Пожалуйста, поверьте мне. Я... я знал, что там все плохо, но я ничего не мог сделать, и... и я не знал, насколько плохо.
Его терзания были искренними, как и его стыд. Боцман “Мадригала” подтвердил, что адмирала убили ракеты Тейсмана. Хонор хотелось его за это ненавидеть, очень хотелось, но его переживания отняли у нее даже эту возможность.
— Я вам верю, коммандер, — сказала она устало, потом глубоко вдохнула. — Вы готовы свидетельствовать в грейсонском суде о том, что известно вам лично? Никто вас не спросит, почему вы “эмигрировали” на Масаду, это адмирал Мэтьюс мне обещал. Но мало кто из настоящих масадцев добровольно согласится свидетельствовать против Уильямса и его зверей.
— Да, мэм, — ответил Тейсман холодным тоном. — Да, мэм, я выступлю в суде. И... мне очень жаль, капитан. Даже не могу сказать, как жаль.
А теперь она сидела, глядя на звезды; сердце ее заледенело. База данных Ворона ничего не говорила о пленных, но там была другая информация. Наконец она знала, что ей противостоит, и это был не тяжелый крейсер. Совсем не тяжелый крейсер.
— Ну что ж, — сказала она наконец, — теперь мы хотя бы знаем.
— Да, мэм, — тихо отозвалась Элис Трумэн. На секунду она замолчала, а потом задала вопрос, который был на уме у всех мантикорцев: — И что нам теперь делать, мэм?
Хонор невесело усмехнулась правой стороной рта, потому что в глубине души она боялась, что уже знает ответ. У нее был поврежденный тяжелый крейсер в триста тысяч тонн, поврежденный эсминец и полностью искалеченный легкий крейсер — против линейного крейсера в восемьсот пятьдесят тысяч тонн. То, что осталось от грейсонского флота, просто не считалось. С таким же успехом она могла пристрелить грейсонские экипажи сама, а не посылать их против линейного крейсера класса “Султан”... и ее собственный корабль тоже не мог с ним сравниться. На “Султане” почти вдвое более мощное вооружение, впятеро больше боеприпасов, и защитные стенки куда прочнее, чем у нее. Хотя электроника у “Бесстрашного” и получше, она боялась, что мало кто выживет, если она и “Трубадур” столкнутся лбами с “Гневом Господним”.
— Сделаем что сможем, Элис, — сказала она тихо. Она выпрямилась, отвернулась от люка и заговорила уже четче: — Может, они и не станут нападать. Они потеряли практически все масадские корабли. У Хевена нет никакого прикрытия. Капитан “Гнева Господня” должен это понимать не хуже нас, и он не может знать, когда мы ждем подкрепления.
— Но мы-то знаем, мэм, — тихо заметил МакКеон. — Грузовики еще только через девять дней доберутся до Мантикоры. Прибавьте четыре дня, чтобы флот успел отреагировать, и... — Он пожал плечами.
— Я знаю. — Хонор взглянула на Трумэн. — Элис, у “Аполлона” и узлы импеллера, и паруса Варшавской в хорошем состоянии. Вы могли бы сократить срок на пять дней.
— Да, мэм. — Вид у Трумэн был несчастный, но тут она все равно ничем помочь не могла.
— Алистер, нам с тобой придется хорошенько обдумать ситуацию по пути обратно на Грейсон. Если дойдет дело до боя, нам придется сражаться с умом.
— Да, мэм, — сказал МакКеон так же тихо, как и Трумэн.
Хонор взглянула на адмирала Мэтьюса, и тот прочистил горло.
— Капитан, никто из нас не предполагал, какой серьезный у вас противник, но ваши люди уже сделали для нас куда больше и пострадали куда сильнее, чем мы имели право ждать. Я надеюсь, что кто бы ни был капитаном “Гнева Господня”, у него хватит здравого смысла понять, что игра проиграна, и увести свой корабль. Но если он этого не сделает, наверняка Грейсон сумеет пережить все, что там запланировали Истинные, пока сюда не придет ваша помощь.
Он замолчал, но Хонор знала, что он пытался сказать — и почему он потратил столько слов и так и не смог выговорить самого главного. Адмирал понимал, что ее корабли вряд ли выстоят против “Султана”, и как человек он хотел дать ей выход, повод отступить и выжить. Но как адмирал он понимал, в каком отчаянном положении окажутся масадцы, когда услышат, что случилось с Вороном, с их флотом и “Владычеством”. В отчаянии люди поступали иррационально — а Масада заявила о готовности использовать ядерное оружие против Грейсона, когда ситуация была далеко не такой серьезной.
Как ни малы ее шансы против “Султана” — кроме “Бесстрашного” и “Трубадура” у Грейсона нет ничего, и если она отступит...
— Возможно, адмирал, — тихо сказала она, — но если они настолько безумны, что до сих пор продолжают атаки, то нельзя предсказать, что они сделают дальше. И даже если бы такие способы были, мой долг — защитить планету.
— Но вы не грейсонцы, капитан, — ответил Мэтьюс так же тихо, и она пожала плечами.
— Верно. Но мы через многое прошли вместе с вами, и нам надо получить должок с Масады. — Она услышала, как МакКеон что-то одобрительно пробурчал. — Сэр, адмирал Курвуазье ожидал бы, что я буду сражаться рядом с вами, как и он сам, — продолжила она сквозь новую вспышку боли и вины. — И, что важнее, этого ждала бы Ее Величество — и я сама. — Она покачала головой. — Мы никуда не уйдем, адмирал Мэтьюс. Если Масаде все еще нужен Грейсон, ей придется сначала справиться с нами.

* * *

— Да, сэр, боюсь, что это подтверждено. — Капитан Ю сидел в офисе достопочтенного Джейкоба Лейси, и посол Хевена на Масаде выглядел не менее мрачно, чем сам капитан. В отличие от многих своих коллег, Лейси был офицером флота в отставке, и Ю не первый раз благодарил за это судьбу.
— Черт, — пробормотал посол, — и “Владычество” тоже?
— Все, господин посол, — резко сказал Ю. — Том Тейсман успел отправить “Целомудрие” как раз перед тем, как Харрингтон начала свой последний заход, а база на Вороне подтвердила полное уничтожение масадского флота перед тем, как исчезла из эфира. Можно считать, что, кроме “Гнева”, ничего не осталось, сэр.
Ярость кипела в его голосе и обжигала ему горло, словно раскаленная лава. Если бы пятый луч не сломался... Если бы не оказалось, что даже силовая обмотка сгорела. Двенадцать часов ремонта превратились в двадцать, потом двадцать пять, а потом этот безмозглый некомпетентный поганец Саймондс отнял у них еще полтора дня своими проволочками! Если бы это не было полным безумием, Ю мог бы поклясться, что придурок пытался задержать их возвращение в систему Ельцина!
И в результате все закончилось катастрофой.
— Каковы теперь шансы у Масады, капитан? — спросил наконец Лейси.
— У них больше шансов уничтожить звезду Ельцина плевками, сэр. Нет, я могу справиться с Харрингтон. Я пострадаю, конечно, — “Звездный рыцарь” штука серьезная, — но она проиграет. Только толку от этого будет мало. Она наверняка послала за помощью. У Ворона были все ее военные корабли — но если она сначала отослала грузовики, то через десять-двенадцать дней придет помощь. А когда она придет, шутить уже никто не будет, сэр. Мы уничтожили по меньшей мере один мантикорский корабль; судя по последнему сообщению с Ворона, там мы тоже убили мантикорцев, и у Харрингтон наверняка есть доказательства, что “Владычество” построили на Хевене. Что бы ни думали их Главный штаб и правительство, мантикорский флот этого так не спустит.
— А если к их прибытию Масада уже будет владеть Грейсоном?
По тону Лейси ясно было, что он и сам знает ответ, и Ю фыркнул.
— Ни малейшей разницы, господин посол. И вообще, я сомневаюсь, что Грейсон сдастся, если они будут знать, что помощь идет, а с этого идиота Саймондса станется устроить показательные ядерные удары. — Он сжал зубы. — Если он отдаст такой приказ, сэр, я откажусь его выполнить.
— Конечно, откажетесь!
Ю слегка расслабился, услышав ответ посла. Тот продолжил:
— Убийству гражданских лиц нет морального оправдания, и дипломатические последствия будут просто кошмарные.
— Так что же мне делать, сэр? — тихо спросил капитан.
— Не знаю. — Лейси потер лицо рукой и долго мрачно глядел в потолок, потом вздохнул. — Операция полетела к чертям, капитан, и вы в этом не виноваты.
Ю мрачно поблагодарил. Он не слишком надеялся, что Генеральный штаб поддержит мнение Лейси.
— Теперь Грейсон со всех ног побежит подписывать договор. Все эти события не просто проявили угрозу со стороны Масады, мы прямо-таки толкнули Грейсон в объятия Мантикоры. Благодарность и взаимные интересы их объединят, и я не вижу способа этого избежать. Если бы масадцы проводили операции более энергично или разрешили нам разместить в системе Эндикотта эскадру, чтобы поддержать вашу операцию, то все бы вышло по-другому, но сейчас... — Посол потер переносицу, потом медленно продолжил: — Если бы это зависело только от меня, я был бы рад просто умыть руки и откреститься от всей этой истории, но как только Грейсон подпишет договор с Мантикорой, нам еще острее понадобится присутствие у Эндикотта. И как я ни презираю Истинных, мы будем нужны им больше, чем раньше, если и Мантикора, и Грейсон будут рваться порубить их на мелкие кусочки. Вся штука в том, чтобы сохранить им жизнь достаточно долго, чтобы они успели это понять.
— Согласен, сэр. Но как мы это сделаем?
— Будем тянуть время. Это все, на что мы способны. Я пошлю свой курьерский корабль с запросом о визите боевой эскадры, но на это понадобится по меньшей мере стандартный месяц. Нам придется не давать Масаде делать глупости — новые глупости — и одновременно отбивать любые мантикорские контратаки против Эндикотта.
— Вы уж извините, господин посол, но если у вас что-то выйдет, то это будет настоящий фокус.
— Не знаю, выйдет ли, — признал Лейси, — но это лучшее, на что мы можем надеяться. — Он покачался на стуле. — Если вы сумеете удержать масадцев от новых авантюр в системе Ельцина, то, когда придут мантикорцы, ваш корабль будет невредим и в системе Эндикотта, так ведь? — Ю кивнул, и посол наклонился через стол. — Тогда мне нужна с вашей стороны полная честность, капитан. Я знаю, как вы близки с коммандером Тейсманом, но я должен вас спросить: если он и его люди выжили, будут они придерживаться легенды?
— Да, сэр, — решительно ответил Ю. — Никто в это не поверит, но они последуют приказам, и у них у всех есть подлинные масадские документы.
— Отлично. Тогда вот что мы сделаем. Вы будете отвлекать Меча Саймондса, а я займусь его братом и Советом Старейших. Если мы избежим новых атак против Грейсона и сохраним “Гнев” в целости и сохранности, то я попробую сблефовать, когда Мантикора решит наказать Масаду. Если они появятся в системе Эндикотта, “Гнев” снова станет “Саладином”, официальным подразделением флота Народной Республики, защищающим территорию союзника Республики.
— Господи, сэр, Мантикора ни за что на это не купится!
— Наверное, — мрачно согласился Лейси, — но если я заставлю их хотя бы засомневаться ненадолго, стоит ли вступать с нами в открытые военные действия, начало будет положено. Потом, если я сумею заговорить им зубы, а Масада согласится заплатить солидные репарации, то, возможно, мы и сумеем предотвратить немедленное завоевание Эндикотта, пока не придут наши подкрепления.
— Господин посол, Масаде нечем платить репарации. Они обанкротили себя своим военным бюджетом.
— Я знаю. Нам придется за них поручиться — если сработает, это будет еще одна зацепка в нашу пользу.
Ю покачал головой:
— Я понимаю, что вам не на что опереться, сэр, но это уж очень притянуто за уши. И гарантирую вам, что масадцы на такой вариант не пойдут — во всяком случае, добровольно. По-моему, они еще безумнее, чем мы думали, и я точно знаю, что Саймондс — оба Саймондса — решительно не намерены становиться зависимым от Республики государством. Ни за что.
— Даже если единственная альтернатива— полное уничтожение?
— Очень может быть, и еще неизвестно, готовы ли они признать, что единственный альтернативный вариант — это уничтожение. Вы же знаете, какая у них чокнутая религия.
— Знаю, — вздохнул Лейси. — Поэтому мы не скажем им, что мы делаем, пока не будет слишком поздно. Придется не говорить им, что мы планируем на самом деле, и надеяться, что потом они поймут, что мы были правы.
— Господи, — пробормотал Ю, устало откинувшись к спинке кресла. — Скромные у вас запросы, господин посол.
— Капитан, — улыбнулся Лейси, — я прекрасно понимаю, что подсовываю вам мешок со змеями. К сожалению, другого мешка у меня нет. Думаете, у вас получится?
— Нет, сэр, не думаю, — откровенно признался Ю. — Но у нас нет выбора. Придется попробовать.

* * *

— ... Придется попробовать, — сказал голос капитана Ю, и когда дьякон Сэндс выключил запись, щелчок магнитофона эхом отдался в зале Совета. Дьякон вопросительно посмотрел на Главу Старейших Саймондса, но тот яростно уставился в неподвижное лицо своего брата.
— Вот тебе и твои драгоценные союзники, Мэтью. И твои собственные люди не намного лучше справились!
Меч Саймондс прикусил губу. Он почти физически ощущал перепуганную враждебность Совета. Что бы он ни сказал, все будет напрасно, и он стиснул губы, чувствуя капли пота на лбу, а потом удивленно обернулся, когда заговорил кто-то еще.
— Со всем моим уважением, Глава Старейших, я не думаю, что во всем этом следует винить исключительно Меча Саймондса, — спокойно сказал Старейший Хаггинс. — Именно мы велели ему затягивать операции. Глава Старейших изумленно уставился на Хаггинса, ненависть и ревность которого к Мэтью Саймондсу вошли в легенду, но тот продолжил так же размеренно.
— Наши инструкции Мечу были лучшим, что мы смогли придумать, но мы недостаточно учли возможности сатанинских сил, братья. — Он оглядел стол Совета. — Наши корабли в системе Ельцина уничтожила женщина — эта прислужница Сатаны Харрингтон. — Его спокойный, почти отстраненный тон только подчеркивал силу ненависти. — Это она осквернила все, что мы почитаем святым. Она задалась целью помешать Божьему делу, и нельзя винить Меча за то, что мы направили его против дьявольской отравы.
По столу пробежал негромкий шорох, и Хаггинс кисло улыбнулся.
— А еще наши “союзники”. Они тоже неверные. Разве мы не знали с самого начала, что их и наши цели отличаются? Разве не боязнь поглощения с их стороны заставила нас предпочесть планы Маккавея открытому вторжению? — Он пожал плечами. — И тут мы провалились. Маккавей нас подвел, если он вообще когда-нибудь был нашим. Или он сделал попытку и проиграл, или он вообще не стал ничего делать, и после совместных сражений отступники и Блудница, правящая Мантикорой, станут ближе братьев. Это неизбежно — если мы позволим дьяволу победить.
Он замолчал, и в мертвой тишине Томас Саймондс облизнул губы.
— Можем ли мы заключить из последней фразы, что у вас есть предложение, брат Хаггинс? — Хаггинс кивнул, и Глава Старейших прищурился. — Можем ли мы его услышать?
— Неверные с Хевена явно не понимают, что мы смогли проникнуть в их планы предать нас, — будничным тоном сказал Хаггинс.
Меч Саймондс поерзал в кресле, подавляя желание опровергнуть хаггинсовское истолкование намерений Хевена, и Старейший продолжил таким же голосом:
— Они хотят одурачить людей, занятых Божьим делом, братья. Их не интересует Дело; они заботятся только о том, как бы вовлечь нас в “союз” против их врагов. Все, что они будут нам говорить с этого момента, будет вызвано этим желанием и, таким образом, будет иметь столько же веса, сколько слова из собственных уст Сатаны. Разве не так?
Он снова оглядел стол, и все закивали. По лицам собравшихся Старейших было видно, что они заглянули в лицо катастрофе. Она разрушила их планы, обернулась ловушкой, в которую они загнали себя и свою планету. Это ужасало их, и единственной опорой в ненадежной Вселенной осталась их Вера.
— Ну что ж, если мы не можем доверять им, то мы выработаем собственные планы и исполним их к вящей славе Божьей, а тем временем притворством обманем притворщиков. Они верят, что наше дело безнадежно, но мы знаем, братья, что Бог с нами. Мы призваны во имя Его, и больше нельзя колебаться и ошибаться. Третьего Грехопадения быть не должно.
— Аминь, — пробормотал кто-то, и Меч Саймондс почувствовал трепет в душе. Он был военным, что бы ни считал по этому поводу капитан Ю. Большая часть решений, разозливших хевенита, объяснялась не глупостью, а планами, о которых Хевен ничего не знал, и Саймондс прекрасно понимал, как опасно их военное положение. Но он был Истинным. Он веровал, несмотря на все амбиции, несмотря на внешнюю оболочку цивилизации, и, слушая тихие слова Хаггинса, он слышал зов своей собственной веры.
— Сатана надвигается, — продолжил Хаггинс. — Он уже дважды оторвал человека от Бога, каждый раз используя женщину как свое орудие. Теперь он снова пытается добиться той же цели, используя мантикорскую Блудницу и ее прислужницу Харрингтон, и если мы взглянем на ситуацию мирским взором, она действительно безнадежна. Но есть и другой взгляд, братья. Сколько можно поддаваться козням Дьявола, прежде чем разглядеть Божью истину? Мы должны довериться Ему и последовать за Ним, как Анания, Азария и Мисаил отправились в печь огненную, а Даниил спустился в ров ко львам. Говорю вам, наше дело не безнадежно. Говорю вам, оно никогда не будет безнадежно, покуда Господь ведет нас.
— Вне всякого сомнения, это правда, брат Хаггинс, — даже в голосе Главы Старейших чувствовалось уважение. — Но мы все тут всего лишь смертные. Как нам быть, если хевениты лишат нас “Гнева Господня”, ведь весь наш флот погиб! Как мы сможем устоять перед всей мощью Мантикоры, если она устремится на нас?
— Нам надо только выполнить нашу задачу, Глава Старейших, — сказал Хаггинс с абсолютной уверенностью. — Мы успеем добиться падения отступников до того, как вмешается флот Блудницы. Нам надо только схватить Меч Божий и нанести удар, чтобы доказать, что мы по-прежнему Истинные, а Он смутит Блудницу — и неверных с Хевена тоже.
— Что вы имеете в виду, брат Хаггинс? — тихо поинтересовался Меч Саймондс.
— Разве мы не знали с самого начала, что Мантикора прогнила и ослабела? Если наши силы овладеют Грейсоном, все корабли Блудницы погибнут и не смогут оспорить нашу версию, как это случилось, то что остается делать Мантикоре? Она отшатнется от Света Божьего, и Его рука поддержит нас, как Он и обещал. Он всегда поддерживает Истинных. И разве вы не видите, что Он дал нам средство для достижения этой цели?
Глаза Хаггинса горели мессианским огнем, и он взмахнул рукой, указывая длинным костлявым пальцем на магнитофон дьякона Саймондса.
— Нам известны планы неверных, братья! Мы знаем, что они собираются отвлечь и бросить нас, запутать в своих сетях, но они не знают, что мы это знаем! — Он перевел горящий взгляд на Меча. — Меч Саймондс! Если бы вы полностью контролировали “Гнев Господень”, сколько времени вам потребовалось бы сражаться с мантикорскими кораблями, чтобы захватить систему Ельцина?
— День, — сказал Саймондс. — Может, меньше, может, чуть больше. Но...
— Но вы не контролируете его полностью. Об этом позаботились неверные. Но если мы притворимся, что обмануты их ложью, если успокоим их, согласимся на их задержки, то сможем все изменить. — Его яростный взгляд прожигал Меча почти насквозь. — Какая часть экипажа “Гнева Господня” из Истинных?
— Чуть больше двух третей, брат Хаггинс, но многие ключевые офицеры все еще неверные. Без них наши люди не смогут эффективно управлять кораблем.
— Но они неверные, — сказал Хаггинс очень тихо. — Они чужды Вере и боятся смерти, даже во имя Божье, потому что считают, что это конец, а не начало. Если их принудить к бою, где они должны будут сражаться или умереть, разве они не станут сражаться?
— Да, — почти прошептал Меч, и Хаггинс улыбнулся.
— И как по-вашему, Глава Старейших, если на неверных с Хевена в глазах всей галактики свалится ответственность за завоевание Ельцина, разве они не вынуждены будут притвориться, что добровольно поддержали нас? Эндикотт — всего лишь нищая звездная система. Что станет с репутацией хевенитов, если все узнают, что мы вынудили их работать в наших интересах, а не в своих?
— Искушение любой ценой избежать позора будет очень велико, — медленно сказал старший Саймондс.
— И, братья, — Хаггинс снова оглядел стол, — если Блудница поверит, что Хевен нас поддерживает, а его флот готов стереть ее королевство в порошок, посмеет ли она ответить на эту угрозу? Или покажет свою слабость перед светом Божьим и бросит отступников на произвол судьбы? — Ему ответил сдержанный рык, и он улыбнулся. — И вот Господь указывает нам путь, — сказал он просто. — Мы позволим хевенитам нас “задержать”, но используем задержку для того, чтобы перевезти больше своих людей на борт “Гнева Господня”, пока у нас не хватит сил, чтобы захватить врасплох неверных членов экипажа. Мы захватим корабль и сделаем его настоящим Гневом Господним, предложив неверным выбор между верной смертью или возможностью выжить при поражении отступников и их союзников. Мы разобьем корабли прислужницы Сатаны и отнимем Грейсон у отступников, и мантикорская Блудница поверит, что Хевен нас поддерживает. А Хевен нас обязательно поддержит, братья. Неверные не посмеют признаться, что их оставили в дураках, и — что еще лучше — мы выполним их заветное желание, лишив Мантикору союзника в системе Ельцина! Республика Хевен коррумпирована и амбициозна. Если мы добьемся их цели, несмотря на их собственную трусость, они присоединятся к нашему триумфу как к своему собственному!
Последовало ошеломленное молчание, потом кто-то захлопал. Сначала хлопал только один, потом к нему присоединился второй, третий, четвертый. Через несколько секунд от аплодисментов сотрясался потолок, и Меч Саймондс хлопал так же сильно, как и все остальные.
Он встал, все еще хлопая, и даже осознание того, что Хаггинс навсегда лишил его возможности стать преемником брата, не могло задушить воспламененной в груди надежды. Он вошел в эту комнату, зная, что Масада обречена. Теперь он знал, что был не прав. Он позволил своей вере пошатнуться, забыл, что они были Истинными Бога и не зависели исключительно от жалких своих земных сил. Перед их народом лежало великое испытание Веры, и только Хаггинс понял, что им дан шанс искупить Второе Грехопадение.
Он встретился взглядом со Старейшим и поклонился, признавая передачу власти. Краем сознания он понимал, что весь план Хаггинса наполнен безрассудным риском и станет последним рывком к смерти или славе, который либо закончится победой, либо обречет их на уничтожение, но он это проигнорировал. Отчаяние преодолело рассудок, потому что другого выбора не было. Мысль о том, что их действия — его действия — обрекли Веру на поражение и загубили Божье дело, была неприемлема.
Вот так вот — все очень просто.

Глава 28

— Вы летите домой, энсин, — тихо сказала Хонор.
Она сжала плечо молодой женщины, лежащей на койке медотсека. На плече у нее заворковал Нимиц, и Мей-Линь Джексон слабо улыбнулась. Улыбка была почти незаметная, но Хонор заставила свой искалеченный рот улыбнуться, и, кажется, затуманенные лекарствами глаза заметили эту улыбку. Капитан искренне надеялась, что врачи сумеют вернуть Джексон в норму. Потом она отошла и взглянула на оборудование жизнеобеспечения, окружавшее соседнюю койку. Мерседес Брайэм все еще была без сознания, но Фриц Монтойя хорошо поработал, и дышала она лучше. Хонор заставила себя поверить в это.
Она резко повернулась и чуть не столкнулась с лейтенантом медицинской службы Венди Гвинн. По сравнению с “Бесстрашным” медотсек “Аполлона” был маленьким и тесным, и раненые со всей эскадры уже заняли кают-компанию, офицерскую столовую и все остальные свободные помещения искалеченного легкого крейсера, где поддерживалось нормальное атмосферное давление. Гвинн будет занята выше головы по пути на Мантикору, понимала Хонор, но по крайней мере раненых увезут. Хотя бы они вернутся домой живыми.
— Позаботьтесь о них, доктор, — сказала она, сама понимая, что слова ни к чему.
— Обязательно, мэм. Я обещаю.
— Спасибо, — тихо ответила Хонор и ушла в проход прежде, чем Гвинн успела заметить слезы у нее в глазу.
Она глубоко вдохнула и распрямила усталую спину, и Нимиц негромко, но протестующе заворчал. Она не спала с тех самых пор, как сама проснулась в медотсеке, и он не одобрял ее усталости и депрессии. Хонор и самой они не нравились, но другие устали не меньше. И потом, ее ждали кошмары. Она чувствовала их шепот глубоко в своем сознании и гадала, одна ли преданность долгу так долго удерживает ее на ногах. Нимиц снова заворчал, уже громче. Она погладила его мягкую шерстку в знак извинения и направилась к лифту на мостик.
У лейтенант-коммандера Прево одна рука была в пластигипсе и висела на перевязи, Элен хромала, но с рулевым она говорила с прежней четкостью в негромком голосе. Старпом “Аполлона” была далеко не единственным ходячим раненым в команде крейсера. Больше половины экипажа Трумэн погибли или были ранены; из старших офицеров на ногах остались только Прево и лейтенант-коммандер Хэкмор, главный инженер “Аполлона”.
— Готовы к вылету, Элис?
— Да, мэм. Хотела бы я... — Трумэн оборвала фразу, пожав плечами, и выразительно посмотрела на обломки тактического и астрогационного постов “Аполлона” и заплаты на задней переборке мостика. Хонор знала, что это было не прямое попадание, просто вторичный взрыв, который убил лейтенант-коммандера Эмберсона, лейтенанта Андрунаскиса и всю картографическую группу.
Она протянула руку.
— Я знаю. Я бы тоже хотела, чтобы вы остались. Но не получается. Я бы дала вам дополнительных медиков, видит бог, лейтенанту Гвинн они бы пригодились, но...
Теперь плечами пожала Хонор, и Трумэн крепко сжала ее руку. Если “Бесстрашному” и “Трубадуру” придется сражаться с “Гневом Господним”, им понадобятся все их врачи и санитары.
— Удачи, шкипер, — сказала она негромко.
— И тебе, Элис. — Хонор последний раз сжала ее руку, отступила на шаг и поправила белый берет. — Мой доклад у тебя есть. Только... — Она остановилась, потом покачала головой. — Просто скажи им, что мы старались, Элис.
— Скажу.
— Я знаю, — повторила Хонор и помахала рукой на прощание, потом молча повернулась и ушла.
Через десять минут она стояла на мостике собственного корабля, глядя, как на экране прямого видения “Аполлон” уходит с орбиты Ворона. По изуродованным бортам видно было, как ужасно пострадал легкий крейсер, но он шел вперед на пятистах двух g, и Хонор заставила себя отвернуться. Она сделала все возможное, чтобы вызвать помощь, но в глубине души она знала, что если помощь действительно потребуется, то она прибудет слишком поздно.

Предыдущая страница 19 Следующая страница


Честь королевы 20

Она почувствовала, как ее усталые плечи опускаются под тяжестью Нимица, и заставила себя выпрямиться и переключить экран на камеры, расположенные на поверхности Ворона. Хронометр отсчитывал остающееся время с четкостью метронома, и когда он дошел до нуля, экран внезапно помутнел. На замерзшей поверхности беззвучно распустился гигантский нарыв раскаленного добела света и сразу начал раздуваться и расползаться. По мостику пронесся едва заметный ропот команды, наблюдавшей за уничтожением базы масадцев. Хонор еще с минуту понаблюдала, потом погладила Нимица и сказала, не отводя глаз от затихающего взрыва:
— Ладно, Стив, уходим.
Луна поползла по экрану прочь, “Трубадур” последовал за “Бесстрашным”, и Хонор наконец отвернулась от экрана. Они снова шли вместе — все, что осталось от моей эскадры, подумала она и постаралась задавить горечь, таившуюся в этой мысли. Она просто устала, вот и все.
— Как у нас связь с “Трубадуром”, Джойс? — спросила она.
— Надежно, мэм, если мы не будем слишком удаляться от них.
— Хорошо. — Хонор взглянула на офицера по связи, гадая, не прозвучал ли вопрос так, будто она нервничает. А потом подумала, что она действительно нервничает. Метцингер — хороший офицер. Она доложит, если появятся какие-нибудь проблемы. Но у “Бесстрашного” больше не было гравитационных приборов, и он не мог получать опережающие скорость света сообщения от разведывательных модулей, следивших за возвращением “Гнева Господня”. Ее корабль стал таким же одноглазым, как она сама, и “Трубадур” должен смотреть за двоих, и если он что-то упустит...
Она снова посмотрела на часы и приняла решение. Кошмары кошмарами, но она не могла работать, когда усталость отравляла ее сознание, так что она заложила руки за спину и направилась через мостик к лифту.
Вахтенным офицером был Андреас Веницелос, но он встал со своего кресла и пошел за ней к двери лифта. Она услышала его шаги и обернулась.
— Вы в порядке, шкипер? — спросил он негромко. — Вид у вас усталый, мэм.
Он не отрывал взгляда от ее лица, и Хонор почувствовала, как он о ней беспокоится.
— Для человека, который потерял половину своей первой эскадры, я в порядке, — ответила она так же тихо, усмехнувшись уголком губ.
— Так тоже можно сказать, мэм, но зато мы всем им показали, почем фунт лиха. Если понадобится, мы еще и добавим, я думаю.
Хонор устало усмехнулась, сама себе удивившись, и легонько хлопнула его по плечу.
— Конечно, добавим, Энди. — Он улыбнулся, и она снова хлопнула его по плечу, потом глубоко и устало вздохнула. — Я пойду посплю. Вызови меня, если что-нибудь случится.
— Да, мэм.
Она вошла в лифт, и дверь закрылась за ней.

* * *

Элис Трумэн смотрела на своем экране, как “Бесстрашный” и “Трубадур” отправляются к Грейсону, и прикусила губу, думая о том, с чем им, возможно, придется столкнуться в ближайшие несколько дней. Она ненавидела себя за то, что уходит, но коммандер Тейсман основательно разделал “Аполлон”, и изменить она ничего не могла. Она нажала на кнопку связи.
— Инженерное отделение, коммандер Хэкмор, — сказал усталый голос.
— Чарли, это капитан. Вы там готовы к переходу?
— Да, мэм. Из всего этого корабля я только за двигатели и могу поручиться, шкипер.
— Отлично. — Трумэн не отводила взгляд от точек, в которые превратились уходящие корабли Хонор. — Я рада это слышать, Чарли, потому что я хочу, чтобы ты отключил предохранители у гипергенераторов.
На минуту воцарилось молчание, потом Хэкмор откашлялся.
— Вы уверены, капитан?
— Абсолютно.
— Шкипер, я, конечно, сказал, что двигатели в хорошей форме, но мы получили множество попаданий. Я не могу гарантировать, что нет повреждений, которых я пока не нашел.
— Я знаю, Чарли.
— И если мы заберемся так далеко в гиперполосы, а двигатель испортится или мы нарвемся на турбулентность...
— Я знаю, Чарли, — сказала Трумэн еще более твердо. — И я знаю, что у нас на борту все раненые эскадры. Но если ты отключишь предохранители, то мы придем на двадцать пять — тридцать часов быстрее, а может, даже больше.
— Сами все это придумали?
— Я когда-то была неплохим астрогатором и еще не разучилась считать при необходимости. Так что доставай инструменты и иди работать.
— Да, мэм. Если вы так хотите. — Хэкмор помедлил, потом тихо спросил: — А капитан Харрингтон об этом знает, мэм?
— Видишь ли, я как-то забыла ей сказать.
— Понятно. — Трумэн чувствовала усталую улыбку в его тоне. — Просто вылетело из памяти, наверное?
— Вроде того. Так как, ты сможешь это сделать?
— Ну разумеется. Разве я не самый потрясающий инженер во всем флоте? — На этот раз смех Хэкмора прозвучал более естественно.
— Отлично. Я знала, что эта мысль тебе понравится. Сообщи, когда будешь готов.
— Да, мэм. Хочу сказать, капитан, что у меня прямо-таки потеплело на сердце, раз вы были уверены, что я на это пойду. Вы, значит, уверены, что я почти такой же псих, как и вы сами.
— Льстец. Иди поиграй со своими гаечными ключами.
Трумэн прервала связь и откинулась в кресле, потирая руками подлокотники и думая, что бы сказала Хонор, если бы она ее предупредила. По уставу она могла сказать только одно: Трумэн собиралась нарушить все существующие правила безопасности. Но у Хонор сейчас своих забот выше крыши. Если “Аполлон” не мог помочь в сражении с этим здоровенным ублюдком, то он мог, по крайней мере, быстрее привести подкрепления, и ни к чему добавлять Хонор лишние хлопоты.
Коммандер закрыла глаза, пытаясь забыть усталость и боль, читавшиеся в единственном здоровом глазу Хонор. Боль появилась в тот самый миг, когда она узнала о смерти адмирала Курвуазье. Теперь стало хуже: к боли прибавилась каждая смерть, каждая потеря эскадры, уже свершившаяся и предстоящая. Как и усталость, скорбь была ценой, которую капитан платил за привилегии командования. Гражданские — и многие младшие офицеры — видели только церемонии и почтение, почти безраздельную власть, которой обладал капитан корабля Ее Величества. Они не видели другой стороны медали — ответственности, требовавшей идти дальше, потому что твои люди нуждаются в тебе, и мучительного понимания, что твои ошибки и небрежность убьют не только тебя. Снова и снова ты посылаешь людей на смерть, потому что другого выбора нет. Потому что их долг в том, чтобы рисковать своими жизнями, а твой — тащить их за собой в пасть смерти... или посылать их перед собой.
Коммандер Трумэн не представляла себе более высокого призвания, чем командовать кораблем Ее Величества, но иногда она ненавидела безликие массы, которые поклялась защищать, зная, во что эта защита обходится таким людям, как ее экипаж. Людям вроде Хонор Харрингтон. Вовсе не патриотизм, благородство или преданность долгу заставляли людей идти дальше, когда им хотелось упасть и умереть. Возможно, эти благородные чувства и привели их в вооруженные силы и не позволили уйти в отставку во времена затишья. Но когда для надежды уже не оставалось места в разуме, их поддерживала дружба, верность друг другу, знание того, что другие люди зависят от них точно так же, как они зависят от этих людей. А иногда, очень редко, причина заключалась в одном-единственном человеке, которого просто нельзя подвести. К кому-то, кто никогда не бросил бы тебя, не оставил бы тебя в беде. Элис Трумэн всегда знала, что такие люди есть, но никогда их не встречала. А теперь встретила — и чувствовала себя предательницей, потому что ей приходилось бежать, когда Хонор нуждалась в ней больше всего.
Она снова открыла глаза. Если лорды Адмиралтейства решат действовать по уставу, то она предстанет перед комиссией — возможно, даже перед трибуналом — за то, что безрассудно подвергла опасности подчиненное ей подразделение. И даже если этого не случится, найдутся капитаны, которые решат, что риск не был оправдан: ведь если она потеряет “Аполлон”, никто на Мантикоре даже не узнает, что Хонор нужна помощь.
Но эти часы разницы могут сыграть решающую роль на Ельцине, а это значило, что она никогда себе не простит, если не рискнет.
Коммуникатор загудел, и она нажала на кнопку.
— Мостик, капитан.
— Предохранители сняты, шкипер, — сказал Хэкмор. — Наша старушка готова пуститься в пляс.
— Спасибо, Чарли, — уверенно сказала коммандер Элис Трумэн. Она проверила маневренный экран. — Готовьтесь к переходу через восемь минут.

Глава 29

Альфредо Ю знал, что ему следует изучать рапорт инженерного отделения о состоянии отремонтированного пятого силового луча, но он хмурился, глядя на данные, но не видя их, не в состоянии сосредоточиться. Что-то в реакции масадцев было не так. Что-то было неправильно, и тот факт, что он не мог сказать, что именно, заставлял его беспокоиться еще больше.
Он отошел от терминала и начал нервно шагать взад-вперед, стараясь убедить себя в глупости своего поведения. Конечно, с Масадой что-то не так! Он потерпел поражение. Не по своей вине, возможно, но все-таки поражение, и последствия этого поражения должны были отдаваться в головах и в сердцах всех масадцев.
И все-таки...
Он замер, напряженно глядя в пространство и пытаясь сформулировать это “все-таки” поточнее. Молчание Совета Старейших? Вялые протесты Меча Саймондса против проволочек, которые задерживали “Гнев” у Эндикотта? Или просто нависающее над ними всеми чувство обреченности?
Он невесело ухмыльнулся собственной противоречивости. Он ждал от Совета вспышки истерики и тучи противоречивых приказов, и их отсутствие должно было принести ему облегчение. Ошеломленное и молчаливое отсутствие реакции масадцев было куда выгоднее для их с послом Лейси планов — может, он именно поэтому и беспокоился? Потому что это слишком удобно?
Но почему пассивность Саймондса должна его беспокоить? Меч, наверное, потрясен тем, что еще жив. Наверняка он гадает, когда эта странная неуязвимость окончится. Человек, которому в спину дышит смерть, и неизвестно, когда она нанесет удар, вряд ли будет сохранять свое прежнее упрямство и назойливость.
А что касается чувства обреченности, так чего еще он мог ждать? Несмотря на бодрую маску, которую он сохранял ради внутреннего круга хевенитских офицеров, сам он вовсе не надеялся, что Мантикора отступит только потому, что на пути встанет единственный хевенитский линейный крейсер, особенно тот, который и начал всю эту стрельбу. А если он сам в это не верил, как могла верить его команда? На борту “Гнева Господня” царило предчувствие грозы, люди выполняли свои обязанности без обычной болтовни и старались убедить себя, что выживут, когда все это закончится.
Все эти объяснения его беспокойства были верны. К несчастью, ни одно из них не давало полного объяснения происходящему.
Он автоматически, почти против воли, повернулся к экрану календаря на переборке. Три дня после уничтожения Ворона. Он не знал, когда точно ушли грузовики Харрингтон, но они наверняка должны были отбыть, когда она выяснила, что представляет собой “Гнев”, если не раньше. Это позволяло определить приблизительный срок. У него было восемь-десять дней до прибытия помощи с Мантикоры, и каждая медленно текущая секунда ожидания еще больше напрягала его нервы.
По крайней мере, Истинные, похоже, поняли, что они проиграли. Довольно быстрое согласие Старейших с его аргументами о бесполезности дальнейших атак было приятным сюрпризом. Решение Саймондса усилить оборонные укрепления, рассеянные по системе Эндикотта, было, конечно, бессмысленным, но уж лучше это, чем самоубийственное нападение на Грейсон.
Они делали точнехонько то, чего Ю с послом Лейси от них и хотели, так почему же он не чувствовал удовлетворения?
Все дело в тщетности, решил он. Казалось, что события идут по заранее намеченному пути, которого никто не мог изменить. Осознание того, что все это не имеет значения, что конец будет одинаковый — что бы он ни делал сам и ни заставлял делать остальных, — делало бездействие опасно притягательным.
Может, поэтому он и не возражал против последних приказов Меча. “Гнев Господень” никогда не предназначался под транспортный корабль, но даже на досветовом уровне он был быстрее всех судов Масады. И хотя ему претила мысль забивать свой корабль толпой масадцев, его утешало, что, пока он тут играет в пассажирский корабль, его не пошлют обратно на Ельцин. И у него создавалось ощущение, что он хоть чем-то занят.
Ю фыркнул. Возможно, он был больше похож на Саймондса, чем готов был признать. Их обоих больше всего, похоже, волновало сохранение иллюзии.
Он снова взглянул на календарь. Первые шаттлы прибудут через девять часов. Ю выпрямился и пошел к люку. Им с Мэннингом придется порядком поломать голову над размещением, и это было даже хорошо. По крайней мере, он будет беспокоиться о чем-то конструктивном.

* * *

Зеленый адмирал Хэмиш Александер, тринадцатый граф Белой Гавани, ждал у переходного люка, пока катер причалит к кораблю Ее Величества “Уверенный”. Его флагманский корабль уже шел к гипергранице на полной боевой мощности, и хотя суровое лицо адмирала было спокойным, во взгляде светло-голубых глаз чувствовалось напряжение.
Он заложил руки за спину, размышляя. Настоящее потрясение еще не наступило. Пролонг делал дружеские связи особенно длинными, а он знал Рауля Курвуазье всю свою жизнь. Он был на двенадцать земных лет младше Рауля и взбирался по служебной лестнице быстрее, во многом благодаря своему происхождению, но между ними всегда была личная, а не только профессиональная близость. Лейтенант Курвуазье учил его астрогации на первом курсе, гардемарином. Вслед за капитаном Курвуазье он занял место старшего тактического инструктора на острове Саганами. Годами он обсуждал и планировал стратегию и размещение кораблей с адмиралом Курвуазье. А теперь Курвуазье не стало.
Ощущение было такое, будто он проснулся утром и обнаружил, что во сне потерял руку или ногу, но Хэмиш Александер был хорошо знаком с болью. И как ни сильна была эта боль, не она наполняла его страхом. Личное горе, скорбное понимание, какого командира лишился флот со смертью Рауля, заслонялись другим: вместе с Курвуазье погибли еще четыреста офицеров и матросов, а еще тысяча сейчас, во всей видимости, ожидает смерти на Ельцине — если они еще живы. Именно это наполняло Хэмиша Александера страхом.
Давление в переходной камере выровнялось, и из нее вышла невысокая крепкая женщина-коммандер. Ее светлая коса была спрятана в белый берет командира космического корабля. Зазвучали боцманские дудки, встречающая группа вытянулась по стойке смирно, и офицер четко отдала честь.
— Добро пожаловать на борт, коммандер Трумэн, — сказал он, отвечая на ее приветствие.
— Спасибо, сэр. — На напряженном лице Трумэн чувствовалась усталость.
Этот переход был для нее нелегким, решил Александер, но в ее измученных зеленых глазах чувствовалась новая, особенно острая печаль.
— Извините, что оторвал вас от “Аполлона”, коммандер, — тихо сказал он на пути к лифту, — но мне надо было отправляться немедленно, и я хотел знать о ситуации все, что может рассказать человек, который сам был там. При таких обстоятельствах... — Он слегка пожал плечами, и она кивнула.
— Я понимаю, сэр. Я не хотела оставлять свой корабль, но верфи нужны ему больше, чем я, а коммандер Прево сможет справиться с любыми возникшими проблемами.
— Я рад, что вы меня понимаете.
За ними закрылась дверь, лифт пошел к мостику, и Александер посмотрел на свою гостью. Его корабли покинули орбиту Мантикоры через пятнадцать минут после получения сигнала “Аполлона”. Он видел повреждения крейсера, когда тот встретился с “Уверенным”, чтобы смогла прибыть Трумэн. До момента встречи он только в самых общих чертах знал о событиях на Ельцине, но один взгляд на изувеченный корпус сказал ему, что дела плохи. То, что “Аполлон” сохранил гипердвигатели, было настоящим чудом, и он гадал, как будет выглядеть Трумэн, когда поднимется на борт. Теперь он знал.
— Я заметил, — сказал он осторожно, — что вы пришли с Ельцина за рекордное время, коммандер.
— Да, сэр, — ответила Трумэн подчеркнуто ровно, и Александер улыбнулся.
— Не бойтесь подвоха, коммандер. Я ведь прекрасно понимаю, что вы не могли превзойти на тридцать часов прежний рекорд вооруженных сил, не схимичив с гипергенератором.
Несколько секунд Элис Трумэн молча глядела на него. Лорд Александер — нет, теперь уже граф Белой Гавани, он стал графом после смерти своего отца, — был известен еще и тем, что порой игнорировал уставы, если они ему мешали, и наряду с беспокойством в его глазах виднелся почти заговорщический блеск.
— Все верно, милорд.
— И далеко вы забрались, коммандер?
— Слишком далеко. Мы преодолели йота-порог через день после ухода с Ельцина.
Александер невольно вздрогнул. Господи, она, похоже, сняла вообще все предохранители. Еще ни один корабль не вернулся целым из йота-полосы; никто даже не знал, может ли вообще корабль выжить в них.
— Понятно, — он откашлялся. — Вам очень повезло, коммандер Трумэн. Я надеюсь, вы это понимаете?
— Да, сэр, вполне.
— И вы, похоже, отличный капитан, — продолжил он тем же тоном, — раз сумели привести корабль в целости.
— Как вы сказали, милорд, мне повезло. И у меня замечательный инженер — может, он даже когда-нибудь снова согласится со мной разговаривать.
Александер внезапно расплылся в почти мальчишеской ухмылке, и Трумэн улыбнулась ему в ответ. Но это была мимолетная неустойчивая улыбка, которая тут же исчезла, и она повела плечами.
— Я понимаю, что нарушила все нормы безопасности, сэр, но, зная, что ждет капитана Харрингтон на Ельцине, я была уверена, что риск оправдан.
— Я полностью с вами согласен и так и сказал Первому Космос-Лорду Вебстеру.
— Спасибо, сэр, — негромко ответила Трумэн.
— Вообще-то, коммандер, теперь настала очередь выяснить, насколько хороши мои инженеры. Боюсь, я не смогу оправданно провести две эскадры линейных крейсеров тем способом, каким шли вы, но на несколько часов мы обратный путь сократим. Ясно, что в первую очередь нам не хватает времени.
Теперь кивнула Трумэн, но в глазах ее снова читалось беспокойство. Времени не было не “у нас”, время вот-вот могло закончиться у Грейсона и капитана Харрингтон.
Лифт остановился, и дверь открылась, окунув их в суету мостика. Штаб Александера все еще судорожно приводил дела в порядок — три крейсера перевели в последний момент, чтобы заменить корабли, которые не могли стартовать немедленно, — но капитан Хантер, начальник штаба, заметил появление адмирала. Хантер сказал что-то начальнику оперативного отдела и быстро пошел к лифту, протягивая руку Трумэн.
— Элис! Я слышал, что “Аполлон” сильно пострадал, но я рад тебя видеть, даже при таких печальных обстоятельствах.
— Спасибо, сэр, я тоже рада.
— Пройдемте с нами в кабинет, Байрон, — сказал Александер. — Нам обоим следует внимательно выслушать все, что может сообщить коммандер Трумэн.
— Конечно, сэр.
Александер провел их в кабинет и указал на кресла.
— К сожалению, я не встречался с капитаном Харрингтон, коммандер, — сказал он. — Я знаком с ее досье, но не знаю ее лично и не информирован о текущей ситуации, так что я хочу, чтобы вы начали с самого начала и рассказали мне все, что произошло с тех пор, как вы впервые вошли в пространство Ельцина.
— Да, сэр. — Трумэн глубоко вздохнула и выпрямилась в кресле. — Мы прибыли по расписанию, милорд, и...
Александер слушал ее, обращая внимание на то, как она говорила, ничуть не меньше, чем на сами слова. Разум его работал четко и бесстрастно, выделяя полезную информацию, отмечая вопросы, которые следовало задать, запоминая уже данные ответы, но за концентрацией скрывался глубокий страх.
Потому что, несмотря на весь риск, на который пошла Трумэн, было вполне возможно, что Хонор Харрингтон и все ее люди уже мертвы, а если так, то Хэмиш Александер начнет войну, которой Мантикора боялась почти сорок лет.

* * *

— Шкипер?
Хонор оторвалась от бумаг, когда Веницелос просунул голову в открытый люк.
— Да, Энди?
— Я подумал, вам стоит знать, что мы вроде как снова наладили четвертый лазер. В контроле огня все еще есть помехи, и расчету придется вводить уточненные данные вручную, но мы восстановили целостность корпуса, и все цепи дают зеленый сигнал.
— Отлично, Энди! — улыбнулась Хонор правой стороной рта. — Теперь, если бы вы с Джеймсом еще и гравитационные сенсоры наладили?..
Она прервала фразу на вопросительной ноте, и он поморщился.
— Шкипер, трудные дела мы делаем сразу, а вот невозможные оставляем верфям.
— Этого я и боялась. — Хонор указала старпому кресло, и он сел, исподтишка рассматривая своего капитана.
Ускоренное лечение почти убрало жутковатые раны, изуродовавшие ее лицо, и она выглядела заметно лучше. Левая сторона все еще сохраняла неподвижность, но к этому Веницелос уже начал привыкать. И хотя с ее левым глазом дела обстояли так плохо, как того и боялся Монтойя, аккуратная черная повязка, которой она заменила громоздкие медицинские сооружения, придавала ей пиратскую лихость.
Но дело не в ее внешности, подумал он. Когда она проснулась после первого сна за пятьдесят три часа и обнаружила, что Монтойя и МакГиннес подсыпали снотворного ей в какао, то пришла в неподдельное бешенство. Поначалу Веницелос думал, что она отправит их обоих на гауптвахту, несмотря на все клятвы доктора, что он сумел бы разбудить ее меньше чем за полчаса, если бы появился “Гнев Господень”. Но главное — она проспала пятнадцать часов. И в глубине души она наверняка понимала, как остро ей нужен был этот отдых.
Веницелос не знал, что замышлял Монтойя, но если бы знал, сам бы подсыпал ей снотворное. Она разваливалась на кусочки у него на глазах, и он боялся как за нее, так и за людей, которые так в ней нуждались. Ей стало плохо, когда она узнала о смерти адмирала Курвуазье, а после того, что случилось с экипажем “Мадригала”, на нее было жутко смотреть. Веницелос не мог винить ее за ненависть и разделял ее чувство вины, хотя и отвергал ее мучительную уверенность в том, что она подвела адмирала. Но он знал, что при любых обстоятельствах она им нужна. Если начнется самое худшее, им на мостике “Бесстрашного” нужна Хонор Харрингтон, способная снова творить чудеса, — а не измученный робот, который заработался до изнеможения.
— Ну что ж, — она откинулась назад, и ее голос отвлек старпома от размышлений, — похоже, мы настолько готовы к его появлению, насколько это возможно.
— Вы правда думаете, что “Гнев” появится, шкипер? Прошло уже четыре дня. Думаю, если они вообще собирались приходить, они бы уже пришли.
— Мнение логичное.
— Но вы с ним не согласны, так? — спросил Веницелос и прищурился, когда она покачала головой. — А почему, шкипер?
— Логичных доводов у меня нет. — Она сложила руки на груди, серьезно разглядывая старпома единственным темным глазом. — Что бы они сейчас ни сделали в Ельцине, это только ухудшит их положение. Если они уничтожат нас или нанесут ядерный удар по Грейсону, флот от них одно воспоминание оставит. Даже если масадцы этого не понимают, то хевениты понимают даже слишком хорошо. А если бы они собирались что-то делать, то должны были бы уже это сделать, не дав нам времени на ремонт, на подготовку, не говоря уже о том, что с Мантикоры приближается помощь. И все же...
Ее нечеткий голос замолк, и Веницелос вздрогнул. Тишина тянулась до тех пор, пока он не откашлялся.
— И все же, мэм?
— Он там, — сказала Хонор. — Он там и идет на нас. — Она поглядела на него единственным глазом и усмехнулась уголком губ. — Не беспокойся, Энди, я не ударилась в мистицизм на старости лет. Но подумай сам. Если бы они мыслили рационально, то ушли бы в тот же момент, когда эскадра вернулась. А они не ушли. И уж конечно, они должны были сбежать, а не сражаться, когда мы атаковали Ворон. И потом, — ее голос помрачнел, — вспомни, как они обошлись с людьми с “Мадригала”.
На мгновение она замолчала, снова уставившись на столешницу в мрачном раздумье, но потом встряхнулась.
— Суть в том, что эти ребята не мыслят рационально. Они существуют будто в другой вселенной. Я не могу выстроить славный аккуратный анализ намерений нашего врага, но, судя по тому, что мы уже видели, я думаю — нет, я знаю, — что они не изменятся и теперь.
— Даже если хевениты уведут “Гнев Господень”?
— Вот это их может остановить, — признала Хонор. — Но вопрос в том, смогут ли хевениты это сделать, а после того, что случилось на Вороне, я не очень в это верю. — Она снова покачала головой. — Нет, я думаю, что они идут. И если я права, мы увидим их скоро. Очень скоро.

Глава 30

Разместить их всех на борту оказалось еще сложнее, чем предполагал Ю. Каждая свободная каюта была до потолка забита масадскими солдатами и их личным оружием. Невозможно было повернуться, чтобы не наступить на одного из них, и Ю чувствовал, что вздохнет спокойно только тогда, когда выгрузит первую партию.
Их количество перенапрягало и системы жизнеобеспечения “Гнева”, что и послужило причиной этой встречи. Ю, коммандер Валентайн и лейтенант-коммандер ДеДжордж, баталер “Гнева”, сидели в офисе капитана, просматривая данные, и ДеДжордж проявлял растущее недовольство.
— Хуже всего, шкипер, что у большинства из них даже нет скафандров. Если у нас возникнут проблемы с жизнеобеспечением, дело обернется плохо. Очень плохо.
— Придурки чертовы, — буркнул Валентайн. Ю взглянул на него с упреком, но упрек был неискренен, и инженер пожал плечами. — Шкипер, им всего лишь надо было отправить их в дорогу в скафандрах. Оборудование у них паршивое, и в нем, конечно, здорово неудобно, но у них хоть были бы скафандры! — Он нахмурился. — Вот еще что. Мы ведь везем всю эту пехоту на астероидные базы, верно? — Ю кивнул, и Валентайн снова пожал плечами. — Что-то мне не верится, что у них там на складах столько запасных скафандров!
Ю поморщился. Инженер был прав. Они везли этих людей во враждебное окружение без единого скафандра. Это было необычайно глупо даже для масадцев, и он удивился, почему ему самому не пришло это в голову.
— Ну, так или иначе, — сказал ДеДжордж, — я буду присматривать за жизнеобеспечением во все глаза, и пока оно держится. Я только надеюсь, что и дальше так будет.

* * *

Джордж Мэннинг сидел посреди мостика и пытался воспроизвести уверенность, которую излучал капитан. Ощущал он себя не особо уверенно, но Мэннинг уже успел приспособиться к постоянному чувству обреченности, да и выбора особого у него не было.
Он проверил время. Они отставали больше чем на полчаса от расписания по первой выгрузке, и он повернул голову.

Предыдущая страница 20 Следующая страница


21 Дэвид Вебер

— Связь, вызовите Базу-Три и уточните время нашего прибытия.
— Есть, сэр, — ответил лейтенант Харт, масадский офицер связи, и что-то в его ответе кольнуло Мэннинга. В голосе слышался странный оттенок, более глубокий, чем постоянное фоновое беспокойство, которое ощущали все они. Старпом взглянул на него повнимательнее.
Харт, казалось, не замечал его интереса. Он наклонился влево, чтобы включить программное обеспечение для коммуникационного лазера, и Мэннинг внезапно замер. Под кителем масадца виднелось что-то угловатое. Ничему такому там быть не полагалось — особенно похожему на автоматический пистолет.
Старпом заставил себя отвернуться. Может, он и ошибался и там было что-то другое, но он так не думал. Конечно, даже если он и был прав, присутствие пистолета вполне объяснимо. Харт мог перенервничать, это могло быть исключение — один человек, на которого свалилось перенапряжение. Учитывая небольшие размеры мостика, это пугало, но куда меньше, чем все остальное.
Он нажал кнопку на своей панели.
— Это капитан, — ответили ему, и Мэннинг постарался, чтобы его голос звучал естественно.
— Коммандер Мэннинг, сэр. Я просто хотел вам сообщить, что послал на Базу-Три уточненную информацию по поводу прибытия щедрой прибавки к гарнизону.
При слове “щедрый” лицо Альфредо Ю застыло. Он перевел глаза на своих собеседников и увидел на их лицах точно такой же шок. На секунду он потерял способность думать и чувствовал только провал в желудке, но потом его мозг снова заработал.
— Понятно, мистер Мэннинг. Мы с коммандером Валентайном как раз обсуждали системы жизнеобеспечения. Как думаете, сумеете зайти в мой офис и принять участие?
— Боюсь, я сейчас не могу отойти, сэр, — ровным тоном ответил Мэннинг, и Ю закусил губу.
— Ладно, Джордж, — ответил он. — Спасибо, что сообщили.
— Не за что, — тихо ответил Мэннинг и отключил связь.
— Господи, шкипер, — взорвался Валентайн, — мы же не можем оставить Джорджа там одного...
— Джим, заткнись.
Отсутствие выражения в голосе Ю сделало его еще более пугающим, и Валентайн резко захлопнул рот. Капитан прикрыл глаза, размышляя, а его подчиненные сидели и ждали в напряженной тишине.
Ю чувствовал их страх и ругал себя за благодушие. Он был так рад, что Саймондс ограничился укреплением своих гарнизонов на астероидах! Почему, черт возьми, он не подумал, что может означать присутствие стольких вооруженных масадцев на борту “Гнева”?
Его почти захлестнула паника, но он сумел с ней справиться. Джордж, правда, оказался внимательнее, чем он сам, но их чрезвычайные планы не учитывали присутствия на борту такого количества вооруженных противников. Едва ли треть постоянного экипажа “Гнева” до сих пор состояла из хевенитов, а, если учесть всех масадских солдат на борту, у противника получалось пятикратное превосходство.
Он встал, быстро подошел к люку, открыл его и вздохнул облегченно, когда увидел в коридоре морского пехотинца на посту. Капрал скосил глаза, когда люк открылся. Ю поманил его к себе. Он подошел поближе, и капитан очень тихо сказал ему:
— Доберитесь до майора Брайана, Марлин. Скажите ему, что у нас состояние “Баунти” [Капитан Ю взял свое кодовое слово (“щедрый” — bounty) не с потолка. В 1789 году на английском корабле “Баунти” произошел самый, наверное, знаменитый бунт экипажа против капитана, о котором написаны книги и снято несколько фильмов. (Примеч. перев.)].
Ю не хотел посылать капрала лично, но у него не было выбора. Он сумел сохранить в морской пехоте всех офицеров и большинство сержантов, и всех их проинструктировали насчет “Баунти”, но почти половина солдат морской пехоты были с Масады, и они владели такими же приборами связи, как и верные Ю люди. Если масадские пехотинцы участвуют в заговоре (а они наверняка участвуют) и один из них услышит, как Марлин передает шифрованные сообщения...
Лицо капрала Марлина побелело, но потом он вытянулся по стойке смирно и деловито замаршировал прочь по коридору. Ю посмотрел ему вслед, надеясь, что он успеет дойти до Брайана, потом вернулся в каюту.
Он нажал на запорную панель шкафчика в стене, и дверца открылась, когда сканер опознал его отпечаток пальца. Сложенные внутри пистолеты были в полицейских, а не в стандартных военных кобурах, и он бросил по пистолету каждому из своих офицеров, потом расстегнул китель. Он надел наплечную кобуру, потом обернулся к Валентайну:
— Мы в полном дерьме, Джим. Я позволил этим поганцам забить корабль солдатами, и теперь нам его не удержать. — Инженер нервно кивнул, но паники в нем не чувствовалось, и Ю мрачно продолжил: — Значит, нам придется его повредить.
— Есть, сэр. — Валентайн снова надел китель поверх кобуры и начал рассовывать амуницию по карманам.
— Кто на вахте в инженерном?
— Уоркман, — ответил Валентайн с отвращением, и на лице Ю отразилось напряжение.
— Ладно. Тебе надо туда попасть и произвести аварийное отключение генераторов. Сумеешь?
— Попробую, сэр. Большая часть его вахты масадцы, но там еще Джо Маунт, следит, чтобы они совсем уж все не запороли.
— Мне неудобно просить тебя об этом, Джим, — начал Ю, но Валентайн прервал его.
— У вас нет выбора, шкипер. Я сделаю все, что смогу.
— Спасибо. — Мгновение Ю смотрел ему в глаза, потом повернулся к ДеДжорджу. — Сэм, мы с тобой пойдем на мостик. Майор Брайан вступит в дело, когда Марлин доберется до него, и...
За его спиной люк каюты открылся, и Ю на секунду замер, а потом резко повернул голову. В проходе стоял маленький масадский полковник с автоматическим пистолетом в руке, за ним четверо вооруженных солдат.
— Вы что, полковник, забыли, что в дверь к вышестоящему офицеру надо стучаться? — резко поинтересовался он через плечо, просовывая руку за полу все еще расстегнутого кителя.
— Капитан Ю, — сказал полковник, будто Ю и не открывал рта, — мой долг сообщить вам, что теперь этот корабль находится под...
Ю повернулся всем телом, и одновременно загудел его пульсер. Дротики в обойме были не взрывающиеся, но он был установлен на автоматическую стрельбу. Спина полковника взорвалась жутким алым фонтаном. Он упал беззвучно, и вихрь уничтожения пронесся по его солдатам. Переборку у люка залила кровь, кто-то в коридоре в ужасе закричал, и Ю бросился к люку.
В проходе стояли шестеро масадцев, в изумлении глядя на побоище. Когда перед ними появился капитан с пульсером в руке, пятеро из них лихорадочно схватились за оружие. Шестой соображал быстрее. Он повернулся и побежал, когда Ю уже нажимал на спуск, и быстрота спасла ему жизнь. Его спутники загораживали линию огня как раз настолько, чтобы он успел свернуть за угол, и капитан выругался.
Он вбежал обратно в каюту, бросился к панели связи рядом с настольным терминалом и ударил по клавише “Всем”.
— Баунти-Четыре-Один! — загремел его голос из всех громкоговорителей корабля. — Повторяю, Баунти-Четыре-Один!

* * *

Майор Джозеф Брайан вытащил пистолет, повернулся и без предупреждения открыл огонь. Восемь масадских солдат, находившихся с ним в оружейной, так и умерли, удивленно глядя на громкоговоритель, и только тогда Брайан разразился бранью. Он еще удивлялся, зачем масадскому лейтенанту захотелось осмотреть оружейную. Теперь он знал, но тридцать лет службы в качестве конквистадора Народной Республики заставили его перепроверить. Он наклонился над телом лейтенанта, изуродованным пульсером, и разорвал окровавленный китель. Лицо его окаменело в маске мрачного удовлетворения, когда он нашел пистолет.
Люк в оружейную открылся, майор молниеносно развернулся и пригнулся, но это был капрал Марлин.
— А ты-то что тут делаешь, черт возьми? — прорычал Брайан. — Ты должен был прикрывать капитана!
— Он послал меня найти вас еще до того, как подал сигнал через громкоговорители, сэр. — Марлин с горечью смотрел на трупы и кровь. — Наверное, у него оказалось еще меньше времени, чем он рассчитывал.
Брайан только буркнул в ответ. Он уже натягивал поверх формы тяжелый бронежилет, и капрал встряхнулся и занялся тем же. Оба они предпочли бы доспехи или, хотя бы, боевые скафандры, но приходилось довольствоваться тем, что есть.
Майор застегнул верхнюю пластину, которая прикрывала спину и грудь и напоминала раковину моллюска, и схватил со стойки короткое оружие с тяжелым стволом, стрелявшее похожими на дротики взрывающимися снарядами. Едва он вставил магазин, как послышался треск масадского оружия. Он нацелился на люк, но опустил дуло, когда послышалось ответное гудение пульсеров и в проходе появился капитан Янг.
— У меня девять человек, сэр, — немедленно доложил Янг.
— Хорошо. — Брайан перекинул через плечо сумку с заряженными магазинами, лихорадочно соображая.
Баунти-Четыре-Один означает, что капитан Ю не считает, что его люди смогут удержать корабль. Учитывая количество масадских солдат на борту, Брайан не мог не согласиться. Его собственная задача по плану Баунти-Четыре-Один была простой и ясной, но он надеялся на большее число людей для ее выполнения.
Он застегнул ремень и одобрительно хмыкнул, когда Янг завел внутрь пятерых солдат, и все шестеро стали надевать броню. Четверо оставшихся людей капитана присели у люка, вооруженные пульсерами, которые бросил им Марлин, прикрывая своих вооружавшихся спутников. Брайан принял решение.
— Капитан, я возьму Марлина и четверых из ваших людей. Вы сидите здесь полчаса или пока я не дам других указаний, но не задерживайтесь до последнего. Если вас отсюда вытеснят, сообщите мне перед уходом и постарайтесь ничего не оставлять масадцам.
— Да, сэр, — сказал Янг. — Хэдли, Маркс, Бэннер, Янкович, вы с майором.
Названные солдаты подтвердили приказ, не прекращая вооружаться. Брайан подождал, пока они запаслись боеприпасами, потом жестом послал их на выход.

* * *

— ... повторяю, Баунти-Четыре-Один!
Лейтенант Маунт вздрогнул, услышав донесшиеся из громкоговорителя слова. Мгновение он недоверчиво смотрел на динамик, чувствуя изумление окружавших его масадцев, потом потянулся к своей контрольной панели.
Лейтенант-коммандер Уоркман никогда не слышал про “Баунти-Четыре-Один”, но он знал, что запланировал Меч Саймондс, и внезапное бессмысленное сообщение могло означать только одно. Его пуля пробила голову Маунта прежде, чем лейтенант дотянулся до кнопки аварийного отключения.

* * *

Коммандер Мэннинг даже не дернулся, когда из коммуникатора раздался голос капитана Ю. Он знал, что происходит, и уже понял, что застрял на мостике. Как только капитан подтвердил состояние Четыре-Один, он правой рукой коснулся снизу подлокотника командирского кресла. Открылась маленькая панель, которую не показывал ни один план или инженерная схема, и он засунул внутрь указательный палец как раз тогда, когда лейтенант Харт вытащил свой пистолет.
— Встаньте из командирского кресла, коммандер Мэннинг, — скомандовал масадец. — И держите руки так, чтобы я их видел!
Рулевой-хевенит бросился на офицера связи, но где-то за спиной Мэннинга дважды щелкнул еще один пистолет, и рулевой упал на палубу. Его помощник перешагнул через дергающееся тело старшины и занял место у панели управления. Лицо Мэннинга исказилось от ненависти. Он оскалился на Харта, но тот снова дернул рукой с пистолетом.
— Давай из кресла! — гавкнул Харт, и Мэннинг поднялся с презрительным взглядом.
Когда он встал, спрятанная панель снова закрылась, а масадец оскалился ему в ответ:
— Так-то лучше, а теперь...
— Лейтенант Харт! — позвал его масадец, взявший на себя управление. — Он не подчиняется управлению, сэр!
Харт повернулся к нему, и Мэннинг напрягся, готовясь прыгнуть. Но потом он заставил себя расслабиться, зная, что за спиной как минимум один вооруженный человек.
Офицер связи наклонился через плечо рулевого и начал нажимать на кнопки. Ничего не произошло, и он в бешенстве повернулся к Мэннингу.
— Ты что там сделал? — спросил он.
— Я? Ничего. Может, мистер Шерман что-то сделал перед тем, как вы его убили, — процедил Мэннинг.
— Не ври мне, еретик чертов, — прошипел Харт. — Я не...
Взвыла тревога, потом еще и еще, и масадец в изумлении остолбенел. Одновременно отключились посты связи, астрогации и тактики. На каждой панели горели предупреждающие сигналы и красные огни неполадок, и Мэннинг злорадно улыбнулся.
— Похоже, у вас проблемы, лейтенант, — сказал он. — Возможно, вы...
Он так и не услышал щелчок пистолета Харта.

* * *

Капитан Ю рискнул воспользоваться лифтом. На надежные методы времени не было, так что Валентайн и ДеДжордж, вынув пульсеры, прикрывали коридор, пока он вводил свой личный код управления и место назначения.
— Внутрь! — скомандовал он наконец, но почти сразу послышались крики, и в закрывающуюся дверь лифта ударили пули.
— О, черт!
Валентайн отскочил от двери, держась за левое бедро, и Ю выругался при виде влажного пятна от крови. ДеДжордж усадил инженера на пол, разорвал ему брючину, поспешно проверяя рану, и Валентайн застонал сквозь сжатые зубы.
— Похоже, основные артерии не задело, капитан, — поспешно сообщил баталер, потом снова посмотрел на Валентайна. — Джим, будет чертовски больно, но если мы выберемся отсюда живыми, то с тобой все будет в порядке.
— Спасибо, что уточнил, — выдавил Валентайн.
ДеДжордж резко рассмеялся и оторвал еще полоску ткани, сооружая примитивную повязку.
Ю слушал их краем уха, не отрывая взгляда от указателя положения лифта. Тот мигал, цифры постепенно менялись, и у него появилась надежда, но потом указатель замер, лифт перестал двигаться. Ю гневно ударил кулаком по стене. Это заставило ДеДжорджа, закреплявшего повязку Валентайна, удивленно посмотреть вверх.
— Паршивцы отключили энергию, — воскликнул Ю.
— Но только к лифтам, — хрипло сказал Валентайн, окровавленной рукой указывая на панель статусной информации. Красная лампочка, которая обозначала аварийный генератор, была темной, и лицо его исказили боль и разочарование. — Реакторы работают, — проговорил он. —Джо не сумел их отключить.
— Знаю. — Ю понадеялся, что Маунт еще жив, но он успел уделить лейтенанту лишь мимолетную мысль. Он уже отрывал ковровое покрытие, чтобы добраться до аварийного люка.

* * *

Майор Брайан остановился передохнуть у закрытого люка в служебные проходы и от всей души пожелал, чтобы был способ видеть сквозь стены. Но он такого способа не знал. Ему и его людям приходилось двигаться вслепую и надеяться на лучшее. Не такими способами Брайан выжил и дослужился до майорского звания.
— Ладно, — тихо сказал он. — Марлин, я пойду направо, а ты налево. Хэдли и Маркс со мной, Бэннер и Янкович с Марлином. Все ясно?
Солдаты шепотом ответили утвердительно, он взял пульсер и плечом ударил в рычаг.
Люк распахнулся, и Брайан нырнул внутрь. Он упал на живот, краем сознания отмечая людей и позиции, и сделал первый выстрел еще до того, как остановился.
Пульсер дернулся, и пучок дротиков полетел по галерее стыковочного отсека. Масадский офицер взорвался кровью и ошметками, которые полетели на бронированную переборку, а трое его солдат потрясенно повернулись к майору.
Пульсер дернулся снова и снова— так быстро, что только один из масадцев успел закричать прежде, чем острые дротики разорвали его на части. Хевенитские члены экипажа, которых эти солдаты держали под прицелами, бросились ничком на палубу. Слева от Брайана заработал еще один пульсер, стреляя очередями, и в ответ ему затрещали винтовки масадцев. Он услышал визг рикошетных пуль, но уже перевел огонь на масадские подкрепления, пытавшиеся ворваться в отсек.
Его дротики порубили их на визжащие и дергающиеся котлеты, а потом из-за его спины Хэдли бросил гранату. В тесном проходе осколочная граната сработала как молот божий, и уже никто сквозь люк не рвался.
Брайан поднялся на ноги. Марлин был ранен, его левое плечо сильно кровоточило от пулевой раны, но все могло быть намного хуже. Он насчитал по крайней мере восемнадцать мертвых масадцев, и эти ублюдки успели согнать в отсек больше двадцати хевенитов.
— Все найдите себе оружие, — скомандовал майор, указывая на залитые кровью масадские винтовки и пистолеты на палубе. Потрясенные члены экипажа поспешили выполнить его приказ, а он включил коммуникатор. — Янг, это Брайан. Мы на месте. Каково ваше положение?
— У меня тридцать два человека, майор, включая лейтенанта Уордена. — Голосу Янга аккомпанировали звуки стрельбы. — У нас сильный огонь на один-пятнадцать и один-семнадцать, и они отрезали один-шестнадцать у лифта, но я взорвал морг прежде, чем они туда попали.
Брайан сжал губы. Оружейная была отрезана от остального корабля. Это значило, что больше никто из его людей не подойдет к Янгу, а поскольку Янг был вынужден взорвать морг — помещение для хранения и ремонта брони возле прохода один-пятнадцать, — его людям придется сражаться без бронезащиты.
— Возьмите все боеприпасы и оружие, какое сможете унести, и уходите, — резко сказал он. — Встречаемся здесь — и не забудьте прощальный подарок.
— Да, сэр, я помню.

* * *

Альфредо Ю головой вниз спускался вдоль инспекционной лестницы; его поддерживал пристегнутый к поясу антиграв, но время от времени капитан хватался за ступеньки, чтобы подтянуться. Люди ДеДжорджа по его приказу спрятали по дюжине антигравов под каждым лифтом еще до того, как “Гнев” прибыл к Эндикотту, и капитан порадовался собственной предосторожности, в то же время злясь на то, что он позволил Саймондсу себя обмануть.
Он взглянул вверх в шахту лифта. ДеДжордж спускался последним, Валентайн шел между ними. Инженер все еще бодрился, но его побелевшее лицо было залито потом, а брючина потемнела от крови, и ему приходилось держаться за лестницу обеими руками.
Ю добрался до перекрестного прохода и проверил отметки, потом подтянулся и залез внутрь. Проходы были освещены тускло, и его глаза устали напряженно всматриваться в темноту, но фонарь мог только выдать его, если...
Впереди что-то затрещало. Он поднял руку, останавливая своих спутников, и беззвучно скользнул вперед, приготовив левую руку, чтобы держаться за перила, в правой был пульсер. В тусклом свете что-то двигалось, и он схватился за перила, чтобы предотвратить отдачу, и поднял пульсер. Ю почти нажал на спуск, но потом расслабился, заметив, что трое впереди не вооружены.
Он медленно подплыл ближе. Один из них заметил его и выдохнул предупреждение для остальных. Они заметались, но тут же вздохнули от облегчения.
— Капитан! Ох как мы рады вас видеть, сэр! — воскликнул один из них, старшина, и его негромкий голос напомнил подтянувшемуся поближе Ю о необходимости сохранять тишину.
— Мы двигались к стыковочному отсеку, сэр, — продолжал старшина, — но почти наткнулись на засаду. Они открыли двери лифта на три-девять-один.
— Да неужели? — пробормотал Ю. Сзади подошел ДеДжордж, тянувший за собой Валентайна. — Не представляете, сколько их там, Эванс?
— Человек шесть, сэр, но они все вооружены, а мы... — Он указал жестом на своих двух спутников, и Ю кивнул.
— Джим, отдай Эвансу пульсер и антиграв. — Раненый инженер протянул оружие старшине и начал доставать из карманов магазины, пока Эванс расстегивал его антиграв. Ю посмотрел на ДеДжорджа.
— Сэм, нам придется убрать ублюдков с дороги, и не только ради нас самих. — ДеДжордж кивнул, и Ю стукнул по переборке, составлявшей заднюю часть прохода. — Ты иди по этой переборке, я сверху, а Эванс пойдет напротив меня. — Он посмотрел наверх, проверяя, слушает ли подчиненный, и Эванс кивнул.
— Нам придется действовать быстро. Смотрите на меня. Когда я кивну, начинайте. Если повезет, мы появимся в открытом люке прежде, чем они нас заметят. Все ясно?
— Да, сэр, — тихо сказал Эванс.
— Отлично, тогда пошли, — мрачно сказал Ю.

* * *

Янг вылез из служебного прохода, и Брайан осмотрел шлюпочный отсек. Янг был последним в группе из оружейной, но еще пятнадцать человек пришли другими неожиданными путями. Большинство было без оружия, хотя некоторые захватили масадские винтовки и пистолеты, которые масадцам больше не понадобятся. Впрочем, дротиковых ружей Янг и его люди принесли на всех. У Брайана даже остался небольшой запас, а поскольку Янг заложил заряд в оружейной, масадцы вряд ли доберутся до подобного оружия.
К сожалению, у него было всего семьдесят человек. Он был уверен, что пока сможет удержать отсек, но возможности дальнейших действий были ограничены, и до сих пор к ним не добрался ни один офицер флота.
— Мы раздали дыхалки, сэр, — доложил сержант Тауэрс, к удовлетворению Брайана.
Что было хорошо в стыковочном отсеке, так это то, что в служебных и аварийных шкафчиках хранилась чертова туча дыхательных масок. Это значило, что теперь масадцы не могли задушить или отравить его людей через вентиляцию. Пара старшин из инженерного отделения отключили аварийные люки, так что нельзя было и впустить вакуум в галерею против их воли. Майор поставил людей охранять подходы к взрывоустойчивым дверям, что давало ему контроль над шахтой лифта, но поскольку питание лифтов было отключено, выгода получилась ограниченная.
— Ваши указания, сэр? — тихо спросил Янг, и Брайан нахмурился. Вообще-то он хотел начать контратаку, но с семью десятками людей он бы недалеко ушел.
— Пока держим позиции, — так же негромко ответил он, — но проведите предполетную подготовку ботов.
Боты были быстрее большинства мелких судов, и они были вооружены, хотя сейчас ни на одном из них не было внешних подвесок. Но они были куда медленнее “Гнева Господня”, слишком легко вооружены, чтобы причинить ему существенные повреждения, а орудия крейсера могли прихлопнуть их как мух. Янг знал это не хуже Брайана, но возражать не стал.
— Да, сэр, — сказал он.

* * *

Ступеньки лестницы под потными руками Ю казались скользкими, пульс участился. Это был не такой бой, к какому он привык, но теперь пришлось участвовать и в таком. Он оглянулся, проверяя ДеДжорджа и Эванса. Оба были на месте и напряженно следили за ним. Он глубоко вздохнул — и кивнул.
Все трое метнулись вперед, и Ю в полете перевернулся на бок. Держа пульсер обеими руками, он пронесся мимо открытых дверей лифта. Масадский солдат увидел его и открыл рот, чтобы предупредить своих, но капитан нажал на спуск. Одновременно загудели и остальные пульсеры, посылая по коридору вихрь дротиков.
Выбирать цели было некогда, но отсутствие прицела не делало их огонь менее смертоносным. Они срезали сидевших в засаде масадцев, и Ю выдвинул вперед ногу. Он успел зацепиться носком за ступеньку прежде, чем отдача толкнула его в сторону, и подтянулся ближе к стене. Локтем он зацепился за край отверстия и замер. Кто-то рискнул выйти из-за поворота коридора, и пульсер капитана снова загудел. Вопль дал ему знать, что он попал, и Ю снова замер, тяжело дыша, а сзади подползли Эванс и ДеДжордж.
— Попробуй собрать их оружие, Эванс. Мы с коммандером ДеДжорджем прикроем тебя.
— Есть, сэр.
Старшина посмотрел в обе стороны по поперечному коридору, потом пролез в отверстие и стал подтягивать к себе масадские винтовки. Остаток их небольшой группы подтянулся вверх за оружием, и он начал подавать винтовки вниз. Еще один масадец пытался им помешать, и ДеДжордж послал по коридору дождь дротиков.
На одном из трупов была сумка с гранатами, и Эванс со злорадной улыбкой метнул гранату за угол. Судя по крикам, она прибыла на место успешно. Потом граната взорвалась, и крики прекратились.
— Молодец! — сказал Ю, и Эванс ухмыльнулся в ответ, возвращаясь с сумкой в шахту.
— Еще двое наших подошли, сэр, — сказал кто-то, и Ю кивнул. Кроме служебных проходов из помещений морской пехоты, это был единственный путь в шлюпочный отсек. Если кто-то из верхней части корабля сумеет избежать плена, им неизбежно придется пройти мимо этого отверстия.
— Сэм, вы с Эвансом возьмите еще троих и удерживайте эту позицию, — сказал Ю. — Мне надо попасть в шлюпочный отсек и посмотреть, какая там ситуация.
— Да, сэр, — сказал ДеДжордж.

Предыдущая страница 21 Следующая страница


Честь королевы 22

— У кого есть коммуникатор?
Двое в шахте подняли руки.
— Грейнджер, отдай свой баталеру.
Матрос передал коммуникатор, и ДеДжордж пристегнул его к левому запястью.
— Сэм, мы не сможем получить корабль обратно, если только Брайан не собрал больше людей, чем я предполагаю. Если смогу, я пошлю вам на помощь морских пехотинцев. Если нет, держитесь тут, пока я вас не вызову, а тогда как можно быстрее двигайтесь вперед. Все ясно?
— Ясно, сэр.
— Отлично. — Ю сжал плечо баталера и двинулся по шахте.

* * *

— Сэр! Майор Брайан! Здесь капитан!
Брайан с глубоким облегчением поднял голову и увидел, как из дверей лифта выбирается капитан Ю. Капитан пошел по залу, за ним горстка флотских, двое несли коммандера Валентайна в полубессознательном состоянии.
Брайан вытянулся по стойке смирно и начал докладывать, но капитан остановил его жестом. Его темные глаза обежали собравшихся, и он сжал губы.
— И это все? — спросил он негромко.
Брайан кивнул. Ю чуть не сплюнул, но потом выпрямился и подошел к контрольной панели. Он набрал код безопасности и удовлетворенно кивнул.
Брайан последовал за ним и посмотрел ему через плечо. Данные на маленьком экране ничего для него не значили, и он все равно не знал, как с ними работать, но капитана они, похоже, порадовали.
— Ну хоть что-то сработало, — пробормотал он.
— Сэр? — отозвался Брайан, и Ю мрачно улыбнулся.
— Коммандер Мэннинг вырубил компьютеры на мостике. Пока они не придумают, как это обойти, они не смогут маневрировать — и им недоступны все тактические системы.
У Брайана заблестели глаза, и Ю оскалил зубы.
— Вы провели предполетную подготовку ботов?
— Да, сэр.
— Хорошо. — Ю пожевал нижнюю губу, немного расслабился. — Хорошо, — повторил он снова, — но нам, к сожалению, придется многих оставить, майор.
— Да, сэр, — мрачно отозвался Брайан, потом откашлялся. — Сэр, что, по-вашему, эти ублюдки собираются делать с кораблем?
— Боюсь даже гадать, майор, — вздохнул Ю. — Что бы это ни было, нам их не остановить. Сейчас мы можем только постараться вывести своих людей.

* * *

— Что значит — вы не можете попасть в шлюпочный отсек? — воскликнул Меч Саймондс, и бригадный генерал еле удержался, чтобы не облизнуть пересохшие губы.
— Мы пробовали, сэр, но там слишком много народу — полковник Несбит считает, что три или четыре сотни человек.
— Чушь! Полная чушь! Их и всего-то меньше шести сотен на борту, и мы уже разобрались с двумя третями! Пусть Несбит займется делом! Этот идиот Харт застрелил Мэннинга, и если Ю от меня уйдет...
Конец фразы Меча зловеще повис в воздухе, и бригадный генерал нервно сглотнул.

* * *

— Сколько? — спросил Ю.
— По моим подсчетам, сто шестьдесят, сэр, — с тяжестью на душе произнес Брайан.
Лицо Ю окаменело, но в глазах читалась его боль. Это было меньше двадцати семи процентов хевенитов, числившихся в экипаже. Но уже пятнадцать минут никто новый не появлялся, а масадцы использовали теперь огнеметы, помимо гранат и винтовок. Ю поднес к губам наручный коммуникатор.
— Сэм?
— Да, сэр?
— Давай сюда. Пора уходить.

* * *

— Что-что они сделали?
— Запустили катера, сэр, — повторил несчастный офицер. — И... и сразу после этого в стыковочном отсеке был взрыв, — добавил он.
Меч Саймондс выругался, с трудом удержавшись, чтобы не ударить его, и развернулся к лейтенанту Харту.
— Как обстановка с компьютерами?
— М-мы все еще пытаемся понять, что не так, сэр. — Харт пугливо взглянул на Меча. — Похоже, это какая-то аварийная блокировка, и...
— Ну разумеется, что еще это может быть! — прорычал Саймондс.
— Рано или поздно мы ее обойдем, — обещал побелевший Харт. — Просто придется пройти по дереву команд, если только...
— Если только что?— поинтересовался Саймондс, когда лейтенант остановился.
— Если только это не заложено прямо в оборудовании, сэр, — чуть слышно отозвался Харт. — Тогда нам придется прозванивать всю сеть, пока мы их не найдем, а без коммандера Валентайна...
— Не оправдывайся! — заорал Саймондс. — Если бы ты не поторопился застрелить Мэннинга, мы бы заставили его рассказать, что именно он сделал!
— Но, сэр, мы же не знаем точно, что это именно он! То есть...
— Идиот! — Меч с размаху ударил лейтенанта по лицу, потом повернулся к бригадному генералу. — Арестуйте этого человека за предательство и преступление против Веры!

* * *

Капитан Ю сидел в кресле второго пилота, глядя, как за кормой удаляется в черноту его прекрасный корабль. Горькое молчание в пассажирском отсеке катера вполне соответствовало его собственным чувствам. Как и он, его пассажиры чувствовали огромное облегчение оттого, что остались в живых, но к нему примешивался стыд. Слишком много своих они оставили позади, и хотя все знали, что другого выхода не было, легче от этого не становилось.
Отчасти Альфредо Ю жалел, что вообще выбрался, потому что стыд он испытывал нестерпимый. Это был его корабль и его люди, а он их подвел. Он подвел и свое правительство, но Народная Республика мало кому внушала личную преданность, и даже понимание того, что флот свалит на него всю вину за провал, не имело никакого значения по сравнению с тем, что он бросил своих людей. Но выбора не было, надо было спасти тех, кого можно было спасти, и он это знал.
Он вздохнул и вызвал на экран карту системы. Где-то неподалеку было укрытие, в котором он и его люди могли спрятаться до тех пор, пока не прибудет вызванная послом Лейси эскадра. Теперь бы только его найти.

Глава 31

Хонор отрезала еще кусочек бифштекса и положила в рот. Она уже поняла, что еда превращается в ужасную проблему, когда работает только одна сторона лица. Левая половина оставалась мертвой, и, к своему стыду, часто Хонор обнаруживала, что еда выпачкала ей бесчувственную щеку и подбородок, только когда крошки падали на китель. За последние несколько дней она добилась некоторых успехов, но не настолько, чтобы соглашаться есть при людях.
Но по крайней мере беспокойство о том, как жевать, было будничным и успокаивающим, в отличие от других проблем. “Аполлон” ушел пять дней назад. Если масадцы готовятся попробовать что-то еще — а, несмотря на высказанные Веницелосом аргументы о безумии такого шага с их стороны, Хонор по-прежнему была убеждена, что они так и сделают, — все начнется с минуты на минуту. Но, к своему собственному удивлению, она была почти спокойна, когда думала об этом. Она достигла состояния равновесия. Она все решила, сделала все возможное, чтобы приготовить себя и своих людей. Осталось только встретить то, что произойдет. Когда Хонор осознала это, горе, вина и ненависть — как и ужас — превратились в спокойствие. Она знала, что долго это не продлится. Просто Хонор так приспосабливалась к ожиданию. Но она была благодарна и за это.
Она жевала очень осторожно, стараясь, чтобы внутренняя сторона онемевшей щеки не попадала между зубами, и радуясь, что хотя бы язык не пострадал. Потом она проглотила еду и потянулась за пивом. Пила она так же аккуратно, наклонив голову, чтобы уменьшить шансы пролить что-нибудь. Хонор поставил стакан на место, и тут через люк столовой донесся музыкальный звонок компьютерного терминала.
— Мяв? — сказал Нимиц со своего конца стола.
— Сама не знаю, — ответила она. — Подождем.
Вскоре в люк просунул голову МакГиннес; на лице его было мрачное неодобрение, как и всегда, когда обед капитана прерывался.
— Извините, мэм, но вас вызывает коммандер Веницелос. — Стюард фыркнул. — Я сказал ему, что вы обедаете, но он настаивает, что это важно.
Здоровый глаз Хонор моргнул, и она прикрыла салфеткой улыбку, таившуюся в правом углу губ. С тех пор как она была ранена, МакГиннес, как злой сторожевой пес, охранял ее редкие моменты уединения, особенно во время еды. Он ни за что не простил бы ее, если бы она захихикала.
— Я уверена, что это действительно важно, Мак, — успокаивающе сказала она, и стюард, снова фыркнув, пропустил ее к рабочему терминалу, потом подошел к столу и накрыл ее тарелку крышкой с подогревом. Нимиц изучающе посмотрел на него, и, когда МакГиннес пожал плечами, соскочил вниз и пошел за хозяйкой.
Хонор нажала на кнопку вызова, чтобы убрать сигнал ожидания, и на экране появился Веницелос с тревожным выражением лица.
— В чем дело, Энди?
— РМ-девять-три только что отметил гиперслед на максимальном удалении, мэм, прямо на отметке в пятьдесят световых минут.
Хонор почувствовала, как правая сторона лица закаменела не хуже левой. В ее спокойствии появилась трещина, но она заставила себя не нервничать. На таком расстоянии у них еще было время.
— Детали?
— Пока мы получили только тревожный сигнал. “Трубадур” готов передать остальную информацию, как только она поступит, но... — Он помедлил — говорил кто-то рядом с ним, Хонор не расслышала, что именно, — а потом Веницелос снова повернулся к ней. — Шкипер, коммандер МакКеон сообщает, что девять-два отметил клин низкой мощности, движущийся в его зоне. Девять-три его тоже видит, прямо на эклиптике. Похоже, они идут в обход, хотят подкрасться к Грейсону сзади.
Хонор кивнула, лихорадочно соображая. Таким курсом могли идти только масадцы, но они знали, что у Масады оставалось еще по крайней мере одно судно с гипердвигателем, так что это вовсе не обязательно был линейный крейсер. А поскольку гравитационные приборы “Бесстрашного” не работали, она не могла напрямую читать сообщения модулей, а значит, не могла послать “Трубадур” на разведку. Тогда она потеряла бы оперативную связь с основным источником тактической информации.
— Ладно, Энди. Сообщи адмиралу Мэтьюсу и включи наш собственный клин. Пусть Раф и Стивен начинают прокладывать курс. Пока один из модулей не даст нам данные по массе, больше мы ничего не сможем сделать.
— Так точно, мэм.
— Я сейчас подойду, и... — Хонор помедлила, почувствовав, что кто-то вошел. Она оглянулась, увидела Джеймса МакГиннеса, демонстративно сложившего руки на груди, встретилась с ним взглядом и повернулась к Веницелосу. — Я приду, как только поем, — послушно поправилась она, и, несмотря на напряжение, старпом усмехнулся.
— Да, мэм. Я понимаю.
— Спасибо. — Хонор отключила связь, встала и промаршировала обратно к столу под суровым взглядом своего стюарда.

* * *

Энсин Уолкотт вводила новые данные по вероятному курсу. Уолкотт чувствовала, что окружающие беспокоятся не меньше ее самой. Коммандер Веницелос переходил от поста к посту, но она острее ощущала отсутствие капитана, чем присутствие старпома. Уолкотт поняла, что не одна она так думает, когда заметила, что многие бросают взгляды на пустое кресло в центре мостика.
Она закончила и села на место, и тихий голос проговорил ей в левое ухо:
— Не переживайте, энсин. Если бы вот-вот должен был начаться конец света, шкипер не стала бы задерживаться на обед.
Она покраснела под проницательным взглядом лейтенанта Кардонеса.
— Это что, так очевидно, сэр?
— Ну да, — улыбнулся, или скорее усмехнулся, Кардонес. — Хотя, скорее всего, потому, что мне бы и самому хотелось, чтоб она была здесь. С другой стороны, судя вот по этому, — он указал на цифры, — в ближайшее время ничего не случится, и лучше пусть капитан будет в хорошей форме, когда все начнется, чем тратит сейчас время, держа меня за руку.
— Да, сэр. — Уолкотт снова посмотрела на курс. Теперь у них были приблизительные данные о массе от трех разведмодулей, и БИЦ с вероятностью больше девяноста процентов утверждал, что это все-таки хевенитский линейный крейсер. Об этом думать не хотелось.
Она уставилась на такие невинные световые линии и почувствовала, как бьется ее сердце. Каштановые волосы взмокли от пота, на месте желудка была воющая пустота. Она помнила свой ужас, когда у Ворона “Бесстрашный” пошел прямо на ракеты, но сейчас было хуже. Куда хуже. На этот раз она знала, что может случиться, видела, как взрываются корабли, что сделали с ее однокурсницей Мей-Линь Джексон, потеряла двоих близких друзей на “Аполлоне”, и она боялась. Ее наполнило ощущение собственной смертности, а медленное приближение врага давало ей слишком много свободного времени для размышлений.
— Сэр, — тихо сказала она, не поднимая глаз, — вы больше боев видели, чем я, и лучше знаете капитана. А мы можем... — Она прикусила губу, потом взглянула на него почти умоляюще. — Сколько вообще у нас шансов, сэр?
— Ну... — протянул Кардонес и подергал себя за ухо. — Скажем так, Каролин. Когда я сам в первый раз попал в бой вместе со шкипером, я знал, что она меня угробит. Я не думал — я это точно знал и чуть не налил в штаны, если честно.
Он снова усмехнулся, и, вопреки своим собственным страхам, Уолкотт слабо улыбнулась в ответ.
— Но оказалось, что я был не прав, — продолжил Кардонес. — Забавная штука: ты вроде как забываешь бояться, когда капитан сидит рядом. Как будто ты понимаешь, что до нее они никогда не доберутся, а значит, не доберутся и до тебя. А может, просто стыдно бояться, когда она не боится, или что-нибудь в таком духе. — Он почти смущенно пожал плечами. — Так или иначе, она с легким крейсером взяла рейдер в семь с половиной миллионов тонн. Я так полагаю, что она и линейный крейсер тяжелым сумеет остановить. А если бы она беспокоилась, то сидела бы тут с нами и дергалась, а не заканчивала обедать.
— Да, сэр.
Уолкотт улыбнулась более естественно и вернулась к своей панели, где сигнал сообщал ей о поступлении новых данных с “Трубадура”. Она уточнила курс, а Рафаэль Кардонес посмотрел на коммандера Веницелоса поверх ее опущенной головы. Они обменялись понимающими взглядами. Оба сочувствовали Уолкотт, прекрасно понимая, что ей нужна моральная поддержка... и что существует огромная разница между сражением с рейдером, который пытается сбежать, и с линейным крейсером, который пришел разнести тебя на атомы.

* * *

Хонор открыла капсулу жизнеобеспечения, и Нимиц с видом неохотного согласия прыгнул внутрь. Сейчас, правда, была не аварийная ситуация, и он неторопливо проверил воду, кормушку и устроил гнездо так, как ему хотелось. Потом он свернулся клубочком и взглянул на нее, издав негромкий предупреждающий звук.
— И ты тоже будь осторожен, — тихо ответила она, гладя его уши. Он закрыл глаза, наслаждаясь ее прикосновением, а потом она отняла руку и запечатала дверь.

* * *

— БИЦ подтверждает оценки массы, полученные от модулей, мэм, — доложил Веницелос, встретив ее у лифта. — Корабль подходит с другой стороны планеты.
— Время прибытия?
— Он все еще в двух миллиардах километров, мэм, и держит ускорение в пределах пятидесяти g, скорее всего, чтобы избежать обнаружения. Основная скорость — пятьдесят девять с половиной тысяч километров в секунду. Если он сохранит нынешнее ускорение, то подойдет к Грейсону часов через восемь на скорости примерно семьдесят четыре тысячи.
Хонор кивнула, потом повернула голову, когда из лифта вышел кто-то еще. Это был коммандер Брентуорт, напряженно поздоровавшийся. На складе ему подобрали мантикорский костюм, и только грейсонские знаки отличия, нанесенные на плечах, выделяли его среди остальных.
— Еще есть время высадить вас на планете, Марк, — сказала она так, чтобы никто больше ее не слышал.
— Мой боевой пост здесь, мэм.
Улыбка у него была натянутая, но голос прозвучал с завидным спокойствием. В здоровом глазу Хонор засверкало одобрение, но она тем не менее продолжала настаивать:
— Может, ваш пост и здесь, но вряд ли мы в ближайшее время будем много устанавливать с кем-нибудь связи.
— Капитан, если вы хотите, чтобы я покинул корабль, можете отдать приказ. Иначе я остаюсь. Если вы ради нас собираетесь сражаться с этими фанатиками, то на борту должен быть хотя бы один грейсонский офицер.
Хонор собиралась сказать что-то еще, но закрыла рот и покачала головой. Она тронула его за плечо и отошла к астрогационному посту ДюМорна, чтобы посмотреть на его экран.
“Гнев Господень” — или “Саладин”, как его не называй, — поддерживал ускорение на невысоком уровне, но это скорее всего была общая мера предосторожности. На нынешнем своем курсе он находился в сотне световых минут от Грейсона и более чем в сорока от звезды Ельцина, и на таком расстоянии ни один грейсонский прибор не мог бы различить его импеллеры.
Конечно, его капитан знал, что его ждут современные корабли, но он не мог видеть “Бесстрашный” и “Трубадур” на своих собственных приборах, да и надежно укрытые разведмодули он не заметит. Так что если он не знает их расположение, расстояние действия их приборов обнаружения и способность передавать информацию быстрее света — а знать это ему неоткуда, — то сочтет, что его не обнаружили.
Она потерла кончик носа. Учитывая разницу в массе, она бы действовала не так, но он явно выбрал осторожную тактику. К тому времени, когда корабль попадет в дальнюю зону действия приборов Грейсона, он уже будет на другой стороне Ельцина и, скорее всего, отключит при этом двигатели. Это продлит время полета, но подведет его к цели по баллистическому курсу. Без заметного гравитационного сигнала от импеллеров он приблизится на расстояние выстрела от Грейсона прежде, чем его заметят активные приборы.
Но она его уже видела. Вопрос был в том, что делать с этой информацией. Хонор нагнулась над панелью ДюМорна и набросала примерный более короткий курс. Он начинался у Грейсона и пролег вокруг планеты прямо внутрь проекции курса “Саладина”.
— Стив, введи это и обработай, пожалуйста. Рассчитай максимальное ускорение по этому курсу. Когда мы попадем в поле действия его приборов?
ДюМорн начал расчеты. На ее глазах примерный курс превратился в законченный, и вокруг Ельцина появился гипотетический вектор.
— Он заметит нас примерно вот здесь, мэм, в ста тридцати пяти миллионах километров от Ельцина, через сто девяносто минут. У нас будет основная скорость пятьдесят шесть тысяч шестьсот шестьдесят семь километров в секунду. Он будет вот здесь — примерно в четырехстах девяноста пяти километрах от Ельцина и одном и трех десятых миллиарда от Грейсона по нынешнему курсу. Наши векторы сойдутся в двух и трех десятых миллионов километров от Грейсона через пять и двадцать пять сотых часа после этого. Конечно, мы исходим из предположения, что ускорение не изменится.
Хонор кивнула, соглашаясь с уточнением. Если что и было точно известно на этом свете, так это то, что ускорение “Саладина” не останется неизменным, когда он заметит “Бесстрашный” и “Трубадур”.
— А если мы пойдем вокруг Ельцина прямо по продолжению их курса?
— Секундочку, мэм. — ДюМорн произвел еще несколько расчетов, и на его экране появился второй векторный вариант. — Так он нас заметит примерно в полутора миллиардах километров от орбиты Грейсона через двести пятьдесят минут. Скорость подхода будет сто сорок тысяч четыреста девяносто семь километров в секунду, и векторы пересекутся через сорок восемь минут после обнаружения.
— Спасибо. — Хонор сложила руки за спиной и пошла к командирскому креслу, обдумывая варианты.
Ни при каких обстоятельствах она не могла сидеть здесь и ждать появления врага. Если позволить “Саладину” столько времени наращивать скорость, то он будет иметь абсолютно все возможные преимущества для первого ракетного залпа и сможет безнаказанно пройти мимо Грейсона — и кораблей Хонор.
Чтобы избежать этого, Хонор могла напасть на него лицом к лицу, идя по курсу линейного крейсера ему навстречу. В таком случае “Саладину” от нее не уйти, но они сойдутся на большой скорости, и время сражения будет сильно ограничено. Они пересекут зону действия ракет за четыре минуты, а энергетического оружия — всего за семь секунд. “Саладину” придется принять бой, но его капитан может твердо рассчитывать на то, что бой будет короткий.
В качестве другого варианта Хонор могла построить собственную, более крутую параболу, внутри траектории “Саладина”. У линейного крейсера все равно будет выше скорость в момент обнаружения “Бесстрашного” и “Трубадура”, но они пойдут на сходящихся курсах, причем Хонор будет внутри. Ее кораблям придется пройти меньшее расстояние, и “Саладин” не сможет их подрезать, даже если переведет клин на полную мощность.
Проблема была в том, что это будет именно столкновение на сходящихся курсах, дуэль бортовых залпов. В ней линейный крейсер имел преимущество в виде более тяжелого вооружения, гораздо большего боезапаса, более прочных защитных стен. Сама продолжительность столкновения даст ему больше времени разнести “Бесстрашный” и “Трубадур” на кусочки... но и у них будет больше времени атаковать его.
В общем, она могла выбирать между резким коротким столкновением — и надеяться, что ей повезет, а “Саладину” нет, — или затяжным боем.
Конечно, у нее было одно преимущество, и она недобро улыбнулась, вспомнив о нем: как и “Саладин” в том бою, когда масадцы убили адмирала, она знала, где находится враг и что он делает, а они ее планов не знали.
Она немного повозилась с проекцией курса, варьируя данные ДюМорна на своем экране, потом вздохнула. Если бы “Саладин” шел чуть помедленнее или по курсу с большей хордой, то ей хватило бы времени, чтобы набрать скорость на сходящемся курсе, а потом отключить двигатели и прокрасться для выстрела поближе по баллистическому курсу. Но “Саладин” шел иначе, и этот вариант отпадал.
А если подумать, она не могла себе позволить и лобового столкновения. Похоже, этот корабль достаточно безумен, чтобы атаковать даже сейчас, а значит, капитан вполне способен нанести ядерный удар по Грейсону. В этом случае она не могла положиться на возможность удачного выстрела: если не повезет, то “Саладин” свободно пройдет мимо нее. Нет, нужен сходящийся курс.
Она откинулась назад, потирая онемевшую сторону лица, и задумалась над выбранным “Саладином” курсом подхода. Капитан был явно осторожный. Хонор удивляла подобная робость, особенно если учесть, что любая атака на Грейсон была актом отчаяния. Если что-то хевенитский флот и накопил за пятьдесят лет завоеваний, так это опыт, но у этого капитана опыт никак не проявлялся. Он ничем не напоминал Тейсмана — и не сказать, чтобы ее это расстраивало.
Но суть была в том, что если она поставит осторожного капитана в ситуацию, в которой только два выбора — сражаться до смерти у самой планеты или отойти, особенно если она при этом покажет, что следила за ним, хотя он считал это невозможным, то он может и заколебаться. А если она заставит его отойти и задуматься, то это займет время... а лишние часы приблизят подход помощи с Мантикоры.
Конечно, он мог и решить, что с хитростями пора кончать, и сделать то, что она бы сделала с самого начала — направиться прямо к “Бесстрашному” и спровоцировать его на отчаянный бой, а потом взорвать.
Она закрыла здоровый глаз, расслабила подвижную половину лица и приняла решение.
— Связь, дайте мне адмирала Мэтьюса.
— Есть, мэм.
На экране Хонор появилось лицо Мэтьюса. Он был обеспокоен — гравитационные приборы “Трубадура” подавали информацию от модулей и на “Ковингтон”, — но взглянул ей прямо в глаза.
— Добрый день, сэр, — аккуратно выговорила Хонор, стараясь казаться спокойной и уверенной, как того требовали правила игры.
— Капитан, — ответил Мэтьюс.
— Я вывожу “Бесстрашный” и “Трубадур” навстречу “Саладину” сходящимся курсом, — сказала Хонор без проволочек. — Они идут осторожно, так что, возможно, это только разведка. Если так, то они могут уйти, если поймут, что мы в состоянии их перехватить.

Предыдущая страница 22 Следующая страница


23 Дэвид Вебер

Она остановилась, и Мэтьюс кивнул, но она читала его мысли и знала, что он тоже не верит, что это разведка.
— А тем временем, — продолжила она, — всегда есть шанс, что у масадцев осталось больше гиперкораблей, чем мы думаем, так что “Ковингтону”, “Славе” и ЛАКам придется следить за тылом.
— Я понял, капитан, — тихо сказал Мэтьюс, и Хонор услышала невысказанное им дополнение. Если “Саладин” прорвется мимо “Бесстрашного” и “Трубадура”, то существует ничтожный шанс, что они настолько его повредят, чтобы с ним могли справиться грейсонцы.
Но это только шанс.
— Тогда мы отправляемся. Удачи вам, сэр.
— И вам, капитан Харрингтон. Отправляйтесь с богом и нашими молитвами.
Хонор кивнула и прервала связь, потом посмотрела на ДюМорна.
— Стив, уточни первый курс для рулевого, и трогаемся, — тихо сказала она.

Глава 32

— Сэр, у нас на приборах еще одна гравитационная пульсация.
— Где? — Меч Истинных Саймондс наклонился через плечо своего тактического офицера, и лейтенант Эш указал смазанное пятно на своем дисплее.
— Вот, сэр. — Эш осторожно ввел уточнения и пожал плечами. — На этот раз был только один импульс. Не знаю... может, это и призрак, сэр. Я никогда раньше не управлял разведмодулями самостоятельно.
Саймондс что-то буркнул себе под нос и снова нервно зашагал по мостику. Он знал, что ему следовало бы сидеть в командирском кресле “Гнева Господня”, излучая уверенность, пока его корабль углублялся в систему Ельцина, но он не мог. Не помогало даже знание того, что Ю именно так бы и поступил, и делал бы это естественно. От этого Меч становился только более злым и дерганым, а тут еще накладывалась усталость. Он не спал тридцать часов, и его тело требовало отдыха, но эту мысль он резко отогнал. О сне не могло быть и речи.
Им потребовалось больше двенадцати часов, чтобы пройти по всем цепям и найти замок в подлокотнике командирского кресла. Меч чувствовал унизительную уверенность, что неверные инженеры сделали бы это куда быстрее, но Маунт и Хара были мертвы, Валентайн, Тиммонс и Линдеманн сбежали с корабля, а этот осел Харт застрелил единственного старшего офицера, которого они сумели взять!
К тому времени, когда они вернули себе контроль над корабельными системами, Ю уже скрылся, но остановить атаку не было возможности. Захват “Гнева” равнялся объявлению войны Хевену. Только Бог и успех на Ельцине могли спасти Истинных от последствий этого шага.
Саймондс зашагал быстрее, не желая признаваться даже себе, насколько он рассчитывал на присутствие Ю или, на худой конец, Мэннинга. Лейтенант-коммандер Уоркман вполне справлялся с инженерным отделением, но Эш был лучшим из оставшихся у них тактических офицеров, и его постоянные навязчивые идеи насчет гравитационных аномалий показывали, насколько плохую замену Мэннингу он представлял.
Да и сам он был плохой заменой Ю, прошептал слабый перепуганный голосок в усталой душе Меча.

* * *

— РМ один-семь сообщает о новом запуске модулей, капитан.
— Проецируемый курс?
— Как и у предыдущих, мэм. Они проверяют конус в шестьдесят градусов перед “Саладином”. По флангам ничего нет.
— Спасибо, Кэрол. — Хонор уже поворачивалась к экрану коммуникатора и не заметила, как энсин улыбнулась, довольная, что капитан назвала ее по имени.
— Ты у нас главный эксперт, — сказала она собеседнику на экране. — Каков шанс на то, что они заметят гравитационную пульсацию?
— Почти наверняка заметят, они уже вошли в зону действия модулей, — немедленно ответил Алистер МакКеон, — но вряд ли сообразят, что это такое. Пока не подключилась адмирал Хэмпхилл, и у нас никто не думал, что такое возможно.
Хонор кисло улыбнулась, и МакКеон ухмыльнулся в ответ. У них обоих был повод вспоминать леди Соню Хэмпхилл без всякого удовольствия, но Хонор не могла не признать, что с разведмодулями Кошмариха Хэмпхилл все сделала правильно.
— И потом, — продолжил МакКеон, — пульсация направленная, а повторяется сигнал так медленно, что вряд ли они успеют поймать больше пары сигналов с модуля прежде, чем уйдут с пути передачи. С такими данными даже лучшие аналитики не поймут, что именно они слышат.
— Хм-м, — Хонор потерла кончик носа.
Конечно, Алистер был прав, но если бы она улавливала гравитационные пульсации, которых не должно быть, она бы ломала голову, пытаясь понять, что это такое.
— Ну что ж, все равно нам с этим ничего не поделать.
Разве только надеяться, что противнику не начнут приходить в голову слишком умные мысли.
МакКеон кивнул, будто услышал ее безмолвное дополнение, и она проверила часы.
Они были в двух с половиной часах от орбиты Грейсона. Через сорок минут они войдут в зону действия приборов “Саладина”.

* * *

— Сэр! Меч Саймондс! — взволнованно воскликнул лейтенант Эш, и Саймондс повернулся к нему. — Два импеллера, сэр! Они вдруг появились из ниоткуда!
Саймондс быстрыми шагами пересек мостик и посмотрел на экран Эша. В двадцати четырех световых минутах за кормой по правому борту “Гнева” ровно горели красные огоньки гравитационного сигнала чужих кораблей.
— Скорость противника пятьдесят шесть шестьсот семьдесят два километра в секунду, сэр, — голос Эша стал спокойнее, ограненный привычными правилами доклада.
— А наша скорость?
— Шестьдесят четыре пятьсот двадцать восемь километров в секунду, сэр, но они с внутренней стороны от нас, сэр. Они нас нагоняют, потому что их радиус куда меньше.
Саймондс сжал зубы и потер припухшие глаза. Как? Как эта сука сделала это? Такой курс был не случаен.
Харрингтон точно знала, где он и что он делает, а она не могла этого знать!
Он опустил руку и уставился на дисплей, пытаясь сообразить, что дальше. Как она это сделала, значения не имело. Он твердо повторил это, хотя перепуганный голос в его сознании повторял, что имело. Важно было то, что она находилась с внутренней стороны... и ее вектор изгибался по направлению к нему. Скорость сближения сейчас была двенадцать тысяч километров в секунду, и она все еще росла. Это значило, что она войдет в зону действия его ракет через три часа, задолго до того, как он сумеет выстрелить по Грейсону.
У него еще было в запасе ускорение, но недостаточно. Ей надо только укоротить курс, и она так и будет идти с внутренней стороны. Саймондс не мог подойти достаточно близко для атаки на планету без того, чтобы попасть в зону ее обстрела, а “Гнев” был последней надеждой Истинных.
— Восемьдесят градусов на левый борт и увеличьте ускорение до четырехсот восьмидесяти g!
— Есть, сэр, — ответил рулевой. — Поворачиваю восемьдесят градусов на левый борт. Ускорение увеличено до четырехсот восьмидесяти g.
Эш удивленно оглянулся на командира, и Меч с трудом подавил желание заорать. Вместо этого он повернулся и устало уселся в командирское кресло. Экраны работали хорошо, и он стал ждать реакции Харрингтон.

* * *

— Поверить не могу! Этот паршивый... — Андреас Веницелос взял себя в руки. — Я хочу сказать, он уходит, мэм.
— Нет. Пока нет, во всяком случае. — Хонор сплела пальцы под подбородком. — Это инстинктивная реакция, Энди. Мы его удивили, и он не хочет подходить ближе, пока все не обдумает.
— Он набирает ускорение по курсу прямо прочь отсюда, четыре и семьдесят километров в секунду в квадрате, мэм, — доложил Кардонес, и Хонор кивнула. Она не думала, что это продлится долго, но пока что “Саладин” шел в правильном направлении.
— Рассчитай курс преследования, Стив. Пусть его относительное ускорение будет около двух пятидесяти g.
— Есть, мэм, — ответил ДюМорн. Она откинулась в кресле, наблюдая за тем, как световая точка “Саладина” переходит на новый курс.

* * *

Саймондс заметил, что нервно потирает сжатые на коленях руки, и заставил себя остановиться. “Гнев” сохранял новый курс и ускорение больше семидесяти минут, а прислужница Блудницы следовала за ними, но не пыталась перегнать. Она позволила “Гневу” набрать большую скорость, хотя ее менее крупные корабли могли ускоряться быстрее, и это тревожило.
Расстояние увеличилось до двадцати четырех с половиной световых минут, но Харрингтон точно знала, где они находятся. “Гнев” видел “Бесстрашный” только с помощью модулей, которые Эш оставил позади, но мантикорских модулей на экранах не было. Если только датчики Харрингтон не лучше даже чем считал Ю, она уже не должна была их видеть, и тем не менее она повторяла каждое изменение курса, которое он производил! Читавшееся за этим техническое превосходство пугало и раздражало, но главное было в том, что он никак не мог стряхнуть ее и вернуться по новому вектору... а она уже вытолкнула его за пояс астероидов, далеко за орбиту Грейсона.
Неудивительно, что она позволяла ему убегать! Он тратил драгоценное время, пытаясь уйти от того, кто видел каждое его движение. К тому времени, когда он снизит нынешнюю скорость и вернется на расстояние выстрела — если она вообще ему это позволит, — пройдет больше шести часов с того момента, как они впервые ее заметили.
Он зарычал и начал тереть щеки. То, что мантикорские корабли уже сделали с Истинными, заставляло его бояться боя с Харрингтон. А тут еще тот факт, что Ю и Мэннинг охраняли свой авторитет, не позволяя масадским помощникам набрать достаточно опыта. Эш и его люди очень старались, но они не могли выжать из корабля максимум его возможностей, и уже чувствовалось, что они нервничают все сильнее, понимая: на таком огромном расстоянии враг все равно их видит.
Однако “Гнев Господень” более чем вдвое превосходил по массе обоих своих противников вместе взятых. Если придется прорываться через них, корабль вполне на это способен. Но ему придется еще продолжить миссию против Грейсона...
— Рассчитайте новый курс, — сказал он резко. — Я хочу подойти к самому краю зоны действия ракет с двигателями и сохранять это расстояние.

* * *

— Изменение курса, — доложил Кардонес. — Он идет обратно к нам на максимальном ускорении, мэм.
Хонор кивнула. Она ждала этого, и намного раньше. В ней снова шевельнулось удивление. Крейсера строили для того, чтобы они приближались и уничтожали противника, а не для такого робкого прощупывания на большом расстоянии.
Но теперь линейный крейсер шел прямо на них.
— Направьте нас встречным курсом, астрогатор, — тихо сказала она, — но давайте попробуем, не клюнет ли он на ракетную дуэль. Наше ускорение на подходе... — она задумалась, — пусть будет шесть километров в секунду в квадрате.
— Есть, мэм.
Хонор кивнула, потом нажала кнопку на подлокотнике.
— Каюта капитана, стюард МакГиннес.
— Мак, не соберешь мне сэндвичей и кувшин какао?
— Разумеется, мэм.
— Спасибо.
Она прервала связь и посмотрела на Веницелоса. По традициям мантикорского флота люди шли в бой сытыми и по возможности отдохнувшими, а ее экипаж подняли по тревоге уже пять часов назад.
— Энди, снизим уровень готовности до двойки, и скажи кокам, что мне нужен горячий обед для всего экипажа. — Она криво улыбнулась. — С тем, как этот осел маневрирует, нам вполне хватит времени.
На другой стороне мостика энсин Каролин Уолкотт почувствовала уверенность в голосе капитана и улыбнулась, глядя на свою панель.

* * *

Командирское кресло почему-то выглядело массивнее, чем тогда, когда в нем сидел Ю. Саймондс глядел на карту, и глаза его жгло от усталости. Харрингтон подпустила “Гнев” поближе, но по-прежнему держалась между ним и Ельциным. А когда он снизил ускорение, чтобы замедлить подход, она сделала то же самое, будто надеясь на перестрелку.
Саймондса это беспокоило. “Гнев” был линейным крейсером. Его ракеты были больше и тяжелее, у них был более мощный заряд и больше аппаратуры РЭБ [Радиоэлектронной борьбы] и преодоления гравистен. Истинные уже с горечью осознали, что технология на Мантикоре опередила хевенитскую, но неужели мантикорская сука считала, что ее электроника настолько лучше, что это сравняет шансы? И еще одна мысль пугала его куда больше: а вдруг она права?
Он заставил себя сесть, чувствуя, как все кости ноют от усталости, и приказал сохранять прежний курс. Они должны были выйти на дистанцию обстрела через двенадцать минут.

* * *

— Ладно, Энди, объявляй опять общую тревогу, — сказала Хонор, и вой тревожного сигнала созвал экипаж на боевые посты. Она тем временем надела перчатки и положила шлем рядом с креслом. Наверное, стоило его надеть — хотя бронированный мостик “Бесстрашного” был укрыт глубоко в теле корабля, он вполне мог при взрыве оказаться открытым вакууму, — но она всегда считала, что если капитан слишком рано надевает шлем, команда начинает нервничать.
Так или иначе, она успела вздремнуть часа три в своем кабинете, и вокруг нее негромкие голоса экипажа тоже звучали бодрее.
— Как вы думаете, мэм, что он будет делать теперь?
Негромкий вопрос послышался из слепой зоны, и Хонор повернула голову.
— Трудно сказать, Марк. Что он должен был бы сделать, так это пойти прямо на нас, как только он нас увидел. Обойти нас тайком он никак не сумеет, то, как мы его перехватили, должно было продемонстрировать это. Пока что он только зря потратил шесть часов, пытаясь стряхнуть нас с хвоста.
— Я знаю, мэм. Но сейчас он движется на нас.
— Да, но как-то не всерьез. Смотрите, как он снижает скорость. Он почти остановится относительно нас на расстоянии в шесть и три четверти миллиона километров. Это крайний предел действия ракет. Вряд ли это показатель агрессивности в капитане. — Она покачала головой. — Он все еще пробует воду, и я этого просто не понимаю.
— Может, он просто боится вашей технологии?
Хонор фыркнула, потом усмехнулась правой стороной рта.
— Хорошо бы! Нет, если Тейсман был хорош, то человек, которого они поставили командовать “Саладином”, должен быть еще лучше. — Она увидела удивление в глазах Брентуорта и взмахнула рукой. — Наша электроника РЭБ и ракет лучше, и противоракетная защита тоже, но это же линейный крейсер. Его защитные стены в полтора раза прочнее, чем у “Бесстрашного”, не говоря уже о “Трубадуре”, а энергетическое оружие многочисленнее и мощнее. На близком расстоянии мы можем повредить его, но не так сильно, как он может повредить нас, и даже при перестрелке мощность его пассивной обороны должна бы придать ему уверенности. Это как... — Она помедлила, подбирая сравнение. — В бою наш меч острее, но его кольчуга толще, а если он подойдет близко, то у нас будет меч, а у него боевой топор. Ему бы следовало устремиться внутрь нашей зоны обстрела, а не сидеть там, где мы можем отвечать ему на равных.
Брентуорт кивнул, и она пожала плечами.
— Вряд ли мне стоит жаловаться, но хотела бы я знать, что с ним такое.

* * *

— Они в пределах досягаемости наших ракет! — сказал Эш, и Саймондс выпрямился в кресле.
— Огонь с предельной дистанции, — скомандовал он ровным тоном.

* * *

— Ракетный запуск! Ракеты подходят с ускорением четыреста семнадцать километров в секунду в квадрате! Встреча через сто семьдесят секунд — отсчет!
— План огня А, — спокойно сказала Хонор. — Рулевой, начните маневр Фокстрот-Два.
— Так точно, мэм. План огня А, — ответил Кардонес, а вслед за ним отрапортовал и Киллиан.
“Трубадур” перекатился, меняя положение относительно “Бесстрашного”, чтобы выстрелить неповрежденными орудиями правого борта, и оба корабля змеиными извивами пошли вдоль своего основного курса. Тем временем унеслись прочь их ракеты и ожили имитаторы и электронные помехи по бортам “Бесстрашного”.

* * *

— Противник ответил огнем, — напряженно доложил лейтенант Эш. — Время полета сто семьдесят девять секунд. На нас идет залп из шестнадцати ракет.
Саймондс кивнул. У “Гнева” было на две ракетных пусковых больше, и их ракеты были тяжелее. Оставалось надеяться, что этого хватит.
— Противник глушит основные системы наведения, — объявил Эш, прислушиваясь к телеметрическим данным, поступавшим от его ракет. — Головки самонаведения переключились на дополнительные системы.

* * *

Рафаэль Кардонес выпустил второй залп через тридцать секунд после первого, затем подключился “Трубадур”. Ракеты эсминца были подчинены более мощной системе контроля огня “Бесстрашного”. Последовал третий залп, потом четвертый, и Раф коротко кивнул Уолкотт, когда “Саладин” выпустил свой четвертый залп.
— Теперь противоракеты, — сказал он своей помощнице.

* * *

Меч Саймондс следил за происходящим на экране, почувствовав прилив горечи, когда половина его ракет потеряла цель и ушла в сторону. Остальные рвались вперед, уже на пятидесяти тысячах километров в секунду, и они еще набирали скорость, но навстречу им вылетели противоракетные снаряды мантикорцев с ускорением больше девяти сотен километров в секунду в квадрате.

* * *

Хонор хмурилась, глядя, как энсин Уолкотт сбивает первые ракеты “Саладина”. Линейный крейсер обстреливал одновременно “Трубадур” и “Бесстрашный”, и это была глупейшая из всех ошибок капитана. Ему надо было концентрировать огонь, а не распылять его! Его противники были меньше и более хрупкие, и, стреляя по ним одновременно, он лишал себя шанса задавить их по очереди.

* * *

Саймондс выругался себе под нос, когда последняя ракета первого залпа исчезла далеко от цели. Лейтенант Эш перепрограммировал глушители второй волны, но и из них шесть эта сука уже сбила... а из ее первого залпа “Гнев” остановил только девять ракет.
Остальные мантикорские ракеты продолжали полет, и он, словно когтями, вцепился в подлокотники командирского кресла. Две из них подбили, потом третью, но три прорвались, и “Гнев Господень” задрожал, когда по его защитным стенкам пришелся первый удар лазерных пучков. Загудели сигналы тревоги, и на схеме повреждений появились красные огни.
— Одно попадание в правый борт по корме, — объявил Уоркман. — Седьмой силовой луч уничтожен. Нарушена целостность отсеков восемь-девять-два и девять-три. Жертв нет.

* * *

— Похоже, одна попала... есть! У них утечка атмосферы, мэм!
— Отлично, теперь давай еще раз так же.
— Есть, мэм.
Рафаэль Кардонес зверски ухмыльнулся, и из пусковых “Бесстрашного” вылетел шестой залп. Энсин Уолкотт рядом с ним сосредоточилась настолько, что ее лицо стало совершенно неподвижным. По мере поступления новых данных о работе РЭБ идущих на них ракет, ее пальцы бегали по клавишам, уточняя огневые решения.

Предыдущая страница 23 Следующая страница


Честь королевы 24

* * *

Второй залп “Гнева Господня” принес так же мало результатов, как и первый, и Саймондс едва не обрушил свой гнев на тактическую секцию, но все же удержался. Эш и его помощники лихорадочно работали над своими панелями, но системы подавали им слишком много информации, которую они не успевали воспринять. Действия их были дергаными, вихрь активности, когда компьютеры выдавали данные и предлагали варианты решения, сменялся приступами перепуганного бессилия, когда они пытались самостоятельно предугадать дальнейшие действия.
Ему нужны были Ю и Мэннинг, а их не было. У Эша и его людей просто не хватало опы...
“Гнев Господень” снова качнуло, когда еще два лазера прорвались через защитную стенку и вонзились в корпус.

* * *

— Господи, ну и по-идиотски он ведет бой, — пробормотал Веницелос.
Хонор согласилась. Реакция “Саладина” была медленной и тяжеловесной, словно бы механической, и она почувствовала искорку надежды. Если так будет продолжаться...
Энсин Уолкотт пропустила идущую на них ракету. Тяжелая боеголовка взорвалась за пятнадцать тысяч километров от носа “Бесстрашного” по левому борту, и полдюжины рентгеновских пучков врезались в его защитную стену. Два прорвались внутрь, и крейсер взвился от боли, когда начала трескаться обшивка.
— Два попадания в передней части! Третий и пятый лазеры уничтожены, мэм, и пятого радара больше нет. Много пострадавших на третьем лазере!
Правый угол рта Хонор Харрингтон напрягся, а ее здоровый глаз прищурился.

* * *

— Попадание, сэр! По крайней мере одно, и...
Голос лейтенанта Эша прервался от сильного сотрясения. Мостик качнуло вперед, свет замигал, загудели сигналы тревоги.
— Двадцать первая пусковая и первый гразер уничтожены! Тяжелые повреждения на шлюпочной палубе и в стыковочном отсеке семь-пять!
Саймондс побелел. Это уже шесть попаданий — шесть! — а он в ответ добился только одного! Хоть “Гнев” и мощный корабль, он недолго выдержит такое соотношение, и...
Линейный крейсер снова дернулся, загорелись дополнительные красные огни, и Меч принял решение.
— Девяносто градусов влево — на максимальном ускорении!

* * *

— Он уходит, мэм! — воскликнул Кардонес.
Хонор с изумлением смотрела, как “Саладин” развернулся на девяносто градусов. Он был как раз на достаточном расстоянии позади “Бесстрашного”, чтобы не дать мантикорскому кораблю выстрелить в широко открытый задний раструб клина. Но еще больше Хонор поразило, насколько близко подошел капитан линейного крейсера к возникновению опасной для него ситуации. А теперь он набирал максимальное ускорение! Как ни преждевременно это было, Раф прав — они уходили из боя!
— Преследовать будем, мэм? — По тону Кардонеса ясно было, что бы выбрал он, и Хонор не могла его винить. Его орудия уцелели, и он обыграл своего оппонента со счетом как минимум шесть к одному. Но она не могла позволить своему энтузиазму увлечь ее со сторожевых позиций.
— Нет, пусть уходит.
На мгновение на лице Кардонеса отразилось возмущение, но потом он подчинился. Сев на место, он начал проверять данные по погребам и перемещать боезапас для восстановления равновесия, а энсин Уолкотт посмотрела на капитана.
— Извините, что пропустила одну, мэм, — голос у нее был несчастный. — Она дернулась в последнюю минуту, и...
— Кэрол, ты все сделала замечательно, просто замечательно, — сказала Хонор.
Кардонес подтвердил слова капитана. Уолкотт по очереди посмотрела на них обоих, улыбнулась и снова повернулась к своей консоли. Хонор подозвала Веницелоса. Старпом отстегнулся от противоударной рамы и подошел к ней.
— Да, мэм?
— Ты был прав насчет того, как он ведет бой. Это просто жалко.
— Да, мэм. — Веницелос почесал подбородок. — Похоже было на симуляцию — будто против нас были только его компьютеры.
— Я думаю, так и было, — тихо сказала Хонор, и старпом моргнул от удивления.
Она отстегнула свою собственную противоударную раму, и он пошел за ней к тактическому посту. Хонор ввела команду с панели Кардонеса, и они посмотрели на главном тактическом экране повторение короткого боя. Все сражение длилось меньше десяти минут, и она покачала головой, когда оно закончилось.
— Не думаю, что там хевенитский экипаж.
— Что? — громко воскликнул Веницелос и даже покраснел от собственной несдержанности. — Вы что, шкипер, думаете, хевениты передали такой корабль фанатикам вроде масадцев?
— Звучит безумно, — признала Хонор, глядя на экран и потирая кончик носа, — если учесть, что они оставили своего человека командовать “Бреслау”. Но ни один хевенитский капитан не стал бы так использовать этот корабль. Он дал нам все возможные преимущества, Энди. Прибавь к этому его неуклюжее появление, и...
Она пожала плечами, и Веницелос задумался.
— Хевен не может не знать, что попал в ловушку, мэм, — сказал он наконец. — Может, они просто ушли и оставили Масаду разбираться?
— Не знаю. — Хонор вернулась к своему креслу. — Если они ушли, то почему не взяли с собой “Саладин”? Разве что... — она прищурила здоровый глаз, — разве что они почему-то не смогли его забрать, — пробормотала она и покачала головой. — Так или иначе, нашей задачи это не меняет, — добавила она решительно.
— Да, но наша работа может стать полегче, шкипер.
— Может быть, но я бы на это не рассчитывала. Если там чисто масадский экипаж, кто знает, на что они способны. Прежде всего, они скорее решатся на ядерный удар по Грейсону, если у них будет такая возможность. И, как бы они ни были неопытны, у них современный линейный крейсер. Это большой корабль, Энди, и они наделали сейчас столько ошибок, что обязательно должны были хоть чему-то на них научиться.
Она откинулась в кресле и посмотрела на него здоровым глазом.
— Если они вернутся, то будут вести себя умнее, — сказала она.

Глава 33

“Гнев Господень” пошел по дуге огромной внешней петли, стараясь зайти за спину противнику. Ремонтные команды работали вовсю. Им понадобилось время для проверки общего положения, но когда стали поступать доклады, Мэтью Саймондс слушал их с усталым удивлением.
Ситуация казалась невозможной. Такие попадания уничтожили бы любой масадский корабль, но, несмотря на все раны в бортах “Гнева”, из орудий были уничтожены только один гразер и один ракетная пусковая.
Саймондс с трудом сдерживал ненависть, глядя, как противник делает петлю внутри его петли, повторяя все его движения. И все же он начинал понимать, почему Ю был так уверен, что сможет уничтожить “Бесстрашный”. “Гнев” был куда прочнее, чем представлял себе Меч. Усталый мозг Саймондса наполнило ощущение собственной мощи, способности уничтожать... а с ним и осознание того, как глупо он распорядился новообретенной мощью.
Он снова посмотрел на экран. Прошло два часа с тех пор, как он вышел из боя, и расстояние снова шестнадцать с половиной световых минут. Уоркман пообещал ему, что через полчаса двадцать первая пусковая снова заработает, но время шло, а он прекрасно понимал, что позволил Харрингтон диктовать условия боя. У него, возможно, было только два дня до прибытия помощи с Мантикоры, но Харрингтон упрямо торчала между ним и Грейсоном, а он позволял ей тратить драгоценные часы, которые он мог бы занять Божьим делом.
Хватит. Он встал и пошел к тактическому посту, и Эш, совещавшийся с помощниками, поднял голову.
— Ну, лейтенант?
— Сэр, мы закончили анализ. Извините, что так долго возились, но...
— Ничего, лейтенант.
Тон вышел резче, чем он рассчитывал, и Саймондс постарался смягчить свои слова улыбкой. Он знал, что Эш и его люди устали не меньше, чем он сам, и им пришлось проводить анализ, буквально держа на коленях учебники. Это была одна из причин, по которым он тратил время, стараясь обойти Харрингтон. Обход наверняка обречен, но он не собирался вступать в бой, пока Эш не освоится с тем, чему он научился в первом бою.
— Я понимаю ваши проблемы, — сказал он мягче. — Просто сообщите мне, что вы выяснили.
— Да, сэр. — Эш глубоко вздохнул и сверился с электронной записной книжкой. — Сэр, несмотря на то что их ракеты меньше, пробойность у них лучше, чем у наших. Мы запрограммировали контроль ведения огня учитывать все их уловки, которые сумели определить. Я уверен, что у них есть что-то, чего мы еще не видели, но из того, что они уже использовали, мы исключили практически все. Что касается обороны, то у них очень хорошие имитаторы и глушители, но их противоракетные снаряды и лазерная защита лишь ненамного лучше наших. Мы собрали неплохие данные об их имитаторах и ввели их в компьютер, чтобы ракеты не учитывали их сигналы. Думаю, в следующем бою мы сможем с ними справляться куда лучше.
— Отлично, лейтенант. А что с нашей собственной обороной?
— Меч, у нас просто не хватает опыта, чтобы управлять ею в активном режиме. Извините, сэр, но так уж обстоят дела.
Помощники Эша опустили глаза, но Саймондс не закричал, и лейтенант продолжил:
— Как я уже сказал, мы уточнили данные о степенях опасности и переработали программы, чтобы использовать наш анализ их предыдущих действий. Кроме того, я установил пакет программ по глушению и постановке ловушек, который будет запускаться по команде компьютера. Такой гибкости, какую дала бы вам опытная тактическая секция, мы все равно не добьемся, но исключение людей из системы принятия решений должно повысить нашу общую эффективность, сэр.
Лейтенанту вовсе не хотелось в этом признаваться, но он смело взглянул на Саймондса.
— Понятно. — Меч выпрямился и помассировал ноющий позвоночник, потом обернулся. — Астрогатор, курс уточнен?
— Да, сэр.
— Тогда разворачиваемся. — Саймондс по-отечески улыбнулся Эшу. — Посмотрим, лейтенант, каковы будут плоды ваших трудов.

* * *

— Они возвращаются, шкипер.
Хонор вложила чашку с какао в подставку подлокотника и взглянула сперва на Кардонеса, потом на свой собственный экран. “Саладин” появился в трехстах миллионах километров и теперь приближался к ним, тормозя на четыре и шесть десятых километра в секунду в квадрате.
— Как думаете, мэм, что он задумал на этот раз?
— Наверное, последние пару часов он провел, обдумывая то, что мы с ним сделали, Энди. Если он возвращается, то считает, что понял, что он сделал не так в прошлый раз.
— Думаете, он попытается подойти на расстояние действия энергетического оружия?
— Я бы на его месте так и сделала, но ты же знаешь поговорку насчет лучшего фехтовальщика в мире? — Веницелос смотрел озадаченно, и она криво улыбнулась. — Лучший в мире фехтовальщик боится не второго за ним, а худшего в мире фехтовальщика, потому что не может предсказать, что этот идиот сделает.
Старпом понимающе кивнул, а Хонор повернулась к экрану связи с “Трубадуром”. Она открыла было рот, но МакКеон улыбнулся и покачал головой.
— Я слышал, что вы сказали Энди, мэм. Хотелось бы, чтобы вы ошибались, но вы правы.
— Даже если и так, он многому научился с прошлого раза, Алистер. Он наверняка сосредоточит огонь при подходе.
— Да, мэм. — МакКеон больше ничего не сказал, но они оба знали, куда скорее всего будет целиться “Саладин”. “Трубадур” мог вынести куда меньше повреждений, чем “Бесстрашный”, и с его гибелью Хонор лишится четверти своих орудий.
— Держитесь поближе. Что бы он ни задумал, он начнет с ракетного обстрела, и я хочу, чтобы вы были внутри защитного периметра “Бесстрашного”.
— Есть, шкипер.
— Раф, — она снова повернулась к Кардонесу, — вызови лейтенанта Харриса себе на замену, а вы с Кэрол отдохните. И вы тоже, старшина Киллиан, — добавила она, взглянув на рулевого. — У нас четыре-пять часов до входа в зону обстрела, и я хочу, чтобы вы все трое к этому моменту были бодрыми.

* * *

Меч Саймондс решительно откинулся на мягкую спинку командирского кресла.
Ему хотелось двинуться прямо вперед, подойти поближе к врагу и навсегда уничтожить его, но он не смел. Слишком сильно Харрингтон повредила “Гнев” в первой стычке. Лучше сохранять благоразумие, пока он не удостоверится, что Эш хорошо наладил их оборону. Поэтому он приказал уменьшить скорость приближения и снова пройти по краю зоны действия ракет, а не заходить сразу вглубь.
Харрингтон держалась достаточно далеко, чтобы удлинить время его подхода, и он заскрежетал зубами от изматывающего напряжения. Она уже четырнадцать часов играла с ним, а он оставался на мостике “Гнева” сорок пять часов с короткими перерывами на сон. Желудок у него жгло, он выпил слишком много кофе и больше всего хотел, чтобы все поскорее закончилось.

* * *

— Он и правда готовится к еще одной перестрелке ракетами.
Рафаэль Кардонес только что вернулся на вахту, сменив лейтенанта Харриса, и, несмотря на все напряжение — или даже благодаря ему, — Хонор так позабавило отвращение в его голосе, что она чуть не захихикала.
— Ты радуйся, — сказала она. — Если он согласен не заходить в зону действия энергетического оружия, то я и подавно.
— Я знаю, шкипер. Просто... — Кардонес наклонился над своей панелью, уточняя данные, и Хонор улыбнулась. — Он войдет в зону обстрела через десять минут, — объявил наконец Кардонес. — Скорость сближения к этому моменту будет составлять четыреста километров в секунду.
— Проверьте готовность расчетов ракетных пусковых, лейтенант, — сказала Хонор уже более официальным тоном.

* * *

Расстояние сократилось до шести и восьми десятых миллиона километров, и “Гнев Господень” выпустил ракеты в противника. Их компьютеры были набиты всеми техническими усовершенствованиями, которые только пришли в голову лейтенанту Эшу. На этот раз они вели огонь быстро. Второй залп последовал через пятнадцать секунд после первого, потом третий, четвертый. Двести шестнадцать ракет взлетели прежде, чем первые достигли своей цели, а навстречу им шли ракеты мантикорцев.
— Они сосредоточились на “Трубадуре”, — напряженно сказал Кардонес, и Хонор крепче сжала подлокотники кресла.
— Янки-Три, Алистер.
— Есть, мэм. Выполняем Янки-Три. — Голос МакКеона был металлическим и невыразительным.
— Рулевой, выполняйте Янки-Два, — продолжила Хонор, и “Бесстрашный”, замедлив движение, перекатился ближе к “Саладину”. “Трубадур” проскользнул мимо него и пристроился сзади, стараясь скрыть как можно большую площадь за более мощным сигналом большого корабля и при этом не блокировать собственную линию ведения огня. Это был хладнокровный маневр с целью поставить между собой и вражеским огнем более прочные защитные стены крейсера, но у “Саладина” были подробные данные на оба корабля. Вряд ли удастся так обмануть его ракеты, чтобы они пошли на “Бесстрашный”, а пространство для маневра оставалось у обоих кораблей.
— Ракетная защита Дельта.
— Есть, мэм. Применяю план Дельта. — На этот раз голос Уолкотт звучал спокойно и уверенно, и Хонор почувствовала гордость за девушку.
Потом она повернулась к своему экрану, и при виде того, каким мощным был огонь масадцев, ей стало не до посторонних мыслей. У “Саладина” был куда больший боезапас, и он вовсю пользовался этим преимуществом. Хонор очень хотелось бы ответить тем же. У “Бесстрашного” были новые ракетные пусковые типа “7b”, их цикл работы составлял всего одиннадцать секунд. Она могла превысить мощность огня “Саладина” на двадцать процентов, но только пока не кончатся снаряды, а расстояние было слишком велико, чтобы так быстро их растрачивать.

* * *

Меч Саймондс злорадно ухмыльнулся, видя, что Эш постарался не зря. Ловушки Харрингтон были на этот раз вдвое менее эффективны, и поскольку Эшу не надо было координировать оборону “Гнева”, он и его люди куда быстрее приспосабливались и к другим ее защитным мерам.
Ракеты сыпались на мантикорские корабли, и даже на таком расстоянии он чувствовал, какое напряжение они создают в обороне Харрингтон. Из первого залпа семь ракет прорвались сквозь противоракетные снаряды, и хотя лазеры “Бесстрашного” остановили их достаточно далеко и они не смогли причинить вреда, быстрота огня давала ей меньше времени на то, чтобы справиться с каждым залпом.
Он оторвался от этого экрана, чтобы проверить ракетную оборону, и почувствовал еще большее возбуждение. Заранее записанные программы Эша справлялись куда лучше, чем он ожидал. Десять идущих на них ракет потеряли цель и отошли в сторону, отвлекшись на собственные ловушки “Гнева”, а шесть ракет, сохранивших курс, легко уничтожили противоракетные снаряды и лазеры.

* * *

Прошло пять минут. Потом шесть. Восемь. Десять. Каким-то образом Каролин Уолкотт умудрилась остановить все ракеты, выпущенные в них “Саладином”, но враг куда быстрее адаптировался к мерам обороны “Бесстрашного”. Огонь его стал точнее и мощнее, и больше он не колебался. Кардонес подбил линейный крейсер раз, потом другой, третий, а он все шел на них, отвечая огнем и отмахиваясь от собственных повреждений.

* * *

Мэтью Саймондс выругался, почувствовав очередное попадание в свой корабль, но потом его воспаленные глаза засверкали: из тактической секции донесся вопль триумфа.

* * *

Рентгеновский пучок пронзил лишенный брони корпус “Трубадура”, и корабль начал выплевывать обломки и атмосферу. Обшивка вспучивалась и трескалась, ракетная пусковая со всем расчетом исчезла в мгновение ока, а по всему кораблю тревога воем предупреждала о нарушении целостности корпуса. Эсминец летел вперед, увлекая за собой воздух и обломки, но его оставшиеся орудия стреляли по громадному вражескому кораблю.

* * *

Хонор вздрогнула, когда луч ударил в “Трубадур”. Первый бой научил “Саладин” куда большему, чем она предполагала. Их электронные меры защиты стали существенно эффективнее, более мощные и многочисленные посты противоракетной обороны сбивали идущие на них ракеты с тревожащей аккуратностью, а каждый выстрел наносил куда больше повреждений, чем дошедшие до цели ракеты мантикорцев.
Надо было согласиться на предложение Рафа. Надо было погнаться за “Саладином”, не дав неопытной команде корабля приспособиться к своему вооружению, но тогда она и сама не вполне верила своим подозрениям. А еще, сказала она себе безжалостно, ее остановила не только необходимость держаться между “Саладином” и Грейсоном, но и собственное желание жить.
Еще одну масадскую ракету остановили меньше чем в секунде от “Трубадура”, и Хонор прикусила губу. Она упустила шанс расправиться с “Саладином”, пока он был еще неуклюж. Теперь многие из ее экипажа погибнут из-за ее ошибки.

* * *

— Смотрите! Смотрите! — закричал кто-то из задней части мостика “Гнева”.
Меч Саймондс неодобрительно поглядел на нарушителя дисциплины, но настоящего раздражения в его взгляде не чувствовалось. Он тоже видел, что две ракеты прорвались через все препятствия, которые эта сука поставила перед ними.

* * *

— Прямые попадания в девятую пусковую и шестой лазер, капитан! — хрипло доложил лейтенант Каммингс. — Выживших нет ни там, ни там, а в секции слежения и БИЦ много пострадавших!
Алистер МакКеон потряс головой, как боксер, которому нанесли слишком много ударов. В воздухе плясала пыль, вонь горящих изоляции и человеческой плоти просочилась на мостик прежде, чем вентиляционный канал в БИЦ закрылся, и он слышал, как кого-то рвало.
— Узел бета-пятнадцать подбит, шкипер! — сообщил Каммингс, и он закрыл глаза от боли. Последовала пауза, и голос инженера потерял всякое выражение. — Капитан, мы теряем защитную стену по правому борту, начиная от сорок второго шпангоута.
— Рулевой, выполняйте перекат! — скомандовал МакКеон, и “Трубадур” бешено завертелся, разворачивая пробитую стенку прочь от “Саладина”. — Залп с левого борта!

* * *

Предыдущая страница 24 Следующая страница


25 Дэвид Вебер

“Гнев Господень” вздрогнул, когда очередная прорвавшаяся ракета нанесла удар, но Мэтью Саймондса наполнило ощущение мощи и неуязвимости. Его корабль потерял два лазера, радар, еще два причальных луча и еще одну ракетную пусковую — и все. А его приборы видели разбитую обшивку и обломки, тянущиеся за эсминцем этой суки. У него на глазах произвели еще один залп, вокруг ликовала команда, и он невольно начал колотить ладонью по подлокотнику кресла, подталкивая ракеты вперед.

* * *

Пот капал с лица Рафаэля Кардонеса на панель перед ним. Электронные модели ведения боя “Саладина” менялись и перестраивались с необычайной быстротой в сравнении с их первоначальной старческой медлительностью, а оборона линейного крейсера, казалось, игнорировала электронные контрмеры его ракет. Он чувствовал, как рядом переживает Уолкотт — все больше ракет прорывалось сквозь ее растянутую оборону, калеча “Трубадур”, но у него не было времени отвлекаться. Он должен был найти ахиллесову пяту “Саладина”, обязательно должен!

* * *

— Боже мо...
Голос лейтенанта Каммингса прервался с тошнотворной внезапностью. Через долю секунды первый термоядерный реактор совершил аварийную остановку, и эсминец дернулся, когда второй реактор принял его нагрузку на себя.
Доклады от аварийных команд прекратились. Делать их было некому.

* * *

— Беглый огонь из всех орудий!
Хонор не отрывала взгляда от пульта связи с “Трубадуром”. Подвижная сторона ее лица отражала отчаяние: на мостик Алистеру текли бесконечные рапорты о повреждениях. Не важно, сколько оставалось боеприпасов, она должна была отвести огонь “Саладина” прежде, чем...
Внезапно связь прервалась, и она в ужасе повернулась к экрану, на котором “Трубадур” переломился, как спичка, а вся задняя треть эсминца исчезла во вспышке солнечного взрыва.

* * *

Мостик “Саладина” взорвался аплодисментами, и Мэтью Саймондс заколотил по подлокотникам, хрипло вопя от восторга.
Он гневно оглянулся на экран и на единственный безбожный корабль, стоявший между ним и отступниками. Лицо его исказила жажда убивать, уничтожать, но даже сквозь кровожадный порыв он заметил, что “Бесстрашный” усилил огонь. “Гнев Господень” дернулся, загудели сигналы тревоги, когда внутрь прорвался еще один рентгеновский пучок, — и на этот раз Саймондс зарычал от ярости. Последнее попадание лишило его двух орудий.
— Убей эту суку, Эш!

* * *

Теперь была очередь “Бесстрашного”.
По нему ударил первый залп “Саладина”, и завопили сигналы тревоги. Хонор оторвалась от кошмарного зрелища — гибели “Трубадура”. Она не могла об этом думать, не могла позволить, чтобы смерть друзей ее парализовала.
— Рулевой, Отель-Восемь! — приказала она, и собственный голос показался ей незнакомым, не затронутым гневом и ненавистью, обращенными на саму себя.
— Мы потеряли контрольные цепи к заднему кольцу, шкипер! — доложил коммандер Хиггинс с поста аварийного контроля. — Ускорение упало до двухсот шестидесяти g!
— Верни эти импеллеры в действие, Джеймс!
— Я попробую, шкипер, но у нас поврежден шпангоут три-двенадцать. Понадобится по меньшей мере час, чтобы провести новый кабель.
“Бесстрашный” снова дернулся, когда в него врезался еще один пучок.
— Прямое попадание в секцию связи! — Голос лейтенанта Метцингер был искажен болью. — Никто из моих людей не выбрался, шкипер. Никто!

* * *

“Гнев” затрясся, когда в него ударили еще два пучка, и Саймондс выругался. Ракеты шли так быстро и густо, что даже управляемые компьютером лазеры не успевали поймать их всех, но он атаковал Харрингтон с не меньшей мощностью, а корабль у него был куда крепче. На краю экрана задрожал сигнал, когда импеллерный клин “Бесстрашного” внезапно дернулся. Глаза Саймондса вспыхнули.
— Увеличьте ускорение до максимума! — скомандовал он. — Сократите расстояние. Прикончим суку энергетическим оружием!

* * *

“Бесстрашный” снова вздрогнул, когда очередная лазерная боеголовка вышла из-под контроля энсина Уолкотт. Новые лазерные пучки уничтожили еще две пусковых, и Рафаэль Кардонес почувствовал отчаяние. Он попадал в ублюдков не реже, чем они задевали “Бесстрашный”, но “Саладин” был так прочен, что, казалось, не замечал этого, а у него осталось только девять труб!..
А потом он замер, глядя на экран. Этого просто не может быть! Только идиот будет так пользоваться РЭБ — но если капитан права насчет того, кто управляет тем кораблем...
Перед ним появились результаты анализа, и он сжал губы. РЭБ “Саладина” управлял компьютер. Иным дело объяснить было невозможно, и бой протянулся достаточно долго, чтобы его собственные приборы успели отследить схему его действий. Линейный крейсер прокручивал сложный план ловушек и контрмер, который менялся каждые четыреста секунд — и при этом каждый раз начинал с одного и того же!
Объяснять все капитану времени не было. Кардонес поспешно поменял последовательность загрузки, уточнил профили проникновения ракет... и остановил весь атакующий огонь. Он не стал обращать внимание на тревогу окружающих, вызванную прекращением огня. Глаза его были прикованы к часам. Он дождался момента и наконец нажал кнопку залпа.

* * *

Саймондс нахмурился, когда “Бесстрашный” внезапно прекратил ведение огня. Прошло пятнадцать секунд без единого выстрела, потом двадцать. Двадцать пять. Он уже вдохнул побольше воздуха, собираясь закричать от радости, — разочарованно выругался, когда вылетел новый залп.

* * *

Девять ракет летели сквозь космическое пространство, и компьютеры “Гнева Господня” заморгали в кибернетическом удивлении, определив их странный метод подхода. Они летели плотной фалангой, самоубийственно плотной при современной обороне... но три ведущие ракеты несли только электронные ловушки и имитаторы. Их глушители выли в полный голос, перекрывая все активные и пассивные системы датчиков и создавая плотную стену помех. Сквозь нее не могли видеть ни “Гнев”, ни остальные ракеты залпа, и если бы тактической секцией управлял человек, то он бы задумался над тем, почему “Бесстрашный” глушил головки самонаведения собственных ракет. Но компьютеры увидели только один источник глушения и ответили на него только двумя противоракетными снарядами.
Один глушитель был сбит, но два выжили, расходясь, меняя мощность и форму передач, которые сбили с толку последующие противоракетные снаряды “Гнева”. Они летели вперед, а потом внезапно по дуге ушли вверх, открывая шесть ракет, летевших сзади.
Оборонные лазеры последнего рубежа развернулись и ударили синхронными лучами, поскольку компьютеры наконец осознали угрозу, но глушители дурили их до последнего момента, а атакующие ракеты точно знали, что они искали. Одна из шести ракет погибла, потом вторая, но последние четыре шли вперед, и на панели лейтенанта Эша загудела тревога.
Лейтенант в ужасе повернулся. В последнюю секунду он понял, что эти ракеты каким-то образом были запрограммированы использовать сигналы его РЭБ, будто его ловушки были маяками наведения, а не средствами обороны...
А потом ракеты поразили цель.
Две из них взорвались в ярких, как солнце, вспышках, встряхнувших “Гнев”, в стенку которого на четверти скорости света врезались семидесятивосьмитонные кувалды. Несмотря на всю мощность ударов, эти две ракеты не нанесли вреда, но вот системы проникновения остальных двух сработали как надо.

* * *

“Бесстрашный” снова затрясло — очередное попадание уничтожило еще два орудия. Но потом кто-то испустил вопль восторга, и Хонор уставилась на свой экран. Быть того не могло! Никто не мог провести старомодные ядерные боеголовки через оборону современного военного корабля! Но Раф Кардонес смог. Каким-то образом у него это получилось!
Жаль не прямое попадание. Импеллерный клин “Саладина” мерцал, пока он выбирался из огненных шаров, вместо уничтоженной защитной стены по правому борту струились облака атмосферы и превратившихся в газ сплавов, но “Саладин” все еще был здесь. На глазах у Хонор искалеченный линейный крейсер отчаянно разворачивался, чтобы подставить следующим ракетам крышу своего импеллерного клина. Наконец клин стабилизировался, и двигатели набрали максимальную мощность, а курс изменился. Прочь от “Бесстрашного”!
С максимальным ускорением “Саладин” помчался прочь, сбегая от израненного противника, а “Бесстрашный” слишком сильно пострадал, чтобы пойти за ним.

Глава 34

Два жестоко искалеченных корабля неслись вокруг звезды Ельцина, а их экипажи боролись с повреждениями. Врачи вели собственную войну с месивом изуродованных и переломанных тел, и все понимали, что следующая стычка будет последней.
Хонор Харрингтон слушала рапорты, с трудом скрывая отчаяние на подвижной стороне лица. Секция связи “Бесстрашного” была уничтожена, оставив корабль глухонемым, но и внутри плохих новостей было предостаточно.
Четверть ее экипажа была убита или ранена, а коммандер Брентуорт наконец нашел себе занятие. Грейсонский офицер стал координировать с мостика сеть аварийных команд, освободив лейтенанта Олгуда, помощника лейтенант-коммандера Хиггинса, для других дел; Хиггинсу он был очень нужен.
Все заднее импеллерное кольцо “Бесстрашного” не работало, а из орудий на левом борту остались только один гразер и восемь ракетных пусковых. Хуже того, погреба были повреждены, семь минут максимального огня оставило в них меньше ста ракет, а радары были сильно повреждены. Корабль лишился половины основных радаров, обеих вспомогательных установок контроля огня и двух третей пассивных датчиков. Врага они еще видели, но их максимальное ускорение могло составить едва треть от “Саладина”, пока инженеры Хиггинса не наденут скафандры и не восстановят заднее импеллерное кольцо, если они вообще справятся. И даже после этого они едва сумеют набрать двести восемьдесят g — слишком много узлов пропало. Если капитан линейного крейсера об этом догадается, то легко сможет оторваться от “Бесстрашного”. Он уже отошел до почти девяноста четырех миллионов километров. Еще две световые минуты, и Хонор даже найти его не сумеет, не то что сражаться, поскольку “Трубадура” не было, и получать информацию от разведмодулей было некому.
При этой мысли ее пронзила боль, и она отогнала ее. На горе не было времени, но все равно Хонор не могла забыть, что на корабле Алистера МакКеона было три сотни человек, и мало кто из них мог спастись.
Но Раф тоже сильно повредил “Саладин”, сказала она себе. Может, этого хватит. Если повреждения достаточно серьезны, даже фанатики могут уйти. Но если они не уйдут, вряд ли “Бесстрашный” сумеет их остановить.

* * *

Меч Саймондс сидел неподвижно, пока санитар зашивал порез у него на лбу, потом отмахнулся от предложенного болеутоляющего. Санитар быстро ушел, у него дел хватало. На “Гневе Господнем” было больше тысячи двухсот погибших, две трети из них — солдаты, которые поднялись на борт без скафандров.
Саймондс потрогал свою безобразную зашитую рану. Он знал, что ему повезло, он всего лишь потерял сознание от удара, но сердцем он этого не ощущал. Голова у него болела зверски, и хотя он не вправе был осуждать решение старпома выйти из боя, Мечу все равно не понравилась ситуация, которую он застал, придя в себя.
Он сжал зубы, читая появившиеся на экране самые последние аварийные рапорты. Броня “Гнева” и радиационный щит внутри клина позволили ему выжить, но из орудий правого борта осталось только пять лазеров и шесть пусковых установок, и половина из них была лишена связи с центральным постом управления огнем. Максимальное ускорение упало на двадцать один процент, все гравитационные и половина остальных сенсоров — в том числе все по правому борту — были уничтожены, а прогноз Уоркмана по поводу генераторов защитных стен был мрачен. “Гнев” был не совсем беззащитен с правого борта, но если перераспределить оставшиеся генераторы, то мощность защитных стен упадет до трети от запроектированной, а радиационная защита уничтожена полностью. Саймондс не хотел даже думать о том, чтобы подставлять этот борт под огонь Харрингтон... но орудия и боезапас по левому борту остались нетронутыми.
Он снова потрогал шов. Несмотря на усталость, мысли его были холодными и четкими. Эта сука все еще упрямо бросала вызов Божьему делу, и она нанесла ему повреждения. Но и он подбил ее, и он сравнил хевенитские данные по кораблям класса “Звездный Рыцарь” с ее расходами ракет. Даже если она не потеряла ни единого погреба, ее запасы почти закончились.
Он снова посмотрел на экран, с леденящей ненавистью внутри отметив, что она все еще торчит между ним и Грейсоном. Саймондс не знал, как она ухитряется следить за каждым его движением, но ему уже было все равно. Он — воин Божий. Долг его был ясен, и он с облегчением отбросил прочь все посторонние мысли.
— Сколько еще понадобится, чтобы восстановить защитную стену по правому борту?
— Сорок минут, — усталый голос Уоркмана звучал уверенно, и Меч кивнул.
— Астрогатор, проложите прямой курс на Грейсон.

* * *

— Он меняет курс, шкипер.
Услышав рапорт Кардонеса, Хонор подняла взгляд и похолодела. Капитан “Саладина” наконец принял решение. Он больше не маневрировал против “Бесстрашного”, а направился прямо на Грейсон. Вызов был очевиден.
На мгновение она замерла, лихорадочно соображая, пытаясь найти выход... Но выхода не было, и она откашлялась.
— Соедините меня с коммандером Хиггинсом, Марк, — тихо сказала она.
— Есть, мэм, — ответил Брентуорт.
Последовала короткая пауза, и из ее микрофона донесся усталый голос.
— Хиггинс.
— Джеймс, это капитан. Долго еще?
— Еще десять минут, мэм. Может, меньше.
— Мне узлы нужны немедленно, — прямо сказала ему Хонор. — “Саладин” возвращается.
Последовало секундное молчание, потом главный инженер так же прямо ответил:
— Понятно, мэм. Сделаем что сможем.
Хонор развернула кресло к Стивену ДюМорну.
— Предположим, что задние импеллеры заработают через десять минут. Когда мы сможем перехватить “Саладин”?
Она почувствовала, как команда на мостике вздрогнула от слова “перехватить”, но ДюМорн просто наклонился над своими приборами, а потом снова посмотрел на нее.
— При таком предположении мы осуществим перехват за сто пятьдесят два миллиона километров от планеты, мэм, через сто пятьдесят семь минут. Скорость при перехвате будет составлять двадцать шесть тысяч шестьдесят восемь километров в секунду. — Он откашлялся. — Мы войдем в зону ведения огня за одиннадцать минут до перехвата.
— Понятно. — Хонор потерла переносицу. На сердце у нее была тяжесть от того, что она собиралась сделать со своими людьми. Они заслуживали лучшего, но лучшего у нее не было.
— Выводи нас на новый курс, Стив, — сказала она. — Мистер Киллиан, держите корабль дном клина к “Саладину”.
— Есть, мэм.
“Бесстрашный” начал разворачиваться, и Хонор повернулась к Кардонесу.
— Раф, с помощью радара на дне мы сможем неплохо следить за “Саладином”, но следить за ракетами через гравитационный барьер будет трудно.
Кардонес кивнул, и его лицо стало почти неподвижным. Хонор увидела по глазам, что он понял, но ей надо было сказать это вслух.
— Я собираюсь все время держаться дном клина в их сторону. У нас не хватит ракет, чтобы остановить их огнем, так что придется подойти на расстояние выстрела в упор, если только они не сбегут. Планируй ведение огня с расчетом, что я разверну энергетические орудия по правому борту на двадцати тысячах километров.
Кардонес снова кивнул, но кто-то охнул. Это было расстояние не для энергетического оружия, а для самоубийства.
— Они не будут знать, когда именно мы собираемся развернуться, — продолжила Хонор тем же спокойным ровным тоном. — Это даст нам возможность выстрелить первыми, а на таком расстоянии будет уже не важно, насколько прочные у них защитные стены. — Она пристально поглядела на Кардонеса единственным глазом. — Я рассчитываю на тебя, Раф. Попади с первого выстрела и продолжай стрелять, несмотря ни на что.

* * *

Мэтью Саймондс зло ухмылялся, пока его корабль несся к Грейсону. Больше сучке не придется делать пижонские маневры. Она все еще шла с внутренней стороны от него и все еще могла пойти на перехват, но на этот раз все произойдет на его условиях, а не ее. Он смотрел на то, как проекция ее вектора вытягивается, пересекаясь с его. Они встречались за сто пятьдесят два миллиона километров от планеты, но “Бесстрашный” до этой встречи не доживет.

* * *

— Энди.
— Да, мэм?
— Отправляйся на вспомогательный пост огневого контроля. Возьми с собой Харриса и проверь, чтобы он был полностью в курсе планов Рафа по ведению огня.
Веницелос сжал губы, но кивнул.
— Понятно, шкипер. — Он секунду поколебался, но потом протянул руку.
Хонор крепко сжала ее, он снова кивнул и вошел в лифт.

* * *

Корабли начали сближаться, и в их движениях чувствовалась финальная решимость. Вызов был брошен и принят. Они встретятся в невидимой точке пространства, и один из них там погибнет. Другого исхода быть не могло, и все на борту кораблей это знали.

* * *

— Сто минут до перехвата, сэр, — доложил астрогатор, и Саймондс глянул на тактического офицера.
— Если она так и пойдет, прикрываясь своим клином, то мы не сможем как следует прицелиться, сэр, пока она сама не повернется для стрельбы, — тихо сказал Эш.
— Сделайте, что сможете, лейтенант.
Саймондс повернулся к своему собственному экрану и горевшей на нем красной точке вражеского корабля с ощущением полной уверенности. Харрингтон не собиралась поворачиваться для ракетного обстрела. Она хотела подойти вплотную для лучевой атаки, и он почувствовал смешанное с ненавистью невольное уважение к ней. На таком расстоянии ее корабль ни за что не выживет, но если она не погибнет и сумеет подойти вплотную, то нанесет “Гневу” тяжелейшие повреждения. Он знал это и принимал как должное, потому что, несмотря на все повреждения, “Гнев Господень” выживет и атакует Грейсон. Это он тоже знал.
Иного Бог просто не допустит.

* * *

Ни один из искалеченных полуослепших кораблей уже не мог разглядеть ничего дальше своего противника, даже если бы и захотел. Поэтому ни один из них не заметил широко разошедшиеся гиперследы шестнадцати линейных крейсеров с эскортом, внезапно вышедших из гиперпространства в двадцати трех и семидесяти шести сотых световой минуты от звезды Ельцина.

* * *

— Да, милорд, — сказал капитан Эдвардс. — Слежение ясно читает оба импеллерных следа. На три-один-четыре линейный крейсер, значит, на три-два-четыре “Бесстрашный”. “Трубадура” нигде не видно.
— Понятно.
Хэмиш Александер постарался, отвечая на рапорт капитана флагманского судна, не показать охвативших его эмоций. Если “Уверенный” не видит “Трубадура”, значит, “Трубадур” погиб. Несмотря на то как он рисковал, изменяя настройки гипергенератора, всю дорогу он понимал, что почти наверняка помощь прибудет слишком поздно. Но они не опоздали, и радость спорила в нем с печалью от потери эсминца.
Он разделил линейные крейсера на четыре дивизиона и расставил их так, чтобы они отдельными группами вышли из гиперпространства, покрыв как можно большую территорию. Они вошли в нормальное пространство на максимальной скорости, и за спиной кого-то до сих пор рвало, но он не жалел, что так быстро прошел альфа-стену.

Предыдущая страница 25 Следующая страница


Честь королевы 26

Дивизион “Уверенного” вышел из гиперпространства так, чтобы Грейсон оказался между ними и звездой Ельцина, прикрытый сразу с двух сторон. Проецируемые на экране векторы рассказали ему о ситуации. Суда Александера не только обошли два корабля на экране, но и подрезали их угол подхода к Грейсону. Это давало ему скорость при сближении в почти двадцать тысяч километров в секунду, а расстояние до “Саладина” было всего двенадцать световых минут. Таким образом “Уверенный” пересечет его курс за пять и шесть десятых световых минуты до Грейсона... и приблизится на расстояние выстрела за три минуты до этого.
Они успели. Несмотря на все препятствия, несмотря на потерю “Трубадура” — они успели на помощь Грейсону и “Бесстрашному”.
— Не понимаю, почему “Саладин” не пытается уйти, — пробормотал Эдвардс. — Не думают же они, что сумеют справиться со всеми нами, милорд!
— Кто знает, о чем думают религиозные фанатики, капитан? — Александер слегка улыбнулся капитану “Уверенного”, потом снова посмотрел на экран и поморщился.
Курс “Бесстрашного” делал намерения Харрингтон кристально ясными. Меньшего он и не ожидал от офицера с таким прошлым, как у нее, но это ничуть не уменьшило его уважение к ее мужеству. Александер только благодарил бога за то, что теперь ей не придется доказывать свою решимость.
Он взглянул на Элис Трумэн, на лице которой впервые с момента прибытия на “Уверенный” отразилась слабая надежда. Она привела помощь на два дня раньше, чем это было возможно... и это значило, что “Бесстрашный” выживет.
Но он знал из доклада Трумэн, что крейсер лишился гравитационных датчиков, и без “Трубадура” некому было передавать ей данные разведмодулей. Харрингтон не узнает о его прибытии, пока он сам ей не скажет. Он повернулся к офицеру по связи.
— Запишите для передачи на “Бесстрашный”, Гарри. Капитан Харрингтон, это адмирал Белой Гавани с корабля Ее Величества “Уверенный”, подхожу с ноль-три-один с восемнадцатым дивизионом линейных крейсеров, расстояние двенадцать и пять десятых световых минут. “Саладин” будет в зоне моего огня приблизительно через восемьдесят две минуты. Отходите и оставьте его нам, капитан. Вы свое дело сделали. Белая Гавань закончил.
— Записано, адмирал! — сказал лейтенант с широкой улыбкой.
— Так отправляйте, Гарри, отправляйте! — ответил он с такой же улыбкой и откинулся на спинку кресла.

* * *

Расстояние продолжало сокращаться, и Хонор знала, что исход может быть только один. Она заставила себя принять его с того самого момента, как “Саладин” начал сближение. Она понимала страх окружающих — она и сама боялась и хотела жить. Но именно ради такой цели Хонор поступила во флот и приняла ответственность и привилегию служить своему монарху и своему народу, и не важно было, что Грейсон — чужая планета.
— Джойс.
— Да, мэм?
— Мне бы хотелось послушать музыку, Джойс. — Метцингер удивленно моргнула, и Хонор улыбнулась.
— Включи через микрофоны Седьмую Хаммервелла, пожалуйста.
— Седьмую Хаммервелла? — Метцингер встряхнулась. — Сейчас, мэм.
Хонор всегда любила Хаммервелла. Он тоже был родом со Сфинкса, и сердцем всех его творений была холодная величественная красота ее родины. Она откинулась в кресле, когда из громкоговорителя донеслись звуки шедевра величайшего композитора Мантикоры, и люди начали переглядываться, а удивление сменилось удовольствием от омывающих их души голосов струнных и деревянных духовых инструментов.
Корабль Ее Величества “Бесстрашный” мчался к врагу, а с ним и печальная прелесть “Привета Весне” Хаммервелла.

* * *

— “Бесстрашный” не сходит с курса, милорд, — сказал капитан Хантер, и Александер нахмурился. Его сообщение должно было дойти до Харрингтон уже пять минут назад, но ее курс так и не изменился.
Он проверил время. На таком расстоянии ответному сообщению понадобится еще пять-шесть минут, чтобы дойти до него, и он заставил себя расслабиться.
— Возможно, она боится, что “Саладин” обстреляет планету, если она ослабит давление, — сказал он Хантеру, но не сумел убедить даже самого себя.

* * *

— Входим в зону ведения огня через семьдесят пять минут, — доложил Саймондсу астрогатор, и Меч кивнул.

* * *

Хэмиш Александер нахмурился еще сильнее. “Уверенный” был в пространстве Ельцина уже полчаса, но Харрингтон сохраняла курс. Она по непонятным причинам все еще шла на свою безнадежную битву, и это было странно.
У него было четыре линейных крейсера и двенадцать менее мощных кораблей для поддержки, и “Саладину” было ни за что не обойти их, если учесть их изначальное преимущество в скорости. При наличии за спиной такой огневой мощи Харрингтон не было смысла продолжать курс. Пока расстояние не позволяло “Саладину” открыть огонь, но через десять минут все изменится.
— О боже, — прошептала Элис Трумэн, и Александер взглянул на нее. Лицо коммандера побелело, и она нервно кусала губы.
— В чем дело, коммандер?
— Она не знает, что мы здесь, — напряженно объяснила ему Трумэн. — Она так и не получила вашего сообщения, милорд. У нее не работает связь.
Взгляд Александера на мгновение остекленел, потом он понял. Ну разумеется. Харрингтон уже потеряла “Трубадур”, а ее собственное ускорение составляло едва ли два с половиной километра в секунду за секунду. Это свидетельствовало о боевых повреждениях, и если пострадала и секция связи, а не только гравитационные датчики...
Он повернулся к начальнику штаба.
— Байрон, сколько до входа в зону дальности ракет?
— Тридцать девять и шесть десятых минуты, сэр.
— А до того, как их векторы пересекутся?
— Девятнадцать минут, сэр, — без выражения произнес Хантер, и Александер сжал зубы от боли, которая была еще острее из-за только что пережитой радости. Двадцать минут. Меньше мига для Вселенной, но в них вся разница, потому что они все-таки не успели.
Грейсон будет спасен, но “Бесстрашный” погибнет у них на глазах.

* * *

Летящий финал “Привета Весне” достиг развязки и затих, и Хонор глубоко вздохнула. Она выпрямилась и посмотрела на Кардонеса.
— Сколько до перехвата? — спросила она ровным тоном.
— Восемнадцать минут, шкипер — а в зону дальности ракет мы войдем через шесть с половиной.
— Отлично. — Она очень аккуратно положила руки вдоль подлокотников командирского кресла. — Защите — готовность!..

* * *

— Капитан Эдвардс!
— Да, милорд? — голос капитана был приглушен; он тоже наблюдал за разворачивающейся перед ними трагедией.
— Разверните дивизион на девяносто градусов по левому борту. Мне нужен немедленный огонь по “Саладину”.
— Но... — удивленно начал Эдвардс, и Александер резко прервал его.
— Выполняйте, капитан!
— Сию секунду, милорд!
Байрон Хантер искоса поглядел на адмирала и откашлялся.
— Сэр, расстояние больше ста миллионов километров. Нам ни за что не...
— Я знаю расстояние, Байрон, — Александер так и не оторвал глаз от дисплея, — но больше мы ничего сделать не можем. Может, Харрингтон при подходе заметит ракеты на радаре — если у нее еще есть радар. А может, у “Саладина” тоже пострадали приборы. Если он не уходит потому, что тоже не знает, что мы здесь, может, он уйдет, когда узнает об этом. Черт, если он и дальше сохранит прежний курс, то мы можем даже попасть в него!
Он наконец поднял глаза, и начальник штаба увидел отчаяние в его глазах.
— Больше мы ничего не можем, — очень тихо повторил он, и восемнадцатый дивизион линейных крейсеров дал залп.

* * *

“Гнев Господень” выпустил первые ракеты, и искалеченные приборы “Бесстрашного” смогли разглядеть их только за полмиллиона километров. Это оставило Рафу Кардонесу и Каролин Уолкотт всего семь секунд на то, чтобы с ними справиться. На использование противоракетных снарядов этого времени не хватило бы.
Их поврежденные глушители и имитаторы постарались обмануть и ослепить ракеты нападающих, а они узнали о манере ведения огня “Гнева” намного больше, чем лейтенант Эш узнал об их собственной. Три четверти первого залпа потеряли контакт и ушли в строну, а лазеры подрагивали, как охотничьи собаки, наводимые компьютерами на уцелевшие ракеты.
Лучи когерентного света уничтожали цели с отчаянной скоростью, но все их остановить было невозможно, и чудо у “Бесстрашного” не получилось. Из прорвавшихся большая часть разбилась о непроницаемый гравитационный пояс на днище, но некоторые пошли “сверху” и “снизу”, чтоб атаковать стенки. Снова загудели сигналы тревоги, гибли люди, уничтожались орудия, но крейсер, не обращая внимания ни на что, продолжал сближаться с противником, и в боевой рубке царило молчание. Хонор Харрингтон неподвижно сидела на своем месте, расправив плечи, как исходная точка спокойствия в этой тишине, и смотрела на экран.
Еще семь минут до перехвата.

* * *

Мэтью Саймондс гневно заревел, видя, что “Бесстрашный” приближается, несмотря на штормовой встречный огонь. По крейсеру били семьдесят две ракеты в минуту, его боезапас таял, как замок из песка под дождем, но она не сделала ни единого выстрела в ответ, и неуклонное приближение пронзило его холодком страха сквозь пелену гнева и усталости. Он попадал в нее, он знал, что попадал, но она все шла и шла, как неумолимая колесница богов, которую могла остановить только смерть.
Он уставился на световую точку на экране. Из корабля, как кровь из ран, толчками била атмосфера...
Она была неверной, она была слабой презренной женщиной. Почему же она идет и идет на него?

* * *

— Перехват через пять минут, шкипер.
— Понятно.
Спокойный голос Хонор не отражал ее собственного страха. Они уже пять минут выдерживали огонь “Саладина” и получили девять попаданий, два из них серьезные, а чем ближе они подходили, тем аккуратнее становился огонь линейного крейсера.

* * *

Мощный залп мчался через пространство, восемьдесят четыре ракеты, выпущенные четырьмя линейными крейсерами, идущими со скоростью тридцать тысяч километров в секунду. За ним вылетел еще один, и еще один, но слишком уж большим было расстояние.
Их двигатели отработали через три минуты, в двенадцати и трех десятых миллиона километров после запуска, на скорости почти в сто шесть тысяч километров в секунду. Теперь они шли вперед по баллистическому курсу, и на экране Хэмиша Александера их видно не было. В животе у него залег тяжелый ком. Даже на такой скорости они только через четыре минуты войдут в зону атаки, и с каждой секундой шансы, что они попадут, уменьшались.

* * *

“Бесстрашный” встряхнуло, когда в правый бок ему врезались два лазерных пучка.
— Шестая пусковая и восьмой лазер уничтожены, капитан, — доложил коммандер Брентуорт. — Доктор Монтойя сообщает, что отсек два-сорок разгерметизирован.
— Вас поняла. — Хонор сжалась от боли. Когда жертвы переполнили медотсек, два-сорок превратили в аварийную палату для больных. Она надеялась, что аварийные койки раненых спасли хоть кого-нибудь, но в глубине души знала, что большинство из них погибли.
Ее корабль снова вздрогнул, и по нему пронеслась очередная волна смерти и увечий, но часы на ее экране продолжали отсчитывать оставшееся время. Еще четыре минуты. “Бесстрашному” надо продержаться еще четыре минуты.

* * *

— Перехват через три и пять десятых минуты, — хрипло сказал лейтенант Эш.
Саймондс кивнул и выпрямился в кресле, готовясь к побоищу, которое вот-вот начнется.

* * *

— Ракеты входят в зону финальной атаки... сейчас! — выдохнул капитан Хантер.

* * *

На панели лейтенанта Эша загорелся сигнал тревоги, предупреждавший о близости вражеских снарядов, загудел предупреждающий сигнал, и на экране вспыхнула стайка красных точек.
Лейтенант в изумлении уставился на них. Они подходили на невероятной скорости оттуда, где их быть не могло. Не могло!
Но они там были. Они пролетели больше сотни миллионов километров, пока “Гнев Господень” двигался им навстречу, и само отсутствие у них работающих двигателей помогло им избежать всех оставшихся пассивных датчиков “Гнева”. Для таких мелких объектов на панели Эша максимальное расстояние обнаружения составляло чуть более полумиллиона километров, а это при их скорости составляло меньше пяти секунд.
— Ракеты на три-два-пять! — воскликнул он, и Саймондс повернулся к вспомогательному экрану.
Только пять из них были достаточно близко, чтобы атаковать “Гнев”, и у них больше не было двигателя, чтобы подправить свою траекторию, но “Гнев” не менял своего нынешнего курса уже больше двух часов. Они пересекли его курс и взорвались одновременно — как раз напротив незащищенной горловины импеллерного клина.
“Гнев Господень” затрясся как безумный, когда в его правый борт впились полдюжины рентгеновских пучков, и Мэтью Саймондс побелел от ужаса, увидев, что на них идет второй залп ракет.
— Лево на борт! — крикнул он.
Рулевой мгновенно выполнил маневр, отворачивая уязвимый нос “Гнева” от новой угрозы, и Саймондс вздохнул от облегчения.
Потом он понял, что наделал.
— Отставить последний приказ! — крикнул он.

* * *

— Он поворачивается! — закричал Раф Кардонес, и Хонор резко выпрямилась. Не может быть!..
— Право на борт! Всем орудиям — огонь!

* * *

— Носовые — огонь! — отчаянно выкрикнул Саймондс.
У него не было выбора. “Гнев” слишком медленно слушался руля, а он еще и усилил свою первоначальную ошибку. Ему надо было завершить поворот как можно быстрее и перекатиться под выстрел дном или верхом клина. Вместо этого рулевой послушался обоих отданных ему приказов и остановил поворот, возвращаясь в прежнее положение. На несколько секунд “Гнев” завис носом к “Бесстрашному”.
Носовые орудия линейного крейсера изрыгнули огонь. Два мощных лазера начали лихорадочно обстреливать цель, внезапно возникшую перед носом корабля. Первый залп бесполезно ударился о дно клина “Бесстрашного”, а затем крейсер начал опрокидываться... “Гнев” продолжал вести огонь в упор, пронзая защитную стену “Бесстрашного”, а броня на таком расстоянии почти не защищала. Видно было, как отлетают обломки. Но крейсер все же повернулся бортом с уцелевшими орудиями...
Четыре лазера и три куда более мощных гразера ударили залпом, и перед ними не было защитной стены.
Мэтью Саймондс еще успел подумать, что подвел своего Бога, — а потом “Гнев Господень” исчез в облаке плазмы.

Глава 35

Хонор Харрингтон шагнула, и ее встретил звук боцманских дудок. Ее здоровый глаз удивленно распахнулся, а Нимиц на плече напрягся. Адмирал Белой Гавани вызвал ее на последнюю рабочую встречу перед тем, как она уведет “Бесстрашный” домой, но рядом с ним в шлюпочном отсеке “Уверенного” ждал посол Лэнгтри. Это уже было странно, но рядом стояли и такие важные особы, как адмирал Уэсли Мэтьюс и сам Бенджамин Мэйхью. Ее рука автоматически поднялась в приветственном салюте, а в голове одно за другим возникали предположения.
Хэмиш Александер подождал, пока Протектор Мэйхью и Энтони Лэнгтри найдут стулья, потом сел за свой стол, разглядывая стоявшую перед ним женщину.
Ее кот явно нервничал, но она выглядела спокойно, хотя наверняка должна проявить удивление. Он вспомнил, как увидел ее впервые. Тогда она тоже была спокойна. Она поднялась на борт доложить о повреждениях и жертвах с полнейшим безразличием, которое вызвало у него раздражение. Казалось, ее все это не волнует, а люди — просто часть корабельного оборудования, оружие, которое можно использовать и забыть.
Ее бесчувственная отстраненность привела его в ужас... но потом поступил доклад, что коммандер МакКеон каким-то образом сумел вывести почти сто человек из своего экипажа в единственном уцелевшем боте, и ее маска дала трещину. Он заметил, что она отвернулась, пытаясь скрыть слезы в здоровом глазу, и плечи ее затряслись. Он встал между ней и офицерами своего штаба, чтобы никто ничего не заметил. Только теперь он понял, что эта женщина была особенной. Ее броня отстраненности была такой прочной потому, что горе и боль под ней были неимоверно сильны.
В его памяти возник и другой момент — день, когда она в каменном молчании наблюдала, как люди, которые насиловали и убивали членов экипажа “Мадригала”, предстали перед грейсонским палачом. Удовольствия ей это не доставило, но она держалась с таким же спокойствием, с каким шла под выстрелы “Саладина”. Не ради себя, а ради людей, которые никогда этого не увидят, — и эта непоколебимая решимость добиться для них справедливости помогла ему окончательно понять ее.
Он ей завидовал. Он был вдвое старше, и его карьере, только что увенчавшейся завоеванием системы Эндикотта, мог позавидовать любой — но сам он завидовал ей. Ее эскадра была истерзана и разбита, а два оставшихся от нее корабля превратились в развалины. Девятьсот членов ее экипажей погибли, а еще триста были ранены, и она никогда не поверит — как и сам он не поверил бы на ее месте, — что не в ее силах было уменьшить количество смертей. В этом она была не права, как был бы не прав на ее месте и он, а главное, невозможно умалить значения того, что сделали она и ее люди. Что ее люди сделали ради нее, потому что она оставалась собой.
Он откашлялся, и когда Харрингтон повернулась к нему, его снова поразила привлекательность четких черт ее лица. Этому ощущению не мешали даже старомодная повязка на глазу и парализованная половина лица, и он мог только гадать, какое впечатление она производила до ранения.
— Как вы понимаете, капитан Харрингтон, — тихо сказал он, — я пригласил вас на борт не просто ради совещания перед отбытием.
— Да, сэр? — В ее слегка смазанном голосе чувствовалась всего лишь нотка вежливого интереса, и он улыбнулся, откинувшись назад вместе со стулом.
— Именно. Видите ли, капитан, между Грейсоном и Мантикорой в последнее время курсирует масса документов. В том числе, — он перестал улыбаться, — довольно резкая жалоба от достопочтенного Реджинальда Хаусмана.
Ее спокойный взгляд ничуть не изменился.
— С сожалением должен вас известить, капитан, что лорды Адмиралтейства занесли выговор в ваше личное дело. Каковы бы ни были причины — а я согласен, что причины были, — для офицера Ее Величества нет оправдания физическому насилию над гражданским представителем Короны. Надеюсь, вам больше не придется об этом напоминать?
— И я тоже надеюсь, милорд, — сказала она, и ее тон означал совсем не то, что имел в виду он. В нем не было высокомерия или вызова, но и извинения не было, и Александер наклонился вперед.
— Поймите меня, капитан, — сказал он тихо. — Никто не оспаривает того, чего вы добились здесь, и ни один офицер флота особо не переживает по поводу господина Хаусмана. Я забочусь не о нем, а о вас.

Предыдущая страница 26 Следующая страница


27 Дэвид Вебер

Что-то отразилось в ее спокойном карем глазу. Она слегка наклонила голову вбок, а ее кот повторил движение, уставившись на адмирала неподвижными зелеными глазами.
— Вы выдающийся офицер. — (Она покраснела, но не отвела глаз.) — Но ваши пороки вытекают из ваших добродетелей, капитан. Прямые действия — не всегда лучшая политика, и нельзя забывать, что существуют пределы. Если будете слишком часто их переходить — не важно, по каким причинам, — ваша карьера закончится. На мой взгляд, это будет трагедией и для вас, и для флота. Не дайте этому случиться.
Он задержал ее взглядом на мгновение, и она наконец кивнула.
— Понимаю, милорд, — сказала она совершенно другим голосом.
— Отлично. — Александер снова откинулся в кресле. — Надеюсь, вы уже достаточно напуганы, так что перейдем к следующему вопросу. Я с удовольствием сообщаю вам, капитан, что, за исключением этой маленькой слабости — бить морды ее представителям, — Ее Величество весьма вами довольна. Как я понимаю, она намеревается лично выразить вам свою благодарность по возвращении вашем на Мантикору. Полагаю, это снимет любое... э-э... негативное воздействие от выговора.
Она покраснела еще жарче. Впервые с того момента, как он ее встретил, она перестала выглядеть спокойной и уверенной.
— Должен также сообщить вам, что некий капитан Альфредо Ю, ранее служивший во флоте Народной Республики Хевен, был подобран у Эндикотта и попросил политического убежища у Короны. — Харрингтон выпрямилась в кресле, напряженно посмотрев на него, и он кивнул. — Я посылаю его домой на вашем корабле и рассчитываю, что вы окажете ему уважение, соответствующее его рангу.
Они обменялись кивками.
— У меня все, но, если я не ошибаюсь, Протектор Бенджамин хотел вам что-то сказать.
Александер вежливо повернулся к правителю Грейсона.
— Да, капитан Харрингтон, хочу, — сказал Мэйхью с улыбкой. — Моя планета никогда не сможет достойно отблагодарить вас за то, что вы для нас сделали, но мы осознаем свой долг — и не только перед вами, но и перед вашими экипажами, и всем вашим королевством. Мы хотим выразить свою благодарность в ощутимой форме. С разрешения королевы Елизаветы через сэра Энтони я прошу именно вас подписать от ее имени черновой договор о заключении союза.
Хонор ахнула, и он грустно улыбнулся.
— Если бы был жив адмирал Курвуазье, его бы подписывал он. Я уверен, что он именно вас хотел бы видеть на своем месте, и я прошу вас ради него завершить его дело. Вы согласны?
— Я... — Хонор пришлось остановиться и прочистить горло. — Я почту за честь, сэр. За огромную честь. Я... — Она прервалась и покачала головой, не в состоянии продолжать.
— Спасибо, — сказал Мэйхью, помахав рукой. — Есть, однако, еще пара небольших вопросов. После установления новых отношений с Мантикорой мы ожидаем, что орбитальные фермы — и население — начнут расти куда быстрее. По моей просьбе Палата утвердила лицензию на создание нового владения на нашем самом южном континенте. С вашего разрешения, мы собираемся назвать его Владением Харрингтон, и я прошу вас принять права и обязанности Землевладельца для себя и своих наследников.
От изумления Хонор так резко вскочила на ноги, что Нимиц покачнулся и для равновесия глубоко впился когтями в подкладку.
— Сэр... Протектор Бенджамин... Я не могу... То есть вы не можете... — Она сбилась, отчаянно пытаясь найти слова, которые выразили бы ее чувства: шок, недоверие, остатки воспоминаний о том, как с ней обращались, когда она только прибыла сюда...
— Пожалуйста, сядьте, капитан, — перебил ее Мэйхью, и она ошеломленно подчинилась. Он улыбнулся шире. — Я прагматик, капитан. У меня сразу несколько мотивов, чтобы попросить вас принять этот дар.
— Но я офицер Ее Величества, сэр. У меня другие обязанности.
— Я это понимаю. С вашего позволения, я намереваюсь назначить управляющего, который будет заниматься ежедневными делами вашей усадьбы. Но владение ваше будет вполне реальным, капитан, и время от времени вам будут пересылать документы, которые потребуют вашего одобрения и подписи. Кроме того, Ельцин и Мантикора не так уж далеко друг от друга, и мы надеемся часто вас здесь видеть, хотя и понимаем, что вы не сможете лично управлять своими людьми. Но, кроме дохода — а через несколько лет он будет довольно значительным, и Палата искренне желает, чтобы вы его приняли, — есть куда более важная причина, по которой вы должны согласиться. Понимаете ли, вы нам нужны.
— Нужна, сэр?
— Да. В ближайшие десятилетия Грейсон переживет огромные перемены, как экономические, так и политические и социальные. Вы станете первой женщиной-Землевладельцем в нашей истории, но далеко не последней, и вы нужны нам как образец, как пример, чтобы полноправно включить женщин в общество. И, простите за откровенность, ваш... решительный характер и то, что вы подверглись пролонгу, означает, что вы будете очень ярким примером — и очень надолго.
— Но... — Хонор взглянула на Лэнгтри. — Сэр Энтони, это хоть будет законно на Мантикоре?
— Вообще-то нет. — Глаза посла удовлетворенно блестели. — Однако в данном случае Ее Величество лично разрешила вам принять предложение Протектора. Кроме того, Палата Лордов определила, что ваш титул дворянки суверенного государства, состоящего в союзе с королевством, будет соответствовать графскому. Если вы согласитесь — а правительство Ее Величества со всей серьезностью просит вас дать согласие, — то станете не только Землевладелицей Харрингтон, но и графиней Харрингтон.
Хонор изумленно уставилась на него, не в состоянии ни поверить в происходящее, ни отнестись с недоверием. Она почувствовала, как хвост Нимица легонько хлестнул ее по спине.
— Я... — Она снова замолчала, потом покачала головой и криво улыбнулась. — Так это серьезно, Протектор Бенджамин?
— Да. У нас на Грейсоне все очень серьезно.
— Тогда, наверное, я должна согласиться. То есть, — она покраснела, — для меня это большая честь.
— Я прекрасно понимаю, что вы на самом деле хотите сказать, капитан. Мы устроили вам засаду и поймали вас в ловушку, и вы бы предпочли, чтобы мы выбрали кого-нибудь еще, но тем не менее соглашаетесь. — Она вспыхнула еще жарче, и Мэйхью усмехнулся. — С другой стороны, такие вещи иногда случаются с людьми, которые угрожают правительствам... И еще мне кажется, — его улыбка стала лукавой, — когда вы оправитесь от потрясения, сама идея вам очень понравится.
Она рассмеялась, не могла не рассмеяться, и он засмеялся вместе с ней.
— Я этого не заслуживаю, сэр, но спасибо. Правда, спасибо.
— Пожалуйста. Да, и еще кое-что...
Он поднялся и взмахнул рукой:
— Встаньте, пожалуйста, капитан Харрингтон.
Хонор подчинилась, и Протектор протянул руку адмиралу Мэтьюсу. Тот вынул из бархатной коробочки кроваво-красную ленту и положил ее на ладонь Протектору. С ленты свисала изящная многолучевая золотая звезда, и Протектор встряхнул ленту, почтительно предъявляя звезду на всеобщее обозрение.
— Капитан Хонор Харрингтон, у меня нет слов, чтобы высказать, с каким удовольствием я от имени народа Грейсона награждаю вас Звездой Грейсона за героизм, проявленный на службе нашей планете.
Хонор ахнула и почти машинально вытянулась по стойке смирно. Мэйхью поднялся на цыпочки, чтобы повесить ленту ей на шею. Он аккуратно расправил ее, и звезда засияла, как пламя, на фоне ее черного кителя.
— Это наша высочайшая награда за храбрость, — негромко сказал он ей. — В прошлом ее носили многие выдающиеся мужчины, но вряд ли кто-нибудь из них заслужил ее больше, чем женщина, получившая ее сегодня.
Каюту наполнила тишина. Наконец Лэнгтри откашлялся.
— И еще одна формальность, капитан, — сказал он, — прежде чем вы сопроводите нас с Протектором Бенджамином на планету для официального подписания договора и вашего вступления в права владения поместьем.
Хонор молча взглянула на него, слишком потрясенная всем происходящим, чтобы как-то реагировать. Потом Лэнгтри открыл дверь в адмиральскую столовую — и, улыбаясь, вошли Алистер МакКеон и Элис Трумэн.
Теперь Хонор окончательно запуталась. Она думала, что Алистер находится на “Бесстрашном”, вместе со Скотти Тремэйном и другими выжившими, чтобы вернуться с ней на Мантикору. Но он был тут, в полной парадной форме — она не представляла, где он мог ее взять, все его вещи погибли на “Трубадуре”, — и с мечом в ножнах. Элис была в такой же парадной форме, и она несла маленькую шелковую подушечку.
Элис прошла через каюту и положила подушечку на пол. Потом она протянула руки и, к полному изумлению Хонор, Нимиц легко прыгнул к ней. Элис взяла кота на руки, отошла и вытянулась по стойке смирно, а Алистер встал рядом с Лэнгтри.
— Преклоните колено, капитан.
Посол указал на подушечку, и Хонор послушалась, как во сне. Он с шелестом вынул сияющее лезвие из ножен, и МакКеон с ножнами шагнул в сторону и тоже вытянулся по стойке смирно.
— Властью, данной мне как послу Ее Величества на планете Грейсон и по Ее личному поручению, действуя от Ее имени и по праву рыцаря Большого Креста ордена Короля Роджера, — произнес Лэнгтри низким голосом, — я возлагаю на вас ранг, титул, прерогативы и обязанности кавалера ордена Короля Роджера.
Сверкающая сталь легко коснулась ее правого плеча, потом левого, потом снова правого, а она глядела на него снизу вверх. Потом он улыбнулся и опустил меч.
— Встаньте, дама Хонор, — тихо сказал он, — и в будущем так же верно храните честь королевы, как вы делали это в прошлом.

Приложение 1. Корабли

Звездное королевство Мантикора:
Тяжелый крейсер “Бесстрашный”, капитан Хонор Харрингтон
Легкий крейсер “Аполлон”, капитан Элис Трумэн
Эсминец “Мадригал”, капитан Джейсон Альварес
Эсминец “Трубадур”, капитан Алистер МакКеон
Линейный крейсер “Уверенный”, флагманский корабль адмирала Александера, капитан Хантер Эдвардс

Народная Республика Хевен:
Линейный крейсер “Саладин” (передан Масаде и переименован в “Гнев Господень”), капитан Альфредо Ю
Эсминец “Бреслау” (передан Масаде и переименован во “Владычество”), капитан Томас Эдвард Тейсман

Протекторат Грейсон:
Легкий крейсер “Остин Грейсон”, флагман адмирала Янакова
Эсминец “Иуда”
Легкий крейсер “Слава”
Эсминец “Арарат”
Эсминец “Давид”
Эсминец “Савл”
Легкий крейсер “Ковингтон”

Масада:
Легкий крейсер “Авраам”, флагман адмирала Янсена
Эсминец “Бэнкрофт”, капитан Исайя Данвиль
Легкий крейсер “Самсон”
Легкий крейсер “Ной”
Эсминец “Трон”
Эсминец “Херувим”
Эсминец “Серафим”
Эсминец “Ангел”
Эсминец “Архангел”
Крейсер “Соломон”
Эсминец “Доминион”
Эсминец “Целомудрие”
Эсминец “Могущество”

Приложение 2. Список основных действующих лиц

Адамс, советник, министр сельского хозяйства, Грейсон
Александер, Хэмиш, адмирал, тринадцатый граф Белой Гавани, командир эскадры КФМ
Альварес, Джейсон, командир эсминца “Мадригал”, Мантикора
Антрим, коммандер, космическая станция “Вулкан”, Мантикора
Брайан, Джозеф, майор морской пехоты НРХ, линейный крейсер “Гнев Господень”, Масада (“Саладин”, НРХ)
Брайэм, Мерседес, лейтенант-коммандер, первый помощник капитана Альвареса, эсминец “Мадригал”, Мантикора
Брентуорт, Марк, коммандер, офицер связи, представитель космофлота Грейсона при капитане Харрингтон
Брентуорт, Уолтер, коммодор космофлота Грейсона, отец Марка
Бэбкок, Айрис, старший сержант подразделения морских пехотинцев, тяжелый крейсер “Бесстрашный”, Мантикора
Бэнкрофт, Барбара, героиня Грейсона, спасшая планету от бомбы Судного Дня
Валентайн, Джеймс, коммандер, главный инженер “Саладина”, НРХ
Вебстер, сэр Джеймс Боуи, Первый Космос-Лорд, Мантикора
Веницелос, Андреас, старший помощник капитана Харрингтон, “Бесстрашный”, Мантикора
Гаррет, Леон, адмирал, заместитель главнокомандующего космофлотом, впоследствии руководитель наземной обороны Грейсона
Гвинн, Венди, лейтенант медицинской службы, легкий крейсер “Аполлон”, Мантикора
Гибсон, Сьюзен, капитан морской пехоты, “Бесстрашный”, Мантикора
Грейсон, Остин, основатель Церкви Освобожденного Человечества, организатор переселения с Земли на Грейсон
Данверс, леди Люси, вице-адмирал, Третий Космос-Лорд, Мантикора
Данвиль, Исайя, коммандер, капитан ЛАК “Бэнкрофт”, Масада
ДеДжордж, Сэмюэль, лейтенант-коммандер, баталер “Саладина”, НРХ
Джексон, Мей-Линь, энсин, помощник старшего тактика, “Мадригал”, Мантикора
ДюМорн, Стивен, лейтенант-коммандер, второй помощник капитана Харрингтон, “Бесстрашный”, Мантикора
Калгари, коммандер, штаб адмирала Гаррета, Грейсон
Каммингс, лейтенант, инженер “Мадригала”, Мантикора
Кардонес, Рафаэль, лейтенант, старший тактик “Бесстрашного”, Мантикора
Карстерс, старший тактик “Трубадура”, Мантикора
Киллиан, рулевой “Бесстрашного”, Мантикора
Клинкскейлс, Говард, министр безопасности Грейсона
Курвуазье, Рауль, Зеленый адмирал, глава дипломатической миссии на Грейсоне, Мантикора
Лейси, Джейкоб, посол Хевена на Масаде
Лиггит, капрал морской пехоты, “Бесстрашный” Мантикора
Лонг, советник, военно-морской министр Грейсона
Лэнгтри, сэр Энтони, посол королевства Мантикора на Грейсоне
Майклс, капитан, старший военный атташе хевенитского посольства на Грейсоне
МакГиннес, Джеймс, старший стюард “Бесстрашного”, Мантикора
МакКеон, Алистер, коммандер, капитан эсминца “Трубадур”, Мантикора
МакФи, врач “Трубадура”, Мантикора
Марлин, капрал морской пехоты, “Саладин”, НРХ
Мастерман, Леонард, посол Республики Хевен на Грейсоне
Мейком, лейтенант, астрогатор “Мадригала”, Мантикора
Метцингер, Джойс, лейтенант, начальник связи “Бесстрашного”, Мантикора
Монтойя, Фриц, врач “Бесстрашного”, Мантикора
Мэйхью, родоначальник ревизионистского течения в религии Грейсона
Мэйхью, Бенджамин IX, Протектор планеты Грейсон
Мэйхью, Джаред, двоюродный брат Протектора Бенджамина (он же Маккавей), Грейсон
Мэйхью, Кэтрин, первая жена Протектора Бенджамина, Грейсон
Мэйхью, Майкл, брат Протектора Бенджамина, Грейсон
Мэйхью, Элейн, вторая жена Протектора Бенджамина, Грейсон
Мэннинг, Джордж, коммандер, старпом “Саладина”, НРХ
Мэтьюс, Уэсли, коммодор, затем адмирал космофлота, командующий мобильной обороной Грейсона
Олгуд, лейтенант, помощник лейтенант-коммандера Хиггинса, “Бесстрашный”, Мантикора
Прево, леди Элен, лейтенант-коммандер, первый помощник коммандера Трумэн, “Мадригал”, Мантикора
Прествик, канцлер Грейсона
Рамирес, Томас Сантьяго, майор, командир подразделения морской пехоты “Бесстрашного”, Мантикора
Саймондс, Мэтью, Меч Истинных (капитан) космофлота Масады, масадский капитан “Гнева Господня”
Саймондс, Тобиас, отец Мэтью и Томаса Саймондсов, Масада
Саймондс, Томас, Глава Старейших Истинных Церкви Освобожденного Человечества, Масада
Стромболи, Максвелл Артуа, лейтенант, астрогатор, “Трубадур”, Мантикора
Сэндс, Роналд, дьякон Церкви Освобожденного Человечества, глава разведки Масады
Тейер, адмирал КФМ
Тейсман, Томас Эдвард, капитан хевенитского эсминца “Бреслау” (передан Масаде и переименован во “Владычество”)
Тремэйн, Скотти, лейтенант, личный пилот коммандера МакКеона, “Трубадур”, Мантикора

Предыдущая страница 27 Следующая страница


Честь королевы 28

Трумэн, Элис, коммандер, капитан легкого крейсера “Аполлон”, Мантикора
Уильямс, капитан Истинных, командир масадской базы на Вороне
Уолкотт, Каролин, энсин, помощник тактического офицера, “Бесстрашный”, Мантикора
Уоркман, лейтенант-коммандер, инженер “Гнева Господня”, Масада
Фокс, капитан, начальник охраны Протектора Бенджамина, Грейсон
Фрэнкс, Эрнст, адмирал Истинных, командир объединенной эскадры Масады
Хаггинс, Старейший Истинный, Масада
Хаммервелл, любимый композитор Хонор Харрингтон
Хантер, Байрон, капитан, начальник штаба Зеленого адмирала Александера, Мантикора
Хантер, Эдвардс, капитан линейного крейсера “Уверенный”, флагманского корабля адмирала Александера, Мантикора
Харрингтон, Альфред, коммандер медицинской службы в отставке, отец Хонор
Харрингтон, Хонор, капитан тяжелого крейсера “Бесстрашный”, Мантикора
Харрингтон, Алисон Чоу, доктор, мать Хонор
Харрис, коммандер, начальник оперативного отдела штаба Янакова, Грейсон
Харрис, полковник, командир войск наземной обороны базы на Вороне, Масада
Хорт, лейтенант, офицер связи “Гнева Господня”, Масада
Хаусман, Реджинальд, экономист, заместитель Рауля Курвуазье в дипломатической миссии на Грейсоне
Хенри, сержант морской пехоты, Мантикора
Хиггинс, Джеймс, лейтенант-коммандер, главный инженер “Бесстрашного”, Мантикора
Хилл, капитан, командир Орбиты-Четыре, Грейсон
Хилльярд, Аллен, лейтенант, старпом “Бреслау”, НРХ
Хэкмор, Чарльз, лейтенант-коммандер, главный инженер “Аполлона”, Мантикора
Хэнкс, Джулиус, глава Церкви Освобожденного Человечества, Грейсон
Хэскинс, Мейсон, лейтенант, старший помощник коммандера МакКеона, “Трубадур”, Мантикора
Шерман, старшина, рулевой “Саладина”, НРХ
Эмберсон, лейтенант-коммандер, тактический офицер “Аполлона”, Мантикора
Эрли, лейтенант, старший тактик “Бэнкрофта”, Масада
Эш, лейтенант, офицер тактической группы “Гнева Господня”, Масада
Ю, Альфредо, капитан линейного крейсера “Гнев Господень”, Масада (он же “Саладин”, HP Хевен)
Юнц, Джейнис, лейтенант, старший тактик “Мадригала”, Мантикора
Янаков, Бернард, Гранд-адмирал космофлота Грейсона
Янаков, Хью, капитан корабля переселенцев с Земли на Грейсон
Янакова, Анна, жена адмирала Янакова
Янакова, Рашель, жена адмирала Янакова
Янакова, Эстер, жена адмирала Янакова
Янг, капитан морской пехоты, “Саладин”, НРХ
Янсен, адмирал, командир легкого крейсера “Авраам”, флагмана флота Масады

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 11)
  • Глава 19 (Страница 12)
  • Глава 20 (Страница 12)
  • Глава 21 (Страница 13)
  • Глава 22 (Страница 14)
  • Глава 23 (Страница 15)
  • Глава 24 (Страница 16)
  • Глава 25 (Страница 17)
  • Глава 26 (Страница 18)
  • Глава 27 (Страница 19)
  • Глава 28 (Страница 19)
  • Глава 29 (Страница 20)
  • Глава 30 (Страница 20)
  • Глава 31 (Страница 22)
  • Глава 32 (Страница 23)
  • Глава 33 (Страница 24)
  • Глава 34 (Страница 25)
  • Глава 35 (Страница 26)


Дэвид Вебер

Честь королевы

Цикл: "Хонор Харрингтон" - 2

 Читать книгу

Аннотация

Планета Грейсон обречена на гибель. Враги готовятся подвергнуть ее массированному удару с орбиты. Сопровождающая дипломатическую миссию небольшая эскадра мантикорских кораблей под командованием капитана Хонор Харрингтон вступает в неравный бой за планету.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel