Дэвид Геммел - Волк среди теней

1 Дэвид Геммел

Этот роман посвящается:
«Леди» Вудфорт, верившей в любовь, мужество и дружбу и помогавшей тем, кто знал ее, по-новому постичь смысл всех трех. Спи спокойно, Леди.
И Этель Осборн, ее сестре, за целую жизнь любви и забот.

Пролог

Верховный жрец поднял окровавленные руки, отвернулся от трупа и опустил их в серебряную чашу, полную душистой воды. Кровь завихрилась между плавающих в ней розовых лепестков, окрашивая их пурпуром и масляно поблескивая. Юный послушник опустился на колени перед царем и простер к нему руки. Царь наклонился и положил на его ладони большой овальный камень цвета червонного золота, но испещренный толстыми черными прожилками. Послушник отнес камень к трупу и опустил в зияющую рану, где прежде билось сердце девушки. Камень зарделся, засиял багрово-золотым светом, как фонарь демона, черные прожилки стали тоньше волосков. Послушник вынул камень, вытер куском шелка, вернул его королю и, пятясь, отступил в сумрак придела.
Второй послушник приблизился к верховному жрецу и низко поклонился. Он поднял красное церемониальное облачение и осторожно надел его на жреца через его лысую голову.
Царь дважды хлопнул в ладоши, прислужники подняли труп девушки с мраморного алтаря и унесли через длинный зал навстречу забвению.
— Так что же, Ахназзар? — властно спросил царь.
— Как видишь, государь, девушка была сильным экстрасенсом, и ее сущность напитает много камней, прежде чем истощится.
— И кровь свиньи напитает камень, жрец! Ты знаешь, о чем я спрашиваю, — сказал царь, устремив на Ахназзара пронзительный взгляд.
Лысый жрец низко склонился, не отрывая глаз от мраморного пола.
— Знамения почти все благоприятны, государь.
— Почти? Смотри прямо на меня! — Ахназзар поднял голову, собираясь с силами, чтобы посмотреть в горящие глаза владыки Ада. Его глаза заморгали, он попытался отвести их, но огненный взгляд Аваддона зачаровал, загипнотизировал его. — Объясни свои слова.
— Вторжение весной, государь, обещает быть успешным. Но есть опасность… небольшая, — поспешил он добавить.
— Где?
Ахназзар обливался потом. Он облизал сухим языком сухие губы.
— Не где, государь. Она в трех людях.
— Назови их.
— Опознать удалось лишь одного, остальные остались скрытыми. Мы их найдем. Того, кто известен, зовут Шэнноу. Йон Шэнноу.
— Шэнноу? Это имя мне неизвестно: он местный вождь или разбойничий атаман?
— Нет, государь. Он ездит один.
— Так как же он может быть опасен исчадиям Ада?
— Не исчадиям, государь, но тебе.
— Ты считаешь, тут есть разница?
Ахназзар побелел и смигнул пот с глаз.
— Нет, государь. Я просто хотел сказать, что он угрожает тебе как человеку.
— Я никогда не слышал про этого Шэнноу. Как он может мне угрожать?
— Ясного ответа нет. Но он последователь мертвого древнего бога.
— Христианин? — прошипел Аваддон. — Попробует убить меня любовью?
— Нет, государь. Я говорил про древнего темного бога. Он сражает разбойников и склонен к вспышкам неудержимого гнева. Есть даже некоторые признаки, что он безумен.
— В чем они заключаются? Если не считать религиозного идиотизма.
— Он странный, государь. Ищет город, который исчез с лица земли во времена Благословенного Армагеддона.
— Какой город?
— Иерусалим.
Аваддон усмехнулся и успокоенный откинулся на спинку трона.
— Этот город уничтожила приливная волна триста лет назад — великая матерь всех приливных волн. Тысяча футов кипящей океанской воды утопила это чумное место, возвещая царствие Владыки и смерть Иеговы. И что же Шэнноу надеется отыскать в Иерусалиме?
— Мы не знаем, государь.
— Так почему он опасен?
— На всех магических таблицах и во всех пророческих снах его линия пересекает твою. Вы связаны кармой. То же относится и к остальным двоим. Каким-то образом Шэнноу соприкоснулся — или соприкоснется — с жизнями тех двоих, кто может повредить тебе. До сих пор мы не сумели их опознать, но сумеем. Пока же они кажутся тенями позади Иерусалимца.
— Шэнноу должен умереть… и скоро. Где он сейчас?
— Сейчас он в нескольких месяцах пути отсюда к югу и приближается к Ривердейлу. У нас там есть человек, Флетчер. Я извещу его.
— Докладывай мне обо всем, жрец.
Когда Ахназзар, пятясь, покинул своего монарха, Аваддон поднялся с черного трона и подошел к высокому стрельчатому окну, за которым простирался Новый Вавилон. На равнине к югу от города собиралось войско исчадий Ада для похода во имя Кровавого Пира. К зиме новые ружья будут розданы, и исчадия начнут подготовку к весенней войне. Десять тысяч человек под знаменем Аваддона хлынут на юг и запад, чтобы предать новый мир в руки последнего, кто уцелел после Падения.
И они предостерегают его против какого-то полоумного?
Аваддон вскинул руки:
— Приди ко мне, Иерусалимец!

1

Всадник остановил коня на гребне лесистого холма и оглядел расстилавшуюся внизу пустынную равнину, пологими волнами уходившую к горизонту.
И никакого знака, что Иерусалим близок, и нигде не видно темной, сверкающей алмазами дороги. Но ведь Иерусалим всегда был где-то впереди, манил в ночных сновидениях, дразнил обещанием, что отыщется где-то на пуповине черной дороги.
Разочарование исчезло, едва возникнув, и он перевел взгляд на дальние призрачно-серые горы. Не там ли найдет он знак? Или же дорога давно заметена прахом веков, скрыта под длинными травами истории?
Он отбросил сомнения. Если этот город существует, Йон Шэнноу найдет его. Сняв широкополую кожаную шляпу, он утер вспотевшее лицо. Близился полдень, и он спешился. Мерин серой масти со стальным отливом стоял неподвижно, пока хозяин не закинул поводья ему на шею, а тогда нагнул голову и принялся щипать стебли сочной травы. Его хозяин порылся в седельной сумке, вытащил свою древнюю Библию, сел на землю и неторопливо перелистывал золотообрезные страницы:
«И сказал Саул Давиду: не можешь ты идти против этого Филистимлянина, чтобы сразиться с ним; ибо ты еще юноша, а он воин от юности своей».
Шэнноу пожалел Голиафа, ведь бедняга был обречен. Храбрый великан, готовый на бой с самым грозным воином, вдруг увидел, что его противник — почти ребенок, без меча и панциря. Победи он, так стал бы всеобщим посмешищем.
Шэнноу закрыл Библию и бережно убрал ее в седельную сумку.
— Пора снова в путь, — сказал он мерину, сел в седло, подобрал поводья, и мерин начал неторопливо спускаться по склону. Взгляд всадника впивался в каждый валун, в каждое дерево, в каждый куст и кустик. Они окунулись в прохладу долины. Шэнноу натянул поводья и, повернувшись лицом к северу, глубоко вдохнул душистый воздух.
Из куста выпрыгнул кролик, и мерин шарахнулся. Шэнноу увидел, как зверек исчез в траве, поставил длинноствольный пистолет на предохранитель и опустил в кобуру пояса. Он почти не помнил, как выхватил его. Наследие долгих лет вечных опасностей — быстрые руки, верный глаз и тело, опережающее мысли.
Не всегда благо… Шэнноу знал, что ему никогда не забыть непонимающие — ничего не понимающие! — глаза ребенка, когда свинцовый шарик разорвал его сердце. Не забыть, как щуплое тельце упало на землю мертвое. Три разбойника в тот день. Один застрелил лошадь под Шэнноу, двое других кинулись на него с ножом и топором. В несколько секунд он разделался со всеми тремя, и тут движение у него за спиной заставило его вихрем повернуться и выстрелить. Ребенок умер, даже не вскрикнув.
Простит ли Бог его? Когда-нибудь?
Что толку, если он сам не может себе простить.
— Тебе повезло, Голиаф, — сказал он. — Убили тебя.
Ветер переменился и донес с востока дразнящий запах жарящейся грудинки, от которого защемило под ложечкой. Шэнноу дернул правый повод. Через полмили тропа поднялась на холм, спустилась со склона и вывела к лугу и крестьянскому дому с каменным фасадом. Перед домом был огород, а позади него загон, в котором бродило несколько лошадей.
Дом не был обнесен частоколом, окна стояли открытыми. Лес начинался шагах в двадцати от левой стены, что позволило бы разбойникам подобраться к самому дому, укрываясь от выстрелов. Застыв в седле, Шэнноу несколько минут созерцал это необыкновенное жилище. Затем он увидел, что из сарая позади загона появился мальчик с ведром в руке. Ему навстречу вышла женщина и взъерошила его белокурые волосы.
Шэнноу осмотрел открытое пространство, ища следов присутствия мужчины. Наконец, убедившись, что они одни, тронул мерина и направил его к дому. Мальчик первым заметил их и нырнул в дверь.
При виде всадника сердце Донны Тейбард оборвалось, но все же, подавляя панический страх, она сняла со стены тяжелый арбалет. Вставив ногу в бронзовое стремя, попыталась оттянуть тетиву, но у нее не хватило сил.
— Помоги мне, Эрик!
Мальчик подбежал к ней, и вместе они оттянули тетиву на место. Донна вложила стрелу в желоб и вышла на крыльцо. Всадник остановился шагах в двадцати от дома, и страх Донны пробудился с прежней силой, когда она рассмотрела худое лицо и глубоко посаженные глаза в тени широкополой шляпы. Ей не довелось увидеть хотя бы одного разбойника, но спроси ее кто-нибудь, как, по ее мнению, они выглядят, она описала бы именно такое порождение ее кошмаров.
Донна подняла арбалет и уперла тяжелый приклад в бедро.
— Уезжай! — крикнула она. — Я сказала Флетчеру, что мы останемся тут. И я не дам выгнать нас.
Всадник еще несколько секунд неподвижно смотрел на нее, потом снял шляпу. В его черных длинных до плеч волосах поблескивала седина, а борода была у подбородка совсем белой.
— Я странник, госпожа, и не знаю этого Флетчера. Я не ищу причинить тебе зла. Просто до меня донесся запах грудинки, и я хотел бы купить кусок. У меня есть обменные монеты и…
— Убирайся! — снова крикнула она. Арбалет чуть не вырвался из ее рук, и она задела ладонью спуск. Стрела взвилась в воздух, пролетела над всадником и упала у ограды загона. Шэнноу повернул мерина туда, спешился и поднял стрелу. Оставив мерина у ограды, он неторопливо пошел к дому.
Донна выронила арбалет и прижала Эрика к себе. Мальчик дрожал всем телом, но крепко сжимал в руке длинный кухонный нож. Донна взяла у него нож, не спуская глаз с непрошеного гостя. Он на ходу снял тяжелую кожаную куртку и перекинул ее через руку. Вот тут она и увидела тяжелые пистолеты на его поясе.
— Не убивай моего сына! — прошептала она.
— К счастью, госпожа, я говорил чистую правду и не намерен причинять вам зло. Ты не продашь мне кусок грудинки? — Он поднял арбалет, оттянул тетиву и вложил стрелу в желоб. — Может, тебе будет спокойнее с ним в руках?
— Ты, правда, не комитетчик?
— Я чужой в этих местах.
— Мы как раз собирались ужинать. Потрапезничаешь с нами?
Шэнноу преклонил колено перед мальчиком.
— Могу я войти? — спросил он.
— А я могу тебе помешать? — с горечью отозвался мальчик.
— Скажи только одно слово.
— Правда?
— У меня много недостатков, но я не лжец.
— Тогда можешь войти, — сказал мальчик, и Шэнноу направился к крыльцу, а мальчик поплелся за ним. Он поднялся по ступенькам и вошел в прохладную комнату, просторную, приятных пропорций. На белом каменном основании стояла печка с чугунной духовкой, а в центре комнаты красовался стол, покрытый искусной резьбой. В деревянном буфете у стены хранились глиняные тарелки и кружки.
— Стол сделал мой отец, — сообщил мальчик. — Он искусный плотник, лучший в Ривердейле, и работы у него хоть отбавляй. Кресло тоже он сделал и шкуры сам выдубил.
Шэнноу притворился будто любуется глубоким кожаным креслом возле печки, но его глаза следили за движениями тоненькой блондинки, хлопотавшей у духовки.
— Благодарю вас за то, что вы впустили меня под свой кров, — сказал Шэнноу с некоторой торжественностью.
Женщина улыбнулась в первый раз и вытерла ладонь о холщовый передник.
— Я Донна Тейбард, — сказала она, протягивая ему руку.
Он взял ее и прикоснулся губами к пальцам.
— А я Йон Шэнноу, госпожа. Странник в чужом краю.
— Ну так добро пожаловать, Йон Шэнноу! К грудинке у нас найдется немного картошки и мяты. Ужин будет готов через час.
Шэнноу подошел к двери, в которую были вделаны колышки, расстегнул пояс с кобурами и повесил рядом со своей курткой. Обернувшись, он вновь увидел страх в ее глазах.
— Не тревожьтесь, фрей Тейбард. Странник должен защищать себя. Но я сказал правду, и мое слово тверже железа, хотя, конечно, люди бывают разные.
— В Ривердейле, мистер Шэнноу, пистолеты — редкость. Это была… мирная земля. Если хотите помыться перед едой, так колодец с насосом позади дома.
— У вас есть топор, госпожа?
— Да. В сарае.
— Ну так я отработаю свой ужин. С вашего позволения…
Он вышел в сгущающиеся сумерки, расседлал мерина и запер его в загоне с тремя лошадьми, затем отнес седло и сумки на крыльцо, взял топор и почти час колол дрова, после чего разделся до пояса и вымылся под насосом. Когда Донна Тейбард позвала его в дом, уже взошла луна. Мать и сын сидели у конца стола. Тарелка для него стояла у другого конца, напротив печки. Он перенес ее так, чтобы сесть лицом к двери.
— Могу я сказать слово благодарности, фрей Тейбард? — спросил Шэнноу, когда она начала накладывать еду на его тарелку. Она кивнула. — Господь Воинств, прими нашу благодарность за этот ужин. Благослови дом сей и тех, кто проводит в нем свои дни. Аминь.
— Вы придерживаетесь старого обычая, мистер Шэнноу? — спросила Донна, протягивая ему солонку.
— Старого? Для меня он новый, фрей Тейбард. Хотя правда, он старше всего, что сохраняется в памяти человеческой и остается непостижимой тайной в нашем мире разбитых упований.
— Пожалуйста, не называйте меня фрей! Я сразу чувствую себя дряхлой старухой. Вы можете называть меня Донной. А это мой сын Эрик.
Шэнноу кивнул Эрику и улыбнулся, но мальчик отвел глаза, продолжая жевать. Бородатый незнакомец внушал ему страх, хотя он старался этого не показывать. Его глаза скосились на оружие, висящее на двери.
— Это ручные ружья? — спросил он.
— Да. Они у меня уже семнадцать лет, но сделаны гораздо раньше.
— Вы сами изготовляете порох?
— Да. И у меня есть формы для отливки пуль и несколько сотен медных пистонов.
— А вы кого-нибудь убили из них?
— Эрик! — прикрикнула на него мать. — Таких вопросов гостю не задают и уж тем более за столом.
Ужин все трое доели в молчании. Потом Шэнноу помог Донне убрать со стола. Посуду они вымыли под вторым насосом внутри дома. В тесном чулане Донна чувствовала себя неловко и уронила тарелку, которая разлетелась на десятки черепков от удара о деревянный пол.
— Прошу вас, не бойтесь, — сказал Шэнноу, на коленях подбирая черепки.
— Я доверяю вам, мистер Шэнноу, но мне уже случалось ошибаться.
— Я устроюсь на ночь снаружи, а утром меня уже здесь не будет. Благодарю вас за ужин.
— Нет-нет, — сказала она слишком уж поспешно. — То есть… можете спать в кресле. Мы с Эриком спим в задней комнате.
— А мистер Тейбард?
— Вот уже десять дней, как уехал. Надеюсь, он скоро вернется. Боюсь, не случилось ли с ним чего-нибудь.
— Если хотите, я могу поискать его. Он мог, например, упасть с лошади.
— Он уехал в повозке. Останьтесь, мистер Шэнноу. Поговорите со мной. К нам очень давно никто не заглядывал. Расскажите новости о… Откуда вы едете?
— С юго-запада через прерии. А до этого я плавал в море — вел торговлю с Ледовыми селениями за пределами Вулканического кольца.
— Говорят, это — край мира.
— По-моему, там начинается Ад. На тысячу миль по горизонту пылают огни.
Донна осторожно протиснулась мимо него в большую комнату. Эрик зевал во весь рот, и мать отправила его спать. Он заспорил, как все подростки, но, в конце концов, послушался. Однако дверь в спальню оставил открытой.
Шэнноу опустился в кресло, вытянув длинные ноги к печке. У него щипало глаза от усталости.
— Почему вы странствуете, мистер Шэнноу? — спросила Донна, опустившись напротив него на коврик из козьей шкуры.
— Ищу свое чаяние. Город на горе.
— Я слышала, что дальше к югу есть города.
— Поселки, хотя некоторые и большие. Однако мой город существовал куда дольше. Он был построен, разрушен и вновь построен тысячи лет назад. Называется он Иерусалим, и к нему ведет дорога — черная дорога со сверкающими алмазами посередине, которые сияют и ночью.
— Библейский город?
— Он самый.
— В этих краях его нет, мистер Шэнноу. Зачем вы его ищете?
— Мне очень много раз задавали этот вопрос, — улыбнулся Шэнноу, — но у меня нет на него ответа. Необоримое стремление, безумие, если хотите. Когда Земля опрокинулась, и океаны хлынули на сушу, возник хаос. Наша история потеряна для нас, и мы не знаем, откуда мы пришли и куда идем. В Иерусалиме меня ждут ответы, и там моя душа успокоится.
— Странствовать очень опасно, мистер Шэнноу. И особенно в диких землях за Ривердейлом.
— Эти земли вовсе не дикие, госпожа. Во всяком случае, если их знать. Дики люди, и они превращают в дикие земли любой край, где обитают. Но я человек известный, и меня редко тревожат.

1 Следующая страница


Волк среди теней 2

— Вы известны как зачинатель войн?
— Я известен как человек, с которым зачинателям войн лучше не встречаться.
— Вы играете словами.
— Нет, я человек, который любит мир и ищет мира.
— Мой муж был миролюбивым человеком.
— Был?
Донна открыла дверцу печки и подбросила поленьев. Некоторое время она смотрела на пламя, и Шэнноу не решался прервать молчание. Наконец, она посмотрела на него.
— Моего мужа нет больше. Его убили.
— Разбойники?
— Нет, комитетчики. Они…
— Нет! — пронзительно крикнул Эрик, стоя в дверях спальни в белой холщовой ночной рубашке. — Неправда! Он жив! Он скоро вернется домой… Я знаю, он скоро вернется домой!
Донна Тейбард кинулась к сыну, прижала к груди его залитое слезами лицо. Потом увела в спальню, и Шэнноу остался один. Он медленно направился в ночной мрак. В небе не было видно звезд, но в разрыве туч плыла луна. Шэнноу почесал в затылке и почувствовал под пальцами пыль и песчинки. Он снял шерстяную рубашку, потом нижнюю и вымыл голову в бочке с чистой дождевой водой, ногтями соскребая грязь с кожи.
Донна вышла на крыльцо и постояла, наблюдая за ним. Его плечи казались непропорционально широкими из-за тонкой талии и узких бедер.
Она молча спустилась к ручью у подножья холма. Там она разделась, выкупалась в лунной дорожке, натирая кожу листьями лимонной мяты.
Когда она вернулась, Йон Шэнноу, надев пояс с пистолетами, спал в кресле. Она бесшумно прошла мимо него в спальню и заперла дверь. Когда ключ скрипнул в замке, Шэнноу открыл глаза и улыбнулся.
«Что завтра, Шэнноу?» — спросил он себя.
Как — что?
Иерусалим.
Шэнноу проснулся с зарей и сидел, вслушиваясь в звуки утра. Ему захотелось пить, и он прошел в комнату с насосом налить в кружку воды. За дверью висело овальное зеркало в рамке из золотистой сосны, и он остановился, разглядывая свое отражение. Глубоко посаженные синие глаза, треугольное лицо с квадратным подбородком. Как он и опасался, в его волосах проглядывала седина, хотя борода оставалась темной, если не считать серебряного пятна под нижней губой.
Он допил воду и вышел на крыльцо к своим сумкам. Отыскав бритву, он несколько минут натачивал ее на ремне, потом вернулся к зеркалу и сбрил бороду. Донна Тейбард застала его еще там и с легкой улыбкой наблюдала, как он пытается обкорнать длинные волосы.
— Идите на крыльцо, мистер Шэнноу и сядьте там. Сегодня я жду в гости друзей, и, по-моему, надо бы придать вам пристойный вид.
С помощью длинных ножниц и костяного гребня она умело справлялась со спутанной гривой, похваливая его за то, что в волосах у него не водятся вши.
— Я езжу быстро, так что им за мной не угнаться, и купаюсь при всяком удобном случае.
— Ну вот! Вы довольны? Или подстричь еще покороче? — спросила она, отступая на шаг, чтобы полюбоваться своей работой. Он провел рукой по волосам и ухмыльнулся — совсем как мальчишка, подумала она.
— В самый раз, фрей Тейбард… Донна. Спасибо! Вы сказали, что ждете друзей?
— Да. Соседи соберутся отпраздновать жатву. Это было решено до того, как Томас… исчез. Но я попросила их все равно приехать. Надеялась, что они помогут мне с Комитетом. Только навряд ли… У всех свои трудности. Может быть, останетесь? Будет мясо, жаренное на углях, и я испекла пироги.
— Благодарю вас. С удовольствием.
— Только, мистер Шэнноу, не надевайте пистолеты. Наша община все-таки мирная.
— Как вам угодно. Эрик еще спит?
— Нет, он на Длинной поляне собирает хворост для костра. А потом ему еще надо подоить коров.
— А волки и львы вас не тревожат?
— Нет. Комитетчики зимой застрелили последнего льва, а волки ушли в горы. Зимой они иногда рыщут тут, но опасность от них невелика.
— Жизнь здесь кажется… упорядоченной, — сказал он, вставая и стряхивая клочья волос с рубашки.
— Она такой и была… то есть пока мой отец был Пресвитером. А теперь вот Флетчер… Мы пресвитером его не называем, и я знаю, ему это не по вкусу.
— Вчера вечером вы сказали, что ваш муж убит. Это опасение или так оно и есть?
Она стояла в дверях, держась рукой за косяк.
— У меня есть дар, мистер Шэнноу, видеть то, что происходит вдали. Он был у меня в детстве, и я его не потеряла. Пока мы разговариваем, я вижу Эрика на поляне. Он перестал собирать хворост и влез на высокую сосну — воображает себя великим охотником. Да, мистер Шэнноу, мой муж убит. Его убил Флетчер, с ним было еще трое: верзила Барт, а имена двух других я не знаю. Тело Томаса они наспех закопали в овраге.
— Флетчер возжелал вашу землю?
— И меня. А он из тех, кто добивается того, чего хочет.
— Может, он подойдет вам?
Ее глаза сверкнули.
— Вы думаете я допущу, чтобы убийца моего мужа завладел мной?
Шэнноу пожал плечами.
— Мир жесток, Донна. Я видел селения, где женщинам не разрешено соединяться узами с одним мужчиной, где они — собственность общины. А в других местах вполне в обычае, чтобы мужчины убивали, добиваясь своего. То, что человек может забрать и удержать, принадлежит ему.
— Не в Ривердейле, сэр. Пока еще нет.
— Удачи вам, Донна. Надеюсь, вы найдете мужчину, который будет готов защитить вас от этого Флетчера. Если же нет, надеюсь, что он, как я уже говорил, подойдет вам.
Она молча вернулась в дом.
Через некоторое время из леса вышел Эрик, волоча тележку, нагруженную хворостом. Худенький мальчуган с волосами настолько светлыми, что они казались белыми. Серьезное лицо, Глаза печальные и затаившие недетское знание.
Он прошел мимо Шэнноу, не сказав ни слова, и тот неторопливо направился к загону. Серо-стальной мерин зарысил ему навстречу и потерся мордой о его ладонь. В загоне хватало травы, но Шэнноу предпочел бы накормить его зерном. Мерин мог без особых усилий мчаться во весь опор мили и мили, но когда получал зерно, вообще не знал устали. Пять лет назад Шэнноу выиграл в трех скачках две тысячи обменных монет, но теперь мерин был уже слишком стар для таких подвигов. Шэнноу вернулся к седельным сумкам на крыльце и достал клеенчатый патронташ.
Вытащив пистолет из левой кобуры, он постукиванием высвободил барабан и осторожно положил на крыльцо рядом с собой. Потом масляной тряпицей протер ствол изнутри и очистил от пыли спусковой механизм. Пистолет был длиной в девять дюймов и весил несколько фунтов, но Шэнноу уже давно перестал замечать его вес. Он проверил, не запылился ли барабан, вставил его на место, отжав защелку, и вернул пистолет в кобуру. Пистолет для правой руки был на два дюйма короче, в медной оправе, с рукояткой из полированной слоновой кости, тогда как у левого она была из темной яблоневой древесины. Несмотря на более короткий ствол, этот пистолет бил точно, тогда как первый давал отдачу влево и был надежным только при выстреле с близкого расстояния. Шэнноу принялся любовно его чистить и, подняв глаза, увидел, что рядом стоит Эрик и пожирает глазами пистолет.
— Пульнете из него? — спросил мальчик.
— Так ведь тут не во что стрелять, — сказал Шэнноу.
— А он громко стреляет?
— Да, и дым воняет, как сам Дьявол. А ты ни разу не слышал выстрелов?
— Один раз, когда Пресвитер застрелил льва. Но мне тогда было всего пять. У мистера Флетчера есть пистолет, а у некоторых комитетчиков — длинные ружья. Они теперь сильнее любого зачинателя войн.
— Мистер Флетчер тебе нравится, Эрик?
— Он всегда со мной по-хорошему. И он ведь самый главный. Он теперь Пресвитер.
— Тогда почему твоя мать боится его? Боится Комитета?
— Так она ведь женщина! — объяснил Эрик. — У мистера Флетчера с моим отцом вышел спор, и мистер Флетчер сказал, что плотник должен жить в Ривердейле, где все время есть нужда в его ремесле. И так проголосовал Комитет. Мистер Флетчер согласился купить нашу ферму, но отец ответил: «Нет!» Не знаю почему. Жить в Ривердейле, где все живут, было бы так хорошо! И мистеру Флетчеру нравится моя мама, и даже очень. Он сам мне так сказал и сказал, что она чудесная женщина. Он мне нравится.
— А твоему отцу он нравился… нравится?
— Отцу никто не нравится. Только я, да и то иногда, если хорошо сделаю все, что мне поручено, или ничего не уроню, когда помогаю ему.
— В Ривердейле он единственный плотник?
— Раньше был, а теперь у мистера Флетчера работает человек, который говорит, будто он плотник. Отец над ним смеется. Говорит, он думает, будто для врубки сковороднем требуется сковородка!
Шэнноу улыбнулся. Мальчик, когда смеялся, казался совсем еще ребенком.
— А вы зачинатель войн, мистер Шэнноу?
— Нет, Эрик. Как я сказал твоей матери, я ищу мира.
— Тогда зачем вам пистолеты?
— Я езжу по диким землям, Эрик. Там они необходимы.
Из-за гребня холма появились две повозки.
— Это Янус с семьей и Макгрейвены, — сказал Эрик.
Шэнноу убрал пистолеты в кобуры, вошел в дом и повесил пояс на дверной колышек.
— Ваши гости начинают съезжаться, — сказал он Донне. В доме стоял теплый запах свежевыпеченного хлеба и пирогов. — Я могу чем-нибудь подсобить?
— Помогите Эрику разложить костры.
Все утро подъезжали повозки, и на пастбище их выстроилось рядами больше двадцати. На трех кострах поджаривалось мясо, вокруг толпилось больше пятидесяти человек, и Шэнноу стало не по себе. Он зашел в сарай, чтобы хоть немного побыть в одиночестве — и увидел в темном углу какую-то парочку. Они нежно держались за руки.
— Простите, что потревожил вас, — сказал он, поворачиваясь, чтобы уйти.
— Ничего! — отозвался юноша. — Меня зовут Янус. Стефан Янус. Это Сьюзен Макгрейвен.
Шэнноу пожал им руки и вышел.
Он остановился возле загона и серо-стальной мерин подбежал к нему. Шэнноу потрепал его по шее.
— Пора нам в путь, — сказал он.
— Сьюзен, где ты? — позвал женский голос.
— Я здесь, — ответила девушка, выбегая из сарая, а юноша подошел к Шэнноу. Высокий, белокурый, с серьезными глазами на умном лице.
— Вы думаете остаться в Ривердейле?
— Нет. Я путешественник.
— Путешественник, которому неприятно многолюдье? — заметил Янус.
— Тем не менее.
— Люди будут казаться не такими враждебными, когда вы узнаете их поближе. Идемте, я познакомлю вас с теми, кто вам понравится.
Он повел Шэнноу к гостям. Рукопожатия, рукопожатия, имена, имена, имена… Шэнноу не запомнил и десятой части, но Стефан был прав: ему стало много легче на душе.
— А чем вы занимаетесь, мистер Шэнноу? — последовал неизбежный вопрос. На этот раз его задал дюжий фермер по фамилии Ивенсон.
— Мистер Шэнноу ищет город, — сказала Донна Тейбард, подходя к ним. — Он историк.
— А-а! — отозвался Ивенсон, теряя к нему всякий интерес. — А как ты, Донна? Томас не вернулся?
— Нет. Анна с вами?
— Да нет, осталась у Эша Берри: его жена приболела.
Шэнноу ускользнул, оставив их разговаривать. Возле загона играли дети, и он сел на крыльце, глядя на них. Тут все были не такими, как люди на юге. Румяные, здоровые лица, взрывы смеха.
Всюду, где рыскали разбойники, чувствовалась постоянная напряженность. Такие опасливые, настороженные взгляды! Среди ривердейлцев Шэнноу чувствовал себя чужаком.
Под вечер с холма спустилась группа всадников. Шестеро. Они поехали прямо к дому. Шэнноу зашел в большую комнату и следил за ними из окна. Донна Тейбард увидела их одновременно с ним и неторопливо направилась навстречу в сопровождении десятка своих гостей.
Всадники натянули поводья, и высокий мужчина в белой шерстяной рубахе спрыгнул с седла. Лет тридцати на вид, черные волосы коротко подстрижены, смуглое красивое лицо.
— Добрый день, Донна.
— И вам, мистер Флетчер.
— Рад видеть, как вы празднуете. А от Томаса есть вести?
— Нет. Я собираюсь поехать в овраг, где вы его закопали. Насыпать над ним могильный холмик.
Он багрово покраснел.
— О чем ты говоришь? Не понимаю!
— Уезжайте, Саул. Я не хочу видеть вас здесь. В нависшей тишине гости столпились вокруг всадников.
Флетчер облизнул губы.
— Донна, жить в такой близости от диких земель больше небезопасно. Всего в восьми милях к югу был замечен Даниил Кейд. Ты должна переехать в Ривердейл.
— Это мой дом, — сказала она. — И я останусь здесь.
— Извини, но я обязан настаивать. Так проголосовал Комитет. Ты получишь щедрую плату за твой дом, и для тебя с Эриком уже приготовлено удобное жилище. Не чини лишних затруднений. Твои друзья здесь обещали помочь с перевозкой твоей мебели и вещей.
Донна обвела взглядом стоящих рядом гостей. Ивенсон отвел глаза, и многие другие уставились в землю. Только Стефан Янус вышел вперед.
— Почему она должна переехать, если не хочет? — спросил он.
Саул Флетчер словно не услышал его и шагнул к Донне.
— Одумайся, Донна! Комитет имеет право выносить законы для защиты общины. Ты должна переехать и переедешь! Сейчас же! — Он обернулся к могучему детине на высоком черном мерине. — Барт, помоги Донне с ее пожитками.
Детина собрался спешиться, и тут из темной двери вышел Йон Шэнноу. Остановившись на крыльце, он оглядел толпу. Барт опустился в седло, и все глаза обратились на Шэнноу — на пояс с пистолетами, который он снова надел. Он, в свою очередь, оглядывал всадников. Всю жизнь он сталкивался с такими людьми — ловцами удачи, разбойниками, зачинателями войн. Все они несли эту печать жестокости, бездушного гонора.
— Если фрей Тейбард желает остаться здесь, — сказал Шэнноу, — то больше не о чем говорить.
— А вы кто такой, сэр? — спросил Флетчер, не спуская глаз с пистолетов Шэнноу.
Шэнноу, игнорируя его, обернулся, к всадникам. Двух он узнал:
— Как поживаешь, Майлс? — окликнул он одного. — А ты, Поп? Что-то далековато вы забрались от Ольона.
Оба замерли в седлах, храня молчание.
— Я спросил, кто ты такой? — крикнул Флетчер, положив ладонь на ореховую рукоятку двуствольного коричневого пистолета, висевшего у него на поясе.
— Это Иерусалимец, — буркнул Майлс, и Флетчер окаменел.
— Я слышал про вас, сэр. Вы убийца и зачинатель войн. В Ривердейле мы не потерпим такого, как вы.
— Да? — мягко сказал Шэнноу. — Как я понял, вы убийства не чураетесь, а Майлс и Поп всего год назад ездили с Кейдом.
— Ложь!
— Как вам угодно, мистер Флетчер. У меня нет ни времени, ни желания пререкаться с вами. Можете уехать, но немедленно!
— Скажи только слово, Саул! — рявкнул Барк. — Я его пообкорнаю!
— Да, — согласился Шэнноу. — Прошу вас, мистер Флетчер, скажите слово.
— Не надо! Бога ради! — завопил Майлс. — Вы же его не знаете!
Флетчер был далеко не глуп и учел искренний ужас в голосе Майлса. Он сглотнул, подошел к своей лошади и вспрыгнул в седло.
— Тут слишком много ни в чем не повинных людей, которые могут пострадать, — сказал он. — Но будет и другой день.
— Надеюсь, — сказал Шэнноу ему вслед.
Всадники ускакали.
Остальные стояли как вкопанные. Шэнноу обвел их взглядом. Приветливая дружелюбность исчезла, сменилась страхом, граничившим с враждебностью. Только молодой Янус подошел к нему.
— Спасибо, мистер Шэнноу. Уповаю, вам не придется поплатиться за свою доброту.
— Если так, то пострадаю не я один, Стефан, — ответил Шэнноу и ушел в дом.
Последняя повозка уехала перед самыми сумерками. Войдя в большую комнату, Донна увидела, что Шэнноу сидит в кожаном кресле.
— Не надо бы вам было вступаться за меня, — сказала она, — но я вам очень благодарна.
Из-за ее спины появился Эрик.
— Почему ты сказала, что насыплешь могильный холмик над отцом? — спросил он.
— Мне очень грустно, Эрик, но это правда. Флетчер приказал его убить. Мне очень грустно.
— Врешь! — крикнул он, обливаясь слезами. — Ты его ненавидела! А я ненавижу тебя! — Он повернулся и выбежал из дома.
— Эрик! Эрик! — позвала она и разрыдалась.
Шэнноу подошел к ней, крепко обнял и стоял так, пока слезы не перестали катиться по ее щекам, и всхлипывания не стихли. Он не находил слов утешения, а Иерусалим казался таким далеким!

Предыдущая страница 2 Следующая страница


3 Дэвид Геммел

Шэнноу сидел у соснового обеденного стола и смотрел, как Донна Тейбард на коленях выгребает из печки золу ровными машинальными движениями. Красивая женщина, и можно понять, почему Флетчер облизывается на нее. Волевое лицо гордой лепки, пухлые губы — рот, созданный для смеха. Сильное лицо, говорящее о характере, стойком в несчастии.
— Этот дар, — спросил он, — способность видеть далекое, откуда он у вас?
— Не знаю. Мой отец думал, что дело в Камне, но я не уверена.
— В камне?
— Пресвитер называл его Камнем Даниила. Он из Чумных Земель, и в руках начинал светиться: будто солнечные лучи пронизывали лед. Но он был теплый. В детстве я им часто играла.
— Почему ваш отец считал, что свои дары вы получили от этого Камня?
Она стряхнула золу с ладоней и села на пятки.
— Вы верите в магию, мистер Шэнноу?
— Нет.
— Значит, вы Камня не поймете. Когда отец держал его, хворые исцелялись, раны затягивались за единый миг без единого рубца. Пресвитером отец стал отчасти благодаря этому.
— А почему он называл его Камнем Даниила?
— Не знаю. Но настал день, когда Камень перестал светиться, и все кончилось. Он все еще хранится в старом доме моего отца. Там теперь живет Флетчер. Эш Берри рассказывал мне, что Флетчер все время вертит его в руках, но без толку. Пресвитер говорил, что сила Камня исчезла навсегда.
— Но теперь эта сила в вас.
— Только не целительная, не пророческая, не истинно магическая. Но я способна видеть близких мне, даже когда они далеко.
Некоторое время они молчали. Донна положила растопку в печь и подожгла. Когда огонь забушевал, она закрыла чугунную дверцу и обернулась к Шэнноу.
— Можно задать вам вопрос?
— Конечно.
— Почему вы рисковали жизнью, бросив им вызов? Их ведь было много.
— Риск был невелик, госпожа. Против меня был только один.
— Я что-то не понимаю.
— Если есть шайка, есть и вожак. Обезвредить его — и остальные не в счет. Флетчер не был готов умереть.
— А вы были?
— Все умирают, Донна. А я был бы рад отплатить вам за радушие. Быть может, Флетчер откажется от своих видов на вас. Уповаю, что так.
— Но сомневаетесь?
— Да.
— Вы были женаты, мистер Шэнноу?
— Час уже поздний, — сказал он, вставая. — Эрику пора бы вернуться домой. Поискать его?
— Простите меня. Я вас рассердила?
— Нет, госпожа. Мои тревоги — мои, и вашей вины тут нет. Вы видите, где сейчас мальчик?
Она закрыла глаза и вскрикнула:
— Господи! Они увозят его!
— Кто?
— Бард. И с ним еще несколько.
— Где они?
— Скачут на северо-запад в сторону селения. Они его ранили. У него все лицо в крови.
Шэнноу осторожно помог ей встать и взял ее руки в свои.
— Я найду его и привезу домой. Не сомневайтесь.
Он вышел из дома, оседлал мерина и направил его рысью на север, огибая гребни холмов, чтобы не вырисовываться на фоне неба. И, тем не менее, ехал гораздо быстрее обычного. Он забыл спросить Донну, сколько с Бардом людей. Впрочем, значения это не имело. Двое или двадцать — действовать надо будет одинаково.
Он выехал из леса, опередив похитителей, и откинулся в седле. Их было пятеро, включая Барда. Флетчера он нигде не увидел. Поперек седла Барда без чувств лежал Эрик. Шэнноу глубоко вздохнул, стараясь совладать с пробудившимся в нем алым гневом — у него даже руки задрожали от напряженного усилия. Как всегда, он потерпел неудачу, и в глазах у него помутилось. Во рту пересохло, а в памяти всплыл библейский стих:
"И сказал Давид Саулу: раб твой пас овец у отца своего, и когда, бывало, приходил лев или медведь и уносил овцу из стада… "
Шэнноу съехал с холма наперерез им и натянул поводья. Они развернулись цепью поперек тропы. Двое, Майлс и Поп, держали взведенные арбалеты. Руки Шэнноу взметнулись, правый пистолет изрыгнул дым и пламя. Поп свалился с седла. Левый пистолет выстрелил на долю секунды позже, и Майлс рухнул на землю. От его лица осталась только верхняя половина.
— Слезай, Бард, — сказал Шэнноу, наставив оба пистолета на лицо детины. Бард медленно соскользнул с седла. — На колени! Ложись на брюхо! — Великан повиновался. — Теперь ешь траву, как положено такому ослу, как ты.
Голова Барда злобно откинулась:
— К дьяволу…
Пистолет в левой руке Шэнноу подпрыгнул, и правое ухо Барда исчезло в фонтанчике кровавых брызг. Детина взвизгнул, наклонил голову к земле и начал рвать траву зубами. Два его уцелевших товарища сидели, не шевелясь и держа руки далеко от своего оружия.
Шэнноу внимательно следил за ними, потом перевел взгляд на два трупа и сказал:
— «То я гнался за ним и нападал на него, и отнимал из пасти его; а если он бросался на меня, я брал его за космы и поражал его, и умерщвлял его».
Два всадника переглянулись и ничего не сказали. Кто же не знал, что Иерусалимец безумен, а у них не было никакого желания присоединяться к своим товарищам на траве — ни к мертвым, ни к живому.
Шэнноу направил к ним свою лошадь, и они опустили глаза — такой яростью дышал он.
— Взвалите своих друзей на их лошадей и отвезите к месту погребения. И больше не попадайтесь на моем пути, ибо я срежу вас с Древа Жизни, как сухие сучья. Подберите своих мертвецов.
Он повернул лошадь, подставляя им спину, но у них и в мыслях не было напасть на него. Быстро спешившись, они перекинули трупы через седла смирно стоявших лошадей. Шэнноу подъехал к Барду, которого рвало. Рот у него был зеленым от травы.
— Встань ко мне лицом, Голиаф из Гефа!
Бард кое-как поднялся на ноги и встретился глазами с глазами Шэнноу. Его пробрал холод, такой огонь исступления горел в них. Он опустил голову — и вздрогнул, услышав щелчок затвора. Скосив взгляд, он с облегчением увидел, что Шэнноу убрал пистолеты в кобуры.
— Мой гнев утих, Бард. Живи пока.
Детина стоял так близко, что ему ничего не стоило стащить Шэнноу с седла и голыми руками разорвать его на части, но он не смог бы, даже если бы сообразил, какой случай ему представился. Плечи у него поникли. Шэнноу многозначительно кивнул, и сердце Барда ожег стыд.
Эрик на седле Барда застонал и пошевелился.
Шэнноу взял его на руки и отвез домой.
Донна Тейбард просидела с Эриком больше часа. Мальчик был ошеломлен тем, что ему пришлось пережить. Очнувшись, он увидел Йона Шэнноу и два трупа, а в воздухе стоял запах смерти. Великан Бард трясся от ужаса, а у Шэнноу был такой страшный вид, какого Эрик и вообразить не мог. Домой он ехал за спиной Шэнноу, держась за рукояти пистолетов. И всю дорогу до дома видел перед собой два трупа: один лишь с половиной лица, а другой валялся ничком, и в спине его рубашки была большая дыра, прорванная осколками костей.
А теперь Эрик лежал в постели, совсем сонный после всех потрясений. Мать гладила его лоб и нашептывала ласковые любящие слова.
— Почему они убили отца?
— Не знаю, Эрик, — солгала Донна. — Они плохие люди.
— Мистер Флетчер всегда казался таким хорошим!
— Я знаю. А теперь спи. Я буду рядом.
— Мама!
— Что, Эрик?
— Я боюсь мистера Шэнноу. Я слышал, как они говорили, что он безумен, что он убил больше людей, чем чума. Они сказали, что он притворяется Христовым человеком, но настоящие Христовы люди его чураются.
— Он ведь привез тебя ко мне, Эрик, и наш дом остается нашим.
— Не оставляй меня одного, мама.
— Ты знаешь, что я никуда от тебя не уйду. А теперь спи. Набирайся сил.
Наклонившись, она поцеловала его в щеку, потом взяла лампу, в которой горело угольное масло, и вышла. Он уснул прежде, чем щеколда успела опуститься.
Шэнноу сидел в кожаном кресле и смотрел в потолок. Донна поставила медный светильник на стол, подошла к печке и подбросила поленья в огонь. Его голова наклонилась, и он перехватил ее взгляд. Глаза у него неестественно блестели.
— Вам нехорошо, мистер Шэнноу?
— Суета сует, — все суета! Что пользы человеку от трудов его, которыми трудится он под солнцем? — Шэнноу заморгал и откинулся на спинку кресла.
— Прошу прощения, — сказала она, накрывая ладонью его руку, — но я не понимаю, что вы говорите.
Он снова заморгал и устало улыбнулся. Его глаза утратили стальной блеск, и он выглядел бесконечно измученным.
— Нет, прощения должен просить я, Донна Тейбард. Я принес в ваш дом смерть.
— Вы вернули мне сына.
— Надолго ли, Донна? Всю жизнь я был камнем, упавшим в пруд. Сначала всплеск, во все стороны разбегаются волны… Но потом? Вода успокаивается, даже рябь исчезает, и пруд вновь такой, каким был. Я не могу защитить вас от Комитета. И Эрика тоже. Я ни на каплю не убавляю зла в мире. А порой, думается мне, и добавляю к нему.
Она сильно сжала его руку, заставляя посмотреть на себя.
— В вас нет зла, мистер Шэнноу. Поверьте мне! Я разбираюсь в этом. Когда я увидела вас, то испугалась, но потом успела вас узнать. Вы добры, вы деликатны и вы не воспользовались моим положением. Как раз наоборот: вы рисковали жизнью ради Эрика и меня.
— Это ничего не значит, — сказал он. — Моя жизнь ведь не великое сокровище. Я ею не дорожу. Мне доводилось видеть такое, от чего испепелилась бы душа другого человека — людоедов, свирепых дикарей, рабство, убийства развлечения ради. Я далеко ездил, Донна, и я устал. Прошлым летом я убил троих и дал клятву никогда больше не убивать. Меня нанимают избавить селения от разбойников и зачинщиков войн — и мне это удается. Но тогда глаза тех, кто искал моей помощи, обращаются на меня, и я вижу страх в этих глазах. И люди радуются, когда я уезжаю. Они не говорят: «Спасибо, мистер Шэнноу. Оставайтесь у нас, обрабатывайте свое поле». Они не говорят: «Мы ваши друзья, мистер Шэнноу, и никогда вас не забудем». Нет, они суют мне обменные монеты и спрашивают, скоро ли я отправляюсь дальше. А когда я уезжаю, Донна, разбойники возвращаются, и все становится прежним. Вода в пруду успокаивается, даже рябь исчезает.
Донна встала и подняла его из кресла.
— Мой бедный Йон, — прошептала она. — Идем со мной!
Она отвела его в заднюю комнату, раздела его в темноте, разделась сама и откинула одеяло на широкой кровати. Он нерешительно лег рядом с ней и не набросился на нее с яростной страстью, как она ждала, а лишь гладил ее кожу с тихой нежностью. Она обвила рукой его шею, пригнула его голову, пока их губы не встретились. Он застонал, и вспыхнула страсть.
Любовником он был неопытным, почти неуклюжим, совсем не таким умелым, как Томас Плотник, однако Донна Тейбард обрела с Шэнноу полноту радости, далеко превосходившую все, чем ее дарила опытность Томаса, ибо Шэнноу отдавал всего себя, ничего не утаивая, а потом заплакал, и его слезы лились на лицо Донны.
И она гладила его лоб, нашептывала ласковые любящие слова — и вдруг поняла, что эти же слова шептала Эрику час назад. И Шэнноу заснул, как заснул Эрик.
Донна вышла на крыльцо, прохладной водой из ведра смыла пот с тела, потом оделась и подошла к загону, наслаждаясь свежестью ночи.
Люди назовут ее распутницей: нашла себе мужчину так скоро после исчезновения мужа! Но она совсем не чувствовала себя распутницей. Нет, у нее было такое чувство, будто она только что вернулась домой из долгой поездки, и все ее близкие, все друзья встретили ее с распростертыми объятиями. Этой ночью Комитет ее не пугал. Все слилось в единой гармонии.
К ней подошел мерин Шэнноу и ткнулся мордой ей в руку. Она погладила его по носу, по шее и пожалела, что не может оседлать его и ускакать в холмы; пожалела, что у него нет крыльев, чтобы улететь с ней в небо высоко-высоко над облаками, к самой луне. Ее отец рассказывал ей чудесные истории о крылатом коне из легенд Древних и о герое, который ездил на нем, сражая демонов.
Старый Джон охранял Ривердейл от демонов, и когда благодарные люди хотели назвать его Вождем, он пожелал стать Пресвитером, и никто не знал, что означает это слово, кроме самого Джона, а он только лукаво улыбался в ответ на вопросы. Пресвитер Джон сделал из мужчин боевой отряд, на всех холмах разместил дозорных у сигнальных костров, и вскоре разбойники научились держаться подальше от земель Ривердейла. За их пределами, в диких землях среди волков и львов, в крови рождался новый мир. Но здесь царил покой.
Однако Пресвитер был простым смертным и, хотя правил он сорок лет, силы его иссякли, и он утратил мудрость, раз позволил принять в Комитет таких людей, как Флетчер и Бард, и Енас.

Томас как-то сказал Донне, что Пресвитер умер в глубокой тоске; в последние дни его глаза открылись, и он увидел наконец, какого рода люди заменят вскоре его. Ходили даже слухи, что он попытался изгнать Флетчера из Комитета, и молодой человек убил его у него же в доме. Доказать это теперь невозможно, однако никто из местных не захотел называть его Пресвитером, и Ривердейл неумолимо претерпевал возвращение к хаосу Диких Земель.
Флетчер нанимал пришельцев работать в его угольном раскопе, и многие из них были сущими зверями, хорошо знавшими обычаи мира за пределами Ривердейла. Им Флетчер покровительствовал, и в один прекрасный день — в конце прошлого августа — жители Ривердейла проснулись и узнали, что им придется жить при новых порядках.
Флетчер и четверо его подручных повесили Эйбла Джеррета, бедного фермера, за якшание с разбойниками. С ним они повесили старого странника. Сначала фермеры, скотоводы и все местные собрались обсудить, как разделаться с Комитетом, но тут Клеона Лейнера, выступавшего особенно рьяно, нашли в проулке за его домом избитым до смерти, и больше собраний не было.
Сорок лет самоотверженных трудов Пресвитера Джона были сведены на нет всего за три года.
Донна хлопнула в ладоши, и мерин Шэнноу метнулся в сторону. Если Шэнноу чувствовал себя всего лишь камнем, брошенным в пруд, что чувствовал перед смертью Джон?
Она представила себе худое бородатое лицо Шэнноу, глаза, полные муки, и сравнила его с тем, что помнила о Пресвитере Джоне. Старик был крепче Шэнноу, а потому и не столь смертоносен, но в остальном очень многое в Шэнноу понравилось бы Джону.
— Как мне не хватает тебя, Пресвитер! — прошептала она, вспоминая его рассказы о крылатых конях и героях.

2

Несколько дней на маленькой ферме никто не появлялся. Комитет не устроил карательного налета, и Шэнноу с утра до вечера помогал Донне с Эриком убирать кукурузу с небольшого поля и отрясать плодовые деревья в саду на краю западного луга. Вечером он седлал мерина и уезжал на лесистые холмы над фермой проверить, не покажутся ли на горизонте вооруженные люди.
С наступлением ночи Шэнноу ждал, пока Донна не звала его разделить с ней постель, и каждый раз он принимал ее приглашение, как нежданный дар.
На пятый день в послеполуденный час к ферме подъехал всадник. Заслоняя ладонью глаза от солнца, Донна узнала развалистую рысцу мула, принадлежащего Эшу Берри, даже раньше, чем разглядела самого дородного святого.
— Он тебе понравится, Йон, — сказала она Шэнноу, тоже глядевшему на всадника. — Он ведь придерживается старых обычаев, в Ривердейле таких святых несколько.
Шэнноу только кивнул в ответ, настороженно следя, как спешивается высокий толстяк. Темные кудрявые волосы. Открытое дружелюбное лицо.
Берри дружески потискал Донну в объятиях.
— Господь да будет с тобой, Донна. Мир дому твоему.
Его голубые глаза обратились на Шэнноу, и он протянул руку. Шэнноу взял ее. Пожатие было слабым, ладонь мягкой.
— Привет и тебе, брат, — сказал Берри лишь с легким намеком на улыбку.
— Зачем стоять на солнце? Идемте в дом, — предложила Донна, — яблочный сок в каменном кувшине, наверное, уже совсем охладился.
Шэнноу задержался на крыльце. Несколько минут он оглядывал холмы, а затем присоединился к ним.

— Томас еще не вернулся? — заметил Берри. — Ты, наверное, очень тревожишься, Донна!
— Он мертв, Эш. Флетчер его убил.
Берри отвел глаза.
— Недобрые слова, Донна. Я слышал, как ты его обвинила: без всяких оснований, вот что все говорят. Как ты можешь быть уверена?
— Не сомневайся, — сказала Донна. — Ты знаешь меня с рождения, и я не лгу. У меня есть дар видеть близких мне, где бы они ни были. Я видела, как его убивали.
— Мне известен твой… дар. Но ведь был случай, когда ты увидела, что Пресвитер лежит мертвый в овраге, помнишь? А он был жив.
— Ты не совсем точен, Эш. Я подумала, что он погиб — ведь он упал с порядочной высоты. И вот в этом я не ошиблась.
Берри кивнул.
— Однако не все дары от Всемогущего, Донна. Я не могу поверить, что Саул Флетчер способен на подобное.
— Но он же повесил Эйбла Джеррета и какого-то бедного странника!
— Так тот же якшался с разбойниками… И это было постановлением Комитета. Я не одобряю отнятие жизни, но хорошо ли, дурно ли, ривердейлский закон был соблюден. Закон, данный Пресвитером Джоном.
— Я что-то не помню, чтобы Пресвитер повесил хоть одного из местных, Эш.
Шэнноу придвинул стул к окну, повернул его и сел лицом к святому, положив руки на спинку.
— Мистер Эш, могу ли я спросить о причине вашего визита? — сказал он.
— Моя фамилия Берри, сэр, а имя — Эшли. Эшли Берри. Я давний друг Пресвитера и его семьи. Много лет назад я крестил Донну, и хотя она не следует вере, я все равно смотрю на нее, как на мою духовную дочь.
— Так что, это просто дружеский визит? — спросил Шэнноу.
— Уповаю, мои визиты всегда дружеские, и все, кто меня знает, не сомневаются в этом.
— Уверен, что так, мистер Берри, — сказал Шэнноу с улыбкой, — но день жаркий, а путь от Ривердейла не близкий.
— К чему вы клоните, сэр?
— К тому, что вам нужно что-то сказать фрей Тейбард. Вам, может быть, будет спокойнее, если я оставлю вас вдвоем?
Берри потер подбородок и улыбнулся, скрывая смущение. Он посмотрел Шэнноу в глаза, и они поняли друг друга.
— Благодарю вас за вашу прямоту, мистер Шэнноу. Да, это было бы поистине любезно с вашей стороны.
Шэнноу вышел, но Берри и Донна некоторое время молчали. Святой подлил яблочного сока в свою опустевшую кружку и несколько раз прошелся по комнате, обводя взглядом мебель, которую уже видел несчетное число раз.
— Так что же, Эш? — спросила Донна.
— Он говорит гладко, Донна, но он разбойник, и притом известный разбойник.
— Он следует твоим обычаям, Эш.
— Нет-нет! Это было бы кощунство! Я не убиваю по прихоти.
— Он спас моего сына.
— Я слышал другое. Твой сын заблудился. Бард и остальные нашли его и везли к тебе, когда прискакал Шэнноу и убил Майлса и Попа.
— Вранье! Моего сына избили на северном лугу и увезли. Они были уже на полпути к Ривердейлу. И это произошло в тот же день, когда Флетчер попытался выгнать меня из дома. Неужели ты так слеп, Эш?

Предыдущая страница 3 Следующая страница


Волк среди теней 4

— Но он же хладнокровный убийца! Говорят, он помешан.
— И ты в этом убедился?
— Дело не в том. Возможно, сейчас он разумен, но он ввергнул Барда и остальных в ужас. Ты знаешь, что он отстрелил Барду ухо?
— Жаль, что не голову!
— Донна! — возмутился Берри. — По-моему, он одержимый, и его злое влияние мешает тебе мыслить здраво. Саул говорил со мной о тебе, и я знаю, ты дорога ему. Он не женат, Донна, и будет хорошим отцом Эрику.
— Мыслить здраво, Эш! — Донна засмеялась. — И ты советуешь мне выйти за человека, который, вероятно, убил моего отца и вне всяких сомнений убил моего мужа! Поговорим о чем-нибудь другом! Как Сара?
— Выздоровела, но беспокоится о тебе. Как мы все. Комитет вынес приговор Шэнноу. Они намерены его повесить.
— Я соберу тебе что-нибудь поесть, Эш. А ты тем временем найди Йона и побеседуй с ним.
— О чем мне с ним говорить?
— Например, о своем Боге, Эш. Он хотя бы способен понять тебя!
— Ты смеешься надо мной, Донна, — сказал он печально.
— Не намеренно, Эш. Пойди поговори с ним.
Берри покачал головой, но встал из-за стола. Выйдя на солнечный свет, он увидел, что Шэнноу сидит на белом валуне и смотрит в сторону холмов. С его пояса свисали адские пистолеты, столь зверски уложившие Майлса с Попом, и лишь Богу известно, скольких еще!
— Можно мне посидеть с вами, мистер Шэнноу?
— Конечно.
— Когда вы думаете покинуть Ривердейл?
— Скоро, мистер Берри.
— Как скоро?
— Не знаю.
— Что вам нужно?
— Мне ничего не нужно, мистер Берри.
— Говорят, вы ищите Иерусалим?
— Совершеннейшая правда.
— Зачем?
— Чтобы найти ответы на все мои вопросы. Такие, какие меня удовлетворят.

— Но Книга же отвечает на все вопросы, мистер Шэнноу.
Шэнноу улыбнулся.
— Я читал Книгу, мистер Берри. Много-много раз. Но в ней не упоминаются пистолеты. Двенадцать лет назад я видел картинку, которая не была нарисована. Просто застывший миг времени. На ней был город, но я очень не скоро понял, что город этот виден с неба. В Библии нет ничего о подобном, мистер Берри. Однажды я повстречал старика, у которого была особая книга, очень старинная. В ней были рисунки машин с колесами и рычагами. В этих машинах были сиденья: люди могли ездить в них без лошадей. Почему их нет в Библии? Старик сказал, что видел картинку металлической машины, которая могла летать. Почему об этом ничего нет в Писании?
— Нет, есть, мистер Шэнноу. Вы помните, что Илия вознесся на Небеса в огненной колеснице? И вспомните, что Писание содержит много примеров ангелоподобных существ в невиданных машинах.
— Но ничего о пистолетах, мистер Берри. Ничего о ружьях.
— Так ли уж это важно? Мы знаем, что Христос поведал своим ученикам, что конец мира близок, и мы знаем, что было по слову Его. Океаны изверглись, и мир погиб. Мы, живущие ныне, пребываем в Конце Времен.
— Но разве там же не сказано, мистер Берри, что это времена Антихриста, что люди будут жалеть, что родились, и что моровая язва, чума и смерть будут опустошать землю.
— Да. И это, бесспорно, сбылось.
— И еще там сказано, что будет построен Новый Иерусалим?
— Да.
— И я намерен найти его.
— Только Божьи слуги обрящут Иерусалим, мистер Шэнноу. Вы искренне верите, будто служите Всемогущему?
— Нет, мистер Берри. Хотя пытался и буду пытаться и впредь. Меня учили, что мир юн, что Христос умер триста лет назад, и его смерть заставила океаны извергнуться. Однако я видел свидетельства того, что Темный Век нашего мира длился гораздо дольше. Вы знаете, есть люди, которые веруют, что Спаситель умер две с половиной тысячи лет назад?
— Еретики!
— Согласен с вами, и все же меня берет сомнение, не ближе ли они к истине, чем вы и я. Мне доводилось видеть обрывки старинных карт, на которых не показаны ни Израиль, ни Иудея, ни Вавилон — ни даже Рим. Но есть названия, не упомянутые в Писании. Мне надо узнать истину, мистер Берри.
— Для чего? Ведь нам же заповедано не искать знамений и прорицаний!
— И все же, когда собираются тучи, разве мы не достаем плащи?
— Справедливо, мистер Шэнноу, но какое имеет значение, был ли Темный Век после Спасителя нашего долгим или кратким? Если даже машины когда-то летали, какое значение это имеет? Не сказал ли Екклесиаст: «Нет ничего нового под солнцем», и все, что когда-либо было, будет снова?
— Вам доводилось слышать об Англии, мистер Берри?
— Одна из земель Темного Века, если не ошибаюсь. Они сберегли Книгу.
— Вы не знаете, где она была?
— Нет. А почему это важно для вас?
— Однажды я видел лист с напечатанным стихом: «И был Иерусалим воздвигнут в зеленой Англии прекрасной».
— Могу я предложить вам совет, мистер Шэнноу?
— Почему бы и нет? Мне часто их дают.
— Покиньте эти места. Продолжайте свои поиски. Если останетесь, то вы лишь принесете в этот дом смерть и отчаяние. Комитет объявил вас разбойником и зачинателем войн. Они вас повесят, сэр.
— Когда я был ребенком, мистер Берри, мои родители построили дом для моего брата и меня. Было это на берегу красивой реки, в краю плодородном, солнечном и необузданном, как грех. Мой отец обуздал эту землю: она приносила богатые урожаи и кормила наш скот. Затем явились какие-то люди, которым требовалась плодородная земля. Они убили моего отца и надругались над моей матерью, прежде чем перерезать ей горло. Мы с братом спаслись, хотя меня ранили копьем, и я истекал кровью. Мой брат дотащил меня до реки, и мы поплыли вниз по течению. Нас приютил сосед-фермер, могучий мужчина с четырьмя сыновьями-силачами. Никто не осудил разбойников, убивших наших родителей. Такова была тогда жизнь.
— Обычная история, — признал Берри, — но времена меняются.
— Их меняют люди. Нас с братом учили веровать в любовь и прощение. Мы старались веровать, но те же налетчики, разжиревшие и набравшиеся новых сил, решили, что их земли им мало. Как-то ночью они напали на наш новый дом. Мой брат убил одного топором, а я другого из старого мушкета. Тем не менее победили они. На этот раз я спас моего брата, и мы ускакали на старом жеребце. Тогда мой брат потерял веру, но моя только окрепла. Два года спустя я вернулся и предал разбойников смерти. С тех пор я убил еще многих. Я никогда не крал, не обманывал, не лгал. Не нарушил я и заповеди «Не убий!». Я не разбойник, но я зачинатель войн. Я веду войну со злом и не опасен для честных людей. Только нечестивым следует бояться меня, а также тем, кто прислуживает нечестивым.
— Что случилось с вашим братом, мистер Шэнноу? Он вновь обрел веру?
— Мы оба научились ненавидеть. Я ненавидел разбойников и сеющих смерть, но он начал презирать честных людей, которые держались в стороне и позволяли разбойникам преуспевать. Нет, мистер Берри, он не обрел веру.
— Вы ожесточенный человек, мистер Шэнноу.
— Верно. Но я знаю, каков я, и не нарушаю своих правил. А вот вы, мистер Берри, вы веруете в Бога. И все-таки приехали в этот дом выгораживать убийц, встав на сторону нечестивых. Флетчер убил мужа фрей Тейбард. Его люди — шайка безбожных убийц. И даже сейчас, мистер Берри, вы сидите здесь, будто козел, ведущий овец на бойню, и смерть выжидает, пока мы беседуем.
— Как так? Вы говорите глупости!
— Неужели?
— Объясните!
Шэнноу покачал головой и улыбнулся:
— В деревьях к северу прячутся трое. Они приехали с вами?
— Нет, мистер Шэнноу, но поймите: пятьдесят обменных монет будут уплачены всякому, кто доставит в Ривердейл тело известного разбойника.
— Мне бы следовало отвезти трупы туда! — заметил Шэнноу. — И Майлс, и Поп были известными убийцами. В Сертейсе два года назад они убили семью переселенцев и они ездили с Даниилом Кейдом, когда он грабил юго-запад.
— Я не верю вам, мистер Шэнноу.
— Не верить удобнее для вашей совести, мистер Берри.
Обед был съеден в молчании, и Берри вскоре уехал. Когда мул со святым исчез из вида, Эрик молча ушел в свою комнату и захлопнул дверь.
— Мне тревожно за него, — сказала Донна, когда они с Шэнноу убирали посуду.
— Он боится меня, Донна, я его не виню.
— Он ничего не ест, и ему снятся кошмары.
— Думается, твой друг Берри прав, и мне следует уехать. Но я боюсь за тебя. Когда я уеду, Флетчер вернется.
— Так не уезжай, Йон, останься с нами.
— Мне кажется, ты не понимаешь опасности. Я больше не человек, а ходячий кисет, набитый обменными монетами для всякого, кто решит нажиться на мне. Даже сейчас три человека в холмах собираются с духом, чтобы наброситься на меня.
— Я не хочу, чтобы ты уезжал, — сказала она.
Он протянул руку и ласково погладил ее по щеке.
— Хочу я только того, чего хочешь ты, но я знаю, что будет.
С этими словами он оставил ее, направился к комнате Эрика и постучал. Мальчик не ответил, и он снова постучал.
— Ну?
— Это Йон Шэнноу. Можно мне войти?
Молчание. А затем:
— Ну, хорошо.
Эрик лежал на кровати лицом к двери. Он поднял глаза и увидел на Шэнноу рубашку своего отца. Раньше он этого как-то не заметил.
— Можно мне сесть, Эрик?
— Можете делать все, что захотите. Как я вам помешаю? — сказал мальчик с горечью.
Шэнноу придвинул стул к кровати и повернул его спинкой вперед.
— Хочешь поговорить об этом, Эрик?
— О чем об этом?
— Не знаю, Эрик. Я знаю только, что ты мучаешься. Хочешь поговорить о своем отце? О Флетчере? Обо мне?
— По-моему, мама хотела бы, чтобы меня тут не было, — сказал Эрик, садясь и обхватывая колени руками. — Тогда она могла бы проводить с вами все время.
— Она мне этого не говорила.
— Вы не нравитесь мистеру Берри. И мне тоже.
— Иногда я не нравлюсь самому себе, — сказал Шэнноу. — И тогда я принадлежу к большинству.
— Все было хорошо, пока вы не приехали, — сказал Эрик, закусил губу и отвел глаза, удерживая слезы. — Нам с мамой жилось отлично. Она спала здесь, и я не видел страшных снов. И мистер Флетчер был мне друг, и все было отлично.
— Я скоро уеду, — негромко сказал Шэнноу, и правда собственных слов была для него, как удар обухом. Вода в пруду успокаивается, рябь исчезает, и все возвращается к тому, что было.
— Как прежде, уже не будет, — сказал Эрик, и Шэнноу не возразил ему.
— Ты очень разумен, Эрик. Жизнь изменяется — и не всегда к лучшему. То, как человек справляется с этим, показывает, какой он закалки. Я думаю, ты справишься. Потому что ты сильный — сильнее, чем тебе кажется.
— Но я не сумею помешать им отобрать наш дом.
— Да.
— И мистер Флетчер заставит маму жить с ним?
— Да, — ответил Шэнноу, сглатывая и отгоняя от себя страшные образы.
— Я думаю, вам лучше погодить с отъездом, мистер Шэнноу.
— Пожалуй, что так. Было бы очень хорошо, если бы мы стали друзьями, Эрик.
— Я не хочу быть вашим другом.
— Почему?
— Потому что вы отняли у меня мою маму, и теперь я совсем один.
— Ты не один, хотя мне и не удастся убедить тебя в этом, несмотря но то, что одиночество я знаю, вероятно, больше, чем кто-либо в мире. У меня никогда не было друга, Эрик. Когда я был в твоем возрасте, моего отца и мать убили. Некоторое время меня растил наш сосед, Клод Вурроу. Потом и его убили, и с тех пор я всегда один. Я никому не нравлюсь. Я — Иерусалимец, Тень, Губитель разбойников. Где бы я ни был, меня будут ненавидеть и преследовать… или же использовать те, кто «лучше». Вот что такое одиночество, Эрик, — сидеть с испуганным ребенком и не уметь воззвать к нему, убедить даже его. Вот что значит одиночество. Когда я умру, Эрик, никто не будет меня оплакивать. Будто я и не жил вовсе. Понравится тебе быть таким одиноким, мальчик?
Эрик ничего не ответил, и Шэнноу вышел из комнаты.
Трое следили, как Шэнноу выехал со двора фермы и повернул на восток к сосновому бору. Они быстро оседлали своих коренастых лошадок и поехали за ним.
Первым ехал Джеррик, потому что у него было длинное ружье — кремневое, заряжающееся с дула, и почти новое — каких-нибудь тридцати пяти лет. Прекрасное ружье: трое его прежних хозяев были из-за него убиты. Джеррик приобрел его в уплату за карточный долг два года назад и первым делом убил прежнего владельца, который выслеживал его, чтобы выкрасть ружье. В этом была какая-то поэтическая справедливость, хотя Джеррик не мог бы облечь свое ощущение в слова.
За ним ехали Пирсон и Стриж. Джеррик мог всецело на них полагаться… пока все трое оставались бедняками. Троица прибыла в Ривердейл совсем недавно, но бдительный Бард тут же взял их на заметку, порекомендовал Флетчеру, и это поручение было их испытанием для приема в Комитет.
«Выследите и убейте Иерусалимца». Если мишень будет неподвижной, лучше длинного ружья не найти ничего. А Стриж был искусным арбалетчиком. Пирсон лучше владел ножом, но мог и метнуть его с редкой точностью. Джеррик не сомневался, что они справятся со своей задачей без всякого труда.
— По-твоему, он решил уехать из этих мест? — спросил Стриж.
Джеррик презрительно пропустил вопрос мимо ушей, но Пирсон ухмыльнулся, показав щербатые зубы.
— А седельные сумки где? — сказал он.
— Тогда, почему нам не подстеречь его на обратном пути? — спросил Стриж.
— А что, если он вернется ночью? — ответил Джеррик.
Стриж прикусил язык. Он был моложе своих товарищей и жаждал, чтобы к его словам прислушивались с уважением, но стоило ему открыть рот, как он навлекал на себя насмешки. Пирсон хлопнул белобрысого юнца по плечу и ухмыльнулся. Он знал, о чем думает паренек, но знал также и причину его огорчений: Стриж был так глуп, что не понимал, насколько он глуп. Но он все равно нравился Пирсону, и во многом они подходили друг другу. Оба чурались женщин, оба наслаждались ощущением власти, которое рождалось отсутствием совести и богоподобной радостью владения чьей-то жизнью, прежде чем уничтожить ее. Единственная разница заключалась в том, что Стриж наслаждался, убивая мужчин, а Пирсон обретал изысканное удовольствие, пытая женщин.
Джеррик в этом отношении был непохож на них. Убивая, он не испытывал ни радости, ни отвращения. Это была просто работа — вроде прополки грядок, рубки леса, свежевания кроликов. Работа, требовавшая быстроты исполнения. Развлечения Пирсона и Стрижа ему досаждали, а вопли жертв мешали спать.
Джеррику было под пятьдесят, и он подумывал о том, чтобы завести свое хозяйство и семью. В Ривердейле ферму он присмотрел себе — вместе с молодой вдовой, которой она принадлежала. На обменные монеты, полученные за Иерусалимца, он обзаведется шерстяной одеждой и приступит к ухаживанию. Вдове придется отнестись к нему серьезно, как к члену Комитета.
Трое последовали за Шэнноу вверх по склону в глубину соснового бора, а когда начало смеркаться, увидели его костер.
Они спешились, стреножили лошадок и поползли через кусты к пляшущим языкам пламени. Примерно в тридцати шагах от костра Джеррик различил силуэт Иерусалимца. Он сидел, прислонившись к дереву, нахлобучив широкополую шляпу на глаза.
— Сиди-сиди, раздумывай! — прошептал Джеррик, насыпая порох на полку мушкета. Он жестом направил Пирсона вправо, а Стрижа влево, чтобы они бросились на жертву, едва прогремит смертоносный выстрел. Они уползли, каждый на свое место.
Джеррик взвел курок и откинулся, упираясь локтем в колено. Дуло нацелилось на сидящую фигуру.
Что-то холодное прикоснулось к виску Джеррика.
И его голова разлетелась на куски.
Услышав выстрел, Пирсон пустил стрелу из арбалета. Она пронеслась над поляной, пронзила плащ Шэнноу и куст под ним. Стриж ринулся вперед, перепрыгнул через костер, и его нож повторил путь пирсоновской стрелы. Плащ свалился с куста вместе со шляпой, у Стрижа отвалилась челюсть. Тут что-то ударило его в спину, и в груди разверзлась дыра величиной с кулак взрослого мужчины. Он умер прежде, чем его тело ударилось о землю.
Пирсон ускользнул с места бойни и кинулся к своей лошади. Сорвал путы с ее ног, прыгнул в седло и ударами пяток погнал вперед. Мушкет Джеррика рявкнул как раз тогда, когда лошадь Пирсона понеслась галопом. Она рухнула на землю, Пирсон перелетел через ее шею, ударился спиной о дерево и растянулся на траве. Но тут же быстро перекатился в сторону и вскочил, сжимая нож.
— Покажись! — завопил он.
Иерусалимец вышел из-за деревьев прямо перед Пирсоном. В руке он сжимал пистолет с рукояткой из слоновой кости.
— Зачем вам меня убивать? — сказал Пирсон, уставившись на пистолет. — Я не вернусь. Уеду и все тут.
— Кто вас послал?
— Флетчер.
— Скольких еще он послал?
— Больше никого. Мы не думали, что нам понадобятся помощники.
— Ваше имя?
— Зачем вам его знать?
— Чтобы надписать над вашей могилой. Как подобает.
Пирсон выронил нож.
— Меня зовут Пирсон, Алан Пирсон.
— А эти?
— Эл Джеррик и Зефус Стриж.

Предыдущая страница 4 Следующая страница


5 Дэвид Геммел

— Повернитесь, мистер Пирсон.
Пирсон закрыл глаза и начал поворачиваться.
Он даже не услышал выстрела, который его убил.
Йон Шэнноу въехал во двор в ту минуту, когда из облаков выплыла луна. Он вел на поводу двух низкорослых лошадок, а поперек его седла лежало длинное ружье. Донна стояла в дверях. На ней была белая блузка из тонкой шерсти и домотканая юбка, выкрашенная в алый цвет. Она только что причесала волосы, и в лунном свете они казались почти серебряными. Шэнноу помахал ей, проезжая мимо. Он пустил лошадок в загон, расседлал мерина и обтер его.
Донна прошла через двор и взяла Шэнноу за руку. Он наклонился и нежно ее поцеловал.
— С тобой все хорошо, Йон?
— Ага.
— О чем ты думаешь?
— Я думаю, что рядом с тобой я понимаю слова, долго ставившие меня в тупик. — Он поднес ее руку к губам и с благоговением поцеловал.
— Что ты понял? Какие слова?
— Стих из Библии.
— Скажи его мне.
— "Если я говорю языками человеческими и ангельскими, а любви не имею, то я — медь звенящая или кимвал звучащий.
Если имею дар пророчества и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви: то я ничто". Там есть и дальше, но мне нужна Книга, наизусть я не помню.
— Как прекрасно, Йон! Кто это написал?
— Человек по имени Павел.
— Он написал это для женщины?
— Нет, для всех людей. Как Эрик?
— Испугался, когда услышал выстрелы.
— Опасности нет, Донна, — сказал он мягко. — И у нас есть еще несколько дней вместе, прежде чем кто-нибудь сообразит, что они потерпели неудачу.
— У тебя усталый вид, Йон. Входи, отдохни.
— Каждая смерть умаляет меня, госпожа. И нет конца.
Она проводила его в дом и привернула фитили светильника. Он опустился в кожаное кресло, его голова откинулась. Донна осторожно сняла с него сапоги и укрыла толстым одеялом.
— Спи крепко, Йон. Сладких снов.
Она поцеловала его и пошла к себе в комнату. Дверь Эрика открылась, он стоял на пороге и протирал глаза.
— Он вернулся, мама? — шепнул мальчик.
— Да. С ним ничего не случилось.
— Он убил их всех?
— Думаю, да, Эрик. Ну-ка, назад в постель!
— Ты не побудешь со мной?
Она улыбнулась, отвела его к узкой кровати и легла рядом с ним. Он скоро уснул, но сон не шел к Донне Тейбард. За стеной был человек, который за несколько дней убил пятерых людей — человек, живущий на грани святости, взыскующий невозможного. Он искал город, более не существующий, в краю, который никто не мог найти, во имя Бога, в которого мало кто верил — память о мире отошедшего в область мифов.
И он любит ее… или думает, что любит, но для мужчины это одно и то же, размышляла Донна. И теперь он в ловушке, вынужден оставаться на месте, подобно магниту, притягивающему к себе смерть, и не может ни бежать, ни спрятаться. И он проиграет. Не будет Иерусалима для Йона Шэнноу, не будет дома для Донны Тейбард. Комитет затравит его, а Донна будет женщиной Флетчера… пока не надоест ему. Но даже зная все это, Донна была не в силах отослать Йона Шэнноу. Она закрыла глаза, и перед ее умственным взором непрошено всплыло его лицо, и она увидела, что смотрит, как он спит в кожаном кресле. В смутных лучах светильника его лицо выглядело таким мирным! Почти детским.
Донна открыла глаза в комнате Эрика. И не в первый раз пожалела, что Пресвитера больше нет с ней. Он, казалось, всегда знал, что следует делать, а до того, как годы иссушили его мудрость, умел читать в душах мужчин… и женщин. Но его нет, и не у кого искать помощи. Она подумала о грозном Боге Шэнноу, вспомнила кроткого, любящего Господа Эша Берри. Непостижимо, что они оба поклоняются одному и тому же божеству!
Оба — руно ягненка и кремень. Как и их Бог.
— Ты там, Бог Шэнноу? — прошептала она. — Ты слышишь меня? Что ты с ним делаешь? Почему так жестоко испытуешь? Помоги ему! Пожалуйста, помоги ему!
Эрик заворочался, забормотал во сне. Она поцеловала его, натянула одеяло ему под подбородок. Его глаза сонно открылись.
— Я люблю тебя, мама. Правда.
— И я люблю тебя, Эрик. Больше всего на свете.
— Папа меня никогда не любил.
— Да что ты! Конечно, он тебя любил! — шепнула Донна, но он уже спал.
Шэнноу проснулся за час до рассвета и открыл дверь в комнату Донны. Постель так и осталась застеленной. Он грустно улыбнулся, прошел в чулан с насосом и вновь увидел свое отражение.
— Quo vadis [Камо грядеши (лат.).], Шэнноу? — спросил он угрюмого серого человека в зеркале.
Со двора донесся стук лошадиных копыт, Шэнноу насторожился, проверил пистолеты и выскользнул через черный ход, прячась в лунных тенях, пока не выглянул из-за угла дома. Через луг почти до дома выстроились вереницей пять длинных фургонов, запряженных волами. У колоды с водой высокий мужчина как раз спрыгнул с вороного жеребца.
— Доброе утро, — сказал Шэнноу, вкладывая пистолеты в кобуры.
— Ничего, если мы напоим наших волов и лошадей? — спросил мужчина.
Солнце уже выглядывало из-за восточных гребней, и Шэнноу увидел, что он крепкого сложения, и ему лет тридцать. Черная кожаная куртка для верховой езды с высокой талией, шляпа, украшенная единственным павлиньим пером.
— При условии, что вы натаскаете воды в колоду вон из того колодца, — ответил Шэнноу. — Куда держите путь?
— На северо-запад, за горы.
— В Чумные Земли? — переспросил Шэнноу. — Но их же все избегают! Как-то я встретил человека, который вернулся оттуда. У него выпали все волосы, а тело покрылось кровоточащими незаживающими язвами.
— Мы не верим, что виновата земля. А болезни проходят.
— Тот человек говорил, что там по ночам камни начинают светиться, и там нет ни зверей, ни птиц, ни других живых тварей.
— Друг мой, я слышал сказки о гигантских ящерицах, летающих колоннах и замках в облаках. Но пока еще не видел ничего подобного. Земля — это земля, а я сыт разбойниками по горло. Даниил Кейд снова начал набеги, и меня манят дальние горы, куда даже разбойники не заглядывают. Я тоже повстречал человека, который побывал там — во всяком случае, говорил, что побывал. Он сказал, что трава там сочная и зеленая, и много оленей, причем более крупных, чем в других местах. Сказал, что видел яблоки величиной с дыню, а в отдалении — город, подобного какому ему видеть не доводилось. Ну а я человек, которому на месте не сидится. И я хочу увидеть этот город.
У Шэнноу внезапно пересохло во рту.
— Мне бы тоже хотелось увидеть этот город, — сказал он.
— Так запрягай фургон и отправляйся с нами, друг! Думается, эти пистолеты ты не для украшения носишь?
— У меня нет фургона, сэр, а моих обменных монет не хватит, чтобы его купить. И на Мне лежат обязательства, которые я должен выполнить.
Тот кивнул и ухмыльнулся.
— Вот поэтому я и зову тебя с нами. Я бы не взял бродягу из Диких Земель и не собираюсь допустить разбойников в Авалон. Ты по виду человек смелый. У тебя есть семья?
— Да.
— Так продай свою ферму и поезжай с нами. Земли там на всех хватит.
Шэнноу оставил его поить волов и вошел в дом. Донна стояла у открытой двери.
— Ты слышала? — спросил Шэнноу.
— Да. Чумные Земли.
— Что ты думаешь?
— Я не хочу, чтобы ты уезжал. Но если решишь уехать, мы поедем с тобой, если ты позволишь.
Он обнял ее, притянул к себе, не в силах сказать ни слова от ошеломляющей радости. У него за спиной высокий мужчина вежливо кашлянул, и Шэнноу обернулся.
— Меня зовут Корнелий Гриффин, и у меня есть к вам предложение.
— Входите, мистер Гриффин, — сказала Донна. — Я Донна Тейбард, а это мой муж Йон.
— Рад знакомству, фрей Тейбард.
— Вы говорили о предложении, — напомнил Шэнноу.
— Ну да. С нами едет семья, которая побаивается опасного пути, и, думается, они согласятся обменять свой фургон со всем имуществом на вашу ферму. Ну и, конечно, добавят обменной монеты, если вас такая сделка устроит.
Йон Шэнноу ехал на серо-стальном мерине по главной улице селения Ривердейл. Полы его длинной кожаной куртки хлопали по бокам лошади, широкополая шляпа затеняла глаза. Дома по сторонам в большинстве были бревенчатыми — ранней постройки, лет тридцати, а может, сорока назад. По склонам холма над угольным раскопом высились новые дома из камня и полированного дерева. Шэнноу проехал мимо лесопильни и через горбатый мост, не обращая внимания на удивленные взгляды тружеников и зевак, которые пялились на него из теней. У обочины в пыли играли дети, и мерин шарахнулся от внезапно залаявшей собаки. Шэнноу, сидя в седле все так же прямо, продолжал путь, пока не натянул удила у дверей харчевни.
Он спешился, закинул поводья на коновязь и вошел в залу. У длинной стойки сидели и стояли завсегдатаи — человек двадцать. Среди них был Бард с забинтованной головой. Рядом сидел Флетчер, и оба растерянно уставились на идущего к ним Шэнноу.
Нерушимая тишина окутала залу.
— Я приехал сказать вам, мистер Флетчер, что фрей Тейбард продала свою ферму молодой семье из Ферн-Кроссинга, селения примерно в двух месяцах пути на юг. Она подписала купчую, которая должна удовлетворить Комитет.
— А зачем рассказывать об этом мне? — спросил Флетчер, чувствуя на себе взгляды присутствующих, среди которых многие были известны своей честностью.
— Затем, что вы свирепый убийца и разбойник, сэр. И вам ничего не стоит вырезать всю семью, сделав вид, будто они силой захватили ферму.
— Да как ты смеешь!
— Смею, потому что это чистая правда, а она самый ваш лютый враг, сэр. Не знаю, как долго еще люди Ривердейла будут терпеть вас, но если у них есть хоть капля здравого смысла, срок этот окажется коротким.
— Ты же не думаешь, что выберешься отсюда живым, Шэнноу? — сказал Флетчер. — Ты ведь объявлен разбойником.
— Вами объявлен! Джеррика, Стрижа и Пирсона нет в живых, мистер Флетчер. Перед смертью Пирсон сказал мне, что вы предложили ему место в вашем Комитете. Странно, что у вас теперь есть места для известных убийц, пытающих женщин!
— Убейте его! — завопил Флетчер, и Шэнноу отпрыгнул вправо, избежав арбалетной стрелы. Его пистолет рявкнул, и арбалетчик в дверях харчевни пошатнулся и упал навзничь на ступеньки крыльца.
В руке Флетчера появился пистолет и выбросил язычок огня. Что-то дернуло Шэнноу за воротник куртки. Его правый пистолет расцвел пламенем и дымом — и Флетчер рухнул, хватаясь за живот. Второй выстрел разорвал ему сердце. Бард опрометью кинулся к черному ходу, и Шэнноу не стал ему мешать. Однако в дверях Бард извернулся и выстрелил из маленького пистолета, вогнавшего пулю в стену возле самого лица Шэнноу. Ему в щеку впились щепки, и он всадил две пули в горло детины. Бард упал в фонтане крови.
Шэнноу медленно поднялся на ноги и оглядел залу. Но все неподвижно лежали ничком на полу.
— Я Йон Шэнноу и никогда не был разбойником.
Повернувшись к ним спиной, он вышел на улицу. Мимо его уха просвистела пуля. Он обернулся и выстрелил. Из-за колоды с водой для лошадей выскочил человек, прижимая ладонь к плечу. В другой его руке был пистонный пистолет с медной рукояткой. Шэнноу еще раз выстрелил в него, и тот упал, даже не вскрикнув. Из окна напротив прогремел мушкет, и с головы Шэнноу слетела шляпа. Он выстрелил в окно, но ни в кого не попал. Вскочив в седло, он погнал мерина в галоп.
Несколько человек бросились ему наперерез. Один выстрелил из пистолета, но мерин врезался в них, разбросал в разные стороны. Они покатились в пыли, а Шэнноу проскакал через горбатый мост и повернул на запад к Донне и к Эрику…
И к дороге в Иерусалим.

3

Кон Гриффин наклонялся в седле, глядя, как волы натужно взбираются вверх по крутому склону. Первый из семнадцати фургонов как раз достиг перевала, а остальные растянулись по черноте застывшей лавы, словно нитка огромных деревянных бус.
Гриффин устал; от кружащей в воздухе лавовой пыли щипало глаза. Он повернул коня и оглядел местность впереди. Насколько хватало глаз (а с такой высоты это было порядочное расстояние), черные лавовые пески простирались от одной зубчатой гряды до другой.
Они были в пути уже пять недель, соединившись к северу от Ривердейла с двенадцатью фургонами Джейкоба Маддена. И пока еще не видели ни единого всадника или каких-либо признаков близости разбойников. Тем не менее, Гриффин был начеку. В его седельных сумках хранился десяток карт этих земель, начерченных людьми, которые утверждали, будто в юности объездили их вдоль и поперек. Карты лишь в редких случаях полностью совпадали, но в одном их творцы были единодушны: за поясом лавы рыскала шайка разбойников, худших из худших — любителей человечины.
Гриффин сделал все, что было в его возможностях, чтобы подготовить караван к самым тяжким испытаниям. Присоединяться к нему разрешалось только семьям, имевшим хотя бы одно ружье или пистолет. И теперь в караване было больше двадцати стволов, а этого вполне хватило бы, чтобы отбить нападение любой разбойничьей шайки, кроме разве что на редкость многочисленной.
Кон Гриффин был осмотрительным человеком и, как он сам часто повторял, чертовски хорошим проводником караванов. Этот был его третий за одиннадцать лет, и он оставался цел и невредим, пережив засуху, мор, стычки с разбойниками, свирепые бури и даже сель. Люди говорили, что Кон Гриффин — баловень удачи, и он не возражал им, хотя знал, что удача была следствием тщательной разработки планов и еще более тщательного их выполнения. Каждый из двадцатидвухфутовых фургонов вез запасное колесо и запасную ось, подвешенные позади задних колес, а кроме того, шестьдесят фунтов муки, три куля соли, восемьдесят фунтов вяленого мяса, тридцать фунтов сушеных фруктов и шесть бочонков с водой. Его собственные фургоны были нагружены товарами для мены и того, сего и этого. Молотки, гвозди, оси, ножи, полотна пил, кирки, одеяла и тканая одежда. Гриффину нравилось верить, что он ничего не оставляет на волю случая.
Те, кто отправлялся в путь под его началом, были крепкими, закаленными людьми, и Гриффин при всей своей внешней грубоватой суровости любил их. Они сосредоточивали в себе лучшее в человеке — силу воли, мужество, верность и упрямую готовность рискнуть всем, чем владели, ради мечты о лучшем завтрашнем дне.
Гриффин откинулся в седле, глядя, как тейбардский фургон начал долгий подъем по склону застывшей лавы. Эта женщина, Донна, часто занимала его мысли. Жесткая, как выдубленная кожа, мягкая, как шелк, она состояла из чудесных противоречий. Проводник караванов редко думал о сердечных делах, но, будь Донна Тейбард свободна, он отступил бы от своего правила. Мальчик, Эрик, бежал рядом с волами, подгоняя их прутом. Молчаливый мальчик, но он нравился Гриффину — смышленый, любознательный и все схватывает на лету. Но мужчина с ними…
Гриффин всегда умел судить о людях — качество, необходимое всякому вожаку, однако Йон Тейбард оставался для него загадкой… хотя одно сомнений не вызывало: к каравану он присоединился под вымышленным именем. Отношения между Тейбардом и Эриком казались натянутыми, мальчик всячески избегал его, хотя ели они вместе. Но, как бы то ни было, Тейбард умел обращаться с лошадьми и выполнял все, что Гриффин поручал ему, без возражений и жалоб.
Тейбардский фургон перевалил через гребень. Но следующий фургон остановился на склоне — старик Пикок, хотя и книжник, даже вожжи толком не умел держать. Гриффин рысью спустился к нему и перепрыгнул на козлы, предоставив своему коню шагать рядом.
— Неужто ты так ничему и не научишься, Этан? — буркнул он, отбирая вожжи и кнут у лысого Пикока.
Он щелкнул тридцатифутовым кнутом над первой парой волов, и могучие животные налегли на постромки. Фургон медленно пополз вверх.
— А ты, правда, не умеешь читать, Кон? — спросил Пикок.
— Зачем бы мне врать тебе, книжник?
— Да просто этот дурень Фелпс совсем меня допек. По-моему, он читает только те места, которые будто бы подтверждают его слова.
— Я видел у Тейбарда Библию, поговори с ним, — посоветовал Гриффин.
Фургон перевалил через гребень, он спрыгнул на подножку и свистнул. Гнедой жеребец подбежал к нему, и Гриффин сел в седло.
Потом на склоне остановился фургон Мэгги Эймс — заднее колесо уперлось в наплыв лавы. Гриффин спешился, высвободил колесо и был вознагражден ослепительной улыбкой. Он приподнял шляпу и отъехал. Мэгги была молодой вдовой, что делало ее очень опасной.
Весь долгий жаркий день фургоны громыхали по пыльным склонам. Волы устали, и Гриффин поехал вперед подыскать место для ночлега.
Никаких признаков воды он не нашел, и по его распоряжению фургоны остановились на плато высоко над равниной под защитой уходящего ввысь обрыва, Гриффин расседлал гнедого, растер его, налил воды в свою кожаную шляпу и дал коню напиться.
Вокруг люди выпрягали волов, очищали их ноздри от пыли, поили драгоценной водой. Здесь волы и лошади были не просто вьючным скотом, здесь они были сама жизнь.
Возница Гриффина, молчаливый старик Берк, уже разводил костер и разогревал в медном котелке вонючую похлебку. Гриффин сел напротив него со словами:
— Еще один долгий день позади.
— Завтра будет много хуже, — проворчал Берк.
— Знаю.
— Из волов больше ничего не выжмешь. Им требуется недельку попастись на сочной траве.
— Ты сегодня видел хоть одну травинку, Джим?
— Я же говорил только о том, что им требуется!
— Судя по карте, не позже, чем через три дня, мы доберемся до хороших пастбищ. — Гриффин снял шляпу и утер мокрый лоб.
— Это по чьей же карте? — спросил Берк с ехидной улыбкой.
— Кардигана. Она вроде бы самая надежная из них.
— Ага! И ведь это он своими глазами видел любителей человечинки? Они вроде бы зажарили его спутников живьем?
— Так он рассказывал, Джим. И говори потише!
Берк кивнул на дородную фигуру Аарона Фелпса, чернокнижника, который направлялся к фургону Этана Пикока.
— Вот им бы эти разбойнички хорошо подзакусили бы!
— Кардиган был в этих краях двадцать лет назад. Нет никаких оснований полагать, что они все еще здесь, — сказал Гриффин. — Зачинатели войн по большей части долго на одном месте не задерживаются.
— Правда ваша, мистер Гриффин, — согласился Берк со злокозненной ухмылкой. — А я бы все-таки в разведку послал Фелпса. Им целое племя до отвалу наестся.
— Лучше я тебя пошлю, Джимми: ты их сразу от человечины отучишь! Ты же за пять лет, как я тебя знаю, ни разу не мылся!
— От воды — морщины, — ответил Берк. — Я это запомнил, еще когда мальцом был. Вода сушит.
Гриффин взял миску, которую протянул ему Берк, и попробовал варево. Оно оказалось даже еще более омерзительным, чем его запах — насколько это было возможно. Однако он продолжал хлебать его, закусывая круто посоленным хлебом.
— Не понимаю, как ты умудряешься стряпать такую дрянь, — сказал, наконец, Гриффин, отодвигая миску.
— Так не из чего же готовить! — ухмыльнулся Берк. — Вот если бы ты Фелпса мне подстрелил…
Гриффин покачал головой и встал. Высокий, рыжий, на вид старше своих тридцати двух лет. Плечи у него были широкие, а живот выпирал над поясом, несмотря на недостатки Берка в роли повара.
Он прошел между фургонами, обмениваясь двумя-тремя словами с сидящими у костров, даже не поглядел на пререкающихся Фелпса и Пикока и остановился у тейбардского фургона.
— Можно вас на пару слов, мистер Тейбард? — сказал он.
Йон Шэнноу отставил миску, легким движением поднялся на ноги и последовал за Гриффином дальше по тропе. Проводник сел на камень, Шэнноу сел напротив.
— Впереди могут быть трудные дни, мистер Тейбард, — начал Гриффин, нарушая молчание, становившееся все более неловким.
— В каком смысле?
— Несколько лет назад в этих местах орудовала шайка кровожадных разбойников. Когда мы переберемся через эти горы, то, наверное, найдем воду и траву, и надо будет устроить привал, по крайней мере, на неделю. И все это время нам будет угрожать внезапное нападение.
— Чем я могу вам помочь?

Предыдущая страница 5 Следующая страница


Волк среди теней 6

— Вы не фермер, мистер Тейбард. Мне кажется, вы скорее охотник, и я бы хотел, чтобы вы стали нашим разведчиком — если вы согласны.
Шэнноу пожал плечами.
— Почему бы и нет?
Гриффин кивнул. Ни одного вопроса о разбойниках, о их возможном оружии.
— Вы странный человек, мистер Тейбард.
— Моя фамилия не Тейбард, а Шэнноу.
— Я слышал ее, мистер Шэнноу. Но пока вы останетесь с нами, я буду называть вас Тейбардом.
— Как вам угодно, мистер Гриффин.
— Почему вы сочли нужным открыться мне?
— Я не люблю лгать.
— Ну, большинство людей это не смущает, — заметил Гриффин. — Впрочем, вы не похожи на большинство. Я слышал о том, чего вы добились в Ольоне.
— Все впустую. Едва я уехал, разбойники вернулись.
— Не в том суть, мистер Шэнноу.
— А в чем же?
— Вы можете лишь показать путь, а следовать ему — дело других. В Ольоне они поступили глупо: кончив подметать, метлу не выбрасывают.
Шэнноу улыбнулся, и Гриффин заметил, как напряжение оставило его.
— Вы книжник, мистер Гриффин?
Проводник улыбнулся в ответ и покачал головой.
— Я всем говорю, что не умею читать, но да, я читал Книгу, и в ней много мудрости. Но я не верую, мистер Шэнноу, и сомневаюсь в существовании Иерусалима.
— Человеку необходимо что-то искать, даже пусть это и несуществующий город.
— Поговорите-ка с Пикоком, — сказал Гриффин, — у него целая тысяча всяких обрывков времен Темного Века. А теперь зрение у него слабеет, и ему нужен помощник, чтобы изучать их.
Гриффин встал, собираясь уйти, но Шэнноу остановил его.
— Я хочу поблагодарить вас, мистер Гриффин, за то, что вы оказали мне добрый прием.
— Чепуха. Я ведь не слаб, мистер Шэнноу. Тени меня не пугают, как и репутации вроде вашей. Однако мне хотелось бы, чтобы вы подумали вот о чем: какой смысл искать Иерусалим? У вас чудесная жена, подрастающий сын, и им ваши таланты нужны дома, где бы этот дом ни был.
Шэнноу ничего не сказал, и Гриффин неторопливо вернулся к кострам. А Шэнноу продолжал сидеть один под звездами, погруженный в раздумье. Около полуночи его нашла Донна и села рядом, обвив рукой его плечи.
— Тебя что-то тревожит, Йон?
— Нет. Я думал о прошлом.
— Пресвитер говаривал: «Прошлое умерло, будущее не родилось. У нас есть только Настоящее, а мы отдаем его на поругание».
— Я не сделал ничего, чтобы быть достойным тебя, госпожа моя, но, поверь, я ежедневно благодарю Господа, что ты со мной.
— А что было нужно мистеру Гриффину? — спросила она, смутившись от страстности его слов.
— Он хочет, чтобы я завтра отправился на разведку.
— Почему он выбрал тебя? Тебе же эти места неизвестны.
— Но почему и не меня, Донна?
— Это опасно, как ты думаешь?
— Не знаю. Быть может.
— Будь ты проклят, Йон! Ну почему ты не научишься немножко лгать!
Шэнноу уехал от фургонов час спустя после рассвета, и едва они скрылись из вида, как он достал из седельной сумки Библию и положил ее на ладони так, что она раскрылась сама. Опустив взгляд на страницу, он прочел:
«Я творю новое небо и новую землю, и прежние уже не будут воспоминаемы и не придут на сердце».
Он закрыл книгу и опустил ее в сумку. Перед ним простирались черные пески, и он пустил мерина рысью на север.
Уже несколько недель он прислушивался к мелочным пререканиям двух книжников, Фелпса и Пикока, и хотя почерпнул некоторую пищу для размышлений, чаще они заставляли его вспоминать слова Соломона: «Во многой мудрости много Печали; и кто умножает познания, умножает скорбь».
Накануне вечером эти двое более часа спорили о слове «поезд». Фелпс утверждал, что в Темном Веке оно означало механизированное средство передвижения, а Пикок настаивал, что это просто обобщенное понятие, означающее группу экипажей или фургонов, следующих вереницей. Фелпс доказывал, что у него была книга, в которой объяснялась механика поездов. Пикок тут же показал ему обрывок старинной страницы, на которой шла речь о кроликах и кошках, которые надевали свои лучшие наряды, чтобы пойти пообедать у крысы.
«При чем тут это?» — бесился Фелпс, чья толстая физиономия побагровела.
«Многие книги Темного Века далеки от истины. Видимо, тогда любили привирать. Или ты веришь в деревню разодетых кроликов?»
«Старый ты дурень! — завопил Фелпс. — Выдумки узнавать проще простого. А книга о поездах была правдивой!»
«Откуда ты знаешь? Потому что она казалась правдоподобной? Я как-то видел картинку с человеком, который размахивал мечом, а на голове у него был прозрачный горшок. Якобы он ходил по луне».
«Еще одна выдумка, но это ничего не доказывает!»
И так они продолжали и продолжали бы без конца. Спор этот показался Шэнноу совершенно бессмысленным.
По отдельности каждый был убедителен. Фелпс утверждал, что Темный Век длился около тысячи лет, в течение которых наука создала много чудес, в том числе поезда и летательные лодки, не говоря уж о пистолетах и всяком грозном военном оружии. По мнению же Пикока, Темный Век не превышал ста лет, и в доказательство этого он ссылался на обещание, которое Христос дал своим ученикам — что некоторые из них доживут до наступления конца.
«Если его обещание было бы лживо, — доказывал Пикок, — тогда бы Библию отвергли, как еще одно измышление Темного Века!»
Шэнноу инстинктивно склонялся к библейской точке зрения Пикока, однако Фелпс казался более свободным от предрассудков и истинно любознательным.
Шэнноу выбросил из головы эти туманные споры и сосредоточился на том, что происходило вокруг. Впереди лавовые пески оканчивались, и вскоре он уже ехал вверх по зеленому склону. На гребне он остановил лошадь и долго осматривал простирающуюся внизу долину с пышной растительностью и серебряными лентами ручьев и речек.
Шэнноу разглядывал открывшуюся перед ним панораму очень долго, но не обнаружил никаких признаков жизни или следов человеческого обитания. Он начал спускаться в долину, настороженно оглядываясь, потом выехал на оленью тропу, которая привела его к озерку. Почва по его берегам была испещрена следами всевозможных животных — коз, овец, оленей, дикого скота и даже отпечатками львиных и медвежьих лап. На стволе высокой сосны возле озерка в десяти футах над землей виднелись борозды, оставленные когтями, — метка, которой бурые медведи отмечают границы своих охотничьих участков. Медведи — разумные существа и не дерутся друг с другом из-за участков, а просто оставляют метки на деревьях. Пришлый медведь становится на задние лапы и старается дотянуться до метки. Если ему удается поставить свою выше, то хозяин участка, убедившись, что его возможный противник крупнее и сильнее, тут же удаляется на поиски нового участка. Такой порядок нравился Шэнноу, но и он не исключал возможности ловких обманов.
В Ольоне очень небольшой медведь пометил границы огромного участка. Он проснулся от спячки в разгар зимы и с сугробов, окружавших деревья, ставил свои метки в трех футах выше старых. Шэнноу испытывал симпатию к хитрецу.
Он объехал озерко, а затем направился назад к фургонам другим путем. Когда он поднялся на новый гребень, до него донесся запах древесного дыма. Он остановился и обвел взглядом все вокруг. Ветер дул с востока, и он направил мерина назад, в деревья, медленным шагом. Запах усилился. Шэнноу спешился, стреножил мерина и осторожно начал пробираться через густой подлесок. Он услышал голоса впереди и замер. Языка этого он не знал, хотя некоторые слова казались знакомыми. Он лег на землю и пополз по-пластунски, выжидая, чтобы ветер зашелестел листьями, маскируя шорох его движения. Через несколько минут он добрался до края круглой поляны и поглядел сквозь листву. Вокруг костра сидело семеро почти нагих мужчин. Их тела были испещрены полосками голубой и желтой краски. Возле одного лежала отрезанная человеческая ступня. Шэнноу замигал — пот щипал глаза. Тут один из мужчин встал, пошел в его сторону, остановился в нескольких шагах слева от него, сдвинул набедренную повязку из оленьей шкуры и помочился на древесный ствол. Теперь, когда кольцо сидящих разомкнулось, Шэнноу бросился в глаза вертел над костром, а на нем — обугленный труп. К горлу подступила тошнота, он поспешно отвел глаза и увидел на другой стороне поляны двух связанных пленников — двух мальчиков, примерно ровесников Эрика. На обоих — туники из выделанной оленьей кожи с хитрыми узорами из раковин. Темные волосы заплетены в косы. Дети как будто были в шоке: широко раскрытые глаза, лишенные всякого выражения, непонимающие лица. Шэнноу понудил себя еще раз взглянуть на труп. Небольшой… видимо, тоже ребенка…
Шэнноу захлестнул гнев, в глазах вспыхнули огоньки, словно у хищного зверя. Он отчаянно старался усмирить нарастающую ярость, но ярость возобладала. Он выпрямился во весь рост и, нащупывая рукоятки пистолетов, выбежал на поляну. Сидевшие у костра повскакали на ноги, выхватывая из-за веревочных и кожаных поясов ножи и топорики. Шэнноу поднял пистолеты и крикнул:
— Бог Воинств посетит тебя громом и землетрясением, и сильным гласом…
Он спустил курки, и двое откинулись навзничь. Оставшиеся пятеро с воплями кинулись на него. Один упал с пулей в мозгу, второй — держась за живот. Третий подскочил к Шэнноу, занося над ним топорик, но Шэнноу блокировал удар правой рукой, а левой подсунул дуло пистолета под подбородок врага, чья макушка мгновенно распустилась алым цветком. На голову Шэнноу сбоку опустилась дубинка. Он неуклюже упал. Его пистолет выстрелил, и пуля раздробила колено нападавшего. Перед лицом Шэнноу возникло лезвие ножа, но он перекатился на другой бок и всадил пулю в грудь державшего нож, и тот рухнул на него. Шэнноу сбросил труп на землю и поднялся. Раненый с раздробленным коленом уползал под защиту кустов.
— …и сильным гласом, бурею и вихрем, и пламенем всепожирающего огня.
Людоед вскинул руки, загораживая глаза от пистолетов. Шэнноу выстрелил дважды, пули пронизали ладони, впились в лоб за ними и отшвырнули труп назад. Шэнноу пошатнулся и упал на колени. Голова разламывалась от боли, перед глазами плавали радужные пятна. Он сделал глубокий вдох, подавляя подступающую к сердцу тошноту, и тут справа что-то шевельнулось. Он прицелился и услышал детский крик.
— Все хорошо, — с трудом выговорил Шэнноу. — Я не сделаю вам ничего плохого. «Пустите детей приходить ко Мне». Дайте мне минуту прийти в себя.
Он сел на пятки и ощупал голову. Кожа на виске была рассечена, по щеке стекала кровь, заливая рубаху. Он убрал пистолеты в кобуры, подполз к детям и перерезал связывавшие их веревки.
Едва освободившись, более высокий мальчик кинулся наутек, но второй протянул руку и потрогал окровавленную щеку Шэнноу. Шэнноу попытался улыбнуться ему, но поляна завертелась вокруг него с ужасающей быстротой.
— Беги, малый. Понимаешь? Беги!
Шэнноу попытался встать, но ноги у него подкосились, и он тяжело упал. Прополз несколько шагов и увидел перед собой лужицу с кристально-чистой водой. Глядя, как его кровь капает на воду и расплывается красными ленточками, Шэнноу усмехнулся.
— Он водит меня к водам тихим.
Мальчик последовал за ним, подергал за рукав.
— Еще придут! — сказал он, и Шэнноу зажмурился, стараясь сосредоточиться.
— Еще канны придут. Ты беги! — закричал мальчик.
Шэнноу вытащил пистолеты, выбил барабанные застежки, вынул барабаны и заменил их другими, полностью заряженными, которые достал из кармана куртки. Вставил застежки на место и убрал пистолеты в кобуры.
— Пусть придут, — сказал он.
— Нет. Много каннов. — Пальцы мальчика замелькали перед глазами Шэнноу. Десять, двадцать, тридцать, сорок…
— Я понял, малый. Помоги-ка мне встать.
Мальчик напрягал все силы, но Шэнноу был высоким мужчиной, и они углублялись в лес очень медленно. Тишину нарушили сердитые крики, яростные вопли, и Шэнноу услышал треск веток, топот — через подлесок продиралась целая орда. Он попробовал ускорить шаг, но упал и увлек мальчика за собой. Заставил себя подняться и заковылял дальше. Из кустов вынырнула фигура, вымазанная голубой и желтой краской. Правая рука Шэнноу опустилась, поднялась, и пистолет подпрыгнул в его пальцах. Воин исчез из подлеска. Мальчик побежал вперед, снял путы с мерина и вскочил в седло. Шэнноу, покачиваясь, сделал несколько шагов, ухватил луку седла и кое-как взобрался на него позади мальчика.
Из-за деревьев выскочили трое. Мерин шарахнулся и сорвался с места размашистой рысью. Шэнноу чуть не свалился на землю, но мальчик успел протянуть руку за спину и ухватить его. Шэнноу кое-как умудрился вложить пистолет в кобуру, и тьма нагнала его. Он навалился на мальчика, а мерин галопом несся в сторону заката. Мальчик рискнул оглянуться. Канны прекратили преследование и возвращались в лес. Мальчик придержал мерина и ухватил Шэнноу за пояс, стараясь удерживать его в прямом положении.
Это было нелегко, но Села был сильным, и этому человеку он был обязан жизнью.
Донна Тейбард громко вскрикнула. Эрик натянул вожжи, ударил ногой по тормозу, и фургон остановился. Мальчик перелез через спинку козел и перебрался через кули с провизией туда, где, рыдая, сидела его мать.
— Что с тобой, мама? — спросил он испуганно.
Донна испустила тяжелый вздох.
— Шэнноу, — сказала она. — Мой бедный, бедный Йон!
На гнедом подъехал Кон Гриффин и спешился. Он ничего не сказал, а забрался в фургон и встал на колени перед рыдающей женщиной. Подняв глаза на его сильное лицо, она прочла в нем тревогу за нее.
— Он убит.
— Вам приснился сон, фрей Тейбард.
— Нет. Он спас двух детей от раскрашенных дикарей, а теперь погребен глубоко под землей.
— Это только сон, — настаивал Гриффин, положив могучую ладонь ей на плечо.
— Вы не понимаете, мистер Гриффин. Я владею особым даром. Мы направляемся к двум озерам. Место это окружено соснами. Там живет племя, красящее тела голубой и желтой краской. Шэнноу убил многих и спасся с мальчиком. А теперь он мертв. Поверьте мне!
— Вы экстрасенс, Донна?
— Да… нет. Я всегда могу увидеть тех, кто мне близок. Шэнноу похоронен.
Гриффин погладил ее по плечу и вышел из фургона.
— Что случилось, Кон? — окликнул его Этан Пикок. — Почему мы остановились?
— Фрей Тейбард плохо себя чувствует. Сейчас снова тронемся, — ответил Гриффин и обернулся к Эрику. — Оставь ее, малый, садись на козлы.
Он вспрыгнул в седло и поехал вдоль каравана к своему фургону.
— Чего мы останавливались-то? — спросил Берк.
— Ничего такого, Джим. Приготовь мои пистолеты.
Берк перебрался с козел в фургон и открыл шкатулку орехового дерева, отделанную медью. Внутри лежали два двуствольных кремневых пистолета с резными рукоятками. Берк насыпал на полки порох из костяного рожка и снял седельные кобуры с гвоздя, вбитого в стенку фургона.
Кон Гриффин пристегнул кобуры к седлу и сунул в них пистолеты. Ударив гнедого пяткой, он рысцой направился к фургону Маддена.
— Что-то не так? — спросил бородатый фермер, и Гриффин кивнул.
— Отдай вожжи сыну. Жду тебя у головного фургона.
Гриффин повернул коня и направился к первому фургону. Если Донна Тейбард не ошиблась, каравану угрожает серьезная опасность. Он выругался, так как не сомневался, что ее видение подтвердится.
Несколько минут спустя к нему присоединился Мадден верхом на темно-сером мерине семнадцати ладоней в холке. Высокий, худой, костлявый с коротко подстриженной черной бородой, но без усов. Темные, глубоко посаженные глаза, губы сжаты плотно и сурово. На сгибе левой руки покоилось длинноствольное ружье, на боку висел охотничий нож с костяной рукояткой.
Гриффин рассказал ему об опасениях Донны.
— Ты думаешь, она права?
— Выходит так. В дневнике Кардигана упоминаются голубые и желтые полоски.
— Так что же нам делать?
— У нас нет выбора, Джейкоб. Волам и лошадям необходим отдых на сочном пастбище. Мы должны двигаться вперед.
Фермер кивнул.
— Не известно, велико ли племя?
— Никаких упоминаний.
— Не нравится мне это, но я считаю, как ты.
— Предупреди все семьи. Пусть держат оружие наготове.
Караван продолжал путь, и под вечер лавовые пески остались позади. Почуяв воду, волы прибавили шагу, и фургоны покатили быстрее.
— Придержите их! — загремел Гриффин, и возницы ударили по тормозам, но без толку. Фургоны взобрались на зеленый склон и, громыхая и раскачиваясь, двинулись вниз к речке и двум широким озерам. Гриффин оставался возле головного фургона, всматриваясь в высокую траву, не заколышется ли она не от ветра.
Едва первый фургон достиг воды, как на козлы вспрыгнула желто-голубая фигура и вонзила кремневый нож в мясистое плечо Аарона Фелпса. Книжник ударил нападавшего, тот потерял равновесие и упал на землю. Внезапно со всех сторон появились желто-голубые воины. Гриффин выхватил пистолеты и взвел курки. К нему кинулся один с дубинкой. Гриффин выстрелил ему в грудь и пустил коня рысью. Прогремело длинноствольное ружье Маддена, и дикарь упал с перебитым хребтом. Заговорили другие пистолеты, и воины обратились в бегство.
Гриффин подъехал к фургону Маддена в конце каравана.
— Что думаешь, Джейкоб?
— Думаю, они вернутся. Нам лучше наполнить бочонки и ехать, пока не найдем открытого места.
Двое были ранены: в плече Аарона Фелпса зияла глубокая рана, а младший сын Мэгги Эймс получил удар копья в ногу. Четыре дикаря были убиты наповал, и многие получили раны, но сумели добраться до спасительного леса.
Гриффин спешился возле трупа.
— Погляди-ка на его зубы! — сказал Джейкоб Мадден.
Все передние зубы были обточены в острые клинья.
К Гриффину подошел Этан Пикок и тоже уставился на труп.
— И безмозглые дураки, вроде Фелпса, хотят, чтобы мы поверили их измышлениям о Темном Веке! — сказал он. — Вы можете представить себе такого вот ублюдка летающим на машине? Его и человеком-то не назовешь!
— Будь ты проклят, Этан! Нашел время для споров! Скорее наполняй свои бочонки!
Гриффин подъехал к фургону Фелпса. Донна Тейбард тщетно старалась остановить кровь, продолжавшую обагрять плечо раненого.
— Рану надо зашить, Донна, — сказал Гриффин. — Сейчас вернусь с иглой и нитками.
— Я умру, — простонал Фелпс. — Я знаю!
— От такой-то царапины? Да никогда! — объявил Гриффин. — Хотя, клянусь Богом, до того с ней намучаешься, что еще пожалеешь, что жив остался!
— Они вернутся? — спросила Донна.
— Все зависит от того, насколько велико их племя, — ответил Гриффин. — Но, думается, еще разок они попытаются. Эрик наливает ваши бочонки?
— Да.
Гриффин вернулся с иглой и нитками, потом осмотрел свои пистолеты. Все четыре ствола оказались разряженными, хотя он помнил только один свой выстрел. Странно, как инстинкт берет верх над разумом, подумал он и отдал пистолеты Берку для перезарядки. Мадден с шестью другими мужчинами наблюдал за опушкой леса, не появятся ли дикари, а Гриффин следил, как наполняются бочонки.
Перед тем, как начало смеркаться, он распорядился, чтобы фургоны отъехали от деревьев на плоскую луговину дальше к западу. Там из веревок соорудили временный загон и пустили в него пастись выпряженных волов.
Мадден расставил дозорных по периметру лагеря, и все приготовились ждать второго нападения.
Сны Шэнноу были окрашены кровью и огнем. На лошадином скелете он ехал через пустыню, полную могил, пока не увидел беломраморный город и золотые ворота. Их блеск ослепил его.
— Впустите меня! — крикнул он.
— Зверю сюда доступа нет, — ответил неведомый голос.
— Я не зверь.
— Тогда кто ты?
Шэнноу посмотрел на свои руки и увидел, что они покрыты змеиной чешуей в черно-серых разводах. Голова у него мучительно болела, и он потрогал рану.
— Впустите меня. Я истекаю кровью.
— Зверю сюда доступа нет.
Шэнноу громко закричал — его пальцы коснулись лба и нащупали рога — длинные, острые, они источали кровь, которая с шипением закипала, едва ее капли касались земли.

Предыдущая страница 6 Следующая страница


7 Дэвид Геммел

— Хоть ответьте мне, Иерусалим ли это?
— Тут нет разбойников, Шэнноу, чтобы убивать их. Поезжай дальше.
— Мне некуда ехать.
— Ты выбрал путь, Шэнноу. Следуй ему.
— Но я взыскую Иерусалима!
— Возвратись, когда волк и ягненок будут пастись вместе, и лев, как вол, будет есть солому.
Шэнноу проснулся… Его похоронили заживо! Он пронзительно вскрикнул, и слева от него отдернулась занавеска. Комната по ту ее сторону была освещена. На постель рядом с ним осторожно присел старик.
— Ничего не опасайтесь! Вы — в Землянке Лихорадок. Все будет хорошо. Когда поправитесь, то сможете уехать, когда пожелаете.
Шэнноу попытался сесть, но голова болела невыносимо. Он поднес ладонь ко лбу, опасаясь, что она упрется в рога, однако нащупал только холщовую повязку и обвел взглядом тесное помещение. Ничего, кроме постели и огня, разведенного под белыми камнями очага. Жар, исходивший от них, обжигал.
— У вас была лихорадка, — сказал незнакомец. — Я ее вылечил.
Шэнноу лег поудобнее и тотчас заснул.
Когда он проснулся, старик все так же сидел возле него. Одет он был в куртку из овчины без всяких украшений и штаны из кожи, мягкой, точно ткань. Совершенно лысая макушка, но волосы ниже были густыми, волнистыми и почти достигали плеч. Лицо, решил Шэнноу, доброе, а зубы на редкость белые и ровные.
— Кто вы? — спросил Шэнноу.
— Я уже давно не пользуюсь своим именем, а здесь меня зовут Каритас.
— Я Шэнноу. Что со мной?
— Полагаю, у вас треснул череп, мистер Шэнноу. Вам было очень плохо. Мы все боялись за вас.
— Все?
— Вас сюда привез юный Села. Вы спасли ему жизнь в восточном лесу.
— А второй мальчик?
— Он не вернулся, мистер Шэнноу. Боюсь, его снова схватили.
— Мои пистолеты и седельные сумки?
— В целости и сохранности. Интересные пистолеты, если мне позволено так сказать. Копии кольта тысяча восемьсот пятьдесят восьмого года. Оригинал был превосходным оружием по меркам капсюльных пистолетов.
— Это лучшие пистолеты в мире, мистер Каритас.
— Просто Каритас, и да, полагаю, вы правы — ведь пока еще никто не открыл Смит и Вессон сорок четвертого калибра в русском варианте, и уж тем более люгер тысяча восемьсот девяносто восьмого года. Сам я всегда высоко ставил браунинг. Как вы себя чувствуете?
— Не очень, — признался Шэнноу.
— Вы чуть не умерли, друг мой. Лихорадка была очень сильной, не говоря уж о тяжелом сотрясении мозга. Не понимаю, как вам после такого удара удалось сохранить сознание, хотя бы на короткий срок.
— Я не помню, как меня ударили.
— Вполне естественно. За вашей лошадью ухаживают со всем старанием. Наши мальчики впервые увидели лошадь, и тем не менее Села привез вас сюда, проскакав всю дорогу, словно кентавр. Невольно начинаешь верить в генетическую память.
— Вы говорите загадками.
— Верно. И утомляю вас. Отдыхайте, поговорим утром.
Шэнноу уплыл во тьму, а проснувшись, увидел возле своей постели молодую женщину. Она накормила его бульоном и обтерла тряпками, смоченными в прохладной воде. Когда она ушла, вошел Каритас.
— Вижу, вам стало лучше, у вас хороший цвет лица, мистер Шэнноу. — Старик позвал, и в Землянку Лихорадок спустились двое мужчин помоложе. — Отнесите-ка мистера Шэнноу на солнечный свет. Он будет ему полезен.
Они подхватили нагого Шэнноу на руки, вынесли из землянки и уложили на одеяла под лиственным навесом. Несколько игравших поблизости детей уставились на незнакомца широко раскрытыми глазами. Шэнноу поглядел вокруг: более тридцати хижин, слева по голубым и розовым камешкам весело журчал ручей.
— Красиво, верно? — спросил Каритас. — Люблю это место. Истинный рай, если бы не канны.
— Канны?
— Каннибалы, мистер Шэнноу.
— Да-да, помню.
— В сущности, очень печально. Такими их сделали Прежние, загрязнив сушу и море. Канны были обречены на вымирание. Они явились сюда двести лет назад, когда начались моровые поветрия. Меня тогда здесь еще не было, не то я посоветовал бы им держаться отсюда подальше. Тогда камни по ночам светились, и ничто живое не могло выжить. У нас до сих пор высок процент раковых заболеваний, однако основному воздействию, видимо, подвергаются мозг и железы внутренней секреции. Некоторые регрессируют. У других развиваются редкие экстрасенсорные способности. А некоторые из нас просто словно бы живут вечно.
Шэнноу решил, что старик — сумасшедший, и закрыл глаза. Боль в висках усилилась.
— Мой милый, — сказал Каритас, — извините меня. Элла, принеси коку.
К ним подошла молодая женщина с деревянной чашкой, в которой колыхалась темная жидкость.
— Выпейте-ка, мистер Шэнноу.
Он послушался. Жидкость оказалась горькой, и он поперхнулся, но несколько секунд спустя боль в голове притупилась, а потом и совсем прошла.
— Так-то лучше! Мистер Шэнноу, я взял на себя смелость осмотреть ваш багаж, и, как вижу, вы читаете Библию.
— Да. А вы?
— Почитывал, пока вы были без сознания. Давненько я не видел Библии. В том, что после падения сохранилось порядочно экземпляров, ничего особенно удивительного нет. Она ведь оставалась бестселлером каждый день каждого года. Не удивлюсь, если Библий больше, чем людей.
— Значит, вы неверующий?
— Напротив, мистер Шэнноу. Тот, кто наблюдает конец мира, очень быстро обретает веру.
Шэнноу приподнялся и сел.
— Всякий раз, когда вы говорите, я почти понимаю вас, но затем вы словно переноситесь куда-то еще. Люгеры, кольты, бестселлеры… Я не понимаю, о чем идет речь.
— Естественно, мой мальчик. Разве не сказано в Библии: «Я творю новое небо и новую землю, и прежние уже не будут вспоминаемы и не придут на сердце»?
— Вот первое из всего вами сказанного, что я понял. Где фургоны?
— Какие фургоны, мистер Шэнноу?
— Я ехал с караваном.
— Мне о нем ничего не известно, но, когда поправитесь, вы сможете отыскать его.
— Ваше имя мне знакомо, — сказал Шэнноу, — но я никак не могу сообразить, почему.
— Каритас. Любовь по-гречески. Если я говорю голосами человеческими и ангельскими, а каритас не имею… милосердия, любви… Вспомнили?
— Мой отец повторял это, — сказал Шэнноу с улыбкой. — Вера, Надежда и Каритас. Да-да.
— Вам следует почаще улыбаться, мистер Шэнноу, это вам очень идет. Скажите, сэр, почему вы рисковали жизнью ради моих малышей?
Шэнноу пожал плечами.
— Если этот вопрос требует ответа, я его не знаю. У меня не было выбора.
— Я решил, что вы мне нравитесь, мистер Шэнноу. Наши дети называют вас Громобоем и считают, что вы, быть может, какой-то бог. Что я — бог, они знают и думают, что вы, быть может, бог смерти.
— Я человек, Каритас. Вы это знаете. Объясните им.
— Божественность не тот дар, мистер Шэнноу, от которого небрежно отказываются. Вы станете героем их легенд до конца времен — поражая каннов громами, спасая их принцев. В один прекрасный день они, возможно, начнут вам молиться.
— Это будет богохульством.
— Только если отнестись к этому серьезно. Но ведь вы же не Калигула. Вы голодны?
— От вашей болтовни у меня голова пошла кругом. Давно вы здесь?
— В этом поселке? Примерно одиннадцать лет. И вы должны извинить меня за болтовню, мистер Шэнноу. Я один из последних людей погибшей расы, и порой мое одиночество безмерно. Я нашел ответы на вопросы, которые ставили людей в тупик тысячу лет. И нет никого, кому я мог бы их сообщить. У меня есть лишь это маленькое племя; некогда они были эскимосами, а теперь служат пищей для каннов. Это невыносимо, мистер Шэнноу.
— Откуда вы, мистер Каритас?
— Из Лондона, мистер Шэнноу.
— Где это отсюда — на севере, на юге?
— По моим расчетам, сэр, на севере. И он скрыт под миллионами тонн льда в ожидании, что его найдут в следующем тысячелетии.
Шэнноу сдался и растянулся на одеяле, отдаваясь сну.

Хотя Каритас, несомненно, был сумасшедшим, жизнь поселка он организовал безупречно, и все жители глубоко его почитали. Шэнноу лежал на своих одеялах в тени и наблюдал за происходящим вокруг. Хижины были все одинаковы: прямоугольные, построенные из бревен, обмазанных глиной, со скошенными кровлями, нависающими над входными дверями. Сами кровли, казалось, были сложены из переплетенных веток и сухой травы. Крепкие жилища, без украшений. К востоку от поселка виднелся большой бревенчатый сарай (для хранения зимних запасов — объяснил Каритас), а рядом с ним дровяной навес семи футов в высоту и пятнадцати в глубину. «Зимы здесь, на равнине, — сказал Каритас, — очень суровы».
На ближних холмах Шэнноу заметил стада пасущихся овец и коз — они были общей собственностью, как он узнал. В поселке Каритаса жизнь, казалось, текла упорядоченно и спокойно.
И жители отличались дружелюбием: никто не проходил мимо Шэнноу без поклона и улыбки. Они не были похожи ни на кого из тех людей, с которыми Шэнноу довелось встречаться в его странствованиях. Их кожа отливала тусклым золотом, глаза были широко расставлены и почти раскосые. Женщины — выше мужчин — отличались красивым сложением. Некоторые были беременны, Стариков Шэнноу почти не видел, но затем сообразил, что их хижины расположены в западном конце поселка — поближе к ручью и в месте, укрытом обрывом от холодных северных ветров.
Мужчины были коренасты и ходили с оружием непривычного вида — луками из рога и ножами из темного кремня. С каждым днем Шэнноу знакомился со все новыми жителями поселка, и особенно близко узнал мальчика Селу и темноглазую девушку по имени Куропет, которая подолгу сидела возле него, смотрела на его лицо и молчала. Ее присутствие смущало Иерусалимца, но он не находил нужных слов, чтобы отослать ее.
Выздоровление его шло мучительно медленно. Рана на виске зажила скоро, но вся левая сторона лица онемела, а силы левой руки и ноги убыли наполовину. Пытаясь ходить, он волочил ногу и часто спотыкался. Пальцы на левой руке постоянно затекали, и стоило ему подержать в них какой-нибудь предмет дольше нескольких секунд, как руку сводила судорога, и пальцы непроизвольно разжимались.
В течение месяца Каритас приходил в хижину Шэнноу через час после рассвета и растирал ему левую руку и пальцы. Шэнноу был близок к отчаянию. Всю жизнь он привык полагаться на свою силу, и, лишившись ее, чувствовал себя беззащитным и — хуже того — бесполезным.
В начале пятой недели Каритас заговорил на эту щекотливую тему:
— Мистер Шэнноу, вы вредите себе. Ваша сила не вернется, пока вы не найдете в себе мужества бороться за нее.
— Я с трудом поднимаю руку, — ответил Шэнноу, — и волочу ногу, будто сухой сук. Так что, по-вашему, могу я сделать?
— Вступить в бой, как вы вступили в бой с каннами. Я не врач, мистер Шэнноу, но, мне кажется, у вас был небольшой инсульт, так это называется, если не ошибаюсь. Сгусток крови закупорил сосуд мозга, вызвав легкий паралич левой стороны.
— Насколько вы в этом уверены?
— В достаточной степени. То же случилось с моим отцом.
— И он поправился?
— Нет, умер. По слабости духа сразу слег в постель и больше не вставал.
— Так как же мне бороться с таким недугом?
— Послушайтесь меня, мистер Шэнноу, и я вам покажу.
Каждый день Каритас часами заставлял Иерусалимца выполнять почти непосильные упражнения. Вначале от Шэнноу требовалось всего лишь десять раз поднять и опустить левую руку. Шэнноу поднимал ее только шесть раз — и только на восемь дюймов. Затем Каритас вложил в левую руку Шэнноу мяч из туго скрученной полоски кожи.
— Сожмите его сто раз утром и еще сто раз перед сном.
— Мне придется потратить на это весь день.
— Так потратьте весь день. Но выполните упражнение.
Каждый день после полудня Каритас заставлял Шэнноу обойти с ним поселок, что требовало примерно четырехсот шагов.
Шли недели, а состояние Шэнноу почти не улучшалось. Однако Каритас — замечавший все — радостно вскрикивал, когда рука поднималась на четверть дюйма выше обычного, рассыпался в поздравлениях и, подозвав Селу или Куропет, требовал, чтобы Шэнноу повторил движение. После чего следовали восторженные хвалы, особенно из уст девушки Куропет, которая, по выражению Каритаса, «втюрилась» в больного.
Шэнноу понимал уловки Каритаса, но его ободряла искренняя радость старика, и с каждым новым днем он упражнялся все усерднее.
По ночам он лежал на своих одеялах, сжимал мяч, считая вслух, а его мысли уносились к Донне, к каравану. Он ежечасно ощущал разлуку с ней, но не сомневался, что благодаря своему дару она может видеть его каждый день и знает, как он старается, лишь бы снова увидеться с нею.
Как-то утром, когда Шэнноу и Каритас прогуливались по посёлку, Иерусалимец остановился и посмотрел на дальний холм. Листва была еще зеленой, но в середине словно мерцал на солнце золотой ливень.
— Какая дивная красота! — сказал Шэнноу. — Так и кажется, что это дерево с золотыми монетами ждет, кого бы ему озолотить.
— Здесь осенью много всякой красоты, — негромко сказал Каритас.
— Осенью? А, да! Я как-то запамятовал, что пробыл тут так долго.
— Всего два месяца.
— Мне нужно отправиться в путь до зимы, не то все следы заметет.
— Мы сделаем для вас все, что в наших силах, мистер Шэнноу.
— Поймите меня правильно, мой друг. Я безмерно вам благодарен, но мое сердце не здесь. Вы когда-нибудь любили женщину?
— Боюсь, что не одну. Но вот уже тридцать лет, как я никого не люблю. Чейнис вчера ночью родила дочку. Одиннадцатый младенец за это лето в моем маленьком племени. Недурно, э?
— Которая из них Чейнис?
— Высокая, с родимым пятном на виске.
— А, да! И как она?
— Прекрасно. А вот ее муж разочарован — он хотел мальчика.
— Ваше племя преуспевает, Каритас. Вы прекрасный вождь. Сколько тут жителей?
— Считая с новорожденными, восемьдесят семь. Нет, восемьдесят восемь. Я не сосчитал сына Дуала.
— Порядочная семья.
— Она была бы больше, если бы не канны.
— Они часто устраивают налеты?
— Нет. На поселок они ни разу не нападали. Не хотят согнать нас отсюда. Мы — отличный источник развлечения… и пищи. Обычно они устраивают засады на наших охотников.
— Вы как будто не питаете к ним ненависти, Каритас. Когда вы упоминаете их, ваше лицо выражает только сожаление.
— Они не виноваты в том, что стали такими, мистер Шэнноу. Причина — этот край. Я знаю, вы сочтете меня отпетым лжецом, но когда канны пришли сюда, они были обыкновенными земледельцами. Может, причиной явилась вода или нечто в воздухе — не знаю. Но из года в год это нечто изменяло их. Подарок от моего поколения! Мы всегда были щедры на смертоносные дары.
— Я знаком с вами уже два месяца, — сказал Шэнноу, — и не понимаю, почему вы так упорно настаиваете на своих небылицах. Я знаю, вы очень умны, а вы должны знать, что я не глуп. Почему же вы продолжаете играть в эти загадки?
Каритас опустился на траву и жестом пригласил Шэнноу сесть рядом с ним.
— Мой милый мальчик, настаиваю я потому, что так все и было. Но, предположим, этот край воздействовал и на меня — и это лишь фантазии, бред. Я полагаю, что говорю правду, моя память утверждает, что это правда, но ведь я могу быть и просто сумасшедшим. Так ли уж это важно?
— Для меня важно, Каритас. Вы мне нравитесь. Я у вас в долгу.
— Вы ничего мне не должны. Вы ведь спасли Селу. Однако одно меня заботит: направление, в котором двигались ваши фургоны. Вы назвали северо-запад?
— Да.
— А намерения повернуть на восток не было?
— Нет, насколько мне известно. А что?
— Вероятно, ничего. Это странный край, и по сравнению с некоторыми его обитателями канны могут показаться воплощением гостеприимства.
— Этому так же трудно поверить, как некоторым вашим историям.
Улыбка исчезла с лица Каритаса.
— Мистер Шэнноу, мальчиком я читал старинную легенду о жрице по имени Кассандра. Она была взыскана даром пророчества и всегда говорила правду. Но, кроме того, она была проклята — ей никто не верил.
— Прошу прощения, мой друг. Мои слова были необдуманными и грубыми.
— Ничего, мистер Шэнноу, не пойти ли нам дальше?
Они продолжили прогулку в молчании, которое тяготило Шэнноу.
День выдался жаркий, в голубом небе сияло солнце, и лишь изредка плывущее облако приносило тень и прохладу. Давно уже Шэнноу не чувствовал себя таким сильным. Каритас остановился возле кучи камней и поднял кругляш величиной с кулак.
— Возьмите его в левую руку, — приказал он.
Шэнноу повиновался.
— Несите его, пока мы не закончим этот круг.
— Столько мне его не пронести, — возразил Шэнноу.
— Узнать это мы можем, только если вы попытаетесь, — резко сказал Каритас.
Они пошли дальше, и через несколько шагов левая рука Шэнноу начала дрожать. На лбу выступил пот, а на семнадцатом шаге кругляш выпал из его затекших пальцев. Каритас поднял палку и вонзил ее в землю.

Предыдущая страница 7 Следующая страница


Волк среди теней 8

— Ваша первая веха, мистер Шэнноу. — Завтра вы пронесете камень дальше.
Шэнноу растирал онемевшую руку.
— Я рассердил вас, — сказал он.
Каритас повернулся к нему, сверкнув глазами.
— Совершенно верно, мистер Шэнноу. Я прожил слишком долго и видел слишком много — вы понятия не имеете, как оскорбительно замечать, что тебе не верят. И я скажу вам еще кое-что, чего вы не сумеете ни понять, ни представить себе: я был специалистом по компьютерам и писал книги о программировании. Таким образом среди всех живущих в мире я величайший автор и эксперт в области, которая тут и сейчас до непристойности бесполезна. Я жил в мире алчности, насилия, похоти и террора. Этот мир погиб. Но что я вижу вокруг себя теперь? Точно то же, только, к счастью, в гораздо меньшем масштабе. Ваше недоверие ранит меня больше, чем я способен выразить.
— Так начнемте заново, Каритас, — сказал Шэнноу, опуская ладонь на плечо старика. — Вы мой друг, я доверяю вам и клянусь считать правдой, что бы вы мне ни говорили.
— Благородный жест, мистер Шэнноу. Его достаточно.
— Так расскажите, чем опасен восток.
— Вечером мы сядем у огня и потолкуем, но сейчас меня ждут дела. Еще дважды обойдите поселок, мистер Шэнноу, а когда увидите свою хижину, постарайтесь вернуться в нее бегом.
Едва старик удалился, как к Шэнноу, отводя глаза, подошла Куропет.
— Вы себя лучше чувствуете, Громобой?
— С каждым днем лучше, госпожа.
— Принести вам воды?
— Нет. Каритас говорит, что я должен ходить и бегать.
— Можно я похожу с вами?
Шэнноу взглянул на нее и увидел, что она залилась румянцем.
— Ну конечно. Я буду очень рад.
Она была выше ростом, чем большинство женщин в поселке. Темные волосы поблескивали, точно смазанные маслом. Она была по-юному длинноногой. Ее движения отличала грация и невинная чувственность.
— Как давно вы знаете Каритаса? — спросил он просто, чтобы завязать разговор.
— Он всегда был с нами. Дедушка рассказывал, как Каритас учил его охотиться, когда дедушка был еще мальчиком.
Шэнноу остановился.
— Ваш дедушка? Но в то время Каритас должен был быть гораздо моложе.
— Каритас всегда был старым. Он бог. Дедушка говорил, что он учил охотиться еще его дедушку. Когда учит Каритас, это великая честь.
— Но, может быть, это были другие Каритасы? — предположил Шэнноу.
— Может быть, — согласилась Куропет. — Скажите мне, Владыка Громобой, вам дозволено иметь женщин?
— Дозволено? — повторил Шэнноу, краснея. — Нет, это не разрешено.
— Очень печально, — сказала Куропет.
— Да.
— Вас за что-то покарали?
— Нет. Но, видите ли, я женат. У меня есть жена.
— Одна?
— Да.
— Но ведь ее здесь нет.
— Да.
— А я здесь.
— Я это очень хорошо знаю. И благодарю вас за вашу… доброту, — после долгой паузы, наконец, сказал Шэнноу. — Извините меня. Я очень устал. Лучше мне прилечь.
— Но вы же еще не бегали!
— В другой раз. — Шэнноу вошел в хижину и сел. Он чувствовал себя глупо, и все-таки ему было приятно. Он вынул пистолеты из седельных сумок и вычистил их, проверяя каждую капсюлю, прежде чем вернуть ее на место. Самые надежные пистолеты, из каких ему доводилось стрелять! Осечки случались не чаще, чем на двадцать выстрелов. Хорошо уравновешены и достаточно меткие, если правильно учитывать отдачу левого. Он пересчитал оставшиеся капсюли. Сто семьдесят. Запаса гремучей смеси у него хватит еще на триста пятьдесят. Черного пороха тоже достаточно.
Когда он укладывал пистолеты назад в сумки, вошел Каритас.
— У черного пороха неплохая метательная сила, — заметил старик, — но сгорает он далеко не целиком. Вот почему от него столько дыма.
— Порох для себя я изготовляю сам, — сказал Шэнноу, — но селитру найти очень трудно. А серы и древесного угля хоть отбавляй!
— Как вы себя чувствуете?
— Сегодня получше. Завтра начну бегать.
— Куропет рассказала мне о вашем разговоре. Вам трудно разговаривать с женщинами?
— Да, — признался Шэнноу.
— Так научитесь забывать, что они — женщины.
— Это очень трудно. Куропет неотразимо привлекательна.
— Вам следовало бы принять ее предложение.
— Прелюбодеяние — грех, Каритас. А у меня и так достаточно грехов.
Каритас пожал плечами.
— Не стану вас разубеждать. Вы спрашивали про восток и опасности там. Как ни странно, тут большая роль принадлежит Библии.
— Там обитает какое-нибудь религиозное племя?
— Вот именно… хотя их взгляды диаметрально противоположны вашим, мистер Шэнноу. Они называют себя Исчадиями Ада и утверждают, что поскольку Армагеддон — сбывшаяся реальность, а нового Иерусалима нет, значит, Люцифер одержал победу над Иеговой. И поклоняются ему, как Владыке мира.
— Мерзость! — прошептал Шэнноу.
— Они исповедуют культ Молоха и предают первенцев огню. В их храмах совершаются человеческие жертвоприношения, и обряды их поистине неописуемы. Те, кто не принадлежит к их племени, считаются врагами и либо обращаются в рабство, либо сжигаются заживо. У них к тому же есть пистолеты и ружья, мистер Шэнноу. И они заново изобрели патрон с гильзой без закраины.
— Не понимаю.
— Подумайте о превосходстве ваших капсюльных пистолетов над кремневыми ружьями, которые вам случалось видеть. Ну, так патрон с гильзой ровно настолько же превосходит капсюль.
— Объясните, пожалуйста.
— Лучше я вам просто покажу, мистер Шэнноу.
Каритас расстегнул овчинную куртку. Под ней в надетой через плечо черной кобуре покоился пистолет, каких Шэнноу еще не видел. Черная рукоятка была прямоугольной, а когда Каритас извлек его из кобуры, оказалось, что ствольная коробка также имеет прямоугольную форму. Каритас протянул пистолет Шэнноу.
— Как он заряжается?
— Нажмите кнопку слева от ручки.
Шэнноу послушался, и ему на ладонь упала обойма. Положив пистолет на колени, он занялся обоймой. Заметив блеск латуни вверху, вынул патрон и поднес к очагу, чтобы рассмотреть получше.
— Это патрон, — сказал Каритас. — Овал в верхнем конце — свинцовая пуля. Латунная часть заменяет капсюлю и содержит свою гремучую смесь. При ударе бойком происходит взрыв, и газы выбрасывают пулю из ствола.
— Но каким образом… э… пуля попадает из обоймы в замок?
Каритас взял у него автоматический пистолет и взвел затвор.
— Пружина в обойме поднимает патрон и, таким образом освободив затвор (затвор, щелкнув, вернулся на место), загоняет патрон в патронник. И вот в чем прелесть этого оружия, мистер Шэнноу. Когда нажимают на спусковой крючок, боек взрывает гремучую смесь, пуля вылетает из ствола, и отдача возвращает затвор в исходное положение. При этом крючок высвобождает гильзу, поднимающийся снизу новый патрон выталкивает ее из пистолета наружу и загоняет в патронник следующий патрон. Просто и великолепно!
— Как он называется?
— Это, мой дорогой, браунинг тысяча девятьсот одиннадцатого года с одной системой сцепления. И еще — это причина, по которой канны не нападают там, где нахожусь я.
— Вы хотите сказать, что он в рабочем состоянии?
— Разумеется. Он в подметки не годится более поздним моделям, но в свое время считался замечательным оружием.
— Я все-таки не убежден, — сказал Шэнноу. — На вид он несуразен, да и чересчур сложен.
— Завтра, мистер Шэнноу, я продемонстрирую вам его возможности.
— А откуда у вас это оружие?
— Я забрал его из Ковчега, мистер Шэнноу. Это один из сюрпризов, которые я для вас приготовил. Хотите посмотреть Ноев Ковчег?

4

Шэнноу не мог уснуть: в голове у него теснились образы Донны Тейбард. Он вспоминал, как увидел ее впервые: она стоит перед своим домом с арбалетом в руках, такая смелая и хрупкая. А потом за обеденным столом — печальное лицо, тоска в глазах. И он вспоминал ее на широкой кровати — разрумянившееся лицо, сияющие глаза, нежная кожа.
Потом возникли образы Куропет, смешавшись с образами Донны, он застонал и перевернулся на другой бок.
Он встал с рассветом, раздраженный, усталый, и быстро оделся, предварительно поупражнявшись с кожаным мячом. Его левая рука немного окрепла, но оставалась лишь тенью той, какой была раньше.
Дул холодный ветер, и Шэнноу пожалел, что не надел кожаную куртку, однако Каритас уже ждал его у кучи камней.
— Соединим приятное с полезным! — сказал Каритас. — Возьмите левой рукой удобный камень и отнесите его вон на то ровное место. Шагов на тридцать.
Шэнноу подчинился. Когда он вернулся к куче, его рука уже ныла.
— А теперь отнесите туда еще один, — сказал Каритас, и так продолжалось, пока Шэнноу не отнес шестой камень, после чего старик велел ему смотреть внимательно. Камни, каждый с мужской кулак, лежали цепочкой. Каритас достал браунинг, взвел курок, протянул руку, и раздался сухой треск выстрела. Дыма не было, но один из камней брызнул осколками. На земле у ног Каритаса валялась латунная гильза, а пистолет у него в руке был готов к следующему выстрелу.
— Теперь попробуйте вы, мой дорогой! — И Каритас протянул пистолет Шэнноу рукояткой вперед. — Отлично сбалансирован! Причем вес прижимает его к ладони и не надо напрягать запястья, как с капсюльными пистолетами.
Шэнноу прицелился, нажал спусковой крючок, и за камнем на расстоянии шага взметнулось облачко пыли. Он выстрелил еще раз, и камень развалился на части. Впечатление было ошеломляющим, хотя он и постарался это скрыть.
— Мои пистолеты бьют не менее точно.
— Не сомневаюсь. Но браунинг можно зарядить девятью патронами менее чем за десять секунд.
— И вы говорите, что у исчадий Ада есть такие пистолеты?
— Нет. И слава Богу! Они вооружены револьверами, копиями Адамса, и еще у них есть некоторые ремингтоновские модели. Причем они обзавелись собственными оружейниками, и достигли довольно высокого уровня техники.
— Что же, пока исчадия — дело будущего, — заметил Шэнноу. — Лучше расскажите мне про ковчег. Или это еще одна шутка?
— Вовсе нет. Мы осмотрим его весной с разрешения хранителей.
— Весной меня здесь не будет, Каритас.
Старик подошел к нему и забрал свой пистолет. Он спустил его с боевого взвода и упрятал в кобуру.
— Ваше выздоровление идет успешно, но у вас пока еще нет сил для дальних поездок. И кроме того, вам следует узнать еще одно. — Голос Каритаса стал очень серьезным.
— Так что же?
— Пойдемте к вам в хижину, и я объясню.
Когда они сели у веселого огня, Каритас открыл кожаный кисет, висевший у него на боку, достал круглый камешек и протянул его Шэнноу. Камешек казался теплым. В отблесках пламени он отливал золотом. Поверхность испещряли черные прожилки и крохотные вкрапления серебра.
— Он красив, — сказал Шэнноу. — Но о чем вы хотели со мной поговорить?
— Вы держите в руке свою жизнь, мистер Шэнноу. Это целительный Камень, и с вами он сотворил чудо.
— Я слышал про них. Камень Даниила?
— Вот именно. И для вас его важность огромна. Видите ли, мистер Шэнноу, по сути вы мертвы. Когда Села привез вас ко мне, у вас был размозжен череп. Не знаю, как вам удалось сохранять жизнь до той минуты, но Камень удержал вас… и продолжает удерживать. Если вы уедете за пределы его воздействия, вы умрете.
Шэнноу бросил камешек Каритасу.
— Я мертв? Но тогда почему мое сердце бьется? Почему я способен думать и говорить?
— Скажите, мистер Шэнноу, когда в Землянке Лихорадок у вас остановилось сердце, вы почувствовали?
— Я ничего не чувствовал. Мне снилось, что я стою перед вратами Иерусалима, и мне не позволяют войти. Но это был лишь сон. Я не верю, что навсегда заперт в вашем поселке.
— Вовсе не навсегда. Но вы должны довериться мне, моим знаниям. Я буду знать, когда вы порвете нить, когда сможете жить без помощи Камня. Верьте мне, Йон.
— Но моя жена…
— Если она вас любит, то будет ждать. И вы же говорите, что у нее есть дар видеть на большие расстояния. Окрепните!
День за томительным днем Шэнноу трудился — колол дрова, носил воду, косил сено для зимы. А осень была на исходе, и северные ветры наметали снег к стенам хижин. Вечер за вечером Шэнноу сидел с Каритасом и слушал его рассказы о рождении Нового Мира. Он больше не думал, правда ли то, что говорит Каритас: слишком много было калейдоскопических впечатлений, чтобы разбираться в них. Так когда-то он слушал отцовские сказки — откладывая недоверие к ним на потом.
Однако, хотя Каритас утверждал, что родился задолго до Падения Мира, он не хотел говорить о том, как было устроено прежнее общество, о его законах, и отказывался отвечать на вопросы Шэнноу. И почему-то Шэнноу чувствовал, что именно это придает словам старика достоверность.
— Я был бы рад рассказать вам, Йон: ведь я так давно не говорил о былом мире! Но, видите ли, я боюсь, что когда-нибудь Человек воссоздаст ужасы тех дней. И не хочу содействовать этому. Мы были так надменны! Мы считали себя хозяевами мира, и в один прекрасный день Природа указала нам наше место. Мир опрокинулся на своей оси. Гигантские приливы поглотили огромные участки суши. Города, целые страны исчезли под водой. Вулканы извергали лаву, землетрясения разрывали земную кору. Просто чудо, что хоть кто-то уцелел. Но теперь, оглядываясь назад, я вижу, что все признаки были налицо и предупреждали нас о неминуемости катастрофы. От нас требовалось лишь смирение, требовалось снять очки самодовольства. Наши собственные легенды предупреждали нас, что Земля уже опрокидывалась. В Библии говорится, что солнце восходило на западе, а моря выплескивались из своих чаш. И все повторилось! О Господи, повторилось! — Старик умолк.
— Как вы остались живы? — спросил Шэнноу.
Каритас заморгал и неожиданно ухмыльнулся.
— Я находился в волшебной металлической птице, летевшей высоко над волнами.
— Я спросил серьезно.
— Знаю. Но я не хочу больше говорить о тех днях.
— Только один маленький вопрос, — сказал Шэнноу, — очень важный для меня.
— Ну, хорошо. Но только один, — согласился старик.
— А была там черная дорога, а по ее середине — полоса алмазов, сияющих в ночи?
— Сияющая полоса? А, да! Они были на всех дорогах. А что?
— И в Иерусалиме они были?
— Да. Но почему вас это интересует?
— Это город, который я ищу. Раз Ноев Ковчег тут на горе поблизости, значит, Иерусалим тоже недалеко.
— Вы подшучиваете надо мной, Шэнноу?
— Вовсе нет. Я ищу священный город.
Каритас поднес ладони к огню, задумчиво глядя на языки пламени. Он знал, что каждому человеку нужна мечта. А Шэнноу — больше, чем кому-либо.
— И что вы будете делать, когда найдете его?
— Буду задавать вопросы и получать ответы на них.
— А потом что?
— Я умру счастливым, Каритас.
— Вы хороший человек, Шэнноу. Надеюсь, вы добьетесь своего.
— Но вы сомневаетесь?
— Вовсе нет. Если Иерусалим существует, вы его найдете. А если его нет, вы об этом не узнаете, так как будете продолжать поиски до дня своей смерти. Так и должно быть. Точно так же я отношусь к Небесам. Куда важнее, чтобы Небеса существовали, чем мне увидеть их.
— В моем сне мне не позволили войти. Велели вернуться, когда волк и ягненок будут пастись вместе, и лев, как вол, будет есть солому.
— Ложитесь спать, Йон. Пусть он снова вам приснится. Знаете, я однажды побывал там. В Иерусалиме. Задолго до падения.
— Был он красив?
Каритас вспомнил тесные кривые улочки в старом городе, вонь базаров… Толпы туристов, многоэтажные отели, карманников, бомбы, подложенные в машины.
— Да, — сказал он. — Безмерно красив. Спокойной ночи, Йон.

Предыдущая страница 8 Следующая страница


9 Дэвид Геммел

Каритас сидел у себя в длинной хижине. На душе у него было черно. Он угрюмо думал, что Шэнноу не сумеет поверить правде. А, собственно, с какой стати? Даже в его собственную эпоху технических чудес находились люди, веровавшие, что Земля — плоская, или что Человека вылепил из комка глины добрый бородатый бессмертный. У Шэнноу в распоряжении был хотя бы неопровержимый факт, подкреплявший его теорию Армагеддона. Мир ведь оказался на краю полной гибели.
В предшествующие годы многократно взвешивалась возможность ядерной катастрофы. Но практически никому даже в голову не приходило, что Природа докажет все ничтожество мощи сверхдержав. О чем говорил ему ученый через пять лет после Падения?
Теория Чэндлера? С тех дней, когда он добросовестно вел дневник, у него сохранилась запись… Старик прошел в заднюю комнату и начал рыться в дубовых ящиках, накрытых бобровыми шкурами. Под ржаво-рыжим ломким экземпляром лондонской «Тайме» он увидел выцветшие голубые обложки своих дневников, а под ними — листы бумаги, которыми пользовался в течение почти сорока лет. Что толку, подумал он, вспомнив день, когда его последний карандаш превратился в огрызок, который уже невозможно было очинить. Он отодвинул их и начал листать дневники, пока не нашел записи от 16 мая. Через шесть лет после Падения. «Странно, как стираются воспоминания всего лишь через два-три столетия», — сказал он себе с усмешкой, прочел запись и откинулся на спинку, вспоминая старика Уэбстера и его изъеденный молью парик.
Лед на полюсах! Вот что сказал ему Уэбстер. Он нарастал со скоростью 95 тысяч тонн в день, медленно меняя форму Земли из сфероида на эллипсоид, что нарушало устойчивость вращения. Затем настал день, когда колосс Юпитер и остальные планеты-великаны выстроились в смертоносный ряд, добавив силу своего притяжения к притяжению Солнца. Земля, уже покачивавшаяся на своей оси, опрокинулась, и на большую часть полушария обрушились приливные волны, смерть и новый Ледниковый период.
Армагеддон? Бог Отец перешел от человеколюбия к человекоубийству?
Быть может. Но почему-то Каритас предпочитал великолепную анархию Природы.
В эту ночь Йону Шэнноу приснилась война: на шалаши какого-то селения неслись неведомые всадники в рогатых шлемах. Они были вооружены мечами и пистолетами, и когда сотни их ворвались в селение, от грохота выстрелов можно было оглохнуть. Жители селения защищались: стреляли из луков, поражали врагов копьями, но с сопротивлением было быстро покончено. Мужчин зверски убили, молодых женщин вытащили из шалашей, долго насиловали, а затем перерезали каждой горло зазубренным кинжалом, перевернули вверх ногами и собирали кровь в кувшины, которые затем были пущены вкруговую. Всадники пили, хохотали, и их лица все больше обагрялись.
Шэнноу проснулся в холодном поту. Пальцы левой руки скрючились, словно сжимали рукоятку пистолета. Сон вызвал у него ужас своей омерзительностью, и он проклял свой мозг за такие видения. И начал молиться, вознося благодарность за жизнь, за любовь и просил Бога Воинств защитить Донну Тейбард, пока он не сможет воссоединиться с ней.
Ночь была темная, снег кружил над поселком, и Шэнноу, поднявшись с колен, закутался в одеяло. Он подошел к очагу и помешивал угли, пока над ними не заплясал слабый огонек. А тогда положил на него растопку, поленья и раздул его в жаркое пламя.
Сон казался явью, такой жестокой явью!
Голова у Шэнноу разламывалась. Он подошел к окну, где на подоконнике в кувшине настаивались листья колы, которыми его снабдила Куропет. Как обычно, два-три глотка прогнали боль. Он открыл окно и высунулся наружу, глядя на падающие хлопья. А перед глазами у него маячили всадники — их особые шлемы с изогнутыми, черными, сверкающими рогами, их нагрудники с вычеканенной козлиной головой. Он вздрогнул и закрыл окно.
— Где ты сейчас, Донна, любовь моя? — прошептал он.
Кем только не перебывал за свою жизнь Кон Гриффин, но пока еще никто не принимал его за дурака. Однако всадники в рогатых шлемах, небрежно надменные, видимо, сочли его желторотым птенцом.
Караван, выдержав три нападения каннов и страшную минуту, когда на высокогорной тропе лавина чуть было не увлекла с собой один из фургонов, наконец достиг зеленой долины у подножия гор, чьи снежные вершины скрывались за облаками.
На собрании всех владельцев фургонов было постановлено пустить корни в этой долине, и Кон Гриффин объехал ее с Мадденом и Берком, размечая участки для каждой семьи. А когда были повалены первые деревья, переселенцы, проснувшись в одно промозглое осеннее утро, увидели, что к их селению приближаются три всадника в странных черных шлемах с торчащими козлиными рогами. С их поясов свисали пистолеты, каких Гриффин еще не видел.
Он пошел им навстречу, а Мадден сел на козлы ближайшего фургона, положив поперек колен свое длинное ружье. Джимми Берк стоял на коленях возле срубленного дерева, неторопливо протирая двуствольный кремневый пистолет.
— Доброго вам утра, — сказал Гриффин.
Тот, что ехал чуть впереди, молодой человек с темными глазами, раздвинул губы в улыбке, обдавшей Гриффина зимним холодом.
— Вы решили тут обосноваться?
— А что? Это ведь нетронутая земля.
Всадник кивнул.
— Мы ищем странника по имени Шэнноу.
— Он умер, — сказал Гриффин.
— Он жив, — ответил всадник с полным убеждением.
— Если так, то меня это удивляет. К югу отсюда на него напали каннибалы, и он не вернулся в свой фургон.
— И много вас здесь? — спросил всадник.
— Достаточно, — сказал Гриффин.
— Ну, что же, — согласился тот, — нам пора. Мы ведь едем издалека и далеко.
Они повернули лошадей и поскакали на восток.
Мадден подошел к Гриффину.
— Не понравились они мне, — сказал он. — По-твоему, нам грозит опасность?
— Возможно.
— У меня от их вида мурашки по коже забегали, — сказал Берк, присоединяясь к ним. — Очень смахивают на каннибалов, только вот зубы обычные.
— Что думаешь, Грифф? — спросил Мадден.
— Если они разбойники, то вернутся.
— О чем они говорили? — осведомился Берк.
— Справлялись о человеке по имени Шэнноу.
— Это еще кто? — спросил Мадден.
— Иерусалимец, — ответил Гриффин, избегнув прямой лжи. Он никому в караване не открыл настоящего имени Йона Тейбарда.
— В таком случае, — заявил Берк, — им лучше держаться от него подальше. С ним лучше не связываться, клянусь Богом! Это ведь он перестрелял разбойников в Ольоне. И Даниил Кейд из-за него охромел — прострелил ему колено.
— Никому про Шэнноу не упоминайте, — предупредил Гриффин.
Мадден заметил выражение его лица и прищурился. Что-то осталось недосказанным. Однако он верил Гриффину и не стал его расспрашивать.
В ту же ночь вскоре после полуночи пятьдесят всадников галопом ринулись на селение через восточное пастбище. Передние наткнулись на веревку, натянутую в высокой траве, и их кони с визгом кубарем покатились по земле. Всадники слетели на землю. Их товарищи во втором ряду изо всех сил натянули поводья и остановили коней перед веревкой. Кося их, зарявкали двадцать ружей; двадцать налетчиков и несколько коней рухнули наземь. Второй залп из пятнадцати пистолетов выбил из седел еще несколько человек на заметавшихся лошадях, и уцелевшие ускакали. Некоторые из свалившихся поднялись на ноги и кинулись бежать. В ярком лунном свете стрелки убивали их по-одиночке.
Когда воцарилась тишина, Кон Гриффин перезарядил пистолеты и вышел на пастбище. В траве он насчитал двадцать девять трупов и одиннадцать лошадей, мертвых и издыхающих. Мадден и другие присоединились к нему, снимая с мертвецов оружие. Это были револьверы, заряжавшиеся патронами.
— Вы посмотрите, — сказал Гриффин, оглядывая убитых, — они все одеты одинаково, будто солдаты в старинных книгах. Что-то тут очень не так! — Он обернулся к Маддену: — Садись на лошадь и следуй за ними. Не показывайся и не рискуй. Мне надо знать, откуда они и сколько их там.
Донна Тейбард подошла к Гриффину и взяла его под руку.
— Кто они, Кон?
— Не знаю. Но они наводят на меня страх.
— Ты думаешь, они вернутся еще до утра?
— Вряд ли. Но в таком случае Джейкоб нас предупредит.
— Так пойдем домой. Эрику не терпится узнать, что было. Он будет так тобой гордиться!
Гриффин притянул ее к себе и нежно поцеловал в лоб. Ему отчаянно не хотелось говорить ей про Шэнноу, хотелось, чтобы она и дальше верила, что он мертв. После исчезновения Шэнноу они очень сблизились, и он всячески заботился об Эрике, а потому его часто приглашали пообедать или поужинать в тейбардском фургоне. Потом как-то вечером он попросил Донну стать его женой, ожидая отказа, готовясь ждать, пока она не передумает. А она согласилась, поцеловала его и поблагодарила за честь.
Трудно было бы найти человека счастливее, чем в ту минуту Гриффин. Много дней после, в лунные вечера он гулял с ней рука об руку, пока, наконец, Донна сама не ускорила то, о чем он мечтал. Они вышли на берег ручья, она повернулась и положила руку ему на плечо.
— Я не пятнадцатилетняя девочка, — сказала она, расстегивая платье.
И в траве у журчащей воды они познали любовь.
Теперь Гриффин ночевал в фургоне Донны к большому негодованию старого Берка, который не одобрял такого легкомыслия. Эрик легко свыкся со своим новым отцом и в обществе Гриффина, казалось, чувствовал себя легко. А Гриффин учил его бросать аркан, различать следы, узнавать деревья и определять, какие растут у воды. И разговаривали они, как мужчина с мужчиной, что очень льстило Эрику.
— Как мне вас называть? — спросил Эрик.
— Зови меня Грифф.
— Отцом я вас называть не могу. Пока еще.
— Если бы мог, это было бы отлично, но я не стал бы тревожиться по такому поводу.
— Вы сделаете маму счастливой?
— Надеюсь. Сделаю все, что в моих силах.
— Мой отец не сумел.
— Иногда случается.
— И я не буду жесток с вами, Грифф.
— Жесток?
— Я был очень жесток с мистером Шэнноу. A он спас мне жизнь. Теперь я жалею. Он сказал мне, что очень одинок, и хотел быть моим другом.
Этот разговор Гриффин вспомнил теперь, стоя рядом с Донной. И увел ее от трупов в фургон на их участке.
— Донна, есть кое-что… Всадники…
— Что? Говори же! Так не похоже на тебя…
— Шэнноу жив.
— Не может быть!
— Я думаю, это так. Примени свой дар. Попробуй увидеть его.
— Нет, он мертв, и я не хочу смотреть на червей в его глазницах.
— Пожалуйста, Донна. Иначе у меня не будет ни минуты покоя от мысли, что Иерусалимец охотится на меня.
Ее голова поникла, глаза закрылись. И тут же она увидела, как Шэнноу, хромая, идет по какому-то селению. Рядом с ним шагал лысоватый старик, который улыбался и что-то весело говорил ему.
Донна открыла глаза.
— Да, — прошептала она. — Он жив. Ах, Кон!
— Я… ну… конечно, я освобожу тебя… от…
— Не говори этого! Никогда! Я беременна, Кон, и я тебя люблю!
— Но ты и он…
— Он спас меня и Эрика. И он был очень одинок. Я его не любила. Но я бы никогда не поступила с ним так, правда, правда!
— Я знаю. — Он обнял ее.
— И еще, Кон. Все люди там, где он, должны умереть.
— Не понимаю.
— И я толком не понимаю. Но они все обречены. Я увидела кружащие над ними черепа, а вдали — темные тени в рогатых шлемах, как у этих всадников.
— Бой с ними оставил след на твоем даре, — заверил ее Гриффин. — Важно то, что Йон Шэнноу жив. И когда он доберется сюда, то будет искать тебя.
— Кон, он не поймет. По-моему, он тронут безумием.
— Я буду наготове.
На следующее утро Шэнноу встал очень рано, чувствуя себя освеженным, несмотря на беспокойную ночь. Он надел шерстяную рубаху, поверх нее толстую фуфайку, связанную Куропет, а поверх фуфайки кожаную куртку, и натянул на руки шерстяные перчатки. Затем пристегнул к поясу пистолеты, взвалил на правое плечо седло и направился через поселок к временному загону, где стоял мерин. Растер его и оседлал.
Когда Шэнноу выехал из спящего поселка, занималась ясная заря. Он направил лошадь высоко в северные холмы, осторожно выбирая дорогу на скользкой земле. Час спустя он вернулся в деревню другим путем, задал корм мерину и унес седло. Он промерз до костей и изнемогал от усталости. Свалил седло на пол в хижине и еле удержался на ногах. Сбросив куртку, он взял кожаный мяч и сжал его двести раз. Потом отшвырнул и поднялся на ноги. Его рука опустилась на пистолет и взметнулась вверх, взводя курок. Он улыбнулся: не так молниеносно, как раньше, но достаточно быстро, остальное вернется само собой.
В дверь постучала Куропет, и он открыл ей. Она принесла деревянную миску с горячей овсянкой и козьим молоком. Он поблагодарил ее, и она кивнула в ответ.
— Я думала вы уехали от нас, — сказала она тихо, устремив взгляд в пол.
— Пока еще нет, госпожа. Но скоро я должен буду уехать.
— К своей жене?
— Да.
Она улыбнулась ему и ушла, а он начал завтракать в ожидании Каритаса. Вскоре старик вошел, стряхивая снег с овчинной куртки. Он подошел поближе к очагу и усмехнулся.
— Что-нибудь видели во время вашей поездки?
— Небольшое стадо оленей на северо-востоке и много красивых холмов.
— И как вы себя чувствуете?
— Усталым, но все-таки полным сил.
— Отлично. Думаю, вы почти полностью выздоровели, Йон Шэнноу. Ночью я слышал чей-то крик. Мне показалось, что ваш.
— Возможно, — ответил Шэнноу, подходя к очагу и садясь. — Мне приснился страшный сон. Я видел, как воины напали на шалаши… они были омерзительны.
— В рогатых шлемах? — спросил Каритас, вглядываясь в лицо Шэнноу.
— Да. Откуда вы знаете?
— Мне приснился тот же сон. Все — здешний край, Йон. Как я говорил вам, он пробуждает редкие способности. Это был не сон: вы видели исчадий Ада в действии.
— Благодарение Господу, они далеко отсюда.
— Да. Мое селеньице было бы уничтожено. Мы не смогли бы дать им отпор даже с оружием из Ковчега.
— Один пистолет, — заметил Шэнноу, — не отгонит даже небольшую разбойничью шайку.
— В Ковчеге, Йон, найдется не один пистолет. Я покажу вам весной.
— У исчадий Ада много всадников. В этом нападении их участвовало не менее двухсот-трехсот.
— Если бы их было только три сотни! Мы видели лишь один боевой отряд, а их больше двадцати. Блуд для исчадий Ада означает избыток новорожденных, и их племя быстро увеличивается в численности. В истории так бывало постоянно — переселение народов. Скученность вынуждает народы вторгаться в земли их соседей, неся войну и смерть. Исчадия кочуют, и рано или поздно они доберутся сюда.
— Мне трудно поверить, что Бог Воинств терпит существование такого народа, — сказал Шэнноу.
— Перечитайте свою Библию, Йон. Ассирияне, вавилоняне, египтяне и греки. Даже римляне. Ну а филистимляне, моавитяне и едомиты? Без зла не было бы контраста добру.
— Для меня это слишком сложно, Каритас. Я простой человек.
— Если бы я мог сказать то же о себе! — с чувством произнес Каритас.
Большую часть дня Шэнноу колол дрова — шестифунтовым топором с длинным топорищем. У него разболелась спина, но когда начали сгущаться сумерки, он окончательно убедился, что прежние силы быстро к нему возвращаются.
Ночью ему вновь приснились исчадия. На этот раз они расправлялись с каннами, и смотреть на эту бойню было страшно. Дикари, расписанные голубыми и желтыми полосами, оказались под убийственным перекрестным огнем. Сотни погибли, и лишь немногим удалось убежать в заснеженный лес.
В полночь Шэнноу разбудил легкий стук в дверь. Он открыл ее и в лунном свете увидел закутанную в одеяло тоненькую фигурку Куропет.
Шэнноу отступил, пропуская ее в комнату. Она подбежала к очагу и положила растопку на угли.
— Что случилось, Куропет?
— Я скоро умру, — прошептала она.
Лицо у нее осунулось, и Шэнноу, вставший рядом с ней на колени у очага, увидел в отблесках огня, что она вот-вот заплачет.
— Все умрут, — растерянно сказал он.
— Значит, вы тоже видели, Громобой?
— Видел — что?
— Как рогатые напали на наш поселок.
— Нет. Они напали на каннов. Сегодня ночью.
— Да, на каннов, — сказала она глухо. — Об этом я видела сон две ночи назад. Я умру. Никогда Куропет не обнимет своих детей. Не обнимать ей мужа в долгие зимние ночи. Мы все умрем.
— Вздор! Будущее не высечено на камне, мы сами творим свою судьбу, — сказал Шэнноу, привлекая ее к себе. Она прильнула к нему, одеяло соскользнуло, и он увидел, что она совсем нагая. По ее телу скользили блики огня, и казалось, оно светится.
— Ты мне обещаешь, что я останусь жива? — спросила она.
— Обещать я не могу, но буду защищать тебя ценой своей жизни.
— Ты сделаешь это ради меня?
— Да.
— Хоть я и не твоя жена?
— Да. Но ты дорога мне, Куропет, а я не покидаю моих друзей в беде.
Куропет теснее прижалась к нему, ее груди расплющились о его голую грудь. Шэнноу закрыл глаза и отступил на шаг.
— Можно я останусь? — спросила она, и он кивнул. Она пошла с ним к его постели, они легли и обнялись. Шэнноу не тронул ее, и она просто спала, прильнув к нему всем телом, положив голову ему на плечо. Но Шэнноу не сомкнул глаз до утра.
А утром Шэнноу и всех воинов позвали в длинную хижину, где Каритас восседал на высоком стуле — единственном стуле в поселке. Воины (их было тридцать семь, считая Шэнноу) сели перед ним на полу.
Вид у Каритаса был измученный. Он подождал, чтобы все сели, а потом сказал:
— Пять наших женщин-экстрасенсов видели, как нас атаковали исчадия Ада. Мы не можем бежать и не можем спрятаться. Все наши запасы здесь. Вся наша жизнь здесь. И сражаться мы не можем, потому что у них есть громовики — и много.

Предыдущая страница 9 Следующая страница


Волк среди теней 10

Он наклонился вперед, уперся локтями в колени, опустил голову и уставился в пол.
— Так значит, мы должны умереть? — спросил кто-то из воинов. Шэнноу посмотрел на него. Коренастый силач, и его глаза горели яростью.
— По-видимому, Шонал. Я ничего не могу придумать.
— Сколько их? — спросил Шонал.
— Три сотни.
— И все с громовиками?
— Да.
— Но зачем им нападать на нас? — спросил кто-то еще.
— Таков их обычай.
— А нельзя послать к ним кого-нибудь? — предложил третий. — Сказать, что мы будем их друзьями, поделимся с ними зимними запасами?
— Это нам не поможет. Они убийцы, пьющие кровь. Они уничтожили каннов. Теперь наш черед.
— Нам надо отыскать их лагерь, — сказал Шэнноу, поднявшись на ноги и повернувшись лицом к ним всём. — Сейчас зима, и значит, у них должны быть шатры и запасы провизии. Мы сожжем их шатры, уничтожим запасы и убьем многих. Может быть, они уйдут в свой край до весны.
— И ты поведешь нас, Громобой?
— Да! — обещал Иерусалимец.
Воины мрачно вышли из хижины, чтобы привести в порядок оружие и попрощаться с женами и детьми. Шэнноу повернулся к Каритасу.
— Благодарю вас, — сказал старик, не поднимая головы.
— Вам не за что меня благодарить, Каритас.
— Я знаю, вы считаете меня немножко помешанным, но я не глуп, Йон. Победа тут невозможна. Вы сделали благородный жест, но мои люди все равно погибнут.
— Ничего нельзя знать заранее, — ответил Шэнноу. — Когда я ездил по холмам, то заметил несколько неглубоких пещер. Соберите женщин и детей, дайте им столько припасов, сколько они в силах унести, и отведите их туда. Где возможно, уничтожьте свои следы.
Каритас поднял голову:
— По-вашему, у нас есть шанс?
— Все зависит от того, завоевание это или налет.
— Я могу объяснить. Это обряд Кровавого Пирования: молодые люди после посвящения в воины доказывают свою доблесть.
— Вам много о них известно.
— О, да! Их вождь называет себя Аваддоном, и прежде я знал его довольно близко.
— Это имя есть в Книге, — резко сказал Шэнноу. — Мерзость, упомянутая в Откровении, как вождь дьявольских полчищ.
— Да. Ну, так в те дни он был просто Лоренсом Уэлби, адвокатом, и вращался в свете. Устраивал своеобразные вечеринки с юными девушками. Он был остроумным, обходительным сатанистом. Следовал учению некоего Кроули, который провозглашал: «Делай, что пожелаешь — вот весь закон». Как и я, он пережил Падение и, как я, словно бы бессмертен. Он верит, что он — Антихрист.
— Может быть, так и есть, — сказал Шэнноу.
— В то время у него была жена, чудесная женщина — вместе они были, как мрак и свет. Собственно, я и сам был немножко влюблен в нее.
— Что с ней произошло?
— Она стала богиней, Шэнноу.
— Аваддон со своими налетчиками?
— Нет, он в Вавилоне. Однако ими руководят опытные начальники. Не представляю, как горсточка моих людей сумеет противостоять им. У вас есть какой-то план?
— Да. Заряжу мои пистолеты и помолюсь.
— Ну, хотя бы на первое место вы ставите то, что важнее, — заметил Каритас.
— Они же всего лишь люди, Каритас. Они истекают кровью, они умирают. И я не могу поверить, что Бог Воинств позволит им победить.
Шэнноу встал, собираясь уйти, но Каритас удержал его. Вынув из кисета Камень, старик протянул его ему.
— Без него вы можете умереть. Возьмите его с собой.
— Нет, оставьте Камень здесь. Его сила может вам понадобиться.
— Она почти истощилась, Шэнноу. Видите ли, я отказался кормить его.
— Но чем можно кормить Камень?
— Кровью и смертью.
— Обо мне не беспокойтесь, Каритас. Я уцелею. Просто отведите женщин с детьми в холмы и держит свой пистолет на взводе.
Шэнноу вернулся к себе в хижину, зарядил все три запасных барабана и спрятал их в карманы куртки. Затем вынул из седельной сумки Библию и обратился к Иеремии:
"Так говорит Господь: вот идет народ от страны северной, и народ великий поднимается от краев земли; держат в руках лук и копье; они жестоки и немилосердны; голос их шумит, как море, и несутся на конях, выстроены, как один человек, чтобы сразиться с тобой… "
Шэнноу отложил Писание и закрыл глаза. Где-то вдали по небу прокатился гром. Он встал и с седлом на правом плече вышел из хижины. Перед ней его ожидали тридцать воинов. Их лица были суровы, колчаны полны стрел.
— Я поеду на разведку. Идите по моим следам и остановитесь там, где увидите такой вот знак — он сложил руки крестом и прошел мимо них к загону.
Шэнноу направил мерина на восток и ни разу не оглянулся на вереницу воинов, трусцой следовавших за ним.
Местность была открытой, и кое-где ветер намел сугробы глубиной более восьми футов.
Мерин огибал их, направляясь к плато и дальней опушке леса каннов. Шэнноу видел расправу с каннами, предполагал, что исчадия останутся переночевать в их селении. Если так, то перед ними открывались две возможности: либо устроить дневку на месте своей победы, либо немедленно двинуться на поселок Каритаса. В первом случае у маленького отряда Шэнноу имелись кое-какие шансы. Если второе — встреча с врагами произойдет на открытой местности, и он будет истреблен.
День был морозный, ветер задувал с севера. Шэнноу вздрогнул и стянул куртку на груди потуже. Мерин пробирался по снегу все утро, и расстояние до дальних деревьев все сокращалось и сокращалось.
В воздухе прозвучал треск пистолетного выстрела, Шэнноу натянул поводья и вгляделся в стену деревьев. Он ничего не увидел, но расстояние было слишком велико, чтобы пуля предназначалась ему. И он осторожно продолжил путь. Из леса донеслись новые выстрелы: исчадия охотились на уцелевших каннов. Шэнноу усмехнулся. Первая опасность миновала.
Перед последним склоном, ведущим к опушке, Шэнноу спешился. Он отыскал две сухие ветки, связал их крестом и воткнул в сугроб. Пройдет еще много часов, прежде чем следующий снегопад погребет их. Затем он направил мерина вверх по склону в лес.
Из засыпанных снегом кустов вырвалась желто-голубая фигура. Канн увидел Шэнноу и с воплем упал, попытавшись резко свернуть в сторону. Следом через кусты перемахнула лошадь. Пистолет Шэнноу рявкнул, едва ее копыта коснулись снега, и всадник в рогатом шлеме вылетел из седла. Шэнноу взвел курки и выждал, не обращая внимания на дрожащего канна, который смотрел на мертвого исчадия, разинув рот. Убитый, несомненно, был в этой части леса один, и Шэнноу, спешившись, привязал поводья мерина к кусту. Он подошел к трупу. Мальчик, никак не больше пятнадцати лет. Красивый, несмотря даже на круглую дырку во лбу. Шэнноу опустился на колени и забрал его пистолет, заряженный патронами как показывал ему Каритас. Шэнноу открыл сумку на бедре мальчика. В ней оказалось больше двадцати патронов, и он разложил их по своим карманам, а потом засунул пистолет мальчика за пояс и повернулся к канну.
— Ты понимаешь, что я говорю?
Тот кивнул.
— Я приехал убивать исчадия.
Канн осторожно подошел поближе и плюнул в лицо мертвого всадника.
— Где ваш поселок? — спросил Шэнноу.
— У высоких скал, — ответил дикарь, указывая на северо-восток.
Шэнноу привязал лошадь убитого рядом с мерином и пошел пешком на северо-восток.
Трижды рогатые всадники проезжали совсем рядом, и дважды он спотыкался о трупы каннов.
Час спустя он нашел тропу, которая вилась по крутому склону, уводя в укромную долинку. Он увидел плетеные хижины каннов и коновязи. Лошадей было более двухсот. Исчадия беззаботно расхаживали по поселку, останавливались у костерков, на которых готовилась еда, болтали, собравшись группами у больших костров.
Некоторое время Шэнноу изучал местность вокруг, а затем пошел назад через деревья. Порой он замирал и бросался в снег, услышав пистолетный выстрел, но он вернулся к своей лошади незамеченным. Канн ушел — но перед этим он вырвал глаза убитого исчадия. Мальчик больше не выглядел красивым. Шэнноу замерз и скорчился между лошадьми, привалившись спиной к кусту, в ожидании воинов из поселка. Час спустя он вышел на опушку и увидел, что они стоически ждут его у креста. Один из них посмотрел в сторону деревьев, увидел его, и он махнул им.
Первым до него добежал Шонал.
— Они устроились на ночлег?
— Да.
— Когда нападем?
— После полуночи.
Шонал кивнул.
Среди подходивших Шэнноу увидел Селу и подозвал его.
— Тебе следовало остаться в поселке!
— Я мужчина, Громобой!
— Вот и он был мужчиной, — сказал Шэнноу, кивая на труп.
В сумерках пистолетные выстрелы смолкли, а Шэнноу казалось, что он вот-вот превратится в ледяную статую. Остальные словно не замечали холода, и он проклял свои стареющие кости.
В ясном небе засияла луна, а незадолго до полуночи кусты у головы Шэнноу раздвинулись. Из них вышел воин. Шэнноу перекатился на другой бок, правая рука выхватила пистолет. Воин, канн, присел на корточки рядом с Шэнноу.
— Я тоже убиваю исчадия, — сказал он.
Остальные всполошились. Многие похватали оружие, стрелы нескольких луков были нацелены на канна. Шэнноу убрал пистолет в кобуру.
— Добро пожаловать, — сказал он.
Канн поднес ладони к губам и издал легкое жужжание. Вокруг них тотчас возникли воины-канны, вооруженные ножами и топориками. В полутьме Шэнноу не сумел их сосчитать, но ему показалось, что их по крайней мере вдвое больше, чем жителей поселка.
— Теперь мы будем убивать исчадия, да?
— Нет, — ответил Шэнноу, — мы будем ждать.
— Зачем ждать? — спросил воин.
— Многие еще не заснули.
— Хорошо. Мы идем с тобой.
Его заостренные зубы немножко смущали Шэнноу. К ним прокрался Шонал.
— Негоже, — шепнул он, — сидеть вот так с каннами.
Вожак каннов зашипел, сплюнул и схватился за рукоятку ножа.
— Довольно! — сказал Шэнноу. — Можете продолжить свою войну потом, а пока хватит одного врага.
— Я последую за тобой, Громобой. Но меня тошнит от них.
— Вероятно, он чувствует то же, Шонал. Потерпи.
В полночь Шэнноу подозвал к себе обоих вожаков.
— Они выставили часовых и, если соблюдают дисциплину, скоро должны их сменить. Нам следует выждать, пока не произойдет смена, а потом убить новых, когда они останутся одни. И бесшумно — никаких стонов, криков или военных кличей. Едва начнется стрельба, бегите! Луки и ножи не оружие против пистолетов. Вы меня поняли?
Оба кивнули.
— И еще мы должны украсть столько их лошадей, сколько сумеем. Шонал, поручи это Селе и другим самым молодым. Скажи, чтобы отогнали лошадей на запад и дожидались нас примерно в миле.
— А что будем делать мы, когда перебьем часовых? — спросил Шонал.
— Прокрадемся в селение и будем убивать их во сне. Обязательно забирайте пистолеты у каждого убитого и держите их на взводе. Вы умеете стрелять из пистолета? — Оба покачали головами, и Шэнноу, достав свой, взвел курок. — Вот так. А потом прицеливаетесь и нажимаете вот на этот крючок.
— Я понял, — сказал Шонал.
— И я, — шепнул канн.
— Отлично. Теперь берите своих лучших воинов и разыщите часовых. Их должно быть четверо или шестеро по всему периметру селения. Когда убьете всех, возвращайтесь сюда с их пистолетами.
Канн бесшумно ушел, но Шонал задержался.
— Это как-то… противоестественно, — шепнул он.
— Я знаю.
Шонал исчез в темноте.

Началось нескончаемое ожидание, и нервы Шэнноу напряглись до предела. Каждую секунду он ожидал услышать выстрел или крик. Когда миновала вечность, из кустов появился желто-голубой вожак каннов.
— Восемь, — сказал он, поднимая два заряженных пистолета.
— Поосторожнее! — мягко посоветовал Шэнноу, отводя стволы от лица.
Он рывком поднялся на ноги, и его левое колено издало треск, который показался ему громче выстрела.
— Старые кости, — сказал канн, покачивая головой. Шэнноу ответил ему грозным взглядом и вошел в лес. Воины бесшумно следовали за ним. К селению они подошли как раз, когда луна спряталась за облако. Шэнноу присел на корточки у спуска к хижинам. Рядом с ним пристроились Шонал и канн.
— Разбейте своих людей на шестерки. Очень важно, чтобы мы вошли одновременно в наибольшее число хижин. Все, у кого есть пистолеты, отойдут вот туда, к ручью. Рано или поздно кто-нибудь проснется или закричит, или выстрелит. Тогда сразу же бегите в лес. Затем пусть те, кто с пистолетами, начнут стрелять. Но помните, каждый пистолет стреляет только шесть раз. Вы все поняли?
Оба кивнули, но Шэнноу повторил план нападения еще два раза, чтобы они запомнили каждую мелочь.
Тогда он вынул охотничий нож, и воины бесшумно спустились в долину. У южного конца селения они разбились на группы и исчезли в хижинах.
Шэнноу ждал снаружи, оглядывал окна и двери других хижин. До него доносились булькающие стоны и порой шум схватки, но негромкие, и вскоре из хижин вышли воины, обагренные кровью.
Из хижины в хижину перебегали мстители, и ночной ветер донес до ноздрей Шэнноу смрад смерти. Он убрал в ножны свой чистый нож и вытащил пистолеты. Их удача не могла продолжаться много дольше.
У шестнадцатой хижины нервы Шэнноу натянулись до предела.
И тут произошла катастрофа: кто-то из воинов взвел курок захваченного пистолета, нажимая пальцем на спусковой крючок. Грянул выстрел, и его раскаты разнеслись по всему селению. В мгновение ока из хижин во мрак хлынули люди и воцарился хаос.
Шэнноу поднял пистолеты, и град пуль посыпался на беспорядочно мечущуюся толпу. Люди вскрикивали и падали как подкошенные, мрак пронизывали вспышки других выстрелов. Мимо его уха просвистела пуля, он оглянулся и увидел канна, тщетно пытающегося поставить свой пистолет на взвод. И тут же канна сразила пуля. Шэнноу выстрелил из левого пистолета, и исчадие упал, угодив головой в тлеющий костер. Его волосы мгновенно вспыхнули огненным ореолом.
— Назад! — закричал Шэнноу, но грохот выстрелов заглушил его голос. Он выпустил по исчадиям все пули из обоих своих пистолетов, сунул их в кобуры, выхватил из-за пояса адский пистолет и побежал назад к ручью, где более десятка воинов вспомнили его приказ. Немного в стороне канны бросились в атаку на исчадий и в самой их гуще стреляли в упор, но мешали воинам Шэнноу.
— Назад в деревья! — приказал Шэнноу, но они продолжали стрелять по мечущейся толпе.
— Назад, кому говорю! — снова крикнул Шэнноу и ударил кого-то по щеке тыльной стороной ладони. После некоторых колебаний воины подчинились.
Вокруг бегущего Шэнноу свистели пули, но ни одна не попала в цель. На гребне он привалился спиной к дереву, тяжело дыша. Сунув адский пистолет назад за пояс, он вставил новые барабаны в свои. Возле него остановился Шонал.
— Почти все наши здесь, Громобой.
— А лошади?
— Я не видел.
— Без лошадей нам не уйти. Они нагонят нас на полпути.
— Села наверняка сделал все, что мог. Мальчик не трус.
— Ладно, — сказал Шэнноу. — Выводи своих из леса и отправляйтесь домой. Если Села хорошо справился со своей задачей, в миле отсюда будут лошади. Если они там, то поезжайте сначала не к поселку, а на север, а когда доберетесь до каменных склонов, поверните назад. Постарайтесь запутать свои следы и молитесь, чтобы шел снег.
Шонал внезапно расплылся в улыбке.
— Много мертвых исчадий, — объявил он.
— Да. Но достаточно ли много? Отправляйтесь!
Шэнноу подошел к мерину, вскочил в седло и высвободил поводья. Из темноты появился вожак каннов.
— Я Надаб, — сказал он, протягивая руку.
Шэнноу наклонился и сжал его запястье.
— Больше войны с племенем Зерна не будет, — добавил канн.
— Это хорошо.
— Очень плохо, — ухмыльнулся канн. — Они вкусные.
— Мы убили многих, Громобой. Ты думаешь, они убегут?
— Нет.
— И я тоже думаю так. Для нас — конец всему.
— Всему всегда приходит конец, — сказал Шэнноу. — Почему не уйти на запад, подальше отсюда?
— Нет. Мы не побежим. Мы — крови Льва и будем сражаться. У нас теперь много громовиков.
Шэнноу достал из карману патрон.

Предыдущая страница 10 Следующая страница


11 Дэвид Геммел

— Громовики стреляют вот этим, — сказал он. — Вы должны собрать их с убитых. Дай-ка мне свой пистолет.
Он открыл обойму и по очереди извлек отстрелянные гильзы. Потом перезарядил пистолет и вернул его.
Шэнноу дернул поводья и повернул мерина на запад.
Канн проводил его взглядом, потом взвел курок и пошел назад к селению.

5

Шэнноу ехал на юг около часа, а потом повернул лошадь на северо-запад. Он не знал, сколько исчадий было перебито в эту ночь, но теперь его это не интересовало. Он бесконечно устал, и все его мышцы болели. Он протер глаза и продолжал ехать. Когда-то он мог находиться без сна трое суток. Но это время прошло. И час спустя он начал задремывать в седле. Валил снег, становилось все холоднее. Впереди виднелся сосняк, и он направил мерина туда. Спешившись возле купы молоденьких сосенок, он достал из седельной сумки моток веревки, старательно стянул их вершины вместе и туго связал, так что получилось нечто вроде остова шалаша. Двигаясь неторопливо, чтобы не слишком вспотеть, он набрал валежника и переплел его со стволами сосенок, пока не получилось подобие круглой хижины, открытой вверху. Затем он ввел мерина внутрь и навалил снаружи снега, создав плотные стенки, и только тогда занялся костром. Пальцы у него совсем онемели от холода, а снег валил все гуще, наращивая стенки его жилища. Когда костер разгорелся, он выбрался наружу, набрал еще валежника и нагромоздил его поперек входа. Начинало темнеть, и он почувствовал, что может позволить себе уснуть. Подложил в костер два толстых сука, завернулся в одеяло и лег.
Издалека донеслось эхо выстрелов. Его глаза открылись, но почти сразу снова закрылись.
Он проспал без снов четырнадцать часов и, проснувшись, увидел, что костер давно погас. Однако снег накрыл его приют плотной пеленой, и между одеялами ему было тепло и уютно. Он сел, раздул костер, достал из седельной сумки несколько овсяных лепешек и позавтракал, делясь ими с мерином.
К полудню он был снова в седле и уже подъезжал к поселку. Его взгляду открылось дымящееся пепелище. Он повернул к холмам, держа пистолет в руке.
Под вечер Шэнноу добрался до пещер и увидел трупы. Сердце у него сжалось. Он спешился. Женщины и дети племени Зерна лежали внутри пещеры, в смерти скованные морозом. Шэнноу заморгал и попятился. У самого входа он увидел Куропет. Ее открытые глаза неподвижно смотрели в небо. Шэнноу опустился на колени и закрыл их.
— Мне так горько, госпожа, — сказал он. — Так горько!
Он покинул пещеру и трупы, вскочил в седло и направил мерина в долину.
Там он нашел Каритаса, чьи раскинутые руки были прибиты к древесному стволу. Старик был еще жив, но Шэнноу не знал, как его освободить — длинные гвозди были забиты слишком глубоко. Глаза Каритаса открылись, из них хлынули слезы. Шэнноу отвел взгляд.
— Они убили всех моих детей, — прошептал Каритас. — Все погибли.
— Я поищу способ вытащить гвозди.
— Незачем. Со мной кончено. Они искали вас, Шэнноу.
— Почему?
— Им дан такой приказ. Аваддон боится тебя, Йон. Йон, они убили всех моих детей!
Шэнноу достал нож и принялся кромсать кору вокруг правой ладони Каритаса, но древесина была очень твердой и к тому же скована морозом. Нож соскальзывал. Каритас заплакал, жалобно всхлипывая. Шэнноу уронил нож и прижал ладони к щекам Каритаса. Обнять его он не мог.
— Йон?
— Я слушаю, мой друг.
— Прочти мне что-нибудь из Книги.
— Что ты хотел бы?
— Двадцать второй псалом.
Шэнноу сбегал за Библией, открыл на нужном месте и начал читать:
«Боже мой! Боже мой! Для чего Ты оставил меня? Далеки от спасения моего слова вопля моего… — Шэнноу продолжал читать, пока не дошел до стиха: — Скопище злых обступило меня, пронзили руки мои и ноги мои. Можно было бы перечесть все кости мои, а они смотрят и делают из меня зрелище».
Шэнноу перестал читать. По его щекам струились слезы и капали на страницу.
Каритас закрыл глаза, его голова склонилась. Шэнноу подошел к нему, и старик на краткий миг приподнял голову. Шэнноу увидел, как угас свет жизни в его глазах. Пошатываясь, он вернулся к Библии, поднял ее из снега, обтер и, вернувшись к старику, начал читать другой псалом:
"Господь — Пастырь мой; я ни в чем не буду нуждаться: Он покоит меня на злачных пажитях и водит меня к водам тихим, подкрепляет душу мою, направляет меня на стези правды ради имени Своего. Если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мной… " Дальше он читать не смог.
Тогда Шэнноу закричал от боли, и его голос эхом отозвался в холмах. Он упал на колени в снег и спрятал лицо в ладонях.
Мальчик Села нашел его там в сумерках, полузамерзшего, в полубреду. Он заставил его встать на ноги и отвел в небольшую пещерку, где разжег костер. Через некоторое время Шэнноу заснул. Села привел в пещерку лошадей и укрыл Иерусалимца одеялом.
Шэнноу проснулся среди ночи. Села сидел перед костром, уставившись в огонь.
— Где остальные?
— Убиты.
— Как это произошло?
— Я забрал лошадей, как ты приказал, и погнал их на запад. И там мы наткнулись на другой отряд исчадий. Они, видимо, разделились — и эти напали на наших женщин, наверное, тогда же, когда мы напали на другой отряд. Они настигли нас на открытой равнине, и их пистолеты начали косить нас. Я был позади остальных. Я повернул лошадь и ускакал, как трус.
— Дать себя убить — скверный способ доказать свою храбрость, Села.
— Они уничтожили нас, Громобой, никого не осталось.
— Я знаю, малый. И для такого горя нет слов утешения.
— Но почему? Почему они просто убивают? Ведь у них нет никакой причины! Даже канны убивают ради пищи. Почему эти исчадия Ада причиняют такие страдания?
— Ответа нет, — сказал Шэнноу. — Поспи, малый. Завтра мы отправимся искать моих.
— Ты возьмешь меня с собой?
— Если ты захочешь.
— Мы будем охотиться на исчадий?
— Нет, Села, мы будем прятаться от них.
— Я хочу убить их всех!
— Я понимаю, но один мужчина и один мальчик не могут изменить лик мира. Настанет день, и они проиграют. Бог не допустит, чтобы они преуспевали.
— Твой Бог не защитил моих, — сказал Села.
— Да, но он сохранил тебе жизнь.
Шэнноу откинулся, заложил руки за голову и уставился на огненные блики, скользящие по каменному своду. Он вспомнил предупреждение Каритаса. Исчадия ищут его. Но почему? Что он совершил такого, из-за чего стоило бы начать охоту на него? И почему его разыскивает целое войско?
Он закрыл глаза и незаметно заснул. Ему приснилось, что он парит над огромным каменным зданием в центре большого угрюмого города. Ночной мрак сотрясали гулкие удары, будто гигантские молоты били по гигантским наковальням. На площадях и у дверей кабаков толпились люди. Шэнноу опустился к каменному зданию, увидел статуи рогатых чешуйчатых демонов по сторонам длинной лестницы, ведущей к дубовым дверям. Он поднялся по лестнице, проник через закрытые двери и оказался в зале, вдоль стен которой тянулись резные фигуры драконов и ящериц. Винтовая лестница вела в обсерваторию, где длинный телескоп был наведен на звезды, и несколько человек в красных мантиях писали что-то гусиными перьями на пергаментах. Шэнноу проплыл по воздуху мимо них. У еще одной двери стояли двое часовых, держа ружья поперек груди. Миновав их, он оказался в комнате, освещенной красными свечами.
Там сидел мужчина, штудируя карты. Он был красив. Темные волосы на висках, подернутые серебром, нос длинный и прямой, чувственный рот с полными губами, серые глаза с насмешливыми морщинками в углах.
На нем была белая рубашка, серые брюки и башмаки из змеиной кожи. Когда Шэнноу проплыл у него за спиной, он весь напрягся и встал.
— Добро пожаловать, мистер Шэнноу, — сказал он, оборачиваясь и глядя на Шэнноу в упор. Его глаза теперь были полны издевки. Шэнноу почувствовал страх, перерастающий в ужас, потому что вокруг этого человека сгустилось темное облако и поплыло к нему. Иерусалимец отпрянул, а облако обрело форму: перед ним повисла огромная раздутая голова, покрытая чешуей и увенчанная рогами, с пастью, усаженной заостренными зубами. Из облака выпростались руки, когтистые пальцы потянулись к нему… он бежал назад в свое тело и проснулся весь в поту, барахтаясь под одеялом, подавляя крик. Его взгляд метнулся по пещере мимо спящего Селы и двух лошадей. Подавляя панику, Шэнноу вытащил правый пистолет из кобуры возле изголовья. Рукоятка охладила его ладонь.
Он снова вытянулся на постели, закрыл глаза, и тотчас на него накинулся демон, топыря когти. И вновь он проснулся, содрогаясь от ужаса. Заставив себя успокоиться, он помолился — долго и истово, потом убрал пистолет в кобуру, скрестил руки на груди и снова заснул.
Вновь он оказался над каменным зданием, и навстречу ему ринулся демон. Он поднял руки, и в обеих оказался сверкающий меч. Он помчался к демону, и мечи, как две молнии, пронзили вздутое тело. Когти начали рвать его, но он не обращал внимания, а рубил и колол, словно в приступе безумия. Чудовище попятилось, и в его кроваво-красных глазах Шэнноу увидел зарождающийся страх. Выпрямившись, Иерусалимец воткнул меч в жуткую морду. Из ран повалил дым, и чудовище исчезло.
На его месте воспарил тот самый красавец в белоснежном одеянии.
— Я недооценил вас, мистер Шэнноу, — сказал он.
— Кто ты?
— Я Аваддон. Вам это имя должно быть знакомо.
— Это имя есть в Книге Откровения, — сказал Шэнноу. — Ангел бездонной бездны. Ты — не он, ты всего лишь человек.
— Кто знает, мистер Шэнноу? Если человек не умирает, то он — божество. Я прожил триста сорок шесть лет благодаря Владыке этого мира.
— Ты служишь Змию, — отрезал Шэнноу.

— Я служу Тому, Кто победил. Как можете вы быть так глупы, мистер Шэнноу? Армагеддон завершился, а где Новый Иерусалим? Где волк пасется рядом с ягненком? Где лев ест солому, подобно волу? Нигде, мистер Шэнноу. Мир погиб, и ваш Бог погиб с ним. Вы и я — два полюса нового порядка. Мои земли процветают, мои войска могут завоевать мир. А вы? Вы — одинокий скиталец, бродящий по миру словно тень. Нигде не желанный, нигде не нужный — совсем как ваш Бог.
Шэнноу ощутил, как правда этих слов давит его, точно каменная плита, но он ничего не сказал.
— Не находите, что ответить, мистер Шэнноу? Вам следовало бы прислушаться к старику Каритасу. У него был шанс присоединиться ко мне столетие назад, но он предпочел жить в лесах, будто благочестивый отшельник. Теперь он умер — и весьма поэтично, а с ним и его земляные черви. Вы будете следующим, мистер Шэнноу. Разве что предпочтете присоединиться к исчадиям Ада?
— Нет ничего в мире, что могло бы соблазнить меня присоединиться к тебе, — ответил Шэнноу.
— Да неужели? А жизнь Донны Тейбард?
Шэнноу заморгал от неожиданности и попятился.
Красавец засмеялся.
— Ах, мистер Шэнноу, вы, право, не заслуживаете моей вражды. Вы — комар в ухе слона. Убирайтесь и умрите где-нибудь. — Он поднял ладонь, и Шэнноу отбросило от него с ошеломляющей быстротой.
Он проснулся и застонал. Взял Библию и при свете зари тщетно искал в ней слова, которые сдвинули бы плиту с его души.
Шэнноу и Села покинули земли племени Зерна и направились на север через широкую равнину. Они ехали неделю за неделей, останавливались на ночлег в овражках и нигде не видели признаков человеческого обитания. Шэнноу хранил подавленное молчание, и Села с деликатной почтительностью оставлял его в покое. Мальчик по вечерам сидел и смотрел, как Шэнноу склоняется над Библией, ища наставления и не находя.
Настал вечер, когда Шэнноу отложил Книгу и откинулся, глядя на звезды. Стреноженные лошади паслись поблизости, небольшой костер весело пылал.
— Век чудес миновал, — сказал Шэнноу.
— А я ни разу ни одного чуда не видел, — отозвался Села.
Шэнноу сел прямо, потирая подбородок. Более недели питались они чрезвычайно скудно, и Иерусалимец осунулся, глаза у него запали.
— Давным-давно Бог Воинств разделил воды морские, дабы его народ мог перейти море яко посуху. Он источал воду из скал и посылал своего Ангела смерти против их врагов. В те дни его пророки взывали к нему, и он даровал им сокрушающую силу.
— Может, он умер, — сказал Села. — Или спит, — поспешил он добавить, увидев, как вспыхнули глаза Шэнноу.
— Спит? Да, может быть, он спит. Куропет пришла ко мне и сказала, что умрет. «Не обнимать Куропет мужа в долгие зимние ночи». Я хотел спасти ее, я так хотел обрести возможность сказать ей: «Вот видишь, Куропет, это был лживый кошмар!» Я молился так горячо! — Он умолк и уставился на свои руки.
— Мы сделали все, что могли, — сказал Села. — Мы убили много исчадий.
— Камни в пруду, — пробормотал Шэнноу. — Возможно, она была права. Возможно, все предрешено заранее, и мы проходим по жизни, как куклы на нитках.
— Так ли уж это важно, Громобой? Раз нам это неизвестно.
— Для меня важно, неимоверно важно. Пусть бы раз я почувствовал, что сделал что-то для моего Бога, что-то такое, чем мог бы гордиться. Но Его Лицо отвращено от меня, и мои молитвы — лишь шелест на ветру.
Шэнноу закутался в одеяло и заснул беспокойным сном.
На следующий день ближе к полудню они заметили небольшое стадо антилоп. Шэнноу пустил мерина рысью и сразил молодую самку пулей в сердце. Спешившись, он перерезал ей горло и отступил, пока кровь стекала в мягкую землю. Потом освежевал и разрубил тушу, и они наелись досыта.
Два дня спустя Шэнноу и Села оставили равнину позади и въехали в область лесистых холмов.
На севере тянулся горный хребет — Шэнноу никогда еще не видел таких высоких гор, чьи вершины терялись в клубящихся тучах. При виде гор Шэнноу почувствовал себя бодрее и сказал Селе, что хотел бы подъехать к ним поближе. Мальчик побледнел.
— Нам нельзя ехать туда, — прошептал он. — Там смерть, поверь мне.
— Что ты знаешь о них?
— Там собираются все призраки. И чудовища, которые в один присест могут съесть стадо бизонов, — земля трясется под их лапами. Мой отец много лет назад побывал поблизости от них. Туда никто не ездит.
— Поверь мне, Села, я много странствовал, но видел очень мало чудовищ, и почти все они вначале были людьми. Я еду туда.
Шэнноу ударил каблуками бока мерина и поехал дальше, не оглянувшись. Однако Села не тронулся с места — глаза у него были полны страха, сердце отчаянно колотилось. Шэнноу спас ему жизнь, и он считал себя его должником. Он обязан был отплатить Иерусалимцу не меньшей услугой, чтобы вернуть свой долг. И все-таки все его существо восставало против такого дерзания. Борьба рассудка с чувствами совсем его парализовала.
Шэнноу, не оборачиваясь, поднял руку, подзывая его. Этот жест решил дело: Села пустил лошадь рысью и поравнялся с Громобоем.
Шэнноу улыбнулся и похлопал его по плечу. Уже много недель Села не видел, чтобы он улыбался. Может быть, спросил себя Села, это такое безумие? И грозящие опасности, даже смерть, пробуждают в нем жизнь?
Они ехали по оленьей тропе, и она увела их высоко в холмы, где свежий воздух был напоен благоуханием сосен и трав. Неподалеку взревел лев. Села словно увидел, как зверь прыгает на свою добычу, — это был охотничий рев, парализующий жертву ужасом. Лошадь мальчика прянула в сторону, и он успокоил ее ласковыми словами. Раздался выстрел, по холмам прокатилось эхо. В руке Шэнноу появился адский пистолет, и он направил мерина на выстрел. Села вытащил из-за пояса капсюльный пистолет Шэнноу и поехал следом. Но он не взвел курка — он избегал касаться пистолета с той минуты, как получил его от Шэнноу у могилы Каритаса. Пистолет внушал ему ужас, хотя и придавал сил, так что он носил его за поясом больше как талисман, чем разящий смертью громовик.
Села следом за Шэнноу поднялся по крутому склону и спустился в узкую лощину. Там мальчик увидел распростертого на земле человека, над которым стоял черногривый лев. Правой рукой лежащий вцепился в гриву зверя, отводя его клыки от своего горла, а левой вонзал и вонзал нож ему в бок.
Шэнноу приблизился к ним галопом, натянул поводья и, когда мерин взвился на дыбы, выстрелил льву в голову. Зверь рухнул на свою жертву, но человек сумел выбраться из-под него. Его черные кожаные брюки были разорваны на бедре, и из прорех сочилась кровь. Лицо располосовано, правая щека свисает кровоточащими лоскутами. С усилием встав, он убрал нож в ножны. Сильный мужчина с широкими плечами и грудью колесом, черная борода расчесана снизу на три зубца.
Не глядя на своих спасителей, он, пошатываясь, прошел несколько шагов, поднял свой револьвер и спрятал в кожаную кобуру у себя на боку. Споткнулся, но удержался на ногах и, наконец, обернулся к Шэнноу.
— Прекрасный выстрел! — сказал он. — Но будь он на полпальца правее, убит был бы я, а не лев.
Шэнноу ничего не ответил, и Села увидел, что он все еще держит в руке пистолет, целясь в раненого. И тут юноша понял почему. Справа от мужчины на траве лежал его шлем, увенчанный козлиными рогами исчадий Ада.
Внезапно раненый зашатался и упал. Села спрыгнул с лошади и подбежал к нему. Из его бедра кровь теперь хлестала. Выхватив нож, Села срезал штанину, и открылась рваная рана длиной почти в локоть.
— Надо остановить кровь! — крикнул он Шэнноу, но Иерусалимец не спешился. — Дай мне иголку и нитки! — потребовал Села.
Шэнноу заморгал, потом сунул руку в седельную сумку и протянул ему кожаный мешочек.
Почти час Села провозился с ранами и в заключение сшил и пришил на место лохмотья щеки. Тем временем Шэнноу спешился и расседлал лошадей. Он продолжал молчать, сложил очаг из камней, выдрал траву вокруг и разжег костер. Села пощупал пульс раненого. Он был слабым, но ровным.
Закутав раненого в одеяла, он сел рядом с Шэнноу у огня.
— Почему? — спросил Шэнноу.
— Что — почему?
— Почему ты его спас?
— Не понимаю, — сказал Села. — Его спас ты, убив льва.
— В ту минуту я не знал, кто он был… кто он такой.
— Он человек, — заявил Села.
— Он твой враг, малый. Может, даже это он убил Куропет или пригвоздил Каритаса к дереву.
— Когда он очнется, я его спрошу.
— И как поступишь?
— Если он правда был среди тех, кто напал на наш поселок, я выхожу его, а когда он окрепнет, мы вступим в бой.
— Ты городишь вздор, малый.
— Может быть, но Каритас всегда учил нас слушаться своих чувств, особенно сострадания. Я хочу убивать исчадий, я же сказал так в тот день, когда мы нашли моих убитыми. Но ведь это совсем другое: это храбрец, который дрался со львом, не имея ничего, кроме ножа. Кто знает… он мог бы взять верх сам, не вмешайся ты.
— Не понимаю, — Шэнноу покачал головой. — Ты же в поселке убивал исчадий, хотя они спали. В чем разница?
— Я поступил так, чтобы спасти моих. И потерпел неудачу. Я не жалею, что убил тех, но этого я убить не могу — пока.
— Так отойди, и я выстрелю ему в ухо.
— Нет! — решительно сказал мальчик. — Его жизнь теперь принадлежит мне, как моя — тебе.
— Хорошо, — ответил Шэнноу. — Не стану больше спорить. Возможно, ночью он умрет. Ты хотя бы забрал его пистолет?
— Нет, не забрал, — раздался незнакомый голос, и Села, обернувшись, увидел, что раненый приподнялся на локте и навел пистолет на Шэнноу. Иерусалимец поднял голову, его глаза блеснули в свете костра, и Села понял, что он готов выхватить свое оружие.
— Нет! — закричал он и встал между ними. — Положи пистолет, — сказал он исчадию.
Их взгляды встретились, и раненый сумел искривить губы в улыбке.
— Он прав, малый. Ты дурак, — произнес он медленно, спустил затвор с боевого взвода и снова лег.
Села рывком обернулся к Шэнноу, но Иерусалимец уже отошел от костра и опустился на камень с Библией в руках. Села, который обычно не тревожил его в такие минуты, все-таки осторожно подошел к нему. Шэнноу поднял голову, мягко улыбнулся и начал читать в серебристом свете луны. Сначала Села плохо его понимал, потому что многие слова были ему незнакомы, но потом разобрался, о чем речь. Выходило, что какого-то человека ограбили и бросили замертво, а мимо проходили люди, но не предлагали ему помощи. Наконец один человек подошел к нему и отнес в безопасное место. Этот последний человек, объяснил Шэнноу, был из племени, которое все ненавидели и боялись.
— Так о чем же все это? — спросил Села.
— По-моему, о том, что во всех людях есть что-то хорошее. Хотя ты придал притче новый поворот, так как спас ты самаритянина. Надеюсь, тебе не придется пожалеть об этом.
— А что это за книга?
— Это история народа, давно исчезнувшего, и Она — Слово Божие на все века.
— И она дарит тебе мир, Шэнноу?
— Нет, Она меня терзает.
— Она дает тебе силы?
— Нет, Она делает меня слабее.
— Так для чего ты ее читаешь?
— Потому что без Нее остается только бессмысленное существование в страданиях и скорби, завершающееся смертью. К чему бы мы стремились?
— К тому, чтобы быть счастливыми, Шэнноу. Растить детей, знать радость.

Предыдущая страница 11 Следующая страница


Волк среди теней 12

— В моей жизни было мало радости, Села. Но скоро настанет день, когда я снова ее вкушу.
— Благодаря твоему Богу?
— Нет… благодаря моей женщине.
Бетик лежал, ощущая натяжение швов и слабость — от потери крови, подумал он. Ему было непонятно, почему мальчик хотел его спасти, и почему мужчина согласился. Но, как бы то ни было, он остался жив, и пока надо довольствоваться этим. От львиного рева его конь шарахнулся, и он успел сделать только один выстрел, когда зверь был уже в прыжке. Пуля только оцарапала льву бок, и тут же он вылетел из седла. Он не помнил, как вытащил нож, однако с кристальной ясностью помнил, как вдруг на серо-стальном мерине появился мужчина с безжалостными глазами. Он даже четко заметил, что наведенный на льва пистолет был адским.
И теперь, лежа под звездным куполом, Бетик без всякого труда нашел ответ: мужчина был одним из тех, кто несколько недель назад напал на Пирователей Кабрика, убив более восьмидесяти молодых воинов за одну ночь… А потому его согласие оставить Бетика в живых выглядело еще более странным.
Пока он размышлял над этим, к нему подошел мальчик, Села.
— Как твои раны?
— Ты хорошо их обработал. Они заживут.
— Я поставил вариться мясо. Отвар поспособствует обновлению твоей крови.
— Почему? Почему ты заботишься обо мне?
Села пожал плечами, предпочитая обойтись без объяснений.
— Я не участвовал в нападении на твое селение, — сказал Бетик. — Хотя это было только делом случая.
— В таком случае, исчадие, скажи мне, зачем им понадобилось истребить мое племя?
— Наши жрецы сумели бы ответить на этот вопрос лучше меня. Мы — избранники. Нам повелено населить земли, убивая каждого мужчину, каждую женщину, каждого ребенка, которые нам встретятся. Жрецы говорят, что так мы обережем чистоту нашей веры.
— Как может младенец угрожать вашей вере?
— Не знаю. Нет, правда. Я не убил ни одного младенца, ни одного ребенка, хотя и видел, как их убивали. Спроси наших жрецов, если повстречаешься с ними.
— Такая жестокость выше моего понимания, — сказал Села.
— Мое имя Бетик. А твое?
— Села.
— А твоего друга?
— Он Шэнноу, Громобой.
— Шэнноу… Я слышал это имя.
— Он велик душой и могучий воин. И убил многих ваших.
— А теперь охотятся на него.
— Ты?
— Нет, — сказал Бетик. — Но Владыка Аваддон объявил его нечистым, а это значит, что его должно сжечь. Зелоты уже в пути, а им дарованы особые силы. Они его найдут.
— И тогда, Бетик, он перебьет их.
Бетик улыбнулся.
— Он не бог, Села. Зелоты с ним расправятся, как расправились со мной.
— На тебя охотятся?
— Мне надо поспать. Поговорим завтра.
Бетик пробудился на рассвете. Раны разболелись, прервав его тревожный сон. Вверху небо было ясным, и в нем кружила черная ворона, ныряя, выписывая петли. Он сел и вздрогнул от боли в швах на лице. Шэнноу не спал. Он сидел неподвижно, облитый светом зари, и читал обтянутую кожей книгу. Ее страницы блестели золотом по краям. Бетик заметил, что Шэнноу — весь напряжение, что его правая рука почти касается пистолета, лежащего рядом с ним на камне. Бетик еле удержался от улыбки — слишком в большую боль она ему обошлась бы!
— Ты рано просыпаешься, — сказал он, выпутывая ноги из одеяла.
Шэнноу неторопливо закрыл книгу и повернулся к нему. Его глаза встретились с глазами Бетика. Взгляд их был ледяным. Лицо Бетика ожесточилось.
— Я надеялся, — сказал Шэнноу глухо, — что ты умрешь ночью.
Бетик кивнул.
— Но прежде, чем мы начнем обсуждать наши взгляды на это, может быть, ты захочешь узнать, что за нами наблюдают и что очень скоро на нас нападут?
— За нами никто не наблюдает, — сказал Шэнноу. — На рассвете я осмотрел местность.
Бетик все-таки улыбнулся, пренебрегая болью.
— Ты понятия не имеешь, Шэнноу, что это за охотники! Мы говорим не просто о людях. За нами охотятся зелоты и имя их — Псы Ада. Если ты посмотришь вверх, то увидишь ворону. Она не садится на ветки и не высматривает корм. Она просто кружит над нами, указывая путь преследователям. Лев вчера был одержим зелотом. Таким они обладают даром, и вот почему они смертоносны.
— Почему ты меня предупредил? — спросил Шэнноу, искоса оценив полет вороны.
— Потому что они охотятся и на меня.
— С чего бы это?
— Я не религиозен, Шэнноу, и я попытался сорвать полуночное жертвоприношение. Но это дело прошлое. Просто поверь, что я, как и ты, для зелотов — враг.
Села застонал и приподнялся. На большом камне над телом Шэнноу сидела гигантская ящерица. Из ее разинутой пасти капала слюна. Села схватил пистолет и взвел затвор. Едва он прицелился, чудовище обратило на него кроваво-красные глаза.
— Что ты делаешь? — спросил Шэнноу.
Села заморгал, потому что чудовище задрожало и расплылось. Его палец на спусковом крючке напрягся, но в последний миг он отвернул ствол. Пуля просвистела мимо уха Шэнноу, по холмам прокатилось эхо выстрела. Села приготовился снова спустить курок, но стремительно зашедший сзади Бетик оглушил его ударом ребра ладони по шее и забрал пистолет.
Шэнноу не шелохнулся.
— С ним ничего не случилось? — спросил он.
— Нет. Зелоты хорошо справляются с молодыми, их мозг легче подчинить.
Шэнноу достал пистолет, взвел курок, и Бетик замер. Иерусалимец откинул голову, вскинул руку и выстрелил. Ворона разлетелась вихрем черных перьев и кровавых обрывков.
Шэнноу открыл затвор, вынул расстрелянную обойму и вставил новую. Потом подошел к Селе, опустился на колени рядом с ним и перевернул. Веки мальчика задергались, открылись, и он содрогнулся, увидев Шэнноу.
— Ты же убит! — пробормотал он, пытаясь сесть.
— Лежи смирно, малый. Я цел и невредим.
— Я видел чудовище над твоим трупом. Я пытался его отпугнуть.
— Никакого чудовища не было, — попытался объяснить Шэнноу, но мальчик ничего не понимал, и Бетик счел за благо вмешаться.
— Это были чары, Села. Тебя обманули охотники.
— Чары?
— Да. Они отвели тебе глаза. Маловероятно, что они снова попытаются использовать тебя, но как знать? Будь начеку и не стреляй ни во что. — Он вернул пистолет мальчику, а потом опустился на землю. Его лицо блестело от пота. Шэнноу внимательно следил за ним.
— Ты очень силен, — сказал он, — но ты потерял много крови. Тебе надо отдохнуть.
— Оставаться тут нам нельзя, — сказал Бетик.
— Откуда их ждать?
— С северо-востока, — ответил Бетик. — Но не пытайся вступить с ними в бой, Шэнноу.
— Таков мой обычай. Сколько их?
— Может быть, шестеро, может быть, шестьдесят. — Бетик пожал плечами. — Но в любом случае цифра будет кратной шести. Магическое число!
— Оставайся тут и отдыхай. Я вернусь.
Шэнноу направился к своему седлу, поднял его и пошел к серо-стальному мерину, который стоял стреноженный шагах в тридцати от них. Подходя, Шэнноу заметил, что круп мерина облепили слепни, но его хвост оставался неподвижным. Шэнноу замедлил шаг, и мерин опустил голову, косясь на него. Шэнноу подошел к нему слева, положил седло ему на спину и нагнулся, чтобы затянуть подпругу. Мерин не шелохнулся. Шэнноу прошиб пот. Крепко держа уздечку правой рукой, левой он ослабил путы, стреноживавшие лошадь. Едва они упали, как мерин весь подобрался, готовясь взвиться на дыбы, а Шэнноу ухватился за луку и взлетел в седло. Мерин сделал курбет и помчался карьером, однако Шэнноу сумел вдеть ноги в стремена и усидел. Мерин встал как вкопанный и яростно вскинул задом, а Шэнноу с силой повернул его морду в сторону их бивака. Внезапно мерин рухнул наземь и перекатился через спину, но Шэнноу успел спрыгнуть, а едва мерин встал на ноги, вновь очутился в седле.
Бетик издали с восхищением наблюдал эту схватку воли против воли. Мерин бил задом, выделывал курбеты, вскидывал передние ноги, катался по земле, но Шэнноу всякий раз оказывался у него на спине. Все кончилось так же внезапно, как началось. Мерин встал, понурив голову. От его ноздрей шел пар. Шэнноу направил его шагом к биваку, спешился и снова его стреножил. Расседлал, растер и постоял, поглаживая его по шее и ушам.
Потом забрал седло, подошел к лошади Селы, оседлал ее без всяких сюрпризов и поехал на северо-восток.
Когда он скрылся за гребнем, Бетик расслабился и растянулся на траве.
— Что бы там ни было еще, а наездник он несравненный.
— Он — Громобой! — с гордостью объявил Села. — Он вернется.
— Было бы приятно проверить в это, — ответил Бетик, — но он еще никогда не встречался с зелотами. Я видел их в деле и знаю, на что они способны.
Села улыбнулся и начал отрезать куски от туши для утренней похлебки. «Бетик, — подумал он, — умный человек, но он никогда не видел Шэнноу в деле».
В шести милях к северо-востоку несколько всадников, сгрудившись, вглядывались в холмы впереди. Их вожак, стройный юноша с орлиным носом и темными глазами, обернулся к одному из своих спутников:
— Ты пришел в себя?
— Да, Донай, но я совсем измучен. Как он сумел удержаться в седле? Я же чуть не убил коня.
— Хороший наездник. Хотел бы я знать побольше о нем и почему с ним Бетик. — Донай обернулся и поглядел на два трупа, перекинутые через седла их лошадей. Ксенон вселился во льва, Херос — в ворону, и обоих убил длинноволосый всадник. Донай спешился.
— Я попрошу наставлений, — сказал он.
Остальные трое молча сидели в седлах, а их вожак, опустившись на колени, склонил голову над круглым камушком, отливавшим червонным золотом. Некоторое время он сохранял полную неподвижность. Потом поднялся на ноги.
— Ахназзар говорит, что этот человек — Шэнноу, Взыскующий Иерусалима. Он посылает подмогу. Мы должны дождаться ее здесь.
Остальные спешились, сняли плащи из черной кожи и темные шлемы.
— Чью шестерку они посылают? — спросил Пэрен, самый младший.
— Они посылают шесть шестерок, я не спросил, чьи, — ответил Донай.
— Тридцать шесть человек? — недоверчиво протянул Пэрен. — Против двух мужчин и мальчишки?
— Ты подвергаешь сомнению распоряжение Ахназзара? — мягко осведомился Донай.
— Нет, что ты! — быстро ответил Пэрен.
— Да, — сказал Донай, — это очень мудро. Он, Шэнноу, — Великое Зло, а в этом всегда есть сила. Он нечистый, служитель старого темного бога. Его должно уничтожить. Ахназзар сказал, что он возит с собой Библию!
— Говорят, что даже одно прикосновение к Библии сжигает руку и клеймит душу, — вставил третий из них.
— Возможно, Карим. Я не знаю. Ахназзар велит убить и его, и его лошадь, а потом сжечь седельные сумки, не открыв их.
— Я вот никогда не мог понять, — не унимался Пэрен, — как эта Книга уцелела в Армагеддоне?
— Зло вездесуще, — ответил Донай. — Когда старый темный бог был уничтожен, его тело рассыпалось и дождем упало на землю, и каждое касание осквернило ее. Не удивляйся, узнав, в каких только местах ни таится зло!
— Да уж! — сказал Карим, жилистый мужчина средних лет с седой бородой. — Я бы жизнью поручился за Бетика — среди исчадий Ада не нашлось бы воина лучше!
— Твое «лучше» подозрительно, Карим! — заметил Донай. — Он был нечистым, но успешно таил тьму в себе. Однако Владыка Сатана умеет обнаружить темноту в самых дальних уголках души и, думается мне, не случайно сестру Бетика избрали на жертву в честь зимнего солнцестояния.
— Конечно, — сказал Пэрен, — но на что он надеялся, когда попросил Шали бежать с ним?
— Умный вопрос Пэрен! Он не постиг святости своей сестры. Она, естественно, гордилась тем, что была избрана, и едва зло коснулось ее, сразу пошла к Ахназзару. Достойная дева, и ныне она прислуживает Владыке!
— Но как мог он не постичь ее святости? — не отступал Пэрен.
— Зло лишено логики. Он думал, что она желает земной жизни, и его кощунство заключалось в неверии. Он воображал, будто она обречена гибели, и хотел спасти ее!
— А теперь он с Иерусалимцем, — заметил Карим.
— Зло притягивает зло, — сказал Донай.
Ближе к полудню, когда четверо всадников подкрепляли силы ранним обедом, небо, поглотив солнце, заволокли черные тучи. На востоке их расколол зигзаг молнии, и над холмами оглушающе загрохотал гром.
— На лошадей! — скомандовал Донай. — Укроемся в лесу.
Все повскакали на ноги и побежали к лошадям. Донай поднял плащ и замер. Напротив их бивака возник длинноволосый всадник, полы его куртки хлопали на забушевавшем ветру. Донай вытащил пистолет из кобуры, но тут раскаленный добела молот ударил его в грудь и отшвырнул на бок его лошади. Карим, услышав выстрел, бросился на землю, но Пэрен и четвертый свалились там, где стояли, когда пистолеты Шэнноу изрыгнули пламя. Карим перекатился на другой бок и выстрелил. Его пуля разорвала воротник Шэнноу. Иерусалимец упал в траву, и Карим выстрелил еще два раза. Ответных выстрелов не последовало. Скользнув вбок, Карим укрылся за трупом Доная и закрыл глаза. Его дух воспарил и проник в мозг его лошади. С этой высоты он осмотрел все вокруг, но нигде не обнаружил врага. Он повернул голову лошади и увидел собственное тело позади Доная.
Из высокой травы за телом Карима поднялся Иерусалимец, нацелив пистолет. Дух Карима метнулся из мозга лошади в мозг Шэнноу, и Иерусалимец зашатался от взрыва боли в голове, от ослепительной вспышки внутри глаз. Ее сменила тьма, и Шэнноу увидел, что находится в туннеле глубоко под землей. До него донесся шорох: из провалов в стенах хлынули гигантские крысы с зубами длинными, как кинжалы.
Борясь с паникой, Шэнноу закрыл свои внутренние глаза, отгораживаясь от кошмара. Он чувствовал на лице горячее дыхание крыс, чувствовал, как их зубы впиваются ему в кожу. Медленно он открыл свои настоящие глаза, игнорируя гигантских тварей, и поглядел поверх их спин. Словно сквозь туман он разглядел лошадей, а перед ними два неподвижных тела. Шэнноу поднял руку и прицелился.
Пистолет превратился в змею, она извернулась и впилась ему в запястье. Шэнноу, игнорируя змею, крепче сжал рукоятку пистолета, которую не ощущал. Пистолет подпрыгнул в его руке.
Карим кинулся в свое тело и проник в него в тот миг, когда вторая пуля вошла ему в череп. Он дернулся и больше не шевелился.
Шэнноу упал на колени и огляделся. В траве валялись четыре трупа и еще два были перекинуты через седла. Шэнноу замигал.
— Мне ли не возненавидеть ненавидящих Тебя, Господи, и не возгнушаться восстающими на Тебя? Полной ненавистью ненавижу их; враги они мне.
Он собрал их оружие, патроны, а потом обыскал трупы. У каждого на шее висела ладанка с камешком величиной с воробьиное яйцо. Все они отливали червонным золотом и были испещрены черными прожилками. Шэнноу сунул их в карман, подвел лошадей к своей и поехал назад.
Бетик скорчился под одеялом возле залитого дождем костра. Шэнноу подозвал Селу.
— Вернемся под деревья, — сказал он. — Укроемся там от непогоды.
Ветер задувал все сильнее, и небо совсем почернело.
Бетик не шевельнулся.
— Что произошло там? — крикнул он.
— Я убил их. Довольно нам мокнуть под дождем.
— Сколько их было?
— Четверо. Остальные двое были уже мертвы.
— Откуда мне знать это? Откуда мне знать, что ты по-прежнему Шэнноу?
Одеяло отлетело в сторону, и Шэнноу увидел перед собой черное дуло адского пистолета.
— Как мне доказать тебе, что я — это я?
— Назови своего Бога.
— Иегова, Бог Воинств.
— А Сатана?
— Павшая звезда, Князь Лжи.
— Я верю тебе, Шэнноу. Никто из исчадий Ада не посмел бы так кощунствовать!
Под густыми ветками сосен на склоне дождь заметно ослабел, и Шэнноу попробовал развести костер. Но после нескольких минут оставил тщетные попытки и прислонился спиной к стволу.
Бетик сидел рядом. Лицо у него было землистым, под глазами чернели круги.
— Раны болят? — спросил Села.
— Немножко. Скажи, Шэнноу, ты обыскал их?
— Да.
— Нашел что-нибудь интересное?
— О чем ты?
— О кожаных ладанках с камешками.
— Я взял все шесть.
— Дай их мне, а?
— Зачем Бетик?
— Мой у меня отобрали до того, как я убежал. А без него эти раны заживут очень не скоро. А одного, возможно, будет мало.
Шэнноу достал ладанки из кармана куртки и положил их на колени Бетику. Исчадие вынимал камешки один за другим и сжимал в кулаке, закрыв глаза, точно в трансе. Но ничего не происходило, пока он не взял пятый камешек, который вдруг на мгновение засветился, и Бетик улыбнулся.
— Все равно попробовать стоило! Но, убивая владельца, истощаешь силу. Тем не менее он облегчил боль прежде, чем угас.
Бетик отшвырнул камешки.

Предыдущая страница 12 Следующая страница


13 Дэвид Геммел

— Откуда вы их берете? — спросил Шэнноу.
— Дар Владыки Аваддона при рождении. Величина камня зависит от ранга. Мы называем их зернами Сатаны.
— Но откуда они?
— Кто знает, Шэнноу? Говорят, Сатана приносит их Аваддону в Вальпурнахт, Ночь Шабаша Душ.
— Ты веришь этому?
— Предпочитаю верить. Обычно так выходит надежнее.
Села подобрал один из камешков и повертел его в пальцах.
— Красивый, — сказал он, — и теплый. Но костер был бы куда лучше!
Сырые щепки, подложенные Шэнноу под хворост, вспыхнули жарким пламенем. Села отпрыгнул и уронил камешек, который теперь светился, как факел.
— Отлично, малый! — сказал Бетик. — А теперь подбери его и подержи над моими ранами.
Села послушался, но сияние угасло, и камешек стал холодным на ощупь.
— Ну, хоть костер у нас есть, — пробурчал Бетик.
Шэнноу, вздрогнув, проснулся. Сердце у него бешено стучало. Он сел и огляделся. Пещера выглядела уютной, от огня, весело пылавшего у задней стены, веяло приятным теплом. Он успокоился и снова лег.
ПЕЩЕРА?
Он вскочил, хватаясь за пистолеты, но их при нем не оказалось. Он заснул в лесу у ручейка рядом с Бетиком и Селой. А проснулся здесь. Без оружия.
По полу скользнула тень — к огню подошел какой-то человек и сел, глядя на Шэнноу.
Это был красавец Аваддон с посеребренными сединой висками. Владыка исчадий Ада.
— Не тревожьтесь, мистер Шэнноу. Я просто хочу поговорить с вами.
— Нам не о чем говорить!
— Да неужели? Когда мои охотники уже близко?
— Пусть!
— Какая надменность, мистер Шэнноу. Вы надеетесь уложить все мое войско своими жалкими пистолетишками?
Шэнноу промолчал. И Аваддон протянул руки над огнем, согревая ладони. Отблески огня наводили позолоту на его ослепляюще белое одеяние.
— Мужчина, мальчик, отступник, — пробормотал Аваддон, — бросают вызов новорожденной нации неукротимых воинов. Это почти комично. — Его взгляд скрестился со взглядом Шэнноу. — Вы знаете, я прожил почти столько же лет, как ваш друг Каритас, и многого навидался — и в моем старом мире, и в этом вопящем новорожденном младенце. Героев нет, мистер Шэнноу. В конечном счете, все мы идем на компромисс и обеспечиваем себе немножко бессмертия или немножко богатства, или немножко наслаждений. Галахедов больше нет, да и сомневаюсь, существовали ли они когда-нибудь.
— Я ничего не слышал ни о каких галахедах, — сказал Шэнноу.
— Это был рыцарь, мистер Шэнноу, воин, который, как говорят, сражался во Имя Божие. Его не соблазняли ни женщины, ни иные утехи плоти, и ему было дано найти Святой Грааль. Милая сказочка для детей — хотя и не для детей исчадий Ада.
— Чего ты хочешь от меня?
— Я хочу, мистер Шэнноу, чтобы вы умерли. Перестали существовать.
— Почему?
— Возможно, из чистого каприза. Согласно предсказанию, вы для меня угроза. Не вижу, как это может быть, но признаю, что факты дают некоторые основания для опасений.
— Ты меня не интересуешь, — сказал Шэнноу. — У тебя нет ничего нужного мне. Так в чем же угроза?
— Как знать? — ответил Аваддон с вкрадчивой улыбкой. — Вы — заноза в моем пальце. Ее надо вытащить и бросить в огонь.
— Так присылай своих демонов, — сказал Шэнноу, поднимаясь на ноги.
Аваддон засмеялся.
— Я уже испробовал это, и вы причинили мне боль. Нет, правда. Но с другой стороны, что такое мои демоны в сравнении с вашими?
— У меня нет демонов!
— Неужели? Так что же гонит вас на поиски погребенного города? Почему вы цепляетесь за свои суеверия? Почему ведете свои одинокие битвы?
— Я найду Иерусалим, — сказал Шэнноу негромко. — Живой или мертвый, я найду мой путь домой.
— Домой? Как вы сказали этой обворожительной фрей Тейбард? Камень в пруду? Рябь замирает, и все остается по-прежнему. Да, вам необходимо найти путь домой. — Аваддон поднял палку и бережно положил ее в огонь. — Знаете, мистер Шэнноу, среди моих людей очень много совсем таких, как вы. Особенно среди зелотов. Они поклоняются своему богу, чистые сердцем, и готовы с радостью умереть за него. Люди вроде вас подобны осенним листьям. Вы чтец Библии, и я удивлен, что вы до сих пор этого не поняли.
— В моей Библии нет ничего похожего на исчадий Ада, — прошептал Шэнноу.
— Мистер Шэнноу! Разве лгать — не грех? Отсылаю вас к Иисусу Навину и вторжению сынов Израиля в Ханаан. По прямому приказу вашего бога в тридцати двух городах были убиты все мужчины, все женщины, все дети. В чем же отличие исчадий Ада? Не трудитесь отвечать. Абсолютно ни в чем. Я создал исчадия два с половиной века назад и сотворил нацию почти по Библии. В моем распоряжении есть теперь войско фанатиков и народ, одушевленный такой ревностной верой, что вы и вообразить не можете. И им дарована своя доля чудес — и разделение вод Красного моря, и исцеления, и творения магии, превосходящее всякое воображение. В некотором смысле ваше положение очень забавно. Богобоязненный человек среди поклонников дьявола — вот кто вы. И одновременно вы — нечистый, как вампир, рыскающий в ночи. Со временем сказками о вас будут пугать детишек исчадий Ада, чтобы они поскорее угомонились.
Шэнноу свирепо нахмурился.
— Каждое твое слово — мерзость.
— О, бесспорно! С вашей точки зрения. Кстати, а вы знаете, что Донна Тейбард теперь живет на границе моих земель?
Шэнноу замер.
— Она и ее супруг — очень достойный человек по фамилии Гриффин — поселились на западе отсюда. Прекрасная плодородная земля. Они даже могут достичь преуспеяния.
— Зачем ты лжешь? — спросил Шэнноу. — Не потому ли, что твой господин не способен взглянуть в лицо правде?
— Мне нет нужды лгать, мистер Шэнноу. Донна Тейбард, полагая, что вы погибли, возлегла с Коном Гриффином. Теперь она беременная, хотя и не доживет до рождения своей дочери.
— Я тебе не верю!
— Верите, верите, мистер Шэнноу. Какая мне выгода лгать вам? Как раз наоборот. Представь я ее безупречной дамой вашего сердца, вы помчались бы к ней… в мои земли. Теперь вы можете решить, что вам лучше оставить ее в покое, и мне предстоит веселенькая задачка выслеживать вас.
— Так зачем было предупреждать меня?
— Чтобы причинить вам боль.
— Ее мне причиняли и раньше.
— О, разумеется, мистер Шэнноу. Вы из тех, кто проигрывает, а они всегда страдают. Таков их жребий в этом мире. Ваш бог не осыпает вас дарами, не правда ли? Вы еще не поняли, мистер Шэнноу, что молитесь мертвому божеству? Что вопреки всей его пропаганде и жуткой книжонке он побежден?
Шэнноу поднял голову, и их глаза встретились.
— Ты глупец, Аваддон, и я не стану вступать с тобой в споры. Ты не ошибся: мне больно, что Донна так быстро меня забыла. И все-таки я желаю ей только счастья, и если она обрела его с Гриффином, да будет так!
— Счастье? — язвительно переспросил Аваддон. — Я намерен убить ее вместе с нерожденным ребенком. Через два месяца она станет жертвой на моем алтаре. Ее кровь омоет Сипстрасси. Ну, как это тебе, Взыскующий Иерусалима?
— Я уже сказал — ты глупец, Аваддон. Погляди мне в глаза и прочти в них правду. Посылай своих зелотов, посылай своих демонов, пошли своего Бога — они ничем тебе не помогут, потому что я доберусь до тебя.
— Пустые слова! — сказал Аваддон, но улыбка исчезла с его губ. — Приди ко мне, и побыстрее!
— Можешь не сомневаться, — заверил его Шэнноу.
Шэнноу вновь проснулся, и на этот раз — у костра возле ручейка. Костер уже догорел, Бетик и Села по-прежнему мирно спали. И только тускло багровела зола. Шэнноу встал, наложил хвороста на золу и раздул огонь. Он сидел, уставившись в пламя, и видел только Донну.
Аваддон вне всяких сомнений был сама гнусность, но Шэнноу знал, что про Донну Тейбард и Кона Гриффина он сказал правду. Хотя и недооценил способность Иерусалимца переносить боль. Его любовь к Донне была слишком счастливой, слишком радостной. Ничто прежде не доставалось ему так легко и просто. Другие люди гребли радость, будто самородки неисчерпаемой золотой россыпи, их жизни были полны улыбок и беззаботного счастья. Шэнноу, не разгибаясь, промывал речную гальку, и в его сите оседали лишь крупицы золота, которые тут же исчезали.
Тем не менее в нем шла отчаянная борьба. Что-то в нем рвалось помчаться к ней, убить Гриффина и взять ее силой. Еще более черным было желание поскакать навстречу исчадиям с пистолетами в руках и погибнуть в яростном бою.
Небо посветлело, с деревьев полились птичьи трели. Бетик заворочался, но не открыл глаза. Шэнноу встал и поднялся по крутому склону, чтобы оглядеть северные горы, которые заметно приблизились. Зазубренные, высокие, уходящие вершинами в облака, будто столпы, поддерживающие небосвод.
Шэнноу не смог бы привыкнуть к мирной жизни земледельца, пока его продолжали манить высокие горы, пока его сердце властно влек Иерусалим.
— Я люблю тебя, Донна, — прошептал он.
— День как будто будет ясным, — сказал Бетик.
— Я не слышал, как ты подошел.
— Это особая сноровка, Шэнноу. Каковы твои планы?
— Пока не знаю. Ночью я видел Аваддона. Он угрожал тем, кто мне дорог.
— Твоей женщине?
— Нет, не моей.
— Тогда тебя это не касается.
— Да, если следовать философии исчадий, — сказал Шэнноу.
Бетик сел, и Шэнноу вкратце изложил свой разговор с царем исчадий, а также и то, что лишь подразумевалось. Бетик слушал очень внимательно и увидел куда больше, чем хотелось бы Шэнноу.
— Добраться до Аваддона ты не сможешь, Шэнноу, — сказал он. — Даже такому, как я, редко доводилось его видеть. Его охраняют зелоты, и на людях он показывается лишь от случая к случаю. И ты ведь говорил, что караван двигался на северо-запад. Значит, между тобой и ею лежит край исчадий. Они готовятся к войне, Шэнноу. Их войско переселенцам и земледельцам не остановить.
— Я не могу ее спасти, — сказал Шэнноу, — но я дал обет уничтожить Аваддона.
— Это невозможно.
— Победить, пожалуй, да, но вот попытаться возможно.
— Ради чего? Или ты душа мира?
— Объяснить я не могу. Ни тебе, ни другим. Я не в силах терпеть зло, смотреть, как сильные уничтожают слабых.
— Но сильные всегда будут владычествовать над слабыми, Шэнноу. Такова природа и человека, и зверя. Тебе дано быть либо охотником, либо предметом охоты. Нет иного выбора, нет чего-то среднего. И, полагаю, так было всегда, даже еще до Падения.
— Я же сказал, что объяснить не могу, — ответил Шэнноу, пожимая плечами, но Бетик не позволил отвлечь себя.
— Чушь! В какую-то минуту своей жизни ты принял решение, взвесив причины своих действий. Будь же честным!
— Честным? С исчадием? Что ты знаешь о честности? О любви, о дружбе? Тебя растили под крылом Сатаны, и ты пил кровь невинности. Причины? Почему земледелец пропалывает свое поле или охотится на волков и львов? Я охочусь на волков в человечьем обличий.
— Садовник Господа? — съязвил Бетик. — В хорошенькую же лужу он вляпался, если в этом разрушенном мире может полагаться только на тебя!
Рука Шэнноу метнулась вниз, вверх, и Бетик увидел, что на него неподвижно направлено чернеющее дуло адского пистолета. Он посмотрел в глаза Шэнноу и увидел затаившуюся в них грань безумия.
— Меня оскорбляй, сколько хочешь, — прошипел Шэнноу, — но не посягай на моего Бога. Это единственное предупреждение. Твое следующее богохульство будет последним.
Бетик оскалился в волчьей усмешке:
— Отлично, Шэнноу! Совсем в духе исчадий: те, кто с тобой не согласен, подлежат смерти!
Шэнноу заморгал и снял пистолет со взвода.
— Я не такой, — прошептал он, тяжело опускаясь на траву рядом с Бетиком. — Но я не умею вести спора. Мой язык спотыкается о зубы, и тогда меня охватывает гнев. Я, Бетик, пойман в ловушку религии, которую едва постигаю. В Библии есть много, чему я могу следовать, и все же я не христианин. Моя Библия учит перебивать врагам голени и бедра, поражать их огнем и мечом… и еще она учит меня возлюбить врага и творить добро ненавидящим меня.
— Понятно, почему у тебя мутится в голове. Ну да я часто думал, что любой человек по сути своей сумасшедший. Я не верю ни в какого бога, и только счастливее из-за этого. Мне не нужна вечная жизнь. Мне хотелось бы получить немного счастья, много удовольствий — и быструю смерть, когда то и другое перестанет меня манить.
Шэнноу усмехнулся, и его напряженность рассеялась.
— Эх, если бы я мог разделить твою философию!
— Можешь, Шэнноу. Она бесплатна.
Шэнноу покачал головой и посмотрел на горы.
— Я побываю там, — сказал он. — А потом отправлюсь на запад.
— В горы я поеду с тобой, а потом поверну на восток.
— Ты думаешь, что так ускользнешь от зелотов?
Прежде, чем Бетик успел ответить, кусты слева от них раздвинулись, и на поляну вышел большой бурый медведь. Увидев перед собой людей, он встал на задние лапы — зверь в полтора человеческих роста. Простоял так несколько секунд, потом опустился на все четыре лапы и вперевалку удалился.
Оба человека спрятали пистолеты.
— От зелотов нигде не укрыться, Шэнноу, — сказал Бетик, и Иерусалимец судорожно перевел дух.
— Я полагал, что они вселились в него.
— Вероятно, в следующий раз так и будет, — заверил его Бетик.

6

Кона Гриффина терзала тревога. Большую часть дня он трудился на постройке нового дома, с большим тщанием выкладывая фундамент и измеряя бревна для точной вязки по углам. Но все время, пока он работал, его глаза нет-нет да обращались к высокому горизонту и неизменным наблюдателям на гребне.
После первой стычки нападения не возобновлялись — и даже наоборот. На следующий день к поселку подъехали шестеро всадников. Вновь Гриффин пошел к ним навстречу, и вновь его прикрывали Мадден и Берк вместе с Малером и еще пятью переселенцами, которые нарочито выставляли напоказ ружья и пистолеты, взятые с трупов налетчиков. Трупы эти отнесли в дальний угол восточного луга и торопливо закопали.
Всадники въехали в селение словно бы без малейшей опаски, и их вожак, стройный молодой человек с ясными серыми глазами, подошел к Гриффину, тепло улыбаясь.
— Доброе утро! Мое имя Зедеки! — Он протянул руку, Гриффин взял ее, и они обменялись коротким официальным рукопожатием.
— Гриффин.
— Ты здешний вожак?
Гриффин пожал плечами.
— Мы не считаем, что нам нужны вожаки. Мы просто земледельцы.
Зедеки кивнул и улыбнулся.
— Да, я понимаю. Однако ты говоришь от имени вашей общины, так?
— Да.
— Вот и хорошо. На вас вчера напала банда отступников, бежавших из нашего края, и это нас весьма удручает. Мы схватили тех, кто уцелел и тут же предали их смерти. И приехали извиниться за это прискорбное происшествие.
— В последнем нет нужды, — ответил Гриффин. — Мы не понесли никаких потерь и обзавелись многим полезным.
— Ты имеешь в виду оружие, — сказал Зедеки. — Собственно говоря, оно было украдено из нашего города, и мы хотели бы получить его обратно.
— Вполне понятно, — дипломатично ответил Гриффин.
— Значит, ты согласен?
— В принципе, безусловно. Краденую собственность должно возвращать ее владельцам.
— Значит, мы можем его получить?
— К несчастью, существуют и другие принципы, с которыми тоже должно считаться, — возразил Гриффин. — Но, быть может, мы сядем и утолим жажду?
— Благодарю тебя.
Гриффин сел на неотесанное бревно и жестом пригласил Зедеки сесть рядом. Донна и еще две женщины принесли медные кружки с чаем из целебных трав, подслащенным медом. Остальные всадники не спешились и, прежде чем принять кружки, посмотрели на Зедеки.
— Ты упомянул другие принципы? — напомнил Зедеки.
— Совершенно верно, старина.
— Видишь ли, там, откуда мы родом, военная добыча по обычаю принадлежит тому, кто ее добыл. И наши мужчины считают, что честно заработали свое новое оружие. Во-вторых, встает вопрос о возмещении ущерба. Эти налетчики были из ваших — если, конечно, они не украли и свою одежду. Поэтому наши люди, думается, считают, что им положено получить что-то за тот ужас, которому подвергли их жен и детей, не говоря уж о расходах — под ними я подразумеваю потраченные пули и тяжелый труд, которого потребовали и веревочное препятствие для лошадей, и другие приспособления, которые, к счастью, не пришлось применить.
— Иными словами, наша собственность не будет нам возвращена?
— Вовсе нет, Зедеки. Я ведь просто указал на возможные против этого возражения. Не будучи вожаком, я ведь не могу предсказать, что решит каждый.
— В таком случае, что подразумевают все эти слова?
— Да что жизнь редко бывает проста. Нам хотелось бы быть добрыми соседями, и мы надеемся, что сможем вести торговлю с живущими поблизости людьми. Однако до сих пор у нас не было никаких дел с вами, так, может быть, нам следует выждать и поближе узнать друг друга?
— И тогда оружие будет возвращено?
— И тогда мы продолжим обсуждение, — ответил Гриффин, улыбаясь.
— Мистер Гриффин, наши люди превосходят вас численностью примерно в тысячу раз. Мы не привыкли, чтобы нам отказывали в наших пожеланиях.
— Но ведь я не отказываю, мистер Зедеки, это было бы дерзостью с моей стороны.

Предыдущая страница 13 Следующая страница


Волк среди теней 14

Зедеки допил чай и оглядел селение. Его взгляд воина тотчас оценил расположение примерно двадцати поваленных там и сям толстых деревьев. Каждое могло служить надежным укрытием для стрелков, причем нападающие оказались бы под смертоносным огнем, а их выстрелы не достигали бы цели.
— Это вы спланировали такие оборонительные сооружения? — спросил Зедеки.
— Нет, — сказал Гриффин. — Я простой проводник караванов. Но у нас есть люди опытные и искусные в таких делах. Им приходилось встречаться с самыми разными разбойниками.
— Что же, позвольте поблагодарить вас за ваше гостеприимство, мистер Гриффин. Я был бы рад, если бы вы оказали мне честь посетить мой дом. Ехать недалеко, и, быть может, мы могли бы подробнее обсудить все эти принципы?
Глаза Гриффина сузились, но он улыбнулся теплейшей улыбкой.
— О, вы поистине любезны! И я с удовольствием принимаю ваше приглашение… но не сейчас. Как видите, мы еще только строим наши дома, и с моей стороны было бы неприлично воспользоваться вашим гостеприимством, не имея возможности отплатить тем же. Видите ли, таков один из наших обычаев: всегда за все отплачивать непременно тем же.
Зедеки кивнул и встал.
— Прекрасно, я вернусь, когда вы… устроитесь.
— Мы будем вам очень рады.
Зедеки сел в седло.
— Когда я вернусь, то потребую назад нашу собственность.
— Новым друзьям негоже говорить о требованиях, — ответил Гриффин. — Если вы вернетесь с миром, мы сможем договориться. Если нет, часть вашей собственности будет вам возвращена со скоростью, которая вас, возможно, не очень устроит.
— Мне кажется, мы поняли друг друга, мистер Гриффин, но, по-моему, вы недооцениваете силу исчадий Ада. Мы ведь не горстка разбойников-налетчиков, как вы их называете. Мы — нация.
Когда он уехал, Мадден, Берк и другие столпились вокруг Гриффина.
— Как ты это толкуешь, Грифф? — спросил Малер, низенький лысеющий фермер. Гриффин был знаком с ним тридцать лет.
— Как ни посмотри — ничего хорошего. Я думаю, нам лучше отправиться дальше на запад.
— Так земля же тут отличная, — возразил Малер. — Как раз такая, о какой мы всегда думали.
— Мы думали найти ее там, где нет разбойников, — сказал Гриффин. — А то, на что мы наткнулись, может быть в сотни раз хуже. Он сказал правду: нас в сравнении с ними — горстка. Ты видел их шлемы? Это же воины. И называют себя исчадиями Ада. Я не слишком верующий, но такое название мне не нравится. И даже подумать страшно, что, возможно, за ним кроется.
— Ну, я бежать не собираюсь, — сказал Мадден. — Я уже пустил здесь корни.
— И я отсюда никуда! — заявил Малер.
Гриффин обвел взглядом остальных. Они дружно кивали.
Поздно вечером, сидя с Донной Тейбард под яркой луной, он почувствовал, как отчаяние окутывает его черной пеленой.
— Я надеялся, что Авалон будет краем мира изобилия. У меня была мечта, Донна. И она так близка к тому, чтобы сбыться. Чумные Земли — безлюдные, доступные, богатые, зеленые… Но теперь я начинаю понимать, что их недаром назвали Чумными.
— Но ты же взял над ними верх, Грифф!
— У меня предчувствие, что они могут вернуться тысячным отрядом, если захотят.
Донна пересела к нему на колени, обвила рукой его шею. Он рассеянно положил руку на выпуклость ее живота, и она чмокнула его в лоб.
— Ты что-нибудь придумаешь!
Он засмеялся.
— Ты слишком уж доверяешь…
— …простому проводнику караванов, — докончила она за него.
— Вот именно.
Однако нападения, которого он опасался, не произошло. Шли недели, и их дома были почти достроены. Но каждый день на гребнях холмов показывались рогатые всадники на темных конях и наблюдали за переселенцами. Вначале это выматывало нервы, но вскоре семьи привыкли к всадникам на горизонте.
Прошел месяц, прежде чем новая смерть всполошила селение. Юноша по имени Карвер отправился на холмы на охоту, чтобы пополнить запас мяса, и не вернулся.
Мадден нашел его труп через двое суток. У него выкололи глаза, его лошадь убили. Все его вещи остались при нем, но адское ружье исчезло.
На следующий день приехал Зедеки. На этот раз один.
— Как будто кого-то из ваших убили, — сказал он.
— Да.
— В холмах появились налетчики, и мы их ищем. Вашим людям пока лучше оставаться в пределах долины.
— В этом не будет надобности, — заявил Гриффин.
— Мне бы не хотелось, чтобы были еще смерти, — сказал Зедеки.
— Мне тоже.
— Как вижу, твой дом почти достроен. Прекрасное жилище!
Гриффин выбрал место для дома под защитой холма и сложил фундамент из камней. Ладно пригнанные бревна стен увенчивала крутая крыша.
— Мы будем рады, если ты разделишь с нами полуденную трапезу, — пригласил Гриффин.
— Благодарю, но не могу.
Он вскоре уехал, и Гриффину очень не понравилось, что он даже не упомянул о возвращении оружия.
Три дня спустя Гриффин выехал из поселка с ружьем поперек седла и пистолетом у пояса. Он направился к плато на западе, где были замечены пасущиеся толстороги. На ходу он изучал ружье, которое одолжил ему Мадден. Это было адское оружие, с коротким стволом, тяжелое. Ствол был на пружине, и, по словам Маддена, после каждого выстрела, когда отдача отбрасывала приклад, в патронник загонялся новый патрон. Гриффину не нравилось ни ощущение ружья в руках, ни его вид — никакого сравнения с четкой изящной формой его кремневого ружья. Однако отрицать достоинства магазинного ружья он не мог, и охотно воспользовался предложением Маддена.
Гриффин направил лошадь на северо-восток и спешился в середине полянки на широком уступе, откуда открывался вид на долину. Слева и справа от него у стволов высоких сосен густые кусты смыкались, но укрытый от слишком уж яркого солнца Гриффин осматривал долину с высоты, ощущая себя царем. Вскоре он услышал лошадиный топот, приближающийся с севера, взял ружье, взвел затвор, прислонил оружие к валуну и сел.
На поляну выехали четверо исчадий с пистолетами в руках.
— Ищете налетчиков? — добродушно осведомился Гриффин.
— Отойди от оружия, — сказал один из них. Гриффин не тронулся с места и посмотрел говорившему в глаза. Чернобородый, богатырского сложения, а в выражении Лица — ни тени теплоты или дружелюбия.
— Как понимаю, — сказал Гриффин, — вы намерены убить меня, как убили мальчика Карвера?
Бородач угрюмо усмехнулся.
— Поначалу он говорил очень задиристо, но под конец упрашивал и умолял. Как будешь и ты.
— Вполне возможно, — сказал Гриффин. — Но раз я сейчас умру, ты не скажешь мне, почему?
— Что — почему?
— Почему вы действуете таким образом? Зедеки сказал мне, что у вас есть войско. Неужто мои поселенцы вас пугают?
— Я был бы рад объяснить тебе это, потому что был бы рад сам узнать. А ответ такой: нам приказано не нападать… пока. Но любой из вас, кто выходит за пределы долины, — законная дичь. А ты вышел за них.
— Ну, что же! — заметил Гриффин, оставаясь сидеть. — Похоже, настало время умереть.
В кустах загремели выстрелы, и двое всадников слетели с седел. Гриффин схватил свое ружье и всадил три пули в грудь чернобородого. Пуля рикошетом отлетела от валуна рядом с ним, и он прицелился в четвертого всадника, но у того в виске появилась дырочка, а в кустах раздался выстрел. Лошадь вздыбилась, и он скатился с седла. В ушах Гриффина зазвенело от наступившей тишины, и тут из кустов выбрались Мадден, Берк и Малер.
— Ты был прав, Грифф, ничего хорошего, — сказал Берк. — Может, время убраться отсюда?
— Не уверен, что они дадут нам уехать, — ответил Гриффин. — Мы в ловушке. Поселок распланирован с расчетом, и его легче оборонять, чем движущиеся фургоны. Тем не менее нам его не удержать.
— Так что ты предлагаешь?
— Прости, старина, но сейчас мне ничего на ум не приходит. На сегодня нам хватит дела. Заберите их оружие и патроны, а тела спрячьте в кустах. Отведите туда их лошадей и тоже убейте. Я не хочу, чтобы исчадия узнали, что мы понимаем, в какой опасности находимся.
— Долго нам морочить их, Грифф, не удастся, — сказал Берк.
— Знаю.

Полночь уже миновала, когда Гриффин наконец бесшумно проскользнул в хижину. Огонь в очаге погас, но большая комната еще хранила воспоминания о жарком пламени. Он сбросил войлочную куртку. Мягко ступая по бревенчатому полу, приоткрыл дверь в комнату Эрика. Мальчик спокойно спал. Гриффин вернулся к очагу и откинулся в старом кожаном кресле, которое провез через половину континента. Он очень устал, спину разламывало. Кое-как стянув сапоги, он уставился на кучу золы. В комнате не было холодно, но он опустился на колени, положил растопку и вновь развел огонь.
«Ты что-нибудь придумаешь!» — сказала ему Донна.
Но в голову ничего не шло, и это его бесило.
Кон Гриффин, простой проводник караванов! В это свое смиренное звание он кутался, как в плащ, — оно было полезно во многих отношениях. Всю жизнь ему встречались люди, способные повести за собой других, и он рано научился распознавать подоплеку их силы. Многие опирались на находчивость и харизму, а они, казалось, всегда тесно переплетались с удачей. Ему харизма ниспослана не была, и весь свой немалый ум он обратил на то, чтобы научиться вести людей за собой по-иному. Не знающие Гриффина будут видеть лишь тяжеловесного, могучего, медлительного человека — простого проводника караванов. С течением времени они — если бы им была свойственна наблюдательность — начали бы замечать, что тревожащие его проблемы исчезают как бы сами собой по мере осуществления его планов. Они увидели бы, как люди приходят к Гриффину со своими бедами — и наблюдали бы, как их трудности рассеиваются, подобно утреннему туману. А истинно проницательный наблюдатель понял бы, что Гриффин в отличие от эффектных вождей-златоустов завоевывает уважение тем, что сделал себя глазом урагана, оазисом спокойствия среди бурь жизни. Очень редко вызывающе воинственный, никогда не повышающий голоса, всегда знающий, что следует делать… — Кон Гриффин очень гордился образом, который сотворил для себя.
И вот теперь, когда он особенно нуждался в этом образе, ему ничего не приходило в голову.
Он подбросил поленьев в очаг и откинулся на спинку кресла.
Донна Тейбард, очнувшись от тревожного сна, услышала треск сырых дров в огне. Спустив ноги с широкой кровати, она натянула шерстяное платье и бесшумно вышла в большую комнату. Гриффин ее не услышал, и она немного постояла, глядя на него — в красноватом свете его рыжие волосы казались совсем огненными.
— Кон!
— Прости! Я разбудил тебя?
— Нет. Мне снились сны. Такие странные! Что произошло?
— Исчадия убили Карвера. Это мы узнали твердо.
— Мы слышали выстрелы.
— Никто из наших ранен не был.
Донна налила воды в большой медный чайник и повесила его над огнем.
— Тебя что-то тревожит? — спросила она.
— Я не вижу выхода и чувствую себя зайцем в силке, который ждет, когда придет охотник.
Донна неожиданно рассмеялась, и Гриффин посмотрел на ее лицо, освещенное огнем. Она казалась более молодой и до невозможности красивой.
— Почему ты смеешься?
— Никогда не встречала мужчины, более непохожего на зайца. Ты похож на медведя — огромного, большого, мягонького бурого медведя.
Он тоже засмеялся, и несколько минут они просидели в молчании. Донна заварила душистые травы, и пока они пили чай у огня, исчадия Ада и все их угрозы, казалось, отодвинулись далеко-далеко.
— Сколько их там? — неожиданно спросила Донна.
— Исчадий? Не знаю. Джейкоб в первый вечер попробовал выследить их, но они его заметили, и он повернул назад.
— Так как же ты можешь что-то планировать, если не знаешь, сколько у тебя врагов?
— Будь я проклят! — пробормотал Гриффин, и с его души свалился камень. — Зедеки сказал, что их тысячи, и я ему поверил. Но ведь это же не значит, что они все здесь! Ты права, Донна, я был последним дураком! — Гриффин натянул сапоги и поцеловал ее.
— Куда ты?
— Мы возвращались по одиночке, на случай, если они несут дозор и по ночам. Джейкоб, наверное, уже добрался домой, и мне надо с ним поговорить.
Натянув свою темную куртку, он вышел в ночной мрак и прошел через расчистку к хижине Маддена. Ставни на окнах были закрыты, но в щели пробивался золотистый свет, и Гриффин постучал в дверь.
Через секунду она открылась, и высокий бородатый Мадден спросил:
— Все в порядке?
— Да. Ты уж извини, что я тебя беспокою так поздно, — сказал Гриффин, пуская в ход неторопливую тяжеловесную манеру выражаться, которую от него ожидали. — Но по-моему, время обдумать наши планы.
— Входи, — сказал Мадден.
Комната была поменьше, чем в доме Гриффина, но в остальном они мало отличались. Посередине — большой стол со скамьями, у правой стены — сложенный из камней очаг, а по его сторонам — два тяжелых кресла с богатой резьбой. Они сели в кресла, и Гриффин наклонился вперед.
— Джейкоб, мне надо знать, сколько всего исчадий здесь по соседству с нами. Полезно бы также узнать что-то о местности, о местоположении их лагеря, ну и прочее.
— Хочешь, чтобы я разведал?
Гриффин поколебался. Оба знали, насколько опасна подобная разведка, и Гриффин остро чувствовал, что просит Джейкоба Маддена рискнуть жизнью.
— Да, — сказал он. — Это очень важно. Разведай все, что они делают, какая у них дисциплина, ну, словом, все.
Мадден кивнул.
— А кто будет обрабатывать мое поле?
— Я пригляжу, чтобы все было сделано.
— А моя семья?
Гриффин понял недоговоренный вопрос.
— Как моя собственная, Джейкоб. Я позабочусь о них.
— Ну, ладно.
— Еще одно. Сколько стволов мы забрали?
Мадден прикинул.
— Тридцать три ружья, двадцать семь… нет, двадцать восемь пистолетов.
— Мне надо знать, сколько у нас к ним патронов. Но это подождет до завтра.
— Не больше чем двадцать патронов на ствол.
— Да, не больше. Будь осторожен, Джейкоб.
— В этом можешь не сомневаться. Я теперь же и отправлюсь.
— Молодчина! — Гриффин встал и вышел из хижины. Луну затянули облака, и он споткнулся о бревно укрытия, больно ушибив голень. Миновал несуразную хижину Этана Пикока. Коротышка-книжник вел бурный спор с Аароном Фелпсом. Гриффин ухмыльнулся: некоторые вещи не меняются даже среди самых гибельных опасностей.
Войдя в свою хижину, он увидел, что Донна все еще сидит у очага, пустыми глазами глядя на огонь.
— Тебе надо бы поспать, — сказал он, но она не услышала. — Донна? — он опустился рядом с ней на колени. Глаза у нее были широко раскрыты, зрачки казались огромными, хотя в них и отражался яркий огонь. Он потрогал ее за плечо, но она не шевельнулась. Не зная, как поступить, он остался на месте, нежно ее поддерживая. Через некоторое время она вздохнула, и голова ее склонилась. Он подхватил ее на руки и усадил в кресло. Она замигала, и ее взгляд стал осмысленным.
— А, это ты, Кон! — сказала она сонно.
— Тебе снились сны?
— Я… я не знаю. Так странно!
— Расскажи!
— Пить хочу, — сказала она, откинула голову на спинку и закрыла глаза.
Он налил воды в кружку, и несколько секунд она ее прихлебывала.
— С тех самых пор, как мы добрались сюда, — сказала она, — мне снились необыкновенные, странные сны. С каждым проходившим днем они становились все яснее, и теперь я уже не знаю, сны ли это. Я как бы вхожу в них.
— Так расскажи мне, — повторил он.
Она выпрямилась и допила кружку.
— Ну, сегодня я видела Йона Шэнноу на горном склоне. Он сидел рядом с исчадием. Они разговаривали, но слова были неясным бормотанием. Потом я увидела, как Йон вытаскивает пистолет… и вдруг — медведь. Но тут я словно скатилась со склона в какое-то каменное здание. Там было много исчадий, а на середине стоял мужчина, высокий и красивый. Он увидел меня, из него повалил дым, он превратился в чудовище и погнался за мной. Меня охватил ужас, но тут кто-то подошел ко мне и сказал, чтобы я не боялась. Он был очень невысокий — тот самый, которого я видела с Йоном в селении, когда он был ранен. Его зовут Каритас. Древнее имя, которое некогда означало Любовь, сказал он мне, а дымное чудовище не могло нас найти. И я перенеслась куда-то еще и увидела огромный золотой корабль, но моря нигде не было. Корабль стоял на вершине горы, а Каритас засмеялся и сказал, что это Ковчег. Тут все мои сны перепутались, и я увидела, как тысячи исчадий скачут к Ривердейлу, а Эш Берри пригвожден к дереву. Ужасно!
— Ты рассказала все? — спросил Гриффин.
— Почти. Я увидела, как Джейкоб ползет через кусты вблизи от каких-то шатров, но тут же я оказалась внутри шатра, и там кружком сидели шесть мужчин. Они знали, что Джейкоб приближается, и ждали его.
— Это не мог быть Джейкоб, он еще только сейчас собирается на разведку.
— Тогда останови его, Кон. Эти — не такие, как другие исчадия. Они — зло, одно зло.
Гриффин выбежал за дверь, бросился через расчистку, но в окнах хижины Маддена было темно. Гриффин побежал к загону позади нее. Лошади Маддена там не оказалось.
Он почувствовал, как его охватывает паника и свирепо подавил ее.
Потом вернулся к Донне и взял ее руки в свои.
— Ты говорила, что можешь видеть тех, кто тебе близок, где бы они ни находились. Ты можешь увидеть Джейкоба?
Она закрыла глаза.
Ее мысли затуманились, и перед ней возникло лицо Йона Шэнноу.
Он ехал на серо-стальном мерине по горной тропе, которая вела вниз, в глубокую долину, усеянную озерами. У берегов озер плескались тысячи птиц, их стаи кружились в небе. Позади Шэнноу ехал исчадие с черной, расчесанной натрое бородой, а за ним темноволосый мальчик лет пятнадцати.

Предыдущая страница 14 Следующая страница


15 Дэвид Геммел

Донна уже собралась вернуться, когда ей душу ожег ледяной ужас. Она взмыла высоко над деревьями и увидела ИХ менее, чем в четверти мили позади Шэнноу — тридцать всадников на высоких конях. На них были черные плащи и шлемы, скрывавшие лица, и они быстро сокращали расстояние. Небо потемнело, и Донна увидела, что ее обволакивает туча, которая сгустилась, затвердела в два кожистых крыла, и они сомкнулись над ней.
Она закричала, попыталась вырваться, но тихий, почти ласковый голос прошептал ей на ухо:
«Ты моя, Донна Тейбард, и станешь совсем моей, когда я пожелаю».
Крылья развернулись, она упорхнула, как испуганный воробей, и выпрямилась в кресле.
— Ты видела Джейкоба? — спросил Гриффин.
— Нет, — прошептала она. — Я видела Дьявола и Йона Шэнноу.
Села поравнялся с Шэнноу и указал вниз, где в долине на берегу речки виднелась группа построек. К ним подъехал Бетик.
— Наверное, я спал на ходу, — сказал Шэнноу. — Я раньше их не замечал.
Бетик нахмурился.
— Я знаю, что внимательно осмотрел долину. И, конечно, увидел бы их.
Шэнноу дернул поводья, и мерин затрусил вниз по склону. Однако не проехали они и ста шагов, как до них донесся топот лошадей, летящих галопом. Шэнноу спрыгнул с седла и увел мерина за высокие кусты. Бетик и Села последовали за ним. В просветы между ветками они смотрели, как мимо промчались всадники в черных плащах.
— Как это они не заметили места, где мы свернули с тропы? — задумчиво произнес Бетик. — Странно!
— Сколько ты их насчитал?
— Мне не нужно было считать. Шесть звеньев, то есть тридцать шесть противников, таких искушенных в любом виде боя, что нам и думать нечего справиться с ними.
Шэнноу ничего не сказал и направил мерина вниз по склону. Строения были из ошкуренных бревен, выбеленных временем. За ними виднелся луг, где паслись дойные коровы. Шэнноу въехал в квадратный двор и спешился.
— А где же люди? — спросил Бетик, подходя к нему.
Шэнноу снял широкополую шляпу и повесил ее на луку седла. Солнце спускалось за холмы на западе, и он очень устал. Двенадцать ступенек вели к длинной двери строения, перед которым они стояли, и Шэнноу направился к ней. Дверь отворилась, из нее вышла пожилая женщина в белой одежде и низко поклонилась. Короткие седые волосы и синие глаза — такой глубокой синевы, что казались почти фиолетовыми.
— Добро пожаловать, — сказала женщина.
Они, трое, услышали гром копыт, обернулись и увидели, что со склона прямо на них несутся исчадия. Руки Шэнноу опустились на пистолеты, но женщина сказала властно:
— Не беритесь за оружие. Подождите.
Шэнноу замер. Всадники промчались мимо строений, не глядя ни направо, ни налево. Иерусалимец смотрел им вслед, пока они не скрылись в северном направлении.
Он резко повернулся к женщине, но прежде, чем успел открыть рот, она сказала:
— Разделите с нами вечернюю трапезу, мистер Шэнноу, — и, повернувшись, исчезла за дверью.
— Вот что, Шэнноу, — сказал Бетик, подходя к нему, — мне это место очень не нравится.
— Тут такая красота, — сказал Села. — Неужто ты ее не чувствуешь? Такая гармония! Тут нет страха.
— Есть! — буркнул Бетик. — Вот тут, — добавил он, ударив себя по груди. — Почему они проехали мимо?
— Они нас не видели, — сказал Шэнноу.
— Чушь! Не могли не увидеть!
— Как мы не могли не увидеть эти дома?
— От этого, Шэнноу, все выглядит только хуже, а не лучше.
Шэнноу поднялся по ступенькам и вошел в дверь. Бетик пошел следом за ним. Шэнноу оказался в небольшой комнате, озаренной мягким светом белых свечей. Круглый столик был накрыт на двоих, и за одним прибором сидела седая женщина. Шэнноу обернулся, но Бетика не увидел, как и Селу.
— Садитесь, мистер Шэнноу, и подкрепитесь.
— Где Мои друзья?
— С удовольствием ужинают. Не тревожьтесь, здесь никакая опасность вам не угрожает.
Шэнноу мешали пистолеты, и, сняв пояс, он положил их на пол рядом со стулом, взглянул на свои ладони и увидел, что в них въелась грязь.
— Можете умыться в соседней комнате, — сказала женщина.
Шэнноу благодарно улыбнулся и открыл овальную дверь по ту сторону стола, которую до этого он как-то не заметил. За ней оказалась металлическая ванна, полная теплой чуть надушенной воды. Он разделся и забрался в нее. Наконец, ощущая себя чистым, он выбрался из ванны и на месте своей одежды увидел белую шерстяную рубашку и серые брюки. Такая замена его нисколько не встревожила, и он надел их. Они облегали его, словно сшитые по мерке.
Женщина по-прежнему сидела за столом, и он опустился на стул напротив. Еда была незатейливой: тушеные овощи, свежие фрукты, родниковая вода, которая казалась вкуснее вина.
Они ели молча, а потом женщина встала и сделала Шэнноу знак пойти за ней в соседнюю комнату. Шэнноу оказался в кабинете без окон, где два глубоких кожаных кресла были придвинуты к столику со стеклянной крышкой, на котором стояли две чашки душистого чая.
Шэнноу подождал, пока женщина не села, а тогда сел сам и обвел взглядом стены. Они, казалось, были каменными и, тем не менее, мягкими на вид, будто обитые плотной тканью. На стенах висели картины, главным образом изображавшие животных — оленей и лошадей, пасущихся у подножий гор в снежных шапках.
— Вы далеко заехали, мистер Шэнноу. И вы устали.
— Да, очень, госпожа.
— Вы едете в сторону Иерусалима или в противоположную?
— Не знаю.
— Для Каритаса вы сделали все, что смогли. Не горюйте.
— Вы его знали?
— О, да! Несгибаемый упрямец, но вместе с тем добрейшая душа.
— Я обязан ему жизнью. И не сумел вернуть свой долг.
— Он не смотрел бы на вас, как на должника. Для него, как и для нас, жизнь — не баланс долгов и уплат. Что вы чувствуете к Донне Тейбард?
— Я сержусь… сердился. Здесь трудно ощущать гнев.
— Не трудно, мистер Шэнноу, а невозможно.
— Что это за место?
— Святое убежище. Здесь нет зла.
— Но как можно было добиться подобного?
— Ничего не делая, мистер Шэнноу.
— Но здесь есть сила… грозная сила…
— Да, и в этом загадка для тех, кто имеет глаза, чтобы видеть, и уши, чтобы слышать.
— Кто вы? Что вы такое?
— Я Руфь.
— Ангел?
Тут Она улыбнулась.
— Нет, мистер Шэнноу, я женщина.
— Простите, но я не понимаю, хотя чувствую, что это очень важно.
— И вы правы, но пока отдохните. Мы поговорим завтра.
Она встала и ушла. Он услышал, как затворилась дверь, и поднялся на ноги. У дальней стены была постель, он лег на нее и уснул без сновидений.
Бетик вошел в дверь следом за Шэнноу и оказался в круглой комнате, выкрашенной в мягкие алые тона. На стенах висело всевозможное оружие, эффектно расположенное: луки и копья, пистолеты и ружья, мечи и кинжалы — и все искуснейшей выделки.
За овальным столиком сидела седовласая женщина, на блюде лежал большой кусок мяса, обжаренный снаружи, но внутри сырой. Бетик подошел к столику и взял серебряный нож для разделки жаркого.
— Где Шэнноу? — спросил он, отрезая сочные ломти.
— Неподалеку, Бетик.
— Приятная комната, — сказал исчадие Ада, кивая на оружие.
— Тебя умиротворяет их вид?
Он пожал плечами.
— Они напоминают мне о моем родном доме.
— О комнате, выходящей окном на виноградник?
— Да. Откуда ты знаешь?
— Два года назад ты оказал гостеприимство моему другу.
— Как его звали?
— Езра.
— Мне неизвестен никто с таким именем.
— Он перелез через ограду твоего сада, когда за ним охотились, и спрятался среди твоих лоз. А когда явились охотники, ты сказал, что ни в доме, ни в саду никого нет, и отослал их.
— А, да! Такой коротышка с испуганными глазами.
— Да. Человек великой храбрости, ибо он знал великий страх.
— Что с ним произошло дальше?
— Три месяца спустя его поймали и сожгли.
— Последнее время костры запаляют часто. Он поклонялся старому темному богу, ведь так?
— Да.
— Исчадия Ада выжгут эту секту каленым железом.
— Быть может, Бетик. Но почему ты ему помог?
— Я не религиозный человек.
— А какой?
— Просто человек.
— Ты знаешь, что можешь умереть, если останешься с Шэнноу?
— Наши пути скоро разойдутся.
— А ведь без тебя его ждет неудача.
Бетик поднял кубок с красным вином и осушил его до дна.
— Что ты стараешься мне сказать?
— Ты чувствуешь, что ты у Шэнноу в долгу?
— За что?
— За спасение твоей жизни.
— Нет.
— Ты назвал бы себя его другом?
— Быть может.
— Значит, он тебе нравится?
Бетик ничего не ответил.
— Кто ты, женщина? — спросил он потом.
— Я Руфь.
— Почему всадники нас не увидели?
— Сюда нет доступа злу.
— Но я же здесь!
— Ты спас Езру.
— И Шэнноу здесь.
— Он взыскует Иерусалима.
— Что это за место?
— Для тебя, Бетик, оно Альфа или Омега, или начало, или конец.

— Начало чего? Конец чего?
— Это решать тебе. Выбор должен сделать ты.
Села взбежал по ступенькам за своими друзьями и вошел в маленькую комнату. Седая женщина улыбнулась и раскрыла ему свои объятия.
— Добро пожаловать домой, Села.
И на него нахлынула безмерная радость.
На следующий день Руфь провела Шэнноу через длинную залу, мимо накрытых для завтрака столов на козлах в круглую библиотеку, всю в полках с книгами от пола до сводчатого потолка. В центре стоял круглый стол. Седая женщина села к нему и сделала знак Шэнноу сесть рядом.
— Здесь есть все, что вам когда-либо хотелось узнать, мистер Шэнноу, но вы должны решить, что именно будете искать.
Его глаза скользнули по ярусам книг, в них появилось что-то вроде страха, принося с собой холодную дрожь.
— Это все истинные книги? — спросил он.
— Нет. Среди них есть выдуманные истории. Есть теории. Некоторые правдивы отчасти или близки к правде. Большинство же указывает путь к истине тем, у кого есть глаза, чтобы видеть.
— Мне просто нужна истина.
— Чтобы ее вложили тебе в руки, подобно совершенной и безупречной жемчужине?
— Да.
— Неудивительно, что ты взыскуешь Иерусалима.
— Вы смеетесь надо мной, госпожа?
— Нет, мистер Шэнноу. Все, что мы делаем здесь, предназначено для того, чтобы наставить и помочь. Эта комната была сделана для вас, сотворена для вас. Она не существовала, пока вы в нее не вошли, и перестанет существовать, едва вы ее покинете.
— И какое время я могу в ней оставаться?
— Один час.
— За час все эти книги я не могу прочесть.
— Совершенно верно.
— Так к чему было затрудняться? Как я могу почерпнуть все эти знания, если у меня нет на то времени?
Руфь наклонилась к нему и взяла его за руку.
— Мы создали ее не для того, чтобы мучить вас, Йон. Слишком много вложено в нее усилий. Сядьте и подумайте. Не напрягайтесь.
— Вы не можете хотя бы подсказать мне, где искать?
— Нет, так как я не знаю, чего вы ищите.
— Я хочу найти Бога.
Руфь ласково пожала его руку.
— Вы думаете, он прячется от вас?

Предыдущая страница 15 Следующая страница


Волк среди теней 16

— Я имел в виду другое. Я старался жить по воле Его. Понимаете? У меня нет ничего. Я не хочу ничего. И все же… я не обрел удовлетворения.
— Я скажу вам кое-что, Йон. Даже прочитав все эти книги, познав все тайны мироздания, тем не менее удовлетворения вы не обрели бы. Ведь вы видите себя тем, кем увидел вас Бетик: садовником Бога, выпалывающим сорняки, но всегда недостаточно быстро, недостаточно чисто, недостаточно безупречно.
— Вы хотите сказать, что защищать слабых — дурно?
— Я не судья.
— Так что же вы? Что это за место?
— Я сказала вам вчера вечером. Здесь нет ангелов, Йон. Мы люди.
— Вы все время говорите «мы», но я не видел тут никого, кроме вас.
— Здесь живут четыреста человек, но они не хотят, чтобы их видели. Таков их выбор.
— Так это сон? — спросил он безнадежно.
— Нет. Поверьте мне.
— Я верю вам, Руфь, верю. Я верю всему, что вы говорите… но это мне ничуть не помогает. Снаружи за мной ведут охоту, и женщине, которую я люблю, угрожает страшная опасность. Есть человек, которого я дал обет уничтожить. Я знаю, что ненавижу его — но здесь ненависть кажется чем-то ничтожным.
— Вы говорите про того, кто называет себя Аваддоном?
— Да.
— Человек пустой внутри.
— Его воины зверски убили Каритаса и тех, кто был с ним. Женщин, детей.
— И теперь вы пытаетесь убить его?
— Да. Как Бог Воинств повелел Иисусу Навину убить нечестивых.
Руфь выпустила его руку и откинулась на спинку кресла.
— Вы говорите об уничтожении Гая и тридцати двух городов. «Падших в тот день мужей и жен, всех жителей Гая, было двенадцать тысяч. Иисус не опускал руки своей… доколе не предал заклятию всех жителей Гая».

— Да, та самая Книга Иисуса Навина, на которую ссылался Аваддон, и прочел стих из нее. И он сказал, что все свои законы построил по образу действий сынов Израилевых.
— Это ранило вас, Йон, для чего и было сказано.
— Но как могло это меня не ранить? Он был прав. Если бы я жил в те дни и увидел бы, как завоеватели убивают женщин и детей, я бы сражался с ними, как только мог. Какая разница между детьми Гая и детьми в поселке Каритаса?
— Никакой, — сказала Руфь.
— Значит, Аваддон был прав.
— Это решать вам.
— Мне необходимо знать, что думаете вы, Руфь. Ведь я знаю, что в вас нет зла. Ответьте мне.
— Я не могу идти вашим путем, Йон, и не берусь сказать вам, что считалось правым и неправым пять тысяч лет назад. Я противостою Аваддону иначе. Он служит Князю Лжи, Владыке Обмана. Здесь наш ответ — истина Любви, Каритас, Йон.
— Любовь не отражает пули и ножи.
— Да.
— Так какая от нее польза?
— Она преображает сердца и души.
— Исчадий?
— Вопреки сожжениям и убийствам, среди исчадий у нас есть более двухсот обращенных. И число это увеличивается с каждым днем.
— А как вам удавалось их обращать?
— Мои друзья отправляются отсюда к исчадиям и живут среди них.
— По доброй воле?
— Да.
— Их убивают?
— Многие умерли. Другие умрут.
— Но вашей силой вы могли бы сокрушить Аваддона и спасти их жизни.
— В этом лишь часть истины, Йон. Истинная сила приходит, только когда выучиваешься не применять ее. В этом одна из Тайн. Но час прошел, и вам пора отправляться в путь.
— Но я не узнал ничего!
— Время покажет. Мальчик, Села, останется здесь с нами.
— Он хочет этого?
— Да. Вы можете попрощаться с ним.
— Без него мы с Бетиком проскакали бы мимо вас, как зелоты?
— Да.
— Потому что сюда нет доступа злу?
— Боюсь, что так.
— В таком случае кое-что я узнал.
— Воспользуйся своим знанием во благо.
Следом за Руфью Шэнноу вернулся в свою комнату и увидел свою одежду — выстиранную и выглаженную. Он переоделся и хотел было выйти, но седая женщина остановила его:
— Вы забыли свои пистолеты, Йон Шэнноу.
Они лежали на полу, где он их оставил, и он нагнулся взять их. Едва его пальцы коснулись пояса, как гармония духа исчезла. Он застегнул пояс и вышел за дверь. Бетик ждал рядом с лошадьми, а рядом с ним стоял Села. На мальчике было белое одеяние. Увидев Шэнноу, он улыбнулся.
— Я должен остаться тут, — сказал он, — прости меня.
— Прощать нечего, малый. Ты будешь здесь в безопасности.
Он быстро вскочил в седло и поехал прочь от строений. Бетик держался рядом с ним. Через несколько минут он оглянулся — ничего, кроме безлюдной равнины.
— Странное место — мир, — сказал Бетик.
— Куда ты подевался?
— Был с этой женщиной, с Руфью.
— Что она сказала тебе?
— Наверное, меньше, чем тебе. И знаешь что? Лучше бы мы этого места не находили.
— Аминь, — ответил Шэнноу.
Они обогнули озеро с сосновым лесом по берегам. Дальше, гряда за грядой поднимались каменистые холмы. Шэнноу натянул поводья и осмотрелся.
— Если они здесь, ты их не увидишь, — заметил Бетик.
Шэнноу тронул мерина каблуками, и они осторожно поднялись на гребень. Под ними простирался конец равнины, переходивший в предгорья. Никаких следов или признаков, которые указывали бы на присутствие зелотов.
— Ты знаешь их манеру действовать, — сказал Шэнноу. — Что они сделали, когда потеряли наш след?
— Они к такому не привыкли, Шэнноу. Вселились в орла или коршуна и обшарили все окрестности квадрат за квадратом. Так как строения они увидеть не могли, то, вероятно, разбились на исходные звенья, чтобы обшарить все до гор.
— Так где же они?
— Провалиться мне, не знаю.
— Я предпочту не показываться на открытом месте.
— Конечно. Будем просто сидеть здесь на фоне неба, пока они нас не обнаружат!
Шэнноу ухмыльнулся и пустил мерина по склону вниз. Час они ехали по волнистой равнине, которую, как оказалось, повсюду пересекали узкие овражки, будто по ней какой-то гигант прошелся чудовищными граблями. В одном из овражков они наткнулись на огромную выгнутую кость, длиной футов в пятнадцать. Шэнноу спешился и пустил мерина пастись. В диаметре кость достигала по меньшей мере восьми дюймов. Бетик подошел к нему, и вдвоем им удалось ее поднять.
— Не хотел бы я повстречаться с этим чудищем, когда оно было живым, — заметил исчадие.
Они бросили кость и осмотрели землю вокруг. Да, из травы торчала еще кость, а затем среди высоких стеблей Бетик разглядел и третью в десяти шагах вправо.
— Смахивает на остатки грудной клетки, — сказал Шэнноу.
А еще через тридцать шагов Бетик наткнулся на еще более внушительный обломок, причем усаженный зубами. Они принялись его откапывать, и оказалось, что кость имеет форму огромного клина.
— Тебе когда-нибудь приходилось видеть подобную пасть? — спросил Бетик. — Или хотя бы слышать о таких?
— Села говорил, что здесь водятся чудовища, что его отец их видел.
Бетик оглянулся.
— От головы до грудной клетки в нем было не меньше тридцати футов. Какие же огромные у него должны быть ноги!
Они поискали, но никаких конечностей не обнаружили.
— Может, их растащили волки? — предположил Бетик.
Шэнноу покачал головой.
— Кости ног по толщине превосходили ребра не меньше, чем вдвое. Нет, они где-то тут.
— Так кости-то наполовину ушли под землю. И ноги могут быть еще глубже.
— Нет. Погляди на изгиб кости, которая торчит из травы. Оно умерло брюхом вверх, не то мы нашли бы сверху позвонки.
— Одна из тайн жизни, — заключил Бетик. — Поехали!
Шэнноу стряхнул землю с ладоней и сел в седло.
— Ненавижу тайны, — сказал он. — Ног ведь должно быть четыре. Жаль, что у меня нет времени откопать его целиком!
— Да уж, без труда не вытащить и рыбки из пруда! — сказал Бетик. — Ну, едем же!
Они выехали из овражка, но тут Шэнноу натянул поводья и повернул мерина обратно.
— Ну, что еще? — спросил Бетик.
Шэнноу подъехал к самому краю и посмотрел вниз. Ему были хорошо видны гигантская челюсть и обломки ребер.
— По-моему, ты разгадал тайну, Бетик. Это рыба!
— Ну, рад, что не подцепил ее на крючок. Не смеши меня, Шэнноу! Во-первых, это была бы всем рыбам рыба, а во-вторых, как бы она оказалась посреди равнины, где и речки-то нет?
— Библия повествует о гигантской рыбе — она проглотила одного из пророков. Он побыл у нее в брюхе и остался жив. Внутри этой грудной клетки уместятся свободно десять человек. И у рыб нет ног!
— Ну, ладно, это рыба. Тайну ты разгадал, так поехали?
— Однако ты ведь сам спросил, а как она могла попасть сюда?
— Не знаю, Шэнноу, и не хочу знать.
— Каритас говорил мне, что во время Падения Мира моря вылились и поглотили земли и города. Вот приливная волна и могла принести сюда эту рыбу.
— Если так, то где же море? Куда оно делось?
— Ты прав. Как ты и сказал, в этом тайна.
— Я в восторге, что мы во всем разобрались. Так едем?
— Неужели тебе совсем не свойственно любопытство, Бетик?
Исчадие наклонился в седле вперед.
— Очень и очень свойственно, мой друг. Мне очень любопытно было бы узнать, где сейчас находятся тридцать шесть безупречно обученных убийц. Возможно, тебе покажется странным, что меня это настолько занимает!
Шэнноу снял шляпу и вытер пот с внутреннего края полей. Солнце стояло над самой головой — только миновал полдень — и небо было безоблачным. Его взгляд привлекло темное пятнышко: высоко над ними кружил орел.
— Большую часть моей жизни, Бетик, — сказал он, — за мной охотились. Это неотъемлемое обстоятельство моего существования. Разбойники скоро услышали про меня, и мое описание переходило из уст в уста. Я не мог предугадать, когда именно из теней вылетит пуля или стрела, или блеснет нож. И довольно скоро стал фаталистом. Маловероятно, что я умру в своей постели в почтенной старости, ибо моя жизнь зависит от моей быстроты, зоркости и силы. Все это когда-нибудь ослабеет, но до тех пор меня в этом мире будет интересовать очень многое — то, чего я не понимаю, но что, я уверен, имеет какое-то отношение к тому, чем мы стали.
Бетик помотал головой.
— Ну, спасибо, что ты поделился со мной своей философией. Что до меня, так я еще молод, в самом расцвете лет, и очень хочу когда-нибудь стать самым древним стариком, каких только видывал мир. И мне начинает казаться, что Руфь была права. Если я останусь с тобой, то наверняка умру. Так что, думаю, нам пришло время проститься.
Шэнноу улыбнулся.
— Вероятно, ты прав. Но жаль расстаться в такой спешке. Вон там как будто удобное место для ночлега. Не провести ли нам вместе последний вечер?
Бетик посмотрел туда, куда указывал палец Шэнноу — на кольцо камней на высоком уступе. Исчадие вздохнул и пустил лошадь рысью. Земля внутри кольца была плоской, а у края уступа оказалась каменная колода, полная воды. Бетик спешился и расседлал лошадь. Завтра он предоставит Иерусалимца той судьбе, какую ему назначил его темный бог.
Незадолго до сумерек Шэнноу разжег костер, не слушая возражений Бетика — как бы дым не выдал их! — вскипятил чай, выпил, а потом завернулся в одеяло, подложил под голову седло и привалился к каменному обрыву.
— И для этого тебе нужно было мое общество? — спросил Бетик.
— Ложись спать. Завтра тебе предстоит ехать очень долго.
Бетик закутал плечи в одеяло и сел у костра. В бок ему впился торчавший из обрыва камень, он выломал его и вскоре заснул чутким сном.
Над холмами поднялась луна, одинокая сова пронеслась над кольцом камней и скрылась во мраке. Прошел час, и вверх по склону медленно поднялись шесть теней. У камней они остановились. Вожак вошел внутрь кольца и указал на каменный обрыв, с которым оно соприкасалось с другой стороны. Трое бесшумно двинулись туда, а остальные, крадучись, подобрались к Бетику у костра.
С высоты двадцати футов над биваком, укрывшись позади скалы, Шэнноу следил за их приближением. Его пистолеты нацелились в двоих, которые подходили к Бетику. Он спустил курки, расцвели два огненных цветка, и пистолеты подпрыгнули у него в руках. Первый из двоих опрокинулся навзничь, захлебываясь собственной кровью, второго, когда пуля вошла ему в мозг, отшвырнуло вбок.
Бетик перекатился, сбрасывая одеяло и прицеливаясь. Третий нападающий выстрелил, едва он шевельнулся, и пуля взметнула пыль в нескольких дюймах правее Бетика. Его пистолет рявкнул в ответ, и зелот упал на спину.
Тем временем Шэнноу навел пистолеты на тех, кто добрался до его одеяла. Двое выстрелили в его, как они полагали, спящее тело, и осколок одного из камней под одеялом рикошетом впился в бедро стрелявшего. Теперь, упав на колени, он пытался зажать рану, из которой хлестала кровь. Бетик кинулся вперед, нырнул, перекатился и встал на одно колено, одновременно выстрелив. Шэнноу уложил предпоследнего, но последний стремительно ринулся к склону. Бетик выстрелил дважды, промахнулся и помчался в погоню.
Зелот почти достиг подножия холма, когда услышал, что Бетик его нагоняет. Он обернулся, выстрелил, и пуля просвистела над ухом Бетика. Бетик прицелился, спустил курок, но раздался лишь сухой щелчок. Он снова взвел затвор, попытался снова выстрелить. Но обойма была пуста. Зелот ухмыльнулся и поднял свой пистолет…
В центре его лба появилась дырочка, и его затылок разлетелся вдребезги.
Зелот рухнул на землю. Бетик стремительно обернулся и увидел Шэнноу над склоном. Иерусалимец стоял на коленях, сжимая пистолет обеими руками. Бетик выругался и побежал к месту их ночлега.
— Шлюхин ты сын! — бушевал он. — Приготовил меня в жертву, будто козла!
— Я думал, тебе следует выспаться.
— Не заговаривай мне зубы, Шэнноу, ты все так и задумал. Когда ты залез на эту проклятую скалу?
— Примерно тогда, когда ты захрапел.
— Не отпускай шуточки! Они тебе не к лицу. Я мог бы умереть в эту ночь!
Шэнноу сделал шаг вперед, в лунном луче его глаза хищно блестели.
— Но ты же не умер, Бетик. А если урок нуждается в растолковывании, так слушай. Читая мне наставления, ты не заметил, что над нами целый час кружил орел. И не заметил, как солнечный луч вспыхнул на металле к западу от нас перед тем, как мы наткнулись на кости. Что и послужило одной из причин, почему я так задержался в овраге. Ты силач, Бетик, и храбрый воин. Но на тебя никогда не вели охоту. Ты говоришь слишком много, а видишь слишком мало. Умрешь, если останешься со мной? Без меня ты и дня не протянешь!
Глаза Бетика сверкнули, и он поднял пистолет.
— Ты бы прежде зарядил его, малый, — посоветовал Шэнноу, направляясь к своим одеялам и седлу.

7

Джейкоб Мадден скорчился на склоне холма над лагерем исчадий и смотрел, как люди внизу собираются к ужину. В лагере было почти двести человек, и за последние двое суток он пришел к выводу, что еще пятьдесят несут дозор в окрестностях.
Гриффин попросил его понаблюдать за состоянием дисциплины в лагере, и Мадден волей-неволей убедился, что она не оставляет желать лучшего. На берегу речки в два ряда стояли двадцать восемь шатров. С подветренной стороны была выкопана отхожая канава, а весь лагерь окружал земляной вал высотой фута в четыре. По ночам по валу расхаживали шесть часовых, сменявшихся каждые три часа. Три коновязи находились к северу от отхожей канавы, а под кухни были отведены шатры в противоположном конце лагеря. Эта четкая организованность произвела на Маддена большое впечатление. Мадден, искусный охотник, оставался незамеченным без труда. Бородатый фермер надежно спрятал свою лошадь, а к лагерю не подходил ближе чем на шестьдесят ярдов. Свою разведку он вел со всеми предосторожностями и большим терпением.
Однако утром в лагерь приехали новые шестеро, и, едва увидев их, Мадден ощутил нарастающую тревогу. По виду они словно бы ничем не отличались от других исчадий-конников: та же темная броня с изображением козлиной головы, те же плащи из черной кожи и высокие сапоги. Но шлемы этих закрывали все лицо, кроме глаз. По какой-то причине, которую Маддену никак не удавалось нащупать, при виде их у него мурашки забегали по коже, и его охватило безрассудно-жгучее желание подобраться к их шатру и узнать о них побольше.
С сугубой осторожностью Мадден прополз по-пластунски вниз по склону и укрылся в густых кустах, полностью замаскировавших его долговязую худую, фигуру. Лежа над лагерем, он с тревогой пытался разгадать загадку этих всадников. Один из них повернул голову и словно бы уставился прямо на него сквозь плотную завесу листвы. Мадден лежал совершенно неподвижно, ни разу не шелохнувшись, и все-таки ему чудилось, что тот его увидел. Здравый смысл — а им Мадден был наделен в избытке — убеждал его, что он практически невидимка, и все же… все же…

Предыдущая страница 16 Следующая страница


17 Дэвид Геммел

Он ждал неизбежного нападения, но ничего не произошло. Нет, тот никак не мог его увидеть! И все-таки его никак не покидала уверенность в обратном.
Он не обращал внимания на то, как сырость земли постепенно пропитывала его одежду, и вспоминал свою ферму под Ольоном. Отличная была ферма, и Рейчел, его жена, родила там их первенца. Но разбойники вынудили их уехать оттуда — уже четвертый дом, который им пришлось покинуть.
Джейкоб Мадден отличался недюжинной силой, но ее одной было мало, чтобы противостоять кочующим шайкам убийц, которые налетали на край за краем, подобно саранче. Два его дома сожгли, а третий забрали себе Даниил Кейд и его подручные. Сгорая от стыда, Мадден уложил свои пожитки в старый фургон и отправился на север.
Он бы ушел в холмы, чтобы начать партизанскую войну, если бы не Рейчел и их сыновья. А потому он бежал и старался не замечать разочарования, скользившего во взглядах его мальчиков.
Но больше он не побежит! Гриффин купил его рассказом об Авалоне — крае, где нет разбойников, богатом зеленом крае, где почва до того плодородна, что семена дают всходы, едва ее коснувшись. Его ребята подросли, уже почти готовы сами постоять за себя в свирепом мире, и Мадден чувствовал, что настало время снова стать мужчиной.
Взошла луна, облив склоны серебряным светом. Мадден посмотрел налево — там, уставившись на него, сидел кролик. Он улыбнулся и прищелкнул пальцами, но кролик не шелохнулся. Мадден вновь обратил взгляд на лагерь, где по валу уже расхаживали часовые. Он осторожно приподнялся, сел и расправил плечи. Кролик застыл на прежнем месте, Мадден подобрал камушек и швырнул его в зверька. Кролик отпрыгнул, заморгал, увидел его и шмыгнул в кусты.
Шорох в ветвях у него над головой заставил его взглянуть вверх. На суку сидела коричневато-серая сова. Неудивительно, что кролик сбежал, подумал Мадден.
Дело шло к полуночи, и он выбрался из кустов, готовясь спуститься к лагерю. Внезапно перед ним возникла мерцающая фигура. Мадден попятился. Фигура стала одетым в белое старичком с круглым приветливым лицом и зубами почти чересчур белыми и ровными.
Мадден выхватил пистолет и взвел курок. Старичок указал на Маддена, посмотрел на лагерь и отрицательно покачал головой.
— Кто ты? — шепнул Мадден. Вместо ответа старичок показал на восток, за лагерный вал. Мадден взглянул туда и увидел, что в лес прокрадывается воин в черном плаще. Старичок показал на запад, и Мадден среди теней увидел еще двух исчадий.
Они его окружают! Он был прав! Они его заметили с самого начала!
Призрачная фигура исчезла, Мадден попятился и побежал к лощине, где укрыл свою лошадь. Он перепрыгивал валуны и поваленные деревья. С каждым шагом паника все больше овладевала им.
— Сохраняй спокойствие! — снова прозвучал голос у него в мозгу. Он чуть не упал, но удержался на ногах и остановился возле толстого дуба, прижав ладонь к коре. Дыхание превратилось в судорожные всхлипы, и он почти ничего не слышал, кроме стука своего сердца и грохота в ушах.
— Сохраняй спокойствие, — повторил голос. — Паника тебя убьет!
Он выждал, пока не стал дышать ровно. Шляпа упала с его головы, и он нагнулся за ней.
В ствол ударила пуля, полетели обломки коры, Мадден упал и перекатился в кусты. Опираясь на локти, он отполз в более безопасное место, скрытое густой порослью. Вторая пуля оцарапала ему ухо.
— Убей сову! — шепнул голос.
Мадден перевернулся на спину и на суку над собой увидел коричневато-серую сову. Он выхватил пистолет, прицелился… но сова взвилась в воздух. Мадден заморгал. Птица знала! Снова выстрел совсем рядом. Мадден отполз к дереву. В нем закипала ярость, вытесняя панику и страх.
Много лет его гоняли с места на место, угрожали ему всяческие разбойники. И вот они думают, что он у них в руках — просто еще один земледелец, чтобы замучить его и убить! Мадден обошел дерево, пригнулся как мог ниже и перебежал под другое прикрытие. Слева раздались два выстрела, он упал, перекатился на другой бок и выстрелил вправо и влево на вспышки. Раздался вопль. Мадден вскочил и побежал, и тут заговорили другие пистолеты. Жгучий удар в бедро — и он упал. Из кустов выпрыгнула черная фигура, Мадден выстрелил ей в голову, и она исчезла. Поднявшись на ноги, Мадден нырнул в кусты. Над его головой на сук бесшумно опустилась сова, но Мадден ее ждал: его пуля разорвала ее в клочья, и перья медленно спланировали на его распростертое тело.
— Доберись до своей лошади, — шепнул голос. — У тебя на это меньше минуты.
Со стоном Мадден заставил себя встать. Из раны в бедре текла кровь, но кость задета не была. Он захромал в лощину и кое-как взгромоздился в седло. Сорвав поводья с ветки, повернул лошадь и галопом вылетел из лощины. Тут ему в нижнюю часть спины ударила пуля — словно его заклеймили раскаленным железом. Пригнувшись в седле, он пустил лошадь карьером на запад.
Веки у него сомкнулись.
— Не спи! — раздался голос. — Заснуть — значит умереть.
Боль в спине не позволяла Маддену сесть прямо. Он чувствовал, как кровь заливает ему спину и ногу. Но упрямо держался, пока гребень последнего холма не остался позади, и он не увидел внизу дома их нового селения.
Лошадь неслась туда, и Мадден провалился во тьму.
Шэнноу и Бетик забрали патроны с трупов и съестные припасы, но когда Иерусалимец хотел переложить в свою седельную сумку вяленое мясо, Бетик его остановил.
— Не думаю, что оно придется тебе по вкусу, — сказал он.
— Мясо — это мясо.
— Ах так, Шэнноу? Даже если оно — младенцев?
Шэнноу отшвырнул кусок, который уже взял, и набросился на Бетика:
— В каком обществе ты жил, Бетик? Как можно дозволять подобное?
— Это плоть от жертвоприношений. По Святому Закону, если ее вкушает чистый помыслами зелот, дух жертвы обретает гармонию.
— Канны были хотя бы честны, — сказал Шэнноу, затем отрезал хвосты у захваченных лошадей и начал плести веревку. Бетик отвернулся, отошел к камням над склоном и уставился на равнину.
Яростная вспышка Шэнноу после того, как они разделались с зелотами, усмирила его гордость. Он чувствовал себя совсем юным и глупым. Иерусалимец был прав: за ним никогда не охотились, и он был легкой добычей для зелотов. Однако, если была права и Руфь (а он не сомневался в этом), остаться с Шэнноу значило напрашиваться на смерть. Пусть он вел себя глупо и высокомерно, но Бетик отнюдь не был лишен ума. Пока его шансы остаться в живых зависели от Шэнноу. Трудность заключалась в том, чтобы выбрать для расставания момент, который позволит ему сохранить жизнь. Может быть, если он достаточно долго будет наблюдать, как Шэнноу справляется с трудностями, то переймет хотя бы немного его сноровки.
Бетик вглядывался в равнину, но не заметил никакого подозрительного движения. Все было спокойно. Ни единой птицы в воздухе, ни единого оленя среди трав. Когда занялась заря, Шэнноу и Бетик съехали с холма и повернули на восток вдоль предгорий. Через час они увидели извилистый проход, разделяющий вершины, и Шэнноу направил мерина через каменную осыпь в узкую щель. Бетик повернулся в седле, чтобы осмотреть оставшуюся позади равнину, и его глаза широко раскрылись — почти у самой линии горизонта неслись галопом двенадцать всадников.
— Шэнноу!
— Знаю, — ответил Иерусалимец. — Веди лошадей дальше. Я вас нагоню.
— Что ты будешь делать?
Шэнноу, не отвечая, соскользнул с седла в забрался в скалы высоко над проходом.
Бетик поехал дальше, ведя мерина на поводу. Проход вывел его в чашеподобную долину, обрамленную лесом из елей и сосен. Он спешился у ручья. Примерно час спустя пришел Шэнноу.
— Едем! — сказал он, и они поехали через круглую долину, вспугнули стадо буйволов с огромными рогами и оставили позади несколько ручьев. Только тогда Шэнноу остановился. Он поглядел на солнце, потом повернул мерина мордой к западу. Бетик молча подъехал к нему. Было очевидно, что Шэнноу сосредоточенно вслушивается в тишину. Несколько минут все оставалось, как было, потом прогремел выстрел. За ним еще два. Шэнноу ждал, подняв три пальца. Еще выстрел. Шэнноу напрягся. Пятый выстрел.
— Ну, вот, — сказал Шэнноу.
— Что ты сделал?
— Натянул волосяные веревки поперек тропы и зажал в камнях над ней пять нацеленных на нее адских пистолетов.
Бетик улыбнулся.
— Они пожалеют о том дне, когда начали охоту на тебя, Шэнноу.
— Нет, просто будут осторожнее. Они меня недооценивали. Ну а теперь, будем надеяться, они переоценят мои способности — это позволит нам выиграть время.
— Хотел бы я знать, получил ли кто-нибудь из них пулю? — заметил Бетик.
— Вполне вероятно, что одного кого-то задело. Остальные пули могли попасть в лошадей. Как бы то ни было, теперь они начнут соблюдать меры предосторожности. Мы будем выбирать проходы и тропы поуже — между скалами, деревьями, кустами. И им придется всякий раз останавливаться и проверять, не устроена ли там засада.
— А ты не упускаешь из вида кое-что?
— Например?
— Например, мы едем на запад. Назад, в край исчадий Ада. И значит, у нас на пути окажутся их патрули.
— Ты начинаешь кое-что понимать, Бетик. Давай и дальше так.
Под вечер Бетик первым заметил на севере какие-то строения. Они повернули лошадей и легкой рысцой направились туда по пологому склону. Это оказались здания, сложенные из белого камня и занимавшие три акра с лишним. Некоторые имели несколько этажей, и наружные винтовые лестницы вели к мраморным башенкам с амбразурами. При приближении к городу Шэнноу взял пистолет в руку. Но нигде не было заметно никаких признаков жизни. Копыта их лошадей зацокали по булыжнику — улицы оказались мощеными.
Из-за черной тучи выплыла луна, и в ее серебряных лучах город внезапно обрел призрачный вид. Они выехали на центральную площадь, где Шэнноу остановил мерина возле статуи воина в латах и оперенном шлеме. Левая рука была отбита, но в правой воин держал короткий меч с широким лезвием.
Напротив статуи широкая улица, обрамленная статуями молодых женщин в складчатых одеяниях, вела к низкому дворцу с высоким овальным входом.
Они спешились, привязали лошадей, и Шэнноу вошел во дворец. Большой зал обрамляли статуи, и он начал переходить от одной к другой, разглядывая их. Некоторые изображали женщин царственной осанки, другие — юношей надменного облика. А большинство — мудрых, бородатых мужей. На дальней стене над помостом виднелась мозаика из разноцветных камней: царь в золотой колеснице ехал во главе вооруженных копьями воинов в шлемах с перьями.
— Я никогда не видел такой одежды, — сказал Бетик. — Их воины вроде бы ходили в юбках из дерева и кожи, усаженных бронзовыми бляхами.
— Может, это сыны Израиля, — сказал Шэнноу. — И мы нашли один из древних городов. Но почему тут нет ничего деревянного?
Бетик отошел к другой стене и позвал Шэнноу. В нише были свалены в кучу смятые кубки и блюда из чистого золота. На кубках кудрявыми буквами были выгравированы надписи, но прочесть их Шэнноу не смог. Возле дверного проема он нашел золотую рукоятку кинжала, но без следов лезвия. Он сунул палец внутрь рукоятки и, вытащив, увидел на коже рыжеватый налет.
— Ржавчина, — сказал Шэнноу. — Ни дерева, ни железа. Только камень.
— Но почему тут никто не живет? — спросил Бетик. — Ведь привести здание в порядок было бы нетрудно.
— А ты бы стал жить здесь? — осведомился Шэнноу.
— Ну-у… нет! Тут чудится что-то зловещее.
Шэнноу кивнул. Из окна под потолком серебряным столпом падали лунные лучи, освещая широкую лестницу. Поднявшись по ней, Шэнноу оказался в круглой комнате без потолка и крыши. Ярко сияли звезды, а в середине комнаты на равном расстоянии друг от друга лежали четыре золотых орла. Шэнноу поднял одного, и из дырочки в крыле выпал золотой винтик.
— По-моему, это украшения кровати.
— Царская опочивальня, — заметил Бетик. — Холодноватая.
Они вернулись в зал, и Шэнноу заметил, что Бетик обливается потом.
— Ты себя хорошо чувствуешь?
— Нет. В глазах мутится, и кружится голова.
— Сядь, — сказал Шэнноу, — я принесу воды.
Выйдя из зала, он направился к лошадям, но оступился, и все вокруг затуманилось. Протянув руку, он ухватился за локоть статуи и удержался на ногах. Он поглядел в пустые каменные глаза, в ушах у него грохотало. Переведя дух, он, шатаясь, побрел наружу. К горлу подступала тошнота, душила его.
Он рухнул на верхнюю ступеньку. Его заливали яркие солнечные лучи, и он осмотрелся. Площадь кишела людьми — мужчины в бронзовых латах и кожаных юбках, женщины в струящихся одеяниях из шелка и льна.
На всех углах продавались цветы, и дети играли на блестящих плитах. Внезапно небо потемнело, его заволокли клубящиеся тучи. Солнце стремительно зашло на востоке, а издали на город надвигалась колоссальная темная стена. Шэнноу закричал, но его никто не услышал. Стена приближалась, заслоняя небосвод, и обрушилась на город в раскатах грома. Вода заполнила легкие Шэнноу, он уцепился за косяк, захлебываясь… умирая…
Его глаза открылись, увидели луну над безмолвным городом. Дрожа, он приподнялся на колени, встал, снял флягу с седла и вернулся к Бетику.
— Ты видел? — спросил Бетик. Лицо у него было землисто-серым, глаза блуждали.
— Приливную волну?
— Да. Море поглотило город. Вот почему тут нет ни дерева, ни железа. И твоя гигантская рыба — ты был прав, ее забросило сюда.
— Да.
— Во имя Ада, Шэнноу, что это за место?
— Не знаю. Каритас говорил, что мир был уничтожен морем. Но ты же сам сказал, куда делось море? Этот город должен был находиться под водой века и века, чтобы все дерево и железо исчезли.
— А знаешь что, Шэнноу, — сказал Бетик, садясь прямо, — если море уничтожило мир, а этот город стоит на суше, так, может, было два Армагеддона?
— Я что-то не понимаю.
— Падение мира, Шэнноу. Что, если он падал дважды?
— Этого не может быть!
— Ты мне сам рассказывал, что Каритас говорил про Ноев Ковчег; а ты рассказывал мне про потоп, поглотивший всю сушу. И он был до Армагеддона.
Шэнноу отвернулся.
— «Что было, то и будет; и что делалось, то и будет делаться, и нет ничего нового под солнцем».
— Что это?
— Слова Соломона. А чуть дальше он пишет: «Нет памяти о прежнем; да и о том, что будет, не останется памяти у тех, которые будут после».
Бетик усмехнулся, а потом и расхохотался. Мертвый дворец ответил ему эхом.
— Что тебя рассмешило?
— Если я прав, Шэнноу, значит, сейчас мы сидим там, где прежде было дно океана.
— Я все равно не понимаю, что тут смешного.
— Да ты сам! Если море стало сушей, значит, где была суша, теперь море. А потому, Шэнноу, чтобы отыскать Иерусалим, тебе понадобятся жабры.
— Только если ты прав, Бетик.
— Верно. Хотел бы я знать, что это был за город! То есть взгляни на статуи. Наверное, они изображают великих людей. А теперь никто понятия не имеет об их величии.
Шэнноу посмотрел на облитую лунным светом статую, ближайшую к нему. Старик с курчавой белой бородой и высоким выпуклым лбом. Правая рука со свитком прижата к груди. В левой он держит что-то вроде мраморной скрижали.
— По-моему, — сказал наконец Шэнноу, — забвение не так уж бы его огорчило. Он весь дышит покоем, мудростью.
— Интересно, кем он был?
— Законодателем. Пророком. Царем. — Шэнноу пожал плечами. — Но в любом случае он был великим человеком: его статуя поставлена выше остальных.
— Его звали Пасиадом, — произнес чей-то голос.
Шэнноу винтом повернулся вправо, целясь в высокую фигуру, появившуюся в дверном проеме слева. Незнакомец вошел внутрь, держа руки перед собой ладонями вперед. Шесть футов ростом, и кожа черная, как смола.
— Простите, что потревожил вас, — сказал он. — Я увидел ваших лошадей.
— Кто ты, во имя всего святого? — Шэнноу вскочил, продолжая держать незнакомца под прицелом.
— Я человек.
— Но ты черный. Ты приспешник Дьявола?
— Странно, — сказал незнакомец без малейшей обиды в голосе, — как одни и те же предрассудки владеют людскими умами в самых разных обстоятельствах. Нет, мистер Шэнноу, я не приспешник Дьявола.
— Откуда вы знаете мое имя?
— Руфь связалась со мной и попросила найти вас.
— Вы вооружены?
— Нет. То есть в вашем смысле слова.
— Если вы пришли с миром, прошу у вас прощения, — сказал Шэнноу. — Но на нас охотятся, и я не могу рисковать. Бетик, обыщи его.
Исчадие, опасливо подойдя к незнакомцу, провел ладонями по серой тунике и черным гетрам.
— Оружия на нем нет, — сообщил он, и Шэнноу убрал пистолет в кобуру.
— Я проверю, что там снаружи, — сказал Бетик.
— Если все тихо, собери хвороста для костра, — попросил Шэнноу, жестом приглашая незнакомца сесть.
Чернокожий потянулся и сказал с улыбкой:
— Вы осторожны, мистер Шэнноу. Мне это нравится, так как свидетельствует об уме, а он как будто порядочная редкость в этом нашем новом мире.
— Почему Руфь связалась с вами? — спросил Шэнноу, пропуская его слова мимо ушей.
— Мы знакомы немало лет. У нас есть расхождения в теологических вопросах, но в основном мы преследуем одни цели.
— А именно?
— Восстановление справедливого общества, цивилизации, мистер Шэнноу, чтобы все люди могли жить в гармонии и любви, не опасаясь разбойников или исчадий Ада.
— А это возможно?
— Разумеется, нет, но мы должны стремиться к этому.
— Как вас зовут?
— Сэмюель Арчер.
Вернулся Бетик с охапкой хвороста, ворча, что ему пришлось уехать из города, чтобы набрать его. Когда огонь затрещал, разгораясь, Шэнноу спросил чернокожего про статую.
— Я изучаю этот город лет восемнадцать, — сказал Арчер. — Сохранилось немало замечательных записей на золотой фольге. Перевод занял четыре года. Насколько можно понять, старец этот, Пасиад, был дядей царя и астрономом, то есть изучал звезды, и благодаря его трудам люди знали точно, когда надо начинать сеять, чтобы получить наилучший урожай. Кроме того, он открыл неустойчивость Земли, хотя и не понял страшного значения, которое это имело для его мира.
— Он дожил до его конца?
— Понятия не имею. В прочитанном мной его смерть не упоминается.
— А когда погиб город? — спросил Бетик.
— Около восьми тысяч лет назад.
— Так, значит, примерно семь с половиной тысяч лет здесь и правда был океан?
— Да, Бетик. Мир значительно изменился.
— А что это был за город?
— Насколько мне удалось установить, он назывался Балакрис. Один из предположительно тридцати больших городов страны, носившей название Атлантида.
Бетик заснул задолго до полуночи, а Шэнноу с Арчером прогуливались по окаймленным статуями улицам Балакриса.
— Я часто бываю здесь, — сказал Арчер. — В мертвых городах царит такой неизмеримый покой! И часто в моих прогулках ко мне присоединяются призраки былых времен. — Он взглянул на Шэнноу и весело усмехнулся. — Я кажусь вам сумасшедшим?
Шэнноу пожал плечами.
— Я ни разу не видел ни единого призрака, мистер Арчер, но у меня нет оснований сомневаться в том, что они существуют. Вы с ними разговаривали?

Предыдущая страница 17 Следующая страница


Волк среди теней 18

— Пытался, когда увидел их в первый раз, но они меня не видят. И я не верю, что это действительно духи. Они лишь образы, вроде того, что вы с Бетиком наблюдали сегодня днем. Это край магии, мистер Шэнноу. Пойдемте, я покажу вам.
Арчер повел его вверх по извилистой тропе, а потом вниз в круглую впадину, где вокруг плоского камня-алтаря кольцом высились монолиты. Каждый имел основание шесть футов в квадрате и был отполирован, будто черное дерево.
— Море шлифовало их тысячи лет. Кое-где можно различить следы высеченных надписей, — сказал Арчер, входя в кольцо и останавливаясь у алтаря. — Вот посмотрите, — добавил он, вынимая из кармана камень Даниила величиной с ноготь большого пальца.
И тут же всюду вокруг Шэнноу увидел прозрачные светящиеся фигуры. Женщины в шелковых длинных туниках кружились и извивались в танце, а мужчины в разноцветных одеждах сгрудились между монолитами, глядя на них.
— И теперь на это, — сказал Арчер, прикрывая камень ладонью.
Танцующие исчезли. Он чуть-чуть сдвинул камень и снял ладонь. У алтаря возникли трое мальчиков: они сидели на земле и играли в бабки, не замечая посторонних. Шэнноу опустился на колени рядом с ними и протянул руку, но она пронизала их насквозь, и они исчезли. Арчер убрал камешек в карман.
— Интересно, не правда ли?
— Необычайно, — ответил Шэнноу. — У вас есть объяснение?
— Предположение. Я к этому времени перевел около двух тысяч слов языка ролиндов, иными словами, атлантов. Они называли себя «Ролинд», в довольно вольном переводе «Народ Небес». Сам я предпочитаю «Люди сказок». — Арчер сел на алтарь. — Вы голодны, мистер Шэнноу?
— Немного.
— Если бы вы могли выбрать какое-нибудь немыслимое здесь блюдо, что вы предпочли бы?
— Пышный медовый пирог. А почему вы спросили?
— Спросил, потому что я фокусник.
Арчер встал, перешел с каменной плиты на траву и, нагнувшись, поднял обломок величиной с кулак. Вынул из кармана Камень Даниила, приложил к обломку и протянул Шэнноу медовый пирог.
— Он настоящий?
— Попробуйте его.
— Но тут ведь что-то не то, правда?
— Попробуйте, мистер Шэнноу.
Шэнноу откусил кусок. Пирог был мягкий и полный меда внутри.
— Каким образом? Объясните мне, как?
Арчер вернулся к алтарю.
— Люди Сказок обладали источником энергии, не похожей ни на какие другие. Не знаю, как они его открыли, а может быть, и сотворили, но Камни были тайной культуры атлантов, и с их помощью они могли создать все, что способно нарисовать воображение. Когда вы были ребенком, мистер Шэнноу, ваша мать рассказывала вам сказки про волшебные мечи, крылатых коней, колдунов?
— Нет, но с тех пор мне доводилось их слышать.
— Ну, так Атлантида — место, где зародились все сказки. Во дворце я нашел реестр подарков, которые преподнесли царю на сто восемьдесят пятый день его рождения. В связи с каждым подарком упоминались Сипстрасси — Камни. В рукоятки мечей были вделаны Сипстрасси, в короне центральным был Камень, как символ мудрости, Камень в панцире над сердцем — как символ непобедимости. Вся их общественная система опиралась на магию, на камни, которые исцеляли, кормили, придавали сил. Сто восемьдесят пять лет, и он все еще носил панцири! Только подумайте, Шэнноу!
— Но они не уцелели, несмотря на магию.
— Я в этом не уверен, но это разговор для другого дня. Ляжем-ка спать!
— Я не устал. А вы ложитесь. Мне нужно поразмыслить.
— О Иерусалиме, мистер Шэнноу?
— Вижу, Руфь правда говорила с вами обо мне.
— А вы сомневались в моих словах?
— И продолжаю, мистер Арчер. Но я не из тех, кто склонен к поспешным выводам.
— Из-за того, что я черный?
— Признаюсь, это немножко воздействует на меня.
— Нас разделяет всего лишь пигментация кожи, мистер Шэнноу. Но можно отослать вас к вашей же собственной Библии? «Дщери Иерусалимские! черна я, но красива». Он писал о царице Савской, царице страны в Африке, где, без сомнения, родились мои предки.
— Я вернусь с вами, — сказал Шэнноу.
На вершине холма он обернулся и посмотрел на кольцо черных камней, вспоминая слова Каритаса. Кровь и смерть кормили их. В центре кольца виднелся алтарь — как зрачок в темном глазу.
— Руфь хорошо отзывалась о вас, — сказал Арчер, и Шэнноу отвел глаза от алтаря.
— Она необычная женщина. Она показала мне мою жизнь, хотя тогда я этого не понял.
— Как так?
— Она сотворила вокруг меня библиотеку и дала мне один лишь час, чтобы найти Истину. Это было невозможно, как невозможна и моя жизнь. Истина повсюду вокруг меня, но я не знаю, куда смотреть, а времени на поиски так мало!
— Но это же само по себе открытие, — заметил Арчер. — Объясните мне, почему вы решили искать Иерусалим?
— Это акт веры, мистер Арчер — не более и не менее. Никаких премудрых философских причин. Я живу по Библии, а это возможно, лишь веря. Неколебимо веря. Поиски Иерусалима — мой способ побеждать сомнения.
— В погоне за Граалем, — негромко сказал Арчер.
— Вы уже второй человек, упомянувший этот Грааль. Надеюсь, вы с первым не друзья.
— А кто был первый?
— Аваддон.
Арчер остановился и повернулся к Шэнноу:
— Вы разговаривали с Владыкой Сатаной?
— Во сне. Он язвил меня Галахедом.
— Пусть вас это не огорчает, мистер Шэнноу. Рыцарь в поисках истины это еще не самое худшее из сравнений! Полагаю, Аваддон завидует вам.
— Чему завидовать!
— Будь это правдой, я бы не стал вас разыскивать, да и Руфь не попросила бы меня об этом.
— Я не смог увидеть Святое Убежище.
— Мне это тоже не дано, — сказал Арчер с сожалением. — Там скрыта великая сила, грозная в своем величии. Руфь способна претворять энергию в материю, причем без помощи Камня. Иногда мне кажется, что она стоит на пороге бессмертия.
— Но как она стала такой могущественной? — спросил Шэнноу.
— Она говорила — и у меня нет причин сомневаться в ее словах — что ответ есть в Библии. Не употребление власти делает вас сильнее.
— Каким образом?
— Трудно объяснить, но примерно происходит вот что. Если вас ударят по правой щеке, ваше первое желание — ответить ударом на удар. Совладать с этим желанием, подавить его — это делает вас сильнее. Представьте себе, что у вас есть кувшин. Пустой, так как всякий раз, когда вы сердитесь, испытываете гнев или еще какое-нибудь сильное чувство, вода исчезает. Но чем больше вы справляетесь со своими чувствами, тем полнее кувшин. Когда он полон, вы обладаете силой — всей той силой, которую не употребили, когда испытали желание ударить в ответ на удар. Руфь очень стара и преуспевала в этом искусстве много лет. Ее кувшин теперь подобен озеру.
— Но вы же не совсем верите в это? — сказал Шэнноу.
— И да, и нет. Мне кажется, у нее есть веские основания, но это же Чумные Земли, мистер Шэнноу, и тут происходит много такого, что не поддается рациональному объяснению. Эта местность когда-то служила свалкой для химического оружия — оружия настолько смертоносного, что его герметизировали в цистернах и сбрасывали с кораблей на дно океана. Вдобавок во время Падения тут действовало сильнейшее радиационное облучение — своего рода чума, мистер Шэнноу, — которое убивало все, что попадало под его воздействие. Земля была загрязнена в степени, какую вам и представить невозможно. И она все еще загрязнена. Тут, где мы сидим, уровень радиации в сто раз превышает тот, который до Падения убил бы здорового и сильного человека. Это вызвало мутации у людей и животных. Процент экстрасенсов среди здешнего населения несравненно выше, чем в старые дни. Дальше на восток есть племена людей с перепончатыми руками и ногами. На севере есть люди, обросшие волосами, чьи головы вытянуты и похожи на волчьи. Ходят слухи о людях с крыльями, но я сам таких не видел. Думаю, Руфь установила часть истины, но ее собственные таланты усилились во сто крат благодаря воздействию Чумных Земель. Вы упомянули про библиотеку. Вероятно, Руфь создала ее только ради вас — из воздуха, перегруппировав молекулы в нужные ей формы.
После некоторого молчания Шэнноу сказал:
— В ваших мыслях и рассуждениях, мистер Арчер, почти нет места Богу.
— Понятия не имею, что такое Бог. Библия утверждает, что он сотворил все, включая Дьявола. Большая ошибка! Затем он сотворил человека. Еще большая ошибка. Я не могу следовать за тем, кто делает столь огромные ошибки.
— Однако Руфь при всей ее силе и знаниях верует.
— Руфь почти на грани того, чтобы сотворить Бога, — ответил Арчер.
— Для меня это кощунство.
— В таком случае простите меня, мистер Шэнноу. Отнесите это на счет невежества.
— Вы не невежественный человек, мистер Арчер, и вы мне не кажетесь дурным. Позвольте пожелать вам доброй ночи.
Арчер проводил Иерусалимца взглядом до входа во дворец, затем откинулся, глядя в звездное небо. Руфь сказала ему, что Шэнноу одержим, и Арчер согласился с ее диагнозом.
Не столько Галахед, сколько Ланселот, думал Арчер. Ущербный рыцарь в ущербном мире, неуравновешенный и в то же время несгибаемый.
Перед ним замерцал облик Руфи, материализовался, и она села рядом с ним.
— Камни в пироги! Сэмюель, ты неисправим!
Он широко улыбнулся.
— Ты отвела глаза зелотам?
— Да. Они скачут на запад за маячащими вдали Шэнноу и Бетиком.
— Ты права, Руфь. Он хороший человек.
— Он силен там, где что-то сломано, — сказала Руфь. — Как Амазига?
— Хорошо. Но она беспрестанно меня пилит.
— Ты мужчина, которому нужна сильная жена. А как жизнь вокруг Ковчега?
— Тебе следует побывать там и посмотреть самой.
— Нет. Мне не нравится Саренто. Только не повторяй, пожалуйста, какой он прекрасный администратор. Тебе он нравится, потому что разделяет твое увлечение мертвыми городами.
Арчер развел руками:
— Признайся, тебе хотелось бы увидеть обитель Хранителей.
— Быть может. Ты отведешь Шэнноу к Саренто?
— Вероятно. Почему он так важен для тебя?
— Не могу сказать, Сэм. Не не хочу, а не могу. Исчадия переходят в наступление, в воздухе веет смертью, а Иерусалимец сидит в глазу урагана.
— Ты думаешь, он задумал убить Аваддона?
— Да.
— Не так уж плохо для мира, не так ли?
— Может быть, но среди теней я чувствую волков, Сэм. Сбереги Шэнноу для меня.
Она улыбнулась, коснулась его плеча прощальным жестом.
И исчезла.
Вторжение исчадий Ада в южные земли началось в первый день весны с того, что в Ривердейл ворвалась тысяча всадников, убивая и поджигая. Эша Берри схватили у него в доме и распяли на стволе дуба. Сотни семей были перебиты, успевшие бежать укрылись в горах, где исчадия вели на них охоту.
И войско продолжало двигаться на юг.
В сорока милях от Ривердейла, в предгорьях Игерского хребта, в укромной лощине сгрудился небольшой отряд, слушая рассказ беженца, потерявшего всю свою семью. Все они были жестокими, свирепыми людьми, давно привыкшими разбойничать, но и они с возрастающим ужасом слушали истории про кровавые бойни, изнасилования и неутолимую кровожадность.
Их вожак — худой, как скелет — сидел на валуне. Его серые глаза не мигали. Взгляд ничего не выражал.
— Ты говоришь, у них есть ружья, которые стреляют много раз?
— Да, и пистолеты тоже, — ответил беглец, пожилой земледелец.
— Что будем делать, Даниил? — спросил светло-рыжий юнец.
— Мне надо подумать, Пек. Они присваивают наше ремесло, а это скверно — и еще как! Я думал, нам очень повезло, когда Гамбион вернулся с тремя новыми мушкетами и пятью пистолетами. Но магазинные ружья…
Пек отбросил волосы с глаз и почесал грудь там, где под грязной рубахой из оленьей кожи резвилась блоха.
— Так мы ведь можем добыть себе эти самые ружьишки, Даниил.
— Малый дело говорит, — вставил Гамбион, могучий, смахивающий на медведя горбун, обросший густой бородой и совершенно лысый. Он ездил с Даниилом Кейдом семь лет и равно хорошо владел ножом и пистолетом. — Может, вдарим по исчадиям покрепче и поразживемся новым оружием?
— Так-то так, — ответил Кейд, — но тут не про оружие речь. Мы живем за счет всего края и тратим обменные монеты в городах, где нас не знают. Исчадия убивают земледельцев и торговцев без разбора, а города сжигают. И скоро ничего не останется.
— Против целого войска, Дан, мы швах, — сказал Гамбион. — Нас ведь семь десятков еле наберется.
— Присчитайте и меня, — сказал фермер. — Богом клянусь, я с вами!
Кейд поднялся с валуна. Высокий рост, неестественно прямая левая нога, туго перебинтованная в колене кожаным ремнем. Он провел рукой по густым черным волосам и сплюнул в траву.
— Гамбион, возьми десять человек и прочеши окрестности. Всем уцелевшим, кого повстречаете, велите идти к Игеру. А если наткнетесь на таких, кто не знает гор, проводите их.
— Мужчин и женщин?
— Мужчин, женщин, детей — кого увидите.
— Зачем, Даниил? Нам и самим припасов не хватит.
Кейд пропустил его слова мимо ушей.
— Пек, возьмешь двенадцать человек. Сбивайте в стадо заблудившуюся скотину — лошадей, коров, коз, овец. Их там должно бродить много. Сгоняйте их в Каньон Родников, а у прохода сделайте загон. Там вдосталь сочной травы. И чтобы никто не вздумал вступать в бой с исчадиями! Едва завидите их — улепетывайте. Понятно?
Оба кивнули, и Гамбион открыл было рот, но Кейд поднял ладонь.
— Хватит вопросов. Действуйте!
Кейд прохромал через лощину туда, где сидел Себастьян, низкорослый юнец девятнадцати лет с желтоватым нездоровым цветом лица. Однако как следопыт он превосходил самых опытных игерских горцев.
— Выбери коня получше и проследи исчадий. Им должны подвозить припасы, патроны и всякое такое. Разведай, каким путем.
Кейд повернулся, и колено подогнулось. Он проглотил злобное ругательство и стиснул зубы от раскаленной боли. С того случая прошло два года, и за этот срок не выпало ни единого дня, когда бы боль не была нестерпимой.
Как ясно он помнил то утро, когда он с Гамбионом и еще пятерыми въехал в рыночный городок Ольон и увидел посреди пыльной главной улицы одинокую фигуру.
«Тебе здесь нечего делать, Кейд», — сказал этот человек.
Кейд заморгал и наклонился вперед, чтобы получше его рассмотреть. Высокий, седые волосы по плечи, пронизывающие глаза, которые видели человека насквозь.
«Йонафан, это ты?»
«Адские силы, Даниил! — сказал Гамбион. — Это же Иерусалимец!»
«Йонни?»
«Мне не о чем говорить с тобой, Даниил, — ответил Шэнноу. — Уезжай отсюда. Отправляйся в Ад, где твое место».
«Не суди меня, братик. У тебя нет на это права».
Шэнноу не успел ответить: ездивший с Кейдом юнец, дурак-мальчишка по имени Раббон, вытащил из-за пояса кремневый пистолет и взвел курок. Шэнноу сбил его выстрелом с седла, и пыльная улица превратилась в хаос встающих на дыбы лошадей, треска выстрелов, вопящих людей и стонов умирающих. Случайная пуля размозжила Кейду колено. Гамбион, раненный в руку, ухватил поводья его лошади и ускакал с ним. Позади они оставили пятерых уже мертвых или умирающих своих товарищей.
Три недели спустя добрые жители Ольона отправили Шэнноу восвояси, и Кейд вернулся со всеми своими людьми. Бог свидетель, ему там сполна заплатили за его колено!
После того рокового дня он не видел брата, но придет день, когда они снова встретятся, а пока Кейду оставалось мечтать о сладости мести.
Лиза, его женщина, подошла к нему. Худенькая девушка с запавшими глазами, которую Кейд увез с фермы два года назад. Обычно он бросал своих женщин через месяц, много — два, но в Лизе было что-то такое, из-за чего он оставил ее при себе — какая-то внутренняя гармония, умягчавшая ожесточенное сердце Кейда. Она наклоняла голову набок и улыбалась ему, и вся его воинственная злоба угасала, он брал ее за руку, и они сидели рядом, обретая опору в обществе друг друга. В неустроенной жизни Кейда был один неоспоримый факт — Лиза его любила. Он не знал почему, да и знать не хотел — с него было довольно самого факта.
— Для чего ты это делаешь, Даниил? — спросила она, когда увела его в их хижину и села рядом с ним на скамью, которую он прошлой осенью обил кожей.
— Что делаю? — уклонился он от ответа.
— Собираешь беженцев на Игере?
— Ты думаешь, что я это зря?
— Нет, я думаю, что спасать людей это хорошо. Но я не понимаю почему.
— Почему волк-разбойник уводит овечек в свое логово?
— Да.
— Млеко человеческой доброты ты сбрасываешь со счетов?
Она чмокнула его в щеку, склонила голову набок и засмеялась.
— Я знаю, в тебе есть доброта, Даниил, но еще я знаю, что ты очень хитрый! Какую выгоду ты видишь в этом для себя?
— Исчадия погубят этот край и не оставят в нем места для меня. Но если я выступлю против них в одиночку, они меня сокрушат. Значит, мне нужно войско.

Предыдущая страница 18 Следующая страница


19 Дэвид Геммел

— Войско овечек? — спросила она, хихикнув.
— Войско овечек, — согласился он. — Не забывай, что разбойники благоденствуют только потому, что фермеры никак не могут объединиться против нас. А среди них найдется немало храбрых людей, умелых, закаленных. И я могу объединить их в силу, с которой придется считаться.
— Но тебе-то какая выгода?
— Если я проиграю — никакой. А если выиграю? Весь мир будет моим, Лиза. Я буду его спасителем. Ты когда-нибудь думала о том, чтобы стать царицей?
— Этого они не потерпят, — сказала она. — Как только война будет выиграна, они припомнят, кем ты был и ополчатся на тебя.
— Увидим. Но с этой минуты и дальше появится другой Даниил Кейд — добрый вождь, принимающий к сердцу нужды своих людей, понимающий их, Исчадия предоставили мне новую возможность, и будь я проклят, если не испытываю к ним благодарности.
— Но они обрушатся на тебя со всем своим жутким оружием.
— Верно, девочка, но им придется подниматься по Франклинскому перевалу, а его может удержать ребенок, вооружившись рогаткой.
— Ты правда думаешь, что это будет так легко?
— Нет, Лиза, — ответил он, внезапно став серьезным. — Это будет самым большим риском в моей жизни. Но ведь мои ребята все время твердят, что пойдут за мной хоть в Ад. Так вот, пусть и докажут, что не врали!

Шэнноу не мог уснуть. Он лежал на спине, подложив под голову седло, согревшись под одеялом, но в его мозгу мелькали и кружили образы: Донна Тейбард, Руфь и библиотека, Арчер и его призраки, но ярче и чаще — Аваддон.
Бросить ему угрозу в лицо было просто. Но ведь это же не вожак разбойников, укрывающийся в горном логове. Это полководец, царь, человек, командующий многотысячным войском.
Донна как-то спросила его, почему он не боится вступать в схватку с целой шайкой, и он открыл ей простую истину. Уберешь вожака — обезглавишь остальных. Но верно ли это для данного случая?
Вавилон лежит на юго-западе, примерно в шести неделях пути. А до Вальпурнахт, по словам Бетика, остается меньше месяца. Он не сможет спасти Донну, как не смог спасти Куропет.
Все, что ему остается, — отомстить. А ради чего?
Глаза у него щипало от усталости, и он закрыл их, но все равно сон не приходил. Колоссальность предстоящего давила невыносимой тяжестью. Наконец он погрузился в тревожную дремоту.
Ему приснилось, будто он идет по зеленому холму под теплым солнцем и слышит рокот морских волн, накатывающихся на невидимый берег, и топот лошадиных копыт по траве. Он сел под развесистым дубом и закрыл глаза.
— Привет, чужестранец, — произнес чей-то голос.
Шэнноу открыл глаза и увидел, что перед ним, скрестив ноги, сидит высокий мужчина. Бородатый, длинные по плечи волосы заплетены в три косы, небесно-голубые глаза, сильное лицо.
— Кто ты?
— Пендаррик. А ты — Шэнноу, Искатель.
— Откуда ты меня знаешь?
— Почему бы и нет? Я знаю всех, кто обитает в моем дворце.
На нем была светло-голубая туника и плотный кушак, расшитый золотыми нитями. На боку — короткий меч с изукрашенной рукоятью, в которую был вделан Камень Даниила величиной с яблоко.
— Ты призрак?
— Интересный силлогизм. Я — то, чем был всегда, а тебя здесь, по сути, нет, — сказал Пендаррик. — Так кто же призрак?
— Это сон. Игры Арчера.
— Быть может. — Он обнажил меч и всадил его в землю. — Погляди на него внимательно, Шэнноу. Так, чтобы сразу его узнать.
— Зачем?
— Назови хоть игрой. Но когда увидишь его в какой бы то ни было форме, протяни руку, и он окажется в ней.
— Я не умею драться на мечах.
— Да. Но у тебя есть сердце. И ты ролинд.
— Нет. Я не принадлежу к твоим соплеменникам:
— Ролинды не раса, Шэнноу, это эссенция, сущность. — Пендаррик улыбнулся. — Твой приятель Арчер ошибается. Человек не рождается ролиндом и даже не становится им. Это то, что он есть, — или то, что он не есть. Это отделенность от других, одиночество, дар. Ты оставался жив до сих пор не только благодаря сноровке. Нечто руководит тобой изнутри. Ты заранее ощущаешь опасность и ссылаешься на инстинкт, но это — гораздо большее. Полагайся на него… и не забывай меч.
— Ты полагаешь, я могу победить?
— Нет. Я говорю тебе вот о чем: ты не просто одинокий воин, выступающий против немыслимого врага. Ты ролинд, а это важнее победы.
— Ты тоже ролинд?
— Нет, Шэнноу, хотя мой отец был ролиндом. Если бы мне выпала такая удача, мой народ не погиб бы столь ужасно. Всех их убил я. И потому привел тебя сюда. Никто не понимает суть силы Сипстрасси. Камень может исцелить, может убить. Но в основном он преображает, материализует мечты в реальность. Ты хочешь исцелить? Сипстрасси будет исцелять, пока его энергия не истощится. Ты хочешь убить — Камень сотворит и это. Но тут-то и заключен ужас, потому что Камень будет питаться смертью, и его энергия возрастет. Он будет точить душу владеющего им, увеличивая зло в нем. И в конце?.. Мой народ мог бы поведать тебе о конце, Шэнноу. Мир чуть не погиб вовсе. Мы разорвали ткань времени и погребли наш мир под океаном. Но при всей трагичности в этом было одно благо: Сипстрасси тоже был погребен под толщей воды. Но теперь он вернулся, и впереди — ужас.
— Ты хочешь сказать, что мир снова упадет?
— Не позже, чем через год.
— Как ты можешь знать наверное?
— Или ты не слышал моих слов? Однажды я сам стал причиной. Я завоевал мир, создал империю поперек всех земель от Хечотла до Греции. Я отомкнул врата вселенной и одарил людей твоего мира мифами, которые они хранят по сей день — о драконах и троллях, о демонах и Горгонах. Все, что человек в силах вообразить, Сипстрасси создаст. Но в природе существует равновесие, которое нельзя изменять. Я оборвал нить, на которой держался мир.
Шэнноу увидел муку в глазах Пендаррика.
— Я не могу остановить зло. Я лишь могу убить Аваддона. Но придет другой, и изменить судьбу мира я не могу.
— Помни про меч, Шэнноу.
Солнце зашло, и тьма окутала Шэнноу, как одеяло.
Он открыл глаза и снова оказался в разрушающемся дворце.
Бетик возился с костром.
— У тебя отдохнувший вид, — сказал исчадие.
Шэнноу протер глаза и сбросил одеяло.
— Пожалуй, я поразведаю, нет ли где зелотов.
— Арчер говорит, что они ускакали на запад.
— Мало ли, что говорит Арчер!
— Поехать с тобой?
— Нет.
Шэнноу натянул сапоги, взвалил седло на плечо и вышел. Оседлав мерина, он выехал из города и три часа осматривал местность, примыкающую к горам, но нигде ничто не указывало на присутствие охотников. Сбитый с толку, он в некоторой растерянности вернулся в город.
Бетик добыл двух кроликов и, когда вошел Шэнноу, поджаривал их ушки на вертеле. Арчер спал у дальней стены.
— Заметил что-нибудь?
— Нет.
Арчер заворочался и сел.
— С возвращением, мистер Шэнноу.
— Расскажите мне про Пендаррика, — потребовал Иерусалимец, и глаза Арчера полезли на лоб.
— Вы человек, не скупящийся на сюрпризы! Откуда вы узнали это имя?
— Какая важность? Рассказывайте!
— Он был последним царем, упоминаемым в записях. Во всяком случае, последним из тех, о ком я узнал. Видимо, он был завоевателем. Он распространил пределы Атлантидской империи до окраин Южной Америки на западе и до Англии на севере. И лишь Богу известно, как далеко он проник на юг. За этими вопросами что-то кроется?
— У меня пробудился интерес к истории, — ответил Шэнноу, садясь рядом с Бетиком к костру.
Исчадие отрезал несколько ломтей от обугленной тушки и положил их на помятое золотое блюдо.
— Бери, Шэнноу, теперь ты можешь есть по-царски.
Арчер подошел к ним и сел рядом с Шэнноу.
— Пожалуйста, скажите мне, как вы узнали про Пендаррика?
— Мне приснилось это имя, и оно было у меня на языке, когда я проснулся.
— Обидно! Он — моя последняя великая тайна. Руфь считает меня одержимым.
Снаружи небо потемнело, заворчал гром. Ветер усилился, и вскоре дождевые струи захлестали по мертвому городу.
— Неподходящая погода для верховой езды, — заметил Бетик.
Шэнноу кивнул и повернулся к Арчеру:
— Расскажите мне про Сипстрасси поподробнее.
— Точно почти ничего не известно. Название значит «камень с неба», и ролинды считали его даром, посланным Богом. Я обсуждал это с Саренто, моим начальником. Он считает, что это мог быть метеорит.
— Метеорит? О чем он говорит, Шэнноу? — спросил Бетик.
Шэнноу пожал плечами.
— Арчер изучал Камни, те, которые вы называете «зернами Сатаны». А вот про метеорит я тоже слышу в первый раз.
— Говоря упрощенно, — сказал Арчер, — это огромная скала, вращающаяся в космосе, — среди звезд, если вам угодно. По какой-то причине она рухнула на землю. Такой удар равносилен колоссальнейшему взрыву, и легенда ролиндов гласит, что три дня и три ночи небо окутывала тьма, и ни солнце, ни луна не светили. Саренто предполагает, что в атмосферу влетели тысячи тонн пыли и затмили солнце. Сам метеор разлетелся на миллионы осколков — они и есть Сипстрасси. Если не считать явных мифов, о первом использовании камней не сохранилось никаких сведений. Даже и теперь, после долгих изысканий, мы знаем о них очень мало. При каждом использовании их сила чуточку убывает, пока они не превращаются в простые камешки. Черные прожилки разрастаются, вытесняя золото. Когда Камень чернеет весь, он бесполезен.
— Если не накормить его кровью, — вставил Шэнноу.
— Не уверен, мистер Шэнноу. Накормленные кровью Камни становятся багровыми и не исцеляют, не сотворяют еду. Мы с Саренто ставили опыты, используя мелких животных — кроликов, крыс и тому подобных. Камни сохраняют силу, но они меняются. Мои исследования показали, что Кровь-Камни оказывают губительное влияние на тех, кто ими пользуется. Например, исчадия — их беспощадность увеличивается, жажда крови становится неутолимой. Скажите, Бетик, когда вы потеряли свой Камень?
— Откуда вы знаете, что я его потерял?
— С зерном Сатаны вас не допустили бы в Убежище. Так вот, потеряв Камень, что вы почувствовали?
— Гнев, страх. Я почти неделю не мог заснуть.
— Как часто вы кормили Камень?
— Каждый месяц. Своей собственной кровью.
— А предложи я вам Камень сейчас, вы бы его взяли?
— Я… Да, взял бы.
— Но вы поколебались.
— Без него я чувствую себя более живым. С другой стороны, сила…
— Да, сила. Через год, Бетик, если доживете, вы не станете колебаться. Вот почему, мистер Шэнноу, меня так занимает Пендаррик. В первые годы царствования его законы были справедливыми, но именно он открыл гнусную силу Кровь-Камней. И через пять лет стал беспощадным тираном. Мне до сих пор не удалось найти конец его истории. Окончательно ли он погиб, или одержал верх? Или океанские волны скрыли все его деяния?
Шэнноу собирался ответить и вдруг замер. На него пахнуло страхом.
— Скорей от костра! — прошипел он.
Бетик тут же отскочил, но Арчер не пошевелился.
— В чем…
В дверь ворвались два зелота, паля из пистолетов. Шэнноу метнулся вправо, перекатился, а вокруг него визжали пули.
Арчер исчез в струе багряного дыма. Еще один зелот принялся стрелять с балкончика наверху, и мозаичный пол возле головы Шэнноу взорвался сотнями осколков. Его пистолет задрался — и зелот, перевернувшись, исчез из вида.
Бетик ранил ближайшего зелота, а второго принудил укрыться за белой статуей. Шэнноу опрокинулся в нишу на спину и навел оба пистолета на дверь в глубине. Оттуда выскочили трое — для того лишь, чтобы повалиться на пол под раскатистый гром пистолетов Шэнноу, Последний оставшийся на ногах зелот кинулся к двери, но рухнул, когда пуля Бетика просверлила ему висок.
Бетик перезарядил пистолет и, прячась в тени, прокрался к тому, кого он ранил.
— Ложись! — взвыл Шэнноу, и Бетик кинулся на пол в тот момент, когда зелот навел на него пистолет. Иерусалимец выстрелил дважды, и последний противник неподвижно вытянулся на мозаичном узоре. Шэнноу перезарядил пистолеты и выждал, но их окружала нерушимая тишина.
— Как, во имя Дьявола, ты это проделал Шэнноу? — спросил Бетик. — Я ничего не слышал.
— Прежде я думал, что это инстинкт, но теперь не уверен. Где Арчер?
— Здесь, — отозвался чернокожий. Он сидел у костра, уставившись на черный камешек у себя на ладони. — Иссяк. Жаль! Я искренне привязался к моему малютке Камню.
— Они ведь должны были быть далеко отсюда? — сердито крикнул Бетик.
— Не уповай на магию, малый, — посоветовал ему Шэнноу с улыбкой.
Вдвоем они обыскали трупы, собирая оружие и патроны, а Арчер тем временем подложил хвороста в костер.
— Думаю, нам не стоит долго задерживаться, — сказал Шэнноу. — Мне не хочется сидеть здесь, точно мишень.
— Я провожу вас к Ковчегу, — сказал Арчер. — Там вы будете в безопасности.
— Я еду на юго-запад. В Вавилон.
— Убить Владыку-Сатану?
— Да.
— Не думаю, что Руфь ждет от вас этого.
— Арчер, неважно, чего она ждет или не ждет. Я ей не слуга. И во что бы она ни верила, она же способна понять, что без него мир только выиграет?
— Может быть. Но, когда речь идет об Аваддоне, связь между ними крепче кровной.
— Какая связь?
— Руфь — жена Аваддона.

8

Сэмюель Арчер стоял в дверях и смотрел, как оба воина вытаскивают трупы наружу и сваливают их у низкой ограды. Смерть лишена достоинства, решил он, заметив исходивший от трупов смрад отхожего места — умирающие не управляли своим кишечником.
Среди Хранителей были и настоящие солдаты, люди действия, но никто из приходивших ему на память не обладал этим леденящим спокойствием Иерусалимца. Арчер не понимал, как сквозь шум ветра и дождя Шэнноу расслышал приближение убийц. И если бы не Камень, сделавший его невидимым, сам Арчер был бы тут же убит у костра. Ни Шэнноу, ни Бетик не упомянули про струю багряного дыма, которой Арчер гордился — она ведь отвлекла зелотов, дала воинам время опомниться. Он решил, что упомянет ее сам, едва представится случай.
Дворец смердел кордитом и смертью. Арчер поднялся по длинной лестнице на балкончик. У перил темнела лужа крови, и Арчер вспомнил, что Бетик поднимался сюда раньше и сбросил труп вниз на камни. Еще раздался такой отвратительный хруст!
Внутрь с дождя вошел Шэнноу и снял кожаную куртку. Несколько секунд он постоял на коленях у костра, грея руки, потом вытащил Библию из седельной сумки.
— Указания, как найти Иерусалим? — спросил Арчер, садясь рядом с ним.
— Нет. Просто от чтения у меня становится легче на душе. — Он закрыл Библию. — Вчера ночью я видел во сне Пендаррика. Он сказал, что навлек на мир потоп, так как пользовался Кровь-Камнями, и предупредил меня, что это случится снова.
— Из-за исчадий?
— Да, по-моему. У вас в Ковчеге есть что-нибудь, что помогло бы мне сокрушить Аваддона?
— Это не моя область, мистер Шэнноу. Я занимаюсь исследованием мистических тайн. Но оружие там есть.
— И знания?
— О да, там есть знания.
— Я поеду с вами, Арчер, а пока дайте мне спокойно читать.
Арчер остановился у двери, глядя на дождевые струи. К нему подошел Бетик.
— Когда мрачность угнетает его дух, с ним нельзя разговаривать. А для верующего он не торопится поделиться своим Богом.
— Его многое угнетает, Бетик.
— Мне все равно, лишь бы он по ночам успевал услышать приближение убийц. Он необыкновенный человек. Меня с детства учили бояться зелотов как величайших воинов в мире, но в сравнении с ним они просто дети.
— Вы останетесь с ним?
— Ненадолго, Арчер. Я не намерен возвращаться в Вавилон и следовать за Шэнноу, когда он единолично отправится штурмовать дворец.

Предыдущая страница 19 Следующая страница


Волк среди теней 20

— Несколько странные слова для друга!
— А мы не друзья, Арчер. У него нет друзей, ему не нужны друзья. Посмотрите на него: сидит, будто каменный истукан. Я воин, но все еще дрожу после этого боя. И все время думаю, сколько еще врагов может подбираться к нам, пока мы разговариваем. А он? Читает Библию!
— Но если он будет в вас нуждаться, вы поедете с ним?
— Нет. Какое мне дело, если Аваддон завоюет мир? Я допустил одну ошибку, Арчер, когда попытался спасти свою сестру. Иначе сейчас я, возможно, командовал бы отрядом и вел бы его на юг!
— Вы полагаете, он может победить один?
— Не знаю. Но вот что я вам скажу: мне бы не хотелось, чтобы он охотился на меня, даже если бы я сидел в крепости, окруженной телохранителями. В нем есть что-то нечеловеческое. Он не способен понять безнадежность положения. Видели бы вы его, когда сюда ворвались зелоты! Он обернулся и навел пистолеты на заднюю дверь еще до того, как в нее ворвались эти трое. Он знал, что они подбираются оттуда, а я слышал только выстрелы, видел только тех, кто был передо мной. На месте Аваддона я спал бы тревожно.
— Он не знает Шэнноу, как знаете его вы.
— Да, но он будет считать убитых.
Арчер посмотрел через плечо. Шэнноу уже не читал. Его голова лежала на седле, тело закутывали одеяла, но правая рука была выпростана из них.
И эта рука сжимала пистолет.
— Можно ли устроиться спать лучше? — заметил Бетик. — Смотрите не вздумайте ночью зашуметь.
Шэнноу не спал, и их слова доносились до него, точно шепот на ветру. Насколько Бетик не понимает его! А собственно, зачем бы? Шэнноу давно убедился, что одиночество было силой. Человек, вынужденный полагаться на других, оставляет уязвимое место в своей обороне. Одинокий укрыт стенами.
Нужда в друзьях? Ни одному человеку не дано всего, Шэнноу знал это. Все сводится к вопросу о равновесии, а Природа скупа на подарки. Давным-давно Шэнноу был знаком с бегуном. Чтобы поддерживать себя в форме, он отказался от всякой любимой еды и упражнялся ежедневно. То же самое и с Шэнноу, охотником. В одиночестве он — скала, и не полагается для защиты своей спины ни на кого и ни на что.
Ненадолго он вкусил иную жизнь с Донной. Такую хорошую…
Теперь он вернулся на круги своя.
Однако Иерусалиму придется подождать.
Он услышал, как Бетик с Арчером завернулись в одеяла, приподнялся и сел.
— Ты думаешь, будет разумно, если мы все уснем? — спросил он Бетика.
— Ты предлагаешь мне нести стражу?
— Это лучше, чем проснуться мертвецом.
— Не спорю.
Шэнноу снова закрыл глаза и проспал без сновидений, проснувшись три часа спустя, когда Бетик тихонько приближался к нему.
— Клянусь, ты услышишь, как муравей пустит ветер! — сказал Бетик. — Там все спокойно.
Шэнноу сел, потянулся, потом занял место у двери. Ночь была тихой, дождевые тучи унеслись. Он вышел из дворца, вглядываясь в пустые здания, поблескивающие в лунном свете. Из отдаления донесся кашляющий рык охотящегося льва, потом вой горного волка.
Шорох кожи по камню заставил его стремительно обернуться с уже взведенным пистолетом в руке. Арчер испуганно развел руками.
— Это всего лишь я, — прошептал он. — Мне не спится.
Шэнноу спустил пистолет со взвода и покачал головой.
— Вы дурак, Арчер. Минуту назад разница между жизнью и смертью для вас была неизмеримо малой.
— Прошу прощения, — сказал Арчер, — хотя и не понимаю почему. Вам же не угрожала никакая опасность.
— Нет, неправда! Однажды я просто убил кого-то, кто просто оказался позади меня не в ту секунду. И не хочу, чтобы это повторилось. Поймите одно: будь вы зелотом, это мгновенное колебание убило бы меня. А в следующий раз, когда я услышу шорох, меня может охватить сомнение — то ли вы ведете себя глупо, то ли это подкрадывается враг. И это может означать мою смерть. Понимаете?
— Нет нужды объяснять дальше, мистер Шэнноу. Больше я никогда не подойду к вам без предупреждения.
Шэнноу сел на низкую ограду и убрал пистолет в кобуру. Внезапно он улыбнулся, и его лицо стало почти мальчишеским.
— Простите меня, Арчер, за велеречие. Я перенапряжен, но это пройдет. Сколько времени мы будем добираться до Ковчега?
— Двое суток. Трое. Там вы сможете отдохнуть — и я покажу вам библиотеку, не созданную из воздуха.
— А указание на дорогу в Иерусалим я там найду?
— Кто знает? — ответил Арчер. — Во всяком случае, я могу показать вам изображения Иерусалима, каким он был. И вы хотя бы сумеете его узнать, когда увидите. То есть если Бог прибегнул к услугам того же архитектора!
Лицо Шэнноу омрачила досада, но он совладал с ней.
— Думаю, что так, мистер Арчер.
Он обвел взглядом здания и местность на юге и востоке.
— Вы полагаете, там прячутся другие? — спросил Хранитель.
— Конечно. До сих пор нам везло. Их подвело высокомерие, но, думаю, теперь они будут осторожнее.
— Я сожалею, что упрекал Бетика за его Камень. Вы даже представить не можете, как мне не хватает моего! Просто чувствую себя ребенком в темноте.
— У страха есть одна положительная сторона, — заметил Шэнноу. — Он обостряет чувства. Заставляет все время быть начеку.
— По-моему, опасность для вас почти наслаждение.
— Пусть моя манера вас не обманывает. Я ведь человек, что бы там ни думал Бетик. После боя меня тоже трясло. Вот почему я читал мою Библию — чтобы отвлечься от ярости и страха. А теперь поспите, мистер Арчер, и не сомневайтесь — ваш сон нарушен не будет. Если хотите, можете взять один из моих запасных пистолетов.
— Нет, благодарю вас. По-моему, я не смогу убить человека.
— Если бы побольше людей чувствовали то же, что вы! Спокойной ночи.
Едва рассвело, три человека оседлали лошадей и выехали из мертвого города на северо-запад. К востоку от них под корявым дубом дремала семья львов. Рядом над полусъеденной тушей буйвола кружили мухи. Львы были сытые и сонные.
Внезапно вожак, могучий зверь с золотисто-рыжей гривой, дернулся, будто ужаленный. Потом встал и повернулся мордой к западу. Пять молодых львов встали следом за ним.
Вдали трое всадников медленно ехали к горам.
Шесть львов двинулись следом за ними беззвучна и бесшумно.
Аваддон стоял у парапета башни над его дворцом и озирал расстилающийся внизу город, слушая ритмичный шум станков оружейного завода, глядя на клубы густого черного дыма, который выплевывали три трубы, сложенные из кирпича-сырца.
Облаченный в черное одеяние с вышитым золотыми нитками драконом, Аваддон здесь, в высоте над созданной им нацией, почти испытывал тихий покой.
Только одно грызущее сомнение вторгалось в этот покой.
Низко кланяясь, к нему приблизился верховный жрец Ахназзар.
— Они нашли Шэнноу, государь, и отступника Бетика. Они едут с Хранителем, — сказал крючконосый жрец. Его лысина лоснилась от пота.
— Я знаю, — сказал Аваддон.
— Ты желаешь, чтобы умерли все трое?
— Это необходимо.
— Ты повелел, государь, чтобы мы не трогали Хранителей.
— Я знаю, что я повелел, Ахназзар.
— Слушаю, государь. Все будет исполнено.
— Ты первый, жрец, рассказал мне про этого Шэнноу и утверждал, что он опасен. Его должны были убить в Ривердейле, но это он убил нашего человека там. Он должен был умереть в поселке Каритаса — но нет! Он возглавил налет, и десятки наших молодых воинов были перебиты во сне. А скольких зелотов он убил? Нет, не докучай мне арифметикой! Но скажи вот что: если я не могу положиться на тебя, когда речь идет об уничтожении одного человека, как мне положиться на тебя в создании империи?
— Владыка! — воскликнул Ахназзар, падая на колени. — Ты можешь полагаться на меня до моей смерти и после нее, Я твой раб.
— У меня много рабов, жрец. От тебя мне нужны результаты.
— И ты их получишь, государь, жизнью ручаюсь.
— Что так, то так, — прошептал Аваддон.
Ахназзар побелел и попятился от бешеного блеска в серых глазах Аваддона.
— Все будет исполнено, государь.
— И нам нужна Донна Тейбард на Высоком Алтаре в канун Вальпурнахт. Ты проверил еще раз гороскопы?
— Да, государь.
— И ответы те же?
— Да, государь. Только еще более многообещающие.
— Никаких ошибок с ней! До этой ночи ей надлежит оставаться целой и невредимой. Заключенная в ней сила должна быть употреблена для исчадий.
— Так и будет, государь.
— До сих пор я слышал только бесчисленные обещания.
— Войско движется на юг, почти не встречая сопротивления.
— Ты запнулся на «почти», — заметил Аваддон.
— Двадцать наших воинов попали в засаду у Игерских гор. Но туда уже отправлен карательный отряд, чтобы разделаться с нападавшими.
— Кто они?
— Разбойник по имени Даниил Кейд. Но он не помеха, государь, поверь мне.
— Узнай о нем все, что сможешь. Он меня заинтересовал.
Даниил Кейд оглядел сверху мужчин и женщин, собравшихся ниже на склоне. По последнему подсчету, включая восемьдесят четыре ребенка, число беженцев достигло шестисот семидесяти. Перед тем как выйти к ним, Кейд зачесал волосы назад и почистил черный сюртук с широкими кожаными лацканами. Теперь, опираясь на палку с красивым резным узором, он оглядел толпу. На многих лицах он прочел подозрение, на других — откровенную неумолимую ненависть.
Он глубоко вздохнул и откашлялся.
— Вы все меня знаете, — сказал он голосом ясным и звучным в чистом горном воздухе. — Даниил Кейд. Кейд Разбойник. Кейд Убийца. Кейд Вор. У многих из вас есть причины меня ненавидеть. И я вас не упрекаю — я был дурным человеком.
— Таким и остаешься, Кейд! — выкрикнул кто-то в толпе. — Так что выкладывай! Чего тебе от нас нужно?
— Ничего. Я хочу вас спасти.
— И во что нам это обойдется? — спросил другой человек.
— Ни во что. Дайте мне сказать, а потом я отвечу на все ваши вопросы. Десять дней назад случилось нечто, изменившее всю мою жизнь. Я был вон на той горе, у самых вечных снегов, как вдруг с неба донесся голос, и яркий свет ослепил меня. «Кейд, — сказал голос, — ты дурной человек и заслуживаешь смерти!»
— Ей-богу, он верно сказал! — раздался чей-то зычный крик.
— Верно, — согласился Кейд. — И, признаюсь, я повалился ничком на этой горе, моля о жизни. Я знал, что со мной говорит Бог, и я знал, что погиб. Все мои злые дела воскресли в моей памяти, и я заплакал при мыслях о бедах, которые причинял. Но тут он говорит мне: «Кейд, настал час тебе искупить свои вины. Моим людям, которым ты не давал покоя, выпали тяжкие несчастья. Народ Дьявола вторгся в их край, будто голодная саранча».
«Но я же ничего не могу сделать, Бог, — говорю я. Я не могу сражаться с войском!»
И тут он говорит: «Я вывел народ израильский из Египта, как ни могуч был фараон. Я взял Иисуса Навина и дал ему Землю Обетованную. Я взял Давида и дал ему победу над Голиафом. Тебе я отдаю исчадий Ада».
«Я не могу! — говорю я. — Возьми мою жизнь. Положи ей здесь конец!»
Но он отказал мне. «Спаси моих овечек, — сказал он мне. — Приведи их сюда, в горы Игера. Приведи малых сих в безопасное место».
И тут слепота спала с моих глаз, и я сказал ему: «Но все эти люди питают ко мне ненависть. Они убьют меня».
А он сказал: «Ты заслужил их ненависть. Когда я приведу тебя к победе над исчадиями Ада, ты каждому возместишь за его страдания».
Тогда я поднялся на ноги и спросил его, как можем мы победить исчадия. И глас его снизошел ко мне (я не забуду его до моего смертного часа) и произнес: «Их собственным оружием поразите вы их». И он сказал, что с севера приближается обоз, и я послал туда Гамбиона с сорока людьми. И они захватили этот обоз и вернулись с ним сюда. И знаете, чем нагружены фургоны? Ружьями и пистолетами, пулями и порохом. Двести стволов! И они все ваши. Без какой-либо платы. Я ничего не прошу взамен — только чтобы вы позволили мне исполнить волю моего Бога и повести вас против сатанинского отродья.
Кейд сделал знак Гамбиону выйти вперед, и великан вперевалку приблизился к толпе, держа несколько ружей. Их он вручил мужчинам, стоявшим в первом ряду.
Молодой фермер, лицо которого показалось Кейду знакомым, хотя он не мог вспомнить почему, взял ружье и спросил Гамбиона, как взводится затвор. Бородатый разбойник показал, и молодой человек прицелился в Кейда. Его глаза пылали гневом.
— Назови мне хоть одну весомую причину, Кейд, почему я не должен тебя уложить! И не трудись ссылаться на Бога. Я неверующий.
— Брат, такой причины нет, — ответил Кейд. — Я заслуживаю смерти и не стану сетовать.
На несколько секунд Кейд перестал дышать, но продолжал стоять спокойно. Фермер вернул ружье Гамбиону.
— Не скажу про тебя, Кейд, но мне кажется, что любой человек, настолько не боящийся смерти, должен говорить искренне. Но если ты не…
— Уповай на Бога, брат. У тебя не будет причин усомниться в моей искренности. И вот доказательство: вчера мне явился Господь и сказал: «Триста всадников мчатся к твоим горам, Кейд, но я предам их в твои руки». Кто из вас отправится со мной сокрушить служителей Дьявола?
В воздух взметнулись сотни рук, и громовой клич потряс горы.
Кейд захромал туда, где сидела Лиза с фляжкой, полной воды. Она утерла его лицо полотенцем, с удивлением заметив, что оно все в испарине.
— У тебя такой вид, будто ты прошел сквозь Ад, — сказала она, целуя его в щеку.
— Ты даже понятия не имеешь! Когда этот малый прицелился в меня, я решил, что все кончено. Но я завоевал их, Лиза. Клянусь, я их завоевал!
— Все-таки лучше бы ты не лгал про Бога, — сказала Лиза. — Меня это пугает.
— Тут нечего пугаться, девочка. Как знать? Может, Бог правда сходил ко мне. Может, это он пожелал, чтобы я схватился с исчадиями. А если и не так, он не будет против того, чтобы мы крушили этих стервецов. Так что тут плохого?
— Это насмешка над ним, Даниил.
— А я и не знал, что ты веруешь.
— Да, верую, и не смей насмехаться надо мной!
Он взял ее за руки и улыбнулся:
— Обещаю, никаких насмешек. Но вчера я всю ночь читал Библию, и, поверь, в ней есть сила. Нет, не чудеса и все такое прочее, но указание, как один человек может сплотить людей, просто убедив их, что его устами говорит Бог. И похоже, они будут драться, как дьяволы, если уверуют, что Бог с ними.
— Но про обоз тебе сказал не Бог, а Себастьян.
— А кто привел Себастьяна к обозу?
— Не играй словами, Даниил! Я боюсь за тебя.
Он хотел ответить, но Лиза предостерегающе прижала палец к губам и, обернувшись, он увидел, что по склону взбирается Себастьян. Юноша присел на корточки рядом с ним.
— Это правда, Дан?
— Что, малый?
— Да про Бога и про обоз? — Его глаза сияли, и Кейд посмотрел на Лизу с внезапным смущением.
— Конечно, правда, Себастьян.
— Ух ты, дьявол! Провалиться мне, Дан! — восторженно воскликнул Себастьян, улыбнулся Лизе и убежал вниз по склону.
— Ты бы поверила? — сказал Кейд.
— Я-то нет, но он поверил.
— Ну и что?
— Разве ты не видел его лица, Даниил? Он был вне себя от радости. Теперь он будет смотреть на небо и видеть, как ему оттуда улыбается Бог.
— Так ли уж это плохо?
— По-моему, ты не понимаешь всей силы подобного обмана.
— Сила-то, Лиза, и нужна мне! А Себастьяну не повредит, если он будет думать, будто Бог возлюбил его.
— Не уверена, что это так, — сказала Лиза. — Поживем — увидим. Я больше тревожусь из-за тебя. Что ты им скажешь, когда дела пойдут скверно? Как объяснишь, что Бог тебе солгал?
Кейд усмехнулся:
— В Библии и это есть, Лиза. Умнейшая книжица. Если все идет хорошо, такова воля Бога. А если нет, значит, его ослушались, или люди повинны в нечестии, или это кара им. Он никогда не оказывается в проигрыше, как не окажусь и я. Мы с Богом понимаем друг друга. Положись на меня.
— Я полагаюсь на тебя, Даниил. Я люблю тебя. Ты — все, что у меня есть, все, чего я хочу.
— Я подарю тебе весь мир, Лиза. Вот подожди и увидишь!
Два дня спустя Кейд и Гамбион верхом на равнине у Игерских гор выжидали, глядя на приближающийся строй исчадий.
— Пора задать лататы, Даниил?
— Нет еще, — ответил Кейд, высвобождая свое длинное ружье и взводя затвор. Наклонившись вперед, он прицелился в головного всадника и мягко спустил курок. Приклад ударил ему в плечо, а всадник свалился с седла.
Вокруг них засвистели пули.

Предыдущая страница 20 Следующая страница


21 Дэвид Геммел

— Пора, Даниил?
— Ага!
Они повернули лошадей и карьером помчались к горному проходу.
Кейд выругался, поняв, что слишком промедлил. Его лошадь сразило пулей, она кувыркнулась на землю, и он вылетел из седла. Упал он неудачно и закричал, ударившись больным коленом о камень. Гамбион уже почти достиг прохода, но, повернув лошадь, помчался к Кейду с пистолетом наготове.
Каким-то чудом в него не угодила ни одна пуля. Волосатой лапой он ухватил Кейда за воротник и положил поперек седла.
Лошадь Гамбиона, хотя и получила две раны, все-таки успела добежать до прохода, но тут из ноздрей у нее хлынула кровь, и она упала. Гамбион успел спрыгнуть на землю, взвалил Кейда на плечи и побежал к скалам. Рядом свистели Пули: исчадия были уже совсем близко.
Повсюду над проходом в скалах стрелки Игера держали оружие наготове, но не решались стрелять, так как Гамбион с Кейдом в буквальном смысле оказались в самой гуще врагов.
Гамбион вышиб из седла двух всадников, но тут пуля поразила его в плечо и отшвырнула назад. Он рухнул, уронив оглушенного Кейда на землю.
Кейд перекатился через бок, встал на колени и увидел над собой черные дула адских ружей и пистолетов. Его глаза впились в воинов в сверкающих черных панцирях и странных шлемах.
— Да поразит вас Бог! — крикнул он.
Грянул ружейный выстрел, Кейд вздрогнул, но пуля была пущена из-за скалы и выбила исчадие из седла. И тут же сверху на врагов обрушился беспощадный град пуль, со свистом и воем косивших их плотные ряды. Грохот отдавался в горах, как Божий гром, а когда дым рассеялся, десятка полтора уцелевших исчадий во весь опор неслись к равнине.
Кейд, хромая, добрел до Гамбиона. Великан был жив: пуля разорвала мышцу над ключицей. Он ухватил Кейда за руку.
— Ничего подобного я еще не видел, Даниил, — зашептал он. — Никогда! Я думал, ты врал этим землепашцам, но теперь я собственными глазами убедился. Дьявольские исчадия не могли в тебя попасть, а ты стоял на коленях без оружия. И тогда ты призвал Бога…
— Ляг, Ефрам! Я остановлю кровь, лежи спокойно.
— Кто бы подумал! Даниил Кейд — избранник Божий.
— Да, — грустно сказал Кейд. — Кто бы подумал?
Дух Донны Тейбард вырвался из тисков ее воли с быстротой и блеском молнии; у нее помутилось сознание. Мысли были бессвязными, тысячи голосов хлестали ее, будто громовые плети, сплетенные из звуков.
Звезды мелькали мимо, будто кометы, и она неслась через сердцевины многих солнц, не чувствуя ни жара, ни холода в безумном стремлении спастись от голосов в ее сознании.
К ней прикоснулась чья-то рука, и она закричала, но рука удерживала ее, притягивала, и голоса затихли.
— Успокойся, дитя, я с тобой, — сказал Каритас.
— Я не могу этого выносить. Что со мной происходит?
— Это здешний край, Донна. Твой ребенок растет в тебе и точно так же растет твоя сила.
— Я не хочу ее!
— Дело не в «хочу». Ты должна ее покорить. Убегая от страха, ты его не одолеешь.
Они парили рядом над мирной голубой планетой и смотрели, как внизу клубятся тучи.
— Я не способна справиться с этим, Каритас. Я теряю ощущение яви.
— Все это явь. И жизнь плоти, и сила духа. Это явь. Кон Гриффин — явь. Аваддон — явь.
— Он закрыл меня черными крыльями и когтями. Сказал, что может забрать меня, когда пожелает.
— Он князь среди лжецов. Кто знает, куда приведет тебя твоя сила?
— Я не способна владеть ею, Каритас. Я была дома, приглядывала за Джейкобом, перебинтовывала его раны, а он открыл глаза и не увидел меня. И тут я поняла, что мое тело спит в кресле у очага, а к нему я подошла лишь духом. И даже не знала этого!
— Ты будешь знать все, — сказал он, успокаивая ее. — Обещаю тебе. И я тебе помогу.
— Чем я стала, Каритас? Чем я становлюсь?
— Ты женщина. И очень красивая женщина. Будь я на пару сотен лет помоложе и не мертвым, я бы сам за тобой приударил.
Тут она улыбнулась, и ей стало чуть полегче.
— Что это были за голоса?
— Души спящих, сновидцев. Вообрази себя в реке душ. Голоса были случайными и не обращались к тебе. Ты должна научиться не слышать их, как не слышишь шума ветра в деревьях.
— И причина этого — моя беременность?
— И да, и нет. Младенец и эта земля воздействуют вместе.
— Ей повредит то, что происходит со мной? Она изменится?
— Она?
— Это девочка… она девочка.
— Не знаю, Донна, там видно будет.
— Ты отведешь меня домой?
— Нет. Ты должна сама отыскать свой путь.
— Я не могу. Я заблудилась.
— Попробуй. Я буду следовать за тобой.
Донна молнией помчалась к голубой планете, огибая горы, проносясь над широкими сверкающими озерами и холмистыми прериями. Она ничего не узнавала. Видела селения из шатров, каменных домов, хижин, лачуг и даже пещерные жилища. Она пронеслась над океаном, глядя, как корабли с треугольными парусами борются с бурями, лавируют между рифами, пока наконец не оказалась в области льда и ледников, подобных дворцам, высоким и величественным.
— Я не могу найти дороги, — сказала она.
— Закрой глаза и представь, что ты дома.
Она попыталась, но, открыв их, увидела, что она где-то под водой, и акулы кружат вокруг усаженной длинными шипами головы огромной статуи. Она в панике бросилась прочь, и снова Каритас удержал ее.
— Послушай меня, Донна. Страх и паника — твои враги. Почувствуй отвращение к ним, как к слугам Аваддона, и забудь о них. Твое жилище — теплый дом, где тебя ждут твой муж и твой сын. Пусть их любовь, их потребность в тебе, притягивают тебя, а подводные города ты сможешь осматривать, когда пожелаешь.
Она закрыла глаза, подумала о Коне Гриффине, но перед ней возникло лицо Йона Шэнноу. Она изгнала его из своих мыслей и увидела рыжего Кона Гриффина возле своего спящего тела. Он сжимал ее руку в своей, его лицо было встревоженным. Она слетела туда и открыла глаза своего тела.
— Кон, — прошептала она.
— Ты здорова?
— Конечно. — Она подняла руку, чтобы коснуться его лица, а он отшатнулся.
Обе ее руки лежали у нее на коленях, и коснулась она его, как дух. Ее глаза наполнились слезами.
— Я ничего не могу с этим поделать, — сказала она. — Никакие узы больше не привязывают меня к моему телу.
— Я ничего не понимаю! Ты больна?
— Нет. — Она сосредоточилась на том, чтобы встать и ощутила себя в своем теле так, словно ее душа была влагой, а плоть — губкой, не способной вместить ее всю. Гриффин помог ей добраться до постели и лечь. В соседней комнате Рейчел, жена Маддена, сидела возле спящего мужа.
Мадден заворочался. Он потерял много крови, но силы возвращались к нему. Он открыл глаза и увидел измученное лицо Рейчел.
— Не тревожься за меня, девочка. Я встану на ноги очень скоро.
— Я знаю, — ответила она, поглаживая его руку.
Он вновь уснул, Рейчел укутала его в одеяло до подбородка, отошла от него и села рядом с Гриффином возле печки.
— Что с нами происходит, Кон? — спросила она. Он поглядел на ее изможденное, озабоченное лицо и представил себе, какой она могла быть десять лет назад — тоненькой миловидной женщиной, чьи огромные карие глаза ничего не говорили о силе ее души. Теперь ее волосы подернулись сединой, глаза были обведены темными кругами, кожа загрубела.
— Времена сейчас не из лучших, Рейчел. Но мы живы, и у нас еще много сил, чтобы сражаться.
— Но мы добирались сюда не для того, чтобы сражаться, Кон. Ты сулил нам Авалон.
— Мне очень жаль.
— Мне тоже.
Он налил ей чаю.
— Ты голодна?
— Нет, — сказала она. — Я лучше пойду. По-твоему, когда мы сможем перенести его домой?
— Дня через два.
— Как Донна?
— Спит.
— Будь с ней побережнее, Кон. Во время беременности женщины часто словно немного повреждаются в уме.
— Часто?
Она отвела глаза.
— Ну… не очень, но я слышала о таком.
— С умом у нее все в порядке, Рейчел. Если бы не дар и сила Донны, Джейкоб был бы сейчас мертв.
— Если бы не ты, его не ранили бы!
— Не спорю, но мне не хотелось бы, чтобы ты меня за это ненавидела.
— Я не питаю к тебе ненависти, Кон, — сказала Рейчел, вставая и расправляя юбку. — Просто я уже не вижу в тебе прежнего друга.
Он проводил ее до двери и вернулся к огню.
События, казалось, вышли из-под контроля, и Кон Гриффин ощущал себя оторванным листиком во власти ветра. С Донной происходило что-то непостижимое, а исчадия заперли долину железным кольцом.
Но почему они не нападают? Что им нужно?
Гриффин ударил кулаком по ручке кресла.
Он сулил людям Авалон…
И привел их в Чистилище.
Через час после того, как всадники оставили мертвый город, разразилась новая буря. Косые струи дождя хлестали их лица, воющий ветер мешал продвигаться вперед, будто невидимая стена. Шэнноу вытащил из-под седла длинную кожаную куртку и накинул ее на плечи. Она колыхалась, будто плащ, пока он силился продеть руки в рукава. Мерин опустил голову и продолжал шагать навстречу ярости бури. Шэнноу привязал шляпу длинным шарфом, потому что ветер все крепчал.
Почти рядом молния с оглушительным треском ударила в дерево, развалив его пополам, и Шэнноу постарался не думать о металле ножей и пистолетов на его поясе и в седельных сумках. Бетик обернулся и что-то крикнул ему, но ветер заглушил и унес его слова.
Тропа постепенно поднималась все выше и сузилась в каменный уступ. Шэнноу ехал последним. Его левое стремя задевало обрыв, а правое висело над пустотой. Пути назад не было: ширина уступа не позволила бы лошадям повернуться.
Молния сверкнула совсем рядом, мерин вздыбился, и Шэнноу напряг все силы, пытаясь его успокоить. В смутном свете, словно оставленном молнией, Иерусалимец взглянул на бушующий поток футов на двести ниже уступа, где белая вода вскипала вокруг каменных клыков. Вновь блеснула молния, и какой-то инстинкт заставил его повернуться в седле и взглянуть на тропу позади.
Из бурной тьмы, будто шесть демонов, ринулась в атаку шестерка львов. Замерзшая рука схватила пистолет, но было поздно: передний лев — великан с золотисто-рыжей гривой — взвился в прыжке и всей тяжестью упал на круп мерина, разрывая когтями кожу и мышцы. Пистолет Шэнноу прижался к голове зверя, и пуля вошла в глаз в тот миг, когда мерин, обезумев от боли и ужаса спрыгнул с уступа.
Звук выстрела насторожил Бетика, он выхватил свой пистолет и выпустил всю обойму по остальным пяти львам, которые извернулись и убежали. Спешиться было негде, и Бетик наклонился в седле, вглядываясь в поток далеко внизу.
Взыскующего Иерусалима он не увидел. Нигде — ничего.
Когда мерин прыгнул, Шэнноу соскочил с седла и раскинул руки, чтобы уравновесить свое падение. Внизу его поджидали острия камней, а он кувыркался в воздухе, не управляя своим телом. Вниз, вниз, вниз…
Он вскидывал руки над головой, тщился остановить вращение. Об воду он ударился на глубине, и удар вышиб воздух из его легких. Кое-как он вырвался на поверхность, успел судорожно вдохнуть, и водоворот вновь его засосал. Тяжелая куртка и пистолет тянули его ко дну, руки и ноги ударялись о камни, а он все тщился и тщился преодолеть бешеную мощь вздувшейся реки. Раз за разом, когда его легкие грозили лопнуть, его лицо оказывалось над водой — только для того, чтобы тут же исчезнуть под ней.
Он боролся за жизнь с угрюмым упорством, пока его не швырнуло в воздух над водопадом высотой около тридцати футов. На этот раз он сумел войти в воду чисто и поплыл к берегу из последних сил. Он уцепился за древесный корень и повис на нем, еле переводя дух, а вода продолжала тянуть за собой его ноги. Передохнув несколько минут, он выбрался в густые кусты и около часа проспал сном полного утомления. Проснулся он, дрожа и стуча зубами от холода. Затекшие руки сводила судорога. Заставив себя сесть, он проверил свое оружие. Левый пистолет вышибло у него из руки, когда он застрелил льва, но правый оставался в кобуре, надежно стянутой ремнем. Шагах в сорока справа валялся его мертвый мерин. Он добрел до трупа, отцепил седельные сумки и повесил их через плечо.
Мимо проплыл мертвый лев, наполовину скрытый водой, и Шэнноу мрачно улыбнулся, надеясь, что вместе с ним сдох и вселившийся в него зелот.
Буря продолжала бушевать, Шэнноу не мог определить ни единого направления, а потому укрылся за скалой, тесно прижимаясь к ней с подветренной стороны.
Он чувствовал, как начинают опухать ушибы на руках и ногах, и радовался, что от этого возникало ощущение тепла. Нашарив в седельной сумке непромокаемый патронташ, он достал шесть патронов, разрядил пистолет и зарядил заново. Оглядевшись, собрал немного хвороста у самых обрывов, где он не так намок. И сложил тонкие прутики аккуратной пирамидкой. Выковыряв пули из мокрых медных гильз, он высыпал черный порох под пирамидку, а тогда сунул руку за пазуху и достал коробку с огнивом. Трут внутри размок, и он его выбросил, но тщательно вытер кремень и после нескольких ударов сумел высечь белую искру. Поднеся коробку к самому основанию пирамидки, он поджег порох. Два прутика занялись, и, припав к земле, он начал осторожно дуть на них, понуждая слабый огонек разгореться. Когда костерок запылал, он начал подкладывать в огонь ветки потолще и продолжал сидеть совсем рядом, пока жар не заставил его отодвинуться. Тогда он снял куртку и положил ее сушиться на соседний камень.
Воздух перед ним замерцал и сгустился в фигуру седой женщины. В первые секунды она оставалась прозрачной, потом обрела плотность, и Руфь села рядом с ним.
— Я искала вас часы и часы, — сказала она. — Вы крепкий человек.
— А как они, живы?
— Да. Укрылись в пещере в двенадцати милях отсюда. Когда вы сорвались с обрыва, зелоты бежали. Полагаю, им было велено убить именно вас. Бетик мог быть лишь побочным трофеем.
— Что же, они потерпели неудачу, но только-только, — ответил Шэнноу, ежась от озноба и подкладывая ветки в костер. — Мой мерин разбился, бедняга. Лучшая лошадь за всю мою жизнь. Он мог пробежать из вчера в завтра. И он был храбр. Если бы он мог повернуться, то львы сбежали бы от его копыт.
— Что вы будете делать теперь?
— Отыщу Ковчег, потом Аваддона.
— И попытаетесь его убить.
— Да, если на то будет Божья воля.
— Как вы можете упоминать Бога, говоря об убийстве?
— Не читайте мне проповеди, женщина! — вспылил он. — Здесь не Святое Убежище, где ваша магия одурманивает мысли человека цветами и любовью. Это мир. Подлинный мир. Мир насилия и неопределенности. Аваддон — мерзость в глазах Бога и Человека. Убийство? Убить вредную тварь — это не убийство, Руфь. Он поставил себя за грань милосердия.
— Мне отмщение, говорит Господь.
— Око за око, зуб за зуб, жизнь за жизнь, — возразил Шэнноу. — Не пытайтесь переубедить меня. Он возжелал навлечь смерть и погибель на женщину, которую я любил. Он язвил меня этим. Я не могу остановить его, Руфь, нас разделяет целое войско. Но если Господь со мной, я избавлю от него мир.
— Кто вы такой, чтобы судить, когда у человека следует отнять жизнь?
— А кто такая вы, чтобы судить, когда ее не следует отнимать? Никакого спора не возникает, когда бешеная собака убивает ребенка, вы просто убиваете собаку. Но когда человек творит чернейшие грехи, почему мы должны морализировать и оправдываться? Мне это до смерти надоело, Руфь. Я счет потерял городкам и поселкам, которые взывали ко мне избавить их от разбойников. А когда я выполняю их просьбу, что мне приходится слышать? «Вам обязательно было их убивать, мистер Шэнноу?» «Неужели была необходимость в подобной беспощадности, мистер Шэнноу?» Это вопрос равновесия, Руфь. Если человек выбросит свои припасы в огонь, кто его пожалеет, когда он будет бегать и вопить: «Я умираю с голоду!» То же и с разбойником. Он живет насилием и смертями, воровством и грабежом. И я не даю им пощады. Я не виню вас, женщину, вы отстаиваете своего мужа. Но я не слушаю.
— Оставьте ваш снисходительный тон, мистер Шэнноу, — сказала Руфь без малейшего гнева. — Ваша аргументация очень упрощена, но весома. Однако я не отстаиваю моего мужа. Я не видела его два с половиной столетия, он не знает, что я жива, а узнал бы, так остался бы совершенно равнодушен. Меня куда больше заботите вы. Я не пророчица, но тем не менее ощущаю приближение какой-то страшной катастрофы и чувствую, что вам не следует упорствовать в вашем плане.
Шэнноу прислонился спиной к камню.
— Если я не сошел с ума, Руфь, и если это был не просто сон, я могу рассказать вам, какая опасность нас подстерегает. Мир вот-вот вновь опрокинется.
Он рассказал, как ему привиделся Пендаррик и про неотвратимую опасность, заложенную в Кровь-Камнях. Она слушала молча с неподвижным лицом, а когда он договорил, отвела взгляд и несколько минут молчала.
— Я не всемогуща, мистер Шэнноу, — сказала она наконец. — Но что-то тут не сходится. Подобная катастрофа соответствует моему страху, но Кровь-Камни исчадий Ада? Мелкие фрагменты ничтожной силы! Чтобы разорвать ткань вселенной, понадобилась бы гора Сипстрасси и колоссальное зло.
— Не подгоняйте факты под ваши теории, Руфь. Рассмотрите их беспристрастно. Пендаррик говорит, что кровь и смерть высвободили силу Камней. Аваддон послал свои войска на юг. Какого еще следует искать зла?
— Не знаю. — Она пожала плечами. — Знаю только, что чувствую себя очень старой. Я вышла замуж за восемнадцать лет до падения и уже была не юной девушкой. У меня были мечты, такие мечты! А Лоренс тогда не носил в себе зла. Он интересовался оккультизмом, но был остроумен, любезен, и его приглашали в самое избранное общество. У нас была дочь, Сара. Ах, Шэнноу, какой это был прелестный ребенок… — Она погрузилась в молчание, которого Шэнноу не стал нарушать. — Пяти лет она погибла в результате несчастного случая, и это сломило Лоренса — так глубоко ранило, что никто не сумел увидеть рубца. Я просто выплакала свою боль и научилась жить с ней. А он совсем ушел в оккультизм и незадолго до Падения открыл для себя сатанизм. Когда земля опрокинулась, мы уцелели в числе еще трехсот человек, но вскоре люди начали умирать в том море грязи, в которую превратился мир. И Лоренс объединил выживших. Он был великолепен: харизматичен, чуток, силен и заботлив. Три года мы были почти счастливы, и тут начались сны — видения Сатаны, который говорил с ним, давал обещания. Он оставил нас на некоторое время, чтобы побыть одному в пустыне. Вернулся же он с Камнем Даниила, и началась эпоха исчадий Ада. Я оставалась с ним еще восемь лет, но потом, когда Лоренс однажды отправился в очередной кровавый налет, я ушла из селения с еще восемью женщинами. Мы ни разу не оглянулись. Время от времени до меня доходили слухи о новой нации и безумце, который назвал себя Аваддоном. Но подлинная беда произошла лет восемь-десять назад, когда Аваддон встретил человека, который открыл перед ним путь к завоеваниям. Еще один, уцелевший после Падения, и хотя в молодости у него была другая профессия, он всегда, увлекался оружием — пистолетами и ружьями. Он и Аваддон вместе воссоздали способы изготовления огнестрельного оружия.
— Что произошло с оружейником?
— Еще шестьдесят лет назад он соперничал с Аваддоном во зле. Но он раскаялся, мистер Шэнноу, и бежал от гнусностей, возникновению которых способствовал. Он стал Каритасом и попытался построить новую жизнь среди мирных людей.
— И вы считаете, что я должен пощадить Аваддона на случай, если и он вдруг раскается? Ну, нет!
— Почему вы смеетесь? Вы полагаете, что Бог не может изменить сердце человека? Вы считаете его могущество столь ограниченным?
— Я никогда не подвергаю сомнению ни его могущество, ни его деяния, — сказал Шэнноу. — Не беру на себя смелость. Мне все равно, что он уничтожил всех мужчин, женщин и детей в Ханаане или допустил Армагеддон. Это его мир, и он волен поступать, как ему угодно, и не мне критиковать его. Но я не представляю Аваддона на дороге в Дамаск, Руфь.
— Как насчет Даниила Кейда?
— Что именно?
— Вы можете представить его на дороге в Дамаск?
— Говорите прямо, Руфь, сейчас не время для игры в загадки.
— Атаман разбойников сейчас выступает с людьми юга против исчадий. Он говорит, что его ведет Бог, и он творит чудеса. Люди стекаются к нему. Что вы скажете на это?
— Вы не могли, госпожа, сказать мне ничего, что обрадовало бы меня больше. Но ведь вы же не знаете, верно? Даниил Кейд — мой старший брат. И поверьте мне, он не станет проповедовать всепрощение, а будет поражать исчадий — перебьет им голени и бедра, как говорит Святое Писание. Клянусь Небесами, Руфь, убить его им будет потруднее, чем меня!
— Очевидно, все мои слова пропадают впустую, — сказала Руфь грустно. — Но ведь на протяжении истории любовь всегда была на втором месте. Мы еще поговорим, мистер Шэнноу.
Руфь отвернулась от него…
И исчезла.
За время весенней кампании Даниил Кейд испытал не одно потрясение, и первым было открытие, что он стал особым человеком. Люди теперь обращались к нему с нервирующей почтительностью, даже те, кого он знал много лет. Когда он подходил к лагерному костру, непристойные байки тут же обрывались, и рассказчики смущенно отводили глаза. Нечаянно выругавшись в его присутствии, виновник тут же просил извинения. Вначале это его забавляло, да он и не сомневался, что продлится это недолго — от силы неделю. Но ничего подобного!
Вторым потрясением он был обязан Себастьяну.
Кейд был с Лизой у себя в хижине, когда послышались крики, и, выйдя под яркое солнце, он увидел, что люди бегут вниз по склону к небольшой группе беженцев. В этот день у него разболелось колено, и, спускаясь к ним, он опирался на трость. Впереди шла женщина средних лет, за ней четыре девочки-подростка и несколько десятков детей. Они вели на поводу лошадь. Поперек седла лежал труп. Увидев Кейда, женщина бросилась к нему и упала на колени. Окружавшие их люди попятились. Среди них было немало фермеров, все еще относившихся к бывшему разбойнику с подозрением, и они хранили молчание, пока женщина рыдала у его ног. Кейд нагнулся и смущенно поднял ее.
— Тебе ничто не угрожает, сестра, — сказал он ей.

Предыдущая страница 21 Следующая страница


Волк среди теней 22

— Но только благодаря тебе и соизволению Божьему, — ответила она дрожащим голосом.
— Что случилось, Абигайль? — спросил какой-то мужчина, проталкиваясь вперед.
— Это ты, Эндрю?
— Да. Мы думали, что потеряли тебя.
Женщина вновь припала к земле, и Кейд опустился на колени рядом с ней. Он испытывал растерянность и странное ощущение одиночества среди всех этих людей. Но к нему подошла Лиза и взяла его за руку.
— Мы отправились с детьми в горы на пикник, а тут всадники ворвались в долину. Мы знали, что вернуться домой не можем, и много дней прятались в пещерах на северном склоне. Ели ягоды, корешки, варили суп из крапивы. Под конец Мэри предложила пробраться в горы Игера. Два дня мы шли по ночам, но на третий день решились выйти на открытый луг. И там нас настигли всадники, злые люди с холодными глазами, гнусные. Их было шестеро, и, клянусь, в них было что-то нечеловеческое.
Женщина смолкла. Тем временем все слушающие уже расселись вокруг нее широким кругом — кроме Кейда. Несгибающееся колено мешало ему растянуться на траве.
— Наш страх был так велик, что мы даже плакать не могли. Одна девочка упала без чувств. Они спешились и сняли черные шлемы, но нам стало только еще страшнее: кровь застывала в жилах от того, что в человеческих лицах может быть столько звериного.
Один из них ударил меня, и я упала на землю. Не хочу рассказывать, чему они тогда подвергли некоторых из нас, но, говорю вам, стыда для тех, кто это перенес, нет! Ведь мы не могли защищаться.
Потом один вытащил длинный нож и сказал мне, что они перережут горло детям, а мы, если хотим жить, должны испить их крови и принести клятву в верности их дьявольскому богу. Я знала, что они лгут; это было видно по их лицам. Я умоляла их пощадить детей, а они смеялись. И тут мы услышали стук копыт. Все шестеро обернулись, и мы увидели, что к нам мчится всадник. Раздались два громовых хлопка и — благословение Богу! — оба выстрела попали в цель! Двое наших мучителей упали в траву. Тут остальные четверо начали стрелять, пули ударили всаднику в грудь, и он упал с седла.
Знаете, они даже не подошли к своим сраженным товарищам. Вожак обернулся ко мне и сказал: «Ты умрешь медленной, очень медленной смертью, старуха!» Но тут снова раздался выстрел, и юноша, обливаясь кровью, шагнул вперед. Исчадия стреляли в него снова и снова, но он все еще отвечал им выстрелами, и каждый укладывал еще одного врага. Все происходило мгновенно, но мне чудилось, что каждая секунда длилась час. Его изрешеченное юное тело, зубы, стиснутые от боли, и решимость не умереть, пока мы не будем спасены… Последним упал вожак исчадий — с пулей в сердце, последней пулей в пистолете юноши.
Я подбежала к нашему спасителю и невольно закрыла глаза, такими ужасными были его раны. Спина разворочена, ребра торчат, будто сломанные крылья, а в горле булькает кровь. Но глаза у него были ясными, и он улыбнулся мне, словно был счастлив, что лежит тут, будто разорванная тряпичная кукла. Я почти не видела его сквозь слезы, и тут он заговорил: «Меня прислал Даниил Кейд», — прошептал он.
«Откуда он знал, что мы здесь?» — спросила я.
«Мы — войско Бога», — сказал он и умер. И лицо у него было исполнено такого покоя, такой радости! Я сосчитала его раны. Их оказалось четырнадцать. Ни один человек не смог бы с такими ранами сделать столько, если бы его не вел Всемогущий. Мы уложили его на лошадь — он был не тяжелее ребенка. И мы добрались сюда, как и собирались, и никто не преградил нам путь. Мы видели дозоры черных всадников, но они нас не видели, хотя мы не прятались. Мы все знали, что нас оберегает душа юноши. Он сопровождал нас, чтобы его похоронили близкие ему. А мы даже не знаем его имени… — Она умолкла и посмотрела на Кейда.
Кейд откашлялся.
— Его звали Себастьян, и ему было девятнадцать лет. — Он отвернулся и хотел уйти, но его остановил голос одного из фермеров.
— Это еще не все, — сказал он, и Кейд посмотрел на него, не в силах говорить. — Он был убийца, — продолжал фермер, — насильник и грабитель. Я знал его семью и поручусь, что за всю свою жизнь он не совершил ни единого доброго поступка.
— Этого не может быть! — крикнула Абигайль.
— Клянусь Богом, так было, — сказал фермер. — Но я помогу вырыть ему могилу и буду считать честью держать заступ. — Он повернулся к молчащему Кейду. — Не знаю, какие тут есть объяснения, Кейд, и я никогда не верил ни в богов, ни в дьяволов, но если мальчишка вроде Себастьяна мог пожертвовать жизнью ради других, значит, тут что-то есть. И я буду благодарен, если ты допустишь меня на твое следующее моление.
Кейд кивнул, и Лиза увела его. Когда они вошли в хижину, он весь дрожал, и она с удивлением увидела, что по его щекам текут слезы.
— Почему? — спросил он тихо. — Почему он это сделал?
— Ты ведь слышал ее, Даниил. Он чувствовал себя частицей Войска Бога.
— Уж ты-то не начинай! — сердито оборвал он. — Я ничего не говорил ему про женщину и детей. Просто велел ему искать беженцев.
— Даниил, чтобы произвести на него впечатление посильнее, ты сказал, что Бог повелел тебе послать его искать беженцев на западе.
— Какая разница? Я же не говорил ему, что они обязательно там будут.
— Ты меня удивляешь: для человека такого умного и быстро соображающего, все должно быть ясно само собой. Ты-то мог послать его туда на авось. Но для Бога «авось» не существует. У Себастьяна не было сомнений, что найдет там беженцев — и он их нашел. Когда был особенно им нужен. И он совершил порученное ему, Даниил. Изрешеченный пулями, он совершил порученное ему.
— Что происходит со мной, Лиза? Все идет наперекосяк.
— Не думаю. А как насчет моления?
— Какого еще моления?
— Или ты не слышал? Тот фермер спросил, можно ли ему присутствовать, когда ты будешь молиться, и не меньше пятидесяти закивали. Они хотят слушать тебя. Хотят присутствовать при том, как Бог говорит с тобой.
— Я не могу, ты же знаешь…
— Я-то знаю. Но у тебя нет выхода. Ты затеял этот обман и должен его поддерживать. Ты дал им надежду, Даниил. Теперь ты должен найти способ ее укреплять.
Кейд стукнул кулаком по ручке кресла:
— Я не проповедник, прах меня побери! Дьявол! Я же не верующий!
— Теперь это значения не имеет. Ты — Даниил Кейд, Пророк Божий, и сейчас тебе предстоит похоронить своего первого мученика. На Игере не сыщется ни единого человека, который согласился бы пропустить твою надгробную речь.
Лиза оказалась права. Вечером к Кейду пришел Гамбион и сказал, что они похоронят Себастьяна на высоком холме над равниной. И попросил Кейда сказать над могилой несколько слов, а когда бывший разбойник поднялся по склону в закатном зареве солнца, уже скрывшегося за западным отрогом, на траве вокруг только что выкопанной могилы молча стояли шестьсот человек. Кейд принес с собой Библию. Он глубоко вздохнул.
— Давным-давно, — сказал он, — Господа нашего Иисуса спросили о последних днях, когда овцы будут отделены от козлищ, и его ответ был таким, какой обрадовал бы Себастьяна. Потому что в этом ответе не было ни единого проклятого словечка о том, что нужно всю жизнь блюсти добродетель. Что к лучшему, так как Себастьян был горячим мальчишкой и успел натворить дел, о каких предпочел бы поскорее забыть. Но когда Господь подошел к тем, кто подлежал огню и проклятию, он сказал: «Идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его: ибо алкал Я, и вы не дали Мне есть; жаждал, и вы не напоили Меня; был странником, и не приняли меня; болен и в темнице, и не посетили Меня». Тогда они ответили словами: «Господи! Когда мы видели Тебя алчущим или жаждущим, или странником, или нагим, или больным, или в темнице и не послужили Тебе?» Тогда Он ответил им: «Истинно говорю вам: так как вы не сделали это одному из сих меньших, то не сделали Мне».
— Хотите знать, что это означает? — продолжал Кейд. — Если так, то спросите об этом ваши собственные сердца. А Себастьян знал. Он увидел меньших сих в опасности и поскакал в Ад, лишь бы спасти их. Он поскакал в пределы смерти, и враги не смогли его остановить. И вот теперь, пока мы тут, а солнце заходит, он скачет ввысь к Господу. А когда там кто-нибудь скажет — а скажет обязательно, — что человек этот был дурным, что он убивал, грабил, причинял страдания, Господь положит руку на плечо Себастьяна и скажет: «Этот человек — Мой, ибо он послужил меньшим Моим».
Кейд умолк и утер пот с лица. Он закончил речь, которую с таким тщанием репетировал, но чувствовал, что люди ждут еще чего-то и понял, что еще что-то осталось недосказанным. Вскинув руки к небу, он воскликнул:
— Помолимся!
Все до единого упали на колени, и Кейд судорожно сглотнул.
— Нынче мы прощаемся с нашим братом Себастьяном и молим Всемогущего Господа принять его в дом свой навеки. И мы молим, чтобы, когда вскоре для нас настанут черные дни, память о мужестве Себастьяна возвышала сердца каждого мужчины, каждой женщины среди нас. Когда страх возникнет в ночи, думайте о Себастьяне. Когда нападут исчадия Ада, думайте о Себастьяне, и когда будет казаться, что до зари еще немыслимо далеко, думайте о юноше, который отдал жизнь ради того, чтобы другие могли жить. Господь, мы — Твое Войско, и мы живем, чтобы исполнять Твои веления. Пребудь с нами ныне, присно и вовеки веков. Аминь.
Трое мужчин подняли тело Себастьяна на одеяле и бережно опустили в могилу, накрыв его лицо полотенцем. Кейд смотрел в могилу и боролся со слезами, которые не мог понять. Гамбион схватил его за плечо и улыбнулся.
— Куда теперь, Даниил?
— Никуда.
— Не понимаю…
— Враги приближаются к нам. Тьмы и тьмы.

9

Раздражение Шэнноу росло вместе с болью в ногах. Как большинство конников, он терпеть не мог пешего хождения, а сапоги по колено с толстыми тяжелыми каблуками превращали его путь в кошмар. К концу первого дня правая ступня была вся в пузырях и кровоточила. К концу третьего дня ему казалось, что оба сапога набиты осколками стекла.
Он шел на северо-запад, направляясь к горам, где надеялся найти Бетика и Арчера. Его мучил голод, а горстки ягод и съедобных корешков, которые ему удавалось собрать, только больше его раздразнивали. Хотя он перекладывал седельные сумки с плеча на плечо, ремень натер кожу на шее до крови.
С каждым часом его настроение становилось все угрюмее, однако он продолжал упрямо идти вперед. Порой он замечал пасущиеся на зеленых холмах табуны диких лошадей, но даже не смотрел в их сторону. Без веревки попытка поймать какую-нибудь была заранее обречена на неудачу.
Поверхность открытой и безлюдной равнины была вся в морщинах и складках, точно небрежно брошенное одеяло. Перед ним внезапно открывались овражки, чаще с почти отвесными склонами, так что он должен был брести в обход — порой мили и мили — прежде, чем ему удавалось перебраться на другую сторону.
На третий день за час до сумерек Шэнноу наткнулся на следы подкованных лошадей. Он огляделся по сторонам, а потом опустился на одно колено, чтобы осмотреть следы поближе и получше. Края впадинок растрескались, кое-где осыпались, а их дно было испещрено бороздками, оставленными жуками. Лошади проходили здесь несколько дней назад, решил он. И продолжал рассматривать все отпечатки, пока окончательно не убедился, что лошадей было семь. Это его немного успокоило. Он страшился, что их окажется шесть — что зелоты вновь его преследуют.
Он продолжал идти, а потом устроился на ночлег, укрывшись от ветра в сухой лощине. Спал он беспокойно и отправился дальше, едва рассвело. К полудню он добрался до предгорий и в поисках прохода был вынужден направиться на северо-восток.
Вскоре ему пришлось опять повернуть в сторону равнин, и тут его нагнали три всадника — молодые люди в домотканой одежде и без пистолетов, насколько он мог судить.
— Лошадь потеряли? — спросил первый, дюжий парень со светло-рыжими волосами.
— Да. А далеко до вашего селения?
— Пешком? Часа два будет.
— Чужаков там встречают добром?
— Иногда.
— А как называется этот край?
— Замок-на-Руднике. Увидишь, когда дойдешь. А это что, пистолет?
— Да, — ответил Шэнноу, уже заметив, как они впились глазами в его оружие.
— Припрячьте получше. Риддер запретил пистолеты в Замке-на-Руднике, кроме тех, которые держит для своих стражников.
— Спасибо за предупреждение. Он здешний вожак?
— Да. Он владелец рудника и первым поселился на развалинах. Неплохой человек, да только так давно всем заправляет, что вообразил себя королем или бароном — как они там назывались в стародавние дни?
— Постараюсь держаться от него подальше.
— Тогда вам очень повезет. Монеты у вас есть?
— Немножко, — ответил Шэнноу осторожно.
— Отлично. Тоже напоказ их не выставляйте, но три серебряные держите наготове для осмотра.
— Осмотра?
— Риддер ввел закон против чужаков. Всякий, у кого меньше трех монет, считается бродягой и подлежит привлечению к обязательному труду, то есть десяти дням работы на руднике. Но на круг выходит больше шести месяцев — то одно нарушение добавят, то другое.
— Думаю, я понял, — сказал Шэнноу. — Вы всегда так щедры на советы чужакам?
— По большей части. Звать меня Баркетт, и у меня к северу отсюда маленькое хозяйство, мясной скот развожу. Если ищете работу, вы мне подойдете.
— Благодарю вас, но нет.
— Удачи вам.
— И вам, мистер Баркетт.
— Видать, вы с юга. А у нас тут говорят «менхир Баркетт».
— Запомню.
Шэнноу проводил их взглядом и немного расслабился. Положив сумку на камень, он снял кобуры и припрятал их под Библией. Затем достал мешочек с обменными монетами, накинул ремешок на шею и повернул так, что мешочек оказался между лопатками. Он снова посмотрел туда, где скрылись Баркетт и два его спутника, еще кое-что переложил и пошел дальше, засунув руки глубоко в карманы.
Стук копыт заставил его снова обернуться. Баркетт возвращался. Один.
Шэнноу остановился. Баркетт подъехал к нему с улыбкой.
— Раз пистолеты ты спрятал, остается еще кое-что, — сказал он, поднимая руку с черным однозарядным пистолетиком. — Я избавлю тебя от разменной монеты.
— Вы считаете это разумным? — спросил Шэнноу.
— Разумным? В Замке-на-Руднике их же у тебя все равно отберут. А ты скоренько заработаешь столько же в риддеровском руднике — ну, через годик… или три.
— Я предпочел бы, чтобы вы передумали, — сказал Шэнноу. — Я предпочел бы, чтобы вы спрятали пистолет и уехали. Я не думаю, что вы плохой человек. Просто немного жадный. И вы заслуживаете того, чтобы остаться жить.
— Неужели? — Баркетт ухмыльнулся. — И почему бы это?
— Потому что вы, и это очевидно, хотите только ограбить меня, не то разделались бы со мной без лишних слов.
— Верно. Так что давай деньги и покончим с этим.
— А ваши друзья знают о вашем намерении?
— Я вернулся не для того, чтобы разводить с тобой тары-бары, — ответил Баркетт, взводя курок своего кремневого пистолета. — Ну-ка, дай мне седельную сумку.
— Послушайте, приятель, это последнее предупреждение. У меня в кармане пистолет, и он наведен на вас. Бросьте эти глупости!
— И ты думаешь я поверю?
— Нет, не думаю, — с сожалением ответил Шэнноу, спуская курок.
Баркетт опрокинулся на бок и тяжело ударился о землю. Его пистолет выстрелил, и пуля отлетела рикошетом, угодив в камень. Шэнноу подошел, надеясь, что рана окажется не смертельной, но Баркетт лежал мертвый с пулей в сердце.
— Будь ты проклят! — буркнул Шэнноу. — Я дал тебе больше возможностей отступить, чем ты заслуживал! Почему ты не воспользовался ни одной?
К нему скакали два товарища Баркетта, оба с пистолетами в руках. Шэнноу достал из кармана адский пистолет и взвел затвор.
— Один лежит мертвый! — крикнул он. — Хотите лечь рядом?
Они натянули поводья, поглядели на распростертый труп, спрятали пистолеты и подъехали поближе.
— Он безмозглый дурак, — сказал ехавший впереди молодой человек с тонким загорелым лицом. — Мы тут ни при чем.
— Положите его на его лошадь и отвезите к нему домой.
— А вы разве не возьмете его лошадь?
— Куплю в вашем селении.
— Держитесь от него подальше. Почти все, что он вам говорил, — правда, но только не о трех монетах. Теперь, сколько бы при вас ни было денег, не имеет значения. Они заберут все, как пошлину, и заставят вас работать в руднике. Так уж завел Риддер.
— Сколько у него стражников?
— Двадцать.
— Ну так я последую вашему совету. А лошадь куплю. Сколько такая стоит в вашем краю?
— Лошадь не моя.
— Тогда передайте деньги его семье.
— Это не так просто сделать. Забирайте лошадь и уезжайте, — сказал молодой человек, багровея.
И Шэнноу понял. Он кивнул, перекинул седельные сумки через спину лошади и сел в седло. Вернись этот всадник с деньгами, из этого следовало бы, что они говорили с убийцей их друга и не отомстили, и их заклеймят, как трусов.
— Я не хотел его убивать, — сказал Шэнноу.
— Что сделано, то сделано. У него есть близкие, и они начнут охоту на вас.
— Будет лучше для них, если они меня не найдут.
— Не сомневаюсь.
Шэнноу коснулся каблуками боков лошади, а когда она шагнула вперед, оглянулся и крикнул:
— Скажите им, чтобы искали Йона Шэнноу!
— Иерусалимца?
Он кивнул и пустил лошадь рысью. У него за спиной парни спешились, подняли своего покойного друга и положили тело на круп одного из коней.
Шэнноу не оглянулся. Случившееся, как многое в его жизни, завершилось и было забыто. Баркетту был предоставлен шанс на жизнь, и он его отверг. Шэнноу не сожалел об этом.
Лишь одно сожаление жгло и жгло его…
Ребенок, который оказался не в том месте не в ту минуту, и соприкоснулся с орбитой смерти, обращающейся вокруг Взыскующего Иерусалима.
Шэнноу ехал около часа, и его новый конь как будто совсем не притомился. Это был гнедой жеребец, ладони на две выше мерина, и выглядел крепким и выносливым. Его, несомненно, кормили зерном и холили. Шэнноу боролся с соблазном пустить его во весь опор, чтобы узнать предел его быстроты, но во враждебном краю это было бы неразумно.
Уже приближалась ночь, когда Шэнноу въехал в Замок-на-Руднике. Ошибиться возможности не было, так как селение простиралось у подножия горы под сенью крепости с шестью зубчатыми башнями. Она была огромной — такого большого сооружения Шэнноу еще не доводилось видеть; ниже домики и лачужки рудничного поселка казались в сравнении такими же крохотными, как жуки рядом со слоном. Здания посолиднее украшали главную улицу, которая вела к сводчатым воротам замка, а слева за ручьем виднелся завод.
Во многих окнах светились огоньки, и в мягком лунном свете селение выглядело мирным и приветливым. Однако Шэнноу редко доверял внешним признакам и остановил коня, обдумывая, как поступить. Парень посоветовал ему держаться подальше от Замка-на-Руднике, и днем он последовал бы этому совету. Но ему нужно было запастись провизией, и с высокого склона он разглядел лавку, приютившуюся под боком дома собраний, а может быть, трактира.
Шэнноу проверил пистолеты. Адский был заряжен полностью, так же, как и его собственный капсюльный пистолет с перламутровой рукояткой. Приняв решение, он спустился в поселок и привязал коня позади трактира. На улицах почти никого не было, а немногие прохожие словно не замечали высокого чужака в длинной куртке. Держась среди теней, он подошел к двери лавки, но она оказалась запертой. Напротив он увидел харчевню. Из десяти столиков было занято лишь пять. Он быстро пересек улицу и вошел. Восемь ужинающих поглядели на Него и снова сосредоточились на еде. Шэнноу сел за столик лицом к двери, и пожилая женщина в клетчатом переднике принесла ему кувшин охлажденной воды и глиняную кружку.
— У нас есть мясо со сладким картофелем, — сказала она.
Он поглядел в ее тусклые карие глаза и уловил тень страха.
— Лучше не придумать! — ответил он. — А мясо какое?
Она взглянула на него с удивлением:
— Крольчатина и голуби.
— Так, значит, мясо с картофелем. А где я могу найти хозяина лавки?
— Бейкер почти все вечера проводит в трактире. Там женщина поет.
— Как его узнать?
Она тревожно оглянулась на другие столики и наклонилась поближе к нему.
— Вы не из стражников Риддера?
— Нет. Я приезжий.
— Мясо я вам подам, только вы поскорее уезжайте. У Риддера нехватка рабочих рук с тех пор, как волчецов начала косить легочная болезнь.

Предыдущая страница 22 Следующая страница


23 Дэвид Геммел

— Как мне узнать Бейкера?
Она вздохнула.
— Ну, он высокий такой, усатый, а бороду бреет. И усы у него свисают ниже подбородка. Волосы седые, расчесаны на прямой пробор. Не ошибетесь. Так я сейчас вам подам.
Еда, возможно, была не столь уж хороша, как утверждал изголодавшийся желудок Шэнноу, но в любом случае ел он с наслаждением. Он собрал на корку свежего хлеба остатки соуса, и тут седая женщина села рядом с ним.
— Похоже, ужин вам очень требовался.
— Да, очень. И такой прекрасный! Сколько с меня?
— Ничего — если вы сейчас же уедете.
— Вы очень добры, но я завернул сюда за припасами, и уеду, когда поговорю с Бейкером.
Она пожала плечами и улыбнулась. Годы и годы назад, подумал Шэнноу, она была на редкость хороша собой, но теперь растолстела и выглядела бесконечно усталой.
— Вы что — смерти ищете?
— Не думаю.
Все посетители уже ушли, и Шэнноу остался в харчевне один. Женщина заперла дверь, убрала со столов, а когда из кухни, снимая замызганный фартук вышел худой мужчина, она поблагодарила его и дала ему две серебряные монеты.
— Спокойной ночи, Флора, — сказал он и кивнул Шэнноу. Женщина выпустила его, потом прошла по зале, гася лампы, после чего вернулась к Шэнноу.
— Бейкер уйдет из трактира около полуночи, — сказала она. — Если хотите, посидите тут, подождите.
— Я вам очень благодарен. Но почему вы хотите помочь мне?
— Может, я стареть начала, — сказала Флора, — да только меня воротит от Риддера и его обычаев. Когда-то он был хорошим человеком, но очерствел из-за стольких смертей.
— Он убийца?
— Да нет, хотя и убивает. То есть рудник убивает. Риддер добывает серебро для обменных монет. В шестидесяти милях отсюда есть большая река, она в море впадает. И он отправляет на кораблях свое серебро в разные селения в обмен на зерно, железо, соль и оружие — ну, словом, все, что ему ни потребуется. Да только рудник пожирает людей. Прежде Риддер платил рудокопам, но они кто умер, а кто убрался отсюда. Тогда он начал ловить волчецов и отправлять в рудник. Но они под землей долго не живут: заболевают и умирают.
— А что это за волчецы?
— Вы их никогда не видели? Значит, приехали издалека. Они малорослые, сплошь в шерсти, лица вытянуты от ушей, а уши остренькие. Говорят, когда-то они были совсем, как мы, но я не верю.
— Они живут племенем?
— Племен-то этих десятки, если не сотни наберется. А внутри племени они разбиваются на небольшие семьи. Вообще-то от них вреда никакого. Едят кроликов, голубей, индеек, ну и всяких зверушек, каких могут добыть луком или рогаткой. Риддер говорит, что работники они прекрасные, да вот, не жильцы. Понимаете, они послушные и делают все, что им скажут. Но как началась легочная болезнь, Риддер только и думает, где найти рабочие руки. Теперь всякий приезжий попадает в рудник. Он даже посылает стражников рыскать по окрестностям. Иногда в замок въезжают фургоны с целыми семьями, приговоренными к штольням и туннелям. Прежде человек мог отработать два-три месяца и вернуться домой, но теперь мы таких что-то не видим.
— Почему ему позволяют так поступать? — спросил Шэнноу. — Селение ведь большое, жителей должно быть не меньше трехсот-четырехсот.
— Вы, гляжу, плохо людей знаете, а? — сказала Флора. — Тут ведь все благосостояние от Риддера. Мы, кто живет у замка, можем не бояться ни разбойников, ни налетчиков. Живем себе тихо и приятно. У нас есть школа и церковь. Мы хорошо живем.
— Церковь?
— Мы тут люди богобоязненные, — сказала она. — Уж пастырь об этом заботится!
— И как же ваш пастырь смотрит на то, что творит Риддер?
Она усмехнулась.
— Так пастырь-то — сам Риддер.
— Вы правы, госпожа. Я плохо знаю людей.
— Риддер через каждое второе слово изрекает что-нибудь из Библии. А чаще всего вот этот стих: «Слуги, повинуйтесь господам своим!»
— Оно и понятно, — отозвался Шэнноу, устремив взгляд на дверь трактира, которая отворилась, пропуская высокого седого человека.
— Это Бейкер? — спросил он.
— Да.
Шэнноу вынул из кармана блестящую обменную монету и положил на стол.
— Примите мою благодарность, госпожа.
— Это слишком много, — возразила она.
— Трудящийся достоин награды за труды свои, — ответил он ей словами Писания.
Флора отперла дверь, он быстро перешел улицу и нагнал лавочника, который немножко нетвердо стоял на ногах.
— Добрый вечер, менхир Бейкер.
Тот обернулся и посмотрел на Шэнноу водянисто-голубыми глазами.
— Добрый вечер! — Он заморгал и протер глаза. — Я вас знаю?
— Нет, я просто покупатель. Не будете ли вы столь любезны и не откроете ли свою лавку?
— В такой-то час? Нет, сударь. Возвращайтесь, когда солнышко взойдет.
— Боюсь, меня это не устроит, но я вам хорошо заплачу за беспокойство.
— Надо быть, вам охотничье снаряжение требуется, — сказал Бейкер, выуживая из кармана ключ от лавки.
— Да.
— А я-то думал, Риддер нынче ублаготворен.
— Это почему же?
— Да той парочкой, которую Риггс приволок. Вот уж не думал, что вам понадобится ночью рыскать.
Лавочник распахнул дверь, и Шэнноу вошел следом за ним.
— Ну, выбирайте, что вам требуется. Я запишу на счет Риддера.
— Не нужно. У меня есть монеты.
Бейкер как будто удивился, но промолчал, и Шэнноу набрал соли, овсяной крупы, сахара, чая из душистых трав. Взял и мешок зерна. Еще он купил две новые рубашки и несколько фунтов вяленого мяса.
— А вы, надо бы, приятель Риггса, — сказал Бейкер, кивая на адский пистолет за поясом Шэнноу.
— У него есть такой?
— Забрал у человека, которого они схватили сегодня. Не у черного, а у другого, с бородой в три пряди.
Руфь смотрела из окна кабинета на студентов, проводивших большую перемену на широких газонах внизу. В Убежище их было тридцать пять — молодых, жаждущих учиться, мечтающих изменить мир. Обычно, глядя на этих юных миссионеров, Руфь испытывала прилив бодрости, чувствовала, как укрепляется ее вера. Но не в этот день.
Зло людей, подобных Аваддону, она могла терпеть, так как им в Убежище противостояла любовь. Однако истинную опасность для нового мира представляли люди, подобные Йону Шэнноу и Даниилу Кейду — темные герои, понимающие оружие зла и обращающие это оружие против тех, кто им пользовался, не отдавая себе отчета, что лишь обновляют насилие, которое стремятся уничтожить.
«Ты надменна, Руфь, — сказала она себе, отворачиваясь от окна. — Камни Сипстрасси были как бы притча о Человеке — дар Небес, способный исцелять, поддерживать, питать. Но людям этого оказывалось мало, в их руках дар этот превращался в орудие смерти и отчаяния».
Руфь почувствовала, что утрачивает гармонию духа, а потому глубоко вздохнула и безмолвно помолилась, призывая покой Убежища в глубины своей души. Широкое окно исчезло: она затворила кабинет от любого вторжения. Ее окружали стены, обшитые сосновыми панелями. Резное дубовое кресло замерцало и превратилось в кровать. Возник камин с пылающими поленьями. Руфь лежала и смотрела на огонь.
Она ощутила присутствие другого сознания. Мгновенно включила защитное экранирование, села и осторожно запустила мысленный зонд.
— Могу я войти? — уловила она голос. Источник звука излучал силу, но она не ощутила в ней зла и ослабила экранирование.
В комнате возникла фигура. Высокий бородач с волосами, заплетенными в косы. Его лоб охватывал серебряный обруч с золотистым камнем в середине.
— Вы Пендаррик? — спросила она.
— Да, госпожа моя.
— Владыка Кровь-Камней?
— Да, как ни грустно. — Рядом с ним возник диван. Набитые пухом подушки были обшиты бахромой. Он растянулся на боку, подпирая голову локтем.
— Зачем вы здесь?
— Чтобы искупить и возместить, Руфь.
— Вы не можете уничтожить зло, которое породили.
— Знаю. Вы ведь не единственный источник мудрости в мире. Вы все еще смертная, госпожа моя. Я был ошеломлен силой Камней, и у меня есть доводы против безоговорочного моего осуждения. В конце восторжествовала моя собственная сила, и я спас многие тысячи моих людей. Аваддон не столь силен.
— Что значат ваши слова?
— Сипстрасси его поглотили. От человека, за которого вы выходили замуж, не осталось ничего. Он не был отец зла, которое порождает, чем в свое время был я. Он утратил равновесие, как и вы.
— Я обрела гармонию, — ответила Руфь.
— Нет, вы ошибаетесь. Уничтожая желания собственной личности, вы проиграли. Гармония — это равновесие, она в понимании зла, носителями которого являемся мы все, парализуя его добром, которого жаждем. Гармония обретается, когда у нас достает мужества признать свое несовершенство. Все, чего вы достигли тут, искусственно. Да, Святое Убежище приятно и безмятежно. Но даже вы, покидая его ради мира, замечаете, как растут ваши сомнения. И тогда вы летите назад, точно ночная бабочка на всеосвещающее пламя свечи. Истина останется, даже когда Святилище исчезнет.
— И вы постигли истину?
— Я постиг истинную гармонию. Нельзя искоренить зло, ибо как без него мы сможем определить добро? А если нет алчности, похоти, злых желаний, чего достигает человек, став хорошим? Тогда ведь не остается вершин для покорения.
— Так что же вы советуете мне делать?
— Изберите лебединый путь, Руфь.
— Сейчас не время.
— Вы уверены?
— Я нужна. Все еще есть Аваддон.
— И волки среди теней, — сказал Пендаррик. — Если я вам понадоблюсь, я буду с вами.
— Погодите! Почему вы явились Йону Шэнноу?
— Он ролинд. И только он может уничтожить волка, которого вы страшитесь.
Пендаррик исчез, а Руфь продолжала сидеть, вновь уставившись в огонь. Впервые за много лет она испытывала неуверенность и от растерянности попыталась найти Каритаса, призвать к себе. Его энергия истощалась, возникший образ был неустойчивым и неясным.
— Мне больно, Руфь, но скоро меня уже не будет здесь, чтобы помочь тебе. Узы, связывающие меня с этим краем, слабеют ежечасно.
— Что с Донной Тейбард?
— Ее сила слишком велика для нее и возрастает с ужасающей быстротой. Аваддон намерен принести ее в жертву в Вальпурнахт, и тогда ее сила впитается в Кровь-Камень. Ты должна положить этому конец, Руфь.
— Не могу.
— У тебя хватит мощи, чтобы уничтожить всю нацию исчадий Ада.
— Я знаю свою мощь, — сердито перебила Руфь. — Неужели ты полагаешь, что я об этом не думала? Неужели ты веришь, что я не испытала искушения применить ее, когда увидела, как исчадия скачут к твоему поселку? Я не могу помочь Донне так, как хочешь ты.
— Не стану спорить с тобой, Руфь, — сказал он, протягивая призрачную руку, которую она взяла в свои. — У меня нет времени. Я люблю тебя и знаю: что бы ты ни сделала, это будет наилучшим с твоей точки зрения. Ты — необычайная, редкостная женщина, и без тебя я, вероятно, все еще оставался бы исчадием. Но ты спасла меня.
— Нет, Каритас, ты был настолько силен, что нашел меня сам. Нужно было великое мужество, чтобы увидеть себя таким, каким ты был, и победить в борьбе с собой.
На мгновение образ Каритаса полыхнул пламенем и тут же исчез. Руфь поискала. Но не осталось ничего.
На нее навалилось неизбывное одиночество, и впервые за столетие с лишним она заплакала.
Кон Гриффин с трудом сдерживался. Начальник исчадий Зедеки приехал в поселок один и пожелал говорить с вожаками общины. Поэтому Гриффин собрал Джейкоба Маддена (все еще слабого от полученных ран), Джимми Берка, Этана Пикока и Аарона Фелпса выслушать требования Зедеки.
То, что Гриффин услышал, заставило его дрожать от бешенства.
— Мы не будем вас тревожить, если вы предоставите нам заложницу. Мы отвезем ее в нашу столицу и представим нашему царю. Нам нужна Донна Тейбард.
— Или? — спросил Гриффин.
— Со мной на этот раз тысяча воинов. Мне приказано уничтожить вас, если вы не выполните этого условия.
— Зачем вам нужна моя жена?
— С ней ничего плохого не случится.
— Она беременна и не может ехать.
— Нам это известно, и для нее приготовлена удобная повозка. Поверьте, мистер Гриффин, мы никак не хотим повредить ребенку.
— Я не пойду на это! — отрезал Гриффин.
— Выбор за вами. Даю вам срок до завтрашнего полдня.
С этими словами Зедеки удалился, и Гриффин испытал прилив отчаяния, когда вернулся к столу и увидел, как его друзья избегают его взгляда.
— Ну? — спросил он.
— Они не оставили нам большого выбора, Кон, — сказал Берк.
— Неужели ты хочешь сказать, что вы согласны?
— Погоди, Грифф, — вмешался Мадден, — и подумай хорошенько. Войны с ними нам не выдержать, хотя до сих пор благодаря тебе мы неплохо себя показали. Но у нас у всех семьи… и он же сказал, что с ней не случится ничего плохого.
— Ты веришь этому, Джейкоб? Да посмотри мне в глаза, дьявол тебя возьми! Ты веришь этому?
— Не знаю, — признался Мадден.
— Она одна из нас, — сказал Пикок. — Мы не можем отдать ее им. Это не по-христиански.
— А по-христиански начать войну, которая уничтожит нас всех? — спросил Аарон Фелпс. По его толстым щекам струился пот.
— Утро вечера мудренее, — сказал Мадден. — Срок ведь нам дали до полудня.
Все согласились и ушли, оставив Гриффина сидеть у холодной печки, глядя в потолок. Едва дверь затворилась за выходящими, как из спальни вышел Эрик и бросился к Гриффину.
— Ты ведь не дашь им забрать мою маму, Кон, правда?
Гриффин посмотрел на мальчика, и внезапно по его лицу покатились слезы. Эрик крепко обнял его за шею.
Следующий день занялся ясный и погожий, однако на западе громоздились черные тучи, суля грозу. Комитет снова собрался, и Гриффин настоял на голосовании с участием всех членов общины. Зедеки въехал в поселок на повозке и ждал результатов голосования.
Переселенцы вереницей проходили мимо деревянного ящика — в голосовании участвовали даже дети. К полудню на холме у конца долины показалось войско исчадий. Черные всадники сидели на своих темных конях в жутком безмолвии.
Мадден и Пикок, которым был поручен подсчет голосов, ушли с ящиком в хижину книжника. Десять минут спустя, Мадден позвал туда Берка. Затем тот прошел через толпу, и люди разошлись по домам.
Гриффин стиснул зубы.
Зедеки посмотрел на свое войско и улыбнулся. Что за нелепость! Он видел, что Гриффин знает, каким будет результат — как знал и он сам. Но то, как обычные люди пыжатся сохранить свою гордость, всегда его очень забавляло.
Из хижины появился Мадден и прошел мимо Гриффина, который приподнялся, но снова сел, подчинившись знаку Маддена, который направился к повозке.
— Отправляйтесь-ка восвояси, — сказал он. — Мы ее не выдадим.
— Или вы все помешались? — спросил Зедеки, указывая взмахом руки на вооруженных всадников. — Вы думаете, что сможете противостоять им?
— Есть только один способ выяснить это, — ответил Мадден.
Из всех дверей поселка выбегали мужчины и женщины с оружием и занимали позиции за бревенчатыми укрытиями.
Зедеки сглотнул.
— Вы приговариваете свое селение к смерти!
— Нет, — возразил Мадден. — Палач — ты. Я тебе не доверяю, Зедеки. Навидался я таких. Твое слово не стоит муравьиного плевка. Вам нужна Донна, так подъезжайте забрать ее!
— Мы так и сделаем, — ответил Зедеки, — а вы умрете прежде, чем успеете пожалеть о своем решении.
Мадден смотрел, как Зедеки разворачивает повозку и поигрывал с мыслью, не убить ли его. Однако он просто стоял и смотрел, как повозка, погромыхивая, катит вверх по склону. Достал пистолет и взвел курок. Тут к нему подошел Гриффин.
— Спасибо, Джейкоб.
— Не благодари меня. Я голосовал за то, чтобы выдать ее им.
— Все равно спасибо.
Когда повозка перевалила за гребень, исчадия повернули коней и скрылись. Более часа переселенцы ждали нападения, но его не последовало. В конце концов Мадден и Гриффин оседлали лошадей и въехали на холм. Исчадий нигде не было видно.
— Что происходит, Кон?

Предыдущая страница 23 Следующая страница


Волк среди теней 24

— Не знаю. Во всяком случае, они не испугались, можешь не сомневаться.
— Тогда почему?
— Наверное, из-за Донны. Она им очень нужна, но, думается, живая.
— А причина?
— Не знаю. Я могу и ошибаться, но другого объяснения нет. Я уверен, что выдай мы ее, они перебили бы нас всех. Но они боятся, как бы чего-нибудь не случилось с Донной.
— Так что нам делать?
— У нас ведь нет выбора, Джейкоб. Будем ждать.

Донна наблюдала за этим из словно бы безопасного убежища в небесах духа. Ее тело лежало в коме, но дух вольно парил между сгущающимися тучами и зеленой долиной. Она увидела, как переселенцы постановили сражаться за нее, и одновременно обрадовалась и погрустнела, так как тоже разглядела предательство в сердце Зедеки.
Так или эдак, поселок был обречен.
Не в силах признать жестокую правду, Донна унеслась туда, где вокруг нее забушевали цветные вихри, а звезды стали величиной с фонари. Там не было времени, не было ощущения убегающих секунд, часов, дней. Наконец она замерла, воспаряя над синим морем, где чайки кружили над коралловыми островами и ныряли в бирюзовую воду. Тут царили мир и красота.
На нее снизошел покой, ее объяла безмятежность, словно заря развеяла ночь кошмаров.
Рядом с ней появилась женщина, и Донна почувствовала, что от нее веет тихим спокойствием. Она была пожилой, с седыми волосами.
— Я Руфь, — сказала она.
— Они убьют моего сына, — сказала Донна. Моего мальчика!
У нее не было слез, но Руфь восприняла ее муку.
— Я скорблю, Донна, для этого нет слов.
— Почему они так поступают?
— Они лелеют мечту, которая влекла людей с начала времен. Завоевания, победы, беспощадная сила, власть — это самое страшное орудие зла.
— Я вернусь домой, — сказала Донна. — Я хочу быть с моим сыном.
— Ты нужна им для принесения в жертву, — сказала Руфь. — Им нужно извлечь силу из твоей смерти. Ты нужна им, чтобы накормить их зло.
— Они меня не получат.
— Ты уверена?
— Моя сила созрела, Руфь. Аваддон не может овладеть мной. Я унесу мою силу и мою душу далеко от него, а моему телу дам умереть, как пустой оболочке.
— Это потребует огромного мужества.
— Нет, — ответила Донна. — Ведь тогда я буду с моим сыном и моим мужем.
Донна начала долгий путь домой. На этот раз она не была охвачена паникой, и цветные вихри разложились на события — на калейдоскопическую историю мира, тронутого безумием. Цезари, князья, ханы и цари, императоры, короли, герцоги и таны — все, одержимые единственной целью. Она видела колесницы и копья, луки и пушки, танки и самолеты и вспышки над городами, подобные колоссальным факелам. Все это было бессмысленно и невыразимо ничтожно.
Когда она спустилась в долину, было уже темно. Мадден и Берк несли дозор, с мрачным мужеством ожидая нападения, в неминуемости которого не сомневались. Она проплыла над постелью Эрика. Лицо его было безмятежным, сон целительным.
Рядом с ней возник Каритас.
— Как ты, Донна? — голос его был странно холоден, и она вздрогнула.
— Я не могу вынести мысли, что увижу, как они умирают.
— Им вовсе не надо умирать, — сказал он. — Мы можем их спасти.
— Как?
— Доверься мне. Тебе следует вернуться в свое тело, и тогда мы покинем долину. Если тебя тут не будет, жителям селения ничто не будет угрожать, а я укрою тебя в безопасном месте.
— Мой сын останется жив? Это правда?
— Пойдем со мной, Донна.
Она колебалась.
— Я должна сказать Кону.
— Нет. Ни с кем не говори. Когда все минует, ты сможешь вернуться. Доверься мне.
Донна полетела к своему телу и увидела, что Кон Гриффин спит в кресле рядом с кроватью. У него был такой измученный вид! Она устроилась внутри себя и сосредоточилась на том, чтобы подняться с постели, но вновь оказалась влагой внутри губки.
— Вообрази свое тело тонким листом меди, — посоветовал Каритас. — Поверь, что оно из металла.
Ей стало легче, она приподнялась, но вновь упала.
— Сосредоточься, Донна, — настаивал Каритас. — Их жизни зависят от тебя.
Она встала и молча оделась.
— В темное платье, — сказал Каритас. — Нельзя, чтобы нас заметили дозорные.
Теперь он больше не был ей виден, но его голос звучал в ее мозгу холодным шепотом.
Она выскользнула из двери в ночные тени. Мадден и Берк оглядывали окружающие холмы, и она незаметно скрылась в темноте. Переходя от кустов к валунам, пробираясь по укрытым деревьями лощинам, она медленно поднималась по склону и остановилась на вершине холма.
— Вон там, — сказал Каритас, — у того кольца камней ты найдешь то, что тебе поможет. Иди же!
Она пошла к камням. Там в лунных лучах поблескивали пять серебряных браслетов.
— Два надень на лодыжки, два — на запястья, а пятый — на лоб. Поторопись!
Она застегнула браслеты на руках, ногах и лбу.
— А теперь попробуй покинуть свое тело.
Она расслабилась и попыталась взлететь. Но ничего не произошло. Ни головокружительного полета, ни малейшего движения.
— А что теперь, Каритас?
Из засады выскочили шесть зелотов и бросились к ней. Она побежала, но они легко ее поймали. Она пыталась сорвать браслеты с запястий, но ей скрутили руки. И в мозгу у нее зазвучал новый голос.
— Ты моя, Донна Тейбард, как я и обещал, — прошипел Аваддон.
Рассудок покинул ее, и мир растворился в благословенной тьме.
Гриффин, спотыкаясь, выбежал из дома с пистолетом в руке.
— Джейкоб! — крикнул он, и Мадден вскочил на ноги.
— Что случилось, Кон?
— Ее нет в доме. Донны. О Господи!
Внезапно закричал Берк, и, проследив за его рукой, Мадден вновь увидел на гребне холма войско исчадий. В предрассветном сумраке провизжал единственный трубный сигнал, и всадники помчались к поселку. Мужчины и женщины выбежали из домов и заняли позиции за бревенчатыми укрытиями.
Мадден крикнул Рейчел, чтобы она принесла ему ружье, и она бросилась в дом, вынесла адское ружье и побежала к мужу. Но первый выстрел в этом бою поразил ее в грудь. Мадден увидел, как она зашаталась, метнулся к ней и успел поддержать.
— Меня что-то ударило, Джейкоб… — прошептала она и умерла.
Мадден схватил ружье и загнал патрон в затвор, когда гром копыт был уже совсем близко. Он извернулся и сшиб двух всадников с седла. Третий выстрелил из пистолета, и у ног Маддена взвилось облачко пыли. Его ответный выстрел почти оторвал врагу голову.
Гриффин бросил ружье Эрику и выскочил из дома. Он увидел, что Мадден упал, и на него несутся всадники. Гриффин хладнокровно прицелился и расстрелял из пистолета шестерых.
Берк и еще человек двадцать добрались до восточного укрытия и посылали залп за залпом в ряды всадников. Но исчадия проскакали сквозь огневую завесу и спрыгнули с коней, чтобы вступить с переселенцами в рукопашную.
Гриффин перезарядил пистолет и побежал к Маддену. На него надвинулся всадник, но он увернулся от конских копыт. Рявкнул его пистолет, пуля попала коню в голову и он упал, швырнув всадника на землю. Гриффин вскочил, побежал, но тут пуля поразила его в спину, он обернулся — и получил еще пулю в грудь. Увидев, что произошло с Гриффином, Мадден повернул ружье, и два седла опустели. Пуля ударила ему в висок, и он упал лицом в пыль. Гриффин попытался встать и увидел, что Эрик выбежал с ружьем из дома. Он попытался махнуть мальчику рукой, чтобы тот укрылся в доме. Ружье выстрелило дважды, но тут на мальчика нацелился десяток пистолетов, и залп скосил его.
Аарон Фелпс, дрожа, сидел в задней комнате своей хижины. Он слышал выстрелы, стоны, гром копыт. Его пистолет был нацелен на дверь. Чье-то плечо ударило в филенку, и Фелпс выстрелил. Дверь слетела с петель, но Фелпс не увидел врывающихся исчадий. Он вложил дуло пистолета в рот и разнес себе череп.
Исчадия расправились в поселке со всеми, кроме одного. Джимми Берк, весь в крови, сочащейся из десятка ран, пошатываясь, скрылся в своей хижине, захлопнул дверь и задвинул дубовый засов. Он перезарядил пистолеты, подполз к сундуку у дальней стены и вытащил из него старый аркебуз. Насыпал двойной пороховой заряд, а в ствол побольше коротких гвоздей.
Исчадия начали ломиться в дверь, филенку рассадил топор. Берк покосился на деревянные ставни. Свет, пробивавшийся в щели, что-то заслоняло, и он послал туда пулю. Раздался вопль, и Берк ухмыльнулся. На дверь обрушились новые топоры, и над засовом появилась дыра. В нее просунулась рука. Берк прицелился из пистолета и застыл в ожидании. Когда человек начал отодвигать засов, он подставил шею, пистолет Берка подпрыгнул у него в пальцах, и разбитая филенка окрасилась хлынувшей кровью. Внезапно ставни полетели на пол, пуля ударила Берка в грудь, и он захрипел — его легкие начали наполняться кровью. Он взял аркебуз, сглотнул и замер.
— Да не тяните так, сукины дети! — пробурчал он. В дыру просунулась другая рука, и Берк приготовился стрелять. Засов упал на пол, нога в сапоге распахнула дверь, и в нее ринулись исчадия.
— Подавитесь! — крикнул старик. Аркебуз загрохотал, и полфунта гвоздей прошлись косой по нападающим. Берк бросил аркебуз и потянулся за пистолетом. Но еще два выстрела из окна положили конец неравному бою.
Тишина окутала долину. Исчадия собрали своих убитых и покинули Авалон.
Западный ветер пригнал тучи к поселку, и над долиной заметались молнии. Когда полил дождь, Гриффин застонал и попытался приподняться, но его пронзила боль, и он повалился набок. Его оружие исчезло, земля под ним пропиталась кровью.
«Давай же, Гриффин! — сказал он себе. — Соберись с силами!»
Опираясь на руки, он кое-как сел. Голова отчаянно закружилась, но он справился. Справа, в пятнадцати шагах от него, лежал Мадден, и он пополз под хлещущим дождем к телу своего друга. Лицо Маддена было в крови, а рядом лежала Рейчел, ее мертвые глаза неподвижно смотрели на низкие тучи.
— Прости, Джейкоб, — сказал Гриффин. Но, когда он положил ладонь на плечо своего друга, Мадден пошевелился, и Гриффин поднял его руку, нащупывая пульс. Он бился сильно и ровно. Осмотрев рану, Гриффин обнаружил, что пуля лишь скользнула по виску, разорвав кожу, но не задев кости. Он попытался поднять Маддена, но, обессиленный собственными ранами, продолжал беспомощно сидеть под дождем.
Потом тучи унеслись, и солнце весело озарило опустошенное селение. Мадден застонал, открыл глаза и увидел рядом с собой Гриффина.
— Мы их отогнали? — прошептал он.
Гриффин покачал головой.
— Рейчел? Мальчики?
— Думаю, они убили всех, Джейкоб.
— О, Господи!
Мадден приподнялся и сел. Он увидел Рейчел, подполз к ней, закрыл ей глаза и поцеловал холодные губы.
— Ты заслуживала лучшего, девочка моя, — сказал он.
Гриффин покачнулся и свалился набок, а Мадден встал на ноги и уставился на горизонт.
Где-то там скакали исчадия, и Мадден послал им вслед всю свою ненависть в вопле бессильной ярости и отчаяния, от которого кровь стыла в жилах. Потом подошел к Гриффину и полупонес-полуповолок его в ближайшую хижину, где лежал труп Берка с развороченной грудью. Мадден умудрился дотащить Гриффина до кровати и расстегнул его рубаху. Он увидел две раны: одна высоко в плече сзади, вторая с левой стороны груди близко от сердца. Обе — без выходных отверстий, Мадден заткнул раны полотняными тряпицами и накрыл так и не очнувшегося Гриффина одеялом.
Выйдя из хижины, он отыскал своих сыновей позади их дома возле загона. Судя по крови на траве вокруг них, они защищались. Гордость и скорбь боролись в сердце Маддена, когда он отвернулся от мертвых сыновей и побрел по поселку, проверяя труп за трупом. Убит… убита… убит…
Вернувшись в свой дом, Мадден отодвинул кровать от стены и вытащил спрятанный там мешок. Внутри были два адских пистолета и около тридцати патронов. Он зарядил пистолеты и прицепил их к поясу.
Все мертвы. Все мечты обращены в прах.
— Ну, меня вы не убили, сукины дети! И я вас найду! Вам Ад подавай? Так я вам устрою Ад!

10

Шэнноу стоял перед лавкой, вскинув мешок с припасами на плечо, и смотрел вверх на крепость из белого мрамора. Шесть круглых башен. Две из них по сторонам высоких ворот под аркой. Часовых нигде не было видно. Бейкер, лавочник, запер дверь и исчез среди теней. Шэнноу стоял один и обдумывал план действий.
Где-то в огромной крепости или под ней заперты Бетик и Арчер. Но какое ему до этого дело? Чем он им обязан? Они вместе или поодиночке поскакали бы спасать его? И что еще важнее — способен ли он их спасти?
У Риддера двадцать стражников, а он не знает, где их посты, и не знает плана крепости. Въехать в нее было бы бессмысленным жестом, который ничего не даст. Он вернулся к своему коню, вскочил в седло, выехал на главную улицу и направился к воротам, погруженным в черную тень.
В высоте над ним замаячили белые башни, и у него возникло ощущение, что он въезжает в гигантскую гробницу и уже никогда больше не увидит, как восходит солнце. Перед его конем вырос человек со старым ружьем в руках.
— Ты тут по какому делу?
— Приехал к Риддеру.
— Он тебя ожидает?
— А ты можешь найти другую причину, зачем бы я оказался здесь в глухую ночь?
Тот пожал плечами:
— Мне велено высматривать беглых волчецов — и только. Но все-таки это получше рудника, клянусь Богом!
Шэнноу кивнул и тронул коня каблуками с таким видом, будто знал, куда едет. За аркой ворот оказался мощенный булыжником двор. Прямо впереди широкие мраморные ступени вели к двустворчатой дубовой двери, а слева начинался узкий проулок. Шэнноу выбрал проулок и оказался во втором дворе, где помещалась конюшня. Из теней, почесывая в затылке, появился мальчишка. Шэнноу спешился и отдал ему поводья.
— Не расседлывай его. Я ненадолго.
— Ладно, — ответил паренек, зевая.
Шэнноу сунул ему серебряную монету.
— Дай ему овса и разотри его хорошенько!
— Будьте спокойны! — обещал паренек. Блеск серебра заставил его забыть про сон.
— Где я найду менхира Риддера?
— В его комнате. Ведь ночь на дворе.
— А как туда пройти?
— Вы новенький?
— Да.
— Вернитесь в большой двор, поднимитесь по ступенькам и увидите наружную лестницу. Подниметесь мимо двух дверей, войдете в третью, и часовой там проводит вас к нему.
— Спасибо, парень.
Шэнноу вернулся в первый двор и, проходя мимо, помахал часовому. По винтовой лестнице он поднялся на третий этаж и остановился перед дверью из толстых деревянных брусьев. Прежде чем ее открыть, он снял куртку и перекинул через руку. Внутри оказался коридор, увешанный коврами и освещенный масляными лампами. Войдя в полосу света, Шэнноу раздвинул губы в улыбке в сторону часового, который развалился на стуле, положив ноги на небольшую оскалившуюся мраморную собаку. Тот поспешно опустил ноги на пол и встал.
— Чего тебе надо? — прошептал он. — Ты же не мой сменщик.
— Верно, — сказал Шэнноу, небрежно сделав шаг к нему. Куртка соскользнула с его руки, и открылось черное дуло адского пистолета. Он взвел курок, и коридор откликнулся на щелчок многократным эхо, словно трещали, ломаясь, кости. Глаза часового полезли на лоб. Шэнноу сделал еще шаг к нему и приложил дуло к его подбородку снизу.
— В какой комнате Риддер? — прошептал он.
Часовой показал через плечо Шэнноу.
— Говори! — приказал Шэнноу, не взглянув туда, куда указывал дрожащий палец.
— Через две двери слева.
— А где пленные, которых взяли сегодня?
— Не знаю. Я только-только заступил на пост. Я весь день спал.
— Их заперли в руднике?
— Наверное.
— Как туда спуститься?
— Господи, да как же я объясню? Надо пройти десяток лестниц и коридоров только до клети. Тут запросто заблудишься.
— Что за дверью позади тебя?
— Кладовая.
— Будь так любезен, открой ее.
— Не убивайте меня… У меня жена… дети…
— Внутрь!
Часовой повернулся, открыл дверь, и Шэнноу, войдя в кладовую следом за ним, резко ударил его по затылку. Часовой упал без единого стона. Шэнноу поискал веревки, не нашел, а потому снял с часового пояс и стянул руки ему за спиной. Потом засунул в рот полотняный платок и завязал лоскутом от рваной занавески.
Выйдя в коридор, он бесшумно приблизился к двери Риддера и беззвучно выругался, заметив пробивающуюся из-под нее полоску света. Он распахнул дверь, вошел и увидел небольшой аналой, перед которым стоял на коленях худощавый мужчина с пышной шевелюрой седых волос. Мужчина обернулся. Лет пятьдесят на вид, круглые темные глаза и худое острое лицо без намека на юмор.
— Во имя Господа, кто вы, сударь? — воскликнул Риддер, поспешно поднимаясь с колен. Его запавшие щеки начали багроветь.
— Вот сейчас сами его об этом спросите, — ответил Шэнноу, прицеливаясь в него.

Предыдущая страница 24 Следующая страница


25 Дэвид Геммел

Краска сбежала с лица Риддера.
— Вы же не собираетесь меня убить?
— Собираюсь, пастырь.
— Но почему?
— Такая мне блажь пришла! — прошипел Шэнноу. — Не терплю разбойников.
— Я тоже! Ведь я служитель Божий!
— Навряд ли. — Шэнноу быстро шагнул к Риддеру, ухватил его за лацканы черной куртки и притянул к себе. — Открой рот!
Риддер в ужасе подчинился… и Шэнноу всунул ему между зубами ствол пистолета.
— Теперь слушай меня, Пастырь, и запоминай каждое слово. Ты отведешь меня к тем двум, которых захватил сегодня, и мы выберемся отсюда вчетвером. Это твой единственный шанс остаться в живых. Понял?
Риддер кивнул.
— Ну, на случай, если ты думаешь, что чуть мы выйдем отсюда, твои стражники тебя выручат, запомни: я не боюсь смерти и заберу тебя с собой в Ад. — Шэнноу убрал пистолет в кобуру. — Утри пот с лица, Пастырь, и идем.
Бок о бок они прошли по коридору и спустились по нескольким лестницам. В лабиринте сумрачных коридоров Шэнноу вскоре утратил всякое ощущение направления. Воздух был затхлым. Несколько раз они проходили мимо часовых, отдававших Риддеру честь. Наконец они вошли в тускло освещенное помещение, где за столом шесть человек играли в кости на медяки. Все были вооружены пистолетами и ножами.
— Поднимите клеть! — приказал Риддер, и они бросились к сложной системе блоков и канатов перед открытым стволом шахты. Дюжий детина с ручищами, как два окорока, начал вращать железную ручку, и через несколько секунд из глубины шахты поднялось подобие огромного ящика без передней стенки. Риддер шагнул внутрь, Шэнноу последовал за ним. Там на веревке висел небольшой колокол. Дергаясь и раскачиваясь, клеть опускалась во тьму. Шэнноу смигнул пот с глаз, а клеть все опускалась и опускалась.
После того, как словно вечность миновала, они достигли нижнего яруса. Риддер позвонил в колокол, клеть остановилась, и они вышли в полутемный туннель, где было душно от вони человеческих испражнений.
Шэнноу закашлялся, борясь со рвотой, и судорожно сглотнул. Риддер остановился и указал на несколько дверей с задвинутыми снаружи засовами.
— Я не знаю, в какой они именно. Но во всяком случае, в одной из них.
— Открой все двери.
— Вы с ума сошли? Нас растерзают в клочья!
— Сколько тут человек?
— Да около пятидесяти. И примерно шестьдесят волчецов.
На щеках Шэнноу заиграли желваки. Дверей было только шесть.
— За каждой у вас заперто по двадцать человек? И вы называете себя служителем Божьим? — Шэнноу в бешенстве ударил Риддера по уху так, что сбил его с ног. — Вставай и отпирай двери! Каждую Богом проклятую дверь!
Риддер подполз к первой и обернулся к нему.
— Вы не понимаете. Рудник необходим всей общине. Мой святой долг — заботиться о моей пастве. Я бы не использовал людей, не будь я к этому вынужден. Я использовал волчецов, но легочная лихорадка убивала их десятками.
— Открывай дверь, пастырь! Посмотрим на твою паству.
Риддер вытащил засов из скоб и распахнул дверь. Во мраке за ней ничто не шевельнулось.
— Теперь остальные.
— Во имя Бога…
— Ты говоришь о Боге здесь?! — закричал Шэнноу, а из мрака на смутный свет вышла темная фигура, и он попятился от неожиданности. Существо ростом футов в пять, покрытое шерстью. Лицо вытянуто в карикатурную форму не то волка, не то собаки, но глаза человеческие. Обнаженное тело все в язвах. За ним появились и другие такие же существа. Словно не замечая Риддера и Шэнноу, они проковыляли к ларю у дальней стены и остановились, апатично глядя в никуда.
— Что в ларе? — спросил Шэнноу.
— Их инструменты. Они думают, что им пора на работу.
— Все двери, Риддер!
Седовласый пастырь, спотыкаясь, переходил от одной темницы к другой. В предпоследней Шэнноу увидел над маленькими волчецами окровавленное лицо Бетика.
— Шэнноу?!
— Сюда! Быстро!
Бетик протолкался через бессмысленно топчущихся рабов, и Шэнноу протянул ему капсюльный пистолет.
— Оставайся тут с этой мразью, — сказал он, кивнув на Риддера. — Я поднимусь наверх. А этим постарайся растолковать, что они свободны.
— Так их же снова изловят! Давай выберемся отсюда, пока можно.
— Делай так, как я говорю, Бетик, или я оставлю тебя здесь! Где Арчер?
— Лежит без сознания. Они забили его почти насмерть. Нам придется его нести.
— Придумай что-нибудь, — сказал Шэнноу, входя в клеть.
— Тебе хорошо говорить! — огрызнулся Бетик. — А я оставайся тут внизу с недоношенными волками и сооружай носилки!
— Вот и прекрасно!
Шэнноу позвонил в колокол. Клеть поползла вверх, и подъем тоже казался бесконечным, но в конце концов он вышел в освещенное помещение, где шестеро стражников вращали ручку ворота.
— А где менхир Риддер? — спросил дюжий детина.
— Скоро поднимется, — ответил Шэнноу, вынимая пистолет. — Опускайте клеть!
— Что, дьявол возьми, это означает?
— Смерть, мой друг, если вы не будете точно выполнять то, что вам говорят. Спускайте клеть!
— Ты думаешь совладать с нами всеми?
Пистолет Шэнноу рявкнул, и один из стражников отлетел к дальней стене с пулей в сердце.
— А ты думаешь, я не сумею? — прошипел он.
Детина начал вертеть ручку ворота с таким усердием, словно от этого зависела его жизнь.
Как, впрочем, и было.
Не прошло и часа, как большинство рабов удалось поднять на верхний ярус, однако Бетик сказал, что некоторые волчецы не сдвинулись с места, а продолжают безмолвно сидеть, уставившись на ларь с инструментами. Он даже не был уверен, что они поняли, чего он от них хотел.
Шэнноу спустился к ним и увидел, что они сидят перед ларем, сбившись в тесный полукруг. Ларь не был заперт, и он откинул крышку. Там лежали кайла и ручки к ним. Он роздал их тупо ожидающим волчецам. Те встали и построились вереницей лицом к черному туннелю, ведущему в рудник. Шэнноу подошел к первому, мягко взял его за плечо и повернул к клети. Когда волчец покорно направился к ней, остальные пошли за ним.
Шэнноу позвонил в колокол и выждал, пока клеть не скрылась из вида. После чего проверил все шесть темниц. В одной он нашел семь трупов, ссохшихся и худых, как скелеты; в соседней два трупа начали разлагаться, и смрад стоял нестерпимый. Он заставил себя зайти в остальные четыре. В последней у стены скорчился Риддер.
— Я не виноват, — сказал Риддер, глядя на труп мальчика лет одиннадцати.
— Как давно вы навещали это подземелье?
— Больше года назад. Я не виноват. Рудник должен был работать, вы понимаете, правда? От этого зависят жизни сотен людей.
— Вставай, пастырь. Пора подниматься наверх.
— Нет, вы не можете забрать их отсюда. Люди увидят их и начнут винить меня. Они не поймут.
— Ну так оставайтесь здесь, — сказал Шэнноу, отвернулся от скорчившегося у стены человека и пошел по туннелю к клети. Бетик уже отправил ее вниз, Шэнноу вошел в нее и позвонил в колокол.
На верхнем ярусе Бетик успел разоружить стражников и уложил бесчувственное тело Арчера на стол, за которым те играли в кости.
Шэнноу поглядел на распухшее лицо чернокожего. Да, его страшно избили.
— Кто? — спросил он Бетика.
— Этот, Риггс, и полдесятка подручных. Я пытался защитить его, но он сам не защищался, а просто стоял и терпел. А они от этого, словно бы все больше зверели, и когда он упал, начали пинать его ногами.
— Но почему они на него набросились?
— Он просто сказал им, что не будет на них работать, что предпочтет голодную смерть.
Шэнноу подошел к стражникам.
— Ты, — сказал он, указав на дюжего детину, — будешь показывать нам дорогу отсюда. Остальные помогут нести моего друга.
— Ты что же, оставишь их жить? — спросил какой-то мужчина, проталкиваясь между топчущимися волчецами. Шэнноу обернулся и увидел скелет. Белокурая борода сбилась в смрадный колтун, наготу прикрывала только кожаная набедренная повязка, заскорузлая от грязи, а грудь и спина были изъедены язвами.
— Они нам нужны, друг мой, — мягко сказал Шэнноу. — Сдержи свой гнев.
— Внизу там мой сын и моя жена. Они умерли в этой черной яме.
— Но мы еще не свободны, — сказал Шэнноу. — Доверься мне.
Он взял беднягу под локоть, подвел к Бетику, взял у исчадия двуствольный кремневый пистолет, отобранный у стражника, и вложил ему в пальцы.
— Возможно, нам придется пролагать себе путь с боем. Вот тогда и мсти.
Шэнноу обвел взглядом помещение и прикинул, что в нем собралось человек девяносто. Он сделал знак стражникам поднять Арчера и войти в туннель. Бетик замыкал процессию. Шэнноу взвел курок и пошел за стражником, которого назначил проводником. Медленно толпа рабов кружила по подземелью замка, поднимаясь то по одной лестнице, то по другой. Воздух становился все более свежим. В конце концов они оказались в широком коридоре, где из стрельчатых окон высоко под потолком падали снопы утреннего света. Волчецы защебетали совсем по-птичьи. Они вскидывали исхудалые руки, тянули их к золотистым лучам.
Впереди показалась двустворчатая дубовая дверь, вся в широких шляпках гвоздей, и стражник ускорил шаг.
— Стой! — приказал Шэнноу, но тот стремительно распростерся у стены, а створки двери уже открывались.
— Ложись! — рявкнул Шэнноу, падая на колени и поднимая пистолет. В дверь просунулись стволы нескольких ружей. Шэнноу выстрелил, и передний стражник свалился. Коридор заполнился оглушительным треском. Пули свистели мимо головы Шэнноу. Его пистолет грянул еще два раза, и наступила тишина. Он вынул обойму и перезарядил пистолет, а потом побежал вперед, прижимаясь к стене. В двери показался стражник с винтовкой, и Шэнноу всадил ему две пули в грудь.
За спиной Шэнноу стражник, который вел их, сунул руку в сапог и вытащил длинный нож. Бесшумно поднявшись, он бросился на Иерусалимца, но раздался выстрел, и он пошатнулся. Шэнноу вихрем обернулся, выстрелил, и стражник повалился на пол.
Бетик подбежал вдоль другой стены.
— Неплохой пистолет, — сказал он. — Только бьет чуть влево.
Шэнноу кивнул и указал за дверь направо. Бетик вздохнул и взвел курок. Рванувшись вперед, он нырнул между дверными створками и перекатился набок. Скорчившийся за дверью стрелок повернул ружье, но Бетик прострелил ему голову прежде, чем он успел прицелиться. Просвистев мимо ушей Бетика, от мраморного пола рикошетом отлетали пули. Он посмотрел вверх и только тут заметил, что стоит в большом зале, который вверху опоясывает широкий балкон, где, упав на колено, другие стрелки держат дверь под прицелом. Он вскочил и одним прыжком влетел назад в коридор.
— Еще какие-нибудь тактические идеи? — спросил он Шэнноу.
— Пока нет.
— Тем лучше!
Позади них на полу лежали четыре волчеца, мертвые и умирающие, их соплеменники сгрудились вокруг, тихонько причитая.
— Ты умеешь взбираться по стенам? — спросил Шэнноу.
Бетик взглянул вверх на окна под потолком.
— Сломаю шею.
— Хорошо. Будем сидеть здесь и ждать чуда.
— Я думал на них твой Бог мастак.
— Он помогает тем, кто сам себе помогает, — сухо ответил Шэнноу.
Бетик поменялся пистолетами с Шэнноу и сунул за пояс полностью заряженный адский пистолет. Стена с окнами была сложена из мраморных блоков высотой и шириной около двух футов. Между блоками были зазоры, позволявшие цепляться за них. Бетик поставил ногу на нижний блок и начал карабкаться вверх. Он был очень силен, но не успел преодолеть и пятнадцати футов, как у него отчаянно заныли пальцы, на тридцатом футе он принялся проклинать Шэнноу. На сороковом — сорвался. Его ноги отчаянно искали опоры, пока он висел на трех пальцах правой руки. Пот заливал глаза, но он подавил панику, осторожно поставил ногу на крохотный выступ и перенес на нее вес тела. Теперь у него началась дрожь в руках, но он перевел дух, поднялся еще на один блок и закинул руку на подоконник. Его ослепил яркий свет, и он заморгал. Внизу он увидел главный двор. Через двор к ступеням, ведущим в зал, бежали стражники.
Бетик быстро сел верхом на подоконник и высунулся в окно. Как он и предполагал, добраться до окон над внутренним балконом было непросто, а падать пришлось бы с еще большей высоты. Шепотом выругавшись, он нащупал ногами опору и начал пробираться поперек внешней стены. Позади осталось футов десять, когда в мрамор возле его головы ударила мушкетная пуля и рикошетом с противным визгом перелетела через макушку. Оглянувшись через плечо, Бетик увидел, как у парапета надвратной башни стражник торопливо перезаряжает свое оружие.
Бетик двинулся дальше. Сколько времени требуется на перезарядку мушкета? Тридцать секунд? Минута? Сердце у него отчаянно колотилось, но тут он добрался до окна и надежно уцепился за подоконник. Рискнул поглядеть еще раз и увидел, что стрелок прицеливается. Бетик повис на правой руке и вскинул тело на подоконник, в который тут же ударила пуля. Один из брызнувших каменных осколков впился ему в запястье. Он перемахнул через подоконник и свалился на балкон. Там двое стражников целились с колена в дверь коридора, и оба обернулись на шум. Исчадие бросился на них, отбив в сторону ствол мушкета. Раздался выстрел. Бетик ударил стражника кулаком в подбородок и пнул второго ногой в грудь, повалив его. Первый выхватил нож и прыгнул вперед. Бетик ребром ладони парализовал руку с ножом, ухватил врага за волосы и, поднапрягшись, перекинул его через перила. Вопль стражника оборвался, когда он ударился о мраморный пол.
Бетик выхватил пистолет и повернулся ко второму стражнику, который стоял неподвижно, подняв руки над головой. Совсем еще мальчишка. Не старше шестнадцати лет, с большими голубыми глазами и открытым лицом, слишком по-девичьи миловидным, чтобы его можно было назвать красавцем.
Бетик выстрелил ему между глаз.
Стрелки по ту сторону зала, увидев происходящее, открыли огонь. Бетик спрыгнул вниз и метнулся за колонну в углу зала. Оттуда он мог стрелять в двух направлениях, а кроме того, видел лестницу, которая вела на балкон.
Он взглянул на стрелков напротив. Их было трое. Все вооружены мушкетами.
— Шэнноу! — крикнул он. — Их всего трое. Хочешь, чтобы я их убил?
Шэнноу у двери коридора ухмыльнулся.
— Дай им время сдаться! — закричал он в ответ.
Бетик выждал несколько секунд.
— Они не сдаются! — крикнул он.
— Погодите! — донесся вопль с балкона. — Не надо!
— Бросайте мушкеты! — скомандовал Бетик, и три приклада стукнулись об пол. — И пистолеты! — Они повиновались. — А теперь встаньте так, чтобы мы вас видели!
Они снова повиновались. Бетик пристрелил бы их, но у него осталось только пять патронов, а во дворе еще хватало врагов.
— Выводи их, Шэнноу! — рявкнул он, а сам побежал вниз по лестнице, перепрыгивая через две ступеньки, и остановился в тени арки парадного входа. Снаружи несколько стражников прятались за баррикадой, наспех сооруженной из бочонков с водой и мешков с зерном.
— Что теперь, командир? — спросил Бетик, когда Шэнноу присоединился к нему.
— Теперь будем говорить, — сказал Шэнноу и пошел вперед. — Не стреляйте! — крикнул он, спускаясь по ступенькам и медленно направляясь к баррикаде.
— Ближе не подходи! — потребовал голос.
Шэнноу остановился.
— Там внутри семь покойников. Быть может, кто-то из ваших друзей. Еще восемь сдались и сегодня вечером будут спокойно ужинать со своими семьями. Так что решайте. Бетик! Выведи их!
Взыскующий Иерусалима невозмутимо стоял перед стрелками, когда во двор, спотыкаясь, вышли первые волчецы. Один за другим стражники положили мушкеты и встали во весь рост. Бетик повел недавних рабов за ворота и по главной улице поселка. Волчецы сбились в тесную кучу позади одетого в черное исчадия Ада.
А двор замка огласил пронзительный вопль. В него выбежал изнуренный потерявший семью мужчина с колтуном вместо бороды. Судорожно сжимая кремневый пистолет, он посмотрел на Шэнноу, на стражников и выбежал на улицу следом за волчецами. Он остановился только, когда увидел людей, толпящихся по сторонам улицы. Снова завопил, упал на колени, глядя на свое, покрытое коростой грязи тело, на гноящиеся язвы. Безумные глаза впились в толпу.
— Вы все отняли! — крикнул он, прижал дуло пистолета к подбородку и спустил курок. Из его горла хлынула кровь, и он повалился ничком.
Шэнноу выехал из замка, ведя на поводу двух лошадей. Он остановился рядом с трупом, а потом посмотрел на безмолвную толпу. У него не нашлось слов, чтобы выразить всю меру своего презрения, и он тронул лошадь.
Стражники отнесли Арчера на крыльцо лавки. Чернокожий очнулся, но не мог встать.
— Внесите его в дом, — приказал Шэнноу. — Найдите для него кровать.
— Несите его ко мне, — сказала Флора. — Я о нем позабочусь.
Шэнноу кивнул ей. Посреди улицы сидели волчецы. Некоторые все еще держали кирки. Шэнноу спешился и подошел к Бетику.
— Возьми для них в лавке что-нибудь поесть. Ну и одежду, припасы… Господи! Я не знаю… Возьми все, что может им понадобиться.
На улицу вышел Бейкер, лавочник.
— А как будет с рудником? — спросил он.
Шэнноу ударил его, и он свалился в пыль.
— За что? — простонал лавочник.
Шэнноу глубоко вздохнул.
— Вы правы, менхир Бейкер, я и не попытаюсь объяснить.
Он пошел к волчецам и встал на колени посреди них.
— Кто-нибудь из вас понимает, что я говорю? — спросил он. Они глядели на него, но молчали. Испуганные лица, тусклые глаза. Подошла Флора с пареньком, которому Шэнноу ночью поручил своего коня.
— Они вас понимают, — сказала она. — А Робин жил с ними.
— Мы дадим вам еды, — сказал Шэнноу волчецам. — А потом вы свободны вернуться на равнину или в горы… ну, словом, туда, где ваш дом.
— Бодны? — спросил черный человечек справа, задрав голову и глядя на Шэнноу. Голос был писклявый, но почти мелодичный.
— Да. Свободны.
— Бодны! — человечек замигал и потрогал за плечо своего соседа. Шэнноу понял, что это женщина. Человечек обнял ее за плечи, и их лица соприкоснулись. — Бодны! — прошептал волчец.
— Арчер вас спрашивает, — сказала Флора.
Шэнноу поднялся с колен, пошел за ней в харчевню и по шаткой деревянной лестнице поднялся в спальню над кухней.
Арчер дремал, но проснулся, когда Шэнноу сел на край кровати.
— Прекрасно, Шэнноу! — прошептал он.

Предыдущая страница 25 Следующая страница


Волк среди теней 26

— Мне повезло, — сказал Шэнноу. — Как вы себя чувствуете?
— Странновато. Голова покруживается, но боли нет. Я так рад, что вижу вас, Шэнноу. Когда вы упали с обрыва, у меня сердце оборвалось. — Он откинулся на подушку и закрыл заплывшие глаза. Лицо у него было все в ссадинах, а язык чуть заплетался.
— Отдохните, — сказал Шэнноу, погладив его по плечу. — Я вернусь попозже.
— Нет, — сказал Арчер, открывая глаза. — Я себя прекрасно чувствую. Мне было показалось, что Риггс и его приятели собираются меня убить, и я знал, что Амазига страшно рассердится. Она чудесная женщина, прекрасная жена, но умеет и пилить! Всегда твердит мне, чтобы я брал с собой оружие. Только много ли врагов можно повстречать в мертвом городе? Она вам понравится, Шэнноу. Заставила меня ждать восемь лет, прежде чем согласилась выйти за меня, говорила, что я чересчур мягок, что не хочет рисковать, полюбив человека, которого убьют в первой же стычке. И была почти права. Однако мое обаяние все-таки под конец взяло верх. Несгибаемая женщина, Шэнноу… Шэнноу?
— Что?
— Почему стало темно? Уже вечер?
В открытое окно били солнечные лучи.
— Зажгите лампу, Шэнноу. А то я вас не вижу.
— Масло кончилось! — в отчаянии пробормотал Шэнноу.
— А! Ну ничего. Люблю темноту. Вы не устали сидеть здесь со мной?
— Нисколько.
— Будь у меня мой Камень! Эти ушибы прошли бы за одну секунду.
— В Ковчеге найдется другой.
Арчер слабо усмехнулся.
— Как это вы решились взять крепость приступом?
— Не знаю. В ту минуту эта мысль казалась удачной.
— Бетик говорил мне, что вы не способны понять безнадежность положения, и я готов ему поверить. А вы знали, что Риддер — священнослужитель?
— Да.
— Странная у вас религия, Шэнноу.
— Нет, Арчер, просто к ней влечет очень странных людей.
— Включая и вас?
— Включая и меня.
— Почему у вас такой грустный голос? Чудесный день. Я уже не надеялся выбраться оттуда живым — они все пинали и пинали меня. Бетик пытался их остановить, и они сбили его с ног палками. Палками… Я очень устал, Шэнноу. Мне кажется…
— Арчер… Арчер!
Подошла Флора и взяла Арчера за запястье.
— Он умер, — прошептала она.
— Не может быть! — возразил Шэнноу.
— Я сожалею.
— Где Риггс?
— Был в трактире.
Шэнноу оставил ее, стремительно спустился по лестнице и вышел на залитую солнцем улицу, где Бетик распределял еду между волчецами. Увидев выражение его лица, Бетик бросился к нему.
— Что случилось?
— Арчер умер.
— Куда ты идешь?
— Риггс, — сквозь зубы ответил Шэнноу, отталкивая его.
— Погоди! — крикнул Бетик и схватил Шэнноу за плечо. — Он мой!
Шэнноу обернулся:
— По какому праву?
— По праву справедливости, Шэнноу. Я забью его до смерти!
Они вместе вошли в трактир. В зале было десятка два столов, а вдоль задней стены тянулась длинная стойка. В глубине стояли трое. Все они были вооружены. Когда Шэнноу и Бетик медленно двинулись к ним, двое потихоньку поднялись на ноги и отошли от третьего подальше.
Тот отшвырнул стол и вскочил. Ростом Риггс был шести футов с лишним. Бугрящиеся мышцы, плоское зверское лицо, маленькие холодные глазки.
— Ну? — сказал он. — Чего вам?
Бетик отдал пистолет Шэнноу и пошел дальше без оружия.
— Ты чокнутый, не иначе, — буркнул Риггс.
Бетик нанес ему сокрушительный удар правой, он пошатнулся, сплюнул кровью, и началась драка. Риггс был тяжелее, однако Бетик превосходил его стремительностью и ударов наносил больше. Обоим доставалось так, что Шэнноу стало не по себе.
Сжав Бетика медвежьей хваткой, Риггс оторвал его от пола, но Бетик хлопнул его по ушам ладонями и вывернулся. Риггс опрокинул Бетика ударом по ногам и прыгнул, целясь каблуками ему в голову. Исчадие перекатился на другой бок и вскочил, а когда Риггс бросился на него, поднырнул под его левую руку и забарабанил кулаками по его животу. Детина крякнул и попятился. Бетик двинулся за ним, нанося сокрушающие удары по подбородку. Они оба были уже в крови, а рубаха Бетика висела лохмотьями. Риггс попытался снова его схватить, но Бетик сделал ему подножку. Детина упал ничком, Бетик прыгнул ему на спину, ухватил за волосы и под подбородок.
— Попрощайся с жизнью, Риггс, — прошипел он, задрал ему голову и резко повернул ее вправо. Треск ломающегося позвоночника заставил Шэнноу вздрогнуть. Бетик, пошатываясь, поднялся на ноги и оперся о ближайший стол. Шэнноу подошел к нему.
— От тебя жутко воняет, — сказал Шэнноу, — а выглядишь ты еще хуже!
— Ты всегда находишь слова поддержки и утешения в трудную минуту!
Шэнноу улыбнулся:
— Я радуюсь, что ты жив, мой друг.
— Знаешь, Шэнноу, когда ты свалился с обрыва, а мы с Арчером скакали от львов, он заговорил о тебе. Сказал, что ты человек, способный двигать горы.
— Если так, то он ошибался.
— Не думаю. Он сказал, что ты просто подойдешь к горе и начнешь перетаскивать камень за камнем, не глядя, как велика гора.
— Может быть.
— Я рад, что он дожил до того, что увидел, как ты в одиночку взял замок. Он бы извлек из этого столько удовольствия! Он тебе рассказывал про сэра Галахеда?
— Да.
— И как тот искал Грааль?
— Да. Ну и что?
— Ты все еще собираешься убить Аваддона?
— Да, таково мое намерение.
— Тогда я еду с тобой.
— Почему? — спросил Шэнноу с удивлением.
— Чтобы перетаскать все эти камни, тебе может понадобиться лишняя рука!
Руфь парила над сказочными дворцами Атлантиды, с изумлением глядя на обрушившиеся шпили и разбитые террасы. Со своей высоты у самых облаков она даже различала под дерном волнистой равнины очертания былых широких дорог. Центральную часть города окружал унылый пустырь — некогда там находились бедные кварталы, и дома строились из менее прочных материалов, давным-давно превращенных в ничто грозной мощью Атлантического океана. Но теперь мрамор дворцов вновь серебрился в лучах луны.
Она старалась представить себе, каким был город в дни своего величия, обрамленный виноградниками. Его широкие улицы со шпалерами статуй, сады и многоярусные цирки. Северную часть города уничтожило вулканическое смещение земной коры, и теперь за развалинами дыбился зубчатый горный хребет.
Она велела себе спуститься и плавно спланировала на открытую террасу перед полным теней остовом здания, которое некогда было дворцом Пендаррика. Развалины заросли травой и бурьяном, а прямо в высокой стене торчало дерево — его корни, точно пальцы скелета, цеплялись за трещины в мраморе.
Она остановилась перед десятифутовой статуей царя, узнав его, несмотря на искусно завитую бороду и высокий оперенный шлем. Сильный человек! Слишком сильный, чтобы понять свою слабость, пока было еще не поздно.
На шлем было опустился воробей, но тут же упорхнул между мраморными колоннами цивилизации, которая некогда простиралась от берегов Перу до золотых копий Корнуолла. Сказочная страна!
Однако и сказки забываются. Руфь знала, что в грядущие столетия ее собственный век техники и космических полетов обрастет мифами и легендами, в которые почти никто не будет верить.
Нью-Йорк, Лондон, Париж… выдуманные, как была выдумана Атлантида…
Затем, в один прекрасный день, мир снова опрокинется, и уцелевшие будут натыкаться на статую Свободы, торчащую в шипастом венце из жидкой грязи, или на Биг-Бен, или на пирамиды. И будут спрашивать себя — вот как она сейчас, — что теперь принесет будущее?
Она обратила взгляд на горы, на золотистый корабль, застрявший в черных базальтовых скалах в пятистах футах над развалинами.
Ковчег. Покрытый ржавчиной, колоссальный и странно красивый, он лежал с переломленным хребтом на широком уступе. Во всем протяжении его тысячефутовой длины трудились Хранители, но Руфь не собиралась приблизиться к ним. Она не желала соприкасаться ни со старым миром, ни со знаниями, столь ревностно хранимыми.
Руфь вернулась в Убежище, в свою комнату. Как всегда, мрачное настроение толкнуло ее сотворить кабинет без дверей и окон, озаряемый лишь свечами, огоньки которых были неподвижны.
Некоторое время она предавалась воспоминаниям о Сэме Арчере, безмолвно молясь о спасении его души. Потом позвала Пендаррика.
Он появился почти сразу же и остановился у дальней стены, которая превратилась в окно, выходящее на Атлантиду во всей славе ее. Люди заполняли извилистые улочки и рыночные площади. По главной улице со статуями по сторонам громыхали колесницы, запряженные белыми конями.
Руфь встала рядом с ним.
— Таким он был? — спросила она.
— Такой он есть, — ответил Пендаррик. — Есть много миров, накладывающихся на наш собственный, и много врат, ведущих в них. В последние дни перед тем, как океан поглотил мою империю, я провел моих людей через такие врата. Но есть иные врата, Руфь, ведущие в более темные миры. Аваддон отыскал их и необходимо их затворить.
— Затворю, если сумею.
— Шэнноу затворит их… если останется жив.
— А что могу сделать я?
— Я уже говорил вам, госпожа: изберите лебединый путь.
— Я не готова умереть. Я боюсь.
— Донна Тейбард схвачена. Ее селение уничтожено, ее сын убит. Поверьте мне, Руфь, если она будет принесена в жертву, врата расколются. Миры внутри миров притянутся друг к другу, и результатом будет катастрофа космического масштаба.
— Как моя смерть может помочь миру?
— Подумайте над этим, Руфь. Найдите ответ.
Мадден выкопал могилу для Рейчел и сыновей, положил их рядом, укрыл лиловыми и желтыми луговыми цветами. Он долго сидел у могилы: у него не было ни сил, ни желания засыпать ее. Рука Роберта лежала поперек груди Рейчел, и Маддену казалось, что мальчик обнимает мать. Роберт был ее любимцем, и теперь они будут покоиться рядом всю вечность.
Его глаза затуманились, и он заставил себя посмотреть на горы, вспоминая ту радость, которую испытывал, когда стоял почти на этом же месте в их первый день в Авалоне. Рейчел волновалась, прикидывая, каких размеров им нужен дом, а мальчики убежали в лес над долиной. Как все тут тогда дышало миром! И мечта, казалось, претворялась в явь, столь же незыблемую, как скалы вокруг них.
Раны Маддена все еще причиняли ему боль, а правая сторона лица была сплошным синяком, но он встал, взял заступ и медленно засыпал могилу. Он намеревался и сверху убрать ее цветами, но у него не осталось сил нарвать их, и он вернулся в дом, посмотреть, как Гриффин.
Кон спал, и Мадден, затопив печку, заварил травяной чай. Он сел в широкое кресло и уставился на пыльный пол, а в его памяти всплывали все случаи, когда он ссорился с Рейчел или заставлял ее плакать. Она заслуживала несравненно большего, чем он сумел ей дать, и все же она всегда была рядом с ним — и в свирепые зимы, и в летние засухи, и когда погибал урожай, и когда нападали разбойники. И это она убедила его поверить в мечту Гриффина. Теперь проводник караванов скорее всего умрет, и тогда Мадден останется один в незнакомом краю.
Он отхлебнул чая и подошел к кровати. Пульс Гриффина был слабым и неровным. Он лежал на животе, и Мадден срезал повязки, чтобы осмотреть его раны. Он уже собирался перевернуть его на спину, как вдруг заметил шишечку рядом с лиловым синяком на боку Гриффина и потрогал ее пальцем. Она оказалась твердой, а при нажатии задвигалась. Мадден достал нож из ножен и прижал острое, как бритва, лезвие к коже. Из разреза на его пальцы брызнула кровь, а в ладонь упала расплющенная пуля. Видимо, она ударилась о ребро и отскочила назад. У Маддена полегчало на душе: он опасался, что пуля засела в животе. Перейдя на другую сторону кровати, он осмотрел вторую рану в спине Гриффина. Она хорошо заживала, но пулю он не нащупал. Зашив разрез, он вернулся в кресло.
Гриффин либо выживет, либо умрет — бородатый фермер больше ничем не мог ему помочь. Мадден поужинал небольшим куском грудинки с черствой горбушкой и вышел из дома. Землю усеивали трупы, но он, не глядя на них, пошел в сторону предгорий. Там он до сумерек рвал цветы, а едва начало смеркаться, вернулся к могиле, укрыл цветами холмик еще влажной земли и опустился на колени.
— Я не знаю, Бог, есть ли ты, и не знаю, что должен сделать человек, чтобы получить право разговаривать с тобой. Мне твердили, что для тех, кто верит, есть рай, но, думается мне, должен быть рай и для тех, кто не знал, верить или не верить. Она ведь была хорошей женщиной, моя Рейчел, и никогда никому не причиняла зла. А мои мальчики прожили слишком мало и не успели узнать зла до того, как оно их убило. Так, может, ты не станешь придираться к их неверию и все равно откроешь им свой рай? Для себя я ничего не прошу, пойми ты. Нет у меня времени для Бога, который позволяет, чтобы в его мире творилось подобное. А вот за них я прошу, потому что мне тяжко думать, что моя девочка — просто пища для червей и прочей пакости. Она заслуживает лучшего, Бог! И мои мальчики тоже.
Он поднялся с колен и обернулся. У загона стояла серая в яблоках кобыла Этана Пикока. Мадден медленно пошел к ней, негромко произнося ласковые слова. Кобыла навострила уши и зарысила к нему. Он погладил ее по шее и отвел в загон. Видимо, когда раздались выстрелы, она в панике перемахнула через ограду.
Вернувшись в дом, он увидел, что Гриффин очнулся.
— Ну, как ты? — спросил он.
— Слабее новорожденного ягненка.
Мадден заварил еще трав и помог Гриффину сесть.
— Прости меня, Джейкоб, это я привел вас сюда.
— От «прости» теперь толку нет, Кон. И я тебя ни в чем не виню, так что выбрось из головы. У нас есть лошадь и пистолеты. Хочу поехать за этими ублюдками и хотя бы Донну у них отбить.
— Дай мне день, ну, может, два, и я поеду с тобой.
— Я поищу тебе лошадь, — сказал Мадден. — Исчадия же наверняка не только эту не изловили. Поищу в западных долинах. Ты сможешь поесть?
Мадден зажег две лампы и поджарил грудинку, вылив на сковородку последние три яйца. От запаха у Гриффина засосало под ложечкой.
— Как погляжу, жить ты будешь, — сказал Мадден, наблюдая, с какой жадностью он набросился на еду. — Умирающий не будет есть так, что за ушами трещит.
— Я не собираюсь умирать, Джейкоб. Во всяком случае, пока.
— Почему они сделали это, Кон? Почему напали на нас?
— Не знаю.
— Какая им выгода? Мы на глаз убили пару сотен, а они забрали только ружья и пистолеты. Ну какой в этом смысл? И земля им не требуется. Убивали просто, чтобы убивать!
— Не думаю, что есть ответы, когда говоришь о таких людях, — сказал Гриффин. — Ведь и с разбойниками то же самое. Почему они не заводят хозяйство? Почему Даниил Кейд и ему подобные кочуют с места на место, убивают и жгут? Нам не понять их. И почему они делают то, что делают, тоже не понять.
— Но ведь должна же быть причина! — возразил Мадден. — Даже Кейд мог бы сказать, что творить зло ему выгодно… Ради там припасов, монет, оружия.
— Что толку ломать над этим голову? — сказал Гриффин. — Они таковы, каковы они есть. Одно зло. Рано или поздно кто-нибудь воздаст им сполна.
— А ты не слышал, Кон, нет ли где-нибудь войска? Их же некому остановить!
— Кто-нибудь обязательно найдется, Джейкоб. Для начала пусть даже мы с тобой.
— Двое раненых, одна лошадь и пара пистолетов? Не думаю, что мы их так уж напугаем.
— Посмотрим! — ответил Гриффин.
Гризли нашел пчелиное гнездо в поваленном дереве и только начал отдирать гнилушки, когда в его мозг проник зелот. Зверь взревел от ярости и боли, потом опустился на все четыре лапы и вперевалку зарысил на юг к лесным убежищам воинов Игера.
Этот медведь был признанным монархом верхних склонов: весил он больше тысячи фунтов, и даже львы предпочитали не переходить ему дорогу. Он благоразумно держался в стороне от владений людей, а охотники Игера даже с еще большим благоразумием предпочитали избегать встреч с этим гризли. Ведь известно, что для крупного медведя пули — не больше чем пчелиные укусы, и ни у кого не возникало желания переведаться с раненым гризли.
До рассвета оставался час, когда медведь вошел в поселок и без колебаний направился прямо к хижине Даниила Кейда. Взобравшись на крыльцо, он встал на задние лапы перед дверью, а огромные передние ударили по филенке, разбивая ее в щепу.
Кейд проснулся и скатился с кровати. Трофейный адский пистолет висел в кобуре на спинке кровати, и он стремительно выхватил его. Медведь вломился в переднюю комнату и сокрушил стол. Потом навалился на дверь спальни, и она упала вовнутрь. Лиза закричала, Кейд взвел затвор, целясь в голову зверя, и зелот, доведя дело почти до конца, вырвался из мозга зверя и вернулся в собственное тело в лагере у начала прохода.
А в хижине Кейд заслонил Лизу и смотрел, как гризли опустился на передние лапы и помотал огромной головой. Кейд осторожно потянулся за миской на полке над кроватью — за сладкими коржиками, которые Лиза испекла накануне, и бросил один на пол. Медведь рыкнул и попятился, совсем сбитый с толку. Потом понюхал коржик и одобрил его запах. В конце концов он слизнул коржик с пола и смачно им захрустел. Кейд бросил еще коржик. И еще. Гризли сел на задние лапы.
— Вылези в окно, — велел Кейд Лизе. — Только двигайся медленно и плавно. И не допусти, чтобы кто-нибудь выстрелил в эту проклятую скотину!
Лиза отодвинула задвижку и встала на кровати. Медведь словно не замечал ее: он не спускал глаз с Кейда и миски. Лиза перелезла через подоконник и побежала к крыльцу, перед которым с ружьями в руках ждали Гамбион, Пек и другие.
— Даниил велит не стрелять в медведя.
— Какого дьявола он там остался?
— Кормит медведя коржиками.
— Почему он не вылез, чтобы мы могли пристрелить зверюгу? — спросил Пек, но Лиза только развела руками.
У Кейда осталось всего четыре коржика. Он осторожно поднялся на ноги и бросил коржик через голову медведя в переднюю комнату. Гризли остался сидеть, вопросительно глядя на него. Кейд ухмыльнулся.
— Пока этого не съешь, другого не получишь, — сказал он.
Медведь заворчал, но Кейд уже вошел во вкус.
— Сердись — не сердись, а по-твоему не будет!
Он бросил второй коржик через косматую голову. Медведь повернулся и шагнул в дверь. Кейд последовал за ним и третий коржик бросил на крыльцо. Медведь двинулся туда и чуть не столкнулся со стоявшими там людьми. Они панически бросились врассыпную. Только Пек вскинул ружье к плечу.
— Не стреляй! — закричала Лиза.
Медведь вышел на крыльцо. Внезапный крик его напугал, и он вперевалку побежал в сторону гор. В дверях появился Кейд.
— Да что с вами всеми такое? — осведомился он. — Никогда прежде медведей не видели?
— Дело серьезно, — сказал Гамбион.
— Тут ты прав. Он оставил мне только один коржик!
Гамбион поднялся на крыльцо.
— Я не шучу, Даниил. Медведи просто так не спускаются с гор и не вламываются в дома. Это противно природе. Не знаю как, но это подстроили исчадия. Они пытаются убить тебя.
— Знаю. Войди-ка.

Предыдущая страница 26 Следующая страница


27 Дэвид Геммел

Кейд сел рядом со сломанным столом, и Гамбион придвинул себе стул.
— Они попытались взять проход с наскока и убедились, что это — чистое самоубийство. — Теперь они станут осмотрительнее, пошлют людей в разведку на север, на юг и, значит, скоро найдут Сэдлеровскую Тропу, то есть зайдут нам в тыл.
— Тебе Бог сказал?
— А зачем? Это же здравый смысл, и только. Нам надо удержать Тропу. Я отправил гонца на юг просить подмоги, но не знаю, что он там найдет. Возьми тридцать человек и обороняй Сэдлеровскую Тропу.
— Там место открытое, Даниил. Атаку большого отряда нам не отразить.
— Может, вам повезет. Мне нужно только десять дней, чтобы увести всех назад в Долину Родников. Туда ведет только один проход, и его мы сможем удерживать хоть год.
— Если хватит провианта, — вставил Гамбион.
— Всему свое время. Провизии-то у нас хватит на пару месяцев, не меньше, а вот патроны на исходе. Я займусь этим. А ты отбери людей и обороняй Сэдлеровскую Тропу.
— А Бог будет со мной, Даниил?
— Он будет с тобой так же, как со мной, — обещал Кейд.
— А мне больше и не надо.
— Будь осмотрителен, Ефрам. Никакого геройства! Мне больше мученики не требуются. А требуются какие-то десять дней! Если повезет, тебе вообще не придется стрелять.
Издалека донесся треск выстрелов, но они остались спокойны. Не проходило дня, чтобы исчадия не пытались овладеть проходом, и всякий раз отступали с потерями.
— Мне лучше поторопиться! — сказал Гамбион.
— Ивенсон уже там и Янус с Бергойном. Хорошие люди, все трое.
— Мы теперь все хорошие люди, Даниил.
— Что верно, то верно!
Гамбион ушел, а Кейд оделся и поехал к проходу, где внизу на камнях валялись четверо мертвых исчадий. Он спешился и прохромал к ближайшему из защитников прохода, юнцу по имени Дельют.
— Как наши дела, малый?
— Лучше некуда, мистер Кейд. Они разок сунулись, и мы им задали жару. Подстрелили бы еще пятерых-шестерых, да они ускакали.
— А где Уильяме?
Дельют указал на уступ футах в сорока от них.
— Позови его ко мне. На такую крутизну я не влезу.
Паренек положил ружье, пригнулся и побежал по карнизу. Рядом защелкали пули. Но он бежал так быстро, что вражеские снайперы не успевали взять его на прицел. Кейд вскинул ружье Дельюта и послал пулю в предательское облачко порохового дыма у начала прохода. Он промахнулся, но отвлек внимание исчадий от Дельюта.
Несколько минут спустя ему пришлось выстрелить еще раз, чтобы помочь увертываться от пуль Уильямсу — коренастому, невысокому сорокапятилетнему человеку, который совсем запыхался, когда опустился на камень рядом с Кейдом.
— Так что, Даниил?
— Я забираю всех назад в Долину Родников.
— Зачем? Тут мы можем отбиваться от них, пока звезды не сгорят дотла.
Уильяме, фермер, плохо знал эти горы. Как и подавляющее большинство других, он верил, что Игеры неприступны, если не считать прохода, который они обороняли.
— Есть еще проход — Сэдлеровская Тропа. Сэдлером звали разбойника, который действовал в этих местах сорок… нет, пятьдесят лет назад. Начинается она в каньоне с крутыми стенами, и заметить ее можно только, если знать, где искать. Тропа эта ведет через перевал в Долину Родников. Рано или поздно исчадия на нее наткнутся, и я не хочу рисковать. Тогда они окажутся у нас в тылу, а у нас не хватит людей, чтобы держать две обороны.
Уильяме выругался и сплюнул.
— Что, если они ее уже отыскали?
— Я там выставил дозорных. Да и вообще, я думаю, что они, как найдут ее, перестанут нападать здесь. И это покажет нам, что им кажется, будто они нашли что-то получше.
— Так что я-то должен делать?
— То, что и теперь. Просто я хотел предупредить тебя, чтобы ты не подумал, если увидишь, что мы уходим, будто мы вас бросили тут.
— Просто не верится! — воскликнул Уильяме, указывая через плечо Кейда. Тот обернулся и увидел крольчиху, сидящую в двух-трех шагах от них. — Да уж, Даниил, звери прямо из рук у тебя едят!
Крольчиха встряхнула головой и убежала…
В шатрах исчадий юный воин открыл глаза с торжествующей улыбкой на лице.
— Есть еще один проход, — сказал он молодому офицеру с ястребиным профилем. — Называется Сэдлеровская Тропа и начинается в крутом каньоне. Наверное, тот, к югу. Вход укрыт, а выводит она в какую-то Долину Родников, и Кейд хочет увести своих туда, пока мы не зашли им в тыл.
— Отличная работа, Шэдик. Я доложу генералу.
— Это их первая ошибка, — сказал Шэдик.
— Возможно, и последняя. Я распоряжусь прекратить атаки.
— Нет, сэр. Кейд этого ждет.
— Он хитер, ничего не скажешь. Очень хорошо.
Офицер прошел между рядами шатров к самому большому из белого шелка и парусины, перед которым стояли двое часовых. Они отдали ему честь, и он, нагнувшись, вошел в шатер, где за складным походным столом работал генерал Аваал, по слухам, один из правнуков Аваддона. На это отличие претендовали многие, так как ничего доказать или опровергнуть было нельзя, однако Аваал мог сослаться на милости царя ко всей его семье.
— Как понимаю, Эйлик, у тебя хорошие новости.
— Да, владыка-генерал.
— Медведь его убил?
— Нет, владыка. Посланный солгал. Как оказалось, он покинул зверя, едва Кейд прицелился.
— И что сделал разбойник? Погладил зверя по голове и отправил восвояси?
— Накормил сладкими коржиками, владыка-генерал.
— В таком случае будет лучше, если другие твои сведения окажутся полезнее.
— Растяпу казнили, но другому моему брату, мне кажется, удалось все поправить. В долину ведет еще один проход.
— Где он, этот проход?
— В каньоне к югу, насколько я понял. Мы осмотрели его на прошлой неделе, но ничего не нашли. Однако вход, видимо, спрятан. И теперь мы его отыщем.
— Возьмешь триста человек.
— Ты поручаешь мне начальство над ними? Благодарю тебя, владыка-генерал!
— Не благодари, Эйлик. Если ты потерпишь неудачу, то умрешь. Сколько времени нужно Кейду, чтобы отвести своих людей в Долину Родников?
— Неделю. Дней десять. Я точно не знаю.
— У тебя шесть дней, чтобы зайти ему в тыл. Если ты за этот срок не завладеешь проходом, передай командование Тербаку и убей себя.
— Будет исполнено, владыка-генерал. Я не потерплю неудачи.

11

Гамбион добрался до места через два часа после начала сумерек и велел своим тридцати бойцам разбить лагерь, не разводя костров, пока он обследует начало Сэдлеровской Тропы. Дозорных, Януса и Ивенсона, он позвал с собой, поручив Бергойну наметить лучшие места для засад. Белокурому худощавому Янусу было лет двадцать с небольшим, а Ивенсон выглядел лет на десять старше и начал толстеть. Взгляд у него был мягким, и Гамбион счел его не слишком надежным. А вот в юноше чувствовалось что-то орлиное — отвага, твердость и уверенность.
— Они проезжали тут дней шесть назад, — сказал Янус, — но начала тропы не обнаружили. Мы были наготове, а их было всего десять, и мы смогли бы их остановить. Навряд ли они вернутся.
— Раз Кейд мне велел отправиться сюда, они вернутся, — сказал Гамбион. — Можете не сомневаться.
— Весть с небес? — спросил Ивенсон.
— Кейд говорит, что нет, но я не так уж уверен. — И он рассказал им про медведя, который вломился в хижину Кейда, а затем ушел, удовольствовавшись горсткой коржиков.
— Ты сам видел? — спросил Янус.
— Вот как тебя сейчас, — ответил Гамбион и провел тряпицей по вспотевшей лысине. — Дьявол, ну и жара здесь!
— Солнечный жар отражается от белых скал, особенно с наступлением сумерек. Но скоро станет очень даже холодно, — сказал Янус. — Можете развести костер, из каньона его никто не увидит.
— Что же, вы можете вернуться в Игер, — сказал Гамбион. — Небось соскучились по семьям.
— Он пусть идет, а я останусь! — заявил Янус. — Я тут все места знаю.
— Буду очень рад.
— Если ты не против, так я пойду, — сказал Ивенсон, и Гамбион кивнул, тут же забыв о его существовании.
Янус внимательно смотрел на Гамбиона, замечая кошачесть его движений, уверенность в себе, которой они дышали.
— На что это ты уставился? — спросил великан, ощущая его неприязнь.
— На человека, который выгонял людей с их ферм, — ответил Янус ровным голосом. — И все это время я стараюсь понять, почему Бог избрал тебя?
— Потому что я оказался под рукой, сынок, — ответил Гамбион ухмыляясь. — Плугом от исчадий Ада не отобьешься, это работка для тех, кто умеет обращаться с оружием.
— Ну-у… может быть, — сказал Янус с сомнением.
— Не обязательно, чтобы я тебе нравился, парень, — сказал Гамбион. — Просто дерись рядом со мной.
— Тут можешь быть спокоен, — сказал Янус. — Драться я буду не хуже других.
— Знаю, Янус. Я разбираюсь в людях. А теперь покажи мне место боя.
Бок о бок они спустились по узкому склону к расселине в обрывах над плодородной равниной, которая у гор сужалась в каньон. Когда они вышли из расселины, Гамбион оглянулся. Она словно бы исчезла.
— Это молодые горы, — сказал Янус. — Возможно, вулканического происхождения, и расселина служила стоком лавы.
— В любом случае небольшой отряд сможет удержать ее порядочное время, — заметил Гамбион.
— Ну, это зависит от того, насколько враги будут стремиться ее взять.
— Не понимаю?
— Ну, если они будут атаковать, так смогут проскакать ее насквозь за несколько секунд. Конечно, мы их встретим убийственным перекрестным огнем, но те, кто прорвется, тут же развернутся и окружат нас.
— Значит, мы не должны позволить им прорваться, — отрезал Гамбион.
— Легко сказать!
— Сынок, у нас нет выбора. Даниилу нужно десять дней, чтобы увести всех в Долину Родников. Он сказал мне — десять дней, и я обещал их ему. И он получит десять дней.
— В таком случае, уповай, что они нас не найдут, — сказал Янус.
— Как бы ни обернулось, все будет по плану Бога.
— Да? Ну, я в Бога не верю.
— После всего, что ты видел? — ошеломленно спросил Гамбион.
— А что я видел? Шайку разбойников и смерти, смерти, смерти. С твоего позволения, Гамбион, веровать я буду вот в это ружье, а Бог пусть провалится к дьяволу.
Юноша быстрым шагом вернулся в лагерь и велел Бергойну следить за каньоном. Бергойн отказался — он возвращается в Игер, и Янус спросил Гамбиона:
— На кого из твоих людей можно положиться, что он не заснет на посту?
— Пек! — крикнул Гамбион. — Будешь нести первую стражу. Я сменю тебя через четыре часа.
— Почему я?
— Потому что я так говорю, сукин ты сын!
— Ну и дисциплина у вас! — заметил Янус, садясь и закутываясь в одеяла.
— Пошевеливайся, Пек!
— Иду-иду.
— И смотри, не засни! Даниил полагается на нас.
— Да слышу я!
— Я серьезно, Пек.
— Имей больше доверия, Ефрам!
Гамбион завернулся в одеяла и пролежал два часа, но заснуть не мог. Наконец он встал и пошел в сторону расселины. Пек, свернувшись клубком между двух валунов, крепко спал. Он ухватил его за ворот рубахи, поднял на ноги и ударил кулаком по зубам, сломав два передних. Еще три удара, и Пек потерял сознание. Его окровавленное лицо быстро опухало. Гамбион забрал его ружье и пистолет, а потом сел, чтобы до утра следить за равниной.
На заре к нему присоединился Янус. Он остановился и посмотрел на неподвижного Пека.
— Здоров спать, а? — спросил он.
— Заткнись, Янус! Мне не до шуток.
— Успокойся, дядя. Пойди поспи. Я посторожу.
— Незачем! Я сплю мало.
— Все равно ложись. Если они явятся в твои «обещанные» десять дней, будет не до сна.
Гамбион не мог не признать правоты Януса: на него навалилась страшная усталость. Он передал юноше ружье и пистолет Пека, взвалил бесчувственное тело на плечо и ушел, не сказав ни слова.
Янус оставался на месте и следил за стадом антилоп, пасшихся далеко на равнине. Кругом, думал он, царит такой мирный покой, что трудно вообразить войну с треском выстрелов и внезапными смертями. Он работал с отцом во дворе фермы, когда внезапно появились исчадия, и его отец почти сразу же упал — ему оторвало голову. Его мать выбежала из дома и тоже была сразу убита. Янус тогда схватил отцовское ружье — однозарядный мушкет — и передовой всадник вылетел из седла. Янус бросил ружье, и, когда лошадь проскакала мимо него, умудрился схватиться за луку пустого седла и взлететь ей на спину. А потом он несся карьером через луг, и вокруг свистели пули. Две попали в лошадь, но упала она только в глубине леса, и он сумел спастись.
Оставшись совсем один, он больше не задумывался о будущем. Он хотел жениться на Сьюзен Мак-Грейвен, но она, рассказали ему, погибла вместе со всей их семьей во время того же налета. Не осталось никого из тех, кого он знал. Все, кого он любил, были убиты.
Ему только-только исполнилось девятнадцать, хотя он выглядел старше. И будущее сводилось к тому, что он будет убивать исчадий, пока они не убьют его. ОН НЕ ВЕРИЛ Даниилу Кейду, не верил в его видение. То немногое, что он знал о Библии и изложенном в ней учении, опровергало самую возможность поверить в Кейда. Неужто Бог избрал бы такого человека? Убийцу и грабителя? Он сильно в этом сомневался. Но ведь он же сомневался и в существовании Бога. «Так что же ты знаешь твердо, Янус?» — спросил он себя.
Два часа спустя его сменил угрюмый парень. Янус спустился с гребня и направился в лагерь. Он увидел, что человек десять копают ров поперек тропы. Распоряжался Гамбион, и Янус направился к нему.
— Это зачем?
— Если они прорвутся сквозь расселину, то будут мчаться во весь опор. И эта канавка отделит мужчин от мальчишек.
— Верно, но бежать отсюда некуда. Если вы не остановите их тут, они с вами покончат.
— Меня, Янус, послали сюда не бегать, — ответил Гамбион, поворачиваясь ко рву.
— Почему ты так поступаешь, Гамбион?
— А как ты думаешь?
— Понятия не имею, Гамбион.
— Тогда я не могу тебе объяснить.
— Да нет, я спрашиваю, какая тебе выгода?
Гамбион оперся на лопату, его тяжелое лицо напряглось. Он почесал в густой черной бороде и помолчал.
— Я начал ездить с Кейдом много лет назад и никогда особо не задумывался, что мы такое. Потом Бог заговорил с Кейдом, и я понял, что еще не поздно измениться. Это никогда не поздно. Теперь я частица Войска Бога и назад не поверну. Ни за добычу, ни за обменные монеты, а уж из-за проклятых исчадий и подавно. Пусть посылают людей, зверей или демонов, но мимо Ефрама Гамбиона они не пройдут, пока в этом старом теле теплится жизнь. Тебе понятно, фермер?
— Понятно, Ефрам. А вот если кое-что тебе посоветовать, ты против?
— Вовсе нет.
— Вырой еще ров, вон там, и посади в него стрелков. Тогда, если вам придется туго, они вас будут прикрывать, пока вы не отойдете.
Гамбион направился к месту, указанному Янусом, и увидел примерно в двадцати футах выше по склону естественное укрытие из скал и кустов.
— У тебя зоркий глаз, сынок. Так и сделаем.
— А как этот, Пек?
Гамбион пожал плечами.

Предыдущая страница 27 Следующая страница


Волк среди теней 28

— Взял да и помер у меня на плече. Такова жизнь, верно?
— В Войске Бога жизнь нелегка, Ефрам.
— Что так, то так. Любители отлынивать нам ни к чему.
— Ты не против, если я посплю?
— Давай-давай!
Янус направился в лагерь. Ему хотелось есть, и он пожевал горсть сушеных фруктов, а потом завернулся в одеяла.
Сутки прошли спокойно, но на второй день перед полуднем в каньон въехали триста исчадий. Дозорный паренек по имени Гибсон кинулся за Гамбионом, с которым пришел и Янус.
— Они не разведку ведут, — сказал Янус, — а знают, что искать.
— Верно, — пробормотал Гамбион. — Сейчас расставлю людей.
— А как?
— Пятнадцать во рвы, остальные с нами здесь.
— Можно совет?
— Валяй.
— Они сейчас об атаке не думают и скорее всего въедут в расселину, не торопясь. Поставь всех, кто у нас есть, над расселиной — так мы нанесем им большие потери. А потом устроим засаду во рвах. Уж во второй раз они шпор не пожалеют!
Гамбион пожевал нижнюю губу.
— Дело!
Он рассредоточил своих бойцов над расселиной, приказав не стрелять, пока они не услышат его выстрела, а уж тогда открыть такой огонь, будто завтрашнего дня не будет. Потом вернулся и скорчился рядом с Янусом, а исчадия уже пересекали каньон.
Не прошло и часа, как разведчик нашел расселину и въехал в нее, а отряд ждал перед ней. Игерцы наклоняли головы пониже, пока черный всадник ехал вверх по первому склону. Стоило ему проехать чуть дальше, и он увидел бы канавы, однако он остановил коня и снял шлем. И оказался очень молодым, примерно ровесником Януса. Гамбион разглядел, что глаза у него голубые. Тут всадник повернул коня, спустился в каньон, и исчадия двинулись вперед. Гамбион загнал патрон в затвор и застыл в напряжении. Во рту у него пересохло. Рядом с ним Янус упер приклад ружья в плечо и глубоко вздохнул, заставляя себя успокоиться. Когда половина всадников оказалась в расселине, Гамбион прицелился в начальника, и его палец начал медленно нажимать на спусковой крючок.
— Рано! — шепнул Янус, и Гамбион застыл. Исчадия ехали по расселине, и Гамбион услышал, как некоторые расхохотались, видимо, какой-то шутке.
— Давай! — сказал Янус.
Приклад ударил Гамбиона в плечо, великан встал на колени, посылая пулю за пулей в смешавшиеся ряды врагов, чьи лошади поднимались на дыбы, выделывали курбеты. Над расселиной гремели выстрелы, и всадники один за другим вылетали из седел. С пронзительным ржанием падали лошади. Исчадия повернули и галопом понеслись вон из расселины. Залп за залпом продолжали косить их, а потом воцарилась тишина. Гамбион вскочил, чтобы броситься вниз со склона, но Янус ухватил его за руку.
— Они не все перебиты. Удержи людей!
— Назад по постам! — рявкнул Гамбион.
Почти все подчинились его команде, но один юноша в воинственном азарте утратил способность слышать и помчался по склону вниз. Распростертый на земле исчадие перекатился на бок и выстрелил с двух шагов. Юноша остановился и прижал ладони к животу. Второй выстрел разнес ему череп. Янус вскинул ружье и добил исчадие.
В каньоне за расселиной Эйлик построил отряд. Он знал, что должен тут же повести своих всадников в атаку, но его леденил страх, и он тянул время. А вдруг бойня повторится? Он не хотел рисковать.
— Скольких мы потеряли? — спросил он у Тербака, своего помощника.
Тот проехал вдоль рядов и вернулся через несколько минут.
— Пятьдесят девять человек, сэр.
— Спешиваемся.
— Со всем почтением, сэр, атакуя, мы можем проскочить.
— Спешиваемся, я сказал!
— Слушаю, сэр.
Воины спешились и стреножили лошадей.
Над расселиной Янус, не спускавший с них глаз, тревожно нахмурился.
— Они возвращаются, — сказал он. — Но без лошадей.
— И чего они замышляют? — спросил Гамбион.
— Наверное, хотят овладеть расселиной и дальше продвигаться без спешки.
— И у них может получиться?
— Не исключено, но маловероятно. Пусть наши отступят на дальнюю сторону, примерно на двадцать шагов вправо.
Гамбион отдал приказ, и его люди заняли позицию.
— А теперь что?
— Теперь будем ждать и уложим, сколько удастся. Если они что-то соображают, то дождутся ночи. Хотя не думаю.
Первый из исчадий достиг расселины и кинулся к скалам… Но не добрался до них.
Однако третьему это удалось, так что враги получили возможность отвечать выстрелами на выстрелы. Гамбион прокрался по уступу и уложил стрелка. Исчадия отступили в каньон.
Гамбион вернулся к Янусу и вопросительно на него посмотрел. Юноша понял, что командование перешло к нему, и невесело усмехнулся.
— Вымоли у своего Бога ясную ночь.
— Я помолюсь. Но если небо будет в тучах?
— Кому-нибудь надо будет ждать внизу — кому-нибудь с острым слухом.
— Это я беру на себя.
— Ты командир, тебе нельзя.
— Командуешь ты, Янус. Я не настолько тупоумен и упрям, чтобы не понять этого.
— Но твои люди про это не знают. Отряди кого-нибудь другого.
— Ладно. А ты не думаешь, что они попробуют еще засветло?
— Разве только для виду. Думается, нам повезло, Ефрам. Думается, их ведет трус.
— Ты считаешь, нам повезло, хотя их вдесятеро больше?
— Теперь ведь всего лишь в восьмеро. И да, я считаю, что повезло. Начни они с атаки, то пробились бы сквозь нас и уже скакали бы к Игеру.
— Ну, продолжай обводить их вокруг пальца, сынок, и я навсегда останусь у тебя в неоплатном долгу.
— Постараюсь, дядя.
В двух днях пути от Замка-на-Руднике Шэнноу и Бетик нашли в горах проход, который вел на запад, и оказались в прохладной долине, обрамленной соснами и елями.
Они остановились на берегу озера, которое укрывалось под высокими обрывами, и напоили лошадей. Шэнноу почти все время молчал с того часа, как они похоронили Арчера, и Бетик оставил Иерусалимца его одиночеству.
Под вечер Бетик увидел, что к ним с запада приближается всадник. Он встал, приложил ладонь к глазам козырьком, затеняя их от лучей заходящего солнца, и они широко раскрылись от внезапного шока.
— Шэнноу!
— Я его вижу.
— Это же Арчер!
— Этого не может быть.
Всадник остановил лошадь и спрыгнул на землю. Он был чернокожим, более шести футов ростом и в такой же серой рубахе, какую носил Арчер.
— День добрый, господа, — сказал он. — Вы, полагаю, Шэнноу?
— Да. А это Бетик.
— Рад вас видеть. Меня зовут Льюис, Йонофан Льюис. Меня послали проводить вас.
— Куда бы это? — осведомился Бетик.
— В Ковчег.
— Вы один из Хранителей? — задал Бетик ненужный вопрос.
— Совершенно верно.
— Арчер умер, — сказал Шэнноу, — но ведь вам, конечно, это известно.
— Да, мистер Шэнноу. Но вы облегчили его кончину, и мы вам благодарны. Он был прекрасный человек.
— Вижу, вы вооружены, — заметил Бетик, указывая на кобуру с клапаном, свисавшую с пояса Льюиса.
— Да. Сэмюэль не считал нужным… — договаривать ему не требовалось. — Так едем?
Через два часа они следом за Льюисом свернули в широкий каньон с обрывами из черного базальта.
Впереди маячил еще один разрушенный город, гораздо больше того, в котором они повстречали Арчеpa. Но дыхание у Шэнноу перехватило по другой причине. В пятистах футах над мраморными развалинами лежал золотистый корабль, сверкая в последних лучах заката.
— Это истинный Ковчег? — прошептал он.
— Нет, мистер Шэнноу, — ответил Льюис, — хотя многие думают именно так. И обычно мы не разочаровываем их.
Они въехали в развалины и по заросшей сорняками булыжной улице добрались до подножия горы. Там Льюис спешился, сделав знак Шэнноу и Бетику последовать его примеру. Свою лошадь он подвел к скале и, остановившись, повернул вделанную в нее небольшую ручку. Кусок стены сдвинулся, открыв прямоугольный проем семи футов высотой и двенадцати футов шириной. Льюис вошел, а за ним вошли Шэнноу и Бетик, ведя лошадей на поводу. Внутри туннеля ждали двое мужчин. Они забрали лошадей, а Льюис подвел Иерусалимца и исчадие к стальной двери, которая скользнула в сторону, открыв чулан шириной четыре на четыре фута и высотой в семь. Когда все трое вошли, дверь с легким шорохом закрылась.
— Двенадцатый ярус, — сказал Льюис, и чулан задрожал.
— Что тут происходит? — с тревогой спросил Бетик.
— Погодите, Бетик. Все будет хорошо.
Дверь снова отворилась, но теперь за ней был ярко освещенный коридор. Шэнноу вышел из чулана. Тут было светлее, чем днем, хотя он не увидел ни единого окна. Зато повсюду на стенах горели какие-то трубки. Шэнноу дотянулся до одной. На ощупь она оказалась чуть теплой.
— У вас должно быть много камней, чтобы творить столько магии.
— Совершенно верно, мистер Шэнноу, следуйте за мной.
Перед ними отворилась еще одна дверь, и они вошли в круглую комнату, центр которой занимал белый стол в форме полумесяца. За ним сидел седовласый мужчина. Улыбнувшись, он поднялся им навстречу. Рост больше шести с половиной футов, золотистая кожа, глаза раскосые и темные. Длинные волосы падали на плечи, как львиная грива.
Льюис поклонился.
— Владыка Саренто, те, с кем вы желали познакомиться.
Саренто обогнул стол и подошел к Шэнноу.
— Добро пожаловать, друзья мои. За мои грехи я здешний вождь, и чрезвычайно рад нашей встрече. Льюис, кресла для моих гостей!
Когда Бетик и Шэнноу сели, Льюис был отправлен за вином, и Саренто, прислоняясь к столу, сказал:
— Вы редкостный человек, мистер Шэнноу. Я уже не первый год слежу за вашими подвигами. Наведение порядка в Ольоне, поимка разбойника Гарета, нападение на исчадий Ада и вот теперь — освобождение Замка-на-Руднике. Неужели вас ничто не может остановить?
— На моей стороне была удача.
— Удача благоприятствует ролиндам, мистер Шэнноу. Вам знакомо это слово?
— Если не ошибаюсь, я слышал его от Арчера.
— Да, милый Сэмюэль… Не могу выразить, как меня удручает его смерть! Мудрость Хранителей своими пополнениями обязана ему более, чем кому-либо еще. Но я говорил о ролиндах. Атланты были поразительным народом. Они овладели тайнами, которые продолжали ставить в тупик наших мудрецов спустя восемь тысяч лет. Они были отцами магии и умели развивать заложенные в людях дарования. Одни исцеляли, другие заставляли растения расти, третьи умели учить. Однако ролинды были особенными и среди них, потому что им улыбалась удача. Они носили ее с собой, как талисман — их богиню, которая вступалась за них в нужную минуту. А ролиндам-воинам такие минуты выпадали постоянно. Воинам, подобным вам, мистер Шэнноу. Способным услышать, как в грозу к ним подкрадывается осторожный убийца. Атланты верили, что это дарование неотъемлемо от доблести. Возможно, и так. Но как бы то ни было, у вас это дарование есть, мистер Шэнноу.
Вернулся Льюис, подал каждому по кубку с белым вином, кувшин поставил на стол и удалился.
— У вас тут огромная сила, — сказал Шэнноу.
— Совершенно справедливо. Силу приносят знания, а мы храним секреты былого мира.
— Кроме того, у вас есть Камни.
— К чему вы клоните?
— Обладая подобной силой, почему вы не остановите исчадий Ада?
— Мы воздерживаемся от вмешательства, мистер Шэнноу, хотя и пытались направлять этот мир по верному пути более чем триста лет. Люди вроде Пресвитера Джона Тейбарда и того, кого вы называли Каритасом, были посланы отсюда наставлять обитателей этого континента, вести их к пониманию того, что они такое и откуда взялись. У меня нет войска, а и было бы, так у меня нет полученного от Бога права менять судьбу исчадий Ада. С другой стороны, силы настолько неравны, что я готов помочь вам.
— Каким образом?
— Я могу дать вам оружие для Даниила Кейда.
— Как это поможет мне убить Аваддона?
— Это поможет вам достичь большего. Это поможет вам победить его!
Шэнноу посмотрел в темные глаза Саренто и ничего не сказал.
— Какое оружие? — спросил Бетик.
Саренто отдал распоряжение. В дальней стене открылась почти невидимая дверь. За ней оказался тир. В самом конце первого ряда стояло чучело в одежде исчадия. Саренто вошел в тир, взял черное несуразное оружие длиной почти в три фута и вручил его Бетику.
— Взведите затвор слева и прицельтесь. Только держите его покрепче: оно может устроить вам сюрприз.
Бетик взвел затвор и нажал на спусковой крючок. Их оглушил громовой раскат, и чучело исчезло — его верхняя половина превратилась в кашу. Бетик осторожно положил оружие на стойку.
— Пятьсот пуль в минуту с начальной скоростью три тысячи миль в час, — сказал Саренто. — Пусть хотя бы одна пуля попадет человеку в ногу выше колена, и он погибнет от мгновенной потери крови. Их хватит десяти, чтобы уничтожить целое войско, а я дам вам пятьдесят.
— Я подумаю, — сказал Шэнноу.
— О чем тут думать? — заспорил Бетик. — С ними мы и Вавилон возьмем!
— Вполне возможно, но я устал. Нельзя ли мне где-нибудь прилечь? — спросил он у Саренто.
— Разумеется! — И Саренто открыл дверь. Вошел Льюис. — Проводи наших гостей в спальню. Увидимся утром.
Хранитель проводил их на другой ярус в Т-образную комнату с двумя кроватями, столом, четырьмя стульями и широким окном с видом на сверкающее озеро. Шэнноу подошел к окну и попробовал его открыть. Оно не поддалось.
— Оно не открывается, мистер Шэнноу. Это ведь не окно, а нарисованная светом картина: мы их называем «видами по настроению». — Он повернул ручку в стене. Солнечный день сменился светлыми сумерками, а они перешли в лунную ночь. — Выберите то, что вам нравится. Я распоряжусь, чтобы вам приготовили ужин.
Едва Хранитель ушел, Шэнноу лег на ближайшую кровать, заложив руки за голову.
— Что тебя тревожит, Шэнноу? — спросил Бетик.
— Ничего. Я просто устал.
— Но это оружие… Даже твоему Богу было бы трудновато сотворить чудо получше.
— Тебе легко угодить, Бетик. А теперь дай мне подумать.
Бетик пожал плечами и бродил по комнате, пока Льюис не вернулся с едой. Бетику он принес большой кусок жаркого с кровью и овощи. Шэнноу подал сыр с ржаным хлебом. Когда они поели, Льюис встал, собираясь уйти.
— Нет ли тут где-нибудь воды? — спросил Шэнноу. — Мне хотелось бы смыть пыль с тела.
— Моя оплошность! — сказал Хранитель. — Вот посмотрите! — При этих словах он сдвинул стену возле «вида по настроению», и открылась стеклянная комнатка. Льюис просунул руку внутрь и нажал на кнопку. Из трубки в стенке забили струйки воды, от которой шел пар.
— Мыло и полотенца вот здесь, — добавил Льюис, открывая шкафчик в стене.
— Спасибо. Это место похоже на дворец.
— Тут все делалось по планам, созданным до Падения.
— И строили Хранители?
— В определенном смысле, мистер Шэнноу. Мы использовали Камни, чтобы воссоздать магию наших предков.
— Где мы?
— Внутри оболочки Ковчега. Когда мы овладели Сипстрасси, то устроили внутри все для удобств нашей общины. Было это, по-моему, триста лет назад. Хотя с тех пор производились кое-какие переделки.
Шэнноу отхлебнул прозрачное вино. Он смертельно устал, но ему надо было узнать еще очень много.
— Мне так и не представилась возможность поговорить с Арчером о том, что, собственно, вы храните. Вы не могли бы объяснить?
— С удовольствием. Наша община существует, чтобы собирать и беречь секреты времени до Падения в надежде, что нам когда-нибудь удастся их вернуть. У нас есть библиотека из тридцати с лишним тысяч книг, по большей части технических. Но есть и четыре тысячи классических произведений на одиннадцати языках.
— Как вы можете вернуть то, что стало прошлым? — спросил Бетик.

Предыдущая страница 28 Следующая страница


29 Дэвид Геммел

— На такой вопрос способен ответить Саренто, но не простой солдат.
— И вы верите, что поможете возродить цивилизацию с помощью ружей, которые способны убить за минуту пятьсот человек? — негромко сказал Шэнноу.
— Человек, мистер Шэнноу, изобретательное животное. Любое смертоносное оружие непременно будет улучшено. Неужели вы не предпочтете, чтобы эти ружья достались вам, а не исчадиям Ада? Рано или поздно их оружейники создадут что-нибудь подобное.
— Сколько вас здесь?
— Восемьсот, включая женщин и детей. И мы образуем довольно прочное общество. Завтра я покажу вам, как мы живем. Быть может, вы согласитесь встретиться с Амазигой Арчер? Это будет тяжело, но, я знаю, ей хотелось бы узнать подробности о последних часах ее мужа.
— Под конец он заговорил о ней, — сказал Шэнноу.
— Быть может, вы будете так добры, что расскажете ей об этом.
— Конечно. Вы были другом Арчера?
— Мало кто испытывал к Сэму неприязнь. Да, мы были друзьями.
— Его Камень почернел, — сказал Бетик. — Он был очень небольшим.
— Сэм всегда слишком истощал свои Камни. Смотрел на них, как на магические украшения. Мне будет очень его не хватать, — докончил Льюис с искренним сожалением.
— Он был единственным Хранителем, питавшим любовь к Атлантиде? — спросил Шэнноу.
— Да, пожалуй… то есть, не считая Саренто.
— Интересный человек. А сколько ему лет?
— Чуть больше двухсот восьмидесяти, мистер Шэнноу. Он необыкновенно одарен.
— А вы, мистер Льюис? Сколько лет вам?
— Шестьдесят семь. Сэму Арчеру было девяносто восемь. Камни — чудо.
— Поистине. Теперь я, пожалуй, лягу спать. Спасибо, что ответили на мои вопросы.
— Для меня это было удовольствием. Приятных снов.
— Еще один, последний вопрос.
— Спрашивайте.
— Вашу пищу создают для вас Камни?
— Гак было, мистер Шэнноу, но нам их сила нужна для других, более важных целей. Теперь мы держим большие стада рогатого скота и овец, и почти все овощи выращиваем сами.
— Еще раз спасибо.
— Не за что.
Шэнноу лежал без сна еще долго после того, как Бетик захрапел. «Вид по настроению» был включен на лунную ночь, и он следил, как по небу плывут облака — одни и те же облака с беспощадной повторяемостью. Он закрыл глаза, вновь увидел разорванное в клочья чучело и представил себе, что это лежит недавно еще живой человек, а вокруг валяются куски его внутренностей.
Будь у Каритаса такое оружие, исчадиям не удалось бы уничтожить его поселок, и юная Куропет была бы жива.
Шэнноу повернулся и лег на живот, но сон все еще не шел, как ни мягка была постель. Его грызла неясная тревога. Он спустил ноги с кровати и направился в стеклянную комнатку, встал ногами в неглубокую выемку и включил струи. На полочке под его правой рукой лежал кусок душистого мыла, и он соскребал въевшуюся в кожу грязь, наслаждаясь горячим душем. Потом вытерся пушистым полотенцем, вернулся к «виду по настроению» и, подчинившись безотчетному порыву, переключил ночь на день, вышвырнув солнце в небесную высь.
Сев к столу, он налил себе стакан воды. Всю свою жизнь он был охотником и предметом чужой охоты, а потому доверял своим инстинктам. У его тревоги должна была быть своя причина, и он решил понять ее до следующей встречи с Саренто.
Саренто. Ему он не понравился, но это еще не было поводом судить его слишком строго. Ему мало кто нравился… а вождь Хранителей был достаточно обходительным. Вопреки его словам, смерть Арчера словно бы не причинила ему особого огорчения. Но, с другой стороны, Арчер же был подчиненным, а Шэнноу знал, что чувства людей, которых мир провозглашает великими, редко бывают глубоки. Человечность отступает на задний план перед честолюбием.
Шэнноу дал своему мозгу расслабиться. Охотясь, движение возможной добычи замечают краешком глаза, и точно так же надо поступать, ища ответа на загадку. Пристальность взгляда затуманивает перспективу. Он дал волю своим мыслям…
И вдруг откуда-то из глубины памяти выпрыгнул Каритас — добрый, кроткий Каритас.
Каритас, исчадие Ада, отец огнестрельного оружия.
Послан Саренто?
Служить Аваддону?
Шэнноу стиснул зубы. Он мало что знал о прошлом Каритаса, но ведь Руфь сказала же ему, что он открыл Аваддону секрет пистолетов и ружей? И разве Саренто не сказал, что Каритас был одним из Хранителей, посланных учить и наставлять?
Какая игра ведется здесь?
И почему Хранителям нужны стада, если их Камни могли создать этот дворец чудес внутри корабля-призрака? Льюис сказал, что сила Камней им нужна для более важных целей. Но какая цель может быть важнее, чем обеспечение общины провизией?
Саренто сказал, что Шэнноу — ролинд, из чего следовало, что об Атлантиде он знал больше, чем Арчер. Почему же он не поделился своими знаниями с ним?
И последнее — Кейд. Кейд, разбойник, Кейд, убийца, бросающий свою шляпу в кольцо войны.
Какой здравомыслящий человек станет снабжать его сверхоружием?
Шэнноу, услышав о поступках Даниила, сказал Руфи, что счастлив, и сказал правду. Родная кровь — это родная кровь. Но он знал Кейда, как никто другой. Его брат — жесткий и безжалостный человек. И если он облекся в мантию вождя, то не из бескорыстных побуждений. Где-то в ужасах войны Кейд усмотрел выгоду для себя.
Он переключил «вид по настроению» на ночь и снова лег. Мысли его пришли в порядок, и он крепко заснул. Когда он проснулся, Бетик, уже одетый, сидел за столом с Льюисом. Перед исчадием стояла тарелка, на которой высилась гора яичницы с грудинкой. Шэнноу оделся и подсел к ним.
— Хотите поесть чего-нибудь, мистер Шэнноу? Боюсь, Бетик съел и вашу порцию.
— Спасибо. Я не голоден.
Льюис взглянул на квадратный браслет, охватывавший его запястье.
— Саренто ждет вас.
Бетик рыгнул и встал.
— Как нам доставить эти ружья Кейду? — спросил он.
Шэнноу улыбнулся, но ничего не ответил, а повернулся к Льюису:
— Так идем?
В ярко освещенном коридоре Шэнноу сбросил предохранительный ремешок с курка своего пистолета. Бетик заметил это быстрое движение и молча сделал то же. Больше он вопросов не задавал, но чуть замедлил шаг, чтобы оказаться позади Льюиса.
В комнате со столом-полумесяцем Саренто вновь поднялся навстречу своим гостям с теплейшей улыбкой.
— Вы хорошо спали?
— Прекрасно, — ответил Шэнноу. — Благодарю вас за гостеприимство, но нам пора в путь.
— На то, чтобы упаковать ружья, понадобится время.
— Мы не возьмем ружья для доставки.
Улыбка сползла с лица Саренто.
— Вы шутите?
— Нисколько. Вы неправильно меня поняли, мистер Саренто. У меня есть только одна цель — найти Иерусалим. К сожалению, прежде я должен убить Аваддона. Это вопрос гордости и мести. Я не участвую в войне с исчадиями. Если вы хотите отправить ружья Кейду, пошлите их со своими людьми.
— Не кажется ли вам, мистер Шэнноу, что это немного эгоистично?
— Прощайте, Саренто.
Шэнноу повернулся спиной к вождю Хранителей и пошел к двери. У него за спиной Бетик развел руками и, пятясь, выбрался в коридор. Шэнноу стоял рядом с лифтом. К ним присоединился Льюис, и путь до нижнего этажа был проделан в молчании.
Им подали лошадей. Льюис вышел с ними на солнечный свет.
— Удачи вам в ваших поисках, мистер Шэнноу!
— Благодарю вас, мистер Льюис.
Шэнноу вскочил в седло и повернул жеребца на юг. Бетик ехал рядом, и оба молчали, пока не достигли гребня холма, откуда открывался вид на разрушенный город и золотистый Ковчег.
— В чем дело, Шэнноу? — спросил Бетик, когда они придержали коней. — Мне казалось, ты обрадуешься случаю воспользоваться такими ружьями.
— Почему? Ты думаешь, мне нравится убивать?
— Для того, чтобы вместе с Кейдом разгромить исчадий.
— Я не позволю, Бетик, использовать себя в чужой игре. — Шэнноу вынул пистолет. — Из него я убил немало исчадий. Но разве он мой? Нет. Я снял его с трупа врага. Скажи мне, Бетик, сколько пройдет времени, прежде чем исчадия захватят одно из этих гнусных ружей? Сколько времени пройдет, прежде чем они разберут его на части и научатся изготовлять такие же? Это средство не прекратить войну, а лишь расширить ее. Я не ребенок, чтобы прельститься красивой игрушкой.
— Ты слишком много думаешь, Шэнноу.
— Верно, верно, мой друг. Я думаю, что Хранители ведут свою собственную игру. Я думаю, что это они создали адские пистолеты и ружья, а потом снабдили ими Аваддона. И я думаю, что нам очень повезло, что мы выбрались оттуда живыми.
— Почему они нас выпустили?
— От растерянности. Они никак не предполагали, что мы откажемся.
— Сколькими еще врагами ты думаешь обзавестись в своих поисках?
Шэнноу ухмыльнулся, и его лицо смягчилось. Он наклонился и ухватил Бетика за плечо.
— Позволь мне сказать тебе вот что: один друг стоит больше тысячи врагов.
Над ними дух Руфи вознесся ввысь. Ее радость была солнечной.
Она полетела на юго-запад, пронеслась над Вавилоном и начала высматривать фургон с Донной Тейбард. Его она обнаружила в предгорьях примерно в четырех днях пути от города. Донна лежала в задней половине фургона. Ее лоб, запястья и лодыжки были охвачены серебряными браслетами, и она казалась погруженной в заколдованный сон. Браслеты ввергли Руфь в недоумение, и она опустилась поближе к спящей женщине, ощутила сильнейшее притяжение и унеслась прочь. Собрав всю свою волю, она вновь приблизилась к бесчувственному телу и обнаружила, что браслеты, подобно магнитам, притягивают ее к себе. Тем не менее она спустилась еще ниже, притяжение стало болезненным, но тут она наконец увидела в браслетах осколки Кровь-Камня, вырвалась из невидимых тенет и улетела в убежище, узнав все, что ей требовалось.
В ней разгорался гнев: наконец-то она постигла тайну Кровь-Камней. Они всасывали не кровь и не жизнь, но экстрасенсорные силы. Мощь духа.
Духососы!
Жизнь Донны Тейбард прольется на Сипстрасси Аваддона, и ее душа усилит мощь Камня. Гнев Руфи перешел в слепую ярость.
В углу ее кабинета воздух замерцал, и когда она обернулась, там возник образ Каритаса. На мгновение, когда старик с улыбкой направился к ней, напряжение отпустило ее, но внезапно его пальцы превратились в когти, лицо стало лицом демона. Он кинулся на нее…
Ярость Руфи еще не улеглась; и мгновенно ее руки взметнулись, из кончиков пальцев заструился белый огонь. Демон завизжал и сгорел. Под жаром гнева Руфи обличие Каритаса пошло серыми пятнами, оделось чешуей, а тварь внутри забилась в судорогах и издохла.
Смрад тления заполнил комнату, и Руфь пошатнулась. Всюду вокруг нее возникли открытые окна, и свежий ветер очистил воздух. Она ощутила присутствие Пендаррика, и секунду спустя увидела царя в черной тунике с единственной серебряной звездой на плече.
— Вижу, вы научились убивать, госпожа.
Руфь села, устремив взгляд на свои руки.
— Это было инстинктивное действие.
— Как у Шэнноу?
— На этот раз я не нуждаюсь в наставлениях.
— Эта тварь не была Каритасом. Ее вырвала из каких-то врат великая сила, и у вас не было иного выбора, кроме как убить ее. Это не противоречит тому, чем являетесь вы, Руфь.
Она улыбнулась и покачала головой.
— Обладай я истинным мужеством моей веры, я бы позволила ей убить меня.
— Может быть. Но тогда победа осталась бы за злом.
— Зачем вы здесь, Пендаррик?
— Только чтобы помочь вам, госпожа. Мое могущество в этом мире исчерпывается словами. Возможно, кара за хаос, который в мое время я обрушил на мир. Но у вас есть сила, и вы должны применить ее.
— Больше я не стану убивать. Никого и никогда.
— Выбор принадлежит вам. Но вы можете положить конец мечтам Аваддона, ни у кого не отнимая жизни. Сипстрасси действуют двояко: используют силу и впитывают силу. Необходимо с этим покончить.
— Как?
— Вы можете найти путь, Руфь. Но важно, чтобы нашли его вы сами.
— Я не нуждаюсь в загадках.
— Пора узнать, кто ваш враг. Найдите его — и найдете ответ.
— Почему вы просто не скажете мне, кто он?
— Ответ вам известен, госпожа. Точно так же, как с вашими учениками. Вы ведь не берете ребенка и не наделяете его силой, способной управлять судьбами миров. Вы направляете его, побуждаете взрослеть, самому искать ответы, развивать свои таланты.
— Но я же не ученица.
— Неужели, Руфь? Доверьтесь мне.
— Если я уничтожу моих врагов, весь труд моей жизни пропадет впустую. Все, во что я верила, чему учила других, окажется ничем и ложью.
— Согласен, — сказал Пендаррик мягко. — Но лишь в том случае, если вы убьете своих врагов. Есть и другой путь восстановить гармонию, Руфь, пусть всего лишь гармонию джунглей.
— И я могу достигнуть этого ценой собственной смерти?
— Все зависит от того, какую смерть вы изберете.
Руфь низко опустила голову.
— Оставьте меня одну, Пендаррик, мне надо подумать о многом.
Льюис вернулся в туннель, вызвал лифт и вошел в него. На шестнадцатом ярусе он вышел в широкий коридор. Проходя мимо жилых комнат, он увидел Амазигу Арчер. Она играла со своим сыном Люком и помахала ему. Он помахал в ответ и ускорил шаг. У него пока не находилось слов, чтобы сообщить ей, что Шэнноу ускакал. А с ним и возможность узнать о последних минутах ее мужа.
Он приблизился к Контрольной рубке и остановился перед стальной дверью. Через несколько секунд она открылась, и Льюис вошел.
— Вы меня вызывали, сэр? — спросил он Саренто.
Великан рассматривал какие-то чертежи и рассеянно кивнул, указав рукой на стул. Льюис сел.
— Ты знаешь, что это? — спросил Саренто и протянул ему чертежи.
— Нет, сэр, — ответил Льюис, быстро их просмотрев.
— Подлинные данные Ковчега. Через трое суток он отправится в плавание.
— Не понимаю, сэр.
— Нас ожидает гигантский прилив мощи, Льюис! С ее помощью я, чтобы отпраздновать Возрождение, на двенадцать часов верну Ковчегу его первозданность.
— Это потребует колоссальной мощи, — сказал Льюис.
— Верно. Но сейчас у нас на двести процентов больше энергии, чем месяц назад, и она продолжает ежечасно увеличиваться. Корабль послужит последней проверкой. После этого мы начнем восстанавливать мир, Льюис. Только подумай! Лондон, Париж, Рим — один за другим восстают из праха Падения. Вся технология старого мира возрождается в новом без повторения былых ошибок.
— Фантастика, сэр! Но откуда поступает энергия?
— Прежде, чем я отвечу, позволь задать тебе один вопрос: что ты думаешь о Шэнноу?
— Он мне понравился. Сильный человек. Требовалось немалое мужество, чтобы спасти Арчера из Замка-на-Руднике.
— О да! — сказал Саренто, откидываясь на спинку кресла. Его золотистая кожа словно светилась, глаза блестели. — Я восхищаюсь им, не сомневайся. И надеялся спасти ему жизнь, использовав его. Но он не пожелал.
— Он ведь еще может достигнуть своей цели. Я не хотел бы, чтобы он охотился за мной!
— Не достигнет. Я предупредил зелотов, и они уже сейчас окружают его.
— Но почему, сэр?
— Льюис, ты прекрасный солдат, прирожденный исполнитель, прекрасный человек. Но ты не имеешь касательства к политике. На тебя не возложена обязанность обеспечить выживание погибшей расы. Когда двести шестьдесят лет назад я стал вождем, много ли вокруг тебя было этого… э… колдовства? Мы жили в пещерах под Ковчегом, мы добывали пищу охотой и пахали землю наподобие южных поселений. Но я дал Хранителям Возрождение. Я дал им цель — и долгую жизнь, о чем тоже не следует забывать.
— Но при чем тут Шэнноу?
— Терпение, Льюис. Арчер показал путь, расшифровывая атлантидские хроники. Сипстрасси были силой, чистой магией. Но мощь Камней скоро истощилась. Так каким же образом атланты воздвигали свои сказочные постройки? Не с помощью же камешков, осколков, обломочков? Нет, они владели исходным Камнем, Материнским Камнем. Двенадцать лет я искал в горах, вел раскопки в недрах глубоких пещер. И я нашел его, Льюис! Восемьдесят тонн чистейшего Сипстрасси в одной глыбе. Это была великая тайна атлантидских царей, и они окружили его под землей кольцом из вертикальных монолитов, а сам Камень служил им алтарем. Пендаррик, последний из их царей, отрубил от него кусок и с помощью этого обломка создал империю. Но мы пойдем дальше. Мы используем его целиком. А теперь ответ на твой вопрос. При чем тут Шэнноу? — Саренто встал, придавливая своим ростом сидящего Льюиса. — Он намерен, правда, сам того не зная, лишить Материнский Камень поступающей в него силы.
— И он способен осуществить это?
— Мы этого не узнаем. — Саренто пожал плечами. — Еще несколько часов, и он погибнет.
— Я уже спрашивал вас, откуда поступает эта сила? — повторил Льюис.
— О да! И, надеюсь, ты теперь подготовлен узнать ответ. Каждый воин исчадий Ада имеет при себе Кровь-Камень, и всякий раз, когда он убивает — или даже оказывается убит сам, — он возвращает силу в Материнский Камень. Когда же исчадия приносят в жертву своих экстрасенсов, они пользуются ножами из Сипстрасси, и значительная часть силы возвращается нам.
— Так значит, Материнский Камень более не хранит чистоту?
— Чистоту? Льюис, не будь дураком! Он просто становится сильнее. Настолько, что уже не может сотворять пищу, а это минус. Зато теперь он может осуществить все наши мечты.
— Но использовать гнусности исчадий Ада? Это дурно!

Предыдущая страница 29 Следующая страница


Волк среди теней 30

— Льюис, Льюис! — укоризненно сказал Саренто, положив руку ему на плечо. — Исчадия Ада — это же мы! Мы сотворили их из бреда безумца Уэлби. Мы дали ему силу, дали примитивное огнестрельное оружие, и он наш, хотя не знает этого.
У Льюиса внезапно пересохло во рту.
— Но все эти смерти?
Саренто сел на край стола.
— Ты думаешь, меня это не удручает? Но наш долг перед будущим — вдохнуть жизнь в цивилизацию прошлого. Попробуй понять, Льюис! В нынешнем нашем вакууме нам удастся поддерживать наши мечты лишь очень недолго. Какая-нибудь естественная катастрофа или эпидемия — и все пойдет насмарку. Здесь, в этом новом мире необходимо воскресить прошлое — города, законы, книги, больницы, театры. Культуру, Льюис… и технологию. И даже достичь звезд. Ибо то, что оказалось не подвластным науке, подчинится магии.
Льюис молчал. Мысли вихрем кружились у него в мозгу. Саренто хранил неподвижность статуи, устремив взгляд темных глаз на его лицо.
— Вот только одно, сэр, — наконец заговорил Льюис. — По мере того как мы строим и создаем, Камню будет требоваться восполнение мощи, так? И мы вечно будем питать его энергией убиваемых?
— Отлично замечено, Льюис, и доказывает, что я в тебе не ошибся. Ты умен. И ответ — да! Но это вовсе не делает нас демонами. Человек по своей природе охотящийся, убивающий зверь. Он не может прожить без войн. Вспомни историю — этот калейдоскоп жестокости и ужаса. Но с каждой войной человек продвигается вперед. Ибо война создает единение. Возьми Рим — они завоевали мир мечом и огнем, но лишь тогда смогла цивилизация пустить корни. После завоевания возникло единение. С единением приходил закон. С законом приходила культура. И так было не только с римлянами, Льюис. Македоняне, англичане, испанцы, французы, американцы. Всегда кто-то будет желать войны. Мы же придадим атавистической потребности позитивную цель.
Льюис встал и отдал честь.
— Благодарю вас, сэр, что вы поделились со мной вашей мудростью. Это все?
— Нет. Доверился я тебе по деликатной причине. Ты слышал, что Шэнноу должен умереть. По всей вероятности зелоты справятся с ним. Однако Шэнноу ролинд и может спастись. Может вернуться. Я хочу, чтобы ты отыскал его и убил, если зелоты потерпят неудачу.
Сознавая, что Саренто вглядывается в него, Льюис просто кивнул без всякого выражения на лице.
— Ты сделаешь это?
— Я возьму одно из новых ружей, — ответил Льюис.

12

Пять дней черные всадники предпринимали пробные атаки, но теперь, на шестой день, их начальник словно помешался: исчадия повскакали на коней и в грохоте копыт ринулись в расселину под перекрестным огнем, который косил их, и дальше ко рву, где их ждал Гамбион с десятью своими бойцами.
В облаке пыли, поднятым их конями, исчадия неслись на засаду.
— Пли! — рявкнул Гамбион, и нестройный залп поразил первый ряд. Люди и лошади повалились на землю. Второй залп уложил других, и бойцы Гамбиона кинулись ко второму рву.
Во втором рву с тремя стрелками ждал Янус. Он выругался, вскочил и расстрелял всю обойму в надвигающиеся ряды врагов. В первом рву остался только Гамбион с разряженным ружьем в руках. Он бросил его, выхватил пистолеты, и еще одно седло опустело. Теперь его поглотило облако пыли. Над ним мелькнуло лошадиное брюхо, затем второе. Он выстрелил вверх, в пыль. Его макушку задело копыто, и он упал, а пули впивались в землю вокруг.
Янус приказал подбегавшим бойцам занять позицию, и они попрыгали во второй ров к его трем стрелкам. Вновь на исчадий обрушился град пуль, и они, смешав ряды, обратились в бегство.
— За ними! — крикнул Янус, схватывая упавшее ружье и перепрыгивая через вал. К нему присоединились семеро, остальные скорчились в относительной безопасности рва позади вала. Янус знал, что следующие секунды решат исход боя. Если они не оттеснят исчадий назад в каньон, враги вырвутся на пологие склоны и окружат их. Он спрыгнул в первый ров и подождал остальных.
— Все разом! — крикнул он. — Залпом! Но только по моей команде.
Бойцы прижали приклады к плечу.
— Пли! — И в облаке пыли грянул залп.
— Пли!
Еще три раза они выстрелили в расстроенные ряды обратившихся в бегство исчадий. Янус повел своих бойцов в расселину, прекрасно понимая, в каком безвыходном положении они окажутся, если исчадия повернут на них. Однако в пыльной мгле враги не различали, сколько человек их преследует. И вот Янус остановился у начала расселины, глядя вслед несущимся галопом исчадиям.
— Занять позиции, — приказал он бойцам вокруг.
— У меня кончились патроны, — сказал один.
— А у меня остались только две обоймы, — подхватил другой.
— Заберите оружие убитых, — распорядился Янус. — Только осторожнее: среди них могут оказаться раненые.
Они забрали у убитых все, что могли, и заняли свои посты. Янус кинулся к первому рву, на валу которого сидел Гамбион, держась за голову.
— Так ты же покойник! — сообщил ему Янус, а Гамбион поднял глаза на белокурого юношу и ухмыльнулся.
— Подумаешь, лошадь брыкнула!
— У нас патроны на исходе, долго нам не продержаться, Ефрам.
— Должны продержаться.
— Да опомнись же! Кончатся патроны — конец и нам.
— Мы же продержались до сих пор, и задали им хорошего жару. Остались какие-то четыре дня.
— Так чего ты хочешь от нас? Забросать их камнями?
— Хотя бы и так!
— Осталось же всего двадцать два бойца, Ефрам.
— А этих сукиных детей мы уложили больше сотни.
Янус махнул рукой и побежал назад к расселине, взобрался на обрыв и, приставив руку козырьком к глазам, поискал взглядом врагов. Исчадия спешились и сидели кольцом вокруг двух начальников. Янус пожалел, что у него нет зрительной трубки, чтобы было легче следить за происходящим. Вроде бы один из начальников держал пистолет, вложив дуло в собственный рот. До Януса донесся треск выстрела, и он увидел, как стрелявший пошатнулся и рухнул на землю.
— Что там такое? — спросил Гамбион, подходя к нему.
— Один из начальников только что покончил с собой.
— Вот молодец!
— Что они за люди, Ефрам?
— На нас они не похожи, это уж так. И вот что: я посчитал, и на круг выходит по пятнадцати патронов на каждого. Как раз на парочку атак.
Янус засмеялся.
— У тебя кровь течет по волосам, — сказал он.
— Потечет и перестанет. Думаешь, они сегодня еще раз попробуют?
— Да. Еще одна атака. Думается, надо попробовать сразу ее остановить.
— А как?
— Построим всех поперек расселины и будем их расстреливать залп за залпом.
— Если они прорвутся, нам не на что больше будет рассчитывать.
— Это уж тебе решать, Ефрам.
Гамбион выругался.
— Ладно. Дьявол! Вот уж не думал, что доживу до дня, когда мальчишка будет отдавать мне приказы!
— «И малое дитя будет водить их», — сказал Янус.
— Чего-чего?
— Это из Библии, Ефрам. Разве ты ее не читал?
— Я не умею читать, но поверю тебе на слово.
— Поторопись. По-моему, они уже готовятся.
Гамбион и Янус соскользнули с обрыва, подзывая к себе бойцов. Почти все подошли очень неохотно и кое-как выстроились в неровный ряд.
— Стоять до конца, во имя Божие! — загремел Гамбион.
Всадники неслись на них карьером. Зарявкали ружья защитников Тропы. Эхо прокатывалось по расселине, и гром залпов заглушал топот копыт.
Расселину затянул черный дым кордита, а когда он рассеялся, Гамбион увидел, как последние исчадия торопятся выбраться за пределы досягаемости пуль. Из трехсот всадников, атаковавших расселину в первый день, осталось меньше пятидесяти, защитники же потеряли семерых убитыми, а еще двое были ранены.
— Надо бы набрать патронов, — сказал Янус. — Пошли десятерых.
Гамбион распорядился, а остальные продолжали настороженно следить за удаляющимися исчадиями.
— Нынче мы хорошо поработали, — сказал Гамбион. — Теперь ты веришь в Бога?
Янус выругался. До сих пор Гамбион ни разу не слышал от него ни единого ругательства.
— Что с тобой?
Янус кивнул на дальний край каньона, где появился конный отряд.
— Чтоб им! — прошипел Гамбион. — Сколько их?
— Не знаю. Пятьсот, наверное.
Вернулись десять бойцов с сумками патронов и несколькими пистолетами. Один из них подошел к Гамбиону.
— У них на нос оставалось меньше пяти патронов. Маловато, чтобы этих удержать.
— Посмотрим.
— Ну, я ухожу, — сказал тот. — Я свой долг исполнил.
— Мы все исполнили свой долг, Исаак. Ты хочешь подвести Бога?
— Подвести его? Нам он не больно-то помог, а? Этих стервецов там еще четыреста, если не пятьсот, а у нас и патронов на них на всех не хватит.
— Он прав, Ефрам, — сказал Янус. — Пошли кого-нибудь к Кейду предупредить, что у него остается меньше суток. Так пусть поторопится!
— Я поеду, — сказал Исаак. — И буду рад выбраться отсюда.
Двоих раненых унесли в расселину.
Янус потрогал Гамбиона за плечо.
— Нам следует отступить, Ефрам. Толку от нас тут не будет никакого.
— Мы можем их немножко поубавить.
— Они могут позволить себе куда большие потери, чем мы.
— Хочешь бежать, так беги! — рявкнул Гамбион. — Я остаюсь.
— Вот они! — завопил боец, щелкая затвором.
Гамбион смахнул пот с глаз и всмотрелся в каньон. Заморгал и прищурился от солнца.
— Не стрелять! — завопил он. Передний всадник был уже близко, и Гамбион приветственно замахал рукой, ухмыляясь до ушей.
— Господи! — прошептал Исаак. — Да это же южане!
Отряд проехал мимо мертвых исчадий, и начальник остановил лошадь перед Гамбионом. Коренастый невысокий мужчина с рыжими усами.
— Что ж, Гамбион, я поклялся тебя повесить, а теперь вот должен буду сражаться бок о бок с тобой. Нет больше в мире справедливости!
— Никак не думал, что буду рад тебя увидеть, Симмондс. А сейчас готов целовать тебе сапоги.
Симмондс спешился.
— К нам на юг хлынули беженцы и рассказывают такое, что в здравом уме и не поверишь. Эти сукины дети правда поклоняются Дьяволу и пьют кровь?
— Так и есть, и они еще много чего творят, — ответил Гамбион.
— Откуда они взялись?
— Из Чумных Земель, — ответил Гамбион таким тоном, будто иных объяснений не требовалось.
— И правда, что Кейд стал Божьим пророком?
— Такая же правда, как то, что я стою тут перед тобой. А вы все еще с мушкетами ездите?
— Ничего другого у нас нет.
— Не было. Мы не успели собрать все оружие у этой падали. Оно все ваше. Магазинные ружья — отличная штука. В одних десять патронов, в других — восемь.
Симмондс отрядил несколько человек обыскивать мертвецов, остальные въехали в расселину, чтобы разбить лагерь, а сам он поднялся на обрыв с Гамбионом и Янусом.
— Твой сын? — спросил он.
— Нет. Наш командир. И без шуток, Симмондс! За эти шесть дней он нас всех героями сделал.
— Ты уже бреешься, сынок?
— Нет, сэр. Но я дюйма на два выше вас, и, наверное, этого хватит.
Симмондс поднял брови:
— И ты разбойник?
— Нет. Мой отец был фермер. Его убили исчадия.
— Что-то мир меняется чересчур быстро для меня! — сказал Симмондс. — Магазинные ружья, мальчишки-командиры, разбойники-пророки и поклонники Дьявола из Чумных Земель! Староват я стал для всего этого!
— Можем мы тут оставить сотню твоих? — спросил Гамбион. — Тогда я провожу тебя к Кейду.
— Конечно. А твой командир останется?
— Останется, — сказал Янус. — Еще на четыре дня. А тогда мы уйдем в Долину Родников.
— А что это у тебя с головой, Гамбион?
— Лошадь брыкнула.
— Думается, тебе пришлось пристрелить бедняжку? Она ж ногу сломала!
Шэнноу с Бетиком устроили привал в тенистом уголке у водопада. Перед ними появилась Руфь. Бетик уронил кружку с водой, отпрыгнул, споткнулся и растянулся у костра во всю длину. Шэнноу улыбнулся.
— Вы должны извинить моего друга, Руфь. Он последние дни совсем разнервничался.
— Как ваше здоровье, Бетик?
— Хорошо. А ваше, госпожа?
С тех пор, как они ее видели, она постарела. Темные круги под глазами, щеки запали. Седые волосы утратили блеск, и даже глаза стали безжизненными.
— Как видите, — сказала она негромко.
— Вы правда здесь, с нами? — спросил Шэнноу.
— Я здесь и там, — ответила она.
— Вы можете есть? Пить? Если да, то разделите с нами ужин.
Она молча покачала головой. Шэнноу не знал, что сказать, и неловко отошел к костру. Обмотав руку тряпкой, он снял с огня медный котелок и бросил в воду какие-то травы, потом размешал чай веткой и вылил его в кружку. Бетик расстелил свои одеяла и стащил сапоги с ног. Руфь смотрела на них, сохраняя неподвижность мраморной статуи.
— Как ваши поиски? — спросила она затем, и Шэнноу пожал плечами, понимая, что это лишь вступление для более значимых слов. — Какое у вас впечатление от Хранителей?
— Арчер мне понравился. Льюис как будто хороший человек.
— Кто их возглавляет? — спросила она.
— Разве вы не знаете?
— Каритас очень давно уговорил меня уважать их затворничество.
— Их вождя зовут Саренто.
— Он вам понравился?
— Странный вопрос, Руфь. Какое это имеет значение?
— Большое, мистер Шэнноу. Ведь вы человек, имеющий Дар. Особую восприимчивость. Одно владение оружием не помогло бы вам прожить так долго. Вы обладаете способностью быть в нужном месте в нужное время. И очень проницательны в оценке людей. В некотором отношении эти ваши дарования превосходят мои. Ведь мои полировались веками, а ваши остаются скрытыми, не натренированными. Он вам понравился?

Предыдущая страница 30 Следующая страница


31 Дэвид Геммел

— Нет.
— Вы пришли к выводу, что он… нечист?
— Он напомнил мне Аваддона. Та же гордыня.
— И он предложил вам оружие?
— Да.
— Почему вы отказались?
— Война — омерзительная игра, Руфь, и вместе с виновными гибнут невинные. Я не хочу быть причастным к войне. Моя единственная цель — отомстить за Донну.
— Отомстить? Но она пока еще жива.
Шэнноу замер.
— Правда?
— Стала бы я лгать?
— Нет. Могу ли я добраться до нее прежде, чем ее убьют?
— Нет, мистер Шэнноу. Но я могу.
— И сделаете это?
— Не знаю. Последнее время меня что-то тревожило, и вчера я сделала открытие. Оно испугало меня, сокрушило стену безопасности, которую я так долго воздвигала. Настоящие враги — не исчадия. Мы имеем тут дело не с извращенной расой — они просто пешки в игре, которую я не понимаю.
— Вы хотите сказать, будто исчадия не начали войны? — спросил Шэнноу. — Будто не они вырезают и сжигают все на своем пути?
— Конечно, так и есть. Но вот почему они это делают?
— Хотят завоевать мир, — сказал Бетик. — Зачем же еще?
— Так думала и я до вчерашнего дня. Но, поверьте мне, друзья, я была очень глупа. Вы читаете Библию, мистер Шэнноу. И вы читали про одержимых. Бесы? Исчадия одержимы, и власть над ними исходит от Аваддона. Он — ее средоточие, но даже он не понимает источника своей силы. Его используют.
— Дьявол? — сказал Шэнноу.
— Нет… а может быть, и да, только в ином образе. Есть сила, которую я проследила: она фокусируется на Аваддоне, а он рассеивает ее по всем землям исчадий через Кровь-Камни каждого мужчины, женщины и ребенка. Попросту говоря — это ненависть, похоть, алчность. Она окутывает край, как невидимый туман, и движется с его войсками, раздуваясь, будто гигантский слизень.
— Она исчезнет, когда я его убью, — сказал Шэнноу.
— Не в том суть, мистер Шэнноу. Источник зла… я проследила этот источник, и энергия его невероятна.
— Вы говорите о Хранителях! — сказал Шэнноу утвердительно.
— Да, о них.
— Вы сказали, что обнаружили источник? — спросил Бетик.
— Это гигантский Камень. Он питается, если это слово тут подходит, мощью духа — экстрасенсорными способностями, называйте как хотите.
— Где он, этот Камень? — спросил Шэнноу.
— Лежит под горой Ковчега, и от него поступает энергия для всех Кровь-Камней во владениях исчадий Ада. Его надо уничтожить, мистер Шэнноу, его силе необходимо положить конец. Иначе мир погрузится во мрак новых Темных веков, если вообще не будет разрушен.
— Но почему вы обращаетесь ко мне? Я не могу сразить магию из пистолета.
— А я не могу приблизиться к Камню. Он улавливает мою силу. Но выход есть. Атланты научились управлять энергией своих Камней, ограничивать их силу с помощью кольца монолитов вокруг алтаря, проводников энергии, получающих и передающих ее. Материнский Камень обладает такой мощью, что для него были созданы особые монолиты. В каждый вделана катушка с золотой проволокой. Когда проводники соединены золотом, энергия перестает поступать в Камень между ними. Его сила истощается, и он становится невосстановимо бесполезен.
— Но неужели катушки еще остаются там? — спросил Шэнноу. — Разве Саренто не знает, насколько опасна золотая проволока?
— Катушки скрыты внутри монолитов. Но, конечно, он мог узнать, для чего они служат, и избавиться от них. Вот это вы и должны узнать.
— Я? Это не моя война, Руфь.
— И вас не интересует, что мир может погибнуть?
— Меня интересует, чтобы Донна Тейбард осталась жива.
— Вы со мной торгуетесь?
— Называйте как хотите.
— Я не могу убивать, а без этого ее вряд ли можно спасти.
— В таком случае можете сами обезвредить Материнский Камень.
— Как вы можете просить меня о подобном?
— Разрешите, я попробую понять вас, госпожа. Вы хотите, чтобы я рискнул жизнью, выступив против Хранителей. А ведь вы знаете, что они попытаются остановить меня, и что я убью всех, кто попробует мне помешать. Видимо, это соответствует вашим принципам. Но спасти женщину, хотя бы и убив ради этого нечистого, — это против ваших принципов.
— Не стану возражать, мистер Шэнноу. У меня для этого нет ни сил, ни времени. Единственное, что я могу, это доставить Бетика к Донне. Достаточно?
Шэнноу покачал головой.
— У меня нет права подвергать Бетика опасности.
— О чем вы тут вдвоем бормочете? — вмешался Бетик. — И мне очень хочется узнать, почему вы упоминаете про меня?
— Тебя это не касается, — сказал Шэнноу.
— Ты кто? Моя мать? — огрызнулся Бетик. — Ты за меня ничего не решаешь! Спасти мир, может, мне и не по зубам, но вытащить одну женщину из вавилонской темницы? Как знать, может, я с этим и справлюсь?
— Тебе известно, прах тебя возьми, что все не так просто? — перебил Шэнноу. — Ты ничем Донне не обязан. Так с какой стати тебе рисковать жизнью ради нее?
— Если ты ищешь корыстных причин, мой друг, скажи мне вот что: Руфь говорит, что мир погибнет, если Материнский Камень не будет уничтожен. Если так, то где прикажешь спрятаться мне?
— Дай я подумаю, — сказал Шэнноу.
— О чем думать? Ты хочешь отомстить за Каритаса? В его смерти виновен Саренто. Аваддон — только пешка в его игре, а, смахивая пешки, войны не выиграешь.
— Аваддоном займусь я, — сказала Руфь. — Обещаю вам.
— А как вы отвезете Бетика в Вавилон?
— С помощью моей магии.
— Я спросил — как?
— Я разложу его молекулярную структуру, вберу ее в свою, а прибыв туда, вновь ее соберу.
— Соберу? О чем она говорит, Шэнноу?
— Вам ничто не грозит, Бетик, — заверила его Руфь. — Это способ, каким я перемещаюсь в пространстве.
— И вы уже проделывали это с другими людьми, да? — спросил исчадие.
— Нет, — призналась, Руфь.
— Зачем ты ее спросил, Шэнноу? Я предпочел бы верить, будто это магия!
— Ты все равно хочешь туда отправиться? — спросил Иерусалимец.
— Я уже сказал, разве нет?
— Постарайся, чтобы тебя не убили! — Шэнноу протянул ему руку.
Бетик потряс ее и пожал плечами:
— Уж постараюсь. Скажите, Руфь, не могли бы вы собрать меня без шрамов и сделать нос покрасивее?
— Нет. Так отправляемся?
— Я готов, — сказал Бетик. — Удачи, Шэнноу!
— И тебе. Скажи Донне, что я желаю ей всякой радости.
— Не отказывайся от нее. Ведь ее новый муж, вполне возможно, убит.
Прежде чем Шэнноу успел ответить, Бетик и Руфь исчезли.
И Взыскующий Иерусалима остался один.
Бетик не ощутил никакого движения. Вот сейчас он смотрел на Шэнноу, а в следующую секунду уже лежал, уткнувшись лицом в траву на склоне холма к западу от Вавилона. Руфи нигде не было видно. Он поднялся на ноги и глубоко вздохнул. Потом поднялся на вершину холма и уставился на город в отдалении — темный, словно скорчившийся на земле, и по-прежнему окутанный черным дымом. Со времени его бегства никаких перемен к лучшему не произошло, и в эту минуту он осознал, что не испытывал ни малейшей тоски по Вавилону.
Рядом с ним возникла Руфь, и на этот раз он сохранил полное спокойствие.
— Как вы себя чувствуете? — спросила она.
— Хорошо. А вот у вас вид усталый.
— Я утомлена, — призналась она. — Вы даже представить себе не можете, сколько энергии я расходую, сохраняя телесный облик. Ну а пронести вас восемьсот миль…
— Как ни грустно, у меня не сохранилось никаких воспоминаний об этом путешествии. Донна уже здесь?
— Нет. Фургон сейчас находится прямо на западе отсюда, менее чем в дне пути. Если отправитесь сейчас, то, вероятно, увидите их привал еще до зари.
— Сколько их?
— Две сотни.
— У меня всего восемнадцать патронов, Руфь.
— Я надеюсь, что вы положитесь на свою сообразительность, молодой человек, и убивать нужды не будет.
— Может быть, я сумею подобраться к ней и развязать ее. И мы убежим.
— Есть еще кое-что, о чем вам следует узнать, Бетик.
— По-моему, мне лучше бы оглохнуть.
— Она беременна и без сознания.
— Я так и знал, что мне лучше было бы оглохнуть.
— Я буду молиться за вас, Бетик.
— Очень, очень приятно. Полагаю, вы не можете кроме того наколдовать сюда одно из ружей Саренто?
— До свидания, Бетик.
— Прощайте, Руфь, — сказал он, глядя, как она становится все более прозрачной.
Он небрежной походкой зашагал на запад, выбросив из головы все мысли о спасении Донны. Задача была явно безнадежной, и он решил, что пока будет просто получать удовольствие от прогулки. Прикинув, как поступил бы Шэнноу, он засмеялся, представив себе, что вот Иерусалимец подъезжает к войску и требует освобождения пленницы. И, возможно, ему бы это удалось, подумал Бетик. По диску луны неслись облака. Перебегавший дорогу старый барсук остановился, чтобы взглянуть на высокого человека с широкими плечами. А затем исчез в подлеске.
К месту ночлега исчадий он приблизился за час до зари. Лагерь уже устроили в ложбине, расположив шатры кольцом вокруг фургона. Бетик, стоя на коленях за кустом, некоторое время оглядывался по сторонам, пока не удостоверился, что засек всех часовых. И тут, когда он приготовился действовать, его взгляд скользнул по черной тени на траве. Взяв пистолет в руку, он подкрался к неизвестному наблюдателю сзади, двигаясь медленно-медленно, пока не оказался совсем рядом. Худой бородач в темной домотканой одежде с такой сосредоточенностью следил за лагерем, что не заметил приближения Бетика.
Бетик взвел курок. Легкий щелчок заставил бородача окаменеть. Но все его мышцы напряглись, и Бетик понял, что он вот-вот решится на что-то очень неразумное.
— Не делай глупостей! — шепнул он. — Я хочу поговорить с тобой, и все.
— У тебя пистолет. Так что говори сколько хочешь, — прошипел тот.
— Ты ведь не исчадие, вот я и подумал, чего ты у них ищешь?
— Не твое дело. Ты все сказал?
— Наверное. Зато у меня здесь дело, и я не хочу, чтобы ты все испортил.
— Что поделать, сынок!
— Ты из поселка Донны?
Бородач медленно перекатился на бок и уставился в глаза Бетику.
— Что ты знаешь о Донне?
— Я друг Йона Шэнноу. Он попросил меня помочь ей.
— А почему он сам не здесь?
— Был бы здесь, если бы мог. А вот ты здесь зачем?
— А ты как думаешь?
— Попытаешься спасти ее?
— Вообще-то так, но этих стервецов здесь слишком уж много. Пробраться в их лагерь никакой возможности нет. Они выставили семь часовых, и еще один сидит в фургоне.
— А я часовых насчитал только шесть!
— Один сидит вон на том высоком дубе. У него длинное ружье, и, надо думать, стрелять из него он умеет.
Бетик снял затвор с боевого взвода и сунул пистолет в кобуру.
— Меня зовут Бетик, — сказал он, протягивая руку.
— Джейкоб Мадден, — отозвался бородач, снимая со взвода свой пистолет, который держал под курткой наготове. Они обменялись рукопожатием.
— Мы чуть было друг друга не прикончили, — заметил Бетик.
— Ты был на волосок от смерти, — сказал Мадден. — Пойдем-ка туда, где можно будет поговорить без помех.
Они осторожно пробрались сквозь кусты и спустились за гребень холма.
Там, в укромной рощице стояли две лошади. Бетик увидел, что возле них лежит на боку человек с пистолетом в руке. Лицо совсем восковое, на груди сквозь рубашку сочится кровь. Мадден опустился на колени рядом с ним.
— До нее не добраться, Грифф. Слишком их много.
Гриффин попытался привстать, но не смог.
— Кто он? — спросил Бетик.
— Донна — его жена.
Бетик поднял брови, потом наклонился над раненым.
— Похоже, он умирает, — сказал он, словно завязывая разговор.
Мадден выругался.
— Никто твоего мнения не спрашивает! — отрезал он.
Гриффин судорожно вздохнул и сел.
— Ну, я не то чтобы чувствую себя так уж хорошо, — заметил он. — Кто твой приятель?
— Говорит, что его зовут Бетик и что он друг Шэнноу. И будто послан помочь Донне.
— Ты ему веришь?
— Дьявол! Не знаю Грифф. Пока он еще никого не убил. А меня мог бы прикончить без всяких хлопот.
Гриффин знаком попросил Бетика сесть рядом с ним и долго вглядывался в лицо исчадия.
— Зачем им Донна?
— Чтобы принести ее в жертву, если Шэнноу прав.
— Мы должны добраться до нее!
— Даже если и доберемся, дальше что? Четверо на двух лошадях — и притом она лежит без чувств.
Гриффин откинулся на траву и закрыл глаза.
Бетик некоторое время сидел молча, потом потрогал Маддена за плечо. Бородач оглянулся.
— Что тебе?

Предыдущая страница 31 Следующая страница


Волк среди теней 32

— Сейчас время большого праздника. Я потерял счет дням, но он должен быть очень скоро. Называется Вальпурнахт и считается очень священным. Всегда приносится большая жертва, на улицах танцуют, стоят бочки с вином — можно познать все радости плоти. Если он уже не миновал, то, значит, ее предназначают для Вальпурнахт.
— И чем это поможет нам?
— В храме ее не будет окружать охрана из двухсот человек. Надо укрыться в городе и попытаться спасти ее перед праздником.
— Мы там будем бросаться в глаза, как болячки на свиной заднице!
— У меня есть в городе несколько домов.
— А как мы узнаем, не поселился ли в них кто-нибудь?
— Ты всегда все видишь в самом черном свете, Джейкоб?
— Угу.
— На лошадях мы доберемся до предместьев при первых лучах рассвета. Твой друг хотя бы сможет немного отлежаться и набраться сил.
Гриффин ухватил Маддена за локоть.
— Джейкоб, он дело говорит. Помоги мне взобраться на лошадь.
Путь занял три часа. По узким улочкам Вавилона Мадден ехал весь подобравшись, каждую секунду ожидая оклика, выстрела или каких-либо признаков, что их заманили в ловушку. Но прохожие словно бы мало чем отличались от поселенцев Авалона. Женщины гуляли с детьми, мужчины болтали на углах, и никто не обращал внимания на двух всадников и на то, что Бетик ведет лошадь Гриффина под уздцы. Проводник караванов был в кожаной куртке, прятавшей его раны, и тратил последние силы на то, чтобы сидеть в седле прямо.
Бетик остановил мальчика, который прогуливал огромного серого волкодава.
— Какой нынче день, малый?
— Двадцать восьмое апреля.
Бетик повел их дальше. Они долго кружили в лабиринте вонючих лачуг по заваленным отбросами проулкам, пока наконец не оказались перед запертыми воротами в высокой ограде. Бетик приподнял узкую цепь, зажал ее в кулаках, и Мадден увидел, как вздулись мышцы на его руках и плечах. Центральное звено растянулось, затем лопнуло. Бетик открыл ворота и впустил их внутрь. Они увидели дом из белого камня со стрельчатыми окнами и арками дверей. Второй этаж под козырьком крутой крыши опоясывал балкон.
— Здесь жила моя сестра, — сказал Бетик.
Позади дома оказалась пустая конюшня. Бетик расседлал лошадей и помог Гриффину войти в дом. Там все покрывала густая пыль — можно было не сомневаться, что туда давно никто не входил.
Мебель была самая скромная, но они полуподвели-полуподнесли Гриффина до широкого прочного дивана у стены под окном.
— Я пойду раздобуду чего-нибудь поесть, — сказал Бетик.
— Праздник уже прошел? — спросил Гриффин.
— Нет. У нас есть еще два дня.
— А что это за Святая Ночь?
— В эту ночь Дьявол нисходит к своим детям.
Шэнноу добрался до каньона в полночь через тридцать семь часов после того, как у него на глазах Бетик и Руфь канули в ночь. Увидев впереди развалины города, он натянул поводья и с чем-то, похожим на благоговейный ужас, уставился на призрачный корабль. Это был уже не ржавеющий остов — теперь он предстал во всем своем великолепии — четыре гигантские наклонные трубы и шесть рядов огней, жемчужными нитями протянувшихся вдоль его палуб.
Ночной ветер переменил направление, и в каньоне эхом отдались звуки дальней музыки.
По горам прокатился громовой удар, и конь Шэнноу вздыбился. Успокаивая его, он смотрел, как небо прочертила огненная дуга и с сухими хлопками рассыпалась в облако разноцветных звезд. Со стороны корабля донеслись восторженные крики.
Шэнноу снял ремешки с пистолетов и медленно глубоко вздохнул. Коснувшись каблуками боков жеребца, он поехал к развалинам.
Перед ним возникла черная тень…
— Да, вам давно пора выйти в открытую, Льюис, — сказал он. — Вы уже три раза брали меня на прицел.
— Я не хочу убивать вас, Шэнноу. Правда. Поверните лошадь и уезжайте!
— Прямо к зелотам, укрывшимся в лесу?
— Вы сумеете их избежать. С вашим опытом и умением.
Шэнноу молча сидел в седле, глядя в дуло черного ружья и ощущая напряжение, исходящее от Хранителя.
— Неужели я ошибся в вас, Льюис? Я счел вас хорошим человеком. Таким, как Арчер. Я как-то не мог вас представить мясником, режущим женщин и детей, вампиром-кровососом.
— Я солдат. Не принуждайте меня убить вас.
— Что происходит с Ковчегом?
Льюис облизал губы.
— Нынче ночью мы празднуем Возрождение. Каждый год в это время мы оживляем какие-либо особенности прошлого, показывая подлинность того, что мы храним, подчеркивая, что оно реальность, а не воспоминания о ней. Нынче Ковчег вновь поплывет по волнам во всей своей славе. А теперь уезжайте, Бога ради!
— Бога, Льюис? Начальники исчадий Ада говорят о Боге? Скажите это ветру. Скажите это фермерам, пригвожденным к древесным стволам, и женщинам, поруганным и зарезанным! Но мне не говорите!
— Мы не затеваем войн, Шэнноу. Из века в век мы пытались направить человечество назад к цивилизации, но ничего не добились. Единства нет. Саренто говорит, что без единства нет порядка, без порядка нет закона, а без закона нет цивилизации. Все великие сдвиги оказывались результатом войны. Скоро все будет по-другому, Шэнноу. Мы восстановим города и превратим мир в сад. Уезжайте же, пожалуйста!
— О вашей утраченной цивилизации, Льюис, я не знаю ничего, — негромко сказал Шэнноу. — Каритас не пожелал ничего мне рассказать. Не знаю, была ли она прекрасна, но если оружие, которое у вас в руках, — пример того, чем они тогда пользовались, я сильно в этом сомневаюсь. И в те времена существовали подобия исчадий Ада, которые сметали все перед собой, обрекая на смерть тысячи и тысячи? Или было оружие даже страшнее этой черной штуки? Может быть, целые города стирались с лица земли. И вы хотите вернуть такое? Не так давно я был ранен и нашел приют в маленьком селении. Там жили мирные люди, Льюис. Счастливые люди. Их старейшина был когда-то Хранителем. Но теперь их больше нет. Женщин изнасиловали и перерезали им горло. А Каритас? Его распяли. Не сомневаюсь, их души, если они еще остаются там, будут приветствовать вашу мечту. Но ведь их там нет, верно? Их всосал ваш Кровь-Камень, чтобы творить новые смерти и отчаяние.
— Хватит! Мне было приказано убить вас, а я нарушил приказ. Если вы сейчас же уедете, Шэнноу, то останетесь в живых. Неужели для вас это ничего не значит?
— Конечно, значит, Льюис. Никто не хочет умирать. Вот почему я разговариваю с вами. Я не хочу вас убивать, но я должен отыскать ваш Камень.
Льюис прижал приклад к плечу.
— Если вы сейчас же не повернете коня, я отправлю вас в Ад.
— Но я ведь и хочу попасть туда, Льюис. Вон же он! — и Шэнноу указал на Ковчег.
В ярком лунном свете Шэнноу увидел, как напрягся Льюис, как приклад еще теснее вжался в его плечо. Иерусалимец слетел с седла в тот миг, когда прогремела длинная очередь. Он ударился о землю, перекатился за валун, от которого тут же брызнули осколки. Затем приподнялся на коленях, сжимая пистолет. Его конь валялся на спине, задрав дергающиеся ноги к небу, и Шэнноу, ощущая леденящую холодность, взвел затвор, метнулся влево и перекатился через плечо. Льюис молниеносно повернулся, ружье в его руках подпрыгивало, справа от Шэнноу пули поднимали фонтанчики земли и камешков. Пистолет замер, и единственная пуля сбила Льюиса с ног. Шэнноу подошел к нему. Льюис был мертв. Иерусалимец повернулся к бьющемуся в агонии коню и выстрелил ему в ухо, затем перезарядил пистолет и зашагал к развалинам.
«Никто не хочет умирать, Льюис», — прозвучало у него в ушах, и он почувствовал всю истинность этих слов. Шэнноу не хотел умирать. Он хотел найти Иерусалим и обрести мир и покой. Он посмотрел на Ковчег, на сияющие огни, прислушался к музыке. Потом оглянулся на труп Льюиса, уже совсем слившийся с лунными тенями.
Он подошел к двери в скале и, выхватив пистолет, отпрянул в сторону. Когда дверь начала открываться, он прицелился, но стальной туннель за ней был пуст. Он вошел, почти прижимаясь к стене, и дверь закрылась позади него. Ни ведущей вниз лестницы, ни дверей. Он тихо выругался.
С легким шелестом, маня его, открылась дверь лифта. Убрав пистолет в кобуру, он вошел.
Дверь закрылась, и лифт чуть задрожал. Затем она снова открылась, и он увидел то, что ожидал увидеть: вооруженных охранников, целящихся в него из пистолетов. На них были странные синие шапочки с козырьками и двубортные куртки из тонкой шерсти. Среди них стоял великан Саренто, одетый так же, но только куртка была белой с медными пуговицами и синими эполетами, блестевшими тремя золотыми полосками.
— Право, вы меня разочаровали, мистер Шэнноу, — приветствовал его Саренто. Стражники вошли в лифт и разоружили Иерусалимца. Он не сопротивлялся. Его вывели наружу, и он увидел перед собой не запомнившийся ему ярко освещенный коридор, но огромное помещение с роскошной резной мебелью, пушистыми коврами и окнами из цветного стекла.
— Великолепно, не правда ли? — сказал Саренто.
Шэнноу промолчал. В безмолвном изумлении он смотрел на цветные стекла, слагавшиеся в изображения плывущих кораблей и библейских святых и на окружавшие их золоченые панели искуснейшей работы.
— Зачем вы вернулись, мистер Шэнноу?
— Уничтожить вас.
— Неужто вы и правда верите, что способны и с Хранителями повторить одно из ваших чудесных избиений разбойников? Но, конечно же, нет!
Помещение начало наполняться людьми, одетыми очень странно — длинные необычного покроя платья на женщинах, мужчины в черных костюмах и белоснежных рубахах.
— Отведите его вниз, — распорядился Саренто. — Я займусь им позже.
Четверо стражников повели Шэнноу по устланной ковром лестнице и по коридору к двери с медной дощечкой «Б-59». Внутри оказалась кровать с бархатными занавесками между четырьмя столбиками и маленький письменный стол, инкрустированный золотом.
— Сядьте, — сказал стражник, молодой человек с коротко остриженными светлыми волосами. — Устройтесь поудобнее.
Они ждали в неловком молчании, пока не вошел Саренто. Он снял белую фуражку и бросил ее на столик.
— Расскажите мне про корабль, — сказал Шэнноу, и Саренто усмехнулся.
— Как вы хладнокровны, Шэнноу! Вы мне положительно нравитесь.
Он сел на кровать и стянул с рук белые перчатки.
— Как вы находите Возрождение? Впечатляет, а?
— Бесспорно, — признал Шэнноу.
— Так и должно быть. Один из величайших кораблей, когда-либо построенных. Имел в длину восемьсот восемьдесят два фута и весил сорок шесть тысяч тонн. Высшее достижение инженерной техники и одно из чудес древнего мира.
Внезапно Шэнноу засмеялся.
— Что вас так забавляет, сэр?
— Вам нравятся притчи, Саренто. По-моему, этот корабль — точное отражение вашей безумной мечты: роскошный, цивилизованный и поглощенный морем.
— Если не считать того, что мы его восстановили, — отрезал Саренто.
— Да. Чтобы торчать на горе над развалинами цивилизации, о существовании которой вы в ваши времена даже не знали. Корабль на горе — огромный и бесполезный, как и ваши честолюбивые замыслы.
— Корабль на горе? Пойдемте со мной, мистер Шэнноу. Мне будет приятно показать вам, что такое настоящая сила.
Окруженный стражниками, Саренто повел Шэнноу на верхнюю прогулочную палубу, а оттуда на шлюпочную. До самого горизонта простирался океан, и Ковчег торжественно скользил по звездам, отражающимся в волнах. Шэнноу ощутил запах соли в воздухе, а над гигантскими трубами кружили и пикировали чайки.
— Потрясающе, не правда ли? — спросил Саренто.
Шэнноу била дрожь.
— Это невозможно.
— С Материнским Камнем возможно все.
— И мы правда в море?
— Нет. Ковчег все еще лежит на своей горе. То, что вы видите и ощущаете, образ, проецируемый магией. Однако, пробей вы отверстие в борту, внутрь польется вода, соленая вода. Ибо Камень будет поддерживать иллюзию. А если вы прыгнете за борт, то погрузитесь в море, ледяное и смертоносное. А потом пронижете его и окажетесь в развалинах Атлантиды. Вот это и есть сила, мистер Шэнноу, причем ничтожная доля силы, заложенной в Камне. Пожелай я, и Ковчег поплывет по настоящему океану. Как в один прекрасный день и произойдет, и тогда я приплыву на нем в порт Нью-Йорка.
— В какое число душ это обойдется? — спросил Шэнноу.
— Какой у вас мелочный ум, мистер Шэнноу! — Саренто покачал головой. — Что такое несколько жизней в сравнении с золотым будущим?
— Нельзя ли нам вернуться внутрь? — сказал Шэнноу. — Здесь холодновато.
— Нам можно, Шэнноу. Вы, боюсь, покинете корабль здесь.
— Как раз тогда, когда мне начинало тут нравиться, — сказал Шэнноу и, когда Саренто сделал знак стражникам, он нагнулся и стремительно вытащил из сапога обоюдоострый охотничий нож. Первый стражник упал мертвым с располосованным горлом. Шэнноу выхватил его пистолет и прыгнул к Саренто. Великан нырком упал на палубу. Шэнноу упал на него, бросил нож, ухватил Саренто за воротник и прижал пистолет с взведенным затвором ему под подбородок.
— Будьте столь любезны, прикажите своим стражникам убрать оружие, — прошипел Шэнноу, поднимая Саренто на ноги.
Трое стражников посмотрели на своего начальника.
— Подчинитесь, — сказал он. — Я покончу с этим фарсом по-своему.
— Веди меня к Камню! — потребовал Шэнноу.
— Всенепременно. Ваши детские игры в героизм дают вам на это право.
— Поздравляю вас с подобным хладнокровием.
Их взгляды встретились.
— Возможно, вы полагаете, что верх остался за вами, мистер Шэнноу, однако магия, поднявшая Ковчег с морского дна, не будет разрушена сумасшедшим с адским револьвером в руке.
И Саренто повел его вниз.
А «Титаник» плыл и плыл по призрачному морю…

13

Сон Аваддона был беспокойным, и он проснулся, хватая руками воздух. Черные шелковые простыни промокли от пота. Он спустил ноги с кровати. Он так хорошо чувствовал себя три часа назад, когда в Вавилон привезли Донну Тейбард. И нынче ночью владычество исчадий Ада станет беспредельным — все гороскопы подтверждали это. Донна была той жертвой, которую ожидал Дьявол, и когда он пожрет ее, вся сила Ада вольется в Аваддона.
И все же теперь царь исчадий сидел, дрожа, на кровати, томимый безымянными страхами, которые преследовали его во сне. Он видел, как Йон Шэнноу в недрах Ада сражался с Вельзевулом мечом и пистолетом. А потом Взыскующий Иерусалима обратил глаза на Аваддона, и в этих глазах царь увидел смерть.
Страх не исчезал, и Аваддон подошел к шкафчику у окна, налил вина в кубок и пил мелкими глотками, пока его нервы не успокоились. Он подумал было, не позвать ли Ахназзара, но отказался от этой мысли. Последние дни верховный жрец все больше дрожал от страха в присутствии царя.
— Папочка! — Детский голос заставил Аваддона очнуться. Он резко обернулся, но спальня была пуста. Он заметил свое отражение в высоком прямоугольном зеркале, встал и втянул живот, чтобы выглядеть внушительным.
Аваддон, Владыка Бездны!
— Папочка! — На этот раз голосок донесся из соседней комнаты. Аваддон выбежал за арку двери — ничего, кроме пустого письменного стола и открытого окна. Он заморгал и утер пот с лица.
С улиц за стенами дворца до него доносился ритмичный вопль собирающихся там толп:
— Сатана! Сатана! Сатана!
Вальпурнахт — ночь красоты, когда людям дано увидеть снизошедшего к ним их бога, ощутить его присутствие в воздухе вокруг них, увидеть его образ в сиянии их Кровь-Камней.
А эта была особенной. Эта ночь станет зарей эры исчадий Ада, ибо, когда сила Донны Тейбард перельется в ножи, а ее тело будет поглощено Владыкой, магия Ада ворвется в мир.
Владыка Бездны станет Царем Всея Земли.
— Папочка, мне страшно!
Аваддон стремительно обернулся и увидел белокурую семилетнюю девочку. К груди она прижимала тряпичную куклу.
— Сара?
Девочка убежала в спальню, и Аваддон последовал за ней, но комната была пуста. Он знал, что галлюцинирует: ведь Сара погибла века и века тому назад. Вино оказалось сильнее его воли.
Как и воспоминания… Он снова наполнил кубок и, вернувшись к зеркалу, уставился в покрасневшие серые глаза. Волнистые волосы на висках подернула седина. Лицо было таким, каким оставалось из века в век — лицо человека средних лет, сильного, в самом расцвете сил.
Нет, на него из зеркала смотрел не Лоренс Уэлби. Уэлби был мертв: мертв, как его жена и дочка.
— Я царь, — прошептал он. — Владыка Сатана! Убирайся, Уэлби! Не смотри на меня так! Кто ты такой, чтобы судить?
— Почитай мне, папочка!
— Сгинь! — крикнул он, зажмуриваясь, чтобы не увидеть призрак, который, как он знал, лежит в его кровати.
— Почитай ей, Лоренс. Ты же знаешь, она без этого не уснет.
Уэлби открыл глаза и с трепетом радости увидел в дверях золотоволосую женщину.
— Руфь?
— Ты забыл, как читают сказки?
— Это сон.
— Не забывай нас, Лоренс.
— Ты правда здесь? — спросил он и, спотыкаясь, кинулся к ней. Но золотоволосая женщина исчезла, и Уэлби упал на колени.
Дверь открылась.
— Руфь?
— Нет, Владыка. Тебе нездоровится?
Аваддон рывком поднялся с колен.
— Как ты посмел войти без доклада, Ахназзар! — крикнул царь.
— За мной пришли стражники, государь. Сказали, что слышали твой… твой голос.
— Я здоров. Что показывают звезды?
— Магелин говорит, что настал миг великой перемены, как и должно при рождении империи.
— А Кейд?
— Осажден в глухом каньоне, откуда он не может ни спастись, ни напасть.
— Прекрасно, прекрасно, жрец! А теперь расскажи мне про Шэнноу. Расскажи еще раз. Как он погиб, сорвавшись с обрыва.
Ахназзар склонился в низком поклоне.
— Произошла ошибка, государь. Но теперь он в плену у Хранителей, и они намерены его убить. Взыскующий Иерусалима более не опасен. После этой ночи он покажется меньше комара в ухе дракона.

Предыдущая страница 32 Следующая страница


33 Дэвид Геммел

— После этой ночи? Эта ночь еще не кончилась, жрец.
Утро Вальпурнахт занялось ясное и солнечное. Бетик проснулся, полный жгучего предвкушения. Кожа у него стала сверхчувствительной, все тело дрожало от рвущихся наружу желаний.
Даже самый воздух словно потрескивал от статического электричества, будто над городом скапливались грозовые тучи.
Бетик вскочил с постели и глубоко, судорожно вздохнул.
Упоение Вальпурнахт снизошло на него. В его памяти мелькали образы прошлых праздников, когда он был исполнен священной силы и совокуплялся с одной жаждавшей его женщиной за другой, не зная усталости.
Он вспомнил про Маддена с Гриффином, и его захлестнул гнев.
Что связывает его с этими чумазыми крестьянами? Как он позволил втянуть себя в их мелочные свары?
Надо убить их обоих и сполна насладиться этим днем. Он схватил пистолет. Как удобно легла рукоятка в его руку! И он сгорал от желания убивать… уничтожать…
В его мысли ворвался Йон Шэнноу…
Его друг.
— У меня нет друзей! Мне не нужны друзья! — прохрипел Бетик.
Но образ не исчезал: он вновь увидел Шэнноу во мраке темничного коридора.
Его друг.
— Будь ты проклят, Шэнноу! — завопил он и рухнул на колени.
Пистолет со стуком упал на пол. Упоение угасло.
На первом этаже Джейкоб Мадден боролся с собственными демонами. Ему пришлось, пожалуй, хуже, чем Бетику, потому что он никогда прежде не испытывал бури чувств, пробуждаемых Вальпурнахт. И никакого упоения — только боль воспоминаний, всех его неудач и несчастий. Ему хотелось выбежать из дома и убивать всех исчадий, которые окажутся у него на пути, хотелось, чтобы они страдали, как страдает он сам.
Но он был нужен Гриффину, нужен Донне Тейбард, а для Маддена долг был железной цепью, сковывавшей его чувства. И она не поддалась жажде личной мести.
Он сидел, печально съежившись, и ждал Бетика.
Бетик быстро оделся и почистил свое оружие. Потом спустился вниз и оглядел Гриффина. Тот крепко спал, и цвет лица у него был гораздо лучше.
— Как ты? — спросил он Маддена, кладя ладонь ему на плечо.
— Не трогай меня, сукин сын! — рявкнул Мадден, сбрасывая его руку с плеча и вскакивая.
— Успокойся, Джейкоб! — настойчиво сказал Бетик. — Это все Вальпурнахт. Носится в воздухе. Вздохни поглубже и расслабься.
— Расслабиться? Все, что я любил, погибло: Моя жизнь — пустая скорлупа. Когда мы пойдем освобождать Донну?
— Сегодня ночью.
— А почему не сейчас?
— Среди бела дня?
Мадден скорчился в кресле.
— Что со мной?
— Я же сказал тебе: это Вальпурнахт. Нынче ночью Дьявол предстанет перед своими детьми. И ты его увидишь. Но с этой минуты и пока он не исчезнет, ты будешь чувствовать его присутствие в воздухе вокруг себя. В эти сутки случится много драк, много смертей, много изнасилований, и будут зачаты тысячи новых жизней.
Мадден отошел к столу и налил воды в кружку. Руки у него тряслись, лицо лоснилось потом.
— Я не вынесу! — прошептал он.
— Я тебе помогу держаться, — сказал Бетик.
Из кривых проулков снаружи доносились скандирующие голоса. На мгновение их заглушил пронзительный вопль, прозвучавший совсем близко.
— Кто-то сейчас умер, — сказал Мадден.
— Да. И она далеко не последняя.
День тянулся без конца. Гриффин проснулся, и боль от ран удвоилась. Он кричал, проклинал Маддена. Он сыпал ругательствами, а его глаза были полны злобы.
— Не обращай внимания, — тихо сказал Бетик.
Под вечер, когда Гриффин снова погрузился в сон, Бетик начал приготовление к ночи и вымазал лицо красной краской. Джейкоб отказался наотрез. Бетик пожал плечами.
— Это ведь просто краска, Джейкоб.
— Я не хочу походить на Дьявола. Если умру, то умру человеком.
Незадолго до полуночи они еще раз проверили свои пистолеты, выскользнули на улицу и направились к центру города. На главной улице они увидели пляшущую, скандирующую одно слово толпу. В проулках и за открытыми дверями свивались мужские и женские тела. Мадден отвел взгляд.
Молоденькая девушка в забрызганном кровью платье царапала и царапала себя кривым ножом. Увидев Маддена, она бросилась к нему и повисла у него на шее.
Мадден отшвырнул ее, но тотчас другая женщина принялась гладить его ладонями, нашептывала обещания блаженства. Он высвободился и нырнул в толпу следом за Бетиком.
Толпа двигалась к храмовой площади, повторяя и повторяя напевно:
— Сатана… Сатана… Сатана…
Когда они приблизились к широким ступеням храма, ночное небо озарил багровый свет, и из него возникла мерцающая фигура в сотни футов высотой. Мадден разинул рот и попятился от колосса. Козлиные ноги, торс могучего мужчины и звериная голова с двойными рогами.
Гигантская рука опустилась к толпе, и мужчины вокруг девушки в окровавленном платье подхватили ее и швырнули в когтистую лапу. Когти сомкнулись над ней, рука поднялась к разинутой пасти, девушка исчезла, и толпа разразилась восторженными воплями.
— Сюда, — крикнул Бетик, увлекая Маддена в проулок за храмом. — Времени остается совсем мало.
— Вход для послушников, — добавил он, когда они оказались перед деревянной дверью в боковой стене храма. Она была заперта, но от удара ногой, затрещав, открылась. Они вошли, и Мадден вытащил пистолет.
— Надо пробраться к алтарю. Они вот-вот предложат ему Донну.
— Ты хочешь сказать, он ее съест? — спросил Мадден недоверчиво.
Бетик, не отвечая, ринулся вперед. Тут из-за угла показался храмовый страж, но Бетик застрелил его, отшвырнул труп, побежал по лестнице позади него и устремился вверх, перепрыгивая через две ступеньки.
Они выскочили в новый коридор и увидели двух стражей. Над ухом Маддена просвистела пуля, и он упал на пол, дважды спустив курок. Один стражник опрокинулся на спину, но другой, пошатнувшись, снова вскинул ружье. Бетик выстрелил два раза, и он опустился на пол бесформенной кучей.
Поднявшись по еще одной винтовой лестнице, Бетик остановился перед дверью. Он перезарядил пистолет и обернулся к Маддену:
— Мы пришли, мой друг. Ты готов?
— Был готов всю свою жизнь, — сказал Мадден.
— Я тебе верю, — ответил Бетик с широкой ухмылкой.

Шэнноу втолкнул Саренто в лифт и шагнул следом за ним. Дверь закрылась, и великан улыбнулся.
— Ярус Г, — сказал он, и лифт завибрировал.
— Вас ожидает еще много неожиданностей, мистер Шэнноу. Надеюсь, они вам понравятся.
— Прислонитесь к двери, Саренто!
— Пожалуйста, хотя ваши страхи безосновательны — в пещере нет стражей. Откройте мне, чего вы хотите добиться? Уничтожить Камень вы не можете.
Дверь внезапно открылась. Саренто стремительно повернулся и выскочил вон. Шэнноу последовал за ним, открыв огонь. Но пули отлетали рикошетом от огромного сталактита. Иерусалимец обвел взглядом колоссальную пещеру с куполообразным сводом, в котором блестели золотые нити и сверкали разноцветные камни. Сталактиты вокруг казались лесом колонн. Он вступил в сияние света ближе к центру. Там, над черным озерком, высился остров с кольцом из высоких монолитов — черных и сверкающих.
— Вы стоите в сердце империи, Шэнноу, — донесся бестелесный голос Саренто. — Здесь любая мечта обретает воплощение. Вы ощущаете мощь Кровь-Камня?
Шэнноу огляделся по сторонам — великана нигде не было. Он направился к озерку и увидел за монолитами по ту его сторону деревянный мостик. Обогнув озерко, он поднялся на мостик и вступил в кольцо. У ближайшего монолита он остановился и обследовал его. Нащупал углубление, нажал, и что-то щелкнуло. Открылось небольшое отверстие, но внутри его пальцы встретили только пустоту.
— Неужели вы думали, что я оставлю золотую проволоку на месте? — сказал Саренто.
Шэнноу обернулся. Великан стоял у алтаря. На нем была броня атланта — позолоченный нагрудник с золотистым камнем над сердцем. Его голову закрывал оперенный шлем, а в руке он сжимал меч. Шэнноу выстрелил, но пуля с визгом отлетела к сводчатому потолку. Он тщательно прицелился и снова выстрелил — на этот раз в улыбающееся лицо.
— Непробиваемая броня Пендаррика, мистер Шэнноу. Ничто теперь не может меня коснуться, вы же беззащитны. Именно так нам и подобает встретиться — двум ролиндам — воинам в Великом кольце.
— Где Материнский Камень? — спросил Шэнноу, убирая пистолет в кобуру.
— Ты стоишь на нем, Шэнноу. Узри же!
Поверхность под его ногами затуманилась, слой сырой земли замерцал и исчез, засияло червонное золото в тонких черных прожилках. Круг внутри кольца засветился, точно фонарь.
— По преданию, убить ролинда — значит обрести великую силу, — сказал Саренто, приближаясь с мечом в руке. — Вот и проверим. Нравится тебе этот меч, Шэнноу? Великолепен, верно? Это меч силы. Сипстрасси. На древнем языке их называли Пинралпоны — мечи от Камня. Даже самое легкое их касание несет смерть. Ну же, мистер Шэнноу, дайте мне прикоснуться к вам моим мечом.
Шэнноу попятился к мостику.
— Куда вам бежать? Назад на «Титаник» к моим стражам? Шагни навстречу мне, ролинд! Встреть свою смерть мужественно. Подойди же! У меня мало времени.
— Мне некуда торопиться, — сказал Шэнноу.
Саренто прыгнул, огромный меч описал сверкающую дугу, но Шэнноу поднырнул под клинок и, перекатившись, вскочил на ноги.
— Изящный прием. Наблюдать за тем, как дичь старается спасти свою жизнь, всегда интересно, только, чего ты этим добьешься? Продлишь ее на несколько секунд?
Когда Саренто кинулся на него, Шэнноу вспрыгнул на алтарь и соскочил по ту его сторону.
— Терин-Безис! — прошипел Саренто, и две каменные руки схватили Шэнноу за лодыжки. Он поглядел вниз на окровавленные пальцы, поймавшие его, а Саренто, засмеявшись, начал медленно огибать алтарь.
— Каково это чувствовать себя побежденным, Иерусалимец? Твоя душа вопиет от муки?
— Ты этого не узнаешь! — отрезал Шэнноу и, когда Саренто начал, не торопясь, поднимать меч, отвел взгляд и посмотрел на алтарь. На его верхней поверхности виднелось изображение меча с выпуклой рукоятью.
Меч его снов!
Шэнноу протянул руку. Что-то холодное коснулось ладони, пальцы стиснули рукоять. Меч взвился, и пещеру заполнил лязг стали о сталь.
Саренто попятился. Вечная улыбка исчезла с его лица. Шэнноу опустил лезвие на державшие его каменные руки, и они исчезли при первом же прикосновении.
— Ты был прав, Саренто. Эта пещера таит много неожиданностей.
— Меч Пендаррика! Я так и не сумел его найти, и не мог понять почему — ведь, по преданию, он ждал ролинда.
— Ты не ролинд, Саренто. Сию минуту твоя удача исчерпалась.
Улыбка вернулась на губы великана.
— Ну, это мы еще посмотрим! Разве что ты сумеешь найти себе и броню!
Он сделал выпад. Иерусалимец отбил клинок, опускавшийся на его голову, и обрушил свой на шею Саренто. На ней не появилось даже царапины.
Великан схватил свой меч обеими руками и ринулся в яростную атаку. Шэнноу отступал, парируя удары и нанося ответные. Еще трижды меч Шэнноу касался брони Саренто, но все так же тщетно.
— От него толку не больше, чем от твоего пистолета!
Лицо Шэнноу заливал пот, рука с мечом заныла, но Саренто, казалось, не чувствовал ни малейшей усталости.
— Знаешь, Шэнноу, мне почти жаль тебя убивать!
Шэнноу перевел дух и вскинул меч, не спуская глаз с нагрудника шагнувшего к нему Саренто. Золотистый камень в центре совсем почернел. Меч Саренто со свистом опустился, Шэнноу отбил его и рискнул нанести удар по голове великана. Меч отскочил, но Саренто был как будто оглушен. Его ладонь метнулась ко лбу и опустилась вся в крови.
— Этого не может быть! — прошептал он, скосил взгляд на камень в нагруднике и с воплем ярости перешел в безумное нападение. Он оттеснил Шэнноу за центр кольца, острие его меча разорвало рубаху и рассекло кожу. Иерусалимец упал. С торжествующим криком великан занес над ним меч, но Шэнноу приподнялся на коленях и отбил клинок, а потом парировал колющий удар.
Теперь они настороженно кружили друг вокруг друга.
— Ты все равно умрешь, Шэнноу.
Шэнноу усмехнулся.
— Ты струсил Саренто, я чувствую это. Ты не ролинд и никогда им не был. Ты просто еще один разбойник, слишком о себе возомнивший. Но всем твоим великим мечтам настал конец!
Саренто попятился к алтарю.
— Великие мечты! Да что ты знаешь о великих мечтах? Тебе было бы довольно какого-то мифического города, а я хочу вернуть прежний мир. Да способен ли ты хотя бы понять? Парки и сады и все радости цивилизации! Ты видел «Титаник»! Каждый мог бы наслаждаться такой роскошью. Больше не будет бедности, Шэнноу. Не будет голода. Зеленый рай!
— И ты в нем змием? Нет уж!
Саренто сделал выпад, Шэнноу отступил в сторону и вонзил свой меч под нагрудник в пах Саренто. Великан закричал и рухнул поперек алтаря. Шэнноу выдернул меч и чуть не потерял равновесия — пещера словно закачалась. Со свода сорвался сталактит и упал в озерко.
Саренто скорчился на алтаре.
— Бог мой! — прошептал он. — «Титаник»! — Его окровавленные ладони заерзали по поверхности алтаря. Меч Шэнноу коснулся его шеи, и он медленно перевернулся на спину. — Слушай! Ты должен, должен обуздать энергию! «Титаник»…
— Что «Титаник»?
— Он плывет точно тем же курсом, который привел его к гибели, когда он пошел на дно с полутора тысячами человек на борту. Золотая…
— Корабль стоит на горе. Он не может утонуть!
— Айсберг пропорет обшивку на триста футов в длину. Камень… сотворит… океан.
Глаза Саренто остекленели, тело вытянулось и соскользнуло с алтаря. Едва соприкоснувшись со светящейся поверхностью, его кровь зашипела, запузырилась, и Камень всосал разливающееся красное пятно. Шэнноу бросил меч и шагнул к алтарю. Руки Саренто шарили возле какой-то выпуклости, и когда он потянул за нее, крышка сдвинулась. Зайдя с другой стороны, Иерусалимец сдвинул ее дальше и сунул руку в отверстие. Там лежали четыре катушки с золотой проволокой.
Он вытащил их и обвел взглядом кольцо монолитов. Их было тринадцать. Он кинулся к ближайшему и захлестнул проволокой основание.
Высоко-высоко над ним корабль-призрак стремительно скользил по магическим волнам, а в огромных салонах пассажиры танцевали и пели. Молодая пара поднялась на палубу. В ночном мраке будто гигантский надгробный памятник замаячил айсберг.
— Невероятно, правда? — сказал молодой человек.
— Да!
К ним присоединились другие участники праздника и повисли на поручнях, глядя на надвигающуюся ледяную гору.
Корабль неуклонно плыл прямо вперед и со скрежетом задел айсберг. На палубу посыпались осколки льда, визжа от смеха, пассажиры отскочили от борта.
Удар пришелся гораздо ниже прогулочных палуб, и корабль затрясся мелкой дрожью, словно скребя днищем о галечное дно.
— Ты не думаешь, что Саренто чуть переборщил с Возрождением? — спросила девушка.
— Никакой опасности нет, — успокоил ее молодой человек.
И тут нос корабля ушел под воду.
Шэнноу обмотал проволокой шесть монолитов, когда раздался грохот, и пол пещеры содрогнулся. Огромный свод задрожал. И по нему зазмеилась трещина шириной около фута. Сталактиты посыпались вниз, точно гигантские дротики, и в трещину хлынула вода. Шэнноу крепче ухватил катушку и потянул. Каменная поверхность под ним засветилась ярче. Он подсоединил еще два монолита, но тут дальняя стена пещеры разлетелась на куски — миллионы тонн ледяной воды хлынули вниз из гибнущего «Титаника».
Озерко разливалось и вздувалось. Шэнноу, не обращая внимания на хаос вокруг, продолжал свою работу. Проволока смоталась с катушки, и он быстро соединил ее с проволокой следующей катушки. Вокруг его ног закручивалась вода, они скользили по Камню, но тонкая золотая нить обмотала еще четыре монолита. Вода перехлестнула через мостик, и Шэнноу теперь приходилось преодолевать течение. В воду рядом с ним вонзился сталактит, задел его руку, выбил из нее катушку. Выругавшись, он нырнул, разводя руками, в попытке поймать ее. Однако ему пришлось поплыть к предыдущему монолиту, ухватить проволоку и так отыскать катушку. Когда она снова оказалась у него в руке, он поплыл к последнему монолиту. Вода поднималась все быстрее, но он не замечал опасности, пока не замкнул золотое кольцо.
Его ноги уже не доставали до каменной поверхности, но сияние еще просвечивало сквозь толщу воды, которая теперь стремительно заполняла пещеру. Шэнноу смотрел на свод, расстояние до которого все уменьшалось и уменьшалось.
Он искал взглядом трещину, через которую мог бы выкарабкаться наружу. Нигде ничего. Рядом с ним в воде покачивался мертвый Саренто лицом вниз, и он оттолкнул труп. Свод нависал совсем близко, и ему пришлось перевернуться на спину, чтобы держать рот над водой.
Едва Бетик распахнул дверь, как в косяк и притолоку впились пули. Он нырком влетел внутрь и перекатился через бок. Четверо стражей навели на него пистолеты. Мадден вскочил внутрь долей секунды позже, и его пистолет зарявкал. Один страж упал, второй был ранен в руку. Остальные два продолжали стрелять в Бетика. Одна пуля оцарапала ему бок, вторая, отлетев рикошетом от мраморного пола, впилась в бедро. Не обращая внимания на раны, Бетик хладнокровно прицелился. Его первая пуля ударила третьего стража в подбородок, и он опрокинулся, четвертый был ранен в плечо и зашатался. Мадден прикончил его выстрелом в голову.
Жрецы в багровых одеяниях прыснули от них в разные стороны. Бетик ухватился за протянутую руку Маддена и поднялся на ноги.
Снаружи за высокой двустворчатой дверью Ахназзар занес кинжал над лежащей без сознания Донной.
— Нет! — вскрикнул Бетик и выстрелил одновременно с Мадденом. Сбитый с ног Ахназзар сильно ударился о верхнюю ступеньку и перекатился на живот. Он почувствовал, как кровь наполняет его легкие, и, стискивая кинжал, пополз к неподвижной жертве, но не успел занести его, как над ним возникла гигантская черная тень.
Когти длинные, как сабли, вонзились ему в спину. Кинжал выпал из ослабевших пальцев, и Ахназзар не успел даже застонать, как когтистая лапа понесла его к жуткой пасти.
Бетик захромал к Донне и попытался приподнять ее.
— Господи! — завопил Мадден, и Бетик, взглянув вверх, увидел, что демон, покончив с Ахназзаром, вновь тянет руку вниз. Он взвел затвор и встал над Донной.
Когтистые пальцы растопырились…
Бетик выстрелил, рука дернулась, но продолжала неумолимо опускаться. Он бросил разряженный пистолет и выхватил из-за пояса пистолет Гриффина. Когда пальцы приблизились, Бетик прыгнул на ладонь. Его одежда вспыхнула, но, не обращая внимания на боль, он сжал пистолет обеими руками и прицелился в колоссальное лицо.
В восьмистах милях оттуда сотворенные воды Атлантического океана накатывались на Кровь-Камень, гасили его энергию, поглощали его силу.
Бетик провалился сквозь ставшие прозрачными когти и рухнул на толпу внизу. Мадден бросился к нему, голыми ладонями сбивая пламя, пожирающее его одежду. Невероятно, но Бетик оказался в полном сознании. Едва пламя погасло, Мадден помог ему встать, и они, пошатываясь, поднялись по храмовым ступеням.
Над ними в небе стремительно таял демон, и Маддена вдруг объял тихий покой.
— Все позади, — сказал он Бетику.
— Еще нет, — ответил исчадие.
Разъяренная толпа всколыхнулась и двинулась к ним.

Предыдущая страница 33 Следующая страница


Волк среди теней 34

Вскоре после полуночи Гриффин проснулся. Дом был пуст, и он понял, что Мадден с Бетиком отправились спасать его жену. Его ожег стыд, заглушая боль от ран. Ему следовало быть там с ними.
Он заставил себя сесть, не замечая натяжения швов, искусно наложенных Мадденом, и поглядел в окно на заросший сад. Никогда еще Гриффин не чувствовал себя таким потерянным и одиноким. Он скосил глаза на свое тело и увидел, насколько оно исхудало. Рубаха висела на нем, а в поясе Мадден проколол охотничьим ножом новую дырочку. Им овладело бешенство, питаемое бессилием что-либо изменить. Но ему не на чем было сорвать свою ярость — она обратилась против него самого, и он вновь увидел, как безжалостно была оборвана жизнь Эрика на пороге их дома. Его глаза затуманились слезами. Он смигнул и снова уставился в окно на сад. Деревьям следовало бы пообрезать ветки: они затеняют розовые кусты, а розы нуждаются в солнце.
Его взгляд уловил какое-то движение возле ворот. Он всмотрелся повнимательнее. Ничего! В доме не горела ни одна лампа, и он знал, что увидеть его снаружи невозможно. И выжидал, сосредоточив взгляд на воротах, чтобы легче уловить краешком глаза внезапное движение. Этому охотничьему приему его когда-то давно научил Джимми Берк.
Вот! Возле серебристой березы! Там, между кустами, осторожно пробирался человек. И вон там! Другой скорчился под остролистом.
У Гриффина пересохло во рту. Он разглядел еще две крадущиеся фигуры и обвел взглядом комнату в поисках пистолета. Но пистолета нигде не было — видимо, Мадден захватил его с собой. Он лег на диван, а потом осторожно сполз на пол, вытаскивая из ножен охотничий нож. В его состоянии ему не справиться и с одним врагом, ну а четыре или четыреста — это уже все равно!
«Думай!» — приказал он себе. И еще раз оглядел комнату. Как они попытаются проникнуть внутрь?
Окно было открыто, и вывод напрашивался сам собой. Он на четвереньках пробрался под подоконник. От усилия у него закружилась голова. Он сделал глубокий вздох и прижал висок к холодному камню. Шли минуты, и его мысли начали блуждать. Когда-то еще мальцом он спрятался вот так от отца, который искал его, чтобы выдрать. Он забыл, в чем провинился, но живо помнил то ощущение безнадежности, которое примешивалось к возбуждению — сознание, что он лишь оттягивает страшную минуту.
Легкий скрип. Гриффин посмотрел вверх и увидел, что за подоконник цепляются руки.
С предельной осторожностью он весь подобрался. Перед ним опустилась нога. Каблук сапога едва не задел его плечо, и в следующую секунду человек спрыгнул на пол. Гриффин вскочил, ухватил его за длинные темные волосы. Враг не успел даже вскрикнуть, прежде чем охотничий нож полоснул его по горлу.
Он начал отчаянно отбиваться, даже отшвырнул Гриффина в сторону, но затем упал на колени и выронил пистолет. Гриффин подобрал пистолет и отполз к стене в ожидании следующего.
По ту сторону комнаты его первый противник затих. Гриффин взвел затвор и закрыл глаза, напрягая слух. Ни звука, ни шороха…
Он, вздрогнув, проснулся. Сон еще затуманивал его мозг, и он отчаянно заморгал, озираясь. Сколько времени он спал? Секунду? Минуту?
И что его разбудило?
Рукоятка пистолета стала совсем теплой и скользкой от пота. Он обтер ладонь об рубаху и снова сжал пистолет. С улицы донеслось песнопение, комнату заполнил багровый свет.
Из двери в дальнем конце комнаты появился человек, и Гриффин дважды выстрелил в него. Человек пошатнулся, упал, потом поднял пистолет, и пуля впилась в стену над головой Гриффина. Зажав рукоятку в обеих руках, Гриффин выстрелил еще раз, и тот рухнул на пол мертвый. Комната смердела кордитом, в воздухе висел дым. В ушах Гриффина так звенело, что он совсем оглох.
Кое-как поднявшись на ноги, он рискнул выглянуть из окна. К дому бежал человек. Первая пуля Гриффина пролетела мимо, но вторая попала ему в грудь, и он упал.
Проводник караванов утер пот с глаз, взглянул в ночное небо.
…И увидел Дьявола над крышами домов.
— Мой Бог! — прошептал он.
— Нет, мой! — произнес чей-то голос.
Гриффин не обернулся.
— Я все гадал, куда ты подевался, Зедеки?
— Вас нелегко убить, мистер Гриффин.
— Не понимаю, почему ты просто не застрелил меня?
— Подумал, что вам будет любопытно посмотреть финал драмы. Следите за его рукой, мистер Гриффин. Сейчас вы увидите, как он поднесет к устам вашу жену… Вот тогда я и убью вас.
Внезапно Дьявол исчез, и Зедеки пронзительно закричал. Гриффин рывком обернулся и выстрелил. Пуля отбросила Зедеки к стене, его колени подогнулись, и он сполз на пол, все еще глядя в звездное небо.
Гриффин сидел и смотрел, как молодой человек умирал.
Аваддон стоял на балконе из черного мрамора, выходящем на ступени храма, упиваясь явлением своего Бога, чувствуя, как его сомнения тают, будто утренний туман под лучами солнца. Из храма донесся треск выстрелов, жрецы заметались. Он увидел, как Ахназзар упал, и Дьявол сожрал его. Затем вперед выскочила фигура в темной одежде. Рука Дьявола опустилась, фигура оказалась на когтистой ладони, и Аваддон издал торжествующий крик.
Но Дьявол вдруг исчез, и сердце Аваддона огненными пальцам сжала боль. Он застонал, упал в открытую дверь спальни, подполз к своей кровати, к инкрустированной слоновой костью шкатулке у изголовья. Он прошептал слова заклятия, но шкатулка не открылась. Приподнявшись на колени, он принудил себя успокоиться и нажал на кнопку. Крышка отскочила, и с неимоверным облегчением он обеими руками извлек большой овальный Кровь-Камень. Боль в груди слегка его отпустила. Он заморгал и сфокусировал взгляд на Камне. У него перед глазами червонное золото тускнело, а черные прожилки ширились и ширились.
— Нет! — прошептал он.
На его руках проступили коричневые пятна, кожа дряблела, покрывалась морщинами. Он умудрился встать на ноги и вытащить пистолет с серебряной рукояткой из кожаной кобуры, свисавшей с изголовья.
— Стража! — крикнул он, и в дверь вбежал юноша.
— Что угодно, государь?
Аваддон прострелил ему голову, поднес Камень к дергающемуся телу и подставил под струю крови, бившую изо лба. Но энергия продолжала истощаться, черные полосы все ширились и сливались в сплошную черноту.
— Ты ничего не можешь сделать, Лоренс, — сказала Руфь.
Аваддон уронил Камень и опустился на пол рядом с трупом стража.
— Помоги мне, Руфи.
— Не могу. Ты должен был умереть уже давно.
Его волосы становились белее снега, кожа на лице словно задубела. У него не осталось сил, чтобы сидеть, и он свалился на бок. Руфь села рядом с ним и положила его голову себе на колени.
— Почему ты меня покинула? — прошептал он. — Все могло быть совсем по-другому. — Мышцы его лица высыхали, и губы зашевелились в последнем прерывистом шепоте. — Я же любил тебя, — сказал он.
— Я знаю.
Его тело всей тяжестью легло ей на руки, и они почувствовали кости под кожей — хрупкие, острые. Кожа сползла, и кости рассыпались в прах.
На ступенях храма Бетик быстро перезарядил пистолет и сел лицом к толпе. Гневный рев стих, толпа попятилась. Люди тупо смотрели на свои выкрашенные руки, с недоумением оглядывали лица друзей. Какой-то мужчина в первом ряду застонал и упал ничком. Его сосед наклонился над ним и воскликнул:
— Он умер!
Кому-то еще стало нехорошо, он вытащил из кисета свой Кровь-Камень — черный, как грех. Еще один человек упал мертвым, и толпа начала пятиться от трупов. Теперь все разглядывали свои Камни, и разразилась паника.
На ступенях Мадден помог Бетику встать, они подошли к Донне и сорвали с нее серебряные браслеты. Она застонала и открыла глаза.
— Джейкоб?
— Все хорошо, девочка. Ты в безопасности.
— Где Кон?
— Ждет нас. Я отнесу тебя к нему.
— А Эрик?
— Поговорим попозже. Ну-ка, дай руку.
Толпа на площади стремительно таяла. Мадден подхватил Донну на руки, но тут к нему подошел темноволосый юноша.
— Господь да будет с вами! — поздоровался он.
— Ты кто? — спросил Бетик.
— Клофас. Ты меня не знаешь, Бетик. Но я видел тебя в Убежище, когда ты был там.
— Кажется, это было так давно!
— Да, словно целая жизнь прошла! Можно я помогу вам нести госпожу?
На «Титанике» люди дрались друг с другом, пытаясь проложить себе дорогу к лестницам, на которых яблоку негде упасть — все старались спастись от поднимающейся воды. Материнский Камень высвободил свою энергию и доводил дело до конца, накреняя корабль на нос в точном соответствии с тем, что произошло когда-то. Сотни Хранителей, их жены и дети исчезали в бурлящем потоке, пытаясь плыть, отчаянно взывая о помощи. Тщетно.
Если во время кораблекрушения в 1912 году десятки мужественных людей до последней минуты стояли у насосов, то Хранители попросту понятия не имели ни о чем подобном. Если та трагедия длилась три часа, этот «Титаник» пошел ко дну в считанные минуты. Рухнули переборки, и безжалостные океанские волны поглотили пассажиров, еще остававшихся внизу.
Спасения не было. Многие прыгали с верхних палуб, со всплеском уходили под воду — только для того, чтобы, пронизав ее толщу, вылететь за пределы силового поля, окружавшего Камень, и упасть с горы на мраморные развалины Атлантиды.
Амазига Арчер и ее сын Люк пробились через курительный салон в фойе перед верхней палубой. Вода там достигала пояса Амазиги и быстро поднималась. Посадив Люка к себе на плечо, Амазига вылезла через окно на наклоненный стальной пол палубы. Люк цеплялся за нее, а она карабкалась к корме, торчащей словно башня над бушующими валами. Обхватив рукой стальной пиллерс, она слушала крики жертв, оказавшихся в ловушке внутри.
Медленно умирающий корабль скрылся в волнах. Холодная вода коснулась колен Амазиги, замерцала и исчезла.
Материнский Камень обрел свой конец, задушенный тонкой золотой проволокой, истощенный им же сотворенной катастрофой. Корабль содрогнулся, и океан исчез. Амазига приподнялась, села и потрогала свою одежду. Она была совсем сухая. Оглядевшись, она увидела, что лежит на ржавой палубе, а в двадцати шагах от нее встает на ноги мужчина, которому тоже удалось выбраться наверх.
— Спаслись! — закричал он, но насквозь проржавевшая сталь провалилась у него под ногами, и мертвый корабль поглотил его. Амазига почувствовала, что палуба под ней прогибается и осторожно поползла туда, где корма упиралась в обрыв. Палуба провалилась. Рука Амазиги метнулась к поручню и вцепилась в него. Люк с отчаянным воплем повис у нее на шее. Мышцы ее рук свела судорога, но пальцы по-прежнему стискивали поручень. Она посмотрела вниз, в пустые темные недра корабля-призрака.
— Держись, Люк! — закричала она, и мальчик крепче вцепился в ее тунику. Она перевела дух, подтянулась на правой руке и закинула левую за поручень. Под ее тяжестью он выгнулся, и она чуть не сорвалась. Но вскинула ноги, выбралась на корпус и поползла к обрыву. Там пропасть была еще глубже, а развалины Атлантиды внизу сверкали, как ощеренные клыки. Амазига сняла кожаный пояс, закинула его за спину Люка, притянув мальчика к своей спине. Потом перебралась на обрыв и начала долгий, полный опасности спуск.
Шэнноу обнаружил вогнутость в каменном своде — там, над бурлящей водой образовался воздушный карман. Смерть была близка, и как он ни пытался примириться с неизбежным концом, он знал, что еще не готов умереть. Его терзали ярость и отчаяние. Он не найдет Иерусалима! Не завершит свои поиски! Поднимающаяся вода лизнула ему подбородок, заплеснулась в рот. Он поперхнулся и выплюнул ее, нащупывая пальцами трещины, чтобы удержаться, потому что намокшая куртка и пистолет тянули его вниз.
— Успокойся, Шэнноу! — приказал голос у него в мозгу. Справа от него замерцало сияние, и появилось лицо Пендаррика, словно колеблющееся отражение на каменном своде. — Если хочешь жить, следуй за мной!
Сияние ушло под воду, Шэнноу выругался, несколько раз глубоко вздохнул, наполняя легкие кислородом, а потом нырнул. Далеко внизу он разглядел Материнский Камень. Его свечение быстро угасало, но прямо впереди маячило призрачное лицо. Он поплыл за ним — все глубже, глубже. Усталые руки еле повиновались ему, легкие начало жечь, как огнем. Пендаррик опустился еще ниже, к черному отверстию туннеля почти у самого пола пещеры. Тут Шэнноу почувствовал, что его начинает увлекать течение. Оно утащило его в туннель. Грудь у него разрывалась, и он выпустил несколько пузырьков воздуха. Его охватила паника, но голос Пендаррика заглушил страх:
— Мужайся, ролинд!
Его тело ударялось о стенки узкого туннеля, и он не находил сил удерживать дыхание. Легкие выбросили драгоценный воздух и всосали соленую воду. У него закружилась голова, и он потерял сознание — в то мгновение, когда поток выбросил его на склон горы. Прозрачная фигура Пендаррика сгустилась рядом с Шэнноу, но царь был бессилен помочь умирающему.
— Руфь! — позвал он, и его мольба громом пронеслась через бездны Духа.
Шэнноу лежал неподвижно, и Пендаррик позвал еще раз. И еще.
Руфь, появившись, сразу поняла, что происходит. Опустившись на колени, она перевернула Шэнноу и села верхом на его спину. Ее ладони ритмично нажимали на нижние ребра, вынуждая легкие извергать смертоносную жидкость. Но Взыскующий Иерусалима по-прежнему не подавал признаков жизни. Руфь резко перевернула его на спину, приподняла ему голову и пальцами защемила ноздри. Ее губы прижались к его губам, ее дыхание наполняло его легкие. Шли минуты, но вот Шэнноу застонал и глубоко судорожно вздохнул.
— Он будет жить? — спросил Пендаррик.
Руфь кивнула.
— Ты устала, госпожа?
— Да. Но я обрела путь.
— Я надеялся, что так будет. Боль очень велика?
Их взгляды встретились, и Руфи не нужно было отвечать.
— Вы обладаете великим мужеством, Руфь. Положитесь на него. Не дайте энергии Кровь-Камней возобладать над вами. Они внушат вам великие мечты, они наполнят ваше сердце желанием власти.
— Не бойтесь за меня, Пендаррик, мечты о завоеваниях — для мужчин. Но, поглощая энергию Камней, я чувствую, как мою душу грязнит зло. Я чувствую, как во мне растут ненависть и похоть. Впервые в жизни я понимаю желание убивать.
— И будете убивать?
— Нет.
— Можете вы остановить исчадия на юге, не убивая?
— Могу попытаться, Пендаррик.
— Вы сильнее, чем я, Руфь.
— Быть может, мудрее, и менее смиренна, чем была прежде. Я не хочу умирать, и все же вы были правы. Я не могу жить с этой силой, вскипающей во мне.
— Изберите лебединый путь и познайте покой.
— Да. Покой. Как бы я хотела унести с собой и всю ненависть в мире.
Пендаррик пожал плечами:
— Вы уничтожите Камни. Этого достаточно.
Шэнноу снова застонал и перевернулся на другой бок.
— Я прощусь с вами здесь, Руфь. Было большой честью узнать вас.
— Благодарю за преподанные мне уроки.
— Ученица несравненно превзошла учителя, — сказал он и исчез.
Шэнноу очнулся на каменистой земле в полумиле от мраморных развалин и обнаружил, что смотрит на «Титаник». Вновь это был золотистый ржавеющий корпус ушедшего на дно корабля. Внезапно один борт словно распороло, наружу вырвался пенный поток и бешеным каскадом устремился по склону к древнему городу внизу. Длилось это несколько минут, но Шэнноу разглядел во вспененной воде крохотные человеческие фигурки.
Он сел и увидел, что рядом с ним вторую гибель легендарного корабля наблюдает Руфь. По ее щекам текли слезы, и она отвела глаза.
— Благодарю вас за мою жизнь, — сказал он неловко.
— Ответственность за то, что они вон там лишились ее, лежит на мне, — сказала она, а тела неслись и неслись вниз к Атлантиде.
— Они сами сотворили свой рок, — сказал он ей. — Вам не за что винить себя.
Она вздохнула и отвернулась.
— Донна спасена и воссоединилась с Коном Гриффином.
— Я желаю им счастья, — сказал Шэнноу.
— Я знаю. Вот почему вы — особенный человек.
— А Бетик?
— Он был ранен, но останется жив. Он сильный человек и в одиночку схватился с Дьяволом.
— С Дьяволом?
— Нет, — сказала Руфь, — но с близким его подобием.
— А Аваддон?
— Йон, он мертв.
— Его убил Бетик?
— Нет. Его убил ты, Взыскующий Иерусалима. А может быть, Хранители — и уже очень давно.
— Не понимаю.
— Вы помните, как я рассказывала вам про Лоренса, про то, как он нашел душевный мир и счастье после Падения? Как он помогал Возрождению?
— Конечно.
— Дьявол был здесь, Йон. В этом проклятом корабле. Им был Камень и те, кто использовал Камень. С самого начала волками среди теней были они, вынуждая Лоренса скармливать им души. Отыскали в нем слабость и сотворили Аваддона. Подпитывали его энергией и поддерживали в нем жизнь из века в век. Когда вы замкнули эту энергию, Лоренс стал самим собой — давно умершим человеком.
— У Саренто была заветная мечта, — сказал Шэнноу. — Он хотел воссоздать старый мир, вновь отстроить все города, восстановить цивилизацию.
— Это была не заветная мечта, — сказала Руфь. — Это была мания. Поверьте мне, Йон, я жила в старом мире, и в нем было очень мало такого, что я захотела бы воссоздать. Каждому благу противостояло проклятие. Каждой радости — десять печалей. Девять десятых этого мира голодали, и повсюду велись войны, разражались эпидемии, правили голод и истощение. Этот мир пришел к своему концу еще до Падения, но умирал слишком долго.
— Что вы будете делать теперь?
— Вернусь в Убежище.
— У Селы все хорошо?
— Прекрасно. Теперь он вместе со всеми моими людьми ушел в мир. Я послала его с Клофасом. Они отлично ладят.
— И вы будете в Святилище одна?
— Недолго.
— Я еще увижу вас?
— Думаю, что нет. — Она снова обернулась к горе, увенчанной ржавым остовом, и увидела, что по крутому склону вниз карабкается крохотная фигурка.
— Это жена Сэма Арчера с их сыном. Проводите их в безопасное место.
— Провожу. Прощайте, Руфь!
— Бог вам в помощь. Продолжайте поиски своего города и найдите своего Бога.
Шэнноу улыбнулся.
— Я найду!
Вернувшись в Убежище, Руфь легла на свой любимый диван и стянула воедино всю силу, которую накопила за века. Ее тело засияло и начало увеличиваться, поглотив не только все Убежище, но и продолжая поглощать энергию всех Кровь-Камней в открытых для нее пределах. По мере того, как росла ее сила, росла ее боль, и в ней началась борьба — мощь Кровь-Камней столкнулась с благостью Святого Убежища. В ее душе ширилась ярость — все забытые минуты злости, похоти и алчности затопляли ее существо.
То, что прежде было Руфью Уэлби, воспарило в ночь, будто светящееся облако, разлилось в воздухе, унеслось с ночными ветрами.
Некоторое время Руфь старалась сохранить ощущение своей личности внутри облака, стремилась подчинить темную силу Камней, восстановить гармонию внутри своей силы.
Наконец она приблизилась к войску исчадий, готовящемуся к последней атаке на защитников Долины Родников. Тогда она предалась бесконечности и дождем золотого света пролилась на Долину.
Аваал, генерал исчадий, сидел на травянистом гребне холма и угрюмо смотрел на проход в Долину Родников, а у подножия холма его войско выстраивалось в боевой порядок. Уже два дня оборона ослабевала — у Кейда и его людей патроны были на исходе. Накануне исчадия почти прорвались в Долину, но Кейд воодушевил своих, и воины Аваала были отброшены после яростной рукопашной.
На этот раз сопротивлению будет положен конец, Аваал не сомневался в этом. Его взгляд был обращен к началу прохода, где под лучами солнца валялись распухшие трупы людей и лошадей — более тысячи юношей уже никогда не вернутся домой.
Жаркое солнце заставило его снять тяжелую черную шинель, и он откинулся в траве, устремив глаза на защитников прохода. Враги тоже понесли тяжелые потери и должны были бы обратиться в бегство, зная, насколько противник превосходит их численностью. Надежды на победу у них не могло быть никакой, и тем не менее они готовились сражаться.
Аваал поискал поддержки в своей ненависти. Но она исчезла.
Как можно ненавидеть мужчин и женщин, готовых умереть за родной край?

Предыдущая страница 34 Следующая страница


35 Дэвид Геммел

На гребень въехал его помощник Дорвал и спешился.
— Всадники готовы, мой генерал.
— Как они отнеслись к потере Камней?
— Со страхом, но они строго блюдут дисциплину.
Аваал жестом пригласил молодого человека сесть рядом с ним.
— Нынче какой-то странный день.
— В каком смысле, мой генерал?
— Трудно объяснить. Ты ненавидишь их, Дорвал? Защитников Долины?
— Разумеется. Они же враги.
— Но сегодня твоя ненависть сильна по-прежнему?
Молодой человек отвел глаза, его взгляд скользнул по трупам на равнине.
— Да, — сказал он наконец.
Аваал распознал ложь, но не обличил ее.
— О чем ты думаешь?
— Я вспоминал отца и наше прощание. Пока он умирал, я просто сидел рядом и думал о богатстве, которое получу, о его наложницах, которые станут моими. И не сказал ему ни слова благодарности. Такое странное чувство!
— Скажи, Дорвал, и скажи мне правду: ты хочешь сражаться сегодня?
— Да, мой генерал. Будет великой честью повести воинов за собой!
Аваал поглядел в глаза молодого человека и понял, что тот вновь солгал. Но винить его было нельзя: за такую правду вчерашний Аваал убил бы его.
— Прикажи всадникам спешиться.
— Есть, мой генерал! — ответил Дорвал, не сумев замаскировать облегчение на своем лице.
— И принеси мне кувшин вина.
В проходе Кейд следил за тем, как враги спрыгивают с коней.
— Что они затевают, Кейд? — спросил Гамбион.
Кейд пожал плечами и открыл патронник своего пистолета. Только два патрона. Он закрыл глаза, и Гамбион, решив, что он молится, отошел. Однако Кейд просто старался сосредоточиться. Он открыл глаза, обвел взглядом защитников прохода и судорожно сглотнул. Они сражались так хорошо!
Давным-давно — во всяком случае, так казалось, — Лиза спросила его, не думает ли он создать войско из овечек. И он создал. И каким же доблестным войском они были! Но храбрость — только часть дела. Теперь всех их ждала смерть, и Кейд понял, что у него не достанет мужества стать свидетелем этого. Он убрал пистолет в кобуру и встал.
— Ефрам, подай мне палку.
— Куда ты собрался?
— Поговорить с Богом, — ответил Кейд.
Гамбион протянул ему резную палку, и Кейд, хромая, вышел из Долины Родников. Он задержался было поглядеть на мертвых исчадий у прохода, но смрад стоял такой, что он сразу пошел дальше.
День выдался чудесный, и даже боль в его колене исчезла.
— Что же, Бог, вроде бы перед концом нам следует поговорить взаправду. Надо быть честным — я же по-настоящему в тебя не верю, — но, сдается мне, я ничего не потеряю. Если я говорю сам с собой — не важно. Но если ты все-таки там, так, может, ты послушаешь. Все эти люди очень скоро умрут. Вроде бы пустяки — люди ведь все время умирают, тысячи и тысячи лет, — но мои ребята готовы умереть за тебя! И это должно же что-то значить! Пусть я лжепророк, но они ведь истинно верующие, и хочется думать, что ты не расквитаешься с ними за то, что натворил один я. Я всегда стоил мало — не хватало мужества обрабатывать землю, — и тратил жизнь на грабежи и все такое прочее. Мне оправданий нет. Но возьми Ефрама и остальных — они чего-то стоят. Они же искренне раскаялись, или, как, к дьяволу, ты это называешь! Я привел их на смерть, и не хочу даже думать, как они с надеждой выстроятся у врат, только чтобы услышать, что им туда хода нет. Вот и все, Бог, что я хотел сказать.
Кейд, продолжая идти все дальше в сторону исчадий, вытащил пистолет и отшвырнул его в траву.
Он услышал позади шорох, оглянулся и увидел, что его, тяжело переваливаясь, нагоняет Ефрам Гамбион, и его лысина блестит от пота.
— Что он сказал, Даниил?
Кейд улыбнулся и похлопал великана по плечу.
— На этот раз он позволил говорить мне. А ты захотел прогуляться?
— Куда мы идем?
— К исчадиям.
— Зачем?
Кейд ничего не ответил и захромал дальше. Гамбион пошел рядом.
— Ты и сейчас со мной, Ефрам?
— А ты что — сомневался?
— Да нет, пожалуй. Погляди-ка на небо. Голубое, как спинка макрели, и все в полосках облаков. По-моему дьявольски хороший день, чтобы умереть.
— Мы для этого идем? Умереть?
— Тебе не обязательно идти со мной. Я и один управлюсь.
— Знаю, Даниил. Но мы уже столько прошли вместе, что я пока побуду с тобой. А знаешь, мы этому проклятому войску показали! Неплохо для кучки разбойников и землепашцев!
— Лучшие дни в моей жизни, — признал Кейд. — Только вот мне следовало попрощаться с Лизой.
Они молча шли между мертвецами и дальше по равнине к исчадиям. Там их заметил дозорный и доложил Дорвалу, который поскакал к Аваалу, и генерал приказал оседлать ему коня. Гамбион увидел, что к ним скачут два десятка исчадий и вытащил пистолет.
— Брось его, Ефрам!
— Я без боя не умру.
— Брось!
Гамбион выругался… и отшвырнул пистолет в траву.
Исчадия, придерживая коней, окружили их кольцом. Кейд словно не видел нацеленных на него ружей и пистолетов, не спуская глаз со спешивающегося седого генерала.
— Ты, видимо, Кейд?
— Да.
— Я Аваал, командир Шестого. Зачем ты здесь?
— Подумал, что пора бы нам встретиться. Лицом к лицу. Как мужчина с мужчиной.
— Для чего?
— Подумал, может, вы хотите похоронить своих убитых?
— Нынче странный день, — сказал Аваал. — Точно сон. Ваша магия действует?
— Нет. Может, такое случается, когда многим людям предстоит умереть ради ничего. Может, просто усталость.
— К чему ты клонишь, Кейд? Говори прямо.
Кейд засмеялся.
— Прямо? Почему бы и нет? Что мы тут делаем? Зачем убиваем друг друга? Ради чего мы сражаемся? Из-за нескольких безлюдных лугов? Почему бы вам просто не вернуться домой?
— Здесь действует какое-то волшебство, — сказал Аваал. — Я не понимаю почему, но я чувствую правду твоих слов. Вы позволите нам похоронить наших мертвых?
Кейд кивнул.
— Тогда я согласен. Война кончена!
Аваал протянул руку, и Кейд уставился на нее, не в силах пошевельнуться. Этот человек отдавал распоряжения о бойнях, стал причиной неизмеримого горя и ужасов. Глядя в глаза Аваала, он принудил себя пожать ему руку, но с этим пожатием последние отзвуки злобы и горечи оставили его, и он с трудом сдержал подступающие к глазам слезы.
— Ты великий человек, Кейд, — сказал Аваал. — И меня убьют за то, что я послушался тебя. Быть может, мы встретимся в Аду.
— Ни минуты в этом не сомневаюсь, — ответил Кейд.
Аваал улыбнулся, вскочил на коня и увел своих воинов к их шатрам.
— Господи боже ты мой! — сказал Гамбион. — Мы что — победили, Даниил?
— Отведи меня домой, Ефрам.
Когда они приблизились к Долине Родников, навстречу им выбежали ее защитники, их жены и дети. Кейд не мог говорить, но Гамбион быстро сообщил им о заключении мира, Кейда подхватили десятки рук, подняли выше голов и пронесли через проход.
Лиза стояла под купой ясеней, смигивая слезы, когда Кейд наконец добрался до нее. Горы эхом отвечали звукам песен.
— Все и правда позади, Даниил?
— Да.
— И ты победил. Теперь ты захочешь стать царем.
Он притянул ее к себе и нежно поцеловал.
— То был другой человек в другом месте и времени. А теперь я хочу только, чтобы мы поженились, обзавелись домом и детьми. С меня хватит войны, оружия, смертей. Буду выращивать хлеб, разводить скот и овец. Я просто хочу жить с тобой, и на дьявола мне быть царем?
Лиза приподняла его подбородок и улыбнулась.
— Ну, — сказала она, — раз ты больше этого не хочешь, так получишь!

Эпилог

На следующий год после войны с исчадиями Даниил Кейд был избран Пресвитером Ривердейла. Такой свадьбы, как его с Лизой, в этих краях не видели по крайней мере тридцать лет. Собралась вся община, а подарки привезли в полдесятке фургонов.
Кон Гриффин, Донна и их дочь Таня вернулись в Ривердейл на ферму в дом, который построил плотник Томас. Как только Донна покинула Чумные Земли, ее дар угас, хотя ее и потом часто видели на дальнем лугу, где она молча сидела с дочкой. И Кон Гриффин оставлял их наедине с неясными видениями.
Джейкоб Мадден женился на молодой вдове и стал владельцем фермы, поля которой примыкали к полям Гриффина, Они оставались верными друзьями, пока Гриффин не умер восемнадцать лет спустя.
Бетик потратил два года, разыскивая Йона Шэнноу, и в конце концов добрался до Амазиги Арчер, которая направила его на север.
Уже приближалась зима, когда он въехал в широкую долину и увидел фермерский дом из белого камня. Под деревьями лежали три трупа, накрытые рогожей. На ферме жили две женщины — мать и дочь, и они объяснили ему, что мертвецы были разбойниками.
— Что произошло? — спросил Бетик у матери.
— Когда они осаждали дом, подъехал неизвестный человек и убил их всех. Но его ранили. Я пригласила его остаться, но он отказался и поехал к Одинокой Вершине. — Она кивнула на дальние одетые снегом горы.
— А как он выглядел? — спросил Бетик.
— Высокий, волосы длинные, а глаза так и горят.
Когда Бетик повернул коня на север и выехал со двора, его нагнала дочь — белокурая девочка лет пятнадцати, — и ухватилась за его стремя.
— Она не всю правду сказала, — зашептала девочка. — Остаться она его не приглашала, а велела, чтобы он ехал дальше. Я дала ему хлеба и сыра, а он сказал, чтобы я не тревожилась. За дальними горами, сказал он, есть сияющий светом город, и там о нем позаботятся. Только там же никакого города нет, только глушь и безлюдье. А по его седлу текла кровь.
Бетик поехал было в том направлении, но разыгрался бешеный буран, и он был вынужден отказаться от поисков.
В ту ночь Даниилу Кейду приснился странный сон. Он шел в горном лесу по глубокому снегу, но холода не чувствовал. Потом вышел к замерзшему ручью и маленькому костру, от которого не веяло теплом. Рядом с костром, прислонясь спиной к дереву, сидел Взыскующий Иерусалима.
— Привет тебе, Даниил, — сказал он, и Кейд подошел ближе.
— Ты ранен?
— Боли нет.
— Позволь, я помогу тебе, Йонни.
— Я слышал, ты стал теперь большим человеком в Ривердейле?
— Да, — сказал Кейд.
— Отец гордился бы тобой. И я горжусь тобой, — сказал Шэнноу. Лед у него в бороде потрескался и осыпался.
— Позволь, я разведу настоящий костер.
— Не надо. Ты счастлив, Даниил?
— Да. Очень.
— У тебя есть дети?
— Двое. Мальчик и девочка.
— Это хорошо. Значит, волк обитает с ягнятами. Я рад. Помоги мне сесть в седло, Даниил.
Кейд поднял его и увидел кровь на льду. Он почти донес его до черного жеребца и подсадил в седло. Шэнноу покачнулся и взял поводья.
— Камо грядеши? — спросил Кейд.
— Туда, — ответил Шэнноу, указывая на горные пики, пронзающие облака. — Ты видишь шпили, Даниил?
— Нет, — прошептал Кейд.
— Я еду домой.

Предыдущая страница 35


Полная библиография автора

Дэвид Геммел. Циклы произведений.

Указаны серии и подсерии. В порядке внутренней хронологии(внутри каждой серии)

Дренайские сказания / Drenai

  • Нездешний / Waylander
    • Нездешний / Waylander (1986)
    • Волчье логово / In the Realm of the Wolf (1992)
    • Сумерки героя / Hero in the Shadows (2000)
  • Друсс / Druss
    • Друсс-Легенда / The First Chronicles of Druss the Legend (1993)
    • Легенда / Legend (1984)
    • Легенда о Побратиме Смерти / The Legend of Deathwalker (1996)
  • Скилганнон Проклятый / Skilgannon the Damned
    • Белый волк / White Wolf (2003)
    • Мечи Дня и Ночи / The Swords of Night and Day (2004)
  • Царь Каменных Врат / The King Beyond the Gate (1985)
  • Призраки грядущего / Quest for Lost Heroes (1990)
  • Великое заклятие / Winter Warriors (1993)
Риганты / Rigante
  • Яростный клинок / Sword in the Storm (1998)
  • Полуночный сокол / The Midnight Falcon (1999)
  • Сердце Ворона / Ravenheart (2001)
  • Оседлавший бурю / Stormrider (2002)
Сипстрасси / Sipstrassi Tales
  • Йон Шэнноу / Jon Shannow
    • Волк среди теней / Wolf in Shadow (1987)
    • Последний хранитель / The Last Guardian (1989)
    • Кровь-Камень / Bloodstone (1994)
  • Камни Силы / Stones of Power
    • Царь призраков / Ghost King (1988)
    • Последний Меч Силы / Last Sword of Power (1988)
Македонский лев / Lion of Macedon
  • Македонский лев / Lion of Macedon (1990)
  • Темный принц / Dark Prince (1991)
Королева ястребов / Hawk Queen
  • Дочь Железной Руки / The Ironhand's Daughter (1995)
  • Вечный ястреб / The Hawk Eternal (1995)
Троя / Troy
  • Лорд серебряного лука / Lord of the Silver Bow (2005)
  • Щит грома / The Shield of Thunder (??? 2006)
Отдельные романы (не в сериях)
  • Черная Луна / Dark Moon (1996)
  • Эхо великой песни / Echoes of the Great Song (1997)
  • Рыцари темного леса / Knights of Dark Renown (1989)
  • Утренняя звезда / Morning Star (1992)
  • Потерянная корона / The Lost Crown (1989)
Не в жанре фэнтези / Non-Fantasy
  • Белый рыцарь, черный лебедь / White Knight, Black Swan (1993) (опубликован под псевдонимом Росс Хардинг / as Ross Harding)
Комиксы по мотивам книг Геммела/ Graphic Novels
  • Legend: The Graphic Novel (Chris Baker brings David Gemmell's 'Legend' to life in full colour graphics.)
  • Wolf in Shadow: The Graphic Novel (The first of David Gemmell's fantasy tales of Jon Shannow, told in graphic-novel format.)

Те же 32 книги, но отсортированные по году публикации.
  • 1984 Легенда / Legend [= Вторая хроника Друсса-Легенды]
  • 1985 Царь Каменных Врат / The King Beyond the Gate
  • 1986 Нездешний / Waylander
  • 1987 Волк среди теней / Wolf in Shadow
  • 1988 Царь призраков / Ghost King
  • 1988 Последний Меч Силы / Last Sword of Power
  • 1989 Последний хранитель / The Last Guardian
  • 1989 Рыцари темного леса / Knights of Dark Renown
  • 1989 Потерянная корона / The Lost Crown
  • 1990 Призраки грядущего / Quest for Lost Heroes
  • 1990 Македонский лев / Lion of Macedon
  • 1991 Темный принц / Dark Prince
  • 1992 Волчье логово / In the Realm of the Wolf
  • 1992 Утренняя звезда / Morning Star
  • 1993 Друсс-Легенда / The First Chronicles of Druss the Legend [= Первая хроника Друсса-Легенды]
  • 1993 Великое заклятие / Winter Warriors
  • 1993 Белый рыцарь, черный лебедь / White Knight, Black Swan
  • 1994 Кровь-Камень / Bloodstone
  • 1995 Дочь Железной Руки / The Ironhand's Daughter
  • 1995 Вечный ястреб / The Hawk Eternal
  • 1996 Легенда о Побратиме Смерти / The Legend of Deathwalker
  • 1996 Черная Луна / Dark Moon
  • 1997 Эхо великой песни / Echoes of the Great Song
  • 1998 Яростный клинок / Sword in the Storm
  • 1999 Полуночный сокол / The Midnight Falcon
  • 2000 Сумерки героя / Hero in the Shadows
  • 2001 Сердце Ворона / Ravenheart
  • 2002 Оседлавший бурю / Stormrider
  • 2003 Белый волк / White Wolf
  • 2004 Мечи Дня и Ночи / The Swords of Night and Day
  • 2005 Лорд серебряного лука / Lord of the Silver Bow
  • (сентябрь 2006 ?) Щит грома / The Shield of Thunder (последняя книга, но раз уж по плану она должна была выйти в сентябре, значит, скорее всего, была близка к "состоянию готовности")


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Геммел - Биография

Дэвид Геммел

На основную страницу

Биография

David Gemmell
Страна: Великобритания
Родился: 1 августа 1948
Умер: 28 июля 2006

Дэвид Геммел (Gemmell, David A.) - английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах "Daily Mail", "Daily Mirror" и "Daily Express". В литературе дебютировал романом "The King Beyond The Gate" в 1985 году (В России вышел под названием "Царь Каменных Врат"), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года - профессиональный писатель.

Геммел - автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги ("Dark Moon (Черная луна)", "Echoes Of The Great Song (Эхо Великой Песни)"...). Несколько романов написаны в жанре так называемой "альтернативной истории": "Ghost King (Царь Призраков)" и "Last Sword Of Power (Последний меч силы)" - оригинальное переложение истории короля Артура; "Lion Of Macedon" и "Dark Prince" - действия происходят в альтернативной древней Греции.

Дэвид Геммел В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении и оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, всё-таки главный посыл всех произведений Геммела - это победа света над тьмой, несмотря на все зверства, описываемые им, которые порой отпугивают некоторых читателей.


Оглавление

  • Пролог (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 3)
  • 3 (Страница 5)
  • 4 (Страница 8)
  • 5 (Страница 11)
  • 6 (Страница 13)
  • 7 (Страница 16)
  • 8 (Страница 19)
  • 9 (Страница 22)
  • 10 (Страница 24)
  • 11 (Страница 27)
  • 12 (Страница 30)
  • 13 (Страница 32)
  • Эпилог (Страница 35)


Дэвид Геммел

Волк среди теней

Цикл: "Сипстрасси. Йон Шэнноу" - 1

Полная библиография автора

 Читать книгу

Аннотация

Он — одинокий всадник. Волк скалистых пустынь, в которые мир обратился триста лет назад. Хищник среди хищников, стрелок среди стрелков, человек, в совершенстве постигший новый закон бытия — убей или умри. Он — странник, долгие годы бродивший по свету в поисках мечты. В поисках затерянного где-то в песках города Неба, города Добра, города Жизни. Он — герой, который сделал свой выбор, и выбор этот — встать против всей мощи армии демонов, задумавших обратить землю в свое королевство, а людей — в своих рабов. Он — воин Света на охоте за Зверем Тьмы…

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Паладин
Над дизайном работали: Spider, Elfin, Angel