Дэвид Геммел - Сердце Ворона

1 Дэвид Геммел

ПРОЛОГ

Солнце уже садилось, и отблеск его последних лучей окружал прислонившегося к камню Лановара золотистым ореолом. Свет умирающего зимнего светила нес легкое тепло, ласкал опущенные веки. Лановар вздохнул и открыл глаза. Жэм Гримо посмотрел на него с высоты своего немалого — Давай я отнесу тебя к Ведунье, Лан, — предложил он. — Она произнесет древнее магическое заклинание и вылечит тебя.
— Немного погодя, дружище. Вот передохну немного и соберусь с силами.
Гримо выругался и отвернулся. Ослабив перевязь на плече, он вытащил из-за спины внушительных размеров палаш. Черную рукоять почти в фут длиной венчала круглая железная головка. Изогнутая гарда, выкованная искусным мастером, напоминала распростертые крылья парящего сокола. Гримо внимательно осмотрел широкое пятидесятидвухдюймовое лезвие. Уже темнело, но он без труда обнаружил засохшие пятна крови и тщательно вытер их краем своего черного плаща. Сидевший на земле Лановар отнял от раны пропитавшуюся кровью тряпицу. Кровотечение замедлилось, а боль почти прошла. Он взглянул на Гримо.
— Этому чудовищу самое место в музее Друаха, — сказал Лановар. — Анахронизм.
— Не понимаю, о чем ты, — пробурчал Гримо.
— О том, друг мой, что его время прошло. Предназначение этого клинка в том, чтобы рубить броню. А сейчас стальные доспехи уже никто не носит.
Гримо вздохнул и, сунув меч в ножны, опустился на землю рядом с другом.
— Говоришь, его время прошло, да? Значит, мы чем-то похожи, Лан. Нам следовало родиться во времена настоящих горских королей.
Кровь медленно сочилась из-под тряпки, закрывавшей выходное отверстие раны на спине Лановара, и растекалась черным пятном по синему с зеленым плащу, своего рода символу свободы ригантов, носить который теперь запрещалось законом.
— Надо прикрыть рану, — сказал Гримо.
Лановар не возражал. Возможно, он даже не почувствовал, как товарищ наклонил его вперед и прижал к спине свежую тряпицу. На какое-то мгновение сознание перенесло Лановара в недавнее прошлое.
Он снова увидел высокий камень и стоящего около него высокого человека в черном. Жалеть о чем-то было уже поздно, но, конечно, ему следовало положиться на инстинкт. В глубине души он понимал, что Мойдарту доверять нельзя. Когда их взгляды встретились, в темных глазах противника блеснула ненависть. Но цена казалась слишком большой, и блеск возможной выгоды ослепил Лановара, не позволив разглядеть правду.
Мойдарт пообещал, что бурные времена закончатся: не будет больше ни бессмысленных кровопролитий, ни ненужных распрей, ни убитых солдат и горцев. Этим вечером у древнего камня они пожмут друг другу руки и положат конец жестокостям. Со своей стороны Мойдарт поклялся, что обратится к королю с просьбой восстановить клан ригантов во всех правах.
Сопровождавший Лановара бойцовый пес, Ворон, глухо зарычал, когда они вышли на просеку.
— Тихо, малыш, — шепнул Лановар. — Битва не начинается — она закончилась.
Он подошел к Мойдарту и протянул руку:
— Хорошо, что мы можем вот так встретиться. Междоусобицы слишком долго терзали эту землю.
— Да, сегодня все закончится, — согласился Мойдарт, отступая в тень камня. Какую-то долю мгновения Лановар так и стоял с протянутой рукой. Потом услышал шорох, донесшийся из кустов справа и слева, и увидел поднимающихся из укрытия людей. Шесть солдат с мушкетами окружили вождя ригантов. Еще несколько вышли на опушку с саблями наголо. Ворон напрягся, собираясь броситься на врагов, но Лановар остановил пса короткой командой. Сам он не двинулся с места — как было уговорено, предводитель горцев пришел на встречу безоружным.
Он посмотрел на Мойдарта. Правитель улыбался, но в темных прищуренных глазах не было и намека на веселье. Только ненависть, глубокая и всепоглощающая.
— Значит, твое слово — пустой звук, — тихо сказал Лановар. — А ведь ты говорил о безопасности и доверии.
— Я позабочусь о твоей безопасности, мерзавец, — прошипел Мойдарт. — Сначала тебе будет обеспечена безопасность до моего замка. Потом ты будешь в безопасности в самом глубоком из его подвалов. И, наконец, ничего не опасаясь, взойдешь на виселицу.
В этот момент воздух разорвал громоподобный боевой крик. На просеке возникла массивная фигура с занесенным двуручным мечом. Нижнюю часть лица скрывал черный платок, а темная одежда ничем не походила на традиционное облачение горцев.
Лановар приободрился. Это был Гримо.
Застигнутые врасплох солдаты повернулись к дерзкому воину. Мушкеты выстрелили, но ни одна пуля не достигла цели. Тяжелый палаш рассек одного из солдат от плеча до пояса. Во все стороны брызнула кровь. Воспользовавшись паникой, Лановар отпрыгнул в сторону, схватил за дуло первый попавшийся мушкет и выдернул его из рук обескураженного солдата, а когда тот попытался вернуть оружие, ударил беднягу прикладом в лицо, сбив с ног. На помощь товарищу поспешил второй мушкетер.
Ворон зарычал и прыгнул, страшные челюсти сомкнулись на горле солдата, Лановар вскинул мушкет, отыскивая взглядом Мойдарта, но дворянин уже нырнул в спасительные кусты. Снова раздались выстрелы. Над поляной поплыл сизый дым, сопровождаемый противным запахом серы. Гримо, рубя налево и направо, набросился на мушкетеров. Один из солдат кинулся на него сзади, норовя ударить саблей. Лановар выстрелил, почти не целясь. Пуля попала в рукоять сабли и срикошетила прямо в правый глаз несчастному. На противоположной стороне вырубки появились еще три мушкетера. Перепачканный кровью Ворон устремился к ним. Один из врагов с диким криком упал. Двое других выпалили в рычащего пса. Ворон свалился на землю.
Отбросив бесполезный мушкет, Лановар побежал к Гримо. Мушкетеры, не имея возможности перезарядить оружие, отступали под натиском неистового горца. Их вооруженные саблями товарищи либо остались лежать на просеке, либо спрятались в лесу.
Лановар присоединился к залитому кровью врагов другу.
— Уходим! Быстро! — крикнул он.
Когда они уже повернулись, из-за дерева выступил Мойдарт. Гримо увидел в руке правителя длинноствольный пистолет. Он попытался заслонить Лановара, но не успел. Пуля пробила черный плащ Гримо, вошла в живот вождя ригантов и вышла из его спины.
— Это за Райэну! — воскликнул Мойдарт.
У Лановара подкосились ноги. Гримо подхватил падающего товарища и взвалил на плечо. В следующее мгновение они уже исчезли в чаще за тропинкой. Поначалу боль была невыносимой, но потом раненый потерял сознание. Очнувшись, он обнаружил, что сидит на склоне горы, а боль почти утихла.
— Как ты себя чувствуешь? — спросил Гримо.
— Не слишком хорошо, — признался Лановар.
Гримо снова закрыл рану и прислонил друга к камню. Лановар начал заваливаться набок и попытался удержаться, выставив правую руку. Рука не слушалась. Гримо поддержал его.
— Ты просто положи меня к камню, — прошептал Лановар. Гримо исполнил его просьбу.
— Тебе тепло? По-моему, тебя знобит, Лан. Я разложу костер.
— И привлечешь их сюда? Нет, не надо. — Он опустил левую руку и дотронулся до бедра. — Не чувствую ноги.
— Я же говорил тебе. Разве я тебя не предупреждал? — взорвался Гримо. — Этот Мойдарт — змея. Человек без чести.
— Да, ты меня предупреждал. Лановара действительно знобило.
Гримо придвинулся ближе, снял свой черный плащ и накинул на плечи другу. Потом заглянул в глаза Лановару. Они были странные, один зеленый, второй — золотистый.
— Немного передохнем, — сказал Гримо, — и я пойду искать Ведунью.

Прокравшись вдоль вершины холма, Жэм Гримо осмотрел лежащий под ним склон. Признаков погони он не заметил, но это не значит, что ее не будет. Гримо оглянулся на раненого друга, вновь прокручивая в памяти случившееся. Надо было прийти раньше. Не желая попадаться Лановару на глаза, он выбрал кружной путь и тем самым потерял несколько минут. Поднявшись на вершину хребта, он увидел и затаившихся в кустах солдат, и друга, направлявшегося прямиком в уготованную ему ловушку. Обвязав лицо платком, Гримо вытащил меч и бросился на выручку. Он охотно пожертвовал бы жизнью ради спасения Лановара.
Солнце садилось, и температура быстро падала. Жэм поежился. Поддерживать огонь было нечем — деревья тут не росли. Он вернулся к Лановару. Лицо вождя ригантов посерело и осунулось, глаза и щеки ввалились. Черный плащ на его плечах выглядел саваном. Жэм дотронулся до лба раненого. Лановар открыл глаза.
Гримо видел, что его друг смотрит на небо, окрашенное в ярко-алый цвет. Чудесный вечер.
Лановар улыбнулся.
— Я люблю эту страну, — сказал он довольно крепким голосом. — Люблю всем сердцем, Жэм. Это страна героев. Знаешь ли ты, что великий Коннавар родился в двух милях отсюда? И Бэйн, вождь-воин. У трех ручьев когда-то было поселение.
Жэм пожал плечами:
— Все, что я знаю о Коннаваре, так это что он был девяти футов ростом и у него был меч, выкованный из молнии. Пару часов назад этот меч пришелся бы как раз кстати. Я бы уложил подонков всех до единого.
Они замолчали. Жэм с беспокойством обнаружил, что испытывает нарастающее чувство дезориентации. Он словно пребывал во сне. Время утратило значение, и даже ветер стих. Наступившая ночь была тиха и безмятежна.
Лановар умирает.
Мысль пришла сама собой и вызвала взрыв злости.
— Чушь! — сказал он вслух. — Он молод и силен. Всегда был крепким. Я отнесу его к Ведунье, клянусь Небом!
Гримо встал на колени, поднял друга на руки и выпрямился. Голова Лановара откинулась ему на плечо. Луна окатила их серебристым светом.
— Пойдем, Лан.
Раненый застонал, его лицо исказилось от боли.
— Опусти… меня…
— Нужно найти Ведунью. Она знает магию. Лес Древа Желаний волшебный…
Мысленно он уже представил себе и лес, и дорогу через него. По меньшей мере, четыре мили, частично по открытой местности. Два часа нелегкого пути.
Два часа.
Жэм чувствовал, как по его рукам течет кровь Лановара. С кровью из него уходила жизнь. И в этот миг Гримо понял, что у них нет двух часов. Он опустился на колени и положил друга на землю. Слезы застилали ему глаза, дрожь сотрясала могучее тело. Жэм попытался справиться с обрушившимся на него горем, но оно согнуло его. Последние двадцать лет в его жизни была одна постоянная — дружба Лановара и поддерживаемая этой дружбой вера в то, что вдвоем они изменят мир.
— Позаботься о Гиане и малыше, — прошептал Лановар. Жэм перевел дыхание и смахнул слезы.
— Я сделаю все, — дрогнувшим голосом пообещал он. Мысли его, убегая от ужаса настоящего, устремились в прошлое, к дням детства и юношества, к былым проказам и приключениям. Лановар всегда был бесшабашным, но и осторожным. Он имел нюх на неприятности и мозги, помогавшие избегать последствий далеко не невинных шалостей.
Но не в этот раз, подумал Гримо. Слезы снова подступили к глазам, но пролились тихо. Пред его мысленным взором встало лицо Гианы. Как сказать ей?
Она была на последнем месяце, и ребенка ждали в ближайшие дни. Именно забота о будущем малыша стала причиной, склонившей Лановара поверить Мойдарту.
Накануне вечером друг сказал, что не хочет, чтобы его сын или дочь росли в жестоком мире, привычном для отца. Они ужинали в маленьком домике Лановара, когда вождь ригантов со страстью заговорил о перспективах мира:
— Я хочу, чтобы мой сын мог с гордостью носить цвета ригантов. А не скрываться, как загнанная дичь. Разве это слишком большое притязание, а?
Гиана промолчала, но зато в разговор вступила младшая сестра Лановара, рыжеволосая Мэв.
— Мечтай о чем угодно, — сказала она. — Но Мойдарту доверять нельзя. Я чувствую это!
— Тебе бы стоило послушать сестру, — поддержала Мэв черноволосая Гиана, переходя в большую комнату и тяжело опускаясь в старое кресло. Один подлокотник давно сломался, а из-под треснувшей кожи торчали клочья конского волоса. — Он кровью поклялся, что насадит твою голову на кол.
— Здесь замешана политика, женщина. Мир с горными ригантами означает увеличение налогов в пользу Мойдарта и короля. Через горные перевалы потянутся купеческие караваны. Цены понизятся. Королю нужно золото, а не головы на пиках и кольях. Мойдарт один из наших баронов, а потому должен делать то, что идет на пользу королю.
— Возьми с собой Гримо, — настаивала Гиана.
— Не возьму. Мы договорились встретиться один на один, без оружия. Возьму Ворона.
Потом, позднее, Мэв пришла к хмурому воину, сидевшему у двери своей хижины. Обычно при ее приближении у него начинало быстрее биться сердце и перехватывало дух. Мэв была самой красивой женщиной из всех, кого ему довелось видеть. Он надеялся, что когда-нибудь наберется смелости и скажет ей об этом, но удобный случай все не подворачивался, и Жэм лишь наблюдал за тем, как за Мэв ухаживает симпатичный и юный Калофар. Сейчас Калофар где-то на севере, торгует с «черными» ригантами. Когда он вернется, они с Мэв поженятся.
Гримо поднял голову и посмотрел на сестру друга.
— Ты все равно пойдешь, — сказала она.
— Конечно, пойду.
— И чтобы он тебя не увидел.
Жэм рассмеялся:
— Он отличный воин и мечом махать умеет, но следопыт из него неважный. Не бойся, Лановар меня не увидит.
К ним подошла Гиана. Мэв обняла ее и поцеловала в щеку. Жэм попробовал представить, каково было бы, если бы она поцеловала его. Подумал и покраснел. Гиана потянулась. Живот выпятился и стал совсем огромным. Жэм улыбнулся.
— Некоторым женщинам беременность к лицу, — сказал он. — Кожа у них будто сияет, волосы блестят. Глядя на них, мужчина начинает задумываться о чудесах природы. Но к тебе это не относится.
— Да, верно, она просто ужасно безобразна, — согласилась Мэв. — Но вот родит и снова станет изящной и красивой. Тогда как ты всегда будешь увальнем. — Улыбка на ее лице рассеялась. — Почему Мойдарт так ненавидит Лановара?
Жэм пожал плечами. Он знал правду, она обжигала ему сердце, вырываясь наружу, но оставалась при нем. Лановар был красивый мужчина, смелый и дерзкий, со многими добродетелями и немногими пороками. Один из этих пороков заключался, к прискорбию, в том, что его неудержимо влекло к женщинам. Еще до свадьбы с Гианой, состоявшейся прошлой весной, вождь ригантов несколько раз посетил городок Эльдакр. Мало кто знал, с кем он там встречался, но одним из тех, кто был в курсе дела, как раз и являлся Гримо. Другим, как он подозревал, стал со временем Мойдарт. Конечно, Райэна Тримейн слыла и была красавицей, спору нет. Высокая и гибкая, она обладала грацией дикого зверя, заставлявшей колотиться сердца мужчин. Ее связь с Лановаром длилась недолго, а расставание, похоже, вышло горьким.
Спустя четыре месяца Райэна вышла замуж за Мойдарта, Пышная церемония состоялась в городском соборе.
А через год поползли слухи, что брак разваливается.
Лановар вел себя тогда странно, исчезая порой на несколько дней кряду. Озабоченный состоянием друга и вождя ригантов, Жэм однажды утром тайком проследил за ним.
Лановар отправился в горы, к заброшенной охотничьей хижине. Спустя час туда же прискакал одинокий всадник, в котором Гримо узнал, к немалому своему удивлению, прекрасную Райэну.
Лановар застонал, возвращая Жэма из прошлого в тягостное настоящее. На лице раненого выступил пот, дыхание стало неглубоким и затрудненным.
— Я… никогда не боялся… умереть.
— Знаю.
— А теперь… боюсь. Мой сын вот-вот родится… а я еще… не дал ему и имени.
Вдали завыл волк.

Глава 1

Тонкая трость рассекла воздух. Четырнадцатилетний парнишка вздрогнул, но не издал ни звука. Из рассеченной правой руки потекла кровь. Высокий, костлявый учитель навис над черноволосым мальчиком. Он уже собрался что-то сказать, но увидел кровь на кончике бамбуковой трости. Алтерит Шаддлер скривился от отвращения, положил палку на плечо ученика и провел ею по серой рубашке. На изношенной, готовой вот-вот расползтись ткани остались алые полосы.
— Есть такие, — холодным, как воздух в этой классной комнате с каменными стенами, голосом произнес Алтерит Шаддлер, — кто сомневается в целесообразности попыток привить хотя бы самые примитивные навыки цивилизованного поведения отпрыскам горских дикарей. Наблюдая за тобой, мальчик, я все больше склоняюсь к тому, чтобы причислить тебя к ним.
Алтерит положил трость на край стола, поправил жидкий парик из белого конского волоса и заложил руки за спину. Мальчишка не шелохнулся и сидел, прижав локти к телу. Позор, конечно, что пришлось ударить ученика, но эти мерзавцы горцы совсем не то, что их варлийские сверстники. Дикари, не чувствующие боли. Самую жестокую порку они переносили молча. Алтерит придерживался мнения, что способность ощущать боль неким образом связана с развитием способностей умственных. Нет ощущений — нет чувств, как говаривал его старый наставник, уважаемый Брандрит, имея в виду горцев.
Учитель посмотрел в темные глаза мальчика:
— Ты понял, почему я тебя наказал?
— Нет.
Рука взметнулась и опустилась на щеку подростка. Звук пощечины повис в воздухе.
— Ты должен называть меня «сир», когда отвечаешь. Это тебе понятно?
— Да… сир, — ответил мальчик твердым голосом, но в глазах его блеснула злость.
Уже одного этого взгляда было достаточно, чтобы ударить еще разок, и Алтерит, несомненно, поддался бы искушению, если бы не звук колокола, донесшийся со стороны школы Святого Персиса Альбитана. Алтерит повернулся вправо и выглянул в открытое окно. Там, за старым учебным плацем, находился главный учебный корпус. Из массивных дверей уже выходили варлийцы с книгами в руках. Потом появился один из преподавателей в темно-синей мантии, поблескивающей в лучах послеполуденного солнца.
Алтерит с тоской смотрел на старое здание. Там располагались библиотеки с томами исторических исследований, чудесными работами по философии и мемуарами известных варлийских военных и государственных деятелей. Целых три холла и даже небольшой театр, в котором ставились великие пьесы. Учитель вздохнул и прошелся взглядом по холодным каменным стенам своего классного помещения. Когда-то здесь размещалась конюшня, потом стойла снесли, а вместо них поставили ветхие столы и табуретки. Двадцать табуреток и пятьдесят учеников. Те, кому не досталось места, рассаживались вдоль стен. Никаких учебников, только дощечки и мел. Голые, если не считать карты владений Мойдарта и текста ежедневной молитвы за его здоровье, стены.
«И на что только растрачиваются мои таланты», — подумал он.
— Сейчас прочтем молитву, — с коротким поклоном сказал Алтерит.
Все пятьдесят учеников поднялись и, как положено, ответили на поклон тем же.
— Да благословит Исток Всего Сущего Мойдарта и да дарует ему доброе здравие. Да будут плодородны земли его и сыт народ его, да ширится слава его, да исполняются его законы и да крепнет подчинение слову его во благо всех верующих.
— Всем до свидания, — сказал Алтерит.
— До свидания, сир, — хором ответили ученики. Учитель еще раз посмотрел в глаза черноволосому юнцу:
— Идите, мастер Ринг. И к завтрашнему дню измените свое отношение к учебе.
Мальчик промолчал. Он отступил на шаг, повернулся на каблуках и вышел.
Когда-нибудь, подумал Алтерит Шаддлер, Кэлина Ринга обязательно повесят. Никакого уважения к вышестоящим.
Наставник вздохнул, быстрыми шагами пересек комнату, снял с крюка на стене плащ и набросил его на худые плечи. Несмотря на близость весны, воздух в горах оставался пронзительно холодным. Закутав шею шерстяным шарфом, Алтерит покинул старую конюшню, пересек площадку и зашагал по длинным, пустым коридорам главного корпуса.
Проходя мимо академической гостиной, он заметил нескольких учителей, уютно устроившихся у потрескивающего камина, и уловил аромат пряностей, добавляемых в теплое вино. Неплохо бы посидеть в одном из этих уютных глубоких кресел, вытянув ноги к огню, но в отличие от тех, кто преподавал в заведении Альбитана, работа в школе для Алтерита была единственным источником дохода, а потому позволить себе членский взнос, открывающий доступ в гостиную, он не мог. Отбросив мысли о согревающем вине и уютном камине.
Шаддлер вышел на открытый воздух. В чистом, ясном небе ослепительно сияло солнце. Глаза у Алтерита сразу же начали слезиться, и он, прищурясь, перевел взгляд на дорогу и лежащее за ней озеро.
Вдоль берега уже катилась коляска, запряжённая пони. При мысли о предстоящем четырехчасовом путешествии в поместье Мойдарта настроение у Алтерита резко упало. К концу поездки он, конечно, замерзнет до костей и будет стучать зубами, а голова потеряет способность функционировать должным образом. Оставалось лишь надеяться, что по прибытии удастся избежать встречи с самим Мойдартом. В прошлый раз их встреча закончилась тем, что когда Алтерит, дрожа от холода, попытался поклониться, его дешевый парик соскользнул с головы и упал на мраморный пол к самым ногам хозяина замка. Даже сейчас при воспоминании о случившемся к лицу прилила теплая волна стыда.
Звук копыт стал слышнее, и Алтерит поспешил навстречу карете, чтобы как можно скорее тронуться в путь. Кучер кивнул ему, но ничего не сказал. Он, как обычно, был одет в тяжелый толстый плащ, а плечи и спину прикрывало клетчатое одеяло. Алтерит забрался в открытую коляску и устроился в углу, втянув худые руки в рукава плаща и стараясь не думать о холоде.

У Кэлина Ринга не было плаща. Он отдал его заболевшему другу, Банни, хотя в данный момент уже сожалел о проявленной доброте. Банни в школу не пришел, а это означало, что плащ болтается без всякой пользы на крючке в доме приятеля, вместо того чтобы мешать колючим пальцам холода забираться под ветхую рубашку Кэлина.
Кэлин выбежал со школьного двора на протоптанную коровами и овцами тропинку, уходившую в горы.
Что ж, думал он, по крайней мере, из-за холода меньше болит рука.
Мысль о руке всколыхнула затихшую было злость. Бежать стало теплее. Он представил себе учителя по кличке Белый Парик, высокого и худого, с тонкими постоянно кривящимися в презрительной ухмылке губами, с бледными, водянистыми глазами, слезящимися от яркого света. От его одежды вечно пахло камфарными шариками.
«Костлявый варлийский мерзавец еще заплатит за каждый удар, — решил на бегу Кэлин и тут же попытался придумать наказание, достойное такого чудовища. — В следующем году я стану мужчиной и тогда приколочу его гвоздями к школьным воротам, а потом пройдусь по его шкуре хлыстом. Пять плетей за каждую пощечину, за каждый удар тростью».
Ни с того ни с сего к нему вернулось хорошее настроение. Да, чтобы подсчитать нанесенные обиды и умножить их число на пять, придется подтянуть арифметику. Может быть, даже попросить учителя позаниматься с ним дополнительно. Мысль эта показалась настолько смешной, что Кэлин остановился и расхохотался. Интересный получился бы разговор: «Я собираюсь отомстить вам. Не будете ли вы столь добры объяснить правила умножения, чтобы я мог высчитать точное число заслуженных вами плетей?»
Он прыснул со смеху, но тут же закрыл рот, услышав тяжелый топот копыт, и отошел в сторону. Несколько секунд спустя из-за деревьев появились пятеро всадников. Это были солдаты Мойдарта, или «жуки», как окрестили их горцы из-за черных кожаных лат. Первым ехал плотный мужчина, офицер. Имя его было Галлиот, но все знали его как Галлиота Приграничника, потому что занимался он, прежде всего тем, что выслеживал и ловил преступников, не давая им возможности пересечь границу и улизнуть за пределы юрисдикции Мойдарта. За ним следовали тощий, с вечно недовольной физиономией сержант Биндо и еще три солдата, которых Кэлин видел впервые.
Галлиот натянул поводья и улыбнулся мальчику:
— Холодновато разгуливать без плаща, мастер Ринг.
Голос его, как всегда, звучал дружелюбно и тепло, и Кэлину с трудом удавалось поддерживать в себе неприязненные чувства к этому вежливому человеку. Впрочем, при желании ничего невозможного нет.
— Да, сир.
— Может, твой дядя Жэм купит тебе какую-нибудь накидку.
— Я попрошу его, сир, когда увижу.
— Так ты давно его не видел?
— А разве он нарушил какой-то закон, сир? Офицер усмехнулся:
— Он всегда нарушает закон, малыш. Таким уж родился. Два дня назад твой дядя устроил драку в «Петухе». Одному сломал руку, другому разбил лицо. Бедняге повезло, что не лишился глаза. Если увидишь дядю, передай, что хозяин таверны обратился к мировому судье по поводу возмещения ущерба. Три сломанных стола, несколько стульев и оконная рама. Ущерб оценен в один чайлин и девять дэнов плюс два чайлина и шесть дэнов штрафа. Если он заплатит до конца месяца, дело будет улажено полюбовно. Если нет, я арестую его и посажу в тюрьму, а решать будет Мойдарт.
— Если увижу, передам, сир — Кэлин поежился.
— И найди себе какую-нибудь одежду, — добавил офицер и, пришпорив коня, поехал дальше.
Кэлин остался на месте, провожая всадников взглядом. Когда они уже почти скрылись за деревьями, сержант Биндо обернулся, и мальчик прочел в его глазах нескрываемую ненависть.
В горах «жуков» боялись и ненавидели. Большинство из них — хотя и не все — были варлийцы и за минувшие годы причинили местным жителям немало неприятностей. Всего месяц назад в город пришла женщина, жившая на отшибе, и подала жалобу мировому судье, утверждая, что ее изнасиловали три солдата. Одним из них был сержант Биндо. Женщине никто не поверил, ее обвинили в клевете, клятвопреступлении и бросили за решетку на две недели. В конце концов, как было сказано, какой уважающий себя солдат-варлиец станет связываться с грязной, вшивой шлюхой.
Подождав, пока всадники скроются в лесу, Кэлин помчался дальше. Ветер за деревьями кусал не так сильно, и вскоре мальчик уже вспотел. Тропинка вилась, уходя все выше и выше. Он остановился передохнуть и окинул взглядом знакомые места. Тут и там виднелись пятнышки домиков, другие оставались невидимыми из-за обложенных дерном крыш, сливавшихся с окружающим пейзажем. Коровы, овцы и козы пощипывали свежую весеннюю травку на лугах между холмами, а чуть дальше виднелась группа солдат, направлявшихся вдоль берега озера по Эльдакрской дороге.
Решив срезать путь, Кэлин свернул с тропы, перепрыгнул поваленное дерево и рванулся к расщелине, едва заметной на отвесной скалистой круче. Ночью прошел дождь, и мальчик заметил, что оставляет за собой на влажной земле следы. Добежав до каменных глыб, словно растущих из земли, он вскарабкался по крутому склону и осторожно двинулся по узкому выступу. Земля лежала футах в пятидесяти под ним, но Жэм научил Кэлина преодолевать страх высоты и получать удовольствие от подъема в горы.
Через пару минут перед ним открылся вход в глубокую пещеру. В грубо сооруженном камине пылал огонь, а у огня сидел мужчина, полируя широкое лезвие огромного двуручного меча. Кэлин побежал к огню. Услышав шаги, мужчина обернулся. У него был один глаз — другой закрывала черная повязка, пересекавшая лысую голову. Лицо мужчины покрывали шрамы, на щеке темнел большой синяк, а рассеченная губа уже почти зажила. На черном плаще и килте виднелись пятна засохшей крови.
— Надеюсь, ты сегодня многому научился, — сказал Жэм Гримо.
Кэлин уселся напротив великана.
— Я узнал, Коннавар был варлийским князем, а вовсе не горцем.
— А, я тоже об этом слышал. А что он мочился вином, а из задницы у него вылетали жемчужины, тебе не рассказали? — Гримо отложил палаш и, потянувшись, взял руку мальчика и повернул ее к свету. — Вижу, ты опять вел себя дерзко. Что на этот раз?

1 Следующая страница


Сердце Ворона 2

— Я просто сказал Белому Парику, что Коннавар был ригантом, а тот варлиец, который написал про него всю эту чушь, вонючий врун.
— Я сам большой поклонник дипломатии, и мне приятно видеть, что ты столь искусно владеешь ею в нежном возрасте.
— Да, вот еще что. Я встретил Галлиота Приграничника. Он говорит, что ты должен заплатить чайлин и девять дэнов за ущерб и штраф в два чайлина и шесть дэнов. Заплатить надо до конца месяца, иначе тебя схватят и отведут к Мойдарту.
— Так сколько всего мне нужно заплатить?
— Много, — ответил Кэлин.
— Вот что, парень, я не силен в цифрах. Посчитай-ка за меня.
Кэлин закрыл глаза.
Для начала лучше посчитать дэны, подумал он. Девять плюс шесть будет…
Он посмотрел на пальцы. Пятнадцать. Почему-то вспомнился Банни. Интересно, стало ли ему легче? Ладно, потом…
Вернувшись к задаче, Кэлин подсчитал, что пятнадцать дэнов составляют одни чайлин и три дэна. К ним добавляем еще два чайлина штрафа. Кэлин назвал ответ: три чайлина и три дэна.
— Потерял чайлин, — заметил Жэм.
— Нет!
— Забудь пока про дэны. Сколько чайлинов штрафу?
— Два.
— А за ущерб?
— Один.
— Ну вот, это уже три. У тебя осталось пятнадцать дэнов. Это один чайлин и три дэна. Итого я должен им четыре чайлина и три дэна.
Кэлин нахмурился:
— Ты же говорил, что не силен в цифрах.
— Я слаб в цифрах. Но не так слаб, как ты. — Воин вздохнул. — Я старею, Кэлин. Бывали времена, когда штраф не опускался ниже пяти чайлинов. А теперь я чувствую себя уставшим еще до того, как ломаю второй стул о голову какого-нибудь бедолаги.
— Никакой ты не старый, — возразил мальчик, подсаживаясь к великану и наслаждаясь теплом огня. — И никогда не состаришься.
— Может быть, ты и прав. — Гримо взглянул на гостя. — Задержишься?
— Только на часок. У тети Мэв есть работа для меня. А почему бы тебе не прийти поужинать с нами?
Жэм покачал головой:
— Хочу побыть один.
— Мне уйти?
Гримо усмехнулся и тут же моргнул — подсохшая было корка на рассеченной губе треснула. Он потрогал ее пальцем.
— Нет, Я не хочу, чтобы ты уходил. Когда ты рядом, я вспоминаю, как мы, бывало, сиживали вот так же с твоим отцом. Ты похож на него, только глаза другие. У него были необычные. Один зеленый, второй желтый, как золото. А у тебя глаза матери. Хорошая была женщина Гиана. Заслужила лучшей доли.
Кэлин отвел взгляд и подбросил в огонь несколько сухих веток. Мать погибла через два дня после его рождения. Солдаты нагрянули в деревню неожиданно. Спаслись немногие. Одной из этих женщин была тетя Мэв, унесшая младенца на руках.
— Из-за чего случилась та потасовка в таверне? — спросил Кэлин, меняя тему.
— Не помню.
— Ты ударил кого-то в лицо. Должен помнить.
— Да, верно. — Великан потянулся. — Наверное, из-за женщины. Большинство драк из-за них.
— Тебя хоть раз побивали в драке? Жэм помолчал, потом пожал плечами.
— Можно сказать, что я проиграл их все. — Он приподнялся. — У меня все как у ригантов. Я дрался в горах, на юге и за океаном. Никто не превзошел меня в драке или в бою, однако же вот он я, сижу в пещере и зализываю царапины. У меня нет скота. Нет земли.
— Тебе надо жениться на тете Мэв. Жэм звонко рассмеялся:
— Она слишком хорошая женщина для такого, как я. Спроси у нее и услышишь то же самое.
— Но она же тебе нравится?
— Конечно, нравится. С такой женщиной можно хоть куда.
— Но вот с деньгами расставаться не любит.
— Да, она бережлива. Приходится. Варлийцам не нравится, когда кто-то из горцев богатеет. Это не дает им покоя.
— Почему? Она же платит налоги Мойдарту и королю.
— Они насмехаются над нами, говорят, что мы глупы и тупы, но втайне, Кэлин, они нас боятся. Богатство — это сила, а варлийцы не испытывают ни малейшего желания видеть горцев сильными. Ну а теперь довольно болтовни. Скажешь Мэв, что ты нужен мне в конце недели. Перевал открыт, и мне хочется увидеть океан.
Кэлин рассмеялся:
— Нас будет двое?
— Конечно. Малыш, вместе мы армия.
— А чей будет скот? Старика Коча?
— Я еще не решил. Пора бы распространить милосердие и на других. — Жэм ухмыльнулся. — Говорят, Мойдарт привез с островов нового быка. Заплатил за него десять фунтов.
— Сколько же это чайлинов?
— Две сотни.
— Две сотни за быка? — Кэлин изумленно посмотрел на Гримо — ему и в голову не приходило, что такие деньги можно заплатить за животное. — Ты шутишь?
— Я никогда не позволяю себе шуток в отношении цен на скот. Интересно, сколько даст за него Пинанс?
— А как ты думаешь?
— Думаю, заплатить штраф мне хватит, — с широкой усмешкой ответил Жэм Гримо.

Поездка не оправдала худших опасений Алтерита Шаддлера. Ветер стих, а температура колебалась в промежутке между точкой замерзания и несколькими градусами выше. В горах еще лежал снег, под колесами повозки то и дело похрустывал ледок, но Алтериту казалось, что он уже чувствует в воздухе приближение весны.
Коляска ползла все медленнее, приближаясь к вершине хребта, и кучер щелкнул кнутом над головой пони. Животное рванулось вперед из последних сил. В какой-то момент Алтерит почувствовал неприятное подташнивание и сделал глубокий вдох. Коляска выехала наверх, и учитель невольно залюбовался открывшейся под ним великолепной картиной. Первым, что бросалось в глаза, был внушительный замок, вознесшийся над городом наподобие гигантского могильного камня.
Родовой замок Мойдарта являлся монументом мощи и изобретательности варлийской расы. Каждый раз, когда Алтерит видел эту крепость, сердце его переполнялось гордостью. Стены в сорок футов высотой, двадцать выступающих над ней башен, четверо ворот из мореного дуба, обитые железом. Пятнадцать тысяч человек возводили Эльдакрский замок на протяжении семи лет. С юга, невзирая на расходы, были доставлены самые лучшие каменщики и плотники. Многие из них остались в долине после окончания строительства, включая и предков Алтерита, один из которых придумал изогнутые стропила для часовни в главной башне.
В течение трех столетий Эльдакрский замок служил неприступной крепостью во времена войны и могучим символом превосходства варлийской расы в периоды мира. Одного вида массивных стен и башен с бойницами и отдушинами было вполне достаточно, чтобы подавить любые мысли о мятеже в непокорных сердцах горцев.
Набирая ход, коляска покатилась вниз. Алтерита снова затошнило.
— Пожалуйста, потише! — крикнул он.
— Нельзя опаздывать, сир, — ответил кучер. Учителю ничего не оставалось, как забиться в угол, молясь о том, чтобы его не вырвало. Случая со свалившимся с головы париком вполне достаточно. Перспектива явиться на глаза всесильному Мойдарту в перепачканном рвотой плаще представлялась Алтериту невыносимой. Если это произойдет, Мойдарт, вероятнее всего, уволит его, а позволить себе такую вольность, как потеря дополнительных двух чайлинов в месяц, учитель не мог. Стиснув зубы, он вцепился в ремень на внутренней стороне дверцы и постарался сосредоточиться на чем-то, не имеющем отношения к бушующему желудку. Выбор пал на историю.
Эльдакр.
Когда-то Старые Дубы, центр древнего королевства ригантов, управлявшегося Коннаваром, Бэйном, Лагишем, Борандером и Сепданнетом Прыгуном. Сейчас это город с двадцатью пятью тысячами душ, тремя копями, в двух из которых добывается уголь и в одной золото, и пятью доменными печами, снабжающими металлом бурно развивающуюся промышленность. Здесь производились мушкеты для королевских армий, железные ободья для колес, искусные пряжки и прочее снаряжение как для офицеров, так и джентльменов, мечи и сабли для военных и на экспорт. В общем, весьма процветающее сообщество, с разумным сочетанием индустрии и сельского хозяйства, с семнадцатью церквами и внушительным собором, с Академией Поучения Праведных. Алтерит и сам окончил эту академию, где специализировался на теме Жертвы и евангелических странствий святого Персиса Альбитана.
Наконец коляска замедлила ход и свернула с главной дороги на узкий, вымощенный камнем проезд, идущий между двумя рядами елей. Подавшись влево и выглядывая из-за спины кучера, учитель увидел кованые железные ворота, преграждающие путь в обширное поместье Мойдарта. Именно здесь Властелин Гор проводил зиму. Вход охраняли два мушкетера с сияющими под лучами яркого солнца золотыми галунами и медными пуговицами на желтых камзолах. Первый из них приказал кучеру остановиться и, отставив длинноствольный мушкет, шагнул вперед, чтобы заглянуть в коляску.
Увидев Алтерита, он спросил:
— У вас есть оружие, сир?
— Нет.
— Будьте добры выйти.
Алтерит открыл маленькую дверцу и сошел на землю. Спрятать оружие под плотно облегающим тело сюртуком было нелегко, но, наверное, не невозможно. Например, небольшой кинжал. Солдат ловко ощупал гостя.
— Прошу извинить за дерзость, сир.
Алтерит вернулся в коляску, и второй часовой открыл ворота.

Глава 2

Звон клинков был музыкой для ушей Мулграва. Искусство мастера фехтования достигло таких высот, что ему даже не требовалось смотреть на дуэлянтов, чтобы дать оценку их мастерству, достаточно было послушать сладкую песнь целующейся стали. Мулграв любил фехтовать и мог бы заработать приличные деньги, выступая как дуэлянт в любом из пятидесяти крупных городов империи. Проблема — хотя Мулграв ее таковой не признавал — заключалась в его нежелании убивать. Некоторые считали учителя фехтования слабаком, другие называли за глаза трусом, но ни первые, ни вторые не были настолько уверены в своей правоте, чтобы высказать такое ему в лицо.
Мулграв не только был отличным фехтовальщиком, но и выглядел таковым: высокий, худощавый, гибкий, с рефлексами, способными заставить несведущего зрителя поверить в магию. У него были близко посаженные и пронзительные голубые глаза с серым металлическим блеском, резкие черты лица и неулыбающийся рот. Коротко постриженные, жесткие волосы отливали тусклым серебром, хотя фехтовальщику не исполнилось еще и тридцати.
Выбрав тонкую, гибкую рапиру с небольшим деревянным шариком на конце, Мулграв поклонился золотоволосому юноше, стоявшему прямо перед ним. Молодой человек опустил маску и стал в исходную позицию.
— Вы готовы? — спросил пятнадцатилетний Гэз Макон.
— Всегда, — ответил Мулграв, закрывая лицо собственной маской из тонкой металлической сетки.
— Юноша сделал выпад, направив рапиру в нагрудник учителя. Мулграв отступил в сторону, легко уйдя от удара. Его противник пошатнулся, а рапира мастера больно уколола его в ногу.
— Задумано неплохо, но выполнено неудачно, мой господин, — заметил Мулграв.
Гэз не ответил. Он никак не отреагировал на болезненный удар и занял прежнюю позицию. Учителю это понравилось. Клинки снова сошлись, скользнули друг по другу— урок продолжился. Юноша обладал отличной координацией и быстро двигался. С рапирой и шпагой он мог составить достойную конкуренцию любому взрослому, а вот в работе с саблей до образца ему было, однако, далековато по причине слишком легкого телосложения. Мулграв знал, что с годами тело окрепнет, а рука станет тверже. К концу занятий учитель позволил оппоненту нанести удачный удар. Ему не хотелось отбивать у юноши охоту к овладению искусством боя.
— Достаточно, — сказал он и поклонился.
Гэз ответил тем же, стащил с лица маску и с досадой швырнул ее на траву. Золотистые волосы слиплись от пота, лицо раскраснелось — белым остался лишь шрам в форме звездочки на скуле. Учитель тоже снял маску и аккуратно положил на землю.
— Вы даже не разогрелись, сир, — заметил Гэз и неожиданно улыбнулся.
Мулграв едва заметно покачал головой, и улыбка на лице юноши растаяла. Гэз расстегнул пряжки нагрудника и посмотрел в сторону дома. На балконе виднелась фигура человека во всем черном, с седыми волосами. Он, по-видимому, уже наблюдал за ними какое-то время. Потом человек в черном повернулся и исчез.
Учитель заметил, как погрустнел юноша, лицо которого словно накрыла тень. Мулграв вздохнул.
— Вы хорошо маневрируете, мой господин, — сказал он. — Дважды вам почти удавалось поставить меня в сложное положение.
— По-моему, он меня ненавидит, — пробормотал Гэз.
Мулграв нахмурился.
— Скоро придет учитель истории, сир. Вам надо переодеться, но прежде обязательно вытереться насухо. В такую погоду легко простудиться.
— Да, в этом доме всегда холодно, — грустно ответил Гэз Макон.
Мулграву хотелось подойти к мальчику, обнять за плечи и сказать что-нибудь ободряющее, но он знал, что Мойдарт вполне может наблюдать за ними из-за опущенной шторы одного из верхних окон. Ему стало грустно, — похоже, у Гэза есть все основания считать, что отец недолюбливает его. Разговаривали они редко, а когда и разговаривали, то дело обычно ограничивалось коротким монологом Мойдарта, критиковавшего тот или иной аспект поведения сына. Иногда на лице и руках юноши появлялись синяки, о природе появления которых догадаться было совсем не трудно. Обучая Гэза искусству боя, Мулграв одновременно служил телохранителем Мойдарта и за три года успел убедиться в жестокости правителя Эльдакра.
— Завтра днем попрактикуемся в стрельбе из новых пистолетов, — пообещал он. — Они отлично сбалансированы.
— Буду ждать с нетерпением.
Почему Мойдарт так не любит собственного сына? — в который раз спросил себя Мулграв. Почтительный и добрый, внимательный к отцу, прилежный в занятиях по фехтованию, верховой езде, стрельбе — что еще надо?
Мулграв заглянул в глаза юноше, — странные глаза, один зеленый, другой золотистый.
— У вас хорошо получается, сир. Я горжусь вами.
— Для меня ваша похвала много значит, — ответил Гэз. — Пойду переоденусь. Пожалуйста, передайте мои извинения господину Шаддлеру и скажите, что я не задержусь.
— Конечно, сир.
Юноша легко взбежал по ступенькам лестницы и исчез за одной из боковых дверей. На дорожке, ведущей от ворот, появилась высокая, сутулая фигура Алтерита Шаддлера. Мулграв снял нагрудник и коротко поклонился учителю истории:
— Добрый вам день, сир.
— И вам того же, мастер Мулграв. Полагаю, вы в добром здравии.
— Да, сир. Господин Гэз попросил меня передать вам его извинения за опоздание. Мы начали с небольшой задержкой. И он сейчас переодевается.
— Физические навыки всегда почитаются выше навыков умственных, — без всякой обиды заметил Алтерит.
— Как ни печально, сир, но я должен согласиться с вами. Изучающий историю неизбежно поймет, что война выявляет в людях прежде всего бесконечную тупость.
— И благородство, мастер Мулграв, — укоризненно добавил Алтерит. — И благородство тоже.
— Справедливое замечание. Среди воинов благородство встречается, но, по-моему, его явно недостает тем, кто отправляет их на войну.
Алтерит Шаддлер моргнул и облизнул губы.
— Должно быть, сир, я неверно вас понял, потому как в ваших словах можно усмотреть критику в адрес короля.
Мулграв улыбнулся:
— Мы ведь говорим о делах исторических, сир, а не политических. Каждый может, к примеру, почитать сочинения о войне императора Джесарея. В них найдешь не много благородства, зато нельзя не заметить неутолимое стремление завоевать как можно большую часть известного нам мира.
— Но благородство, великое благородство, было свойственно Конну Барскому, который и разгромил названного вами императора, — заметил Алтерит.
Мулграв усмехнулся:
— Конн? Так, значит, он один из нас? Любопытно. Я почему-то полагал, что он горец.
— Обычное заблуждение, сир, весьма распространенное среди тех, кто изучает историю поверхностно. Сила Истока привела его еще ребенком в эти края именно для того, чтобы однажды он победил Джесарея.
— Ах да, Исток Всего Сущего, — ухмыльнулся Мулграв. — Полагаю, он тоже принадлежит к варлийцам.
— Похоже, сир, вы решили посмеяться надо мной, — твердо сказал Алтерит.
— Приношу свои извинения, почтенный учитель. — Фехтовальщик поклонился. — Когда я был еще ребенком, мать знакомила меня с Учением. Насколько я понимаю, ранние святые были людьми, проповедовавшими мир и любовь. Весьма странно, что, выступая от их имени, мы завоевывали земли, сжигали города, убивали. Нисколько не сомневаюсь, что легендарная Госпожа-в-Маске со стыдом отвернулась бы от нас. Чем мы лучше дикарей, которых она пыталась обратить в веру?
Кровь отхлынула от лица Алтерита.
— Перестаньте! Что вы такое говорите! Вас же сожгут за подобные слова! Варлийцы — избранный Истоком народ.
Мулграв выдержал негодующий взгляд собеседника.
— Да, думаю, я пошел бы на костер за правду. Других ведь это не испугало.
Алтерит вздохнул:
— Я никому не передам содержание нашего разговора, мастер Мулграв, но буду признателен, если вы не станете повторять подобную ересь в моем присутствии.
— Согласен, не будем говорить о делах религиозных. Но раз уж на то пошло, то и вы, пожалуйста, не оскорбляйте мой здравый смысл небылицами о Конне Барском. Достаточно того, что мы уничтожили культуру кельтонов. Не станем же марать их славную историю.
— Происхождение Коннавара — установленный факт, — стоял на своем Алтерит. — Историки…
— Я расскажу вам об одном установленном факте, господин учитель. Четыре года назад в одной маленькой церкви в провинции Пинанса, примерно в тридцати милях отсюда, затеяли перекладку фундамента. Рабочие убрали также и треснувшую плиту возле алтаря. Под ней обнаружился старинный сундук, а в нем несколько свитков, пожелтевших и высохших от времени. Один из свитков содержал табличку кельтонских королей с указаниями на их происхождение. Какому-то старику монаху удалось спустя месяцы расшифровать кельтонскую грамоту. Он узнал много фактов, дотоле неизвестных и имеющих отношение к легендам сидхов. Старик разволновался. Мы ведь всегда знали, что Коннавар носил духовное имя Меч-в-Буре, но не знали почему. Объяснение нашлось в одном из манускриптов. Вообще-то его звали Конн-а-Вар, что в буквальном переводе означает «Конн, сын Вара». Имя его отца было Вар-а-Конн, Вар, сын Конна. Так что варлийцы здесь ни при чем. Найденные рукописи позволили лучше понять суть некоторых исторических событий, сражений, философии кельтонских королей.
— Я бы знал о такой находке, — возразил Алтерит. — Это бесценное сокровище, и о нем говорили бы все.
— Да, говорили бы, — сказал Мулграв, — если бы о ней стало известно. Я узнал о сделанном открытии лишь благодаря тому, что проводил одно небольшое исследование в церковной библиотеке и имел возможность побеседовать с этим монахом. Он отправил письмо Пинансу, рассказав о том, что попало ему в руки. Вскоре туда прибыл взвод солдат. Свитки были изъяты силой. Забрали и все сделанные монахом копии. Он написал Пинансу еще раз, умоляя власти дать ему разрешение на продолжение исследований. Ответа не было. Тогда старик обратился к епископу с просьбой походатайствовать за него перед королем. В письме он упомянул некоторые факты, оставшиеся в памяти. В последний день моего пребывания в церкви за ним приехала карета. Я сам видел, как монах сел в нее. Он был совершенно счастлив, полагая, что его повезут в замок, где позволят продолжать изучение свитков. Пару дней спустя его тело нашли в реке в трех милях от церкви.
— Вы хотите сказать, что его убили по приказу властей?
— Я ничего не хочу сказать. Власти заявили, что ничего не знают ни о карете, ни о ехавшем в ней человеке.
— Тогда зачем вы это рассказываете?
— Хочу, чтобы вы поняли кое-что. Историю всегда пишут победители. И интересует их не правда, а оправдание. Кельтоны были гордым, воинственным народом. Нас не устраивает, что они могут остаться таковыми. Поэтому мы черним их историю, культуру, а то, что не поддается очернению, подавляем. Я не знаю, были ли свитки подлинными. Откуда мне знать? Вполне возможно, что старый монах ошибся в переводе. Но совершенно точно одно: найденные им рукописи так и не всплыли больше, и их никто не обсуждал. Это само по себе говорит о многом.
Алтерит вздохнул:
— Скажите, мастер Мулграв, почему вы с таким упорством рассказываете мне о вещах, которые легко могут поставить под угрозу мою жизнь?
— Потому, мастер Шаддлер, что я хорошо разбираюсь в людях. Возможно, ваша голова забита чепухой, но сердце у вас доброе.
Учитель покраснел.
— Благодарю за этот… полукомплимент, сир. Но впредь давайте придерживаться в наших беседах таких тем, которые не напоминают ни о петле, ни о костре.

Кэлин никогда в жизни не видел более великолепного быка. С коня ростом, черный как вороново крыло громадный зверь стоял в освещенном лунным светом загоне, напоминая вырубленную из угля статую.
Жэм Гримо и Кэлин сидели на склоне холма, за возведенной ими стеной из веток дрока.
— Какие рога, — сказал Кэлин. — Футов семь от одного до другого. Урод какой-то.
— Нет, — шепотом ответил Жэм. — Это островной бык. Полторы тонны буйной непредсказуемости. Чтобы пронзить человека насквозь, ему достаточно просто мотнуть головой.
— И как мы его украдем? Гримо усмехнулся:
— Воспользуемся древней магией, приятель. Я призову на помощь дух сидхов.
— Нельзя шутить такими вещами, — твердо возразил мальчик.
— В этом мире нет ничего такого, над чем я не мог бы подшутить, — уже без улыбки заметил Жэм. — Иногда, глубокой ночью, мне кажется, что я слышу, как боги смеются над нами. Поверь, Кэлин, если они создали нас, то сделали это шутки ради. Только для забавы. И шутка получилась неудачная. Я буду насмехаться и над сидхами, и над Жертвой. Над чем мне захочется!
Кэлин Ринг любил одноглазого воина и доверял ему, но знал, что иногда лучше промолчать. Жэм имел много общего с быками, которых воровал, — такой же мрачный, вспыльчивый, буйный и совершенно непредсказуемый. Рассвет еще не наступил, и юноша поплотнее завернулся в позаимствованный ради сегодняшнего дела плащ. Плотный, толстый и теплый, он пропах запахом лесных костров, угольной гари и пота, Кэлин закрыл глаза и задремал. Он проснулся от боли и не сдержал крика.
— Тихо! В чем дело? — зашипел Жэм.
— Нога… ногу свело, — пробормотал Кэлин, протягивая Руку к сведенной судорогой икре.

Предыдущая страница 2 Следующая страница


3 Дэвид Геммел

Жэм подсел к нему и принялся разминать мышцы своими огромными пальцами. Боль нарастала, становясь невыносимой. Кэлин держался из последних сил, стиснув зубы и задержав дыхание. Когда пытка достигла предела и терпение иссякло, боль внезапно ослабла и отступила.
Жэм потрепал его по ноге:
— Молодец. — Он поморщился и сдвинул черную повязку, закрывавшую покалеченный глаз. Пустую глазницу зашили несколько лет назад, и теперь Жэм лишь потер старый шрам. — Не пойму — глаза давно нет, но все равно чешется.
Он опустил повязку на место и бросил взгляд на загон.
Солнце поднялось несколько минут назад, но гуртовщики так и не появились. — Обленились они тут, — с ухмылкой добавил Гримо.
Кэлин не ответил, продолжая осторожно массировать ногу. Накануне они перешли через горы, и хотя юноша был силен и проворен, как почти любой в его возрасте, ему пришлось поднапрячься, чтобы не отстать от Жэма Гримо, особенно когда они достигли перевала. Хотя перевал уже открылся, кое-где по-прежнему лежал снег, а в одной месте их поджидал опасный подъем по обледенелому хребту. Кэлин облегченно вздохнул, увидев темное пространство Лунного Озера, загоны для скота и постройки западного поместья Мойдарта на берегу.
Спать устроились в заброшенной лачуге неподалеку от угольного карьера. Жэм развел небольшой костер, а Кэлин отправился на поиски топлива, которого здесь было предостаточно. Юноше нравилось смотреть, как горит уголь. Для него оставалось загадкой то, что кусок камня способен вдруг зашипеть и вспыхнуть голубым сиянием.
Они легли прямо на полу хижины, а за три часа до рассвета Жэм разбудил своего юного спутника.
— Пора найти место для наблюдения, — сказал он.
Кэлин поднялся и, еще не проснувшись как следует, вышел вслед за Гримо на поросший дроком склон. Великан уже начал рубить ветки широким ножом, передавая их юноше. Сон быстро прошел — ветки были усеяны острыми, как иголки, шипами, легко проникавшими через любую одежду. Немного поработав, Жэм двинулся вниз по склону, чтобы отыскать подходящее для наблюдения место. Остановив выбор на старом кусте дрока, окруженном зарослями вереска, он прорубился к нему с восточной стороны, а потом они вместе соорудили защитную стену из принесенных веток.
Закончив сооружение убежища, Гримо осторожно раздвинул ветки с западной стороны. Загон лежал перед ними как на ладони. Жэм опустился на корточки, сунул руку за пазуху, и вытащил две черствые ячменные лепешки и передал одну Кэлину:
— Скучно, Сердце Ворона, а?
Кэлин покачал головой. Он любил такие вылазки, любил бродить с Гримо по горам, забывая на какое-то время о том, что, будучи горцем, не имеет никакого будущего в мире, управляемом варлийцами. Он даже не мог публично объявить себя ригантом. Клан был запрещен двадцать лет назад. Того, кто посмел бы носить голубой с зеленым, цвета ригантов, ждало наказание смертью. Всем мужчинам пришлось перейти в другой клан, стать паннонами. Тех же, кто отказался это сделать и ушел в горы, безжалостно преследовали и убивали солдаты.
Несколько сотен человек укрылись в суровых и мрачных северных скалах и жили с тех пор воровством и набегами. Их называли «черными» ригантами, и каждое лето крупные отряды «жуков» и мушкетеров отправлялись на север выкуривать непокорных из горных пещер. Десять лет назад небольшое поселение «черных» ригантов было окружено и полностью уничтожено, хотя на поле боя пало около восьмидесяти солдат, а еще двести получили ранения. Сейчас между сторонами сохранялось нечто вроде перемирия.
Нет, Кэлину Рингу не было скучно со старым воином.
— Ты уже сложил песню для быка?
— Думал, да, — ответил Жэм, — но, посмотрев на него, я понял, что она не годится. Надо придумать другую.
Кэлин усмехнулся. Некоторые считали, что сочиняемые Гримо песни есть не что иное, как проявление его тщеславия. Многие из этих песен распевались на праздниках, и сам юноша знал наизусть по меньшей мере два десятка. Знал он и то, что тщеславие тут ни при чем. Тетя Мэв придерживалась мнения, что на животных гипнотически действуют как глубокий голос Гримо, так и его уверенные движения. Но Кэлин верил, что именно сочиняемые великаном стихи и становятся соединяющим звеном между ним и быком. Он собственными глазами дважды наблюдал за тем, как Жэм пересекает залитое лунным светом поле, берет выбранного быка за продетое через нос кольцо и спокойно уводит за собой в сумрак ночи.
— Расскажи, как я получил духовное имя, — попросил Кэлин.
— Парень, тебе еще не надоело это слушать?
— Нет. Твой рассказ как-то сближает меня с отцом. Жэм потрепал юношу по голове:
— С чего мне начать? Со встречи с Мойдартом, отступления в горы, появления оленя?
— С оленя. Расскажи об олене.
— Мы сидели на вершине хребта, у серого камня. Твой отец был смертельно ранен и понимал это. По его словам, он почти ни о чем не жалел, потому что всегда делал то, что считал нужным и правильным. Жил, как говорится, по правде. Но все же его печалило то, что он не увидит, как ты вырастешь, и то, что он не нашел для тебя духовного имени. — Кэлин закрыл глаза, представляя себе нарисованную Гримо картину. — Мы сидели тихо, он и я, и потом вдруг услышали вой волка. Волки вышли на охоту. Умные твари. Они знают, что не могут загнать оленя. Олень куда выносливее любого волка. Поэтому они охотятся стаей. Четыре или пять волков гонят оленя милю или две. Поначалу хозяин леса особенно не беспокоится. Он знает, что может уйти от любого охотника. Откуда ему знать, что волки образовали смертельный круг, а чуть дальше его поджидает вторая стая. Когда первые начинают выдыхаться, их сменяет другая группа, которая гонит оленя по направлению к третьей. Этот гон по кругу продолжается долго, волки постоянно сужают кольцо, пока их враг не попадает наконец в тупик. И вот здесь его окружают все волки. Это мы с твоим отцом и увидели.
Олень был крупный, сильный, настоящий хозяин леса. Он стоял на вершине соседнего с нашим холма. У него были прекрасные ветвистые рога, и хотя он устал, но сдаваться не собирался. Да, на это стоило посмотреть. Волки обложили его со всех сторон. Потом самый смелый из них прыгнул и угодил прямо на рога. Олень отшвырнул его на дерево, и вожак рухнул со сломанным хребтом. И тут остальные накинулись на добычу. У оленя не было ни одного шанса на победу. Все. Конец.
— И тогда появился Ворон, — воспользовавшись паузой, вставил Кэлин.
Голос юноши дрожал от волнения.
— Помолчи! Рассказываю я.
— Извини, Гримо. Пожалуйста, продолжай.
— А ты больше не суйся и не перебивай. Как я уже сказал, олень был обречен. Однако он дрался, не отступал. Когда волки уже висели на нем, из кустов метнулось что-то черное. Поначалу я не понял, что это, но темное существо набросилось на волков и стало расшвыривать их. У твоего отца зрение было получше, а ведь я тогда имел два глаза! И он сказал: «Да это же Ворон!» Мы оба думали, что пес пал в схватке с солдатами коварного Мойдарта, но это был он, наш Ворон, и он рвал не ожидавших такого поворота волков. Морда в крови — страшное зрелище. Волки запаниковали и пустились наутек, но двое так и остались лежать. — Гримо помолчал, погруженный в воспоминания. Кэлин не торопил его. Воин вздохнул. — И… это длилось не дольше мгновения, но я видел все своими собственными глазами! Ворон и олень стояли друг против друга. Оба были в крови. Хозяин леса наклонил голову, словно благодарил пса за помощь, хотя в этом я сомневаюсь, а потом направился к деревьям, а Ворон двинулся в нашу сторону. Понимаешь, он взял след и хотел найти Лановара. Я видел, как он спотыкался, но все же шел к нам. Да, храбрый был пес, это точно. Я повернулся и увидел, что твой отец вот-вот простится с жизнью. Казалось, сердце мое разорвалось надвое. Оно так и не зажило. Я прижал Лановара к себе. Мы оба молчали. Потом пес подполз к нам и стало ясно, что он тоже не дотянет до утра. В беднягу попало несколько пуль, и кровь лилась не переставая. Ворон устроился рядом с Лановаром, положив голову на колени хозяину. Думаю, они и умерли вместе. По крайней мере если один и прожил дольше, то всего на пару ударов сердца. Жэм замолчал.
— А духовное имя? — напомнил Калин.
— Ах да. Прости, малыш. Забылся. Ну, вот… когда пес напал на волков, Лановар прошептал что-то. Я не расслышал и наклонился к нему. «Ворон», — шепнул он. Я не сразу понял. Тогда твой отец вздохнул и сказал: «Мой сын… Сердце Ворона». Я понял и пообещал, что позабочусь о том, чтобы твоя мать узнала об этом его пожелании.
— У большинства моих друзей нет духовного имени, — сказал Кэлин.
— Варлийцы боятся этого. Духовные имена связывают нас с землей и наполняют гордостью. Варлийцы не хотят, чтобы наш народ был гордым, а потому они объявили духовные имена ересью и язычеством. Мало кому хочется рисковать, дрожать от страха, ожидая ночного визита рыцарей Жертвы, за которым может последовать и смерть на костре.
— Как ты думаешь, почему Ворон спас оленя?
— По-моему, ничего такого ему и в голову не приходило. Ворон — волкодав. Он был рожден для того, чтобы драться с волками и защищать скот. Наверное, пес просто хотел быть рядом с хозяином, а волки оказались на пути. А все остальное сделал инстинкт. Оленю всего лишь повезло.
— А я думаю, что олень был волшебный, — не согласился Кэлин.
— Волшебный? Почему ты так думаешь?
— Потому что если бы не он, я не получил бы духовное имя. И еще мне сказала так Ведунья.
— Осторожнее, парень. Ведунья знает кое-какие древние заклинания, и знаться с ней опасно.
Кэлин улыбнулся:
— Мы сидим в засаде и собираемся украсть лучшего быка Мойдарта. А ты говоришь, что знаться с Ведуньей опасно. Если с кем и опасно знаться, дядя, так это с тобой.
— Да, наверное, ты прав.
Жэм замолчал — из крытого камышом домика, расположенного к северу от загона, появилась группа мужчин. Подойдя к ограде, они остановились, чтобы поглазеть на быка. Животное повернуло к людям массивную голову, посмотрело на людей и взрыло копытом землю.
Гримо усмехнулся:
— Ну, Кэлин, сейчас мы посмотрим, что они умеют.
Трое мужчин уже залезли на забор, а четвертый протиснулся между столбами и приблизился к быку с протянутой рукой. Порыв пронесшегося по кустам ветра заглушил слова смельчака, но Кэлин знал — чтобы успокоить животное, разговаривать надо негромко, дружелюбно, даже ласково и не совершать резких движений. Жэм с нескрываемым любопытством наблюдал за разворачивающейся на его глазах сценой.
— Хорошо… хорошо… — негромко приговаривал он, не сводя глаз с подбиравшегося к быку незнакомца. Животное, похоже, немного успокоилось. — А у него есть талант, — прошептал воин. — Только не расслабляйся. Он все еще не уверен в твоих намерениях. И держись подальше от его головы.
Кэлин улыбнулся. Жэм, похоже, даже не замечал, что разговаривает вслух. Мужчина в загоне поглаживал быка по черному боку. Заморское чудо перестало рыть землю и стояло вполне спокойно. Гуртовщик обошел страшные рога животного и потянулся к кольцу.
— Рано! — прошипел Жэм.
Бык рванулся вперед и ударил мужчину лбом. Гуртовщик инстинктивно ухватился за рога, но это не помогло. В следующий момент он взлетел в воздух, держась только за один рог, и рухнул на широкую черную спину разъярившегося животного, с которой почти тут же свалился на землю. Его товарищи на заборе закричали, стараясь отвлечь внимание быка. Результат превзошел все ожидания. Бык повернулся и бросился в атаку, едва не сокрушив головой столб, который раскололся пополам. Двое из сидевших успели спрыгнуть, а вот третьему, оказавшемуся не столь расторопным, повезло меньше, и несчастный упал в загон. Бык набросился на него. Подброшенный рогами, гуртовщик пролетел футов десять, тяжело ударился о землю и уже не двигался.
Первый пастух, покачиваясь, побрел к забору. Бык же словно потерял интерес и к нему, и к его незадачливому приятелю. Кэлин увидел, что с одного из рогов чудовища капает кровь.
— Он его убил? — тихонько спросил юноша, не сводя глаз с неподвижного тела.
— По всей вероятности, да.
— И ты все равно собираешься увести этого быка? Жэм кивнул:
— Да. Но только песню мне придется сочинить другую, посильнее.

Жэм еще несколько часов просидел в засаде, наблюдая за быком. Кэлин дремал. В зарослях колючего кустарника, рядом с неустрашимым Гримо, юноша чувствовал себя в безопасности. Жэм был отчаянным воином, и хотя ему пришлось на этот раз отказаться от грозного палаша — горцам запрещалось иметь мечи, и нарушение запрета каралось смертью, — в ножнах, вшитых в пояс, скучали два охотничьих ножа с широкими лезвиями. Кэлин сомневался, что кто-нибудь, даже черный медведь, отважится схватиться с ним в бою.
Юноша зевнул и потянулся, потом подсел к великану и, раздвинув ветки дрока, посмотрел в сторону загона. Тело гуртовщика исчезло. Несколько человек чинили сломанный забор, и до Кэлина доносился стук молотка.
— Сегодня быка перегонять не будут, — сказал вдруг Жэм. — Так что пора размяться и пройтись.
— Вернемся в хижину?
— Нет. Нанесем визит в город. Я сгораю от желания отведать рыбного супа и поджаренного хлеба. Да и пинта-другая эля тоже лишней не будет.
— Гримо, ты опять с кем-нибудь подерешься, и у нас будут неприятности, — предупредил его юноша,
Жэм ухмыльнулся:
— Не слушай всего, что говорит тетя Мэв, Женщины любят преувеличивать. Точнее, это у них в природе. В любом случае тебе будет полезно, Сердце Ворона. На Лунном Озере еще сохранился один из последних деревянных замков. Больше таких уже не найдешь.
Гримо отполз назад и раздвинул переплетенные ветки дрока. Пригнувшись, он пробрался через заросли вереска и выпрямился, лишь когда из поместья его уже не могли заметить. Кэлин последовал за ним, и вскоре они уже шагали по невысоким пологим холмам по направлению к лесу.
— Почему мы угоняем скот? — спросил Кэлин, когда они достигли деревьев.
— Это почтенная и славная традиция, малыш. Человек всегда должен с уважением относиться к традициям предков.
— Если это традиция, тогда почему мы не угоняем скот у своих?
Жэм рассмеялся:
— Баланс, Кэлин. Варлийцы украли у нас земли, скот, дома, даже наши традиции. Я краду у них скот — и иногда лошадей — и таким образом восстанавливаю чувство гармонии, баланса.
— Так ты их ненавидишь?
— Ненавижу? Их? Это почти то же самое, что ненавидеть море, в котором утонули твои друзья. Нет, парень, я их не ненавижу. Я их просто не знаю, совсем не знаю, а у меня есть принцип: не ненавидеть человека, которого не знаю. Так уж получается, что мне не нравятся все варлийцы, которых я знаю. Они и самоуверенны, и надменны, и действуют на меня, как колючка в заднице.
— А вот я ненавижу нашего учителя истории, господина Шаддлера. И когда-нибудь я ему покажу! Жэм покачал головой:
— Боюсь, что не покажешь. Учителям нельзя ничего показать, потому что они никогда не ошибаются. Если ты вырастешь великим человеком, уважаемым и достойным восхищения, то твой учитель выпятит свою костлявую грудь и скажет: «Это я научил его всему, что он знает». Если ты станешь разбойником и гнусным убийцей, учитель мрачно произнесет: «Я всегда знал, что из него не будет толку, и каждый день говорил ему об этом в лицо». — Возможно, я просто убью его, — бросил Кэлин.
— Вот еще! — Жэм остановился и повернулся к своему спутнику.
— Нет, приятель, этого ты не сделаешь никогда. Пусть твой учитель варлиец и пусть голова у него забита чепухой — хотя в этом я сильно сомневаюсь, — но он все же выбрал профессию, посвященную служению. Он бедняк, этот Шаддлер. Там, где он живет, обитают крысы. У него нет собственного дома и независимого дохода. Его плащ прохудился, а подошвы сносились и тонки, как бумага. Он мог бы зарабатывать намного больше в Эльдакре, занимаясь коммерцией или правом. Он преподает, потому что хочет служить, передавать знания молодым. И ради этого терпит бедность. Ненавидь его — кто против? — за палку, которой он бьет тебя по рукам, за то, что искажает нашу историю, — но никогда не позволяй себе мыслей о том, чтобы убить его. Ты понял меня, малыш?
— Да, Гримо, — соврал Кэлин, так и не поняв, что плохого в желании убить такого червяка, как Шаддлер.
Они вышли на вершину невысокого хребта и через некоторое время поднялись на холм, с которого открылся вид на городок Лунное Озеро. По берегам расположились пузатые рыбацкие лодки и вывешенные для просушки сети, а сам город напоминал ожерелье, облегающее крутой холм, вершину которого венчала круглая башня. Склоны холма представляли собой ступеньки террас, кое-где виднелись следы разрушений, затронувшие старинные стены.
— Что-то они не похожи на деревянные, — заметил Кэлин, вглядываясь в белые бока башни.
— Внешность бывает обманчива. Она действительно построена из дерева, покрыта штукатуркой и обложена мелким камнем. В те далекие времена, когда башня только возводилась, стены должны были защищать весь город. Варлийцы, строившие ее, находились тогда на враждебной территории. Горцы постоянно нападали на них. Примерно пятьсот лет назад восставшие панмоны перебили всех мужчин-варлийцев, оказавшихся за крепостными стенами и во дворе.
— Так они построили новый замок?
— Что ты имеешь в виду?
— Ну, после того, как панноны разрушили его.
— А, понимаю. Нет, Кэлин, не построили. В этом не было необходимости. Панноны перебили всех мужчин и ушли. А сам замок так и остался стоять. Потом варлийцы заняли его снова и, используя в качестве военной базы, стянули сюда большие силы. Новой армией руководили рыцари Жертвы, и они уничтожили клан почти целиком.
— Эти рыцари… они, наверное, были очень сильны, да?
— Да, были. И сейчас сильны. В твоем возрасте, лет в пятнадцать, они становятся оруженосцами и целых пять лет обучаются владению мечом и булавой, пистолетом и мушкетом. Почти половина из них не выдерживает строгих испытаний, которые проводятся каждый год. А вообще, как мне говорили, из сотни желающих стать рыцарями белый плащ получают всего человек пятнадцать. Крепкие ребята. В давние времена сотня рыцарей справлялась с тысячей повстанцев. Они не сдаются, в них нет уступчивости. И они никого не щадят.
— Паннонам следовало спалить замок.
— Согласен, следовало. В этом, наверное, и кроется причина падения кельтонов. Мы выигрывали сражения, но проигрывали войны.
— Но почему? — спросил юноша. Жэм пожал плечами:
— Мы никогда не стремились к завоеванию чужих земель. Когда враг приходит, мы сражаемся с ним и побеждаем. А потом расходимся по домам. Если враг не унимается, если продолжает приходить, то в конце концов берет верх. Единственный способ избавиться от противника — это последовать примеру рыцарей. Иди за врагом и сожги его дом. Убей его, убей его мать, жену, детей. Тех, кому позволено остаться в живых, поработи и держи в страхе с помощью самых суровых законов. Нарушителей карай безжалостно, вешай, сжигай. Но мы так и не пристрастились к подобного рода зверствам.
— Но ведь Бэйн сражался против Камня и захватил его, — возразил Кэлин. — Он переплыл со своей армией море и добрался до самого сердца империи.
— Верно, ему это удалось. Но потом он снова привел армию домой. Да, он разграбил Камень, но не уничтожил его. Бэйн — великий воин, в этом сомнений нет. Однако через двадцать лет после его смерти войска Камня завоевали все южные земли. А еще через пятьдесят их форты уже стояли на холмах вдоль границы ригантов.
Путники начали спускаться по склону к Лунному Озеру. Подойдя ближе, Кэлин почувствовал в воздухе запах рыбы, густой, насыщенный и едкий.
— Воняет, — сказал он.
— Привыкать легче, когда забросишь немного рыбки в брюхо, — ответил Жэм. — Здесь, недалеко от берега, есть рынок, а на рынке одно местечко, где можно поесть. Бывал там пару раз. Меня здесь знают.
— Если тебя знают, то станут ли обслуживать? — с лукавой усмешкой спросил Кэлин.
— Здесь обслуживают каждого, у кого в кармане завалялась медная монетка. И не задавай глупых вопросов, ты, дерзкий нахаленок.
Добродушное настроение рассеялось, когда они вошли в город и увидели на площади виселицу, охраняемую десятью солдатами. На веревках болтались четверо: двое мужчин, женщина и юноша примерно того же возраста, что и Кэлин. Судя по всему, мужчину перед смертью пытали — у него были выжжены глаза и отрублены кисти рук.
Заполнявшие в этот час площадь люди не останавливались перед эшафотом, а, потупившись, спешили пройти мимо. Кэлин, видевший виселицу впервые, невольно замедлил шаг. Какой-то мужчина налетел на него и грубо выругался. Жэм схватил паренька за руку и увлек за собой.
Рынок, находившийся за площадью, через которую не без труда пробились Жэм и Калин, уже кишел покупателями и продавцами. В дальнем конце стояли несколько столов со скамьями, а еду готовили рядом на трех кострах и пяти-шести длинных каменных грилях. Желающих перекусить хватало, но Жэм нашел пару свободных мест. Они уселись и стали ждать, пока на них обратит внимание одна из служанок, шныряющих туда-сюда с тяжелыми подносами.
Через какое-то время к столу подошла полная женщина с округлыми плечами и торчащим зубом.
— Так значит, это ты? — холодно спросила она. — Снова ты.
— Рад тебя видеть, Мэг. Отлично выглядишь, — сказал Гримо.
Она нисколько не смягчилась:
— Если ты и сегодня учинишь неприятности, я позову солдат. Не сомневайся, я так и сделаю!
— Эй, успокойся, я всего лишь зашел позавтракать с племянником. — Жэм явно занервничал. Кое-кто из посетителей уже повернулся в их сторону. — Кэлин, это Мэг. По эту сторону Кэр-Друах нет никого, кто готовил бы рыбу лучше ее, — Юноша поднялся и поклонился. — Мэг, познакомься с Кэлином, сыном Лановара.
Суровое лицо женщины моментально подобрело.
— Вот как. Что ж, ты приятный паренек. Весь в отца, только глаза от матери. И, похоже, не лишен хороших манер. Но знай, о человеке судят по тем, с кем он водится.
— Только до тех пор, пока не знают о его делах, — заметил Кэлин.
— Его-то дела всем известны, — буркнула Мэг, бросая взгляд на одноглазого горца. — Этот человек — пьяница и дебошир. Ему самое место на севере, среди «черных» ригантов, Но раз уж ты сын героя, я дам ему возможность опровергнуть мое мнение и накормлю вас обоих. Получите суп и хлеб. — Она повернулась к Жэму. — Но никакого эля. И на этот раз, пожалуйста, деньги вперед.
— Какая жестокая женщина, — пробормотал Гримо, извлекая из мешочка две медные монеты.
Мэг взяла медяки и, не говоря больше ни слова, направилась к харчевне.
— Похоже, она тебя недолюбливает, — заметил Кэлин. Жэм принужденно улыбнулся:
— Эх, малыш, как же плохо ты понимаешь женщин. Мэг обожает меня, приятель. Однажды я спел ей песенку, и с тех пор ее сердце принадлежит мне. Разумеется, признаю, она пытается сопротивляться, но не обращай внимания. А ее строгость — это показное.
Кэлин промолчал, не желая спорить. Он видел и чувствовал — несмотря на попытку старшего друга укрыться за стеной нарочитого добродушия, — что Гримо смущен и пристыжен. Женщина отнеслась к нему с презрением, и он принял это. Такое поведение неустрашимого бойца удивило юношу, потому что, будь на месте Мэг мужчина, реакция Жэма оказалась бы совсем другой, и неосторожному смельчаку, позволившему себе даже намек на пренебрежение, не поздоровилось бы. Конечно, Кэлин и не ждал, что Гримо ударит женщину — ни один горец, считающий себя достойным носить это имя, не опустился бы до столь гнусного поступка, — но то, что он робко снес оскорбление и даже не попытался сделать обидчице замечание, не укладывалось у юноши в голове. Почему-то ему стало не по себе. Кэлин понимал, что
ему преподан некий жизненный урок, но не мог осознать его значение. Он поежился от налетевшего свежего ветра и поднял воротник плаща.
Жэм о чем-то задумался, и юноша не стал его беспокоить. Взгляд его устремился к установленному на площади эшафоту и четырем безжизненным телам, покачивающимся на веревках.
Какое преступление совершили эти люди? Что такое ужасное сделал старший из повешенных, тот, которому выжгли глаза и отрубили руки? Он снова поежился, но теперь уже не от холода.
— Холодает, — сказал Гримо. — Не удивлюсь, если пойдет снег.
— Как ты думаешь, в чем их преступление? Ну, тех людей на площади…
Жэм пожал плечами:
— Я не знаток законов, малыш. Мне лишь известно, как наказывают за угон скота, но я и понятия не имею, что надо было сделать, чтобы тебе отрубили руки.
Женщина с торчащим зубом поставила на стол перед ними деревянный поднос с двумя глубокими мисками горячего рыбного супа и буханкой хрустящего хлеба.
— Насчет повешенных лучше не спрашивайте, — предупредила она и, понизив голос, зашептала на ухо Жэму. Впрочем, Кэлин все услышал, даже не напрягая слух. — Суд был тайный, но рассказывают, что какая-то знатная дама обвинила этого мужчину. Якобы он залез в ее спальню и напал на нее.
— А при чем тут остальные? — поинтересовался Кэлин. — Женщина — жена этого мужчины, а двое других его сыновья. Наверное, пытались как-то обмануть солдат, защитить мужа и отца,
— И за это они повесили всю семью?
Кэлин был настолько потрясен, что даже забыл понизить голос.
— Тише, глупец! — зашипела Мэг. — Или хочется висеть рядом с ними?
Сердитая и раскрасневшаяся от злости, женщина поспешно отошла, а Кэлин пододвинулся к Гримо.
— Думаешь, она говорит правду?
— Наверное. Ешь суп.
— У меня пропал аппетит.
— Все равно ешь, силы еще понадобятся.
— По-моему, я способен ненавидеть варлийцев, даже не зная их, — выпалил вдруг юноша.
— Надеюсь, что нет, — грустно сказал Жэм.

В чистом небе ярко светила луна. Темные, отливающие серебром воды Лунного Озера казались неподвижными. По склонам холма осторожно крался Жэм Гримо, за ним молча следовал его ученик. Подобравшись к сложенным штабелем бревнам, они притаились за ними и стали ждать. Через некоторое время на дорожке, идущей по берегу озера, появились два стражника, переговаривавшихся о чем-то едва слышными голосами. Они миновали загон с западной стороны, завернули за угол и направились к тому месту, где прятались Жэм и Кэлин.
Черный бык пошевелился, его огромная голова поднялась, во взгляде, устремленном на людей, блеснула ненависть.
— Это чудовище следовало бы пристрелить, — сказал один из стражников. — Едва не разорвал беднягу Гиана
— Красавец, — заметил другой. — Ты только посмотри на него.
— Я предложу тебе полюбоваться им, когда окажешься на земле с вывалившимися кишками.
Стражники подошли совсем близко, и Кэлин уже мог разглядеть их лица через зазор между бревнами. Оба были плотного сложения и выглядели далеко не слабаками. Мечей юноша не заметил, но у одного была толстая суковатая палка, а на поясе второго висел длинный нож в кожаных ножнах.
Подождав, пока стражники пройдут мимо, Жэм молча кивнул Кэлину и, бесшумно поднявшись, последовал за ним. Через некоторое время юноша услышал хрип, затем приглушенный вскрик и шорох, как будто кого-то тащили по земле.
Схватив заготовленную дубинку, Калин выскочил из-за поленницы. Два стражника лежали, распростершись, на земле, но еще два, появившиеся неизвестно откуда, схватились с Гримо. Один из них вытащил нож. Лезвие блеснуло в свете луны. Нападавший сделал выпад. Одноглазый горец парировал удар, выставив левую руку, и тут же ответил сокрушительным прямым правой, после которого его противник отлетел в сторону и уже не поднялся. Последний стражник тоже выхватил нож, но в этот момент подбежавший сзади Кэлин замахнулся своей дубинкой и с силой опустил ее на голову врага. Что-то громко треснуло. Ноги стражника подогнулись, и он рухнул на землю. Жэм склонился над упавшим. Юноша заметил, что через ткань левого рукава его наставника сочится кровь.
— Ты ранен.
Гримо не ответил. Опустившись на колени, он приложил ладонь к шее лежащего.
— Мертв? — встревожено спросил Кэлин. Жэм облегченно вздохнул:
— Нет, слава небесам. Не хотелось бы, чтобы этот человек умирал из-за какого-то быка. — Он протянул руку и забрал у юноши дубинку. — Деревяшка раскололась. Когда я услышал треск, то подумал, что ты сломал ему шею. Но пульс сильный, так что, надеюсь, все будет в порядке. Проклятие, было время, я справлялся с четырьмя без посторонней помощи.
Вдвоем они быстро оттащили так и не пришедших в себя стражников. Жэм достал из кармана плаща моток прочной бечевки и, перевернув первого из пленных на живот, связал его по рукам и ногам. Пока он это делал, Кэлин сунул в рот стражнику кляп. Лишь после того, как все четверо были надежно связаны и лишены возможности кричать, Гримо занялся собственной раной, представлявшей собой неглубокую царапину на предплечье.
— Нельзя входить в загон с запахом крови, — сказал Кэлин. — Бык почует, и тебе несдобровать. Давай уйдем!
Жэм улыбнулся:

Предыдущая страница 3 Следующая страница


Сердце Ворона 4

— Нет, приятель. Я хочу прогуляться с бычком. Сказав это, он направился к загону. Ворота были закрыты на тяжелый железный засов. Гримо легко отодвинул его и шагнул на территорию загона. Кэлин, оставшийся у поленницы, наблюдал за дядей с колотящимся от страха сердцем.
Он видел, как у быка дрогнул хвост. Копыта ударили в землю. И тут Жэм заговорил, негромко, ласково, нараспев:

Бывали времена,
Под самым небом, да,
Рассказывали старики,
Что жили там быки.
И были у быков железные рога
И золотистые, блестящие глаза.

Он продолжал передвигаться по загону. Кэлин затаил дыхание — великан приблизился к громадным, смертельно опасным рогам.

Бывали времена,
Меж звездами, да-да,
Рассказывали старики,
Могли летать быки.
И небо бороздили
Серебряные крылья.

Черное чудовище уже не рыло землю копытами и не крутило массивной головой, следя за действиями человека, подошедшего к нему вплотную. Жэм погладил темный бок животного. Ветер стих, и Кэлину даже показалось, что он слышит тихую, далекую музыку, словно слова его друга, улетев к звездному небу, возвращались оттуда необычным, волшебным эхом. Лунный свет играл на гладких рогах быка. У Калина пересохло во рту.
Гримо остановился перед быком.

Пришли другие времена,
И изменилась жизнь быка.
Рассказывали старики,
На кольца им сменили
Серебряные крылья.
И не смогли быки летать
И научились умирать.

Продолжая поглаживать быка, Жэм обошел вокруг него и медленно направился к воротам. Там он остановился и протянул руку:

Пойдем гулять, мой друг, со мной,
Поговорим немного мы о том,
Когда быки были богами
С блестящими глазами, железными рогами.
Вернемся к тем прекрасным дням,
Пройдем по пыльным их следам.

Какое-то время бык еще стоял неподвижно, будто статуя, потом встряхнулся, словно очнувшись от транса, и неспешно двинулся к человеку. Терпеливо дождавшись, пока животное приблизится вплотную, одноглазый горец взялся за кольцо в носу быка, и они вместе вышли за ворота и исчезли в ночной темноте.

Гэз Макон проснулся, словно от толчка. Сердце колотилось. Он сел и огляделся. Через открытое окно в комнату вливался лунный свет, ложившийся белым пятном на обтянутую кожей крышку стола с разбросанными на ней перьями, чернильницами и листами бумаги. Порыв ветерка приподнял несколько страниц, и они, кружась, мягко опустились на пол. Гэз откинул одеяло и спустил ноги с кровати. Как всегда, когда он просыпался, шрам на правой скуле начал чесаться. Юноша потер его ладонью и собрал разлетевшиеся листы.
Учитель истории дал ему задание написать эссе о короле-воине Коннаваре, и Гэз обшарил всю библиотеку в поисках каких-либо сведений, но они либо противоречили друг другу, либо были покрыты густой завесой нелепых мифов и легенд. Господин Шаддлер особо подчеркнул, что сочинение должно быть основано только на «твердо установленных фактах», и дал совет постараться «избегать домыслов». Странное поручение. Обычно учитель отсылал его к конкретным источникам.
В конце концов Гэз применил несколько иной метод анализа. Он выбросил все упоминания о богах, демонах и духах, сочтя их вполне понятными, но преувеличенными представлениями о человеческих добродетелях и слабостях. В книгах, например, говорилось о том, что Коннавар попал под действие чар Арианы, бывшей у сидхов богиней плутовства и мук. Она-то и родила ему сына, Бэйна, получеловека-полубога. На взгляд Гэза, Ариана скорее всего была обычной женщиной из пленных ригантов, принесшей ему сына-бастарда.
Он проработал несколько часов подряд, целиком сосредоточившись на человеке из далекого прошлого.
Возможно, именно это и стало причиной того, что привиделось юноше во сне.
Сон был необычайно яркий, реальный. Гэз шел по лесу, явственно ощущая тяжелый запах прелых листьев и мха, чувствуя прикосновение прохладного ветра. Его босые ноги зябли, ступая по холодной, влажной земле. Он не испытывал страха. Совсем наоборот. Ему казалось, что он слился с лесом, объединился с ним в некоей чудесной гармонии. Сердце Гэза билось в унисон с невидимыми, но жившими рядом животными: лисой, притаившейся у берега реки, белой совой, восседавшей на верхней ветке, крохотной мышью, спящей в куче листьев, ворочающимся в глубокой норе барсуком.
Пахнуло запахом дыма, и юноша направился к огню, мелькнувшему за деревьями. У обложенного камнями кострища сидела седоволосая женщина. Рядом, на земле, лежали небольшой топор, длинный нож с изогнутым, зазубренным лезвием и еще один, короткий, с костяной рукояткой. В руке у нее была кривая палка. Женщина аккуратно снимала с нее кору.
— Что вы делаете? — спросил он.
Женщина подняла голову и взглянула на него. Гэз увидел зеленые глаза и гладкое, без морщин, лицо. Это было лицо неописуемой красоты, величественной и не знающей возраста.
— Я делаю лук.
— Это вяз?
— Нет, тис. Гэз сел рядом.
— Непохоже на лук, — сказал он, глядя на грубый, с коростами и выщерблинами сук.
— Лук скрыт внутри. Он прекрасен и совершенен. Его нужно лишь найти. Но искать следует с любовью и заботой, бережно и очень терпеливо.
Гэз поежился.
В комнате было холодно. Отец разрешал ему брать только одно ведро угля на неделю, и в эту ночь Гэз решил не разводить огня — впереди еще три ночи, а в запасе четыре куска. Чтобы согреться, он натянул теплые шерстяные гамаши и надел ночную рубашку. Простыни и два тонких одеяла плохо держали тепло, поэтому поверх одеял юноша положил старый плащ.
Сейчас, поднявшись, Гэз набросил на плечи накидку и подошел к стылому камину. Возле угольного ведра лежало несколько щепок для растопки и охапка дров. Давно копившаяся злость полыхнула пламенем. Мойдарт сказал, что хочет закалить его, приучить к трудностям. Для этого он и держит сына в холоде, для этого высмеивает все его старания, для этого убил Солдата. Последняя мысль пришла сама собой, рожденная болью незажившей раны. Он любил этого пса и даже сейчас, по прошествии трех лет, старая обида терзала сердце острыми когтями. Мойдарт сказал, что собака погибла случайно. В охотничьем мушкете ослабла пружина, и боек ударил по кремню еще до того, как Мойдарт потянул за спусковой крючок. Охотничья собака сидела у ног стрелка, и свинцовая пуля попала ей в голову.
Гэз не поверил отцу. Не поверил тогда, не верил и сейчас. В детстве у него был любимый пони, и Мойдарт продал его, не вняв мольбам сына. Потом появился Солдат, безжалостно убитый тем же человеком. Когда Гэз в первый раз пошел в школу, он вернулся домой переполненный радостными впечатлениями. Мойдарт запретил ему ходить в школу и нанял Алтерита Шаддлера и других, чтобы заниматься с ним отдельно, на дому. Потом, когда сын не смог достичь установленных высоких стандартов, отец избил его. Рукоприкладство прекратилось по достижении Гэзом пятнадцатилетнего возраста, хотя, как подозревал юноша, причина смягчения нрава Мойдарта заключалась не в уважении к совершеннолетию, а совсем в другом. К этому времени у Мойдарта развился сильный ревматизм, затронувший в первую очередь спину и плечи. Отец просто не мог пользоваться плетью столь же эффективно, как в прежние годы.
Интересно, подумал Гэз, как бы сложилась его жизнь, если бы мать не погибла от рук убийц. Возможно, все было бы по-другому. Возможно, отец не ненавидел бы своего единственного сына.
Завернувшись поплотнее в старый плащ, юноша присел и, повинуясь внезапному импульсу, подобрал лежавшее рядом с ведром огниво, поджег трут и поднес огонь к скомканной бумаге и тонким щепкам в глубине камина. Бумага загорелась, оранжевые языки жадно лизнули стружки и перекинулись на дерево. Почувствовав первое прикосновение теплого воздуха, Гэз снова поежился, но уже от удовольствия. Когда огонь набрал силу, юноша подбросил несколько поленьев и два из оставшихся драгоценных кусков угля.
На стенах комнаты запрыгали, заплясали тени, помещение наполнилось золотистым сиянием. Напряжение ушло из сжавшегося от холода тела, мышцы расслабились, и Гэз улегся на пол перед излучающим тепло камином. Должно быть, думал он, так чувствовал себя пещерный человек, устроившийся на шкурах, освободившийся на какое-то время от тягот и опасностей долгого и трудного дня. Мысль перескочила на Коннавара, и Гэз представил себя древним полководцем, сидящим у костра и обдумывающим очередное сражение с армиями Камня.
Он снова перенесся в недавний сон, к прогулке по лесу, к женщине, мастерившей лук. Она была довольно маленькая, с длинными белыми волосами, убранными с лица и заплетенными в косу, лежавшую между хрупкими на вид плечами.
— Откуда вы знаете, что внутри этой палки кроется прекрасный лук?
— Об этом мне прошептал тис. Поэтому я ее и подобрала.
— Дерево не умеет говорить.
— Оно не умеет говорить с теми, у кого нет имени, молодой человек, — низким мелодичным голосом сказала женщина.
— Но у меня есть имя, — возразил он. — Гэз Макон.
— Это не то имя, которое прошептали долины или которое принес ветер, летящий к Кэр-Друах. Это не духовное имя.
— Вы говорите чепуху. Кто вы?
— Я — Пламя-в-Хрустале, Гэз Макон. Моя мать была Тенью-на-Дубе. Ее мать — Укрывающим Облаком. Хочешь услышать имена всех моих предков?
— Я заметил, что вы не упомянули ваших предков-мужчин. У них не было духовных имен?
— К сожалению, нет, — ответила женщина. — Мой дед был капитаном в армии варлийцев. Отец — купцом из Гориазы. Земли за большой водой, земли, где магию облачили в камень и таким образом заточили в него. Когда такое происходит, мужчины забывают магию духовных имен.
— Почему вы привели меня сюда?
— Я никуда не приводила тебя, Гэз Макон. Ты сам пришел к моему костру. Ты уйдешь от моего костра. Или убежишь. Или улетишь. Как пожелаешь.
— Это просто сон, — сказал юноша. — Вы не настоящая.
— Да, ты видишь сон. Но это настоящий сон, Гэз. Сон со значением. Магический миг, если хочешь. Не желаешь ли увидеть историю?
— Вы имеете в виду, услышать историю?
— Я знаю, что говорю, Гэз Макон.
— Тогда… Да, я хотел бы увидеть историю!
Женщина подняла руку и указала в направлении небольшого ручья справа от нее. Из журчащего потока появился поблескивающий водяной шар размером с человеческую голову. Проплыв в трех футах над травой, переливающаяся сфера повисла в воздухе перед застывшим в изумлении юношей. Потом она набухла и стала плоской, превратившись в круглое зеркало, в котором Гэз увидел собственное отражение. На нем была незнакомая залатанная многоцветная накидка, скрепленная серебряной брошью. Сама брошь изображала герб его рода, молодого оленя, запутавшегося в кустах. Гэз уже открыл рот, чтобы спросить, откуда взялась эта накидка, но в этот момент по зеркалу пробежала рябь, и сцена изменилась. Перед ним лежал залитый лунным светом склон холма. У большого камня сидели двое мужчин. Картина приблизилась, и Гэз увидел, что один из мужчин ранен. Сцена вновь изменилась. Теперь зеркало показывало величественного и гордого оленя, окруженного стаей волков. Хищники уже бросились на лесного красавца, когда откуда-то выскочил громадный черный пес с окровавленной пастью. После короткой схватки волки разбежались. Но не все — трое остались лежать на поле боя.
Зеркало потускнело, и образы растворились. С висящего в воздухе шара закапала вода, потом он вдруг лопнул, и на землю обрушился небольшой водопад. Гэз сидел неподвижно, пытаясь понять значение увиденного. Умирающий мужчина на склоне холма и раненая собака. Схватка с волками…
— Ты знаешь, что такое геза? — спросила женщина.
— Нет.
— Это своего рода пророчество. Геза короля Коннавара была такова: он умрет в тот день, когда убьет укусившую его собаку. Так и случилось. То, что ты сегодня видел, это часть твоей гезы. Ты — олень, Гэз Макон. Тебе драться с волками.
— А кто тот пес, который спасет меня?
— Это твой родственник…
— У меня нет родственников. Только отец. Сомневаюсь, что он станет рисковать из-за меня.
— Все откроется в нужное время; Хочешь получить имя, которое смогут услышать горы, прошептать листья и пропеть реки?
— Я — варлиец. Зачем мне кельтонское духовное имя?
— Приди ко мне, когда захочешь, — сказала женщина. Вот тогда-то на Гэза дохнуло холодом из раскрытого окна, и он проснулся у себя в постели. Что-то тревожило его сейчас, что-то не давало покоя, но что — он не знал. Гэз сидел у огня до тех пор, пока дрова и уголь не сгорели, и пламя начало чахнуть. Заглянув в угольное ведро, он увидел, что использовал весь свой недельный запас. Гнев снова вскипел в нем, а в душе шевельнулись первые ростки мятежа. Он — наследник.
Придет день, и он станет Мойдартом. Но сейчас ему приходится сидеть в холодной спальне, не имея ни дров, ни угля, несмотря на огромные запасы последнего у задней стены кухни.
Гэз быстро поднялся. Натянул сапоги, взял угольное ведро и открыл дверь спальни. Перед ним лежала галерея, выходившая в прихожую. Фонари не горели, и Гэз постоял какое-то время, привыкая к темноте. Вскоре он заметил полоску света у подножия лестницы, там, где тяжелая бархатная штора не была закрыта полностью. Гэз прошел по площадке галереи и нащупал перила. Придерживаясь за них, он двинулся дальше, к ведущей вниз лестнице. Сердце уже забилось быстрее. Если Мойдарт узнает, что сын крадет уголь, наказание, несомненно, будет очень жестоким.
Ну и пусть. Гэз осторожно, стараясь не оступиться, спустился в просторный зал прихожей и направился в кухню. Там было светлее, потому что окна не закрывали никакие шторы. Задняя дверь, ведущая во двор, оказалась незапертой. Это удивило Гэза, потому что Мойдарт очень строго относился к вопросам безопасности Зимнего Дома. Юноша улыбнулся. Вернувшись с углем, надо будет обязательно запереть дверь и тем самым спасти кого-то из слуг от неминуемой порки.
Он замер, ожидая, пока мимо окна кухни пройдет стражник. Не очень хорошо, если сына Мойдарта увидят собирающим тайком уголь. Всем стражникам было строжайше предписано докладывать о любых происшествиях, случившихся за время несения службы. В конце каждой недели Мойдарт лично просматривал все донесения. Гэз ждал. Патрулировать территорию Зимнего Дома было нетрудно. Чтобы обойти ее по периметру, требовалось несколько минут. Время тянулось невероятно медленно. Стражник не появлялся. Юноша раздраженно вздохнул; На кухне было холодно, и он начал мерзнуть.
Подойдя на цыпочках к двери, Гэз отодвинул засов. Наверное, стражники укрылись где-то от холода. Он шагнул за порог и, оглядевшись, направился к угольной куче. Осторожно наполнив ведро, юноша вернулся в кухню.
За окном мелькнула темная фигура. Гэз вздрогнул. Человек двигался очень быстро, и разглядеть его не удалось. Но в любом случае это был не солдат. Гэз прошел в прихожую и сразу же увидел, что главная дверь приоткрыта.
В душе шевельнулся страх. Из глубины памяти всплыли страшные рассказы о жутких ночных тварях, демонах и кровопийцах. Гэз заставил себя отбросить рожденные воображением видения. За окном был человек. Всего лишь человек. Возможно, кто-то из слуг вернулся после свидания с одной из служанок. Юноша подошел к лестнице и, сделав паузу, начал подниматься. Ведро оттягивало руку, и без того болевшую после занятий фехтованием.
Он был на середине лестницы, когда услышал крик, эхом разнесшийся по галерее. Потом что-то с "грохотом упало, а на площадке появилась бледная фигура. Света не хватало, но Гэз все же узнал резкие черты своего отца. Мойдарт был в белой рубашке с непонятным темным пятном возле плеча. В следующее мгновение кто-то в черном набросился на хозяина дома, и оба, сцепившись, упали на пол. В поле зрения возник еще один незнакомец. Блеснуло лезвие.
Гэз сделал еще один шаг и, собрав все силы, запустил в незваного гостя ведром. Человек с ножом пошатнулся и отступил. Юноша бросился наверх.
— Убийцы! Убийцы! — закричал Мойдарт, но никто из стражников не спешил прийти на помощь.
Гэз кинулся к человеку с кинжалом. Незнакомец отмахнулся, едва не задев его длинным лезвием. Юноша успел увернуться. Убийца действовал быстро. Еще один удар. Гэз выставил руку, и клинок лишь скользнул по предплечью, разрезав рукав и оставив неглубокую царапину. Гэз прыгнул на противника, выставив вперед локоть, и резко нагнул голову. Удар пришелся незнакомцу в нос. Убийца вскрикнул и отшатнулся. Гэз не успел воспользоваться его замешательством, почувствовав опасность за спиной. Он отскочил в сторону и тут же ощутил резкую боль в шее. Похоже, его ударили чем-то тяжелым. Юноша упал. Третий, размахивая железной дубинкой, метнулся к нему, но зацепился за ведро и тоже грохнулся на пол. Гэз ловко вскочил и ударил врага ногой в лицо. Противник попытался схватить его, но промахнулся.
Юноша побежал к стене галереи, которую украшали старинные щиты и оружие: пики и копья, палаши и луки. Он попытался сорвать меч, но тот не поддавался. Пришлось довольствоваться охотничьим копьем, вырвав его из металлических скоб. Третий нападавший уже устремился к нему. Понимая, что развернуть копье острием к врагу уже не удастся, Гэз повернулся на каблуках, и древко попало точно в висок незнакомцу. Тот вскрикнул и свалился. Взяв копье как следует, юноша оттолкнул ногой лежащего и всадил острие в горло человека, боровшегося с Мойдартом. Хозяин дома отпихнул обмякшее тело и поднялся на ноги.
Последний из убийц замахнулся мечом.
— Я все равно убью тебя, мерзкий ублюдок! — завопил он и бросился на Мойдарта.
Прогремел выстрел. Мужчина пошатнулся. Из дыры в горле ударила кровь. Раненый ухватился за перила и попытался сделать шаг к Мойдарту, но в этот момент прозвучал второй выстрел. Голова убийцы дернулась. Пуля попала ему прямо в правый глаз. Гэз повернулся — по галерее шел Мулграв, держа в руках два длинноствольных дуэльных пистолета. Юноша подбежал к окну и отбросил штору. Сразу же стало светлее.
Положив пистолеты на стоящий у окна столик, Мулграв подошел к Мойдарту:
— Вы ранены, господин.
— Ерунда, — холодно ответил Мойдарт и, повернувшись, указал на неподвижно лежащего мужчину, которого Гэз ударил копьем в висок. — Вижу, один еще жив. Уберите его в подвал. Я сам буду присутствовать при допросе.
— Да, господин, — Мулграв взглянул на Гэза. — Вы отлично сражались, сир.
Юноша поклонился в знак признательности и посмотрел на отца. Однако Мойдарт не удостоил его не только словом, но и взглядом. Хозяин дома повернулся и направился к своей комнате.
— Пришлите миг врача, — бросил он на ходу телохранителю и, заметив что-то, остановился.
— Вижу, ты воруешь мой уголь. — Отец сурово посмотрел на сына. — Поговорим об этом в другой раз.

В тридцать один год Мэв Ринг была красивой женщиной, высокой, статной, с зелеными глазами. В ее все еще отливающих медью волосах уже мелькали серебряные нити. Многие горцы считали Мэв холодной и надменной, объясняя это тем, что она так и не вышла замуж после случившейся десять лет назад смерти мужа, хотя многие делали ей вполне недвусмысленные предложения. Она отказала всем.
Мэв вышла замуж в шестнадцать лет, когда встретила молодого воина Калофара. Все в клане соглашались с тем, что лучшей пары не найти в целой округе. Многие молодые люди завидовали удаче Калофара. Мэв была не только красивой девушкой, но и сестрой Лановара, вождя клана, и все мужчины знали, что этот умный, смелый и одаренный предводитель приведет племя к процветанию. Его усилиями, как надеялись люди, имя ригантов будет восстановлено в Списке Кланов, а украденные чужаками земли вернутся законным владельцам. То было время больших ожиданий.
Но потом Лановар пал от руки Мойдарта, в деревню пришли солдаты, неся смерть и разрушение. В последующие годы ригантам пришлось уйти из городов и селений и обживать мрачные горы. Они выживали за счет нападений на поселки варлийцев, угоняя скот, забирая все, что попадалось под руку и могло найти хоть какое-то применение. Жизнь снова стала сурова к горцам.
Мэв Ринг вспоминала об этом без особых сожалений: убогие, крытые дерном лачуги, болезни и смерть, косившие старых и слабых. Сидя на кухне у окна в своем просторном доме, она вновь подумала о Калофаре, лежавшем на топчане с незаживающей, воспаленной раной в груди, худевшем у нее на глазах от лихорадки. В конце он уже не мог говорить, и лишь в глазах теплился огонек жизни. Мэв сидела рядом, держа мужа за руку. А потом свет жизни померк, и она поцеловала его в лоб. Ей хотелось схватить нож и вскрыть вены на руке, чтобы уйти от тягот окружающего мира и воссоединиться с духом Калофара. Сейчас, вспомнив об этом, Мэв поежилась. Тогда к ней подошел четырехлетний Кэлин. В глазах мальчика застыли слезы.
— Дядя поправится, тетя Мэв?
Был летний вечер, и последние лучи уходящего солнца проникали в комнату через грубо вырубленную дверь хижины. В их свете двадцатилетняя Мэв видела красные пятнышки блошиных укусов на ногах и руках племянника. Лицо у него было худое и серое. Мэв обняла мальчика за плечи и прижала к себе.
— Ему уже лучше, — сказала она. — Он идет по зеленым холмам с друзьями, которых не видел много лет. Высокий и гордый, в одежде цветов нашего клана.
— Но ведь он в постели, тетя Мэв.
— Нет, малыш, — тихо ответила она. — То, что в постели, это плоть, телесное облачение, которое носил Калофар. И мы с тобой должны похоронить эту плоть.
С тех пор прошло десять лет, но даже и теперь на глазах выступили слезы. Мэв сердито смахнула их и поднялась. Она оглядела кухню: сосновую мебель, железную плиту, установленную на шиферном помосте, окна с прозрачным, чистым стеклом, вымощенный аккуратно подогнанными каменными плитами пол. Над столом на медных крючьях висели сковородки и горшки, а в шкафу было полным-полно продуктов.
Кэлин зашел в кухню и сел на скамейку у стола.
— Шула спит. С ней Банни.
— Ей надо поскорее прийти ко мне, — твердо сказала Мэв.
— Да, надо, — согласился он. — Банни сказал, что она ходила в Эльдакр, в дом для бедных, просила пищи. Ее выставили оттуда.
— Откуда у нее синяки и царапины?
— Банни говорит, это Морин, жена Галлиота. Она и еще несколько женщин избили ее, когда Шула возвращалась домой.
— Сколько же злобы в этой женщине. — Мэв покачала головой. — Просто стыдно, что в Морин течет кровь ригантов.
— Тетя Мэв, а мама Банни поправится?
— Мы сделаем для нее все, что сможем. Накормим, и согреем. Тот чайлин, что дал Жэм, все еще у тебя?
— Да.
— Тогда иди к торговцу и купи дюжину яиц и три баночки меда. Потом сходи к мяснику и скажи, что мне надо вдвое больше говядины к Святому Дню. Потом… — Она остановилась. — А ты запомнишь все это, Кэлин?
— Конечно, дюжина яиц, три баночки меда, вдвое больше говядины. Что еще?
— Зайди к аптекарю Рамусу и скажи, что мне нужен порошок от лихорадки и отвар для очищения крови. Если у него есть куриный жир, я тоже возьму. У женщины воспаленная рана на спине. Так ему и скажи.
— Все?
— Да. Жэм еще здесь?
— Да, тетя.
— Пришли его ко мне и отправляйся.
Кэлин улыбнулся и вышел из кухни. Мэв открыла дверцу буфета и сняла с полки кувшин с молоком. Она налила себе чашку и отпила несколько глотков.
— Я тебе нужен, Мэв? — спросил, остановившись в дверях, Гримо.
Она допила молоко, не обращая на одноглазого великана никакого внимания, потом повернулась и посмотрела на него. Жэм, обычно излучавший уверенность и почти стихийную физическую силу, под ее взглядом заметно занервничал.
Когда Мэв наконец заговорила, ее голос звучал жестко и холодно.
— Говорят, один из людей Мойдарта погиб, когда два каких-то вора увели у него призового быка.
— Чушь, женщина! Никто не погиб. Это ложь.
— Также говорят, что Мойдарт пообещал пять фунтов тому, кто назовет преступников.
— Пять фунтов? Это большие деньги, — с ухмылкой сказал Жэм. — Клянусь небом, я бы сдал самого себя, чтобы получить такую награду.
— Убери эту дурацкую ухмылку! — сердито бросила Мэв. — Или ты так же будешь ухмыляться, когда солдаты схватят Кэлина, а потом накинут веревку ему на шею?
Гримо инстинктивно приложил к губам два пальца, потом постучал ими по груди, изображая знак Жертвы.
— Не говори так. Даже в шутку. Кэлина никто не видел. Когда я отводил быка Пинансу, мальчик оставался в лесу. — Он шагнул к женщине. — А теперь скажи-ка мне правду. Ты сердишься на меня за то, что я увел быка, или за то, что принес в твой дом больную?

Предыдущая страница 4 Следующая страница


5 Дэвид Геммел

Мэв посмотрела на него, как на сумасшедшего:
— Неужели ты такого мнения обо мне? То, что ты принес ее сюда, делает тебе честь. Нет, я сержусь из-за твоей непроходимой глупости. — Она вздохнула. — Дело ведь не только в быке, Гримо. По-моему, ты хочешь умереть. Не стану притворяться, что понимаю это, но тебя так и тянет плюнуть в глаз дьяволу. Если бы я только знала, что ты задумал увести быка из загона Мойдарта, ни за что бы не позволила Кэлину идти с тобой. Все скотовладельцы знают, что какая-то часть стада теряется. И почти все мирятся с таким положением. Но только не Мойдарт. Он не успокоится, пока не найдет воров и не повесит их. Больше Кэлин с тобой не пойдет. Понятно?
— Послушай, Мэв. Через год он станет мужчиной. Ему никто не запретит сделать собственный выбор.
— Да, через год Кэлин будет все решать сам. Но до тех пор никаких совместных предприятий. Поклянись мне в этом.
Гримо сдвинул черную повязку и потер шрамы на пустой глазнице.
— Никак не проходит. Веришь?
Мэв осталась непреклонной.
— Поклянись.
— Ладно, женщина, пусть будет по-твоему, — бросил он. — Никаких вылазок, пока он не станет мужчиной.
Только не удивляйся, если потом у него ничего не получится, и ты пристроишь его куда-нибудь пресмыкаться перед варлийцами.
Она шагнула к нему, обжигая гневным взглядом. Но голос остался спокойным и сдержанным.
— А чему ты его научишь, Жэм Гримо? Портить воздух, набравшись эля? Ломать кости незнакомым людям? Прятаться в зарослях вереска, когда другие выращивают хлеб или пасут скот? Где твой дом, Жэм? Где твоя жена? Где твои дети? Их нет. У тебя никого нет. Кто ты такой? — Мэв подошла еще ближе, почти вплотную. — Ты — зернышко на ветру, Ты не можешь обустроиться, не умеешь меняться, не умеешь расти. Когда ты умрешь, Жэм Гримо, никто и не вспомнит, что ты был. От тебя не останется и следа. Твои песни забудутся через пару лет. Пресмыкаться перед варлийцами, говоришь? А сколько времени им понадобилось бы, чтобы победить нас, если бы все мужчины были такими, как ты? Одно поколение, Жэм. Потом всех нас не стало бы.
Она повернулась, подошла к буфету и поставила на место кувшин с молоком.
— Может, так было бы и лучше, — тихо сказал он. — Когда-то мы были волками, а стали собачками на услужении у варлийцев. Посмотри на себя, Мэв. Ты умная и способная. Да, еще и богатая. Но ты носишь старые платья, а Кэлин бегает в драной рубашке. А почему? Потому что мы не можем позволить себе блистать перед ними. Они готовы примириться с тем, что кто-то из горцев разбогател, но только при условии, что он не высовывается, не выделяется. Не учи меня, женщина. И не упрекай в том, что у меня нет жены и детей. Ты забыла мою жену и двух сыновей? Солдаты убили ее и утопили детей. А теперь скажи мне, Мэв, где твои сыновья? Что ты оставишь будущему нашего племени?
— Мужчина, которого я любила, умер, — сказала она. — И тебе это известно.
— Да, он умер. Но ведь ты предпочла уйти в себя и превратилась в старую каргу.
Мэв Ринг резко повернулась и быстро пересекла комнату. Рука взлетела… Жэм даже не попытался уклониться или остановить женщину. Пощечина получилась звонкая.
— Ну что ж, девочка, немного огоньку в тебе еще осталось, — сказал он.
И вышел из кухни.

Арлебан Ахбайн сидел у кровати матери. То, что он видел, пугало его. Глаза у Шулы ввалились, кожа на скулах натянулась, дыхание стало неглубоким и частым. На правой щеке большой синяк, губы разбиты. Банни не мог понять, почему Морин и другие женщины так ополчились против его матери, но, впрочем, он никогда не понимал, почему его дразнят и мучают как свои, так и варлийские подростки. Правда, ему не раз говорили об этом, но Банни не хватало понимания. Его мать влюбилась в горца. Союзы между варлийцами и паннонами не считались чем-то незаконным, но случались крайне редко, а в результате страдали обе стороны. Клан повернулся спиной к его отцу, а горожане, по большей части варлийцы, сторонились его матери. Но даже и в таких обстоятельствах их любовь выстояла несколько лет.
Тем не менее неослабевающая ненависть год за годом размывала чувство. Банни было семь лет, когда отец ушел из дома и уже не вернулся. Он отправился далеко на север, туда, где никто не знал о том, какая кровь течет в жилах его жены. Уходя, отец пообещал, что вернется за ними, когда освоится на новом месте. С тех пор о нем никто не слышал.
Оставшись вдвоем, Банни и его мать вели нелегкую борьбу за существование. В теплое время года они собирали горные травы для аптекаря Старых Холмов, Рамуса. Каждую неделю женщина, собрав заработанные медяки, закупала на рынке продукты и несла их домой, в землянку. При этом она каждый раз откладывала хотя бы по фартингу, что позволяло матери и сыну переживать суровые зимние месяцы. Прошлое лето выдалось довольно бедным, и трава росла плохо. Несколько недель назад у них кончились последние деньги.
Шула открыла рот, и Банни увидел, что у матери не хватает двух верхних зубов с правой стороны. У него самого зубы шатались уже давно.
Солнце светило ярко, и впервые за несколько месяцев его лучи несли настоящее тепло. Банни хотелось выйти на улицу, согреться. Но его одолевала усталость, а ослабшие ноги не желали нести изможденное тело.
Он услышал какой-то звук и обернулся. В комнату вошла тетя Кэлина. Представительная женщина, высокая, со строгим, пронзительным взглядом. Банни немного побаивался ее. Однажды летом, когда они с Кэлином ворвались в дом, она схватила его за плечи и вывела на улицу. «Поиграй здесь, — строго сказала Мэв Ринг. — Мне в доме блохи не нужны». Тогда Банни едва не сгорел от стыда.
Мэв наклонилась над кроватью и положила ладонь на лоб Шулы. Банни тоже повернулся к матери. Она не умрет, решил он про себя. Это было бы несправедливо. Внутри у него что-то напряглось и задрожало. Горло перехватило, а на глаза навернулись слезы. Пытаясь сдержать их, Банни замер, сжался, не произнося ни звука. А потом еще и зажмурился. Рука Мэв легла на его плечо.
— Сон ей на пользу. Сон лечит, — сказала женщина. — А ты пойдешь со мной. Тебе необходимо поесть и вымыться. У тебя и вши, и блохи, а в моем доме ни тем ни другим места нет. Пошли.
Банни поднялся на дрожащих ногах и последовал за ней в кухню. Дом казался двенадцатилетнему мальчику настоящим дворцом. Он сел за сосновый стол и уставился на чудесное, отливающее золотом дерево. Тетя Мэв поставила перед ним глубокую миску с густым говяжьим супом и положила изрядный ломоть хлеба.
— Не жуй хлеб, — предупредила она. — Зубы у тебя расшатались, не хватало еще, чтобы ты их лишился. Просто обмакивай его в суп.
— Она ведь не умрет? — прошептал Банни.
— Если тебя интересует мое мнение, то нет, — сказала тетя Мэв. — А теперь ешь суп. Только не торопись.
С тех пор как Банни держал во рту что-то похожее на пищу, прошла целая неделя, да и пища была каким-то скрюченным корешком, выкопанным матерью на краю леса. Корень имел горький вкус, и мальчика едва не стошнило. Сейчас желудок заурчал, а когда Банни посмотрел на суп, голова у него закружилась, и к горлу подкатился противный кисловатый комок.
— Держись, — сказала тетя Мэв, тут же оказавшаяся рядом. Она отломила кусочек хлеба и обмакнула его в теплый суп. — Вот. Просто положи в рот и соси.
Банни послушно открыл рот, позволив обращаться с собой, как с ребенком. Вкус мяса растекся по языку, пробуждая голод. Желудок снова заурчал, и мальчик едва не подавился хлебом. Он осторожно прожевал мякиш и проглотил. Вкус показался ему божественным.
— Хорошо, Банни, — прошептала Мэв. — Ты молодец. Возьми еще немного.
Банни сидел неподвижно, уставившись в миску. Она была глиняная, золотисто-коричневая снаружи и покрытая белой эмалью изнутри. Чудесная миска, успел подумать он и почувствовал, что падает. Впрочем, ему было уже все равно. Мэв удержала его, обняв за плечи, и когда мальчик открыл глаза, то обнаружил, к немалому своему удивлению, что по-прежнему сидит за столом. Ему почему-то показалось, что он упал, провалился из этого мира и полетел, кружась, в некую благословенную тьму, где нет ни голода, ни боли. Ни страха. Ничего.
— Извините, — прошептал. — У меня блохи.
Мэв промолчала, но обмакнула еще один кусок хлеба в уже остывший суп и поднесла к его губам. Банни ел и ел, пока не съел все — и суп, и хлеб.
— Думаю, помыться нам сегодня не удастся, — сказала Мэв. — Давай-ка ляжем спать.
Ноги у мальчика подгибались, но женщина помогла ему подняться по лестнице и дойти до маленькой комнаты. Оконные ставни были закрыты, но в щели все же проникали тонкие золотые лучики. Они тянулись прямо к пестрому лоскутному одеялу, покрывавшему одну-единственную кровать у дальней стены. Мэв достала покрывало и еще два толстых одеяла.
— Вылезай из этой одежды.
Женщина взялась за его грязную, прохудившуюся рубашку, и Банни покорно поднял руки. Его короткие клетчатые штаны держались на веревке. Он попробовал развязать узел, но пальцы превратились в неуклюжие обрубки. Мэв мягко отвела его руки и сама сделала все, что надо. Банни шагнул в сторону, слишком усталый, чтобы испытывать стыд из-за того, что оказался голым перед женщиной.
Он сел на белую простыню и только теперь увидел въевшуюся в кожу рук и ног грязь и красные следы блошиных укусов на животе и бедрах.
— Мне надо помыться.
— Потом, Банни. Ложись на подушку. Тебе надо поспать. Вот так, молодец.
Сопротивляться не было сил. Его голова утонула в мягкой и чистой подушке. А потом он почувствовал на себе тепло одеял, заботливо натянутых кем-то на худые плечи.
Мир снова завертелся, и подхваченное этим водоворотом сознание мальчика вскрикнуло от радости.

Глава 3

Аптекарь Рамус был маленьким человечком. Съежившийся, с круглыми покатыми плечами, он почти никогда не смотрел в глаза своим клиентам. Слушая их просьбы, аптекарь только кивал, а когда посетители умолкали, бормотал неизменное: «Хорошо, да, очень хорошо», — словно делал тем самым комплимент. Двигался он быстро и уверенно, а вес умел определять с необыкновенной точностью. Насыпая порошок или толченые листья в сшитый из муслина мешочек, Рамус очень редко его взвешивал. Время от времени клиент-новичок просил положить отпускаемый продукт" на крошечные латунные весы, и тогда аптекарь кивал, улыбался и говорил: «Хорошо, да, очень хорошо». И весы указывали точный вес в унциях, всегда соответствовавший тому, что требовался покупателю.
Что ж, удивительного здесь было мало, ведь Рамус проработал аптекарем двадцать девять лет. Уметь определять на глаз вес в четверть унции не такое уж большое искусство, чтобы не овладеть им почти за три десятилетия, и, конечно, не причина для гордости.
Рамус не считал себя богатым, но не был и бедняком. Он жил в небольшом домике с крытой шифером крышей и имел в своем распоряжении пол-акра земли, на которой выращивал всякие травы. Другие растения и грибы приносили ему женщины, жившие на каменистых бесплодных холмах.
У аптекаря Рамуса не было ни друзей, ни жены, потому что любого вида интимность выбивала его из равновесия, лишала ощущения покоя и благополучия. По этой же причине не было у него и врагов. Варлийцев, живущих среди горцев, обычно ненавидели или по крайней мере недолюбливали; к Рамусу это не относилось. Он был одинаково учтив и вежлив со всеми, варлийцами и горцами, и никогда не высказывал мнения по вопросам, не имеющим отношения к травам и настоям. Он ни с кем не вступал в споры, никому ничего не доказывал.
Давным-давно Рамус решил, что так жить намного безопаснее.
Аптекарь бросил быстрый, беспокойный взгляд на стоявшего у прилавка черноволосого мальчика. Сам не зная почему, он нервничал в присутствии юного Кэлина Ринга.
— Лихорадка, говорите? А какова природа этой лихорадки, мастер Ринг?
Он внимательно выслушал рассказ молодого человека, поведавшего о том, как Шулу Ахбайн и ее сына нашли в состоянии крайнего истощения, замерзших и едва живых.
— Тетя Мэв попросила, чтобы вы выбрали нужные травы. И еще она просила прислать куриный жир и что-нибудь от гнойной раны.
— Хорошо, да, очень хорошо, — пробормотал едва слышно Рамус, — Пожалуйста, садитесь и подождите, пока я приготовлю необходимые ингредиенты.
Аптекарю хотелось угодить Мэв Ринг. В Старых Холмах, да и, сказать по правде, в самом Эльдакре вдова пользовалась немалым влиянием. Сейчас на нее работали более шестидесяти женщин, которые шили платья, рубашки, блузы и прочую одежду. Поговаривали, что ей принадлежит немалая доля еще в трех предприятиях, хотя сам Рамус знал только о двух. Мэв Ринг имела свой интерес в деле Гиллама Пирса, сапожника, и Парсиса Фельда, владельца кузницы и оружейной мастерской в Эльдакре. Оба эти господина находились на грани банкротства, им грозила долговая тюрьма, но Мэв Ринг урегулировала проблемы с заемщиками. Стоило ей приобрести долю в обоих предприятиях, как их дела немедленно, словно по волшебству, пошли в гору. Со всех сторон посыпались заказы, а вслед за этим наступило и процветание. Другие торговцы объясняли все удачливостью Мэв.
Что ж, объяснять чужой успех легче всего расположением судьбы, но Рамус не позволял себе впадать в подобные заблуждения. Удача может улыбнуться один раз, но не два. Нет, причина успеха заключалась в остром, проницательном уме Мэв и ее деловой сметке.
Аптекарь задумчиво глядел на свои запасы: дюжины глиняных горшков, стоящих на полках его заведения. Каждый горшочек был помечен каким-либо символом или серией букв. На первом из выбранных им стояли буквы «КЖ». Вытащив пробку, он зачерпнул необходимую долю содержимого, а левой рукой открыл небольшой муслиновый мешочек, в который и высыпал порошок.
— Что это? — спросил Кэлин.
Рамус вздрогнул. Он даже не заметил, как молодой человек поднялся со своего места и снова подошел к прилавку. Ему стало немного не по себе. Будь это кто-то другой, он вежливо попросил бы его вернуться на скамью. Но мальчик приходился племянником Мэв Ринг, а посему заслуживал большего уважения.
— Лист карликовой жимолости, — ответил Рамус. — Я дам вам четыре мешочка по пол-унции в каждом. Порошок следует сварить с сахаром, чтобы получилось желе. Оно поможет унять лихорадку. Для загноившейся раны я приготовлю настой с шафраном и медом. Ваша тетя знает, как его применять. На ранних стадиях выздоровления могут наблюдаться значительные выделения из кишечника. Для смягчения этого эффекта я обычно рекомендую экстракт из ягод мирта. Но он очень дорогой. Шесть дэнов за пузырек, а вам понадобится два пузырька.
— Целый чайлин? — удивился Кэлин.
— Да, мастер Ринг. Мирт в наших краях не произрастает. По эту сторону моря еще никому не удавалось получить плоды этого дерева. Экстракт доставляют из Гориазы, а потом уже привозят сюда. Но он не только дорог, но и эффективен.
— Возьму один пузырек, — сказал Кэлин. — Но только в долг, сейчас у меня нет денег.
— Не беспокойтесь, мастер Ринг. Я полностью вам доверяю.
Рамус осторожно собрал все травы и порошки, затем взял лебединое перо и обмакнул его в маленькую чернильницу. Почерк у него был безукоризненно каллиграфический. Записав все сделанные покупки, он вывел внизу сумму, промокнул готовый рецепт сухим песком и, убедившись, что чернила высохли, свернул лист вдвое и вручил Кэлину. Юноша спрятал бумагу в карман и положил на прилавок большую холщовую сумку. Она уже наполовину была полна. Рамус бережно уложил свои порошки и настои поверх прочих покупок. Пузырек с экстрактом мирта он поместил в деревянную коробочку, выложенную пером.
— Поаккуратнее с этим, мастер Ринг.
— Хорошо, сир.
С улицы донесся шум, громкие возбужденные голоса. Дверь аптеки распахнулась, и через порог шагнул молодой еще парень с раскрасневшимся лицом и лихорадочно горящими глазами.
— Слышали? Кто-то покушался на жизнь Мойдарта. Прошлой ночью убийцы ворвались в его дом. Весь Эльдакр запружен солдатами. Уже проведены аресты.
— Мойдарт пострадал? — осведомился Рамус.
— Никто ничего не говорит, сир.
— Спасибо, мастер Лан. Премного благодарен за то, что известили меня об этом несчастье.
Молодой человек несколько раз кивнул, вышел на улицу и направился к соседней булочной. Через мгновение его громкий голос пронзил тонкие стены, хотя различить можно было только отдельные слова. «Мойдарт… убийцы… аресты…»
— К сожалению, мы живем в опасные времена, мастер Ринг, — заметил со вздохом Рамус.
Кэлин ничего не сказал, а лишь поклонился аптекарю и, повесив сумку с лекарствами через плечо, вышел на мощенную булыжником улицу.
Увидев собравшуюся возбужденную толпу, Рамус поспешно закрыл дверь и, вернувшись в хранилище, сел в старое плетеное кресло. Откинувшись на мягкую вышитую подушку, он закрыл глаза, думая о том, как же много стало в мире насилия.
На столе рядом с креслом стоял пакет с травами и мазями, приготовленными им всего лишь этим утром для того же самого Мойдарта. Они предназначались для лечения старых ожогов на руках и шее властителя. Раны были результатом еще одного акта насилия, когда подосланные кем-то убийцы подожгли Зимний Дом. В пожаре тогда погибло одиннадцать человек, все — слуги. А еще раньше, примерно четырнадцать лет назад, во время нападения погибла жена Мойдарта — ее задушили, — а сам он получил ранение в пах, когда пытался спасти ее. Тогда его жизнь висела на волоске, и все могло бы закончиться совсем плохо, если бы кто-то не догадался позвать аптекаря. Рамус обнаружил сильное внутреннее кровотечение, но сумел остановить его и предотвратить начало инфекции. Но даже при всем этом прошло полных четыре месяца, прежде чем раненый поправился и окреп настолько, чтобы ходить без посторонней помощи. По прошествии многих лет старые раны время от времени нагнаивались, и тогда Мойдарта сваливал приступ лихорадки.
Рамус вздохнул. Он не понимал насилия и никогда в жизни не желал причинить кому-то вред.
Последнее покушение на жизнь Мойдарта может обозлить многих варлийцев. Вполне вероятно, что Эльдакр ожидают непорядки и кровопролития, за которыми непременно последуют новые аресты и казни.
Бремя печали почти физически легло на его плечи.
Тридцать два года назад его собственного отца повесили за кражу овцы. Овцу он не крал, а истинного преступника установили некоторое время спустя. В качестве компенсации ущерба и извинения за ошибку правитель Гориазы прислал пять фунтов золотыми монетами. Часть денег семья потратила на то, чтобы оплатить обучение Рамуса в аптекарском училище. Все оставшиеся годы мать ненавидела правителя, горе и возмущение разъедали ей душу. Брат Рамуса, Аборайн, ушел в горы, выбрав жизнь разбойника и убийцы, а закончил ее на той же виселице, на которой когда-то погиб отец.
В ночь казни Аборайна за Рамусом пришли солдаты и проводили его к правителю.
— Ты жаждешь мести? — спросил повелитель Гориазы.
— Нет, сир.
— Но ты ненавидишь меня?
— Я ни к кому не испытываю этого чувства, сир. Мой брат заслужил смерть своей грешной жизнью. Мой отец умер незаслуженно. Но его смерть была ошибкой, а не чьим-то злым умыслом.
— Знаешь, почему ты здесь?
— Вы стараетесь решить, не будет ли благоразумно убить и меня, сир.
— Ты очень спокоен, молодой человек.
— Я не могу помешать вам убить меня, если вы того пожелаете.
Какое-то время правитель сидел молча, задумчиво глядя на юного аптекаря. Потом он глубоко вздохнул:
— Я не убью тебя. Но я не могу допустить, чтобы ты жил в моих пределах. Возможно, когда-нибудь ты откроешь ненависть в своем сердце, а если нет, то я все равно буду думать об этом. Я дам тебе денег, и ты уедешь отсюда. Итак, куда ты направишься?
— Мне всегда нравились горы, сир.
— Тогда пересеките море, мастер Рамус, поезжайте на север и найдите себе дом в горах Друаха. Мне говорили, что там очень красиво.
— Я так и сделаю, сир. Благодарю вас.
— Не надо благодарить человека за то, что он противостоит злу. Желаю всего хорошего, мастер Рамус.
— А я вам.
Громкий крик прервал воспоминания старика. Рамус поднялся с кресла и закрыл дверь хранилища.
Наступила тишина.

Мулграв натянул поводья и повернулся к озеру Старых Холмов. Вода поблескивала в лучах послеполуденного солнца, острые пики западных гор, как в зеркале, отражались в неподвижной глади. Созерцание озера успокоило его.
— Наша жизнь такая короткая, — сказал он, обращаясь к Гэзу Макону. — Мы приходим в этот мир всего лишь на мгновение и исчезаем навсегда.
— Почему вы говорите об этом с улыбкой? — спросил юноша, останавливая своего прекрасного золотисто-пегого мерина рядом с гнедым учителя фехтования.
— Человеческое зло легче переносить, зная, что оно недолговечно, — ответил Мулграв.
— Если это так, то получается, что и человеческое добро тоже недолговечно.
Мулграв усмехнулся:
— Что ж, это уже предмет для диспута, сир.
Улыбка исчезла с его лица. Подувший с озера холодный ветер взметнул полу серого плаща всадника. Конь Гэза нервно попятился, и юноша поспешно успокоил его. Менее умелый наездник, наверное, свалился бы на землю.
— Хорошо управились, сир.
— Он немного норовистый.
Гэз наклонился и погладил мерина по золотистой шее. Некоторое время оба всадника молчали. Мулграв снова перевел взгляд на сияющее озеро.
— Почему вы хотели, чтобы я поехал с вами к аптекарю? — спросил Гэз.
Его спутник вздохнул. Разговор мог пойти в неведомое и опасное русло.
— Я хотел сказать вам, сир, что горжусь тем, как вы вели себя прошлой ночью. Вы столкнулись с вооруженными людьми. Вы не убежали. Вы спасли жизнь своему отцу. В этом нет никаких сомнений.
Гэз Макон покраснел:
— Я воровал уголь.
Мулграв неожиданно выругался и, резко повернувшись, взглянул в лицо молодому человеку:
— Вы настоящий мужчина, Гэз. Вы можете стать великим. Не позволяйте людской злобе изменить вас.
— Мне бы хотелось знать, почему он меня ненавидит, — ответил юноша. — Но нам нельзя говорить об этом. Мойдарт олицетворяет собой закон. Если ему донесут о ваших словах, вас запросто повесят.
— Да, сир, это верно. — Мулграв рассмеялся. — Вы не первый, кто предупреждает меня на этот счет. Правда означает смерть. Что ж, вперед, давайте найдем нашего аптекаря. — Он пришпорил гнедого.
— Пора прокатиться! — крикнул Гэз Макон и взял с места в галоп.
Пегий конь молнией понесся вдоль берега озера. Мулграв направил своего гнедого за ним, надеясь, что скачка поможет сбросить с плеч бремя тяжелых мыслей.
Гэз свернул влево и устремился к поваленному дереву. Мулграв испугался. Конечно, мерин вполне способен преодолеть это препятствие, но кто знает, что окажется за ним. Острые камни, кроличья нора или торчащие из-под земли корни? Конь может сломать ногу. Мулграву приходилось видеть жертв таких нелепых падений — одни калечили себя, другие погибали, Он видел распростертые тела, перебитые спины и сломанные руки и ноги. Пегий птицей взлетел над деревом. Мулграв затаил дыхание. Ему казалось, что золотистый конь повис в воздухе, что время остановилось. Но мерин перелетел через барьер, легко приземлился и поскакал дальше, Гнедой не отставал. Перелетая через дерево, Мулграв увидел, что упавший ствол раздавил несколько молодых побегов, торчавших теперь из земли наподобие копий. Гнедой, как и пегий, перепрыгнул через них. Разъяренный Мулграв подъехал к юноше:
— Вы видели сломанные деревца?
— Да.
— Какая глупость! Вы же могли погибнуть!
— Да, мог. — Юноша пожал плечами. — Но вы же сами сказали, что наша жизнь мимолетна и не имеет большого значения. Так что…
— Ваша жизнь важна для меня, сир! И я не хочу, чтобы вы рисковали без необходимости в силу пустой бесшабашности.
Гэз покачал головой:
— Дело не в пустой бесшабашности. Мне нужно было сделать этот прыжок.
— Почему?
Юноша ответил не сразу. Подавшись вперед, он провел ладонью по шелковистой белой гриве своего прекрасного коня. Мулграв почувствовал, что его подопечного что-то печалит. Гэз поднял голову.
— Прошлой ночью, вернувшись в свою комнату, я не смог уснуть. Меня била дрожь. Я испытал страх, которого не испытывал никогда раньше. Вы похвалили меня за то, что я спас жизнь отца. Да, я это сделал. Но сделал инстинктивно, а не потому, что мной двигала смелость. Понимаете? Страх пришел позже, а вместе с ним сомнение. Я был на пороге смерти. Если бы я снова оказался в подобной ситуации, повел бы я себя так же? Или поступил бы иначе? Не победил ли бы меня страх? Может, я бы убежал? Или забился в угол и разревелся, как ребенок?
Он замолчал.
— Значит, упавшее дерево — это ваши страхи, сир? — спросил Мулграв.
— Да. — Гэз улыбнулся и процитировал:

Он слишком сильно боится судьбы
Или желанья его так малы,
Что он не осмелится приблизиться к ним —
Победить или все потерять без особых причин.

— Прекрасные слова, сир, но я бы посмотрел, как тот, кто их написал, сам бы совершил такой прыжок. По-моему, поэты сродни политикам. Они говорят как львы, а ведут себя как зайцы.
— Будем надеяться, что таковы не все, — сказал Гэз, — потому что эти слова написал я сам прошлой ночью.
Мулграв понял, что юноша смеется над ним.

Предыдущая страница 5 Следующая страница


Сердце Ворона 6

— Э… дайте мне одну секунду, сир, и я заглажу свою вину.
— Так вы все еще считаете, что я поступил глупо?
— Должен сказать, что мое мнение не изменилось, хотя теперь мне понятны причины, толкнувшие вас на это. Вы усомнились в себе, но вам не хватило уверенности — или терпения, чтобы дождаться более подходящего момента для испытания. Ненужная безрассудность. Если бы вы спросили меня, я бы сказал, что вашей смелости может позавидовать любой молодой человек. И я бы поставил перед вами задачи, которые помогли бы вам проявить себя. Да, сир, перед вами прекрасное будущее. Но если бы удача отвернулась от вас, я стоял бы сейчас на коленях перед бездыханным телом. Возможно, перед калекой с переломанными руками и ногами и без всякого будущего. А еще через день Мойдарт приказал бы повесить меня за неисполнение предписанных обязанностей. Думаете, риск того стоит?
Гэз рассмеялся:
— Дела можно измерить только результатами. Я сделал то, что считал нужным, и теперь чувствую себя свободным от страха, сильным, молодым и счастливым. Так что риск того стоил. И хватит спорить. Не читайте мне нотаций, а я обещаю вам не рисковать попусту. Согласны?
— Согласен, сир, — ответил Мулграв.
Но беспокойство не оставило его. Он уже понял, что Гэз Макон отмечен духом безрассудства, а этот порок мог оказаться смертельно опасным. «Ладно, если у меня будет время, — подумал фехтовальщик, — я излечу его от этого проклятия».
Они поехали дальше.
— Жаль, что я не убил того несчастного, — вырвалось вдруг у юноши.
Мулграв промолчал. Крики раненого и попавшего в плен убийцы были ужасны и продолжались несколько часов. Они прекратились лишь под утро, и тогда же из подвала поднялся Мойдарт в промокшей от крови одежде. Он написал что-то на листке бумаги, и солдаты, вскочив на коней, умчались в Эльдакр производить аресты.
Нападавшие убили трех из четырех стражников. Четвертый куда-то запропастился, и его нигде не могли найти, но распоряжение о его аресте уже было подписано.
— Я бы не стал его пытать, — сказал Гэз. — Повесил бы, но пытать не стал.
— Мойдарту нужно знать, кто еще вовлечен в этот заговор, — заметил Мулграв.
— Вы же слышали, как он кричал. Не думаю, что обезумевший от боли человек скажет правду. В число заговорщиков вполне мог попасть сам святой Персис Альбитам.
— Ничего удивительного. Насколько я знаю, святого однажды арестовывали и даже собирались казнить, для чего доставляли в Камень. По-моему, это было тогда же, когда Бэйн сражался за Госпожу-в-Маске.
— Не Бэйн, — поправил его Гэз, — а гладиатор по кличке Свирепый. Вы уходите от темы разговора.
— Не думаю, что нам стоит обсуждать применяемые Мойдартом методы, хотя я, в общем, согласен с вами. Бедняге было бы лучше умереть сразу.
Впереди уже виднелось серое каменное здание школы и вымощенные булыжником улицы, ведущие к деревне. На въезде в город всадники увидели небольшую толпу зевак, собравшихся посмотреть на драку.
Одним из участников схватки был темноволосый парень, противостоявший двум — нет, трем — превосходящим его в росте и весе противникам.

Тайбард Джакел всегда недолюбливал Кэлина Ринга. Если бы его спросили, в чем тут дело, он привел бы добрую дюжину причин, ни одна из которых не смогла бы показаться достаточно веской. Пожалуй, Тайбард не сумел бы убедить и себя самого в том, что его чувства имеют под собой какое-то надежное основание. Крепкий варлийский парень имел в своем арсенале такие аргументы, как «уж слишком этот Ринг дерзок и самоуверен» или «что-то он косо на меня посмотрел». Тайбард понимал, что подобные заявления звучат смехотворно, но не мог же он сказать, что при одном взгляде на Кэлина Ринга у него закипает кровь. Его бесило в горце все: легкая, пружинящая походка, внимание, оказываемое Рингу местными девушками, даже варлийскими, и многое другое. То, что они улыбались этому неотесанному риганту и ловили каждое его слово, бесило Джакела, просыпалось солью на его открытые раны. И вот теперь жертвой проклятого горца стала Чара Вард, девушка, о которой Тайбард мог только мечтать, которая ни разу не взглянула на него. Джакел не ошибался: он прошел бы через огонь ради одной лишь улыбки, которые Чара дарила Рингу. Об этом знали все.
Вот почему неприязнь превратилась в жгучую ненависть.
Тайбард и его друзья подрабатывали на рынке, поднося товары, когда по деревне разнеслось известие о попытке покушения на Мойдарта. Все тут же переключились на обсуждение ужасного происшествия, забыв на время о делах. Большинство обитателей Старых Холмов были варлийцами, и многие из них еще помнили случившееся четырнадцать лет назад восстание горцев. Кровавая оргия с насилием, грабежами и убийствами длилась несколько дней и закончилась, лишь когда солдаты сокрушили последних ригантов. Нападение на дом Мойдарта вполне могло знаменовать приближение еще одного мятежа.
Кэлин Ринг шел через рыночную площадь, придерживая холщовую сумку с продуктами и лекарствами. Он не видел ни Тайбарда с дружками, ни гудящей возбужденной толпы. В общем, Тайбард и его товарищи сразу решили, что горец задирает нос, делая вид, будто нападение на Мойдарта его не касается.
Каммель Бард, один из приятелей Тайбарда, полный рыжеволосый детина, заметив, что его друг смотрит на Кэлина Ринга, покачал головой:
— Он на таких, как мы, и не смотрит.
— Посмотрит, — бросил Джакел. — Сегодня посмотрит. Перебежав через улицу, он догнал Кэлина как раз в тот момент, когда горец подошел к воротам школы.
— Эй, Ринг, слышал новости?
Кэлин остановился и повернулся к нему.
— Слышал. Что тебе надо, Джакел?
— Вонючие горцы напали на нашего Мойдарта. Ринг ничего не сказал и отвернулся.
— Не смей поворачиваться ко мне спиной, ублюдок! — заорал Тайбард, бросаясь на противника.
Кэлин отступил в сторону, и его обидчик, не удержавшись, упал на булыжную мостовую, больно разбив колени. На помощь приятелю кинулись Каммель Бард и Лусс Кампион.
— На Тая напали! — взвизгнул Каммель.
Тайбард вскочил на ноги. Толпа раздвинулась, образуя широкий полукруг. Теперь двое юношей стояли друг против друга. У Кэлина на плече все еще висела сумка. Тайбард осторожно шагнул вперед. Он был на голову выше своего противника и, по крайней мере, на двадцать фунтов тяжелее и к тому же слыл умелым уличным бойцом. Сердце колотилось в груди варлийца, и горячая кровь наполняла его диким восторгом. Сейчас этот горец будет молить о пощаде. Он рванулся к врагу. Ринг уклонился от столкновения, уйдя влево, и подставил нападающему подножку. Тайбард споткнулся и снова упал. Острый камень проткнул штаны и впился в ногу. Варлиец вскрикнул, но не столько от боли, сколько от злости, и поднял голову. Ринг по-прежнему стоял с холщовой сумкой на плече. Два раза оказаться на земле — это уж слишком!
Тайбард неуклюже поднялся. По толпе прокатился смех, ужаливший незадачливого драчуна хуже, чем удар плетью. Он вновь перешел в наступление и, приблизившись, нанес прямой удар левой. Кэлин увернулся и ответил апперкотом правой. Кулак угодил Джакелу в живот, воздух с шумом вырвался из легких, и самонадеянный боец осел, тут же получив удар прямо в нос. Заливаясь кровью, Тайбард отступил. Подбежавший сзади Каммель схватил Ринга за плечо и наткнулся лицом на предусмотрительно выставленный локоть. На помощь товарищам поспешил Лусс Кампион. Его кулак врезался в щеку Кэлину. Кожа треснула, из-под нее выступила кровь. Горец выбросил ногу, и Лусс шмякнулся на землю. Каммель, получив еще два удара локтем, выпустил противника, но успел довольно неуклюже ткнуть в него кулаком. Ринг блокировал выпад и провел сразу два ответных — слева в челюсть и справа в подбородок. Тем временем поднявшийся с земли Лусс Кампион забежал сзади и обхватил Кэлина обеими руками. Горец, не имея возможности отбиваться руками, резко наклонился вперед и тут же ударил головой назад, попав затылком в лицо врагу.
Тайбард увидел, как Лусс валится на спину. Слепая ярость и боль от разбитого носа заставили его позабыть о благоразумии, и он выхватил небольшой нож, висевший на поясе. Каммель снова схватил горца, а налетевший Кампион обрушил на противника град ударов. Тайбард шагнул к Рингу, готовясь схватить его за волосы, откинуть голову и полоснуть лезвием по горлу.
В этот момент какая-то тень упала на него. Он оглянулся. Неизвестно откуда взявшийся золотистый конь задел Тайбарда плечом, и варлиец уже в третий раз оказался на мостовой. Из толпы зрителей выступили двое солдат, одним из которых оказался «прославленный» сержант Биндо. Они схватили Ринга за руки, что не помешало Луссу Кампиону нанести беззащитному еще пару ударов. Солдаты, державшие горского юношу, не остановили обозленного драчуна.
— Хватит! — крикнул Гэз Макон. — Освободите этого человека.
Солдаты отпустили Ринга, который пошатнулся, но все же устоял на ногах.
— Сир, этот юнец напал на варлийца, — сказал Биндо. — У нас есть свидетели.
— Я тоже свидетель, — холодно ответил Гэз Макон. — Трое против одного. И он едва не побил их. — Он направил коня к Тайбарду Джакелу. — А вас, сир, я хочу предупредить. Если бы вы воспользовались ножом, я бы лично проследил за тем, чтобы вас повесили за убийство. А теперь уходите отсюда.
Внезапно вся злость куда-то исчезла, Тайбард Джакел побледнел, но не потому, что испугался угрозы. Он вдруг осознал, что чуть было не убил невооруженного человека. Стыд заставил его опустить голову.
Он не вернулся на рынок, но побежал к озеру, где сел на поваленное дерево и вознес молитву благословенному святому Персису Альбитану, удержавшему его от тяжкого греха убийства. Именно там, на берегу, Джакела и нашли два его товарища,
У Танбарда болел разбитый нос и раскалывалась голова. У Лусса Кампиона распухла щека. У Каммеля набухал синяк под глазом.
— Ладно, посчитаемся с ним в другой раз, — сказал Лусс.
Тайбард промолчал.
— Пожалуй, нам лучше вернуться на рынок, — предложил Каммель. — Ты идешь, Тай?
— Нет, посижу еще немного здесь.
Когда друзья ушли, Тайбард пересел поближе к воде и смыл с лица кровь. В висках стучало так, что казалось, голова вот-вот расколется на две половинки. Перед глазами поплыли круги, и он, чтобы не упасть, прилег на траву.
Откуда-то сбоку подошла беловолосая женщина.
— Выпей это, — сказала она, протягивая небольшую медную чашу с мутноватой жидкостью. — Боль уйдет.
— Что здесь?
— Пей, — приказала женщина.
Тайбард подчинился. Напиток имел слегка горьковатый привкус, но острая, режущая боль действительно отступила, сменившись тяжелым гулом в висках.
— Спасибо.
— Что у тебя с носом?
— Я… подрался.
— Победил?
— Нет.
— И поэтому грустишь?
— Нет. Дело в другом… — Он помолчал, потом глубоко вздохнул. — Я не заслужил победы. Едва не убил человека. Никогда себе не прощу.
— Тогда не печалься, а радуйся, потому что ты усвоил урок, который некоторые не усваивают до конца жизни. Понятое сегодня изменит тебя и изменит к лучшему твое будущее. Сегодня в твоей жизни большой день, Тайбард Джакел.
Он повернулся к женщине и только теперь заметил, какая старая и ветхая на ней одежда.
— Кто вы? Откуда знаете мое имя? — спросил Тайбард, вглядываясь в зеленые глаза женщины.
— Я — Ведунья из леса Древа Желаний, — ответила, — и знаю всех детей ригантов.
Джакел почувствовал вдруг страшную усталость и опустился на мягкую землю,
— Я — варлиец, — сонно сказал он.
— Ты — Тайбард Джакел, и твой род восходит к временам величия и даже дальше. В тебе течет кровь Фиаллаха, одного из сподвижников Коннавара. Тот тоже бывал подвержен вспышкам гнева. Но до самой смерти оставался верным и преданным воином.
Он хотел ответить что-то, но вместо этого погрузился в спокойный целительный сон,

У Калина Ринга болела голова, а из разбитой щеки стекала кровь. Тайбард Джакел и двое его приятелей уже скрылись с места происшествия, но сержант Биндо все еще стоял рядом, не сводя с него злобных глаз. Не обращая на него внимания, юноша потянулся за сумкой.
Всадник с золотистыми волосами спешился.
— У тебя кровь. Позволь нам осмотреть рану.
— Ничего особенного, — ответил Кэлин, приложив к щеке ладонь. — Само заживет.
Ему хотелось поскорее уйти отсюда, от варлийцев и всего, что напоминало о них.
— Полагаю, что заживет, — сказал Гэз Макон. — Жаль, что я не подъехал немного раньше.
— Вы и так успели. — Кэлин остановился, осознав, что ведет себя невежливо и неблагодарно. — Спасибо, — с трудом выдавил он.
К ним подошел второй всадник, высокий, сухощавый, гибкий, с преждевременно поседевшими волосами.
— Ты хорошо дрался, парень. Отличная координация движений. Кто научил тебя этим приемам?
— Мой дядя Жэм. Он дерется лучше всех.
— И учитель из него хороший. — Мужчина протянул руку, и Кэлин, положив сумку, ответил тем же. Рукопожатие было твердым, и юноша невольно почувствовал уважение к этому человеку. — Меня зовут Мулграв. А спасший вас господин — Гэз Макон.
— Сын Мойдарта? — Кэлин напрягся.
— Верно, — сказал Гэз. Его дружелюбное расположение сменилось настороженностью, когда он натолкнулся на холодный взгляд юноши. — Вы знаете моего отца?
— Нет. Он знал моего.
С этим Кэлин сделал шаг назад, поднял сумку и зашагал прочь. Сердце колотилось. В груди клокотала ярость. На какое-то мгновение он позволил, себе расслабиться в компании варлийцев и сейчас испытывал злость, словно предал свой род, племя, кровь. Отец этого красавчика вероломно убил Лановара и сотни других ригантов, мужчин, женщин и детей. Теперь сын Мойдарта спас жизнь сыну Лановара. Жизнь щедра на неприятные сюрпризы.
Кэлин миновал здание школы и зашагал по тропинке, ведущей в горы. Кровь на лице подсохла, в синяках бился пульс, кожа стыла на холодном ветру. Впервые в жизни он почувствовал страх, настоящий страх, когда Тайбард Джакел подступил к нему с ножом в руке. Кэлин вспомнил, как это было, и содрогнулся. Чего он испугался? Ножа? Нет. Того, что может умереть? Тоже нет. Его испугала собственная беспомощность. Возможность быть зарезанным, как жертвенное животное.
Странно, но он никогда не испытывал ненависти к Тайбарду. Ему не нравились Лусс Кампион и Каммель Бард, но Джакел всегда казался ему добрым и честным парнем. Однажды Тайбард, как рассказывал Банки, спас того от больших неприятностей. Тайбард спас малышку Джасси Вирралл, когда та упала в омут и едва не утонула. Он бросился в водоворот, схватил девочку и держал ее до тех пор, пока подоспевший Галлиот не бросил им веревку и не вытащил обоих на берег.
Кэлин не мог понять, почему Джакел проявил вдруг такую агрессивность. Да, он варлиец, но только номинально. Все знали, что в нем течет кровь горцев.
Юноша зашагал дальше, настороженно поглядывая по сторонам на случай, если Тайбард с приятелями решили устроить засаду где-то за городом.
Впереди появились дома семей рабочих дровяного склада. Несколько женщин развешивали на веревках выстиранное белье. Жилища были построены больше сотни лет назад и представляли собой сооружения из серых гранитных плит с покатыми крышами из черного сланца. Промерзающие насквозь замой, холодные летом, бесцветные и угнетающе однообразные, они казались серыми пятнами на зеленых склонах холмов. Девичий голос окликнул Кэлина, и он, оглянувшись, увидел направляющуюся к нему Чару Вард.
Кэлин остановился, настроение моментально улучшилось. Чара была высокого для девушки роста, и от одного взгляда на нее пульс у него учащался, а в голову лезли совершенно неуместные мысли. На ней была голубая блузка и широкая серая юбка, не скрывающая движений гибкого тела. Подойдя, девушка улыбнулась и подняла руку, чтобы поправить выбившиеся из-под яркой ленты длинные вьющиеся пряди. Ткань блузки натянулась. И Кэлин словно прилип взглядом к проступившим под ней очертаниям полной, упругой груди. Ему стоило немалых усилий отвести глаза. Приблизившись, Чара увидела кровь на лице юноши.
— Что с тобой? — обеспокоено спросила она.
— Так, царапина. Ничего серьезного.
— Кто это сделал?
Чара протянула руку и коснулась его щеки. Кэлин смущенно переступил с ноги на ногу.
— Опухла. Тебе надо зайти к нам — я промою рану.
— Не беспокойся, Чара. Спасибо. Ты сегодня прекрасно выглядишь.
Он взял ее руку, поднес к губам и поцеловал пальцы. Она улыбнулась и едва заметно покраснела:
— Не надо. Мама смотрит.
Кэлин, вспомнил, что мать Чары совсем недавно перенесла тяжелую болезнь, при которой кожа начинает бледнеть, желтеть, человек теряет вес и слабеет. Заболевшие умирали редко, но приступы слабости случались потом на протяжении нескольких месяцев.
— Ей сейчас лучше?
— Она еще не окрепла, но уже поправляется. Спасибо. Может, зайдешь и посидишь с нами?
— Я бы с удовольствием, но мне надо домой. Несу лекарства для Банни и его матери.
— Я слышала, что ее побили, — сказала Чара. — Просто позор. Иногда мне кажется, что Морин какая-то ненормальная. Шула выздоровеет?
— Не знаю. Ей очень плохо.
Некоторое время они стояли молча, ничуть, однако, не тяготясь молчанием.
— Ты пойдешь на праздник Дня Жертвоприношения? — спросила девушка.
— Может быть.
— Если хочешь, пойдем вместе.
— Я был бы рад. Но, наверное, нам не стоит этого делать.
— Мне все равно, что скажут люди.
— Дело не в том, что они скажут.
— Я их не боюсь. Ты мой друг, Кэлин, и я дорожу нашей дружбой, поэтому прятаться не собираюсь.
Одна из женщин окликнула Чару;
— Девочка, здесь еще много работы. Чара рассмеялась:
— Мне пора идти. Увидимся в полдень или, если хочешь, встретимся пораньше.
— Давай в полдень.
— Хорошо.
Чара улыбнулась и вернулась к дому.
Глядя ей вслед, Кэлин поймал себя на том, что представляет Чару без одежды. Он уже собирался повернуться, когда увидел лицо смотрящей на него старухи. Ему показалось, что женщина читает его мысли. Кэлин покраснел и поспешил по дороге вверх.
Срезав часть пути, Кэлин уже подходил к дому, когда заметил сидящую на краю леса Ведунью. Он не видел ее несколько месяцев и приветливо помахал рукой. Она кивнула и жестом подозвала к себе. Подойдя, Кэлин положил на землю сумку и сел рядом с женщиной на упавшее дерево.
— Да, нелегкий у тебя был денек, Сердце Ворона. Столько всего важного случилось.
— Всего лишь сходил в город и немного поцарапался.
— Ты видел оленя и привел в действие цепь событий, которые изменят судьбу ригантов.
Он покачал головой и заглянул в ее зеленые глаза:
— Я не видел оленя.
— Что ты думаешь о Гэзе Маконе?
— А что о нем думать? Он варлиец.
— Он понравился тебе?
— Я его не знаю.
— Ну-ну, перестань. У меня нет времени играть словами — если, конечно, это не мои игры. Так он тебе понравился?
— Да, к сожалению.
— Сожалеть не о чем, — сказала Ведунья. — Гэз Макон прекрасный молодой человек. Я рада, что он понравился тебе, как и тому, что ты понравился ему. Да, он прекрасный юноша, хотя и обречен.
— Почему вы так говорите?
— Он живет для того, чтобы оседлать коня бури. А на этом коне долго не ездят. Только красивые, смелые и, да, обреченные.
Кэлин усмехнулся:
— Каждый раз, когда мы встречаемся, я получаю новую загадку. Олени… кони…
— Но тебе это нравится?
— Да, нравится. Вы пойдете к нам? Мы могли бы вместе пообедать.
— Нет. Но за приглашение спасибо. У меня впереди долгий путь. Я возвращаюсь в лес Древа Желаний. Надо немного отдохнуть и почерпнуть мудрости у сидхов.
— Я думал, они ушли из этого мира.
— Нет, Кэлин. Они ушли только из Кэр-Друаха. На земле еще есть места, где можно жить в не тронутых человеком лесах и распространять магию.
— А почему вы сказали, что я видел какого-то оленя?
— Не какого-то. Того самого.
— Вы меня запутали.
— Конечно.
Она улыбнулась, а Кэлин не в первый уже раз спросил себя, сколько же ей лет. Когда Ведунья улыбалась, ее лицо становилось совсем по-девичьи юным.
— Мне столько, сколько хочется.
Он вздрогнул, словно от укуса.
— Вы умеете читать мысли? Ведунья громко рассмеялась:
— Для этого большого таланта не требуется. Ты молод, и все твои мысли у тебя на лице. Ты еще не научился скрывать их. А надо, по крайней мере для того, чтобы о них не догадалась мать Чары Вард.

Предыдущая страница 6 Следующая страница


7 Дэвид Геммел

Кэлин усмехнулся:
— Она очень красивая. Думаю, Чара знает магию, потому что когда она рядом, у меня сердце стучит, как барабан.
— Эту магию знают все женщины.
— Даже вы? — Слова слетели с языка, прежде чем он успел удержать их. — Извините, — быстро добавил Калин. — Получилось грубо.
— Грубо, зато откровенно. Да, эту магию знают даже Ведунья. Но я предпочитаю держать некоторые силы в себе. Безбрачие укрепляет мои возможности. Почему — не знаю. — Она посмотрела ему в глаза. — Впрочем, мое время в Старых Холмах истекает, и я не хочу тратить его на философские изыскания.
— Я тоже, — сказал Калин. — Тетя Мэв рассердится за драку, так что надо идти домой. Ну и влетит же мне от нее. У тети Мэв талант браниться.
— Да, строгая женщина. С ней трудно жить. Кэлин засмеялся:
— Это уж точно.
— А ты знаешь, как получилось, что вы с ней вместе? Он отвел глаза.
— Знаю, что мою маму убили через два дня после моего рождения. «Жуки» нагрянули в деревню и перебили всех, кто не успел убежать в лес. После этого меня растила тетя Мэв.
— Да, то была ночь отвратительной резни, — тихо сказала Ведунья: — Некоторым из женщин удалось скрыться в лесу. Но Мэв, вместо того чтобы прятаться, побежала к дому твоей матери. Убивший Гиану солдат стоял над ее телом, и Мэв ударила его ножом в горло. Убила. Так она отомстила за Гиану. А потом взяла тебя из колыбели и унесла в безопасное место.
— Она об этом никогда не рассказывала. Я и не знал.
— Твоя тетя — дочь ригантов. В ней течет кровь Руатайна и Мерии, двух великих героев прошлого. А еще Ланаха и Бедрила, державших когда-то перевал. Это старинная кровь. Такая же, как в тебе. Как в Гэзе Маконе.
— Варлийская кровь. Кровь убийцы.
— Чара Вард тоже варлийской крови, — напомнила Ведунья. — Но ведь ты ее не ненавидишь?
— Конечно, кет.
— А раз так, то думай, прежде чем сказать. Чара Вард — добрая, хорошая девушка. — Женщина внезапно погрустнела. Кэлин молчал, ожидая, что она объяснит, в чем дело, но Ведунья взяла свою сумку и, открыв ее, достала муслиновый мешочек. — А теперь выслушай меня. Рамус дал тебе хорошие травы, и они помогут Шуле, но не спасут ее жизнь. Когда придешь домой, положи вот это в пинту — не больше — кипящей воды, и пусть все остынет. Заставь Шулу выпить по меньшей мере половину. После этого она уснет глубоким сном, похожим на смерть. Вы даже пульса не найдете. Но не бойтесь. Она выздоровеет, но сначала проспит не меньше трех дней. Ты все понял?
— Да, спасибо. А теперь вы расскажете мне об олене? Ведунья улыбнулась:
— Пока я скажу тебе так: когда пес Ворон спас оленя, он принес тебе духовное имя. Оно связало тебя с этой землей. Вместе с тем в нем заключено некое пророчество. Однажды тебе тоже нужно спасти оленя. А теперь ступай домой и передай мои травы Мэв.

Силы еще не вернулись к Банни, и прогулка до скрытой за деревьями лужайки стала для мальчика нелегким испытанием. Теперь он лежал на траве, наблюдая за сражающимися на деревянных мечах Калином и Жэмом Гримо. В небе сияло солнышко, а трава была мягкой, как пуховая перина. Кэлин и Жэм, кружа друг вокруг друга, смеялись и перебрасывались шутками. Банни понимал, что ему оказано высокое доверие. Горцам было запрещено пользоваться даже деревянным оружием, и мальчик понимал, чем могут закончиться для его друзей такие вот забавы.
Похоже, все шло хорошо. Его мать проспала целых три дня, но, проснувшись, почувствовала себя намного лучше. Она плотно позавтракала, и на щеках у нее, как показалось Банни, проступил румянец.
— Не думай, малыш! — проревел Жэм Гримо. — Просто дерись!
Кэлин прыгнул на него, нанеся рубящий удар. Одноглазый воин легко уклонился. Для человека такого огромного роста и веса он двигался с удивительной ловкостью. Парировав выпад противника, великан ткнул мечом в плечо Кэлина.
— Вот ты и остался без руки! — радостно крикнул Гримо. — Сосредоточься!
— Как же сосредоточиться, если я не должен думать? — ответил Кэлин. — Бессмыслица какая-то.
— Знаю, но именно этому учил меня старик Ланаш.
— Наверное, он был тогда пьян.
— Он всегда был пьян.
— А кто это поднимается сюда по склону? Вон там, — показал взглядом Кэлин.
Жэм повернулся. Юноша подскочил к нему и ударил плашмя по ляжкам.
— Ах ты, мошенник! — возопил Гримо, и схватка возобновилась с новой силой.
Банни перекатился на спину и уставился в небо. Вот бы иметь крылья, как у орла, и парить высоко-высоко в небе, под облаками, оглядывая сверху раскинувшиеся далеко внизу зеленые луга и леса, не зная забот, тревог и опасностей. Интересно, холодно там или тепло? Наверное, тепло, ведь солнце ближе к небу, чем к земле.
Банни зевнул. Последние дни он только тем и занимался, что спал, ел и отдыхал. Странно чувствуешь себя, когда в животе не урчит от голода, когда не давит холод, когда спишь под теплым, тяжелым одеялом, а голова покоится на мягкой подушке. Он провел рукой по зубам. Они уже не шатались.
Жизнь была хороша.
Завтра — праздник весны. Банни, редко имевший возможность полакомиться вкуснятинкой — запеченным с медом поросенком, фаршированным гусем или маринованной в вине бараниной, — ждал его с нетерпением. Однако к радостному предвкушению примешивалось беспокойство. В толпе обязательно будут Лусс Кампион или Каммель Бард или кто-нибудь еще из варлийских юнцов, от которых можно ожидать любых неприятностей. Банни рассчитывал на компанию Кэлина, но тот сказал, что идет на праздник с Чарой Вард.
Мальчик сел, продолжая наблюдать за другом. Кэлин двигался легко и уверенно, не страшась боли, хотя деревянный меч Жэма то и дело находил дыры в его обороне. Банни тоже хотел бы стать таким же смелым, научиться не бояться.
Бойцы сошлись. Великан отбросил меч и стиснул противника мощными руками. Оба упали и покатились по траве, мутузя друг друга и смеясь.
— Хватит! Хватит! — крикнул Гримо, разжимая свои медвежьи объятия. Он сел, покачал головой и, переводя дыхание, взглянул на Банни. — Хочешь попробовать сразиться на мечах, приятель?
— Нет, сир, спасибо.
Жэм поднялся и направился к мальчику через лужайку. Банни вспомнилось, как он впервые увидел одноглазого великана и какой жуткий страх он тогда испытал. Ему было тогда лет пять или шесть — не важно. Банни до сих пор помнил, что, заметив направляющееся к их дому страшилище, поначалу принял его за демона. Единственный глаз поблескивал, налитый, как казалось мальчику, злобой. На плече великан нес огромный мешок, в котором, как подсказало Банни воображение, лежали тела маленьких детей. Поняв, что ему уготовано разделить их судьбу, перепуганный малыш громко закричал и побежал к дому. Выскочившая на крик Шула поклонилась гостю. Гримо улыбнулся в ответ, и в тот же миг все страхи малыша рассеялись. Улыбка была широкая, веселая и заразительная. Тем не менее Банни так и не решился выйти из-под юбки матери.
— Знаю, что твой муж ушел искать работу, — сказал великан. — Вот и подумал, что немного лишнего мяса тебе не помешает.
— Спасибо, мастер Гримо, но у нас все есть.
— Не сомневаюсь, — тут же уверил ее гость, — но у меня перед ним небольшой должок, а денег нет, так что отплатить могу только мясом. — Он опустил мешок на землю и достал большой кусок окорока и несколько свертков. — Здесь сахар, соль и горшочек той горчицы, которую вы, варлийцы, так любите. Без обид.
— Какие могут быть обиды, мастер Гримо. Когда муж вернется, я скажу ему, что вы вернули долг.
— О, это лишь часть долга. Я еще вернусь, как только раздобуду денег, — пообещал великан.
На этом он ушел. Потом Жэм Гримо приходил еще не раз, принося то продукты, то несколько дэнов. Со временем Банни понял, что никакого долга нет и никогда не было. Жэм не входил в дом, всегда оставался снаружи, оставлял то, что приносил, и, перекинувшись с Шулой несколькими словами, исчезал.
Одноглазый воин появился и неделю назад, когда мать Банни слегла от слабости, а мальчик уже начал бредить. Вместе с Гримо пришел Кэлин. Банни попытался встать. Горец наклонился над кроватью и взял женщину на руки. Платье у нее было грязное, перепачканное рвотой, лицо покрыто бусинками пота.
— Держись, девочка, я отнесу тебя домой, — сказал горец, Кэлин помог Банни встать на ноги и, подхватив под руку, потащил к выходу.
Теперь, по прошествии нескольких дней, Банни снова чувствовал себя сильным и сидел рядом с Гримо.
— Как твоя мать?
— Ей лучше, сир. Она уже почти поправилась.
Жэм положил свою громадную руку на плечико мальчика: — Не называй меня сиром. Мое имя Гримо. Хорошее имя, им пользуются все мои друзья.
Банни неуверенно кивнул, не зная, что ответить. К ним подсел Кэлин. Потирая предплечья, он сказал:
— Мечи такие тяжелые.
— Они полые внутри и залиты свинцом, — объяснил Гримо. — Так сделано для того, чтобы рука привыкала владеть настоящим оружием. — Он усмехнулся. — Я слышал, ты собираешься прогуляться к дереву с одной варлийской девчонкой.
— О свадьбе нет и речи, — ответил Калин. — Она мой друг, вот и все.
— Значит, ты идешь на бельтайнский праздник со своей подружкой?
— Нельзя говорить, что праздник бельтайнский. Он проводится в память о Госпоже-В-маске. А бельтайнский праздник — это язычество, он появился из поклонения дьяволу.
— Ба! Какая чепуха!
Жэм наклонился к Кэлину и шумно засопел, принюхиваясь.
Эй, что это ты делаешь?
— Хочу понять, насколько ты пропитался варлийскими дерьмом.
Кэлин расхохотался:
— И это говорит человек, мывшийся последний раз еще на заре мира. Клянусь небесами, Гримо, запах твоих подмышек свалит даже быка.
Лежа на траве, Банни смотрел в небо, слушал шутки Кэлина и Гримо, улыбался и испытывал приятное чувство товарищества, принадлежности к группе. Через некоторое время Жэм вытащил из холщовой сумки бутылку золотистого уисгли. Сделав пару хороших глотков, предложил бутылку Кэлину, но тот покачал головой.
— А тебе бы не помешало. Прочищает кровь.
— Не хочу становиться таким, как ты, — ответил юноша. — Через десять минут начнешь рассказывать сказки о прежних временах, когда мужчины были мужчинами, а…
— Пожалуй, ты прав, — согласился Гримо. — Тогда расскажи нам об этой варлийской девчонке.
— Почему ты все время называешь ее «варлийской девчонкой»?
— А как мне ее называть? Она и есть варлийская девчонка. Ты ее любишь?
— Не знаю. Мне просто нравится быть с ней вместе и… она очень красивая.
Гримо еще раз приложился к бутылке.
— Ты целовался с ней? Только честно.
Кэлин смутился:
— Мужчина не должен об этом говорить.
— Может быть, хорошо. Тогда позволь мне сказать так: если ты целовался с ней и до сих пор не знаешь, влюблен ты или нет, то, вероятно, не влюблен. Красивые женщины, Сердце Ворона, это огромный соблазн. Но в любом случае Чара хорошая девушка. Так что послушай дядю Жэма. Не укладывай ее в постель, пока не будешь уверен, что хочешь пойти с ней к дереву.
— У меня нет ни малейшего желания говорить на эту тему, — сказал Кэлин. — Это неприлично.
— Если уж становится невтерпеж, — продолжал Гримо, не обращая внимания на его протесты, — а такое рано или поздно случается с каждым мужчиной, то вокруг немало женщин, которым сердце запросто не разобьешь. Я, например, захаживаю в заведение у старой мукомольни.
— К Парше Виллетс? — Кэлин скорчил физиономию. — Да ведь ей около сорока!
— Она хорошая девушка, и у нее доброе сердце, — беззаботно возразил Жэм.
Кэлин расхохотался:
— Ты хочешь сказать, что у нее можно получить в кредит?
— Да.
— Какой же ты безнравственный человек, Гримо. Неудивительно, что приличные люди избегают общаться с тобой.
— А вы пойдете на праздник, Гримо? — спросил Банни не столько из любопытства, сколько ради того, чтобы попрактиковаться в употреблении имени нового друга.
— Возможно, я еще не решил.
— Два года назад вы победили в состязании по кулачному… Говорят, в этом году тоже будет какой-то турнир.
— Нет, Банни, это не для меня. Варлийцы окружат бойцов-горцев, начнут подбадривать их, науськивать один на другого. Нет, я их потешать не собираюсь.
— В этом году турнир открытый, — сообщил Кэлин. — Победитель получит тридцать чайлинов. Я слышал, что среди соискателей два варлийца.
— Неужели? — Жэм сделал еще один глоток,
— По словам капитана Галлиота, с юга приезжают два известных борца. Сильные ребята, варлийские чемпионы. Наверное, постараются показать, что горцы им не противники.
Жэм хмыкнул:
— Хочешь взять меня на крючок, приятель? Не настолько уж я и пьян, чтобы не видеть этого.
— Ничего я не хочу: зачем мне брать тебя на крючок? — Кэлин равнодушно пожал плечами и незаметно подмигнул Банни. — Ты слишком стар, чтобы драться, Гримо. Сам это сказал. Думаю, тебе лучше пропустить…
— Кто это стар? Я? Ах ты, мошенник! А ты не думаешь, что я еще задам этим варлийцам? Докажу, как они ошибаются на наш счет?
— Тридцать чайлинов — большие деньги, — вставил Банни.
— Заработать можно и побольше, если сделать несколько ставок на стороне, — задумчиво произнес Жэм. — По моим прикидкам, победитель вполне может взять четыре-пять фунтов.
— Сколько это чайлинов? — поинтересовался Банни, никогда в жизни не видевший фунта.
— Скажи ему, Кэлин.
— Двадцать чайлинов на фанг… сто чайлинов,
— Это же целое состояние, — прошептал Банни и закрыл глаза.
В чайлине двенадцать дэнов. Это он знал. Всего получалось двенадцать сотен дэнов. Вполне достаточно, чтобы Банни с матерью смогли не думать о питании целых… целых… Он попробовал подсчитать, но ничего не получалось — сумма была запредельная, недоступная пониманию. Шуле как-то удавалось обходиться тремя дэнами в неделю. Значит, на десять недель надо тридцать дэнов.
Банни напряг все свои мыслительные способности. В год им потребуется сто пятьдесят дэнов. На десять лет — тысяча пятьсот. Разница — три сотни, или два года.
Итак, если он не ошибся в своих подсчетах, то победитель получит столько денег, что им с матерью хватит на восемь лет!
— А вы могли бы научить меня драться, Гримо? — спросил Банни, поднимаясь.
— Драться? Я могу научить драться любого горца. Это у нас в крови.
— Но я не горец, — возразил Банни. — Моя мать — варлийка.
Жэм отложил бутылку и, сдвинув черную повязку, почесал пустую глазницу. Потом посмотрел на Банни.
— Мой единственный глаз имеет магическую силу, — сказал он совершенно серьезно. — Я могу проникать в души людей. Глядя в твою, Банни, я вижу сердце горца. Вот и все.
Мальчик почувствовал, как перехватило горло. Сердце переполняли эмоции. К глазам подступили слезы, и он отвернулся, чтобы их не заметили другие.
— Пора возвращаться, — сказал Кэлин. — Шула приготовила фруктовый пирог.
— Да, получилось вкусно, — добавил Жэм. — Я успел немного попробовать, прежде чем прийти сюда.

Аптекарь Рамус натянул поводья и осторожно слез с седла у ворот Зимнего Дома Мойдарта. Один из солдат тщательно обыскал его и, удостоверившись в отсутствии оружия, разрешил проехать.
Рамус не стал садиться и, взяв своего маленького, круглобрюхого пони за поводок, медленно пошел к дому. При небольшом росте и пораженном артритом бедре ему требовалась какая-нибудь подставка, чтобы забраться в седло.
Навстречу аптекарю вышел слуга. Узнав старика Малдрана, Рамус приветствовал его улыбкой. Пони прибавил шагу, зная, что его ждет неизменная морковка или сладкое яблоко.
— Доброе утро, аптекарь, — сказал Малдран. — Как здоровье?
— Не жалуюсь. А ваш ревматизм? Надеюсь, отвар из крапивы помогает?
— Весьма. Вот только в плохую погоду кости дают о себе знать.
Рамус кивнул:
— Да, с разрушениями, чинимыми временем, не справится никакая трава.
Слуга взял поводья, и мужчины неспешно двинулись к задней части дома. Примерно в двухстах шагах к северу, почти скрытые деревьями, виднелись почерневшие руины старого здания. На развалинах уже росла трава, а через провалившуюся крышу тянулось к солнцу зеленое деревце.
— Вы ведь были здесь, если не ошибаюсь, когда пожар уничтожил старую постройку? — спросил аптекарь.
— Да. Ужасная выдалась ночь. Крики несчастных до сих пор стоят у меня в ушах. Даже те, кому удалось выбраться, сильно обгорели и потом скончались от ожогов. — Малдран поежился. — Мы все думали, что Мойдарт тоже умрет. Но он выжил. Крепкий человек.
У боковой двери их встретил еще один слуга, молодой парень с покатыми плечами. Потрепав пони по шее, Рамус снял с седла сумку и последовал за юношей в дом. Они прошли через кухню и стали подниматься по лестнице. Аптекарь поморщился от боли в суставах, но выдержал испытание, и вскоре уже шагал по длинному коридору к комнатам Мойдарта. Слуга постучал в дверь и, услышав отрывистую команду, вошел. Он появился спустя несколько секунд.
— Хозяин примет вас, аптекарь. Но придется немного подождать. Пожалуйста, садитесь.
Рамус с благодарностью опустился на кушетку и принялся рассматривать украшающие стену картины. По большей части это были портреты предков Мойдарта в боевом облачении, сияющих доспехах и с мечами в руках. Встречались и сцены охоты, а на одной картине, ближайшей к аптекарю, была изображена поразительной красоты молодая женщина с золотистыми волосами. Она стояла возле высокой лошади, одетая в бархатный с шелком костюм для верховой езды, бывший в моде примерно пятьдесят лет назад.
Рамус смотрел на нее как зачарованный. Впервые он увидел эту женщину десятью годами раньше, незадолго до ее смерти. Тогда она была уже старой, с впавшими глазами и морщинистым лицом. Здесь же, на портрете, женщина представала перед ним молодой и цветущей: художнику удалось показать пламя ее души и выразить саму суть женской обольстительности. Лицо выражало силу характера и, как ни странно, сострадание, чувственность, соединявшуюся с твердой решимостью. Это была бабушка нынешнего Мойдарта, о которой люди до сих пор говорили с почтением и любовью.
Дверь распахнулась, и на пороге возник молодой офицер с раскрасневшимся лицом.
— Можете войти, — сказал он и как-то скованно прошествовал к лестнице.
Рамус не без труда поднялся и направился к оставшейся открытой двери. Окна в этой комнате выходили на две стороны, на восток и на север. В выложенном из красного кирпича камине горел огонь. Единственное кресло стояло повернутым к источающему тепло пламени. Возле восточного окна разместился широкий письменный стол с одним-единственным стулом. В присутствии Мойдарта сидеть не дозволялось никому.
Сам Повелитель Севера стоял у северного окна, заложив руки за спину. Одетый во все черное, с блестящими на солнце седыми волосами, он казался каменным изваянием. Где-то вдали прозвучал выстрел, за ним тут же раздался второй.
Рамус замер у порога.
— Входите, аптекарь, — ровным, бесстрастным, как всегда, голосом пригласил Мойдарт. — И закройте дверь. Мне здесь не нужен сквозняк.
Рамус исполнил повеление и подошел к столу. Некоторое время Мойдарт оставался неподвижным, затем вернулся к своему рабочему месту и опустился на стул. Усевшись, он поднял голову и посмотрел на аптекаря. Рамус думал, что подготовился к этому взгляду, но, как обычно, испытал потрясение. Дело было не в какой-то особенной злобе, которой дышал взгляд Мойдарта, не в жестокости или силе натуры, светящихся в его глазах, а в том, что они поражали полным отсутствием каких-либо эмоций, бездонной пустотой. Глядя на человека, Повелитель Севера как бы говорил: «Ты — ничтожество, мелочь, ни на что не годная и ничего собой не представляющая ».
— Шрамы до сих пор причиняют мне неудобства, — сказал Мойдарт. — В холодную погоду кожа стягивается и трескается. А ведь прошло уже пятнадцать лет.
— Большинство умерло бы от таких ожогов, господин, — заметил Рамус.
— Я — не большинство. Вы принесли мази?
— Да, господин. Но пользоваться ими надо очень осторожно и бережно, состав весьма сильный.
Рамус ждал, все недоумевая, зачем Мойдарт вызвал его к себе. Обычно бальзамы, мази и порошки забирал кто-то из слуг, например Мулграв.
— Вижу, вы художник, — промолвил хозяин дома.
— Художник?
Мойдарт выдвинул ящик стола и достал покрытую лаком деревянную шкатулку. На ней была нарисована веточка жимолости с листочком и цветком. Под рисунком поместилось краткое описание способа приготовления отвара.
— Ваша работа?
— Да, господин. Но я не художник, а всего лишь… немного рисовальщик. Не более того.
— Среди моих слуг тоже есть один… рисовальщик. Мойдарт поднялся и вышел из-за стола, жестом приказав аптекарю следовать за ним. Они приблизились к западной стене и остановились перед картиной. Рамус едва удержался от возгласа изумления. Ничего подобного видеть ему еще не доводилось. Это был пейзаж; горы и занесенные снегом сосны. Работу никто не назвал бы тонкой и изящной, но в грубых, решительных, быстро нанесенных мазках заключалась исключительная сила, дававшая поразительный, ошеломляющий эффект. Аптекарь не мог отвести глаз. Деревья, уходящие в глубь сцены, словно приглашали войти в лес. Рамусу казалось, что если он сделает еще два-три шага, то окажется под их сводами, услышит хруст снега…
— Ну, что? — спросил Мойдарт. — Как, по-вашему, у этого человека есть талант?
— Это же просто чудо, — прошептал Рамус. — С гор так и веет холодом, а если прислушаться, то можно услышать пение птиц на ветках. А этот свет на соснах… О, сир, это необыкновенная картина. Как ему удалось добиться такой глубины?
— Светлые слои на более темном фоне, — сказал Мойдарт, — а потом еще немного подработать краем двухдюймовой кисти.
Аптекарь бросил взгляд на хозяина усадьбы и понял, что перед ним автор потрясающего творения, По-видимому, Мойдарт заметил, как изменилось его лицо.
— Вы не догадывались? — спросил он.

Предыдущая страница 7 Следующая страница


Сердце Ворона 8

— Нет, сир. Только когда вы заговорили о методе… Поразительная вещь. Вы давно этим занимаетесь?
— Много лет. Но до вас я никому их не показывал. Вы первый видите плоды моих усилий.
— Я польщен, сир. Более, чем могу выразить словами. Рамус сказал это искренне, с чувством, так как никогда не был силен в искусстве лести.
— Самым трудным было написать воду и добиться отражения в ней деревьев и гор. До всего пришлось доходить самому, учась на собственных ошибках. Хотите ее? — внезапно спросил Мойдарт, прерывая объяснения.
— Это шедевр, сир. Боюсь, я не могу позволить себе такой… — изумленно начал Рамус.
— Я не какой-нибудь крестьянин, которому приходится продавать плоды своего труда. Картина закончена. Мне она уже ни к чему.
— Благодарю вас, господин. Не знаю, что и сказать…
— Вам пора идти, мастер Рамус. У меня еще много дел. А картину вам принесут.
Аптекарь низко поклонился, но хозяин дома не ответил ему даже кивком, отвернувшись к окну.
Маленький аптекарь шагнул к выходу, но вовремя остановился, вспомнив, что забыл вытащить из сумки принесенные снадобья.
Спускаясь по лестнице, он думал о том, насколько сложна и непредсказуема человеческая натура.
В центре города Эльдакра высился эшафот с двенадцатью повешенными. Троих из дюжины перед казнью подвергли жестоким мукам, по приказу Мойдарта им выжгли глаза.
И вот, как оказалось, человек, способный на нечеловеческое зверство, обладал редким и исключительным талантом художника, сумел поймать и запечатлеть красоту момента и передать величие природы всего лишь несколькими движениями кисти.
Выйдя на свет, Рамус увидел юного Гэза Макона и солдата по имени Мулграв. Подождав, пока они подойдут ближе, он поклонился.
— Доброе утро, аптекарь, — сказал Гэз Макон и тут же, взглянув на гостя, обеспокоенно добавил: — Вы очень бледны, сир. Все ли в порядке?
— Да, спасибо, господин. Я слышал, вы практикуетесь в стрельбе.
Он указал на два украшенных серебряной чеканкой кремневых пистолета в руках юноши:
— Прекрасное оружие, не правда ли?
Старый слуга Малдран подвел отдохнувшего пони. Рамус еще раз поклонился наследнику Мойдарта. Молодой человек сделал два шага вперед.
— Позвольте мне помочь вам, сир, — предложил он, подставляя руки.
Забравшись в седло, Рамус благодарно кивнул:
— Спасибо, господин. Вы очень любезны. Выглянувшее из-за облаков солнце осветило лицо юноши, заставив его прищуриться.
Какие необычные глаза, подумал аптекарь, один золотистый, второй зеленый. Как у женщины на портрете.
— Вы похожи на свою прабабушку, — заметил он.
— Да, сир, мне уже говорили об этом, — ответил Гэз Макон. — Жаль, что мне не представилась возможность узнать ее получше. Она умерла, когда я был еще ребенком, и запомнилась мне как весьма строгая женщина, всегда одетая в черное.
— Ее очень любили, — сказал Рамус. — Во время эпидемии легочного заболевания она и ее служанки работали в больнице, ухаживая за теми, кто туда попадал. Я бы назвал вашу прабабушку женщиной огромной смелости и большого сострадания.
— К сожалению, в этом доме нечасто говорят о сострадании, — с горькой улыбкой заметил Гэз. — Приятно было повидать вас, аптекарь.

Глава 4

Мэв Ринг закрыла толстую конторскую книгу и убрала ее в нижний ящик соснового стола. На пальцах остались следы от чернил, и она, захватив ведро с колодезной водой, вышла во двор. Чернильные пятна поддавались плохо.
Взглянув на небо, Мэв увидела собирающиеся над городом грозовые тучи. Из дома появилась Шула Ахбайн. Заметив хозяйку, женщина поспешно поклонилась. Она оставалась еще слабой и не набрала нужного веса, но на щеках уже проступил румянец.
— Я вымыла комнаты наверху, госпожа.
— Шула, вам надо отдохнуть. И не называйте меня госпожой. Я — Мэв Ринг, а господ у нас, горцев, нет.
Шула застенчиво улыбнулась и, еще раз поклонившись, вернулась в дом. Мэв вздохнула. Шула была из бедной семьи, таких, как она, называли «варлийцами в килте», но даже эти люди, презираемые своими сородичами, никогда не снисходили до того, чтобы обращаться к горцам с должным почтением. Неудивительно, что Морин и ей подобные так ненавидели Шулу, считая ее недостойной и лишенной самоуважения. Мало того, так Шула еще вышла замуж за горца, как будто мужчины-варлийцы ее не устраивали. Впрочем, Мэв знала, что ни о каком самомнении не может быть и речи: мать Банки, похоже, вообще утратила чувство гордости и уверенности в себе.
Однако мысли о Шуле и причинах ее непреходящих несчастий не отвлекали Мэв от раздумий о другом, том, что могло коснуться ее лично. После покушения на жизнь Мойдарта смертной казни были преданы двенадцать человек, двенадцать горцев. Вроде бы ничего удивительного, если бы не один заслуживающий внимания факт: трое из них были весьма успешными предпринимателями. Двоих Мэв довольно хорошо знала лично, а потому сильно сомневалась в том, что они могли принимать участие в столь опасной авантюре. Скорее всего их преступление заключалось в другом: они сумели разбогатеть в мире, где правили варлийцы. Так, например, Латимус Эшер владел прибыльным гончарным производством, его товары пользовались большим успехом и продавались даже в столице. Теперь процветающее предприятие перешло во владение Мойдарта.
Надо быть осторожной, решила Мэв. У нее самой дела шли в гору, и сейчас она вкладывала деньги в три занимавшиеся разведением скота фермы на севере. Похоже, все, что привлекало ее внимание, становилось прибыльным. В тайнике, устроенном в доме, уже лежало более пятисот фунтов золотом. На склоне холма появились какие-то фигуры, и Мэв, заслонив глаза от солнца, повернулась, чтобы разглядеть гостей. Впрочем, это оказались всего лишь Гримо, Кэлин и Банки. При мысли о Гримо на душе у нее потеплело. Что бы она ни говорила ему в лицо, Жэм был настоящим горцем, родившимся не в свое время. Гордый, сильный, страстный, он не мирился с ярмом завоевателей, и Мэв понимала, что рано или поздно темперамент возьмет верх над благоразумием и тогда неукротимый воин совершит нечто необдуманное и попадет прямиком на эшафот.
Мысль об этом заставила ее поежиться. Было время, когда Мэв казалось, что Гримо не равнодушен к ней. Она ждала от него первого шага, но так и не дождалась. Потом появился Калофар. Добрый и нежный, сильный и смелый. Они поженились, но никогда в обществе Калофара ей не было так легко и приятно, как в компании Жэма. Воин часто и надолго исчезал, и тогда Мэв охватывало неясное беспокойство, она ловила себя на том, что ее взгляд то и дело обращается к далеким холмам, а сердце тревожно замирает в ожидании его возвращения. Тем не менее, когда Жэм наконец приходил, в ней вскипала беспричинная, необъяснимая злость.
А вот Кэлин души не чаял в одноглазом воине. И Мэв до сих пор не могла определиться, как воспринимать их дружбу. Да, мальчик многому мог научиться у Гримо, но ей не хотелось, чтобы он подражал великану во всем. Мысль о том, что Кэлин может закончить свои дни на виселице, сводила ее с ума.
«Он не твой сын».
Мэв вздрогнула. Да, Калина родила Гиана, но кто его вырастил? Нет на свете матери, которая бы больше любила своего ребенка, чем она любила Кэлина.
Они подошли к дому. Мальчики отправились в кухню, а Жэм зачерпнул в ведре воды и с удовольствием осушил целый ковш.
— Я мыла в нем руки, — сказала Мэв.
— То-то вода такая сладкая, — с непринужденной улыбкой ответил Гримо. — Из парня получится хороший воин. Отлично движется и не боится боли.
— В наши дни это бесполезный для горца талант, — заметила она.
— Времена меняются. Говорят, на юге уже начались какие-то волнения. Король популярен далеко не везде. В прошлом месяце я сам слышал, как купцы толковали о возможной междоусобной войне. Подумай, как было бы прекрасно, если бы варлийцы перебили друг друга.
— Не вижу ничего прекрасного. Я убила всего одного человека, и его лицо до сих пор стоит у меня перед глазами.
— Он заслужил смерть. — Гримо нахмурился. — Заслужил тем, что убил Гиану, жену твоего брата.
— Да, согласна, но давай не будем больше говорить об убийствах. Скажи, ты пойдешь с нами на праздники
— Хочешь, чтобы я пошел?
— Мне все равно, Гримо. Но имей в виду, я не хочу краснеть оттого, что ты опять напьешься. Если пойдешь, то пообещай, что будешь обходить стороной пивные палатки.
— Обещаю, Мэв. Тем более что и времени на выпивку у меня все равно не будет. Собираюсь побороться.
Она задержала дыхание, пытаясь удержать злые и, может быть, несправедливые слова, уже рвущиеся наружу.
— Неужели ты так ничему и не научился, Гримо? В этом году в состязаниях участвуют варлийцы. И не простые борцы, а настоящие чемпионы. Так по крайней мере мне говорили. Эти люди зарабатывают на жизнь тем, что ломают другим
Пощечина прозвучала глухо, как отдаленный выстрел. Жэм отступил и сердито взглянул на Мэв.
— Клянусь небом, ты заходишь слишком далеко! — прорычал он.
Она покачала головой:
— Нет, ты никогда ничего не поймешь. Я ударила тебя левой рукой, а ты даже не заметил. Ты слеп на один глаз. Конечно, это не имеет большого значения, когда дерешься с каким-нибудь местным увальнем, но пройдет ли в схватке с варлийским чемпионом? Он же так тебя отделает, что и живого места не останется.
Некоторое время Гримо молчал.
— Да, — сказал он наконец, — кое в чем ты права. Но чтобы отделать меня, ублюдку надо остаться на ногах. — Жэм поднес к ее носу кулак. — Знаешь, что это такое? Молот ригантов. Хотел бы я увидеть варлийца, который сможет выстоять против этого. Он бьет как гром и приносит мрак. — Гримо неожиданно подмигнул. — И вот что, женщина. Ударишь меня еще раз, и тебе не поздоровится. Положу на колено и опущу молот на твою задницу.
Рука взлетела, но Жэм без труда перехватил ее.
— Удалось раз, но не удастся два.
— Только если пообещаешь, что не станешь больше
Мэв не пыталась вырваться, но посмотрела на Гримо так, что он разжал пальцы.
— Поставишь на меня, а?
— Я не играю, у меня нет лишних денег. Но когда все закончится, положу холодный компресс на твою разбитую физиономию. Это я тебе обещаю.
Гримо еще раз сжал пальцы, и она ощутила таящуюся в них силу. В следующее мгновение выражение его лица изменилось, как будто на него набежало облачко грусти, и оба застыли в неловком молчании. Мэв почему-то показалось, что Гримо подбирает какие-то слова.
Из кухни донесся голос Калина:
— Какая же ты прожорливая свинья, Гримо! Ты же слопал целый пирог!
Жэм ухмыльнулся:
— И ничуть об этом не жалею. Кстати, не мешало бы чего-нибудь перекусить.
Он вошел в дом, а Мэв потерла покрасневшее запястье, на котором еще горели отпечатки его пальцев.

Находившийся на окраине Эльдакра участок общинной земли с давних пор имел название Пять Полей. Впрочем, общинной эта земля считалась лишь номинально, потому что большая ее часть была огорожена для проведения четырех главных праздников Календаря Жертвы. Установленный тридцать лет назад забор надежно отделил горожан-варлийцев от горцев. Охранники у входа на каждый участок следили за тем, чтобы панноны по ошибке не попали туда, где их не ждали.
Мулграв приехал пораньше, чтобы самолично убедиться в принятых мерах безопасности. Побеседовав со стражниками, он призвал их не терять бдительность.
— Не спускайте глаз с толпы, — сказал телохранитель Мойдарта собравшимся солдатам. — Никто не должен подходить к нашему правителю ближе чем на двадцать футов. Особенно внимательно наблюдайте за теми, у кого бледные лица. Когда человек замышляет убийство, кровь у него стынет и кожа белеет. Следите также за руками тех, кто находится рядом с правителем. Если кто-то прячет руку под курткой или плащом, принимайте меры, отсекайте его от нашего господина.
Распустив солдат, Мулграв собрал одетых в красные накидки стражников, которым предстояло охранять входы.
— Проявляйте снисходительность к тем, кто ошибся. Не оскорбляйте их, а просто отведите к нужному входу. Всегда работайте парами. Если вам покажется, что от кого-то исходит опасность, пусть один идет за помощью, а второй остается на месте и просто следит за подозреваемым. Самая естественная причина, приведшая горца не туда, куда надо, это то, что он или она ищет заблудившегося ребенка. Убедите их в том, что ребенок непременно будет найден, и отведите к нужному входу. Это понятно?
— К чему быть вежливым с этим сбродом? — спросил высокий худой мужчина, стоявший сзади.
— Ваше имя?
— Жани Клиппетс.
— Вы больше здесь не работаете, Жани Клиппетс. Сдайте вашу накидку старшему.
— Я всего лишь задал вопрос! — возмутился Клиппетс.
— Имейте в виду, если я увижу вас сегодня вечером в накидке, то прикажу высечь за нарушение распоряжения Мойдарта, — отрезал Мулграв и оглядел остальных. — Всем понятно?
По рядам собравшихся прокатилось нестройное «да».
Мулграв дал команду разойтись. Охранять Мойдарта было делом весьма нелегким, потому что многие ненавидели правителя. Во время праздников ситуация обострялась. Пустошь Пяти Полей заполнят примерно восемь тысяч человек, и эта огромная толпа будет находиться в постоянном движении, перемещаясь между палатками, представлениями и торговыми рядами. Убийце ничего не стоит замаскироваться под варлийца, нацепить черную одежду и белый парик. Проникнуть на территорию, по которой во второй половине дня будет разгуливать Мойдарт, — пара пустяков. Один прицельный выстрел — и тут уж не поможет никакая стража.
Впрочем, других проблем тоже хватает.
Обычно горцы не решались заходить на запретную территорию, так как наказание было очень суровое; двадцать ударов плетью на виду у всех. Но вот варлийцы такого запрета не знали, и многие преспокойно заходили на территорию горцев, чтоб понаблюдать за перетягиванием каната, метанием булыжников или кулачными боями. Выпивка и еда в праздничный день продавались дешево, а в этом году положение осложнялось открытым состязанием по борьбе. Тот, кто разрешил проведение такого турнира, либо был дураком, либо отличался недальновидностью и жестокостью. Очевидно, победа варлийских чемпионов-профессионалов над неуклюжими увальнями горцами планировалась как демонстрация превосходства одного народа над другим, варлийцев над горцами. Никому, похоже, и в голову не приходило, что все может произойти наоборот. Мойдарт, когда его познакомили с планом праздника, промолчал, но Мулграв заметил мелькнувшее в его глазах раздражение. Правитель был, возможно, чрезмерно жесток, но никак не глуп и уже дал понять, что ждать конца состязаний не будет.
Праздник организовали Старейшины Эльдакра, некий комитет богатейших городских торговцев, во главе которого стоял местный епископ. Как всегда, их план совершенно не учитывал мнения Мойдарта, но уже был доведен до широких слоев населения. Правитель, впрочем, и не имел возможности как-то повлиять на проведение праздника, находившегося в сфере юрисдикции церкви.
Пройдя через поле, Мулграв направился к тому месту, где уже устанавливали помост для бойцовских схваток. К помосту вели два прохода, один к нескольким рядам высящихся друг над другом скамеек для варлийцев, другой — к открытой поляне, для горцев, которым предстояло наблюдать за состязанием, стоя в грязи.
Мулграв вздохнул.
К бойцовскому кругу подошли двое мужчин. Оба были крупные, мощного телосложения, но внимание Мулграва привлек лишь один, высокий, с покрытым черными волосами торсом, большим плоским лицом и громадными ручищами. Мулграв узнал его. Это был Чайн Шада, бывший солдат, сумевший составить состояние на бойцовском помосте. Странно, что борец столь высокого уровня, профессионал, работающий за деньги, приехал в их небольшой городок. Однажды Шада выиграл две сотни фунтов, сражаясь в Столичном Парке перед толпой в сорок тысяч человек. Поговаривали, что у него есть дома в столице и две коневодческие фермы возле Баракума. Неужели этого богача прельстила награда в тридцать чайлинов?
Заинтригованный, Мулграв подождал, пока бойцы осмотрят помост и спустятся на землю.
— Добрый день, мастер Шада, — сказал он. — Для нас ваш приезд большая честь.
— Не сомневаюсь, — без тени улыбки ответил Чайн Шада, слегка наклоняя массивную голову, покоящуюся на толстой, бычьей шее. Его лицо, несшее следы более сотни проведенных поединков — сплюснутый нос, рассеченные брови и губы, — тем не менее не было лишено некоторой дикой красоты. Чемпион обладал темными, широко расставленными глазами и глубоким раскатистым голосом. — А вы кто?
— Капитан Мулграв. Отвечаю за безопасность.
— Мойдарт будет смотреть финальный бой?
— К сожалению, нет.
— Что ж, пропустит интересный спектакль. Полагаю, моим соперником станет Горайн. — Он похлопал по плечу стоявшего рядом с ним гиганта. — Хорош, да? А через пару лет станет еще лучше. К счастью, я к тому времени уже уйду на покой.
— Я видел ваш бой с чемпионом из Гориазы, — сказал Мулграв. — Это было в замке Вервик четыре или пять лет назад. В первом периоде вы сломали ему челюсть, но он продержался еще почти целый час.
— Да, помню, крепкий был парень, — согласился Шада. — Хорошо чередовал удары с обеих рук и головой умел пользоваться. В одиннадцатом периоде едва не сломал мне нос. Думал, что ослепну, но обошлось. А вы любитель?
— Нет. Просто в тот день я оказался на посту. То, как вы работаете ногами, — это нечто потрясающее.
— Да, Мулграв, все дело в ногах. Каждый удар начинается с ног и на них же заканчивается. А теперь скажите, среди горцев есть способные бойцы?
— Кулачный бой здесь не развлечение, мастер Шада. И даже не ремесло. В горах дерутся один на один, пока кто-то не падает. На пути к финалу вам встретится несколько крепких парней, так что берегите нос.
— Дело не в этом, — сказал Шада. — Я приехал, чтобы сразиться в финале. Епископ предложил пятьдесят фунтов. Он горячий любитель кулачных боев и мой преданный поклонник. По крайней мере по его словам.
Мулграв ответил не сразу:
— Едва ли это по-спортивному, сир. Ведь вашему противнику, чтобы дойти до финала, придется сразиться с пятью или даже шестью противниками.
— Я не стану его убивать. Это скорее показательное выступление, чем настоящий турнир У Горайна будет возможность проверить себя, а мне вряд ли захочется избивать или калечить собственного ученика.
— Понимаю. Но ведь существует возможность и того, что в финале вам будет противостоять другой.
— Думаете, меня побьет какой-нибудь неотесанный горец? — ухмыльнулся второй борец. — Чушь!
Мулграв перевел взгляд на ученика прославленного чемпиона. Его широкое, как у Чайна Шады, лицо с выдающимися скулами и круглыми бровями пострадало не так сильно. В Горайне ощущалась какая-то темная, грозная сила, но Мулграву хватило одного взгляда, чтобы проникнуться к нему неприязнью. В глазах бойца застыли жестокость и злоба.
— Всякое бывает, сир. Можно поскользнуться, можно пропустить случайный удар, можно…
— Ну уж нет! — грубо перебил его Горайн. — Только не со мной. Я победил в семнадцати боях. Этим вонючим пастухам далеко до настоящих бойцов. Можете поставить все свои деньги, капитан. Сорвете куш.
— Я не играю на деньги, сир.
— Уверяю вас, никакого риска, — сказал Чайн Шада. — У Горайна талант. Он станет лучшим. Думаю, мне удастся заработать на нем больше, чем своими кулаками. В следующем месяце он выступит в Баракуме, на Королевском турнире. После этого турнира о нем узнают все, А теперь нам надо идти. Епископ обещал предоставить мясо и угли. Говорят, самые лучшие бифштексы можно съесть как раз в горах.
— Это верно и в отношении уисгли, — заметил Мулграв.
— Обязательно попробую, но только после состязания. Бойцу необходимо сохранять ясную голову.
— Старому бойцу, — поправил Горайн.
Мулграв заметил вспышку раздражения в глазах Шада.
— Что ж, приятно было с вами познакомиться, капитан, — сказал чемпион. — Возможно, мы еще встретимся попозже и оценим ваши угли.
— Буду рад, сир.

Силы Ведуньи были на исходе. Она ушла довольно далеко, а работа только-только началась. В лесу Древа Желаний Царил холод, и женщина безуспешно пыталась защититься от него старой, поношенной накидкой. В конце концов она прислонилась к стволу древнего дуба и постаралась отдохнуть и расслабиться.
В лесу Древа Желаний почти не осталось магии, и ее усилия как-то улучшить положение были равнозначны стремлению одолеть гнилостный запах застойного болота с помощью капли ароматического масла. Аналогия возникла сама собой, и Ведунья недовольно поморщилась: если это так, то вся ее жизнь была прожита понапрасну.
«Нет, — сказала она себе, — я выстою, я не сдамся, не уступлю отчаянию».
Сидхи давно ушли, а без них земля стала бесплодной и унылой. Но ведь магию, некогда процветавшую в этой стране, создавали не только сидхи. Они лишь приручали ее. Магия же жила в сердцах всех тварей и существ, а более всего в душах людей. Деяния любви и самоотверженности, героизма и долга — все они укрепляли и усиливали магию, питающую землю и деревья, разносимую ручьями и реками. Мать, поющая колыбельную ребенку, крестьянин, благодарящий поля за обильный урожай, влюбленные, застывшие в объятиях над рекой, герой, защищающий в одиночку деревянный мост… все они рождали магию.
К сожалению, случалось и противоположное. Злоба, зависть и себялюбие, мысли о мести и покорении, планы, рожденные жадностью и ненасытностью, убийства, грабежи и насилие ослабляли землю, истощали магию, нарушали гармонию. Варлийцы вовсе не были прирожденными злодеями, но самоуверенность и жажда власти лишали их способности видеть величие природы.
Горы казались им всего лишь грудами камней, из которых можно извлечь уголь, золото и серебро; леса служили источником древесины для зданий и кораблей. Их печи загрязняли небо черным дымом, каменные города становились рассадниками болезней, их бесконечная, неутолимая потребность в войнах и завоеваниях рождала океаны ненависти, отчаяния и горя. Подобно неистребимой туче саранчи, опустившейся на пшеничное поле, варлийцы поглощали, уничтожали магию мира, разъедая его душу.
Почувствовав прикосновение злобы, Ведунья быстро отогнала ее от себя. Нельзя допустить, чтобы их злость, их презрение, их ненависть укоренилась в ее душе.
— Они не ведают, что творят, — прошептала женщина. Словно дети, варлийцы понятия не имели о том, что разрушают.
Выбравшаяся из реки водяная крыса метнулась через полянку и, задержавшись на мгновение, чтобы взглянуть на человека, исчезла под кустом. Ведунья закрыла глаза, ища покоя, отдохновения от тревожных, сумрачных мыслей. Почти час сидела она у старого дуба, то впадая в дремоту, то вспоминая давно ушедшую юность, когда ей впервые явился дух Риамфады. Семилетней девочкой она собирала травы для матери, бродя по опушке леса Древа Желаний. Дух вышел из-за деревьев и заговорил с ней. Он предстал в образе молодого, светловолосого, красивого горца.
— Пойдем со мной.
— Нельзя входить в лес, — ответила она! — Это запрещено.
— Нам с тобой можно, Каретха,
— Проклятие ждет любого смертного, вошедшего в лес. Это знают все.
— Проклятие падает не на всех. Сюда входил Коннавар. Сюда входил Бэйн. Доверься мне. Идем.
Забросив за спину холщовый мешок с собранными травами, Каретха взяла его за руку и вошла в лес. Она до сих пор не понимала, что заставило поступить ее так. Мать всегда предупреждала дочь об опасностях, предостерегала против незнакомцев и их нехороших привычек.
Риамфада привел ее на небольшую полянку. Над пламенем костра висел медный котел, из которого поднимались струйки пара. Сладкий, приятный запах разносился над лужайкой. Этот аромат остался с ней навсегда. Риамфада сел на землю и сорвал маленький синий цветочек, потом показал его Каретке. Цветок увял, почти умер, лепестки его поблекли и потемнели у краев. Риамфада сжал пальцы и протянул руку. Девочка подалась вперед, пальцы разжались. То, что лежало на ладони, уже не было умирающим цветком, а превратилось в живое, насыщенное цветом, синим, как летнее небо, с белой, словно только что выпавший снег, серединой существо. Риамфада снова сжал и разжал кулак, и цветок исчез, точнее, превратился в небольшую серебряную брошку в форме цветка.
— Ловко, — сказала она. — Можно потрогать?
— Потрогай и можешь оставить себе. Девочка приколола брошку к платью:
— Очень красиво.
— Но видеть ее сможешь только ты.
— Почему?
— Потому что она волшебная и принадлежит только тебе.
— А она может творить чудеса?
— Еще нет. Но сможет.
— Когда?
— Когда я научу тебя всему, что ты должна знать. Каретха прикоснулась к броши. Она была теплая и словно живая.
— Ты живешь где-то здесь?
— Нет, я умер где-то здесь.
Ведунья улыбнулась, вспомнив, что тогда, в далеком прошлом, его заявление даже не удивило ее. Она опустила взгляд и поднесла руку к маленькой броши, украшающей полинявшее зеленое платье.
Воспоминания принесли облегчение.

Предыдущая страница 8 Следующая страница


9 Дэвид Геммел

Ведунья поднялась и взялась за работу.
Достав из бархатного узелка кристалл, она взяла его в руки и несколько раз повторила заклинание, которому много лет назад научил ее Риамфада. Освободив сознание от всего тяжелого и неприятного, женщина сосредоточилась на чистом и ясном: свежести воздуха, птичьих трелях, шуме листьев и шорохе трав. Она представила поток энергии, излучаемой солнцем, золотистый и оживляющий; поток энергии, исходящей от реки, ясный и светлый; поток энергии, льющейся от леса, целительный и зеленый.
— Я — сосуд, пустой и незапятнанный, — твердила Ведунья, ощущая, как сила природы наполняет ее.
Кристалл в руках становился все теплее и теплее. Его цвет менялся с белого на серый, с серого на черный. В нем появились и стали расти золотистые нити, похожие на стебли желтой травы. Они утолщались, набухали, пока не заполнили весь кристалл, превратившийся в нечто вроде слитка чистого золота.
С ее губ слетел усталый вздох. Ведунья встала и, выйдя на середину поляны, положила золотой слиток на иссушенную солнцем, пожелтевшую траву. Потом опустилась на колени и произнесла семь магических слов.
Кристалл засиял. Трава вокруг него набрала силу, окрепла, позеленела. Ведунья закрыла глаза. Магия кристалла растекалась по поляне, оживляя голубые цветы, и коснулась древних дубов.
Когда она открыла глаза, то увидела, что лужайка преобразилась, трава подросла и напиталась соками, деревья прониклись новой жизнью. Воздух наполнился сладким, медовым ароматом, а на водах реки запрыгали, искрясь, солнечные лучи.
Она легла на траву и провалилась в глубокий сон.
Во сне ей явился Риамфада. Он шел в тени каких-то незнакомых гор. То была страна редкой, изысканной красоты, наполненная магией: над широкими озерами кружили стаи птиц, в густом лесу и высокой траве жили звери.
— Где это место? — спросила она.
— Это дом, — ответил он.

Глава 5

Чайну Шаде хватило нескольких минут, чтобы проникнуться неприязнью к епископу Эльдакра. Через час он уже ненавидел его. Только Исток ведает, какие чувства наполняли бы его, если бы ему пришлось провести в обществе этого человека целый день.
Чайн и Горайн отобедали с епископом в его сказочном особняке, расположенном за собором Альбитана, Сложенный из известняка и облицованный мрамором дворец был заполнен восточными коврами, шелками, кружевными шторами, мебелью, обитой тонкой и мягкой кожей. Повсюду стояли слуги в красных ливреях, все вокруг сияло и блестело, гостям подносили новые и новые блюда. И в центре этого великолепия и суеты восседал епископ, похожий на огромного, раздувшегося красного паука. Глядя на него, Чайн подумал, что невзлюбил этого человека с самого начала. Боец и атлет, он презирал обжор и нерях, а епископ был так толст, что казалось, вот-вот лопнет. Чемпион не мог отвести глаз от золотых колец, красующихся на каждом из десяти пальцев хозяина дома.
Обещанный обед оказался настоящим пиршеством: три жареных гуся, молочный поросенок, несколько цыплят, целые блюда тушеных овощей. Пирожных и сладостей, вина, эля и более крепких напитков было в изобилии, и двадцать собравшихся за столом гостей поглощали предложенные яства с жадностью людей, не видевших пищи по меньшей мере месяц. Чайн заказал бифштекс и немного поджаренного хлеба. Ни вина, ни эля он не пил, и его раздражало, что Горайн так и не смог удержаться от золотистого уисгли.
— Тебе же до боя меньше двух часов, — предупредил Шада.
Горайн усмехнулся:
— Я лучше дерусь на полный желудок.
С набитым брюхом никто лучше драться не станет, подумал Чайн, но спорить не стал. В конце концов, состязания в этой глуши представлялись им обоим не столько настоящим турниром, сколько приятной прогулкой.
Епископ усадил Шаду справа от себя и сразу начал рассказывать о том, какая высокая для него честь принимать у себя в доме легендарного бойца.
— Я видел почти все ваши схватки. Замечательно. Знаете, в молодости мне и самому довелось выступать на помосте. — Он помахал пухлым кулаком. — Удар у меня был неплохой.
«Тебе бы не кулаком хвастать, а брюхом, — подумал Чайн».
Молоденькая служанка подлила в позолоченный кубок епископа густого красного вина. Толстяк усмехнулся и похлопал девушку пониже спины. Чайн отвернулся. Он уже заметил, что никто из сидевших за столом не предложил поблагодарить Исток Всего Сущего за дарованную пищу, а теперь получил доказательство того, что епископ не только обжора, но и распутник. Все это, мягко говоря, угнетало.
Шада вежливо слушал епископа, а тот, не умолкая, повествовал о своей удачно сложившейся жизни, сыпал бесконечными анекдотами, иллюстрирующими его безграничную мудрость и то уважение, которое питали к нему во всех уголках империи.
— Сам король похвалил меня, заметив, что не встречал еще человека столь…
Пустая болтовня, подумал Шада.
— Почему вы пригласили меня принять участие в вашем турнире? — спросил он не столько ради того, чтобы узнать ответ, сколько чтобы сменить тему.
— Этим горцам надо показать их место, — сказал епископ. — Беспокойный, мятежный народ. Совсем недавно пытались убить нашего Мойдарта. Им будет полезно убедиться в превосходстве варлийца как бойца.
— Они получат хороший урок, — заверил его Горайн. — Я переломаю им кости, разобью их сердца и развею надежды.
Он осушил кубок и попросил служанку налить еще.
— Тебе хватит, — твердо сказал Чайн.
— А ты кто такой, моя матушка? — рассмеялся Горайн. Что-то щелкнуло в голове Шады, и впервые он позволил себе заглянуть поглубже в душу своего преемника. Да, талант есть, да, потенциал велик, но дисциплины нет. Чайн сделал глубокий вдох.
— Нет, я тебе не мать. Я человек, считавший тебя достойным преемником моей короны. Я ошибался. Поступай как хочешь, Горайн. И не считай себя больше моим подопечным. — Он поднялся и поклонился епископу. — Благодарю за угощение, сир. Мне еще нужно подготовиться.
— Подожди, Шада, — окликнул его Горайн. — Не горячись. Извини. Ладно?
Не обращая внимания на недавнего товарища, Чайн направился к выходу.
Лицо Горайна потемнело.
— Ну и пусть! — бросил он вслед уходящему чемпиону. — Ты мне не нужен. Я и без тебя пробьюсь наверх.
Борец вышел из особняка в состоянии раздражения и злости. Отказавшись от предложенной кареты, он направился к воротам, за которыми начиналась широкая мощеная улица, ведущая к собору. Это было внушительное сооружение с двумя шпилями, в форме большой белой короны. Заметив, что двери открыты, Шада вошел внутрь и сразу попал в совершенно другую, прохладную и спокойную, атмосферу. У стен стояли статуи святых, сиденья деревянных скамеек покрывали красные парчовые подушечки. Молодой священник раскладывал листы бумаги.
— День добрый, брат, — сказал он, увидев вошедшего. — Да благословит тебя Исток Всего Сущего.
— Спасибо. — Чайн огляделся. Многие статуи были украшены золотыми лавровыми венками, на стенах висели картины в позолоченных рамах. — Вижу, у вас богатая церковь.
— Ты прав, брат. Сюда приходят лучшие граждане Эльдакра, самые влиятельные и могущественные, которые заботятся о том, чтобы мы ни в чем не нуждались.
— Опыт подсказывает, что богатые редко бывают лучшими, — заметил Шада. — Хотя я всего лишь кулачный боец, родившийся в жалкой лачуге. Что я могу знать о жизни?
Священник неуверенно улыбнулся и, пожав плечами, продолжил раскладывать листки с молитвами.
Походив немного по собору, чемпион вернулся в мир, где светит солнце.
Будь честен хотя бы с самим собой, подумал он. Ты всегда знал, что Горайн недисциплинирован, невыдержан и груб. Стоит ли рвать именно сейчас? Талант-то ведь остался при нем. Ты можешь заработать на нем состояние.
Тебе уже тридцать шесть, напомнил себе Шада. Скоро придется уходить, иначе есть риск наткнуться на крепкого юнца, который поставит тебя на колени.
Почему сейчас? — вопрос снова дернулся, требуя ответа. Наверное, потому что, увидев Горайна в компании жирного развратника, понял: твой преемник и ученик ничем не лучше. Он хвастун и, как все хвастуны, полон страха. Некоторые дерутся, потому что любят побеждать, другие — потому что боятся проиграть. Горайн из категории последних. Ему никогда не быть чемпионом.
— Я еще помашу кулаками, — сказал вслух Чайн. — А когда какой-нибудь желторотый сопляк свалит меня, то пусть по крайней мере знает, что побил лучшего.

Тайбард Джакел не получал большого удовольствия от праздника, хотя и притворялся, что ему весело. Иногда ему почти удавалось убедить себя в этом. Но не сегодня. Надев лучшую из своих рубашек, штаны и старый отцовский плащ, он отправился из Старых Холмов к лежащему в двух часах ходьбы от них Эльдакру. Потертый белый парик принадлежал его отцу, и из-под него уже стекали капли пота.
День выдался чудесный, но вдали, у горизонта, собирались грозовые тучи, а в воздухе чувствовалась сырая прохлада, напоминавшая о недавней зиме. Впереди шли двое, Кэлин Ринг и Чара Вард. Девушка выглядела чудесно в простом желтом платье и голубой шали.
Тайбард неотрывно смотрел на них. Время от времени Чара протягивала руку, дотрагиваясь до Кэлина, или наклонялась и шептала что-то ему на ухо. В конце концов Тайбард не выдержал и перевел взгляд на тетю Кэлина, Мэв. Она шла вместе с одноглазым горцем Жэмом Гримо. Все говорили, что Гримо обычный преступник, промышляющий угоном скота, что рано или поздно ему на шею накинут веревку, но Джакел всегда восхищался бесстрашным великаном, хотя и держал свои симпатии при себе. Прошлым летом горец подрался в таверне с тремя крепкими парнями и сумел выйти из заварушки победителем.
За Мэв и Жэмом тянулись Банни и его мать, Шула. Банни нравился Тайбарду своей беззлобностью, и он попросил Лусса Кампиона и Каммеля Барда не донимать мальчика придирками. Лусс почему-то ненавидел Банни, хотя и не мог назвать ни одной причины столь горячей неприязни.
По дороге шло уже человек пятьдесят, и толпа все возрастала.
Они медленно поднялись на холм, с которого открылся вид и на высящийся вдали замок, и на раскинувшийся внизу город. Ветер набирал силу, и Тайбард с удовольствием отметил, что тучи уносит в сторону.
Из-за последнего дома вынырнули Лусс Кампион и Каммель Бард и, увидев Джакела, присоединились к нему.
На обоих молодых людях были черные плащи и неуклюжие потертые парики.
— Похоже, дождя все-таки не будет, — заметил Лусс.
— Надеюсь.
Так же как и Тайбард, Лусе и Каммель вырядились в самое лучшее, хотя «лучшее» в их случае просто наименее заштопанное. У Лусса на рукаве красовалась заплатка, а штаны Каммеля, некогда черные, полиняли от долголетней носки и многочисленных стирок. Башмаки Тайбарда протоптались, так что дыры в подошвах пришлось затыкать бумагой.
Конечно, они выглядели приличнее, чем большинство горцев, но на празднике, отделенные от тех, кто еще беднее, казались нелепым пятном на фоне богатых граждан Эльдакра, сыпавших серебром у многочисленных палаток и столиков. У Тайбарда в кармане звенели три дэна: на эти деньги можно купить кувшин эля и кусок пирога.
— Слышал о Гримо? — спросил толстяк Каммель.
— Что?
— Он участвует в состязаниях. Лусс рассмеялся:
— Наверное, не знает, кто такие Горайн Воллам и Чайн Шада. Любой из них запросто оторвет его лысую голову.
— Чайн Шада собирается драться?
Тайбард изумленно покачал головой. Чемпион уже стал живой легендой.
— Мне сказал отец. — Каммель пожал плечами.
— Варлиец против горцев? Разве это разрешено?
— Может быть, наши будут со связанными руками! — рассмеялся Лусс. — Чтобы уровнять шансы.
Тайбард промолчал. Впереди, взявшись за руки, шли Кэлин Ринг и Чара Вард. Солнце играло на золотистых волосах девушки, а Тайбард чувствовал себя так, словно кто-то медленно поворачивает загнанный ему в грудь кинжал.
— Я бы запретил, — сказал Каммель Бард, — этой горской рвани вертеться вокруг варлийских девушек! Отец говорит, что они только портят кровь. Слабым народам нужно запретить смешиваться с другими. Пусть женятся на своих.
— Перестань, твоя бабушка была паннонкой, — перебил его Тайбард. — И все это знают. У тебя тоже испорченная кровь, а, Каммель?
— Это грязная ложь! — завопил Бард. — Возьми свои слова назад!
— Нельзя так разговаривать с другом, — вставил Лусс. Тайбард не успел ответить — сзади послышался топот копыт. Растянувшаяся по дороге колонна подалась в сторону, уступая место четырем солдатам во главе с сержантом Биндо. Проезжая мимо Жэма Гримо и Кэлина Ринга, Биндо натянул поводья. Но смотрел он не на мужчин, а на Чару Вард.
— А вот еще кое-кто, кому не нравится смотреть, как портят варлийскую кровь, — сказал Лусс Кампион. — Дядя Джек знает, как обращаться с этими ублюдками.
— Мне он не нравится, — упрямо ответил Тайбард.
— Может, ты еще скажешь, что у него тоже горская кровь? — усмехнулся Каммель Бард.
Джакел повернулся к другу и увидел на его лице выражение боли.
— Извини, Каммель. Нам не стоит обижать друг друга. Он протянул руку. Бард сделал вид, что не заметил миролюбивого жеста.
— Так ты берешь свои слова обратно?
Тайбард почувствовал, как в нем всколыхнулась злость.
— Вот что я тебе скажу. Завтра мы с тобой пойдем в церковь и посмотрим записи о рождении. Их ведут уже двести лет. Найдем запись о твоей бабушке и посмотрим, что там говорится. Если я не прав, то встану перед тобой на колени и попрошу прощения.
— Чума на тебя! — закричал Каммель Бард. — Ты мне больше не друг!
С этим он отошел в сторону.
— Зачем ты это сделал? — спросил Лусс Кампион.
— О, Лусс, неужели не понятно? Ты же сам знаешь, что в нем есть паннонская кровь. А если так, то глупо городить чушь об «испорченной крови». У большинства живущих в Старых Холмах варлийцев есть предки-горцы. Об этом знают все. Поэтому, когда мы идем на праздник, городские варлийцы поглядывают на нас свысока. Поэтому нас называют «варлийцами в юбке». Ну и что? Тебя это унижает?
— В нашем роду нет горской крови, — ответил Лусс Кампион. — И я убью любого, кто станет утверждать обратное. Моя кровь — сильная. Моя кровь чистая.
— Сильная кровь? А ты знаешь, что сотни лет назад эти горцы переплыли море и разграбили Камень? Они сокрушили все армии, посланные против них. Мы победили их только потому, что сожгли их деревни, уничтожили урожай на полях, перебили женщин и детей. Так что они не слабаки, Лусс. Они просто завоеваны.
— Раз завоеваны — значит, слабы. Варлийцы непобедимы, а потому нас никто не завоевал. Ну да ладно, по крайней мере мне теперь понятно, кому ты симпатизируешь. Что ж, в таком случае ты, как и бедняга Каммель, тоже часть клана. Но у него хотя бы есть стремление быть варлийцем и сила, чтобы сопротивляться зову отравленной крови. А вот чего ты хочешь, Тай? Жениться на девчонке из клана и жить в слепленной из грязи лачуге?
Джакел не нашелся что ответить. В его голове кружилось множество мыслей, но он не решался высказать их. Да, он гордился своей принадлежностью к варлийцам, но разве гордость обязательно должна сочетаться с презрением к другим? И если кланы так слабы, бесхребетны, покорны и нечестолюбивы, то почему варлийцы боятся их?
Лусс Кампион присоединился к Каммелю Барду.
Тайбард злился на себя за то, что рассорился с ними. До встречи с Ведуньей он не испытывал особых сомнений в отношении традиционных варлийских ценностей и верил в свой народ с непоколебимостью слепца.
Проблемы начались тогда, когда она сказала, что он один из ригантов.
Слова Ведуньи омыли его душу чистой, свежей волной, и его сердце воспарило. Но почему?
У входов на Пять Полей уже толпились желающие поскорее попасть на праздник. Повсюду стояли солдаты в красных плащах. Варлийцы предъявляли маленькие красные диски с податными номерами семейств и проходили направо, к секторам со скамейками, тогда как горцы терпеливо ожидали своей очереди, чтобы пройти налево.
Кэлин Ринг чувствовал себя немного неуютно. Чара Вард взяла его под руку и не выказывала ни малейшего желания проследовать за своими сородичами. Лусс Кампион и Каммель Бард уже миновали вход, а Тайбард Джакел как раз показывал стражнику красный диск. Через толпу пробирался сержант Биндо. Его худое, с острыми чертами лицо выражало крайнюю степень недовольства. Он приблизился к Чаре Вард.
— Вам сюда, — сказал сержант, приглашая ее к правому входу.
Чара смущенно оглянулась.
— Вы стоите не в той очереди, — напомнил он. — Места для варлийцев в другом секторе.
— Я сама знаю, где мне стоять, сержант, — ответила девушка. — Закон не запрещает мне…
— Верно, госпожа, — перебил ее Биндо. — Когда праздник начнется, варлийцы могут свободно перемещаться по всей территории. Но праздник еще не начался, а вы не предъявили свой диск. Пройдите, куда положено, а уж потом поступайте так, как вам будет угодно.
Их разговор привлек внимание, и Чара покраснела.
— Тебе лучше сделать все, как надо, девочка, — сказал Жэм Гримо. — Увидимся позже.
Чара засмеялась, потом пожала плечами и, отпустив руку Кэлина, перешла в другую очередь и встала позади Тайбарда Джакела. Сержант Биндо наклонился и сказал ей что-то на ухо. Кэлин не расслышал его слов, но увидел, как побледнело от злости лицо стоявшего впереди Тайбарда. Юноша повернулся, но Биндо уже исчез в толпе.
Чара утерла выступившие на глаза слезы. Кэлин услышал, как Тайбард сказал:
— Не обращай на него внимания. Для меня честь составить тебе компанию, а потом я отведу тебя, куда захочешь.
Очередь продвинулась вперед. Кэлин оглянулся. Но Чара и Тайбард скрылись из виду. Жэм положил руку на плечо юноши:
— Мне надо записаться для участия в турнире. Увидимся позже у палатки пирожника, ладно?
Кэлин кивнул, но как-то рассеянно. Тетя Мэв взяла его за руку:
— Не расстраивайся из-за Биндо, не порти себе праздник. Сержант — дерьмо. Выбрось его из головы. — Она указала на одну из палаток. — Посмотри, там выступают жонглеры. Мне всегда нравилось смотреть на них. Банни похлопал друга по плечу:
— Сходим?
— А почему бы и нет?
Некоторое время они слонялись по полю, заглядывая то сюда, то туда. Зрителей собралось несколько тысяч, а на спускающихся по склонам окрестных холмов дорожках виднелись новые колонны горожан. Становилось тесно. Северную часть Пяти Полей занимал ипподром, но туда шли главным образом варлийцы, потому что у большинства горцев лошадей попросту не было. Территорию, отведенную под скачки, ограждали специально установленные переносные заборчики. В дальнем конце поля висели на шестах набитые соломой манекены. Калину нравилось наблюдать за тем, как пронесшиеся на полном скаку всадники вскидывают над головой сияющие в лучах солнца сабли, чтобы разрубить болтающуюся на веревке куклу. Мастерство конников поражало его воображение еще и потому, что сидящие в укрытии люди начинали дергать за веревки, раскачивая кукол, как только участники состязания приближались к цели. Победителем признавался тот, кому за четыре заезда удавалось срубить больше голов.
В секторе для горцев уже вовсю шла торговля гончарными изделиями и одеждой, украшениями и посудой. На южной стороне собрались крестьяне и купцы, занимавшиеся покупкой и продажей скота. Здесь, как всегда, наблюдалась повышенная активность. Горцы любили меняться. Какой-нибудь счастливец мог часами расписывать достоинства принадлежащего ему плуга или рабочего быка или перечислять недостатки чужого пони или волкодава.
Просочившись через толпу, Кэлин и Банни направились к продовольственным лоткам. Кэлин то и дело поглядывал по сторонам, надеясь увидеть Чару Вард,
Запах жареного мяса отозвался голодным урчанием в животе. Утром Кэлин едва успел сунуть в рот ломоть черного хлеба со свежим маслом, и теперь, после двухчасовой прогулки, от завтрака осталось одно воспоминание. Юноша нащупал в кармане несколько медяков и решил подождать до вечера.
В середине поля, на огражденных веревками трех бойцовских площадках уже начались состязания. Привлеченная звуками схватки толпа переместилась ближе. В одном из сражающихся Кэлин узнал пастуха из деревни Высокие Сосны, находившейся в полудне пути от Старых Холмов. Бой вышел жестоким и недолгим: пастух нанес противнику прямой справа, после которого тот как подкошенный рухнул на землю.
— Я и не думал, что турнир уже начался, — сказал Банни. Стоявший рядом высокий горец покачал головой:
— Это еще не турнир. Записалось тридцать три участника, поэтому этим двоим пришлось решать, кто из них будет допущен.
Горец вдруг выругался, и Кэлин заметил, что он смотрит на крупного темноволосого незнакомца, прогуливающегося неподалеку от площадки. Бугрящиеся под кожей мускулы вовсе не мешали ему двигаться легко и даже грациозно.
— Кто это?
— Чайн Шада. Варлийский чемпион. Говорят, провел сто боев и ни разу не проиграл. Выступит в финале против победителя.
Кэлина удивили прозвучавшие в голосе горца злость и ненависть.
— Он вам не нравится? Горец покачал головой:
— А ты подумай, парень. Тридцать два участника. Тот, кто выйдет в финал, уже будет иметь за плечами пять схваток. А тут его ждет свеженький, отдохнувший Чайн Шада. Если бы все было наоборот, то, может быть, и я смог бы побить этого варлийца после его пяти поединков. И все же посмотреть есть на что. — Он ухмыльнулся. — Второй варлийский боец, по слухам, ничем не хуже Шады, так что они, наверное, и сойдутся в финале. А мы посмотрим, как два варлийца колотят друг друга.
— Мой дядя Жэм побьет всех, — уверенно заявил Кэлин. — Что? Гримо дерется?
— Да.
— Не уверен, что мне захочется на это смотреть, — грустно сказал горец.
— Он отличный боец.
— Знаю, парень. Но у него всего один глаз. — Он поднял руку. — Сколько от моей ладони до твоего лица?
— Чуть больше двух футов.
— А как ты это сосчитал?
— Просто. Я же вижу.
— Да, в том-то и дело. Оба твоих глаза смотрят на один предмет. Для того нам и даны два глаза, чтобы оценивать глубину и расстояние. У одноглазого нет верного восприятия глубины. К тому же у него ограничено поле обзора. Гримо крепкий парень, и, клянусь небом, с таким можно идти в горы, но я не хочу смотреть, как он войдет в круг, чтобы схватиться с одним из этих ублюдков. Ему повезет, если он не лишится второго глаза.
Об этом же говорила и тетя Мэв. Кэлину вдруг стало страшно. Это он подначивал Гримо, он втянул его в турнир, и теперь, если что-то случится, вся вина падет на него. Юноша двинулся вдоль веревок, вглядываясь в лица зрителей. Банни шел рядом.
— Думаешь, он прав?
— Ты видишь Гримо?
— Нет.
Обойдя площадку, они обшарили все палатки и, в конце концов, обнаружили Гримо стоящим под сухим деревом. В руке он держал глиняную кружку.
— Надеюсь, это не уисгли и не эль. — Кэлин опустился рядом со старшим другом. — Иначе тетя Мэв отрежет тебе уши, сделает из них ожерелье и повесит тебе же на шею.
Великан усмехнулся:
— Это вода.
— Послушай, я не хочу, чтобы ты дрался.
Жэм удивленно посмотрел на юношу:
— Ты не хочешь посмотреть, как я отмолочу этих варлийцев? Почему?
— Они могут побить тебя.
— Побить меня? Конечно, меня побьют. Каждый, кто выходит в круг, знает, что будет больно. Без этого не обойтись. А теперь признайся, что тебя беспокоит?
Кэлин немного помолчал.
— Знаешь, они ведь кулачные бойцы. Они этим занимаются всю жизнь. Это их ремесло. Чайн Шада выходил в круг сто раз, и никто не смог его победить.

Предыдущая страница 9 Следующая страница


Сердце Ворона 10

— Знаю. Однажды я видел, как он дерется. Передвигается по площадке, как танцор. Каждый раз, когда противник наносит ему удар, он покачивается, словно лист на ветру. Попробуй ударить лист на ветру. Да, приятно смотреть.
— Думаешь, ты сможешь его одолеть?
— Дело не в том, одолею я его или нет, — сказал Гримо. — Дело в том, чтобы встать перед ним. Мы — завоеванный народ. С этим не поспоришь, таков печальный факт истории. Но лично я не побежден. Не покорен. Я — ригант. Нет на земле человека, с которым я побоялся бы сразиться.
— Но у тебя же только один глаз. Ты можешь потерять его.
— Да. А еще на меня может упасть дерево. И вот что, ребята, идите-ка отсюда и повеселитесь. Мне скоро драться, так что надо сосредоточиться. Все, проваливайте.
Гримо прислонился к дереву и закрыл свой единственный глаз.

Кэлин хотел сказать еще что-то, но Банни потянул его за руку.
— Я уже жалею, что сболтнул про этот турнир, — признался Банни.

Посмотрев два первых боя Горайна, Чайн Шада почувствовал некоторую неловкость. Все поединки его ученика предполагалось провести на деревянном помосте, чтобы избавить варлийца от унизительной необходимости переходить на другую площадку и драться в грязи, на отгороженной веревками площадке.
Первый бой длился совсем недолго: за прямым левой последовал сокрушающий боковой справа, и на этом все кончилось. Плотный крепыш-горец рухнул лицом на помост и уже не шевелился. Зрители-варлийцы встретили успех соотечественника радостными криками. Второй поединок длился дольше, но лишь потому, что Горайн позволил себе поиграть с соперником, бородатым гуртовщиком, сила которого намного превосходила его умение. Горайн держал противника на расстоянии, а в четвертом периоде перешел к делу и перед тем, как отправить его на помост, безжалостно обработал физиономию бородача. Когда беднягу оттащили, служители еще долго смывали с досок кровь.
Хватит, решил Чайн. Поднявшись со скамьи, он направился к обеденной палатке. Стоявший на входе стражник, узнав знаменитость, поклонился:
— Думаю, им надолго запомнится ваш приезд, сир, Чайн кивнул и вошел в палатку. Молодая женщина принесла ему кубок яблочного сока, и борец двинулся к задней скамейке, рядом с которой стояла железная жаровня, наполненная раскаленными угольями. За столиком сидел седовласый офицер — кажется, Мулграв? — а еще дальше, в самом углу какой-то закутанный в черный плащ мужчина с пронзительным, ястребиным взглядом и уже знакомый ему толстяк епископ. Шада выругался про себя и уже собирался повернуть назад, когда на него упал взгляд епископа.
— Мой дорогой, — загремел он. — Присоединяйтесь к нам. Позвольте представить вас нашему Мойдарту.
Подошедший к столику борец навис над обоими сидящими мужчинами. Он поклонился Мойдарту, и в этот момент их взгляды встретились. Чайну почудилось, словно что-то холодное коснулось его сердца, и он инстинктивно понял: этот человек опасен.
— Для меня честь познакомиться с вами, господин.
— Полагаю, вы позаботитесь о том, чтобы вся эта ерунда закончилась хорошо, — сказал Мойдарт, и епископ покраснел от смущения.
— А как все должно закончиться, сир? — спросил Чайн.
— Прежде всего, ничего не нужно было начинать, сир, — ответил Мойдарт. — Иначе как крайней глупостью турнир и назвать трудно. Но раз уж состязания идут, то победителем их должен стать варлиец. Понимаете? Другой исход недопустим, так как грозит… большими неприятностями. Для всех заинтересованных сторон.
— Для нашего народа этот турнир не более чем развлечение, — вставил епископ. — Никакой опасности нет.
— Вы глупец. Объясните ему это, Чайн Шада. Расскажите об опасности затеянного развлечения.
Чайн посмотрел в глаза епископу и понял, что тот напуган.
— Даже самые сильные бойцы, самые прославленные чемпионы не застрахованы от случайности. Можно нарваться на удар, после которого мозги рассыпаются в пыль. Или встретить противника, который не хочет уступать. Или поскользнуться на кровавой луже. Все предусмотреть невозможно.
— Но… Но… Горайн сказал, что может победить любого горца.
— В теории именно это он и должен сделать.
— Если он проиграет, — сказал Мойдарт, — вы уничтожите того, кто побьет его.
— Я здесь для того, господин, чтобы провести показательный поединок. Если Горайн проиграет — что весьма маловероятно, — то мой противник выйдет на помост после пяти или шести схваток. Он просто не сможет противостоять мне.
— Тогда вы без труда с ним справитесь, — сказал Мойдарт. — Последствия любого иного исхода будут крайне неприятны.
Он поднялся и направился к выходу. Епископ последовал за ним.
Настроение было испорчено, но Чайн не мог позволить себе проявление эмоций. Оставив так и не выпитый сок, он тоже вышел из палатки и смешался с толпой. Увидев знаменитость, люди улыбались, махали руками и даже кланялись.
Шада не стал возвращаться к помосту, а вместо этого решил посетить вторую половину поля. Здесь перед ним никто не раскланивался, но он почувствовал на себе неприязненные взгляды. Пожалуй, путешествие на север было большой ошибкой.
— А ты не так уж и крепок, — сказал кто-то.
Чайн оглянулся и увидел справа от себя жилистого горца в обветшалом килте и длинном плаще. Задира держал в руке кувшин и слегка покачивался.
— Внешность бывает обманчивой, — спокойно ответил Шада.
Два возникших неизвестно откуда стражника схватили горца за руки, и Чайн понял, что находится под охраной.
— Отпустите его! Быстро! Мы разговариваем.
— Сир, нам поручено…
— Оставьте его в покое и займитесь своими делами. Мне сопровождающие не нужны.
Стражники помялись, но подчинились и отпустили горца.
— Спасибо за заботу, ребята, но обо мне не беспокойтесь.
Они переглянулись, пожали плечами, но все же убрались на варлийскую территорию.
Пьяный горец смачно выругался:
— Без поддержки не обходишься, да?
— Похоже, что так, — сказал Чайн и двинулся дальше. На истоптанной, грязной площадке только что начался очередной поединок. Борец остановился. Одним из участников был громадный одноглазый и уже немолодой мужчина. Ему противостоял парень с хорошо развитыми плечами и длинными руками. Несколько секунд они кружили, оценивая друг друга, потом тот, что помоложе, сделал ложный выпад левой и тут же ударил правой. Получилось неплохо. Одноглазый покачнулся и ответил зубодробительным прямым левой. Кулак врезался в челюсть, и соперник одноглазого как подкошенный рухнул наземь.
— Гримо! Гримо! — скандировала толпа. Одноглазый поднял руки и поклонился. Взгляд его упал на Раина.
— Хочешь получить небольшой урок, варлиец? — крикнул он.
— Возможно, попозже. Удар был хорош.
— Молот… паннонов, — отозвался боец.
Шада заметил запинку. Толпа тоже. По ней прокатился смех.
— Пригляди за товарищем, — сказал Чайн. — Боюсь, он нахлебается грязи.
Гримо оглянулся и тут же, опустившись на колени перед лежащим без сознания парнем, перевернул его на спину. Действительно, ноздри и рот упавшего были забиты грязью. Гримо вытер ему лицо, и парень судорожно вздохнул.
Чайн продолжил путь и, сделав несколько шагов, остановился у лотка, на котором были разложены безделушки, в большинстве своем дешевые, из меди и бронзы, но встречались и серебряные. Он наклонился, чтобы рассмотреть их получше, и краем глаза заметил подошедшего сбоку мужчину. Им оказался Мулграв.
— Развлекаетесь, сир?
— Люблю гулять в хорошую погоду. А вы? Вам поручено сопровождать меня?
— Было бы очень некстати, если бы праздник омрачило какое-нибудь происшествие. Крепких напитков здесь хватает, и, если пьяный горец нападет на варлийского чемпиона, толпа может повести себя непредсказуемо.
— Давайте прогуляемся, — предложил Шада.
— С удовольствием, особенно если мы сможем вернуться на другую половину поля.
— Как скажете, капитан.
Они прошли до северного края, за которым начинался небольшой лесок.
— Что здесь происходит? — спросил Чайн.
— А что вы имеете в виду?
— К чему эта абсурдная затея? Кому вздумалось сокрушить дух горцев?
Мулграв вздохнул:
— Я не тот человек, который сможет оправдать это. Но объяснить постараюсь. Вам скажут, что проблема тут историческая. Вы с далекого юга. Вам не понять, какая ненависть зреет в этих горах. Старики до сих пор помнят восстания, помнят, как горцы уничтожали крестьян и горожан, разорения и кровопролития. Кланы не забыли дни, не столь уж далекие, когда солдаты занимали их селения, убивая женщин и детей. Наш народ боится, что если мы позволим горцам обрести гордость, проникнуться уважением к себе, то они снова восстанут. Вот почему так недоволен Мойдарт. Вы полагаете, Горайн победит?
— Должен.
— Лучше бы ему постараться, — сказал Мулграв. — Мойдарт не простит поражения.
— Нетрудно догадаться.

Глава 6

После полудня погода не испортилась, солнце сияло все так же ярко. Гэз Макон на пегом мерине выиграл первое из конных состязаний, успешно преодолев двенадцать препятствий. Горожане бурно приветствовали его победу, хотя сам юноша особого восторга не проявил. Капитан Мулграв оказался сильнейшим в состязании по сабле, срубив одиннадцать «голов». Гэз занял четвертое место и радовался этому больше, чем своему триумфу.
Они чистили коней, когда солдат спросил ученика, в чем дело.
Юноша отложил щетку.
— Я победил только потому, что лошадь последнего всадника встала на дыбы перед ямой с водой.
— Я видел.
— Тогда вы видели и то, что всадник сделал это намеренно.
— Да, — согласился Мулграв.
— Какая же это победа! Он просто позволил сыну Мойдарта занять первое место.
— Рад, что вы это заметили. Многие на вашем месте не проявили бы такой наблюдательности. Устроено было мастерски. Сомневаюсь, что зрители обратили внимание. Тем не менее в состязании участвовали лучшие всадники, и второе место — а оно ваше по праву — это уже повод для гордости.
— Почему он это сделал?
— Зачем вы меня спрашиваете, сир? Ваш отец не из тех, кто прощает другим победу, а всадник — один из его подчиненных. Думаю, он испугался возмездия.
— Печально, — пробормотал Гэз. — Но понять его можно. Вы уже видели Горайна?
— Видел. Впечатляющее представление. Прекрасный образчик настоящего варлийского мужества.
— Кто его следующий противник?
— Насколько я понял, какой-то кузнец из провинции Пинанса. Прошлогодний чемпион. По-моему, его имя Бадранг.
— Да, я видел его. Сильный, крепкий. А кто дерется во втором полуфинале?
— Я еще не знаю результатов, сир. Мы были на ипподроме, когда там все закончилось. Одним из бойцов оказался одноглазый горец.
День близился к вечеру, а Кэлин все еще не нашел Чару Вард и оттого злился все сильнее. Народу на поле собралось несколько тысяч, и отыскать среди них того, кого надо, было примерно то же, что найти нужный лист в осеннем лесу. В итоге он почти потерял Банки, и только случай свел их в отхожем месте.
Кэлин посмотрел полуфинальный бой Гримо, продолжавшийся всего несколько минут, поздравил друга с победой и снова отправился на поиски Чары Вард. Юноша клял себя за то, что не договорился с девушкой о месте встречи. Надо же быть таким растяпой! Побродив еще немного вблизи бойцовской площадки, Кэлин свернул к скотному рынку.
— Что ей там делать? — спросил Банни. — Ее родственники не разводят скот.
— Ее там не будет, — ответил Кэлин. — Но это самое высокое место, и оттуда открывается хороший вид на все поле.
Их настиг громкий рев, раздавшийся на варлийской половине. Кэлин оглянулся. На деревянном помосте виднелись две фигурки. Один человек лежал. К нему бежали служители. Банни, уступавший другу в остроте зрения, спросил:
— Это варлиец?
Кэлин покачал головой. Горайн стоял над поверженным противником. Потом он снял с пояса полотенце и вытер лицо. Через пару секунд до них докатился еще один вопль из толпы.
— Что они так радуются? Бой ведь окончен.
— Не знаю. Я же здесь, а не там.
— Извини, Кэлин. Эй, посмотри, это Тай. Может быть, он знает, где Чара.
Действительно, вверх по склону шел Тайбард Джакел. Внизу явно что-то произошло. Люди оживленно обсуждали некое известие. Тайбард остановился, прислушался и продолжил путь.
Кэлину не хотелось разговаривать с ним. Недавняя стычка не забылась, а портить праздник еще одной ссорой было бы глупо. Но нужно получить хоть какие-то сведения. Выругавшись себе под нос, он двинулся наперерез. Тайбард поднял голову и увидел Кэлина. Юноша не улыбнулся, но и не нахмурился, он просто остановился и стал ждать.
— Ты видел Чару Вард? — спросил Кэлин.
— Нет. Биндо сказал, что хочет поговорить с ней, и приказал мне отойти. Я потерял их в толпе.
— А что там за сборище внизу? — поинтересовался Банни.
— Горайн убил Бадранга. Сломал ему шею.
— Так вот чему так радуются эти варлийские свиньи, — прошипел Кэлин.
— Да, — грустно повторил Тайбард. — Вот чему радуются эти свиньи. Тебя тошнит от этого, да?
Не дождавшись ответа, он пошел дальше.
— Теперь с ним будет драться твой дядя, — констатировал Банни.
Кэлин все еще смотрел вслед Тайбарду. Юноша направлялся к выходу.
— Что ты сказал?
— Гримо будет драться с Горайном.
Кэлин уже не испытывал прежнего беспокойства. Жэм выстоял четыре поединка, и каждый из них занял не более нескольких минут. У него была разбита щека, грудь украшали с полдюжины синяков, но превосходство над другими не вызывало сомнений. Кэлин не верил, что кто-то сможет встать у него на пути. Он еще раз оглянулся — одинокая фигура Тайбарда Джакела уже маячила за калиткой. Что-то толкнуло Калина, и юноша устремился за уходящим сверстником:
— Тай!
Джакел остановился и повернулся.
— Если хочешь подраться, то подожди до другого раза — я сегодня не в настроении, — сказал он, когда Кэлин подбежал ближе.
— Я не хочу драться. Но праздник еще не кончился, Тай. Самое интересное впереди. Если хочешь, присоединяйся к нам с Банни.
— Хочешь, чтобы варлиец явился на ваш праздник?
— Эй, перестань, ты же наш сосед. Посмотрим, как Гримо отделает этого южанина, а потом наедимся до отвала.
Тайбард молчал, напряженно обдумывая предложение. Ему хотелось извиниться перед Кэлином за недавнюю драку. Хотелось сказать, как он сожалеет о том, что его сородичи радуются смерти горца на бойцовском помосте. Рассказать о встрече с Ведуньей и о своем чувстве к Чаре Вард. Он посмотрел в темные глаза Кэлина:
— Да, поесть было бы неплохо. И они втроем побежали на поле.

На скамейках в секторе варлийцев не было ни одного свободного места. Несколько сотен горожан сгрудились внизу, глядя на двух идущих к помосту бойцов. С другой стороны круга сотни горцев, мужчин и женщин, спрессовались в плотную людскую массу, устремив взгляды
Солнце уже опустилось, и над помостом зажгли установленные на столбах фонари, бросившие серые тени на двух приготовившихся к схватке мужчин.
Горайн, с обнаженным торсом, в облегающих коротких, до колен, штанах и высоких сапогах для верховой езды приветственно помахал варлийской толпе и, продемонстрировав внушительный кулак, рассмеялся. Из предыдущих поединков он вышел без единой царапины, и лишь один бой продолжался больше нескольких периодов. Он был, быть может, на дюйм ниже своего соперника, но поражал шириной плеч и прекрасно развитой рельефной мускулатурой.
Стоящий на другой стороне помоста Жэм Гримо казался огромным, массивным, неуклюжим и уродливым. Обладая мощными плечами и руками, горец не мог похвастать красотой Горайна. Обнаженный по пояс, он походил не на человека, а на медведя, медлительного и неповоротливого.
Сидевший на скамейке верхнего яруса Гэз Макон чувствовал страх, исходивший от толпы горцев. Казалось, они ожидали не состязания, а казни. Готовясь к бою, Горайн начал с разминки, включавшей растяжку, наклоны в стороны и кувырки. Одноглазый великан с интересом наблюдал за ним. Счетчик времени с песочными часами занял место у бойцовской площадки. Двое одетых в белое судей коротко посовещались о чем-то, после чего один из них поднялся на помост. Зрители затихли.
Судья повернулся к варлийскому сектору и, поклонившись, объявил:
— Поединок не ограничен по времени и считается законченным тогда, когда один из участников не сможет подняться до истечения минуты. Период заканчивается, когда один из участников опускается на колено, и начинается с сигналом трубы по знаку счетчика времени. После того как участник обозначил окончание первого периода, удары запрещены. По правилам честного боя участник, допускающий захваты, удары ногой, пускающий в ход зубы, подлежит отстранению от состязания и признается проигравшим.
Потом судья назвал имена бойцов. Имя Горайна было встречено оглушительным ревом, от которого содрогнулись трибуны. Варлийский любимец поднял руки и поклонился. Горцы тоже приветствовали своего одноглазого великана, но их крикам не хватало уверенности.
Подойдя к веревкам, Горайн подозвал одного из служителей, и тот подал ему черный платок, который боец повязал вокруг головы, закрыв левый глаз.
— Благородный поступок, — прокомментировал Гэз. Мулграв пожал плечами:
— Да, если благородна цель.
Из-за тучи выплыла яркая луна, и над полем пронесся порыв холодного ветра, едва не задувший пламя фонарей. Кто-то из служителей вооружился на всякий случай тонкой, длинной свечой.
Оглядевшись по сторонам, Гэз заметил Чайна Шаду, сидевшего футах в двадцати справа от него. Чемпион сосредоточенно смотрел на арену, подавшись вперед и подперев подбородок кулаком. Он уже переоделся для финала, обнаженные плечи прикрывало одеяло.
Судья соскочил с помоста, и счетчик времени поднял руку.
Трубач подул в рог.
Горайн быстро двинулся навстречу противнику. Гримо сделал шаг вперед. Варлиец замахнулся левой, но ударил правой, метя в левую щеку противника. Горец ушел от контакта, шагнув вперед, и его кулак врезался в живот варлийца с такой силой, что последний едва устоял на ногах. Воздух с шумом вырвался из груди Горайна. Гримо продолжил атаку боковым слева, попав в скулу противника. Варлиец сумел отступить и, восстановив равновесие, ударил правой. Голова Гримо качнулась назад, и горец отшатнулся. Горайн бросился вперед, колотя соперника по животу. Внезапно Гримо ушел вправо и встретил варлийца коротким ударом в правую скулу. Горайн пошатнулся и едва не упал.
Теперь уже горец перешел в наступление. Горайн втянул голову в плечи и контратаковал: три прямых по животу и один боковой в лицо. Гримо покачнулся. Варлиец мог закончить поединок мощным крюком слева, но повязка на глазу помешала ему верно оценить глубину, и кулак только скользнул по челюсти Гримо. Противники обменялись серией ударов, но потом Горайн перехватил инициативу. Его прямые могли бы расшатать и скалу.
Зрители варлийского сектора гнали своего любимца вперед. Подстегиваемый их хриплыми криками, Горайн забыл об осторожности. Ему удалось нанести хороший прямой в щетинистый подбородок Гримо, но следующие удары прошли мимо цели. Тем не менее по щеке горца стекала кровь. Зрители вскочили, предвкушая триумф Горайна, и в какой-то момент Гэз подумал, что одноглазый боец сейчас упадет. Однако, к удивлению многих, Гримо прыгнул вперед и обрушил на противника сильнейший удар. Горайн отпрянул, и в этот миг Гримо опустился на колено, подавая знак к окончанию периода. Варлийский сектор недовольно зашумел.
— Хитро, — сказал Мулграв. — Ему надо время, чтобы прийти в себя от бокового справа.
— Похоже, силы примерно равны, — заметил Гэз.
— Таланта хватает обоим, — ответил капитан. — Но Горайн имеет преимущество в технике. К тому же он моложе.
— Считаете, победа будет за ним?
— Он должен взять верх, сир. У него есть и мастерство, и сила. Вопрос в том, хватит ли духу?

Этот же вопрос занимал и Чайна Шаду, внимательно наблюдавшего за ходом поединка. Горайн поступил глупо, нацепив повязку на глаз. Горец уже привык к своему недостатку, а вот его противник недосчитался нескольких попаданий в цели именно в силу неверного расчета. Судя по всему, Горайн недооценил противника. Первый же крюк сбил ему дыхание, а без дыхания нет силы. И еще одна допущенная им ошибка обошлась, как оказалось, очень дорого. Не привыкший быть в центре внимания, Горайн купался в лучах славы и не отдыхал в перерывах между схватками. Вместо этого он разгуливал между рядами, наслаждаясь обрушившейся на него славой. К тому же, как заметил Шада, его ученик еще и пил.
В других обстоятельствах, оборвав связывавшие их узы, Чайн не стал бы тревожиться из-за глупости недавнего товарища. Но не сейчас. Они оба оказались вовлеченными в политическую игру, вкус которой никак не нравился чемпиону. Оба бойца устали, и он знал, что если бы бой закончился в следующем периоде, ему не составило бы труда побить обоих, возможно, даже одновременно. Но именно это обстоятельство ему и не нравилось. Чайн Шада считал себя настоящим чемпионом. Он дрался с лучшими, с теми, кто находился в равных с ним условиях. Здесь же ему отводилась роль не кулачного бойца, а палача, приводящего приговор в исполнение.
Второй период проходил по образцу первого. Преимущество оставалось за Горайном, действовавшим более активно и нанесшим больше ударов. Горец сумел выстоять, ответив несколькими сильными прямыми по корпусу. В конце периода Горайн провел две удачные атаки, отбросившие его противника на веревки. Послав Гримо на помост, варлиец отошел к середине круга и победоносно вскинул руки под восторженные крики своих почитателей,
Чайн Шада наблюдал за горцем. Гримо поднялся на колени и застыл, восстанавливая дыхание и набираясь сил. Из рассеченных щеки и губы стекала кровь. Он не вставал, но следил за счетчиком времени и, когда тот поднял руку, занял боевую стойку.
Зрители полагали, что бой будет вот-вот окончен. Чайн Шада придерживался иного мнения.
Горайн сразу устремился в атаку, рассчитывая, что соперник ослабел и не оправился от постигшей его неудачи, но нарвался на два встречных удара: прямой левой и боковой справа. Словно подрубленный, варлиец тяжело рухнул головой вперед. Зрители одного сектора застыли в молчании, зато вторая половина взорвалась громоподобным ревом. Чайн заметил, что одноглазый боец никак не отреагировал на поддержку сородичей. Он спокойно стоял, делая глубокие вдохи, давая телу необходимую передышку. Горайн снова поступил неразумно, поспешив подняться с помоста. Рот его был в крови. Он отошел к веревкам и попросил воды. Служитель подал ему кружку. Горайн прополоскал рот и сплюнул.
Чайн знал, что чувствует сейчас Горайн. Двенадцать лет назад ему самому встретился человек, не желавший сдаваться. Он принимал все удары, но не падал. Такой боец становится живым вопросом, червем, въедающимся в душу противника, высасывающим его смелость, подрывающим веру в себя. Для молодого тогда Чайна Шады тот поединок стал хорошим отрезвляющим уроком. Он продолжался сорок четыре периода и закончился, лишь когда уже обессилевший Шада сумел провести последнюю убийственную комбинацию. Соперник грохнулся на землю и уже не смог подняться. Только сам Чайн знал, как близок он был к тому, чтобы признать поражение. И вот теперь такой червяк завелся в душе Горайна. Чемпион неотрывно смотрел на своего бывшего ученика. Варлиец поднял руку, сорвал закрывавшую глаз повязку и отбросил ее в сторону. Протрубил рог, и Горайн снова не изменил себе и пошел в наступление.

Предыдущая страница 10 Следующая страница


11 Дэвид Геммел

Следующие три периода прошли под его диктовку. Горайн осыпал горца ударами со всех сторон и из всех положений, надеясь сломать противника одной лишь силой, подавить его активностью. Но он устал, и далеко не все выпады доходили до цели. При этом Гримо не ушел в глухую защиту, а продолжал отвечать редкими, но точными ударами по корпусу. Все три периода заканчивались тем, что именно одноглазый великан опускался на колено. Причем в одном из периодов Горайн поступил недостойно, ударив Гримо уже после того, как тот коснулся доски. Кулак варлийца врезался в единственный глаз горца, который от неожиданности упал на спину.
Чайн не верил своим глазам. Его ученик грубо нарушил правила на виду у судей. Даже сочувствующая Горайну публика замерла, ожидая изгнания своего любимца. Но судьи сделали вид, что ничего не заметили. Стыд, глубокий и острый, охватил чемпиона.
Все молчали. Гримо перекатился и, тряся головой, поднялся на колени. Даже в тусклом свете фонарей Чайн видел, как распух его единственный глаз. Еще немного — и горец окончательно лишится возможности видеть. Шада встал со своего места и направился к судьям.
Первый вопросительно посмотрел на него.
— Это позор, — сказал чемпион.
Счетчик времени начал поднимать руку, но Чайн остановил его.
— Нет. — Он перевернул стеклянный сосуд. — Дайте ему хотя бы еще одну минуту после этого трусливого удара.
Второй судья пожал плечами:
— Удар был нанесен до того, как горец коснулся доски.
— Молчите! — прошипел Чайн Шада. — Все присутствующие видели, что именно здесь произошло. Вы заставляете меня стыдиться того, что я варлиец.

Жэм Гримо перекатился на колени. Глаз почти закрылся, боль затопила тело. Он немного удивился, когда не услышал звука рога, но, сказать по правде, не огорчился из-за этого. Заставив себя подняться, горец скользнул взглядом по толпе, по высящимся вдали, залитым лунным светом горам Кэр-Друах. Вся его жизнь прошла с клеймом проклятия, наложенным ненавистными варлийцами, и вот теперь он получил возможность победить врага и явить свой триумф духам предков.
Предков ригантов.
— Я — ригант, — прошептал Гримо и посмотрел на Горайна. — Ну же, малыш, иди сюда, отведай моего молота.
Протрубил рог. Горайн двинулся на него, и Жэм Гримо, чей глаз почти закрылся, прыгнул ему навстречу. Кулак варлийца рассек ему щеку под правым глазом. Брызнула кровь. Холодная ярость всколыхнулась в душе Гримо, неся энергию ослабевшим мускулам.
Удар левой в челюсть Горайна… правый боковой в живот… левый снизу под ребра… И еще… еще… еще… варлиец попытался закрыться, вобрав голову в плечи, спрятав лицо за кулаками. Но Жэм отступил на полшага и вложил всю мощь в правый снизу. Кулак пробил защиту и сплющил нос Горайна.
Голова варлийца дернулась назад, и в этот миг горец нанес короткий боковой слева. Горайн перелетел через веревки и рухнул в толпу своих недоброжелателей. Двое служителей тут же нырнули под ограждение и попытались поставить пострадавшего на ноги, но тот не приходил в сознание.
Чайн Шада шагнул к счетчику времени. Тот все еще не перевернул склянку. Чайн сделал это за него. Сектор варлийцев погрузился в мертвое молчание, тогда как горцы танцевали и пели.
Гримо стоял в центре круга, стараясь разглядеть что-нибудь через узкую щелочку глаза. Время уходило, а его противник не шевелился.
Кто-то из варлийцев крикнул «Чайн Шада!», и толпа подхватила:
— Чайн Шада! Чайн Шада!
Шум нарастал. Горцы молчали. Протрубил рог. Бой закончился. Гримо победил.
С дальней стороны на помост ступила высокая фигура в темно-серых штанах. Из-за пояса свисало полотенце.
Гримо хмуро посмотрел на него:
— Пришел получить урок?
— Возможно, попозже, — ответил Чайн Шада, подходя ближе.
Горец сжал кулаки, но чемпион не обратил внимания на этот угрожающий жест. Вытащив полотенце, он сказал:
— Позвольте взглянуть на ваш глаз. — Варлиец осторожно вытер кровь. — Надо приложить холодный компресс, но особенно беспокоиться не о чем.
Толпа недовольно зароптала. На помост полетели объедки и прочий мусор. Кто-то даже швырнул пивную кружку.
Теперь недовольный ропот пронесся уже по толпе горцев, и тут же отдыхавшие до этого солдаты выстроились в шеренгу, вскинули мушкеты и навели их на зрителей.
— Трус! Дерись с ним! — выкрикнул кто-то из толпы. — Можете идти? — спросил Чайн.
— Да, но недалеко.
На помост поднялись темноволосый юноша и рыжеволосая женщина.
— Давай-ка я уведу тебя отсюда, Гримо, — сказала жен-
— О, Мэв. Ты не будешь меня ругать?
— Не сегодня. Ну же, пойдем домой. — Она взглянула на Чайна Шаду. — Спасибо за доброту, сир.
Чайн улыбнулся. Похоже, слова благодарности дались ей не без труда. Возможно, она предпочла бы проползти голой по битому стеклу.
— Я к вашим услугам, госпожа. И прослежу, чтобы он получил награду. — Запущенная кем-то подушечка ударилась в спину чемпиона. — Но пожалуй, вам лучше уйти прямо сейчас. Положение выходит из-под контроля.
Затем, так же внезапно, как и поднялся, шум начал стихать. Зрители, сидевшие на скамьях варлийского сектора, стали поворачиваться к северу, в сторону леса. В наступившей тишине было что-то почти сверхъестественное.
— В чем дело? — спросил темноволосый юноша.
Чайн Шада пересек усеянную мусором арену и, поговорив с одним из служителей, вернулся к женщине, все еще поддерживавшей одноглазого бойца.
— В лесу нашли убитую варлийскую девушку, — сообщил он.

Галлиот Приграничник мог охарактеризовать себя как прагматичного человека. У него не было никаких идеологических убеждений, хотя он мог вполне убедительно отстаивать доминирующую в данный момент политическую точку зрения своего начальства; не было религиозной веры, хотя он каждую неделю исправно посещал церковь, пел в хоре и занимал пост почетного дьякона. Система верований Галлиота, если таковая существовала, основывалась на поддержании статус-кво: всё-на-своем-месте.
Когда люди исполняли законы, установленные Мойдартом, дела шли хорошо. А когда дела шли хорошо, работать было легко, и в жизни Галлиота царило согласие. Принципы добра и зла занимали мало места в мировосприятии Галлиота, разве что добро поддерживало баланс, позволяя обществу функционировать в соответствии с установленным временем образцом, а зло сеяло раздоры, смуту и анархию.
Короче, Галлиот был политическим животным. Сталкиваясь с небольшим злом, он принимал во внимание «картину в целом». Именно этим он сейчас и занимался.
Стоя в круге света, отбрасываемом фонарем, и глядя на труп Чары Бард, Галлиот не испытывал согласия с собой и миром. И не только потому, что девушка была мертва, но и потому, что ее смерть могла — если только он не будет действовать с величайшей осторожностью и умением — причинить серьезные неприятности как обществу, так и ему самому.
Перед телом стоял на коленях маленький аптекарь Рамус. По другую сторону от тела в такой же позе застыл капитан Мулграв. Шею девушки все еще обвивала веревка, ее лицо потемнело и распухло, рот и глаза были открыты. Когда Чару Вард обнаружили висящей на веревке, привязанной к суку дерева, Галлиот испытал раздражение. Последуют вопросы, придется оформлять бумаги. Почему в лесу не было патрулей? Почему его люди не видели, как девушка вошла в лес? Однако сам случай представлялся вполне ясным и очевидным. Девушка, вероятно расстроенная чем-то, пришла сюда с веревкой и повесилась. Через день-два все успокоится.
Но сейчас до покоя было далеко. И все из-за вмешательства маленького аптекаря. Капитан Мулграв оглянулся на собравшуюся за веревочным ограждением толпу.
— Пожалуйста, уберите отсюда этих людей, — сказал он, обращаясь к Галлиоту.
Приграничник подозвал солдат и отдал необходимый приказ. Зевак отодвинули, хотя многие и ворчали.
Мулграв поднес к телу фонарь, а Рамус принялся осматривать руки жертвы. Чара Вард была хорошей девушкой, умной, добродушной, живой. Теперь она стала проблемой. Галлиот подошел поближе.
— Нет никаких свидетельств того, что она не влезла на дерево и не повесилась, — сказал он. — Вы согласны со мной, аптекарь?
Рамус поднял руку девушки и указал на ладонь:
— Ствол дерева покрыт лишайником и мхом. Кора, как видно, подгнила. Но у нее на ладони нет никаких следов, а если вы осмотрите ствол, то не обнаружите ни единой царапины.
Заметив, что глаза Чары Вард все еще открыты, Рамус осторожно закрыл их.
— У вас— зрение получше моего, капитан, — сказал он Мулграву. — Посмотрите на ее ногти. Что вы видите?
Мулграв взял безжизненную руку и присмотрелся:
— Похоже, это кровь.
Аптекарь перенес внимание на нижнюю часть тела и поднял тяжелую юбку.
— Эй, что это вы собираетесь делать? — спросил Галлиот. Рамус не ответил, но отвернул нижнюю рубашку Галлиот повернулся спиной к телу и приказал солдатам сделать то же самое. Не будь здесь Мулграва, он остановил бы этого аптекаря, даже если бы пришлось применить силу.
К несчастью, за безопасность отвечал именно Мулграв, а им Галлиот командовать не мог. Капитан же, похоже, не имел ничего против этого отвратительного обследования. — Можете повернуться, — сказал Рамус. — Расследование закончено. — И что же вы установили, если не секрет? — спросил Галлиот, стараясь не выдать злости. — Крови мало: вероятно, девушка была девственницей. Перед тем как убить, ее изнасиловали.
— Согласен, — сказал, поднимаясь, Мулграв. — Под деревом видны глубокие отпечатки. После изнасилования ее задушили, а потом повесили.
— Как вы пришли к такому заключению? — осведомился Галлиот. — Почему ее сначала задушили?
Мулграв отошел от тела.
— Маловероятно, что у насильников была заранее заготовлена веревка. Предполагаю, она дралась, защищая свою честь, и была убита. Убийца — или убийцы, — поняв, что они натворили, постарались скрыть следы преступления. Принесли веревку, накинули ей на шею петлю и повесили, создав видимость самоубийства.
— Вы упорно повторяете «они», капитан Мулграв.
— Девушка была высокая и не хрупкого телосложения. Одному человеку было бы затруднительно поднять тело и затем привязать веревку к суку.
— Свидетелей нет, — сказал Галлиот, — а землю вокруг тела успели затоптать. Отыскать злоумышленников будет нелегко.
— Свидетели найдутся, — уверил его Мулграв. — Кто-то же принес веревку с Пяти Полей и вошел в лес. Это не могло остаться незамеченным. Добавьте к этому кровь под ногтями четырех пальцев. По крайней мере один из преступников несет на себе ее отметину, вероятно, на лице или на шее.
Галлиот насторожился.
— Я прикажу своим людям начать расследование уже завтра, — пообещал он.
— Не завтра, а сегодня, пока толпа еще не разошлась. Нас интересуют два главных вопроса: видел ли кто-то, как Чара Бард входила в лес, и видел ли кто-то людей с веревкой.
— Как прикажете, капитан Мулграв. Спасибо за помощь, И вам тоже, аптекарь.
Галлиот отошел в сторону, лихорадочно размышляя. Мулграв прав: кто-то должен был видеть людей с веревкой. Он перевел дыхание и попытался сосредоточиться. Всего лишь час назад ему попался на глаза сержант Биндо с глубокими царапинами на щеке. Сержант Биндо объяснил, что ему якобы пришлось иметь дело с какой-то женщиной, проникшей на запретную для горцев территорию и отказавшейся покинуть ее добровольно. На причастность к смерти Чары Вард именно Биндо указывали не только царапины. Его уже дважды обвиняли в насилии по отношению к местным женщинам, и оба раза Галиоту удавалось спасать подчиненного. Не ради, конечно, его самого, а ради чести солдатского мундира.
Если окажется, что Биндо виновен в убийстве Чары Вард, что придаст силы прежним обвинениям, а тогда и сам Галлиот предстанет в весьма невыгодном свете. Дело может закончиться его отставкой. А то и кое-чем похуже.
Обо всем этом думал Галлиот, выходя из леса. Девушка мертва, это, конечно, трагедия, но ее уже не оживишь. Равным образом никому не станет легче оттого, что такого прекрасного, как он, офицера, превратят в козла-отпущения и заставят нести ответственность за кусок дерьма, коим является Биндо.
Давно следовало от него избавиться, подумал Галлиот. Наверное, он так бы и сделал, если бы Биндо не был великолепным следопытом и смелым солдатом. Да и приказы начальства сержант исполнял без колебаний.
Спускаясь по склону холма, Галлиот заметил сержанта Паккарда, ветерана, имевшего за спиной восемь лет службы, и друга Биндо, и подозвал его к себе.
Собравшимся солдатам были переданы указания Мулграва. — Нам понадобятся все, кто не занят сейчас на дежурстве, — сказал Галлиот. — Нужно опросить зрителей. Будьте внимательны, потому что после случившегося на турнире не Исключены беспорядки.
Паккард понимающе кивнул: Галлиот помолчал, тщательно подбирая слова.
— Сержант Биндо обратился ко мне с просьбой предоставить ему отпуск. У него заболел кто-то из родственников в Скардайке. Найдите его и скажите, что он может отправляться прямо сейчас.
— Полагаю, сир, он уже вернулся в казарму, — сказал Паккард. — Его поцарапала какая-то женщина.
— Понятно, что ж, сначала выполните мои инструкции, а уж потом найдите Биндо.
— Да, сир. А что произошло здесь?
— Пока известно мало. Думаю, к утру мы будем знать больше.
Убедившись, что он сделал все возможное для восстановления контроля над ситуацией, Галлиот отправился туда, откуда доносился запах жареного мяса, где хозяйничала его жена, Морин, считавшаяся одной из лучших кухарок в Эльдакре.
Пробиваясь через толпу, ему приходилось то и дело останавливаться и отвечать на расспросы обеспокоенных горожан, богатых торговцев, чиновников и даже священников. Всем хотелось знать обстоятельства смерти девушки. Придав лицу выражение озабоченности, Галлиот отделывался общими фразами: ситуация под контролем, расследование идет полным ходом, его люди допрашивают возможных свидетелей.
— А не замешан ли здесь кто-то из горцев? — спросил епископ.
Было бы весьма удобно, подумал Галлиот. К сожалению, район, прилегающий к лесу, находился полностью на варлийской территории. Конечно, кто-то из горцев мог перебраться через ограждение у дальнего края Пяти Полей и незаметно пробраться к лесу. В иных обстоятельствах он, возможно, запустил бы эту теорию, но сейчас делать это было опасно. После поединка Гримо и Горайна страсти накалились, и любая мелочь могла обернуться крупными беспорядками, что ослабило бы возможность контролировать поведение толпы.
Заметив, что ответа ждет не только епископ, Галлиот откашлялся и повысил голос.
— Нет, горцы здесь ни при чем. Возможно, молодая женщина сама покончила с жизнью. Если нет, то преступников следует искать среди варлийцев.
— Невероятно, — пробормотал епископ.
— Да, господин. Я и сам не могу в это поверить. Но не сомневайтесь, я не успокоюсь до тех пор, пока загадка не будет разрешена. Если девушку действительно убили, мы найдем виновных, и они заплатят за преступление.
Он поклонился и зашагал дальше.
Будучи зверем, Биндо не был дураком. И конечно, смысл послания будет понят им, как надо. Сержант поспешит убраться куда подальше. А потом шум постепенно уляжется, и со временем печальное происшествие забудется.
Пахнуло запахом жареной говядины.
Морин уже спешила навстречу мужу с большим блюдом, на котором лежали куски мяса, залитые ароматным соусом, и свежеиспеченный хлеб.
Галлиот улыбнулся:
— Ну, что? Это и впрямь та бесстыдная шлюха Чара Вард, как говорят люди? — Лицо Морин выразило крайнюю степень неодобрения.
Галлиот погладил жену по голове. В ее темных, густых волосах уже мелькала седина.
— Да, это она.
— Так ей и надо. Не будет крутить с горской шпаной. Женщины легкого поведения всегда плохо кончают.
— Ты, как всегда, права. — Он поцеловал ее в щеку. «Хорошая у меня жена, — подумал Галлиот. — Лучшая».
Боль потери и негодование вытеснили все прочие чувства. Едва Чайн Шада упомянул об убитой девушке, как Кэлин понял — это Чара Вард. И все же, несмотря на эту внутреннюю уверенность, надежда еще жила. Но жила совсем недолго.
Тетя Мэв потребовала, чтобы он вернулся домой вместе с ней, Гримо и Банни, но Кэлин отказался. Поблизости, обхватив голову руками, сидел Тайбард Джакел. Юноша подошел к нему и присел на камень.
— Ты не виноват.
Тайбард поднял голову. В его глазах блестели слезы, плечи словно поникли под тяжестью внезапно обрушившегося горя.
— Я виноват… виноват. Она пошла со мной, а я позволил Биндо увести ее. Я любил ее, Кэлин, И я ее подвел.
— Мы оба подвели ее, Тай, — тихо сказал Кэлин.
— Как она умерла?
— Не знаю.
— Не могу поверить. Это какой-то кошмар. — Тайбард Джакел поднялся. — Я не могу здесь оставаться. Мне надо побыть одному. Посмотри, плачу, как ребенок.
Он побрел по направлению к Старым Холмам, предоставив Кэлину в одиночку разбираться с собственными чувствами. Чувство вины становилось все сильнее. Нужно было найти Чару. Подождать у входа, когда Биндо заставил ее пройти в соседний сектор,
Биндо!
Перед ним встало неприятное, грубое лицо сержанта. Дважды Биндо обвиняли в нападениях на женщин, и дважды ему удавалось уйти от ответственности. Тайбард видел, как сержант увел Чару Вард. Гнев коснулся души юного риганта, обжигающий, лютый гнев, рвущий сердце огненными когтями.
Кэлин прислонился к забору, разделяющему две половины поля, и через какое-то время увидел идущего по склону седовласого Мулграва. Рядом с ним был аптекарь Рамус. За ними шли несколько человек с носилками. Тело на носилках было укрыто одеялом, но из-под него выглядывал край юбки
Чары Вард. Что-то сжалось у него внутри. Но время для печали еще не пришло.
— Капитан Мулграв!
Офицер повернулся и, увидев юношу, подошел ближе:
— Чем могу помочь?
— Мы с вами встречались в Старых Холмах. Ваш хозяин спас меня, когда…
— Да, помню. Кэлин, если не ошибаюсь?
— Верно. Чара… я… мы были друзьями. Как она умерла?
— Вы видели ее сегодня?
— Да. Мы вместе пришли на праздник, но ей не разрешили войти на нашу территорию. Мы уговорились встретиться позже.
— Мне очень жаль, Кэлин. Вашу подругу убили. Мы ищем убийцу.
— Думаете, найдете?
— По крайней мере одного она успела сильно поцарапать. Полагаю, мы его найдем. А уж он расскажет нам все и назовет имена сообщников.
Кэлин задумался:
— Вы знаете сержанта Биндо?
— Я слышал это имя, — ответил Мулграв.
— Видели, как он уводил Чару куда-то от толпы.
— Понятно. Откуда у вас такие сведения?
— Мне рассказал один варлиец, его зовут Тайбард Джакел. Это один из тех парией, с которыми я тогда подрался. Он любил Чару Вард.
— Я проверю.
— Вы-то проверите, но будет ли все по справедливости? Слова сорвались с языка прежде, чем Кэлин успел остановиться.
— А почему должно быть иначе?
— Она из бедной семьи и дружила с горцем. К таким людям здесь особое отношение. Правосудие не часто смотрит в их сторону. Биндо дважды насиловал наших женщин, и оба раза его признавали невиновным. У меня нет никакой уверенности в том, что теперь будет по-другому.
— Я не собираюсь говорить о вине того или иного человека, пока сам не побеседую с ним, — сказал Мулграв, — но послушайте меня, юноша. Когда я найду виновных, их повесят. Даю вам слово. И по-другому не будет.
Кэлин поблагодарил офицера. Мулграв нравился ему, но это мало что меняло, потому что Биндо уже дважды уворачивался от петли. Кто может дать гарантию, что это не произойдет и в третий раз?
Все еще размышляя о справедливости мира, он покинул Пять Полей и зашагал к Старым Холмам. Шок, вызванный страшным известием, постепенно проходил, уступая место острому ощущению утраты. Кэлин вспоминал Чару, ее добрую, светлую улыбку, чистый, звонкий голос. Девушка ушла из дому на праздник, предвкушая наслаждение теплого дня, общение с друзьями, а вместо этого нашла смерть в темном лесу.
Он остановился и заплакал.
Чей-то тихий шепчущий голос раздался совсем рядом, и Кэлин оглянулся. На дороге никого не было. Голос прозвучал снова, и принадлежал он Ведунье.
— Кэлин. Ты слышишь меня?
Ему показалось, это ветер донес дальнее эхо.
— Да, — сказал он, отходя к краю дороги и раздвигая ветви кустов. Никого. — Где вы?
— Я в лесу Древа Желаний и не могу говорить долго. Поэтому молчи и только слушай. Я видела, как ее убили. Я хотела обратиться к духу седоволосого офицера, но он чужой на этой земле, и мои слова остались не услышанными. Иди к нему. Заставь его найти Биндо. Он сейчас в казармах, но долго там не задержится. Он собирается ехать по дороге в Скардайк. Если не задержать его сейчас, то к рассвету он доберется до старого моста и перейдет в провинцию Пинанса. Ты понимаешь меня, Кэлин? Найди офицера.
Голос умолк.
Кэлин застыл, решая, что делать. Да, он мог побежать в Эльдакр и попытаться отыскать Мулграва. Но что потом? Биндо уходил уже от обвинений. Женщина, обвинившая его в изнасиловании, понесла наказание за «лжесвидетельство под присягой». Где справедливость? Мулграв, возможно, и честный человек, но таков же и Галлиот Приграничник, выступивший тем не менее в защиту Биндо и давший показания в его пользу.
Выбор, стоявший перед юным горцем, был прост: довериться правосудию варлийцев или самому найти Биндо и восстановить справедливость по-горски. Странный покой снизошел вдруг на Кэлина Ринга.
— Сможешь? — спросил он себя.

Предыдущая страница 11 Следующая страница


Сердце Ворона 12

Старый бревенчатый мост находился в девяти милях к юго-востоку от Старых Холмов. Если поторопиться, то можно вернуться домой и добраться до моста до рассвета.
Кэлин побежал легко и быстро, и уже менее чем через час, преодолев расстояние от Пяти Полей до Старых Холмов, прокрался через заднюю дверь в дом тети Мэв. В доме было тихо, если не считать храпа, издаваемого спящим Гримо. Он прошел к старинному шкафу в гостиной и открыл дверцу. Внизу лежали запасенные Мэв бутылки с настойкой бузины. Осторожно, стараясь не шуметь, Кэлин выставил их на стол. Затем отодвинул деревянную панель, за которой хранился запыленный ящик из каштанового дерева, имевший примерно восемнадцать дюймов в длину. Кэлин вынул его и перенес на стол возле окна. Когда он поднял крышку, лунный свет упал на два красивых серебряных дуэльных пистолета. Рядом с ними, в специальных отделениях, лежали серебряный рожок Для пороха, пузырек с маслом, пакетик с набивочной ватой и коробочка со свинцовыми шариками. Однажды, когда Мэв ушла по делам в Эльдакр, Гримо показал ему и тайник, и оружие.
— Пистолеты принадлежали твоему отцу, — сказал он. — Настанет день, и они будут твоими.
Они целый час заряжали пистолеты и практиковались в стрельбе, а потом, собрав пули и аккуратно все почистив, спрятали оружие в шкаф за деревянную панель. Горцам запрещалось владеть огнестрельным оружием, и нарушителя ждала виселица.
Кэлин зарядил оба пистолета и засунул их за пояс. Потом вернул на место панель, сложил бутылки с настойкой. Выйдя из гостиной, он медленно спустился в свою комнату и достал из потайного укрытия охотничий нож с костяной рукояткой. Четырехдюймовое изогнутое лезвие остротой не уступало бритве. Его он положил в карман плаща.
Оглядевшись, Кэлин пробрался на кухню и вышел из дому через боковую дверь.
Уже наступила ночь. Холодный ветер хлестнул его по лицу.
«Что ты собираешься делать? — спросил себя Кэлин. — Ты же мальчишка. Не более того.
— Нет, я мужчина. Я — Сердце Ворона».

Лусс Кампион зажмурился, но безжизненное лицо Чары Вард с обращенными к нему застывшими глазами все равно не оставляло его. Лошадь под ним споткнулась, и Лусс чудом удержался в седле.
— Происки дьявола, парень, — сказал Джек Биндо. — Очнись!
— Я не могу перестать думать о ней, — ответил дяде Лусс. — Мы совершили ужасную вещь.
Лусс не хотел смотреть на Биндо, но все же взглянул: глубокие царапины пересекали его лицо от правого глаза до уголка губ. Лусс тоже был ранен, но то были душевные раны, которые, он боялся, никогда не заживут.
— Не понимаю, дядя Джек, почему я должен идти с тобой, — сказал Лусс. — Меня ведь никто не видел… с ней. — Он не мог произнести ее имя.
— Нет, но кто-нибудь мог видеть, когда ты ходил за веревкой. Разве я не говорил, чтобы ты принес ее под плащом? Надо было послушаться дядю Джека, парень. Мы достанем денег в Скардайке и поедем на юг. Может, в столицу. У меня там есть друзья. Они спрячут нас. В любом случае я устал от гор.
Казалось, ужас ночи ничуть не тронул его, и Лусс Кампион подумал, не приснился ли ему весь этот кошмар.
— Ты не должен был делать этого, — сказал он, прежде чем смог сдержаться. Джек Биндо натянул поводья.
— Мы не должны были этого делать. Ты тоже участвовал в этом, парень.
— Я не убивал ее.
— Неужели? — усмехнулся Биндо. — Думаешь, она была уже мертва, когда мы ее вздернули?
Лусс вспомнил веревку в своих руках. Он закрыл глаза, но все равно ощущал вес тела девушки. Слезы покатились из глаз.
— Мы сгорим в аду, — пробормотал он. Джек Биндо ударил юношу по щеке.
— Помолчи-ка на этот счет, — отрезал он. — Ада нет. Она была шлюхой. И умерла как шлюха. Невелика потеря для мира. Шлюх и так полно. Всегда были, всегда будут. Одной меньше — никто и не заметит.
Они ехали молча. Лусс вспоминал дорогу на праздник и раздраженное возвращение назад с Тайбардом Джекелом, как беззаботно шли, держась за руки, Чара и Кэлин Ринг. Вновь закрыв глаза, Лусс стал молить Исток о прощении. Но казалось, мольба его уходит в бездонную звездную пустоту, оставаясь неуслышанной. Он пообещал себе никогда не совершать насилия и проводить свою жизнь в добрых делах. Но инстинктивно понимал, что никакие добрые дела не смоют пятна крови с его души. На нем лежит печать проклятия.
Юноша и солдат медленно ехали сквозь темноту. Время от времени Биндо поднимался повыше и вглядывался в даль.
— Маловероятно, что кто-то будет нас преследовать. Но лучше быть уверенным, — говорил он отчаявшемуся юноше.
Лусс в глубине души надеялся, что их будут преследовать. Преступников всегда преследуют и всегда ловят, И его могут повесить, как бедную Чару Вард, и он сможет искупить свой грех смертью. Они спускались по крутому склону, ведущему к реке. Там был старый деревянный мост.
— Лучше слезь с лошади и переведи ее через мост, — сказал Биндо. — Бревна слишком скользкие в это время года.
Солдат шагнул вниз и очутился на мосту. Лусс последовал за ним. Вдали показалась темная фигура.
— Кто там? — крикнул Джек Биндо.
— Кэлин Ринг.
— Что тебе надо?
— Вырвать твое сердце, ты, кровожадный кусок дерьма.
Лусс увидел, что у Кэлина два пистолета. Сердце его забилось быстрее, а страх разгорелся в нем, как лесной пожар. Минутой раньше он хотел быть пойманным и наказанным. Но не сейчас. Сейчас он хотел, чтоб ему дали шанс уехать на юг с дядей Джеком.
Биндо медленно вытащил свою солдатскую саблю.
— Надеюсь, ты знаешь, как пользоваться этими красавцами, — сказал он Кэлину Рингу. — А если нет, я вырву тебе кишки, — произнес он, выступая вперед.
Лусс видел, как Кэлин поднял один пистолет и взвел курок. Из дула вырвалась вспышка, но выстрела не последовало. Второй пистолет не дал осечки. Пуля ударила Биндо в лицо, вошла в правую щеку, пробила зубы и вышла с кровавыми брызгами через скулу. Он пошатнулся и чуть было не упал. Но удержался и с диким ревом кинулся на Кэлина. Вместо того чтобы бежать, Ринг бросил оба пистолета на землю и выхватил из кармана маленький нож. Отбросив в сторону ножны, он устремился навстречу Биндо. Удар сабли рассек воздух. Кэлин Ринг пригнулся, нож скользнул к животу Биндо и распорол его. Умирающий солдат издал крик предсмертной агонии, и его внутренности вывалились на руки убийце. Кэлин быстро выдернул лезвие и нанес Биндо второй удар. Толкнув солдата, юноша пнул его в грудь и скинул с моста. Биндо начал извиваться и кричать, пытаясь удержать расползающиеся кишки. Кэлин Ринг встал перед ним на колени. Схватив его за волосы, он взял охотничий нож и вырезал десять букв на лбу Биндо. Когда он дошел до десятой, солдат издал последний вздох и умер. Лусс Кампион видел, как Кэлин Ринг поднимается и идет к нему. Его руки были залиты кровью, а в глазах сверкала нечеловеческая ярость.
— Прости, — сказал он. — Прости. Я не хотел…
Что-то холодное коснулось его горла. Боль была не сильной. Лусс попытался говорить, но издал лишь непонятный хрип. Перед глазами все поплыло, он упал на колени. Кровь хлестала из его шеи. Лусс попробовал встать и зажать рану, но Кэлин Ринг толкнул его в спину. Нож коснулся лба юноши. Боли больше не было.

Кэлин Ринг нагнулся к реке в тени бревенчатого моста. Заходящее солнце осветило его, и он увидел свои обагренные кровью руки, запятнанную белую рубашку и штаны в красных полосах и пятнах. Безумие прошло, и Ринг почувствовал себя слабым и потерянным. Он словно оцепенел. Кэлин видел свое отражение в воде, блики света, играющие на белых камнях, желтые цветы, распускающиеся на берегу, двух кроликов, вылезших из норы, представлял, как цветы раскрываются при солнечном свете и закрываются в темноте. Птичье пение раздавалось с деревьев, и земля, казалось, пробуждалась от сна. Руки Кэлина были липкими, и он опустил их в воду. Его движение заставило кроликов вернуться обратно в нору. Юноша наблюдал, как кровь стекаете рук. Не так давно эта самая кровь текла по венам живого человека, теперь обезглавленный труп распластался на мосту. Вода была холодной, но Кэлин вошел в нее, окунулся и потер рубашку, пытаясь смыть пятна. Он весь дрожал, когда через несколько минут вышел из реки. Перед его рубашки стал розовым. Он тер и тер ее, бил о камни, пока результаты его усилий не стали заметны. Кэлин не знал, чего ждет и что будет чувствовать, когда отомстит убийце Чары Вард. Казалось, он должен был испытать чувство удовлетворения, гармонии. Но ничего подобного не произошло. Милая девушка мертва, и ничто не может изменить этого.
— Моя вина, — прошептал он, вспоминая ее слова по дороге от дома.
«Мне все равно, что говорят люди, Кэлин»,
«Дело не в том, что они говорят».
«Я не боюсь их. Ты мой друг, Кэлин. Я ценю нашу дружбу и не собираюсь ее прекращать из-за каких-то ханжей».
«Я должен был отказаться», — подумал юноша.
Сознание глубокой вины не оставляло Кэлина. Гримо спросил, влюблен ли он в Чару Вард. Правда заключалась в том, что Чара была хорошим другом, не более. Ее красота волновала его тело, но не душу. Он не был влюблен в нее… Кэлин почувствовал, что предает ее память, признав это. Может, любовь могла возникнуть, если бы девушка была жива? Кэлин никогда этого не узнает. Все, что он знал, — это то, что милый и дорогой человек убит. Она никогда не порадуется, наблюдая, как играют у ее ног дети, не будет смотреть на закат, держа за руку мужа. Чара Вард ушла, жизнь покинула ее в темном лесу, она погибла от рук злых людей. Слезы потекли из глаз Кэлина. Громкие рыдания разрывали его грудь, он снова плакал о том, чего никогда не сможет узнать Чара Вард.
Замерзший и дрожащий, Кэлин Ринг наконец вытер слезы. Сделав это, он размазал засохшую кровь по лицу, потом посмотрел на руки, представил смерть Джека Биндо и Лусса Кампиона, вспомнил ужасные звуки, которые издавал Биндо, когда Кэлин вспорол ему живот, и его легкие разорвались. Руки юноши задрожали, содержимое желудка подступило к горлу. На секунду он подумал, что его вырвет, но этого не произошло.
Поднимаясь от реки, Ринг набросил мокрую рубашку на плечи и взобрался на мост. Кэлин не смотрел на изуродованные тела, вместо этого собрал серебряные пистолеты, саблю Биндо, охотничий нож и брошенные ножны и, заткнув пистолеты за пояс, подошел к лошади Биндо и попытался сесть а седло. Лошадь дернулась, и Калин чуть не упал. Оставив лошадь, он пошел к холмам, ведущим домой.

Утро принесло еще одну драму жителям Эльдакра, когда распространилась новость о чудовищных событиях прошлой ночи. Люди собрались на улицах, чтобы обсудить страшную новость. Боец Горайн повесился, оставив записку, объясняющую его решение: он сделал ставку против себя и проиграл горцу.
Невероятным казалось и то, что в преступлении замешан Чайн Шада и что, когда часовые задали ему вопрос, он набросился на них без каких-либо на то причин. Трое солдат были серьезно покалечены и сейчас находились под присмотром врача. Четвертый вылетел в окно и находился без сознания. Чайн Шада сбежал, и его разыскивали, чтобы арестовать.
Эльдакр был взволнован. Те, кто видел бой с одноглазым горцем, хранили молчание, но большинство соглашались, что договорной бой — единственное объяснение. Это разумно. Как еще можно объяснить, что нетренированный и неуклюжий горец победил чемпиона варлийцев? Тот факт, что Чайн Шада мог участвовать в этом, удивлял, но нападение на солдат доказывало его вину без всяких сомнений. Некоторые даже стали поговаривать, можно ли считать Шаду варлийцем. «Я слышал, его мать родом с юга старого города Камней», — сказал один. Другие говорили, что слышали, что отец Шады был наемным солдатом из Берсанта, города на востоке, не принадлежащего к государству варлийцев.
Такие разговоры вели даже десять солдат, сопровождавших Мулграва в Скардайк. Галлиот Приграничник оказался рядом с ним, когда они выехали из города. Мулграв был зол.
Он не спал всю ночь, но продолжал опрашивать свидетелей, которые могли видеть убийц Чары Вард. Это была утомительная работа. Солдаты Галлиота ходили среди зрителей, Мулграв посетил каждую палатку, выходящую в сторону леса, говорил со всеми продавцами и хозяевами.
Спустя четыре часа он все еще не узнал ничего важного. Потом, когда Мулграв въехал за ограду съесть кусок пирога, к нему обратилась молодая женщина. Она помогала своей сестре и шурину в тот вечер в палатке, торгующей приспособлениями для верховой езды. Продажа шла хорошо, и она отлучилась в дом, чтобы принести еще товар, почему и пропустила предыдущий визит Мулграва. Женщина рассказала ему, что уже в сумерках видела молодого человека, несущего веревку в лес, и вскоре после этого он возвращался в компании солдата. Оба прошли мимо ее палатки. Лицо солдата было в крови.
— Вы знаете солдата?
— Да, сир. Это был сержант Биндо.
Мулграв немедленно поехал к Галлиоту просить разрешения на арест Биндо.
— Я сам должен допросить ее, — сказал Галлиот. — Возможно, она ошибается.
Последовавший допрос занял слишком много времени, так как Галлиот заставлял женщину несколько раз повторять свой рассказ.
— Вы когда-нибудь имели дело с сержантом Биндо?
— Нет, сир.
— Он когда-нибудь арестовывал члена вашей семьи?
— Нет, сир, — возмутилась она.
— Может быть, друзей?
— Однажды он сделал предупреждение брату моего мужа, когда тот был пьян.
— Ага, понятно.
— Что вам понятно? — вскипела женщина. — Я говорю вам, что мужчина вышел из леса и его лицо было в крови. И что вам из этого понятно? Мой муж — член городского совета Эльдакра, и если вы намекаете, что я лгу, то я дойду до самого Мойдарта!
— Я ни на что не намекаю, — спокойно ответил Галлиот. — Но мы должны быть уверены, что все сведения достоверны.
— Мы действительно должны, — сказал Мулграв. — Но мы также должны поторопиться, чтобы не дать подозреваемым уйти от правосудия. Думаю, сейчас оба наших желания в серьезной опасности. Вы согласны, Галлиот?
Приграничник посмотрел в серые глаза Мулграва.
— Мы пойдем в казармы и допросим сержанта Биндо, — сказал он. — Думаю, если он тот, о ком идет речь, то сейчас собирает вещи.
Но Биндо собрался и уехал до того, как в казармах появились Мулграв и Галлиот.
Теперь вместе с отрядом «жуков» Мулграв выехал из Эльдакра и направился в Скардайк. У него не было желания ни говорить с Галиотом, ни ехать в его компании. Они гнали лошадей несколько миль и сейчас, давая им отдохнуть, ехали так медленно, что Мулграв услышал, как солдаты говорят о договорном бое. Некоторые рассказывали, как Чайн Шада ворвался в круг, потребовав у судьи дать горцу дополнительное время, чтобы тот мог оправиться от удара. Злость Мулграва возрастала. Ему пришлось заметить им, что дополнительное время было дано, потому что Горайн обрушил на голову Гримо запрещенный удар. Люди верили в то, во что хотели верить. Мулграв же ни на минуту не сомневался в том, что Горайн повесился не сам. Мойдарт был взбешен исходом схватки. Один на один он сказал Мулграву, что кто-то должен умереть.
Только через час пути Галлиот наконец заговорил.
— Мы практически на границе Пинанса, — сказал он. — Похоже, мы потеряли их.
Мулграв не ответил. Как только они подъедут к бревенчатому мосту, он отпустит Галлиота и его отряд в Эльдакр, а сам отправится дальше. Он найдет Биндо, арестует и вернет назад, расстояние не имеет значения.
Галлиот, казалось, прочитал его мысли.
— Мы не можем перейти мост, — заметил он.
— У меня есть друзья в Скардайке, — сказал Мулграв. — И я жил там какое-то время.
Красивое лицо Галлиота потемнело.
— Закон один для всех. Никто не должен нарушать его.
— Конечно, нет, сир. Тот, кто издевается над законом, сам будет предан суду.
Голос Мулграва стал жестким, хотя он пытался справиться с душившей его яростью. Капитан одарил Галлиота тяжелым взглядом.
— Я не верю в силу пыток и мучений. Но тем не менее, когда мы вернем Биндо, сам допрошу его. Когда же закончу, он расскажет мне даже о самом мелком проступке, который когда-либо совершил, расскажет и о том, кто помог ему в этом. Потом я найду каждого, кого назовет сержант, и приговорю к повешению. Ибо, как и вы, не терплю тех, кто нарушает закон.
Не дождавшись ответа, Мулграв направил свою лошадь к дороге. Примерно в пятидесяти футах виднелся бревенчатый мост.
Вдруг Мулграв остановился. Другие последовали за ним, но в ужасе остановились перед кровавой сценой внизу. На колья моста были насажены две головы. Чуть дальше валялись искалеченные тела. Мост был залит кровью, которая продолжала стекать в реку.
— Святые небеса! — прошептал Галлиот.
Какое-то время никто не мог пошевелиться. Мулграв подстегнул лошадь. Править животным было нелегко из-за запаха крови, и Мулграв спешился и отвел лошадь к кустам. Капитан подошел к одной из голов. Она принадлежала мужчине средних лет. Можно было увидеть царапину на посеревшей коже щеки. Правая щека была раздроблена, несколько зубов выбито. Один глаз открыт. Что-то нацарапано на лбу. Мулграв присмотрелся, но запекшаяся кровь закрывала лоб. Он смог различить П и С.
Подойдя к другой голове, он увидел, что она принадлежала юноше. У него тоже было несколько страшных ран на лбу. Галлиот подошел ближе. Вытащив из кармана тряпку, он стер кровь со лба юноши. Теперь надпись стала понятна: «Правосудие». Галлиот бросил тряпку и спустился с моста.
— Биндо выпотрошили как рыбу.
— У юноши, как я вижу, нет таких ран. Думаю, ему просто перерезали горло.
Две лошади паслись вдалеке от реки. Осторожно шагая, стараясь не наступить в лужи крови, Галлиот пересек мост и перевел лошадей через него. Там же он нашел седла, снял тяжелые мешки, открыл их.
— Биндо вез много серебра, — сказал он Мулграву. — Его не ограбили.
Мулграв задумался. Он посмотрел на голову Биндо. Она выглядела так, как будто ему выстрелили в лицо, перед тем как убить. Преступник или преступники ждали здесь, чтоб отомстить убийце Чары Бард. Но почему? Как он или они могли знать, что Биндо поедет этой дорогой и в это время? Он взглянул на Галлиота. Тот, казалось, стал спокойнее, чем раньше.
Может, Галлиот послал кого-нибудь убить Биндо?
Мулграв прогнал эту мысль. Если бы Приграничник сделал так, то тела были бы где-нибудь похоронены. Пытки и издевательства над трупами были работой кого-то, охваченного бешенством и горящего желанием отомстить.
Солдаты двинулись через мост.
На земле остались кровавые следы, ведущие к реке. Мулграв спустился к кромке воды. Там оказалось больше следов и пятен крови на земле. Удивительно, но пятна крови были и на воде — течение еще не смыло их. Убийца вошел в реку в сапогах.
Сапоги. Со стоптанными каблуками. Значит, не всадник.
Мулграв вернулся и задумался о том, как все могло быть. Убийца был весь в крови и вошел в воду, чтобы окунуться и смыть кровь с себя. Не снял сапоги, это говорит о том, что действовал он неосознанно. Возможно, был потрясен содеянным.
Мулграв заметил, где убийца вернулся к мосту. Пошел по его следам и отметил, что тот направился на северо-восток.
Как раз к Старым Холмам.
— Это работа члена клана, — сказал Галлиот, как только Мулграв вернулся к лошади.
— Что привело вас к такому выводу? — спросил Мулграв.
— Посмотрите вокруг. Разве цивилизованный человек мог совершить такой варварский поступок?
— Давайте не будем вступать в дискуссию по поводу цивилизованного поведения, — сказал Мулграв. — Как цивилизованный человек мог изнасиловать невинную девушку и потом повесить ее на дереве?
— Это, конечно, ужасно, — ответил Галлиот. — Но так как Биндо не был осужден, у нас нет оснований осквернять его память. Он умер невинным перед законом.
— О да, — заметил Мулграв. — Очень жаль.

Волнение продолжалось и на следующей неделе. Эльдакр не знал такого бурного периода уже долгое время: покушение на Мойдарта, драма с договорным боем между Горайном и горцем, убийство юной девушки и загадочная расправа с двумя варлийскими путешественниками. Эти события бесконечно обсуждались в барах, тавернах и других местах. Вдобавок ко всему продолжающаяся охота на Чайна Шаду. Истории и теории высказывались в огромном количестве. Девушку убил Чайн? Было ли убийство теперь горячо любимого сержанта Биндо первой вспышкой нового восстания горцев?
«Жуки» ездили по селениям горцев, допрашивали мужчин о том, что они делали в тот день, когда был убит Биндо. Допросы часто были жестокими, и если человек не мог точно ответить на вопросы, его заковывали в цепи и бросали в замок в Эльдакре. Один мужчина умер там, по-видимому, не выдержало сердце.
Жэм Гримо выздоровел быстро, хотя синяки на лице оставались еще какое-то время. Ему пришлось поехать в Эльдакр вернуть свой денежный приз, только чтоб прекратить разговоры о том, что бой был договорным, но это уже не помогло. Он делал вид, что ему плевать на потерю, но Калин знал, что внутри у него все кипит.
Мэв Ринг смирилась. Она помнила, каким пришел домой ее племянник сразу после того, как была убита Чара. Мэв тогда расстилала кровать и видела, как он появился из старого сарая, который теперь служил мастерской для ее швей. Работницы еще не пришли на работу, и у Кэлина не было никаких причин находиться в пустом сарае. Мэв дождалась конца дня, когда двенадцать женщин разошлись по домам. Потом обыскала чердак, где нашла два пистолета и солдатскую саблю, спрятанные под старым ковриком. Вернув пистолеты обратно на положенное место, в шкаф, саблю она отнесла в лес и закопала там.
При обычных обстоятельствах Мэв любила обсуждать проблемы открыто. Но не сейчас. Меньше говоришь — быстрее оправишься, решила она.
Когда десять «жуков» пришли в дом на следующий день, она радушно их приняла, предложив воды для лошадей и хлеба и сыра для них. Галлиот отказался, и они под его надзором с холодной вежливостью стали обыскивать дом. Кэлин, Жэм и Банни стояли все время, пока солдаты ходили по дому в поисках оружия. Когда они двинулись к старому сараю, Мэв взглянула на Кэлина. Если он и испугался, то не показал этого. Когда солдаты вышли с пустыми руками, Мэв увидела промелькнувшее на его лице удивление.
— Извини за беспокойство, Мэв, — сказал Галлиот. — Но мы должны обыскать все.
— Конечно, капитан. Он повернулся к Жэму:
— Вижу, твои синяки заживают, Я хочу, чтоб ты знал, что никто не считает, что ты победил Горайна незаслуженно. Ты сражался хорошо и честно.
— Да, это правда, — сказал Гримо. — Он был талантлив, этот Горайн.
— В чем?
— Когда я зарегистрировался в турнире, я поставил свою подпись и увидел его. Прямо как мой крестик. Хотя у него и была маленькая закорючка сверху. Как и я, Горайн никогда не учился читать и писать, капитан. Но все должны, вне всякого сомнения, восхищаться человеком, который ночью в одиночестве перед тем, как повеситься, пишет прощальную записку. Галлиот вздохнул:
— Гримо, ты своими разговорами доведешь себя когда-нибудь до петли. Мне будет печально смотреть на это.
— Да, капитан. Думаю, без таких, как я, и «жуки» будут не нужны.
Галлиот рассмеялся:
— Точно. Ладно, мне пора. Нам еще тридцать домов надо посетить сегодня.
— Вы еще не нашли Чайна Шаду, сир? — спросила Мэв.
— Нет, Мэв, но найдем. Он, должно быть, голоден и замерз. Мойдарт послал за ним Охотника и его помощников. Они найдут его.
— Мне не нравится этот человек, — сказала Мэв. — Он убийца. Что такого сделал Чайн Шада на празднике, что за ним охотятся?
— Это вопрос не ко мне, а к Мойдарту, Мэв, — сказал Галлиот. — Мне тоже не нравится Охотник. Надо сказать тем не менее, что он почти всегда находит тех, кого ищет.
— И потом отрубает им головы, — огрызнулась Мэв. — Это мерзко.
— Почему вы так заботитесь о Шаде?
— Он помог Жэму. Он мог уничтожить его, потому что толпа жаждала этого. Он мог не давать Гримо дополнительное время.
— Помог мне! — пробурчал Гримо. — Он стоил мне тридцать восемь чайлинов. Вы не знаете, они вернут мне призовые деньги?
— Да, это нечестно, — согласился Галлиот с улыбкой. — Я поговорю с епископом. Может, немного денег в кармане помогут тебе перестать быть таким разбойником.
Галлиот подошел к своей лошади и сел в седло. «Жуки» покинули дом и отправились на юг. Кэлин двинулся в сторону старого сарая, Мэв окликнула его:
— Гам для тебя ничего нет. Дай девушкам заниматься своей работой.
Потом она подошла к Жэму и взяла его под руку:
— Пойдем-ка прогуляемся.
— Тебе что-то надо от меня, милочка?
— Почему ты так говоришь? Я что, не могу просто прогуляться со старым другом?
Он рассмеялся:
— Ты пугаешь меня. Я понимаю, когда ты ругаешься. Черт, мне это даже нравится. Но мне не по себе от этих телячьих нежностей.
Мэв сдержала улыбку, и вдвоем они пошли к лугу. Она выпустила его руку и села на расщепленное бревно.
— Как ты думаешь, куда мог подеваться Чайн Шада?
— Откуда мне знать?
— Мы в долгу перед ним, Гримо.
— За что?
— Ты не видел, как он схватился со счетчиком времени и заставил его дать тебе дополнительное время, чтоб оправиться после удара, Но еще важнее то, что, как ты только что слышал от Галлиота, он сохранил твою глупую голову на плечах вопреки желанию толпы.
— Глупую голову? Вот такую Мэв я знаю и люблю,

Предыдущая страница 12 Следующая страница


13 Дэвид Геммел

— Ты можешь быть серьезным?! Он знал, что если не победит тебя, у него будут проблемы. Сомневаюсь, что такое в его правилах. Это — хотя мне и тяжело признаться — был благородный и самоотверженный поступок. Гримо, он рисковал из-за тебя. Теперь он один, и на него объявлена охота. Найди его.
— Как? Армия ищет его, а старый одноглазый Гримо просто пойдет прогуляться в горы и великий варлиец выйдет ему навстречу из кустов? Я так не думаю, Мэв.
— Ты не сделаешь этого? — удивилась Мэв.
— Нет.
— Это на тебя непохоже, Гримо, — сказала она, пристально глядя на великана.
Ему было неловко под тяжелым взглядом ее зеленых глаз.
— Может, и непохоже, — заметил он. — Но тогда, вероятно, станут разыскивать самого Гримо. Ты слышала, что сказал Приграничник. Охотник идет по его следам. Не хочу, чтоб он сломал мне шею.
Мэв встала с бревна, не отрывая глаз от Гримо:
— Я знаю тебя, Гримо. Знаю лучше, чем ты сам.
— Очевидно, нет, — возразил он, повернув назад.
— Ты не боишься Охотника.
— Все люди чего-то боятся. Шада либо спасется, либо нет. Нельзя ничего знать заранее.
Мэв хотела что-то сказать, но потом расслабилась. Она улыбнулась и пошла вслед за ним:
— Проклятие, ты его уже нашел, не так ли? Где он? В твоей пещере?
— Вот женщина. Ты когда-нибудь успокоишься?
— Ты ушел три ночи назад и вернулся только сегодня утром. Я думала, ты развлекался с Паршей Виллетс. Но тебя там не было, Гримо? Ты пошел в горы и нашел Чайна Шада. Посмотри мне в глаза и скажи: ты нашел его?
— Нет… — заикнулся он. — Черт побери, женщина… Я думаю, ты колдунья. — Он огляделся вокруг, нет ли кого поблизости. — Я нашел его, но не хотел подвергать тебя опасности, посвящая в эту тайну. Я переправлю его через реку завтра ночью.
— Это мой Гримо, — с любовью сказала она. — Ему понадобятся деньги, чтобы попасть в провинцию Пинанса. Я дам тебе для него два фунта.
— Два фунта, неужели? Мне ты никогда не давала двух фунтов.
— Ты не стоишь этих денег, — съязвила она. — Теперь нам надо обсудить еще кое-что. Как тебе Кэлин?
Гримо пожал плечами:
— Он выглядит потерянным с тех пор, как убили его подружку. Он переживет это.
— Он не говорил с тобой после этого?
— О чем?
— Об убийстве Биндо и мальчика?
— Нет. А должен был?
— Говорят, убийца выстрелил Биндо в лицо и потом забрал его саблю.
— Я слышал.
— Кэлин вернулся в то утро и спрятал пистолеты Лановара и саблю в старом сарае.
Жэм замолчал на какое-то время.
— Мне жаль слышать это, — сказал он наконец. — Не то чтобы они не заслужили смерти, как ты понимаешь.
Мэв кивнула. Она знала, что великан думает о том, как умерли убийцы, и пытается смириться с тем, что этот зверский поступок совершил его любимец Кэлин.
— Ты знаешь, ему нравилась эта девочка, — сказал Гримо. Ему было не по себе.
— Да, — согласилась Мэв. — Неукротимая ярость. Жэм на минуту отвернулся от нее, оглядев горы, Мэв увидела его отчаяние. Он ненадолго замолчал.
— Почему солдаты не нашли оружие? — наконец спросил
— Я положила пистолеты назад, Гримо, а саблю закопала. Я думала, это ты показал Кэлину пистолеты, когда меня не было, но сейчас это уже не важно. Важно то, что мальчик убил двух варлийцев. Он как Лановар, и я боюсь за него. Когда Кэлин повзрослеет, его все больше и больше будет возмущать господство варлийцев. Он не станет мириться с ним, как ты или я. Будет сопротивляться. Противостоять. И они убьют его, как убили его отца.
Жэм вздохнул:
— Что я могу сделать, Мэв? Скажи мне.
— У меня есть земля далеко на северо-западе. Ферма на границе страны «черных» ригантов. У тебя среди них есть друзья. Я хочу, чтобы летом ты отвез Кэлина на север. Хочу, чтоб он был далеко от Мойдарта и его «жуков». Хочу, чтобы он обрел жизнь далеко от варлийцев.
— Этим летом он уже будет мужчиной, Мэв, И сам будет решать, ехать или нет.
— Поэтому мне нужна твоя помощь, Жэм. Кэлин восхищается тобой, думаю, он поедет, если ты попросишь его.
— Зачем ждать до лета?
— Жизнь в Эльдакре к тому времени успокоится. Сейчас слишком много событий и происшествий. Дай Кэлину окончить школу, и потом поезжайте.
— Ты хочешь, чтоб я вернулся?
— Что это за вопрос? — замерла она.
Гримо стоял как изваяние, молча глядя на нее. Мэв стало не по себе.
— Конечно, хочу, увалень, — сказала она ему. — Мне не с кем будет ругаться. Ладно, теперь позаботься о завтрашнем дне. Охотник будет близко. Он, конечно, мерзавец, но не дурак.
— Я ускользну от него, не волнуйся. И не возьму Кэлина с собой.
— Возьмешь, Жэм, — печально ответила Мэв. — Он убил человека, стал мужчиной и познал все печали, связанные с этим. Я хочу, чтобы он был поближе к тебе. Ему многому надо у тебя научиться. Ты тоже убил однажды — и изменился. Помоги измениться Кэлину.
— Сделаю все, что могу, Мэв.
— Я знаю, Гримо. Ты хороший человек.

Чувство печали не проходило, а скорее даже углублялось по мере того, как Ведунья приближалась к старому мосту. Магия не пульсировала под ногами, не звучала неслышным шелестом деревьев. И все же кое-где она ощущала следы того, что излучала когда-то земля: отблеск золота на застывшей глади воды, тень гармонии в листве раскидистого дуба, шепот минувшей славы в дуновении ветерка.
Все исчезло, когда Ведунья, тяжело опираясь на кленовый посох, вышла к мосту. В воздухе висела смерть. Недавние дожди смыли почти всю кровь, тела унесли. Но ужас остался, кружась невидимо над рекой, отравляя деревья и траву.
Чтобы восстановить утраченную гармонию этого проклятого места, требовались долгие дни отупляющего сознание труда, бесконечных молитв и поста. Так было всегда. Годами скульптор вырубал из куска мрамора прекрасную статую, доводя до совершенства красоты каждый мускул. А потом пришел бесталанный варвар и в один миг уничтожил ее ударом молотка. Созидание требует времени и любви, разрушите — лишь мгновения безумия.
Половину своей жизни Ведунья потратила на то, чтобы слиться с землей. Ради этого она пожертвовала всем, что дорого большинству людей: любовью, детьми, семьей. Иногда, как, например, сейчас, она почти жалела об этом.
— Сердце Ворона, — прошептала Ведунья. — Что же ты сделал с собой?
Приближались сумерки, и она устроилась отдохнуть, завернувшись в поношенный, прохудившийся плащ. Дела начнутся, когда взойдет луна, и к тому времени ей нужно было набраться сил.
Женщина достала из холщовой сумки щепотку мелко порубленных листьев и положила их под язык. Во рту распространился горький вкус, сердцебиение участилось. Запахи леса обострились: прелой травы, влажного меха спящих поблизости кроликов, резкий и едкий — лисьей мочи, тонкий, мягкий, пьянящий аромат распустившихся весенних цветов. Ведунья расслабилась, уступая хлынувшему потоку лесных воспоминаний. Откуда-то из глубины всплыли звуки. Далекие отголоски давно минувших дней. Она закрыла глаза, чтобы сосредоточиться на них. Сначала пришел смех, принесший с собой ощущение товарищества. Ведунья увидела воинов Камня: сбросив латы, они валили деревья, чтобы соорудить этот мост и проникнуть в самое сердце земли ригантов. Мост давал им возможность провести наступление на оплот Бэйна. Ведунья слышала их голоса. Древний язык Камня, незнакомый и непонятный. Тем не менее она ощущала их уверенность, веру в собственную непобедимость. Риганты нападут на армию Камня и уничтожат ее полностью.
Ведунья медленно открыла глаза. Она видела мужчин, обтесывающих бревна и укладывающих на место. Это не настоящие духи, всего лишь отражения в зеркале времени. С ними нельзя связаться. Их труд стал частью общей памяти леса.
Женщина отдыхала целый час, потом спустилась к реке, набрала в пригоршню воды, выпила. И наркотическая трава сразу же связала ее с другим образом. Она увидела Калина Ринга, сидящего на берегу, плачущего. Ведунья вздохнула. Ее дух был един с народом ригантов, и ей часто доводилось заглядывать в их будущее. Чара Вард принадлежала к другому народу, и ожидавшую ее беду Ведунья предвидеть не могла. Луна повисла над горами, хотя тонкая пелена облаков то и дело надолго закрывала ее бледный диск. Пригладив волосы мокрыми пальцами, женщина встала и потянулась. Когда-то в горах водились медведи, могучие, огромные звери, умевшие ловить лосося в прозрачной, искрящейся воде. Когда-то здесь привольно чувствовали себя волки. Человек перебил медведей и почти извел волков, вынудив их уйти далеко на север.
Ведунья поднялась на мост, положила в рот еще одну щепотку листьев и села на бревна.
Убийство Чары Вард было жестоким и диким порождением ненависти и похоти. Расправа над ее убийцами оказалась еще более страшным деянием, преднамеренным и ужасным по исполнению. То, что преступление совершил Сердце Ворона, едва не сломило Ведунью. В нем она надеялась найти все лучшее, что было в ригантах, но, как и его далекий предок Коннавар, юноша нес в себе как самое хорошее, так и самое плохое.
Холодало.
— Приди ко мне, Биндо, — прошептала она.
Над бревнами закружил туман, и Ведунья поежилась. По коже пробежали мурашки — что-то стылое коснулось ее шеи. Женщина не обернулась. Вместо этого она очистила голову от мыслей и в тихом шорохе ветра услышала нарастающий голос:
— Я убью тебя, сука! Убью!
Ледяные, нематериальные пальцы впились в ее кожу.
— Ты умер, Биндо, — спокойно сказала она. — Ты умер и уже никому не причинишь зла.
Пронзительный крик прозвучал в ее голове. Туман заклубился, поплыл и принял очертания худого, словно высеченного топором лица.
— Я покажу тебе, какой я мертвый! — завопил призрак, устремляясь к Ведунье.
Пальцы вцепились в ее лицо подобно когтям зверя, но она почувствовала лишь холодок ночного бриза.
— Тебе пора уйти, оставить это место. Мир обойдется без тебя, Биндо. Ты больше, ему не нужен.
— Мне надо отдохнуть, — произнес вдруг дух убийцы. — Это сон, утром я проснусь и продолжу путь на юг, к Скардайку. Это просто сон.
Она начала напевать древнее заклинание на старом, почти забытом языке горцев. Поднявшийся ветер тронул дрожащую туманную фигуру Биндо.
— Что ты делаешь? Прекрати, ты, сука! Мне больно!
— Тогда не сопротивляйся.
Он кричал, ругался и вопил, но Ведунья прочла заклинание до конца. Голос Биндо стих. Туман рассеялся.
— Куда он ушел? — спросил призрак Лусса Кампиона.
— Туда, куда заслужил своими делами, — ответила Ведунья, — но, думаю, ты не последуешь за ним.
— Я тоже умер?
— Да, — грустно сказала она.
Долгий стон сорвался с губ призрака. Ненадолго наступила тишина.
— Я не хотел, чтобы Чара умирала. Правда.
— Я знаю, Лусс Кампион. Тебя вырастили и воспитали для ненависти, а это опасно и ужасно для ребенка. Ты отправишься к месту назначения без меня. Оно зовет тебя. Прислушайся. Не старайся удержаться, мальчик. Иди.
— И я уже не могу ничего поправить?
— Нет. Мне этого не дано. Но хорошо, что ты сам этого хочешь.
— Мне так одиноко. Так грустно.
Ведунья почувствовала, как исчезла душа Лусса Кампиона.
И заплакала.
Кэлин не вступал в разговор двух мужчин, а лишь слушал и смотрел. Одним из них был Жэм, которого юноша знал и любил. Другим — огромный варлиец, в отношении к которому Кэлин еще не определился. Можно ли так рисковать, доверяясь врагу? Да, конечно, этот громила пощадил Жэма, когда тот был практически беспомощен. Но то решение принял он, Чайн Шада. Благоразумно ли подвергать себя опасности на основании только одного, пусть и благородного, поступка чужака.
Они сидели в пещере Жэма. В углу горел огонь, стоящий на выступе скалы фонарь скупо освещал убежище горца. Жэм оделся так, как одевался всегда, когда собирался в дальний путь: черные штаны и сапоги, темная рубашка и черный плащ. На его спутнике были сапоги для верховой езды с толстыми подошвами и тяжелый плащ из коричневой кожи. Рядом с этими великанами Кэлин чувствовал себя немного неуютно, а потому и сел поодаль, почти у входа в пещеру, где его лица касался прохладный воздух ночи.
После смерти Чары Кэлину плохо спалось. Девушка приходила в снах, живая и счастливая. Он просыпался, и осознание того, что она мертва, что ее больше нет, обрушивалось как удар молота. Все изменилось, все стало по-другому, и уже ни солнце над вершинами гор, ни шепот ветра в ветвях деревьев не давали ощущения радости. Кэлин бесцельно проживал очередной день, ложился вечером в кровать и снова видел ее.
— Так кто же такой этот Охотник? — спросил Чайн
— Южанин. Двадцать лет служил у Мойдарта, — ответил Гримо. — Опытный следопыт. И очень хитер.
— Ты его знаешь? Жэм усмехнулся:
— О да. Наши дорожки пересекались не раз. — Сдвинув повязку, горец потер пустую глазницу. — А теперь скажи мне, зачем могучий и знаменитый чемпион забрался так далеко на север, чтобы принять участие в столь малозначительном турнире?
Чайн Шада пожал плечами:
— Нужны были деньги. Кроме того, я думал, что сражусь с Горайном. Теперь, конечно, жалею, что приехал.
— А зачем вам деньги? — подал голос молчавший до того Кэлин. — Говорят, что вы выиграли все бои, в которых участвовали. И еще говорят, что вы богаты.
Чемпион вздохнул:
— Я совершил ошибку, женившись на женщине из-за ее красоты. Лицо ангела и тело богини. Я был без ума от нее. У нее есть брат, торговец. Она убедила меня вложить большие средства в его предприятие. Когда она ушла, то оказалось, что с ней ушли и мои деньги. — Он пожал плечами. — Нет глупца глупее, чем влюбленный мужчина.
— Но и нет человека благороднее, — возразил Гримо. — Ты пытался их найти?
Чайн Шада покачал головой:
— Они попытались пересечь море и скрыться в Гориазе. Корабль попал в шторм и затонул. Теперь она — и мои денежки — на дне моря. — Он замолчал, уставившись на пламя костра, потом тяжело вздохнул. — Так что мне ничего не оставалось, как вернуться на помост. Лучших бойцов уже побил, теперь выбора нет и приходится довольствоваться тем, что предлагают. А кошельки изрядно похудели. Время шло, и в один прекрасный день я вдруг понял, что силы и реакция не те, что когда-то. — Шада улыбнулся. — Мне еще не доводилось сталкиваться с человеком, которого я не мог бы одолеть. Но никто не может одолеть время.
— Дядя Жэм побил бы вас, — вставил Кэлин, — если бы был посвежее.
— Нет, парень, не побил бы. За три периода я бы разбил ему здоровый глаз. Он плохо защищается от ударов слева. Горайн глуп и не заметил этого.
— Думаю, вы ошибаетесь, — раздраженно сказал Кэлин.
— Нет, не ошибается, — ответил Гримо. — Чайн Шада — кулачный боец. Этим он зарабатывал себе на жизнь. Он не может украсть быка или биться на мечах, как я. Он не так быстро бегает, как ты, и хуже управляется с конем, чем Мулграв. У каждого свой талант, своя сильная сторона. Нет ничего зазорного в том, что тебя победит человек, достигший вершины в своем ремесле. Но от этого никто не становится лучше других в человеческом отношении.
Кэлин ничего не сказал и потянулся за кувшином с водой и глиняной кружкой. Один из заткнутых за пояс серебряных I пистолетов больно врезался под ребра. Он выпрямился и, вытащив оружие, положил на камень.
— Можно посмотреть? — спросил Чайн Шада.
Кэлин поднялся и подошел к чемпиону. В руке Шады пистолет выглядел игрушкой.
— Их сделал Эмберли, — сказал варлиец. — Его личное клеймо — стоящий на задних лапах серебряный лев. Вот здесь, на рукоятке.
— Хорошее оружие, — заметил Гримо. — Оно принадлежало отцу Кэлина.
— Да, отличная работа, — согласился Чайн Шада. — Пистолеты с клеймом Эмберли и такой вот гравировкой продаются по сто фунтов за штуку. Может, и дороже. За пару на аукционе дадут, пожалуй, двести пятьдесят. Названная сумма поразила Кэлина.
— Быть такого не может, — сказал он. — Это же безумие. В Эльдакре пистолет стоит восемь чайлинов.
— Наверное, — не стал возражать чемпион. — Но и старую рабочую клячу можно купить за пять чайлинов. А вот скаковой рысак обойдется в сто раз дороже. Или даже больше. Оружие Эмберли покупают короли и графы. Его ценят за точность и совершенство механизма.
— Этот дал осечку, — сказал Кэлин.

Чайн внимательно осмотрел пистолет и взвел курок. Потом открыл крышку пороховой камеры.
— В следующий раз он тоже даст осечку. Подойди и посмотри сам.
Юноша подошел, и чемпион поднес пистолет к его глазам:
— Видишь эту дырочку?
— Да
— Когда фитиль на пороховой полке воспламеняется, огонь должен пройти через это отверстие, чтобы поджечь заряд. Оно же забито. Видишь?
— Да.
— У тебя есть булавка?
— Нет.
Жэм снял заколку и передал ее Чайну, который осторожно прочистил отверстие иглой.
— Казалось бы, такая крохотная дырочка. Но, как и многое в жизни, она имеет большое значение. От мелочей зависит успех или неудача в крупных делах.
Варлиец закрыл крышку и спустил курок.
Кэлин взял второй пистолет. Здесь, кажется, все было в порядке. Но на всякий случай он прочистил отверстие иголкой заколки.
— Не забывай чистить оружие после каждого использования, — посоветовал Шада. — Никогда не оставляй пистолет заряженным более чем на день-два. Порох разъедает металл.
— Запомню, — пообещал Кэлин.
— Итак, когда уходим? — спросил варлиец.
— Подождем еще час, — ответил Гримо. — Чем темнее, тем безопаснее.
— Этот Охотник работает один?
— Нет. С ним еще четверо.
— Чем они вооружены?
— Мечи и кинжалы. Они горцы, им запрещено иметь огнестрельное оружие. Хотя, думаю, у Охотника все же что-то будет. Не знаю, как называется, в полдлины мушкета, и дуло похоже на трубу. При выстреле издает такой свистящий звук.
— Мушкетон, — догадался Чайн. — Выстреливает примерно пятьдесят крошечных пулек или мелких гвоздей. Отсюда и свистящий звук. На близком расстоянии человека разрывает на части. С двадцати футов прошивает от шеи до паха. У тебя есть какой-то план на случай встречи с ним?
— Нет, — бодро отозвался Жэм. — Но я быстро соображаю, когда возникает необходимость.
— Мы их убьем, — сказал Кэлин.
Слова повисли в воздухе, и в пещере вдруг стало тихо-тихо. От этой тишины юноше стало не по себе. Мужчины не смотрели на него. Жэм отвел взгляд в сторону, словно любуясь игрой теней на стене, а Чайн Шада налил в кубок воды и потягивал ее не спеша, как вино. Через некоторое время Гримо заговорил, но не с Кэлином:
— Мэв дала мне немного денег. Думаю, нам обоим их хватит до Варингаса.
— Не утруждай себя, друг, и оставь деньги, — сказал Шада, — но поблагодари ее от меня. Пинанс мой старый приятель. Мы с Горайном останавливались у него на обратном пути из столицы. Погощу у него, а потом уж решу, куда двигаться дальше.
— Все равно возьми. — Гримо усмехнулся. — Ты даже не представляешь, что сделает со мной эта женщина, если я не отдам тебе деньги.
Шада кивнул:
— Хорошо. Я найду способ вернуть долг.
Кэлин чувствовал себя лишним. Мужчины не обращали на него внимания, как будто он сказал какую-то глупость. Его охватила злость. Разве не он рассчитался с убийцами Чары? Пусть думают что хотят, но перед ними не мальчишка. Они убедятся в этом, если Охотник, на свою беду, встанет у них на пути.
Его пальцы сжали рукоятку пистолета. Они поймут, с кем имеют дело, когда свинцовая пуля разорвет черное варлийское сердце Охотника.

Предыдущая страница 13 Следующая страница


Сердце Ворона 14

Укрывшись за кустами жимолости, Охотник присел и внимательно осмотрел лежащее к северу открытое пространство, пытаясь обнаружить признаки движения. Это был плотный мужчина с покатыми плечами, одетый в длинный черный плащ из медвежьей шкуры. Из-за тучи выплыла луна. Охотник инстинктивно пригнулся, опасаясь, что его выдаст отблеск бледного лица или седой бороды, торчащей клочьями из-под подбородка.
В небесном свете трава казалась серебристой, и на ней ясно виднелись три цепочки следов. Повернувшись влево, Охотник обозрел старый бревенчатый мост. В это время года, когда вода в реке поднялась, мост был одной из трех переправ на территорию Пинанса. Две другие представляли собой труднопроходимые горные перевалы. В отличие от Галлиота Приграничника, Охотник не верил, что Чайн Шада остался без друзей. Кто-то помогал ему, укрывал его, и, вероятнее всего, этим добродетелем был Жэм Гримо. Жэм хорошо знал горы и мог без особого риска перевести варлийского чемпиона по любому маршруту.
Впрочем, Охотник сильно сомневался в том, что Гримо пойдет через перевалы. Дорога через любой из них была в три раза длиннее, а следовательно, и риск быть схваченным возрастал во столько же раз. Мост находился всего в нескольких милях от Старых Холмов, и путь к нему лежал через густой лес, надежно укрывавший от преследователей.
Опасность могла поджидать беглецов только на самом мосту.
Что ж, это как раз в духе Гримо. Рассчитанный риск. Игра на грани.
Охотник относился к таким играм, как к глупости, но невольно восхищался смелостью одноглазого горца и даже завидовал ему. Известия о подвигах и приключениях Гримо всегда вызывали у него улыбку.
Даже тогда, когда Гримо увел его лучшего быка.
Любой другой воспринял бы это как унижение или обиду. Для Охотника похищение быка стало золотым моментом. Приобретая животное, он ясно дал понять, что любой, кто попытается его украсть, будет обнаружен и жестоко наказан. Репутация Охотника была такова, что он не сомневался: никто — за исключением Гримо — не станет рисковать собственной шкурой. Быка держали на привязи неподалеку от дома и охраняли денно и нощно. Длинная, привязанная к калитке загона и хитро спрятанная в траве веревка была соединена с дюжиной звонких колокольчиков. Любой, кто попытался бы пройти через нее, выдавал себя одним движением. Увести быка на юг мешала глубокая, наполненная водой канава.
Охотник знал, что Гримо не устоит перед соблазном, и потому каждую ночь отправлялся в засаду с заряженным мушкетоном, ожидая появления вора.
Сказать по правде, он не собирался его убивать. Без Гримо здесь стало бы намного скучнее. Нет, ему хотелось схватить одноглазого ловкача, выпить с ним, а потом отпустить.
Но Гримо не приходил. Пятнадцать ночей кряду Охотник провел в засаде, не смыкая глаз. На шестнадцатую ночь он задремал. Всего на несколько мгновений. Но когда он открыл глаза, загон был пуст. Охотник взревел от ярости и, выскочив из укрытия, поднял на ноги своих пастухов. Двух сторожей обнаружили за рвом, где они лежали связанными. Ни один из них не видел, кто это сделал. Веревку с колокольчиками аккуратно перерезали. Следы похитителя и быка вели на юг, и Охотник со своими людьми бросился в погоню. Добравшись до канавы, они увидели, что через нее переброшены две свежие доски. Поиски продолжались всю ночь, но закончились ничем.
Вспомнив об этом случае, Охотник усмехнулся. Конечно, он и виду не подал, что происшествие доставило ему огромное удовольствие.
Впрочем, от добродушия не осталось и следа, когда мысли повернули к последнему поручению. Если Жэм Гримо будет пойман с Чайном Шадой, Охотнику придется убить его. Выбора не было. Ему совсем не хотелось браться за это дело, но Мойдарт не тот человек, которому можно отказать. Неисполнение его повелений плохо влияло на здоровье, в чем уже смогли убедиться варлийский чемпион и его приятель.
Охотнику не доставило удовольствия вешать беднягу Горайна. Борец бессвязно лопотал что-то, умоляя сохранить ему жизнь, но когда они добрались до леса, Охотник ударил его по затылку, а потом накинул на шею петлю. Дал и Винтон попытались затащить жертву на сук, но лишившийся сознания Горайн оказался неподъемно тяжелым, и Охотнику пришлось помогать им. Потом он оставил на месте данную Мойдартом записку и вернулся домой. Содержание записки осталось для него тайной, поскольку читать Охотник не умел, но уже на следующий день по деревне поползли слухи. Он с трудом скрыл раздражение. Все видели, что Гримо победил варлийца в честной борьбе. Как можно верить распространяемым небылицам? Тем не менее люди верили. Они ухватились за ложь, как голодный пес за брошенную сладкую косточку.
Охотник заметил движение на дальнем холме. Двое. Взяли вправо и исчезли за деревьями.
Он отступил назад и сбежал по склону туда, где прятались его люди. Дал Найдхам сидел с закрытыми глазами, прислонившись к дубу. Винтон Габио кутался в плащ. Братья Басе и Бойлард Ситон спали. Охотник растолкал их. Басе вскочил, сжимая кинжал. Охотник сделал шаг в сторону:
— Они идут.
Он повернулся и подошел к протирающему глаза Далу Найдхаму, невысокому, лысеющему, с покатыми плечами мужчине. Они работали вместе уже двадцать лет.
— Гримо? — спросил Дал.
— Слишком далеко, не узнать.
— Надеюсь, что это не он.
— Я тоже, — признался Охотник.
К ним присоединился Бойлард Ситон, высокий, худой как щепка, с длинными черными "волосами, обрамлявшими вечно унылую физиономию. Он походил на священника, его большие глубоко посаженные карие глаза излучали сострадание.
— Можно мне забрать головы? — спросил Бойлард. — Никогда еще не брал голов. Ты не против, Жнец?
Охотнику не нравилось, когда его называли Жнецом, и он уже сожалел о том, что пригласил братьев.
— Головы беру я, Ситон. Это моя работа. Займи свое место.
— Ну хотя бы одну?
Охотник опустил руку и сжал черную рукоять висящего у пояса серпа. Изогнутое лезвие блеснуло в лунном свете. Острие уперлось в подбородок Бойларда.
— Будешь меня злить, кусок дерьма, и я возьму твою.
— Ну-ну, не надо так горячиться, — сказал Ситон, отступая. — Я же только спросил.

Расставив своих людей в кустах, Охотник вернулся к облюбованному им большому раскидистому дубу и проверил мушкетон.
Он нервничал. Дувший со стороны моста ветер шептал что-то, теребя листву. В воздухе плавали ароматы весны, и на какой-то момент душа его обрела покой. Он бросил взгляд на поблескивающую в лунном свете реку. Охотник видел старый мост, должно быть, в тысячный раз с тех пор, как двадцать четыре года назад перебрался в эти края, но по-настоящему обратил внимание на древнее сооружение только сейчас. В этом постоянно меняющемся мире мост олицетворял собой устойчивость и прочность и казался необыкновенно красивым. Интересно, кто его построил?
Проклятие! Не стоило браться за это поручение. Надо было уклониться, найти какой-то предлог. Когда Чайн Шада отказался добивать изувеченного горца, Охотник испытал чувство гордости. Эта гордость даже смыла неприятный осадок от грязного приема Горайна, ударившего Гримо в тот момент, когда одноглазый боец опустился на колено. И вот тебе подарок — принести голову этого достойного человека.
Так было не всегда. Раньше он использовал свои навыки следопыта для того, чтобы ловить убийц и воров, тех, кто пытался уйти от правосудия. Успехи на этом поприще привлекли к нему внимание Мойдарта.
Охотник прислонил мушкетон к стволу дуба и оглядел вершину холма. Тихо. Никаких признаков человека. Он потянул себя за бороду.
«Не приходи сюда, Гримо».
«Два борца ослушались меня и уронили честь варлийцев, — сказал ему Мойдарт. — Если не наказать их, нас ждут беспорядки и, может быть, восстание. Тебе, Охотник, нужно сделать так, чтобы этого не случилось. Найди Горайна, отведи его в лес и повесь там. Под камнем, возле тела, оставь эту записку.
— Да, господин. Как быть со вторым?
— Галлиот арестует его и приведет ко мне. А уж здесь ему придется ответить за свою дерзость».
Охотник не сомневался в том, какое именно наказание ждет Чайна Шаду. Его предадут пыткам и убьют в темнице под Зимним Домом.
Но это уже не его проблема.
Была бы не его, если бы Галлиот справился с поручением. Однако Чайн Шада оказался далеко не дураком и, вырвавшись из рук солдат, растворился сначала в городе, а потом и где-то еще. И вот теперь Охотнику выпала малоприятная доля: убить чемпиона и всех, кто будет с ним. Ветер взъерошил его волосы, и взгляд сам собой устремился к мосту. Странная земля. Магическая. Она очаровала его сразу, с того первого момента, когда он ступил на нее. Отслужив девять лет, Охотник вышел на пенсию и, купив у старика крестьянина ферму, стал вести тихую и спокойную жизнь селянина.
С того времени, вот уже шесть лет, с ним всегда были Дал Найдхам и Винтон Габио. Оба женились и построили дома на земле Охотника. Год назад жена Дала умерла при родах, и теперь три его сына жили у Винтона, вместе с его шестью ребятишками.
Охотник покачал головой, отгоняя неуместные мысли. Надо быть наготове — те двое могут появиться в любой момент. Взяв в руки мушкетон, он снова посмотрел на вершину холма. Должны бы уже дойти. Он представил себе их маршрут: через открытое поле, по лесу, вниз по склону и сюда, на холм. Другого пути нет. Где-то выстрелил пистолет.
Охотник вздрогнул. Из кустов выскочил Бойлард Ситон. На рукаве его серой рубашки темнело пятно. За Ситоном бежали двое — какой-то здоровяк и мальчишка с двумя пистолетами. Ни Дала, ни Винтона, ни Басса видно не было. Охотник выругался и выступил из-за дерева.
— Ложись, Бойлард! — крикнул он, поднимая мушкетон. Ситон распластался на земле, ахнув от боли в простреленной руке.
Что-то холодное коснулось горла Охотника.
— Будет лучше, Жнец, если ты опустишь эту штуку. — Голос принадлежал Жэму Гримо. — Мне бы не хотелось перерезать тебе горло в такую чудную ночь.
— Да, — согласился Охотник, — не стоит портить момент.
Он осторожно наклонился и положил оружие на землю.
— А теперь соизволь подойти к своему приятелю. Охотник зашагал по опушке. Чайн Шада стоял на коленях перед лежащим Бойлардом.
— Пуля отскочила от кости, — говорил он. — Ничего страшного. Несколько стежков, и все будет в порядке. Поправишься, хотя какое-то время поболит.
— Что с остальными? — спросил Охотник,
— Отдыхают, — сказал Чайн Шада. — Отделались синяками.
— Это хорошо. У них семьи.
Гримо вышел из-за спины Охотника. Одежда на нем промокла насквозь. Охотник с трудом сдержал улыбку. Старый хитрец влез в реку, доплыл до моста и оказался в тылу.
— Простудишься, Гримо. Побереги себя, ты ведь уже не так молод, как когда-то.
— Может быть, я заберу у тебя медвежью шкуру, — ответил одноглазый. — Уж она-то меня согреет,
— Для тебя она великовата, сынок. Такой плащ по плечу только мужчине.
Гримо усмехнулся и подошел к Шаде,
— Путь свободен. Тебе пора идти.
— А эти двое?
Горец повернулся к Охотнику:
— Хороший вопрос, а, Жнец? Что думаешь делать?
— Вернусь на ферму и займусь делами. Похоже, я пришел сюда слишком поздно и беглец уже перебрался на ту сторону. Я никого не видел.
— А ты? — Гримо взглянул на Бойларда.
— Я тоже, — ответил раненый.
— Ну, вот и все, — сказал горец.
— Нет уж, будь они прокляты! — дрожащим от злости голосом крикнул юноша. — Мы их убьем.
Охотник увидел глядящее на него дуло пистолета. Он замер в ожидании выстрела.
— Мы никого не убьем! — твердо сказал Гримо.
— Им нельзя доверять. Они выдадут нас, как только вернутся в Эльдакр.
— Да. Может быть. Но это им решать. — Горец встал между Охотником и пистолетом. — Не превращай убийство в легкое дело, малыш. Жизнь надо ценить.
— Думаешь, они рассуждали бы так же, если бы схватили нас?
— Я не отвечаю за других — пусть живут, как хотят, — ответил Гримо. — У меня своя жизнь, и я отвечаю только за себя. Если на меня нападают и выбора нет, я убиваю. Но не убиваю безоружных. Убери пистолет.
— Ты делаешь ошибку, Гримо.
— Может быть. Но я переживу.
— До сегодняшнего дня я не считал тебя глупцом. Юноша опустил пистолет и зашагал прочь. Гримо повернулся к Чайну Шаде и протянул руку.
— Парень, может быть, прав, — сказал варлиец.
— Время покажет.
— Удачи тебе.
Не говоря больше ни слова, Чайн Шада направился к мосту.
— Как твой бык? — поинтересовался Гримо. Охотник пожал плечами:
— Сломал ногу в прошлом году. Пришлось съесть. Мясо было хорошее.
— Жаль, отличный был бык.
— У меня теперь другой. Еще лучше.
— Надо как-нибудь зайти посмотреть.
— Попробуй, потом месяц на задницу не сядешь. Гримо рассмеялся:
— Осторожнее, Жнец.
С этим он повернулся и пошел к лесу.
Проводив его взглядом, Охотник направился к кустам, где были его помощники. Они оставались без сознания, но, судя по пульсу, их жизни ничто не угрожало. Он вернулся к Ситону.
— Со мной такого не случалось, — сказал раненый. — Я даже не понял, откуда взялся этот здоровяк. Три удара — и трое лежат на земле. Я успел выхватить кинжал, но тут маленький ублюдок пальнул в меня из пистолета. Клянусь Жертвой, я позабочусь о том, чтобы его повесили, а потом помочусь на его могилу.
— Нет, Бойлард, ты дал слово.
— Меня заставили, — возразил он. — Это не считается.
— Считается.
— Ладно, Жнец, делай как хочешь. Я — не ты. Никто не может стрелять в Бойларда Ситона и уйти безнаказанно. — Ситон поднялся с земли. — Вот уж порадуюсь, когда их вздернут.
— Не думаю.
Серп Охотника выскользнул из ножен и, пробив спину, пронзил сердце того, кто отказался держать слово. Охотник повернул рукоять и вырвал лезвие из плоти. Бойлард упал. Прохладный ветер ударил в лицо Охотнику. На этот раз он не принес с собой никакой магии.

Мэв Ринг прошла по старому амбару, наблюдая за работой двенадцати прядильщиц и то и дело останавливаясь, чтобы дать нужный совет новичкам. Не все еще научились управляться с громоздкими машинами, нажимая ногой на педаль и заправляя пряжу левой рукой. Чтобы добиться координации движений, требовалось время.
— Тверже и не опускайте руку слишком низко, — говорила Мэв, — Все получится.
Женщины нервно улыбались. Двенадцать станков обошлись недешево: по три фунта за каждый. Из столицы, Варингаса, их доставили в разобранном виде, а собирали уже на месте, в пустующем амбаре. У Мэв ушло несколько месяцев, чтобы самой освоить процесс и приобрести навыки, необходимые для обучения других. Дело шло раздражающе медленно, с заминками и ошибками, но теперь, спустя два года, мастерская производила столько ткани, что ее вполне хватало на обеспечение нужд едва ли не всех портных Эльдакра. Пять ткачих занимались производством высоко ценимых на местном рынке ковриков, а небольшая красильня у реки, приобретенная Мэв относительно недавно, позволяла рассчитывать на выпуск ярких, плотных шерстяных рубашек, пользовавшихся огромным успехом у варлийцев в холодное время года.
Одни только эти предприятия могли превратить Мэв Ринг в богатую по местным меркам женщину.
Существовала лишь одна проблема, заключавшаяся в том, что многие варлийцы отдали бы все за возможность войти с ней в долю. Другие деловые начинания Мэв оказались настолько успешными, что она становилась не просто богатой, а очень богатой. Все началось, когда она приобрела сорок процентов капитала в деле Гиллама Пирса, сапожника. Его изделия отличались превосходным качеством, но проницательности, сметливости и хватки Пирс был лишен начисто. Перед ним стояла перспектива оказаться в долговой тюрьме, когда пять лет назад в его мастерскую вошла Мэв.
Гиллам, неказистый, узкоплечий, краснолицый, сидел на скамье, полируя и без того сияющую пару сапог для верховой езды.
— Чем обязан, госпожа? — спросил он, делая вид, что не замечает ни темной шали, ни тяжелой серой юбки, которые в мире, управляемом варлийцами, считались основанием для отказа в какой-либо любезности.
Мэв Ринг подошла к столу и положила туго набитый, тяжелый кошель:
— Насколько я понимаю, сир, вы при всем вашем мастерстве нуждаетесь в средствах.
Тонкие губы стали еще тоньше.
— Мои дела не предмет для досужих сплетен. Пожалуйста, уходите.
— Я пришла не для того, чтобы сплетничать, мастер Пирс. Будьте добры открыть кошель.
Он открыл. Блеск золота ослепил сапожника, но не помешал высыпать содержимое на стол.
— Клянусь костями Персиса, — прошептал он. — Здесь тридцать фунтов.
— И будет больше, если вы пожелаете выслушать меня.
— Золото имеет свойство обострять внимание, госпожа, — сказал Пирс, поднимаясь со скамьи и предлагая гостье стул.
Она села. Пирс вернулся на место. — Пожалуйста, излагайте, что у вас на уме.
— Ваши сапоги и башмаки прекрасно пошиты, но вы не пользуетесь лучшей кожей.
— Она слишком дорогая, — перебил ее Гиллам.
— Верно. Но именно поэтому богачи и не покупают ваши изделия. Обслуживая бедных, вы вынуждены занижать стоимость. Короче, вам нужно менять ориентиры.
— Самую лучшую кожу необходимо привезти из…Масакара. Города, расположенного в трех сотнях миль от Камня. Я знаю. Небольшая партия прибудет на следующей неделе. Я приобрела ее.
— Вы делаете обувь?
— Нет. Я всего лишь женщина, у которой завелось немного лишних денег. Если мы станем партнерами, это пойдет на пользу нам обоим.
— Партнерами? Но что, не считая, разумеется, денег, вы можете предложить?
— Прибыль, — ответила Мэв Ринг.
Разговор длился недолго. Мэв согласилась профинансировать закупку кожи и урегулировать проблему долгов в обмен на сорокапроцентную долю капитала мастерской. Потом из заплечной сумки появилась пара старых сапог для верховой езды. Она передала их Пирсу.
— Прекрасная кожа, — внимательно осмотрев сапоги, заявил мастер, — но плохой пошив. Каблуки стоптались неровно, и левый сапог немного маловат. Видите, вот здесь палец упирается в кожу.
— Вы могли бы сделать для этого человека пару сапог лучшего качества?
— Конечно.
— Тогда сделайте. Пусть это будет произведение искусства, мастер Пирс.
— Он придет на примерку?
— Нет. Сапоги станут подарком.
— И кто же этот счастливчик? Ваш муж?
— Мойдарт. Сапоги были выброшены несколько недель назад. Один из слуг принес их моему другу, который, в свою очередь, принес их мне. Если ваш подарок понравится, мастер Пирс, то все узнают, что сам Мойдарт носит вашу обувь. По следам хозяина пойдут другие. Гиллам Пирс больше не будет продавать башмаки по два чайлина. Пусть их шьет кто-то еще,
— Вы очень уверены в себе, госпожа Ринг.
— Моя уверенность обоснованна, мастер Пирс. Мойдарт подарку обрадовался. Сапоги из черной масакарской кожи оказались мягкими, как шелк, но при этом носкими. Он никак не выразил своей благодарности Гилламу Пирсу, но спустя две недели мастерскую посетили два богатейших жителя Эльдакра, которые заказали подобные сапоги. К концу лета Гиллам Пирс не знал отбоя от заказов, и это несмотря на непомерно высокие — по его мнению — цены, установленные Мэв Ринг.
Выйдя из амбара, Мэв вернулась в кухню и еще раз села за подсчет доходов от сотрудничества с Гилламом Пирсом. Шестьдесят фунтов на урегулирование его долговых обязательств. Двадцать восемь чайлинов на закупку и доставку качественной кожи, одиннадцать фунтов и восемнадцать чайлинов на переустройство мастерской и приобретение оборудования. Всего расходы составили девяносто два фунта и семь чайлинов. За четыре года партнерства Мэв не только покрыла расходы, но и заработала дополнительно четыреста семнадцать фунтов и четыре чайлина.
Кузница и оружейная мастерская, прежде полностью принадлежавшие Парсису Фельду, давали около трех сотен фунтов ежегодно. Остальные предприятия — красильня, скотоводческая ферма, мебельный цех и эльдакрская скотобойня — приносили еще сто сорок фунтов.
Доходы росли, и это было опасно. Законы в отношении кланов отличались суровостью. Горцам запрещалось приобретать собственность варлийцев и иметь земельные участки свыше двух акров. Горцам запрещалось владеть лошадью. Можно было иметь только мерина, и то ростом не выше четырнадцати с половиной ладоней. Запрещалось одалживать в банке деньги на сумму, превышающую пять чайлинов. Любой горец, у которого будет обнаружен лук, меч, ружье, лошадь выше указанного роста или способная давать потомство, будет признан мятежником и повешен.
Несмотря на тот факт, что Мэв не нарушила ни единого закона, она знала — никакая защита ей не поможет. Все решал дух судебного разбирательства. Добившиеся успеха в предпринимательской или какой-то другой области горцы рассматривались как угроза нынешнему порядку, и с ними так или иначе разделывались.
— Тогда зачем богатеть? — спрашивала себя Мэв. Она много думала об этом. Дело было не в деньгах, да и на что их могла потратить живущая в горах женщина? Жэму она объясняла, что богатство — это своего рода вызов.
Он не понял.
— Помнишь, мы ходили гулять на прошлой неделе? Ты увидел разрушенный участок стены и целый час перекладывал камни.
— Конечно, но ведь через пролом мог уйти скот.
— Верно. Но скот-то не твой, Гримо. И стена не твоя. Вот так же и в моем случае. Я вижу возможность развития дела, и меня раздражает, если эта возможность не используется.
— Ради этого ты рискуешь жизнью?
— Нет, не ради этого, — согласилась она. — Не знаю, как объяснить… У меня есть талант, и я должна его реализовать. Я постоянно говорю себе, что придет день, когда я остановлюсь. Но не останавливаюсь.
Мэв оглянулась — Шула замешивала тесто. Эта робкая женщина не давала себе ни минуты покоя, хотя Мэв ясно дала понять, что она может остаться в доме на правах гостьи. Вместо этого Шула работала как служанка, постоянно находя себе занятие — чистила, мыла, стирала, чинила одежду Кэлина. Мэв вздохнула и, поднявшись по лестнице, вошла в западную спальню, которую занимал Жэм Гримо. Он еще спал. Мэв присела на край кровати и толкнула его в бок. Гримо застонал, повернулся, но не проснулся. От него пахло элем.
— Ну-ка вставай, бык.
Она потрясла его за плечи. Гримо открыл глаз.
— Что такое? — пробурчал он.
— Мне надо знать, что случилось с Чайном Шадой. Кэлин вернулся, но ничего не сказал. Сейчас они с Банни где-то гуляют. А ты, пьяница, заявился только под утро. Вставай, солнце светит вот уже пять часов, и все уважающие себя мужчины давно на ногах.

Предыдущая страница 14 Следующая страница


15 Дэвид Геммел

— Дай мне пару минут, женщина. Надо привести в порядок мозги.
— Мозги? О чем ты говоришь, Гримо? Как можно привести в порядок то, чего нет в природе. Я буду внизу. Одевайся и спускайся.
— Я бы позавтракал. Яичница, бифштекс, немного грибочков и еще…
— Так завтракают те, кто рано встает и принимается за работу. Я дам тебе немного хлеба и сыра.
Мэв поднялась, и взгляд ее упал на разбросанную по полу одежду. Она подняла плащ, все еще сырой, и принюхалась:
— Ты свалился в реку?
— Я не свалился, а плавал.
Гримо отбросил одеяло и спустил ноги с кровати.
— Что ты делаешь? — воскликнула Мэв. — Как ты смеешь представать передо мной обнаженным!
— Ты же сама велела мне одеться!
— Когда я уйду!
Мэв отшвырнула плащ и поспешила из комнаты. Дойдя до лестницы, она позволила себе улыбнуться. Иногда ей казалось, что держать в доме ручного медведя доставляло бы меньше хлопот. Хорошего настроения хватило ей ровно настолько, чтобы Жэм успел одеться, съесть хлеб с сыром и рассказать о событиях прошлой ночи.
— Ты не убил их? — изумленно спросила Мэв.
— Нет, я их не убил.
— О, Гримо, ты и впрямь дурак. Неужели не понимаешь, что сейчас за вами придут? О чем ты только думал?
— Я думал о том, что я ригант, а не какой-нибудь кровожадный варлиец. Мальчик и так уже убил двоих. И был готов увеличить список. Убить двух пленных. Расстрелял бы их без раздумий. Так нельзя.
— Лучше мы их, чем они нас.
— Не могу с тобой согласиться, Мэв. Я убивал, ты знаешь. Я носил ярость и гнев в сердце и убивал врага, где бы он ни встретился. Сейчас я сожалею о каждом из убитых. Даже о тех, кто заслужил смерть. Если бы мы убили Охотника, нам пришлось бы зарезать и остальных. Потом мы захоронили бы их где-нибудь в лесу, подальше от людского глаза. У Дала Найдхама и Винтона Габио есть дети, которые бы так никогда и не узнали, что случилось с их отцами. У Басса и Бойларда на руках слепая мать, нуждающаяся в их заботе. Да, возможно, мир ничего бы не потерял со смертью Охотника. Тут наверняка не скажешь. Но для меня солнце никогда бы уже не взошло, если бы я убил беззащитных людей. Никогда, Мэв.
Она отошла к окну. Далеко за горизонтом темнели синие горы.
— У меня есть план. Сегодня же вы с Кэлином отправитесь на север. Найди его и отведи в пещеру. Пришли сюда Банни. Завтра на рассвете будь у развилки Северной Дороги. Я приеду туда с фургоном.
— Нам не нужен фургон. Он только помешает.
— В фургоне будет все, что у меня есть, Жэм. Мне необходимо перевезти деньги отсюда в надежное место. Ты отведешь фургон на мою ферму. Потом возьмешь золото и закопаешь в лесу, за домом.
— Золото? Сколько?
— Две тысячи фунтов.
— Неужели в мире столько денег? — изумился Гримо.
— Ты лучше скажи, почему напился прошлой ночью. Знал ведь, что я с ума схожу от беспокойства.
— Зашел в таверну пропустить стаканчик. Замерз ведь до костей. А пока сидел, услышал, что на юге, у границы, повесили одного моего старого друга. На глазах у толпы, сотни горцев собрались, чтобы посмотреть, как он пляшет веревке. Если бы только знать…
— И что бы изменилось?
— Взял бы меч, прошелся по улице и освободил его.
— Ты же знаешь, Гримо, что там были солдаты. Человек двадцать, никак не меньше.
— Знаю, — грустно согласился он.
— Ты бы просто подставил себя под пули. Какой в этом смысл? Кому от этого польза?
Горец усмехнулся:
— А вот тут ты ошибаешься. Думаешь, я не справился бы с двадцатью солдатами? В конце концов, я же ригант!
— Да, от медведя и то хлопот меньше.
— Что? — встрепенулся Жэм.
— Ничего. Найди Кэлина и будь на рассвете у развилки.

Черная лакированная карета с гербом Мойдарта на дверце — молодой олень в кусте ежевики — стояла у ворот. Вороные кони терпеливо ждали. Ждали и десять копейщиков, построившихся в шеренгу по двое. Кучер, закутавшись в теплый плащ, сидел на козлах с поводьями в руках.
Гэз Макон, в белом парике, длинном голубом развевающемся на ветре плаще, расхаживал взад-вперед, то и дело поглядывая на ворота замка. Близился полдень, а Мулграв так и не появлялся. Наконец юноша сбросил плащ, открыл дверцу и забрался в карету. На кожаных сиденьях лежали мягкие расшитые подушечки. Гэз постучал по передней стенке, кучер шевельнул поводьями, и карета выкатилась на дорогу.
Гэз вздохнул, огорченный тем, что так и не успел попрощаться со своим наставником. В последние годы Мулграв стал добрым, надежным другом. Положив ноги на противоположное сиденье, юноша откинулся на спинку. Его ждал долгий путь в столицу, Варингас. Восемь дней бездействия и отупляющей скуки. Это время можно было бы провести с куда большей пользой: покататься верхом и провести пару суток у реки. Но такие удовольствия не для сына Мойдарта. Ему положено трястись в карете под бдительной охраной солдат. И даже с другом попрощаться не дали!
Последние недели Мулграв был занят разгадкой убийства сержанта Биндо и Лусса Кампиона, Гэз догадывался, что у офицера есть кое-какие подозрения, что он, возможно, установил личность убийцы, но Мулграв молчал. Потом последовало еще одно убийство, жертвой которого— стал Бойлард Ситон. Как и Биндо, его сначала ранили из пистолета, а потом закололи. Капитан не сомневался, что тот, кто стрелял в Бойларда, несет ответственность и за две другие смерти.
— Наверняка это горец, — сказал он в разговоре с Гэзом, — Убийца не уехал от моста верхом. Он ушел пешком. Его следы привели меня к реке, где и затерялись. Я проехал по берегу, надеясь найти место, где он вышел из воды, но ничего не обнаружил. Впрочем, там немало мест, где над рекой нависают ветви или берег выстлан голыми камнями. Убийца хитер, но кое-какие выводы я все же сделал. Он не очень плотного телосложения, скорее, наоборот, потому что отпечатки ног на земле неглубокие. Судя по пройденному расстоянию, он молод и силен. Гэз пожал плечами: — Какое это имеет значение? Биндо был насильником и убийцей. Он заслужил смерть. Бойлард Ситон охотился на людей, о нем говорили только плохое. К тому же я очень рад, что Чайн Шада сумел уйти. Капитан покачал головой:
— Не согласен, сир. Дело важное, потому что горец убил трех варлийцев. Если он ускользнет от правосудия, боюсь, его примеру последуют другие.
— Но ведь восстания не случилось.
— Нет, но семя брошено в землю.
Карета катилась по дороге. Гэз смотрел из окна на дома и людей, идущих по узким улочкам Эльдакра. Большинство были в белых париках и черных плащах с высоким воротником, популярных некогда на юге. За каретой увязалась собачонка. Один из копейщиков, раздраженный злобным лаем, нарушил строй и, поддев животное древком копья, отшвырнул в сторону. Шавка тявкнула и убежала.
Гэз стащил парик и почесал голову. Путешествие едва началось, а он уже вспотел, Карета миновала Пять Полей, где теперь не было ни души. Память вернула юношу к тому вечеру, когда на помосте сошлись горец и варлиец. Жэм Гримо произвел на него неизгладимое впечатление. В какой-то момент, после решающего удара, одноглазый боец показался ему сказочным великаном, заслонившим далекие горы. Ему вспомнилось одно старинное описание ригантов: «…мужи, держащие скалы на своих плечах». К Гримо эта характеристика подходила как нельзя лучше.
«И при том мы относимся к нему примерно так же, как копейщик к выбежавшей на дорогу собачонке, — с грустью подумал Гэз. — При первом же подозрении на независимое мышление набрасываемся с хлыстами, ружьями и веревками палача. Нет, так людьми не управляют». Но так управлял ими Мойдарт.
Он невольно напрягся, вспомнив отца и его последние слова, сказанные в тот момент, когда слуги уже вынесли дорожные сундуки к карете.
— Не делай ничего такого, за что мне было бы стыдно.
Гэзу не хватило смелости ответить, хотя ответ уже вертелся на языке: «Если бы и ты смог поступать так же».
Бессмысленное убийство Горайна до сих пор лежало камнем на его душе. Боец сделал все, что мог, и проиграл. За это его вытащили во мрак ночи и повесили на дереве. Потом последовало то, что также никак не вязалось с благородным величием варлийцев: на Чайна Шаду началась охота. Как на дикого зверя, это было чудовищно.
Гэз испытывал облегчение, покидая дом. Возможно, в Варингасе ему посчастливится снова ощутить гордость за свой народ. Академией Военной Мысли руководили лучшие солдаты, когда-либо служившие в армиях варлийцев, книги, хранящиеся в ее библиотеках, принадлежали перу величайших военных гениев последнего тысячелетия. Там были мемуары обо всех двенадцати кампаниях Джасарея. Говорили, что каждый поступающий в это прославленное учебное заведение получал в подарок шесть книг по боевому использованию конницы, написанных легендарным Люденом Максом.
Дорога круто повернула на запад, и за окном мелькнули башни Эльдакрского замка, резко выделявшиеся на фоне голубого неба. Вид серой крепости заставил юношу поежиться.
Во многих прочитанных им книгах говорилось о радостях дома. Гэз не знал таких радостей. Его мать погибла от рук убийц, когда он был ребенком, а отец всегда оставался холодным и жестоким. Эльдакрский замок не хранил теплых воспоминаний. Гэз не мог припомнить ни одного случая, когда отец похвалил бы его или обнял. Он вообще редко видел, чтобы Мойдарт улыбался.
«Может быть, — думал Гэз, — отец умрет за те четыре года, пока я буду учиться. Может быть, вернувшись, я стану Мойдартом».
От этой мысли ему почему-то стало грустно. Дорога пошла на юг, и замок исчез из виду.
Теперь за окном показались далекие заснеженные вершины гор. Глядя на них, Гэз почему-то вспомнил слова женщины из сна.
«У тебя нет духовного имени», ну и что?
На протяжении следующего часа он пытался читать. В книге рассказывалось о столице и ее достопримечательностях: Белой Башне, Горящем Мосту, отреставрированном каменном амфитеатре, где перед королем разыгрывались драматические представления, о Королевском Парке с разгуливающими по нему благородными оленями, о садах Гавараса, где на площади в двадцать пять акров росли деревья и кустарники со всего света. Гэз перелистывал страницы, пытаясь сосредоточиться, но взгляд его снова и снова устремлялся к пейзажу за окном.
«Мне будет не хватать тебя. Я буду скучать по этой земле».
Карета въехала в лес по старой дороге.
Скука становилась невыносимой, и Гэз решил выбраться на козлы и попытаться разговорить кучера, но когда он уже собрался это сделать, карета вдруг остановилась. За окном мелькнула фигура всадника. Юноша встал с сиденья, распахнул дверцу и вышел.
Мулграв натянул поводья, сдерживая своего гнедого. Гэз улыбнулся:
— Я уж думал, что вы забыли о моем отъезде.
— Нет, — ответил капитан. — Могу ли я прокатиться с вами, сир?
— Конечно.
Юноша вернулся на место, а Мулграв через несколько секунд присоединился к нему, успев снять пояс с саблей.
— Почему вы не в замке? — поинтересовался Гэз.
— Вчера вечером ваш отец уволил меня со службы. Сказал, что мои обязанности исчерпаны в связи с вашим отъездом и я ему больше не нужен. Откровенно говоря, нечто подобное я предвидел, а потому некоторое время назад написал старому другу, предлагавшему мне некогда довольно заманчивое место. Он быстро ответил, сообщив, что предложение остается в силе и я могу занять новую должность в любое удобное время. И вот я здесь, сир. Держу путь в Варингас, как и вы.
— Чудесная новость, — обрадовано сказал Гэз. — В столице мы сможем иногда видеться.
— Да, сир.
— Вы уже бывали там раньше?
— Прослужил два года.
— Тогда будете моим проводником. Покажете стену Белой Башни, с которой спрыгнул Каверлей.
— Вообще-то он нырнул с западной башни, но, конечно, я с удовольствием провожу вас по памятным местам.
— Как хорошо! Ну вот, теперь мне сразу стало легче. Скажите, вы нашли убийцу?
— Я знаю, кто он, сир.
— Поделитесь со мной своим секретом? Мулграв покачал головой:
— Только отчасти, сир. Вечером в день убийства девушки ко мне обратился один юноша-горец. Он высказал подозрения в адрес Биндо, но усомнился в торжестве варлийской справедливости. Увидев вырезанное на лбу застреленных у моста слово «правосудие», я понял, что этот парень сыграл в случившемся какую-то роль. Перед тем как ваш отец уволил меня со службы, я успел съездить к Охотнику.
Гэз усмехнулся:
— Мойдарт был очень недоволен им.
— Да, конечно. Охотник утверждал, что его ударили сзади и что он не видел, кто на него напал. Это неправда. Я побывал на том месте, где все случилось, и изучил следы. Какое-то время Охотник стоял, разговаривая с двумя мужчинами. Ситон — тот, которого убили, — сам прибежал на место, где потом и умер. Поблизости я обнаружил следы ног трех крупных мужчин. И еще отпечатки ног меньшего размеpa. Охотник носит сапоги без каблуков, поэтому его следы читаются легко. На втором были сапоги для верховой езды. Я решил, что их носил Чайн Шада. Нисколько не сомневаюсь; что Охотник видел людей, убивших Ситона.
— Тогда почему он не назвал их имен?
— Гораздо важнее, сир, почему они не убили его. Ситона закололи ударом в спину, возможно, когда он бежал. Если они убили одного, то почему пощадили второго? И если уж на то пошло, то почему не тронули остальных, лежавших без сознания в кустах?
— Вы спросили об этом Охотника?
— Да.
— Что он вам ответил?
— Ответил, что жизнь интереснее, когда в ней есть какая-то загадка. Потом спросил, собираюсь ли я изложить свои подозрения Мойдарту. Я в свою очередь предложил ему поделиться своими мыслями о случившемся. Он показал мне одно весьма любопытное оружие, похожее на серп с тяжелым изогнутым лезвием. Он положил его на стол и сказал: «Вы верите в магию, сир?»
Я ответил, что ничего не знаю о существовании сверхъестественных сил, но их присутствие меня бы не удивило. Тогда он сел и взял в руки этот серп.
«Я верю в магию, — сказал Охотник. — Этот серп убивал людей. Снимал головы с убийц и воров. Однажды он отобрал жизнь у невиновного. Только однажды. Причем не так уж этот человек был невиновен».
«Вы верите в то, что серп имеет магическую силу?» — спросил я.
«Нет, не серп, — ответил Охотник. — Мы живем на древней земле. И магия здесь древняя. Я изучал этот вопрос. Есть люди, питающие землю, люди, которые сами не сознают своего величия. Таких я не убиваю, несмотря ни на какие приказы. Раньше я думал, что смогу. Раньше мне казалось, что моя сила велика и сможет одолеть силу земли. Я ошибался. Чайн Шада заслужил то, чтобы быть на свободе. Несомненно, те, кто помог ему, тоже заслужили быть свободными. Я это знаю».
Я немного помолчал, потом спросил: «И это несмотря на то, что они убили вашего человека, Ситона?»
«Они никого не убили, — ответил он. — Ситон умер потому, что нарушил клятву. Мужчина должен держать слово».
Вот тогда-то я и понял, что Ситон погиб от серпа. Его убил Охотник.
— Клянусь Жертвой! — воскликнул Гэз Макон. — Но почему? Что еще он сказал?
— Больше ничего, сир. Убрал серп в черные ножны и спросил, не останусь ли я на обед. Мы говорили о многом, но не о том, что произошло у реки. После обеда он проводил меня и спросил, собираюсь ли я докладывать вашему отцу. Я ответил, что никакого доклада Мойдарту не будет, потому что мне, по всей вероятности, суждено в скором времени уехать из Эльдакра в столицу. Он пожелал мне доброго пути.
— Так почему же Охотник убил Ситона? Мулграв пожал плечами:
— Могу лишь предположить, что Охотник пообещал горцам, что не выдаст их. Ситон, должно быть, дал такое же обещание, но Охотник по каким-то причинам не поверил ему.
Гэз задумчиво покачал головой:
— Почему же горцы поверили Охотнику?
— Не знаю. Тем не менее они ему поверили.
— И как это все помогло вам установить личность того, кто расправился с Биндо?
— Не забывайте, сир, что какие-то подозрения у меня уже были и основывались они на том разговоре с упомянутым мною юношей после смерти девушки. Я проследил путь тех, кто отпустил Охотника. Один человек, помоложе, направился к Старым Холмам. Другой, покрупнее, пошел на север. Его следы привели меня в одну деревеньку, к некоей малоприятной таверне. Я поговорил с ее хозяином, спросил, кто заходил к нему накануне вечером. Сказал, что меня интересует только один, плотный, высокий. Хозяин ответил, что не помнит, я предложил ему на выбор серебряный чайлин или визит капитана Галлиота. Он взял чайлин и назвал имя. Узнав имя, я сразу понял, кто был второй, молодой человек, которого я видел в его компании.
— И вы не стали докладывать об этом Мойдарту. Почему?
— Честно говоря, я и сам не знаю, сир. У меня нет сомнений, что Биндо получил предупреждение, возможно, от Галлиота. Юноша-горец, вероятно, не ошибся, предположив, что справедливость в отношении убийц Чары Вард не восторжествует. Что касается Чайна Шады, то я согласен с Охотником. Этого человека нельзя было арестовывать. В общем, оттого, что еще двух горцев вздернули бы на виселице, толку было бы мало.
— Мой отец вряд ли согласился бы с вами, мой друг.
— Конечно, не согласился бы. Он не из тех, кто соглашается с другими. Мне доставляет удовольствие думать о том, какое раздражение вызовет у него известие о моей новой должности.
— А почему вы полагаете, что оно не придется ему по вкусу?
— Видите ли, я буду инструктором по фехтованию в Академии Военной Мысли, а следовательно, одним из ваших учителей. И вам придется обращаться ко мне с почтительным «сир».

Кэлину Рингу не потребовалось много времени, чтобы понять: мир в двухстах милях к северо-западу от Эльдакра совсем другой, В этом суровом краю, окруженном высокими, мрачными, с заснеженными вершинами горами, горцы составляли подавляющее большинство населения, а территорию в восемнадцать сотен квадратных миль патрулировали всего лишь двести «жуков» и мушкетеров. Селения здесь были небольшие, а ведущим дела варлийцам приходилось почти целиком полагаться на обычаи и привычки горцев.
Люди, как быстро выяснил Кэлин, не отличались дружелюбием жителей Старых Холмов и на приезжего посматривали с известной долей недоверия и подозрительности. Юношу этот факт, однако, не столько огорчил, сколько удивил. Сам он всю жизнь относился к южанам с презрением, потому что почти все они были варлийцами. Обитатели Черной Горы восприняли его как южанина, а значит, человека, запятнавшего себя общением с завоевателями.
Ферма Мэв находилась в двух милях от Черной Горы, городка, расположившегося в тени могучего, хмурого хребта. Здесь было холоднее, чем в Старых Холмах, и Жэм объяснил это условиями высокогорья. Дышать разреженным воздухом было поначалу затруднительно, что особенно сказалось, когда Кэлин, Гримо и еще пятеро отправились на заготовку леса, служившего в этих краях единственным источником тепла в зимнее время. Поголовье фермы составляли два стада примерно по шесть сотен косматых, коротконогих животных. Первое стадо паслось на высокогорном пастбище к западу, второе — на лугах между фермой и Черной Горой. Еще тридцать молочных коров щипали траву в полумиле от дома.
Постройки были старые и несли следы многочисленных попыток улучшить их состояние. Главный дом представлял собой двухэтажное, сложенное из серого камня строение с деревянной крышей. Холодный, угрюмый и неприветливый, он простоял уже двести лет. В пятидесяти футах к западу от него раскинулось длинное невысокое здание, вмещавшее кухню и жилые помещения для работников. Здесь же находилась маслобойня, где приходящие из Черной Горы женщины делали сыр, масло и сметану. Неподалеку стоял высокий амбар, ветхий и неказистый, служивший пристанищем для старого фургона и двух измученных пони. Стойла для десяти скаковых лошадей пустовали. Были еще каменная скотобойня и соляной склад.
Кэлин чувствовал себя неуютно среди чужаков, ему не хватало Банни, он скучал по Старым Холмам.
Жэм задержался только на месяц, но за это время они успели восстановить — пусть и не в полной мере — прежние доверительные отношения. Кэлин любил Гримо, но не мог справиться с разочарованием, охватившим его, когда одноглазый великан, проявив непонятную мягкость, отпустил Охотника и его напарников. Убей он врагов, не пришлось бы Кэлину гнуть спину в чужом краю, где к нему относились с холодной вежливостью.
Вот и накануне утром, когда он, Финбар Астал и его братья Джаб и Киллон отправились чинить ограждение на пастбище, мужчины заговорили о чем-то на непонятном Кэлину языке. Когда юноша спросил, что это за наречие, разговор сразу, прекратился. Братья, рыжеволосые, с бледной кожей, уставились на него. Финбар поскреб тощую рыжеватую бородку.
— Это кельтонский, язык горцев. А что, на покоренных землях им уже не пользуются?
— Стыд, да и только, — бросил Финбар и отошел к братьям.
Разговор возобновился.
Кэлину так и не удалось найти подхода ни к ним, ни к Балли Койну и Сенлику Карпентеру, двум старшим пастухам. Сенлик оказался самым дружелюбным, если только можно назвать дружелюбным человека, удостаивавшего Кэлина кивком или взмахом руки.
А вот у Жэма не было с ними никаких проблем. С ним они обменивались шутками и смеялись, как со старым знакомым.
Как со своим.
Юноша продолжал терпеливо работать, надеясь, что со временем подозрительность рассеется, отчужденность уйдет и его примут за горца.
Потом последовал визит Колла Джаса.
Кэлин возвращался со скотобойни, где только что продал двух быков приехавшему из Черной Горы мяснику, когда увидел седоволосого Сенлика Карпентера и Финбара Астала в компании двух высоких горцев и какого-то паренька. Его удивило, что все трое вооружены мечами и заткнутыми за пояс пистолетами. Он подошел ближе. Сенлик разговаривал со старшим из гостей, огромным мужчиной, размерами напоминающим Гримо. На голове у горца была мягкая круглая шапочка с орлиным пером, на плечи накинут бледно-зеленый с синим плащ с пересекающимися горизонтальными и вертикальными красными полосками.
Третий горец, к удивлению Кэлина, оказался вовсе не парнем, а рыжеволосой девушкой в обтягивающих кожаных штанах и ярко-зеленой шерстяной накидке. На голове у нее тоже была круглая, но только без пера, шапочка. Миловидное лицо, глубокие зеленые глаза, восхитительный рот — Кэлин не мог отвести от нее глаз. Такой красивой девушки он не видел ни разу в жизни. Заметив, что разговор стих, он отвел взгляд от юной красавицы и обратился к старшему:
— Доброе утро. Вы здесь по делам?
— А если и да, тебе-то что, мальчик?
Человек с пером в шапочке надменно посмотрел на него. У него были бледно-голубые глаза и коротко подстриженная черная бородка, в которой мелькали серебряные нити.
Кэлин увидел, что горец злится, но не мог понять почему. Встретили гостя вполне любезно.
— Эта ферма принадлежит моей тете Мэв, и я говорю от ее имени.
— Не стоило ей отдавать дела в руки мальчишки, — сказал горец. — И я буду разговаривать с Сенликом. Кэлин почувствовал, как вскипела кровь.
— Нет, не будете. А если еще раз назовете меня мальчишкой, то убирайтесь отсюда и ищите, что вам надо, в другом месте.
— Вот как? А если я назову тебя щенком?
Горец был выше Калина примерно на шесть дюймов и намного тяжелее. Тем не менее юноша сделал шаг вперед и ударил прямой слева. Кулак попал в челюсть горца, и тот отшатнулся. Кэлин продолжил наступление, нанеся прямой в живот и боковой слева в плечо. Обидчик едва устоял на ногах. Что-то тяжелое опустилось ему на затылок. Кэлин пошатнулся и упал на колени. Голова закружилась, перед глазами поплыли круги, но он все же заставил себя подняться и, оглянувшись, увидел второго горца, молодого, с густой рыжей бородой и пистолетом в руке. Кэлин почувствовал, как потекла по шее кровь, а в висках загудело.
Он покачнулся. Финбар и Сенлик спокойно стояли в сторонке, наблюдая за происходящим. Старший потирал ушибленный подбородок. Все молчали. Кэлин повернулся и направился к дому. Его шатало, но злость, бурлящая в жилах, придавала сил. Добравшись до комнаты, он достал из-под кровати деревянный ящичек, снял крышку и вынул два пистолета. Быстро зарядил их. И вышел из дома. В глаза ударил яркий солнечный свет.
Они стояли на прежнем месте, но теперь к ним присоединились братья Финбара, Джаб и Киллон. Первым Кэлина увидел высокий горец. Он что-то сказал, и мужчины рассредоточились. Молодой горец, ударивший Кэлина, заметил оружие и вытащил свой пистолет. Но прежде, чем он успел что-то сделать, юноша нажал на курок. Громыхнул выстрел. Кэлин целился в грудь, но пуля зацепила голову. Горец выронил оружие, опустился на колени и рухнул на землю.
Сенлик Карпентер бросился к раненому и перевернул его на спину.
— Только задело, — сказал он. — Все будет в порядке. Кэлин услышал эти слова, но не остановился. Подняв второй пистолет, он направил его в лицо высокому и сделал несколько шагов вперед. Теперь их разделяло не более трех футов.
— Ну, давай, назови меня еще раз щенком, ты, дерьмовый козел. Это будет твое последнее слово. Ну же! Не молчи!
— Хочешь, я убью его, отец? — спросила девушка. Кэлин бросил взгляд направо и увидел, что она тоже вынула пистолет, взвела курок и целится ему в живот.
— Да, стреляй, — сказал он. — Давай! Но ты не помешаешь мне вышибить из его башки то, что там вместо мозгов.
— Хорошие пистолеты, — спокойно сказал горец, хотя в глазах его прыгали огоньки ярости. — Похоже, работа Эмберли. — Он повернулся к девушке. — Опусти оружие, дочка. Стрелять больше никто не будет.
Молодой человек застонал и попытался сесть, но снова свалился на землю.
— Отнесите его в дом, — приказал высокий, обращаясь к Сенлику и остальным.
Те тут же бросились исполнять его команду.
— Стоять! — крикнул Кэлин. Братья и Сенлик замерли. — Если он не сможет идти, пусть этот, — он указал на высокого горца, — сам отнесет его к себе домой. Где бы этот дом ни находился.
Горец постоял, глядя прямо в глаза Кэлину, но ничего не сказал. Потом наклонился и помог раненому встать. Молодой горец начал падать, но высокий пригнулся и подставил плечо, после чего зашагал прочь вместе с ношей.

Предыдущая страница 15 Следующая страница


Сердце Ворона 16

Девушка задержалась.
— Тебе повезло сегодня, —сказала она. — Но когда Бал оправится после твоего трусливого нападения, он с тобой рассчитается.
— Что ж, пусть попробует, если хочет умереть, — ответил Кэлин. — А теперь убирайтесь с моей земли.
Он проводил ее взглядом, затем повернулся к стоящим в ожидании работникам.
— Вы тут много чего говорили о завоеванных землях, вы относитесь к южанам, как к варлийским собакам, а на самом деле вы просто дерьмо. Одна болтовня и никакого представления о чести. У нас, в Старых Холмах, если мужчина работает за плату, то и защищает того, кто ему платит. Там, где я живу, это называется верностью.
— Вы нам не платите, — ответил Финбар Астал. — Деньги нам дает Мэв Ринг. Человек, которому ты угрожал, это Колл Джас, вождь клана ригантов. За него я бы дрался добровольно и без всякой оплаты.
— Тогда иди и дерись, Финбар. Собирай вещи.
— У меня жена и трое детей, им надо на что-то жить. — Горец явно не ожидал такого поворота событий.
— Не сомневаюсь, что Колл Джас поможет тебе накормить их, ведь ты же его верный сторонник.
Ошеломленный Финбар не двинулся с места. Вперед выступил Сенлик Карпентер:
— Все случилось слишком быстро, Кэлин. Мы не ожидали, что ты ударишь Колла Джаса, а когда Бал огрел тебя пистолетом, не успели ему помешать. Поверь мне. Однако Финбар прав в одном. В горах Джас пользуется всеобщим уважением. Он придерживается старинных обычаев. Даже солдаты не смеют заводить на его территорию.
— Что ему было нужно? Сенлик отвернулся и вздохнул:
— Он приходил за данью, сир. Два бычка в месяц. Ваша тетя согласилась. Коллу Джасу платят все, торговцы и фермеры. У тех, кто не платит, он берет больше.
Кэлин молчал. Злость еще клокотала в нем. Хотелось крикнуть им всем, чтобы убирались отсюда, что если Колл Джас украдет хоть одну корову, то поплатится головой. Но это было бы глупо, и он сдержался. Одному с фермой не управиться, значит, пришлось бы нанимать других работников, незнакомых. А что касается дани, то если на нее согласилась Мэв, значит, так нужно. Кэлин стоял и молчал, презрительно глядя на горцев.
— Так мне уходить? — спросил Финбар Астал. Голова болела все сильнее. Кэлин поднял руку и ощупал затылок. Кровь уже не текла, но на затылке появилась шишка размером с воробьиное яйцо.
— Возьми двух бычков и отгони ему.
— Но до его поселка два дня пути, — возразил Финбар.
— Тогда захвати с собой перекусить, — сказал Кэлин. — Можешь оставаться, Астал. Но если рассердишь меня еще раз, я тебя убью.
Сенлик покачал головой:
Двух бычков может не хватить, сир. После всего… Он смущенно переступил с ноги на ногу. — Колл Джас захочет…
— Мне нет дела до его желаний. — Калин повернулся к притихшему Финбару. — Скажи Джасу, что Мэв Ринг установила эту плату и я не стану нарушать ее волю. Скажи ему также, что как вождю клана ему рады в моем доме.
— И все? — спросил Финбар. — Никаких… извинений? Никакого жеста примирения?
— Нет.
Кэлин направился к дому. Он еле держался на ногах и один раз едва не упал, но все же устоял. Войдя в дом, юноша опустился на пол возле огня.
И потерял сознание.
Он очнулся через несколько часов. За окном светила луна, огонь давно погас. В голове как будто били барабаны. Кэлин поднялся со стоном и кое-как доплелся до кухни. На столе стоял кувшин с водой.
Он сделал несколько глотков и едва успел выбежать из дома, прежде чем его вырвало. Юноше стоило немалых трудов взобраться по лестнице и дойти до спальни, где он сразу, не раздеваясь, рухнул на кровать.
К утру стало легче, хотя голова все еще болела. Волосы спутались от крови, на подушке остались темные пятна. Спустившись вниз, Кэлин сварил три яйца и съел их с оставшимся с прошлого дня хлебом, поджаренным на говяжьем жире.
Солнце стояло уже довольно высоко. Кэлин прошел к колодцу, набрал ведро воды и умылся. Сенлик Карпентер привел коров на дойку. На холме появилась повозка с четырьмя девушками, работавшими на маслобойне. Свет резал глаза. Мимо с безразличным видом, будто не замечая Кэлина, прошествовал Балли Койн, Даже Сенлик отвел глаза.
Ну вот, теперь так и будет.
Следующие три дня Кэлин Ринг жил в мире молчания. С ним никто не разговаривал, те, к кому он обращался, ограничивались короткими ответами. Все избегали его взгляда. К концу второго дня отворачивались даже работавшие на маслобойне женщины. Приезжавшие из города мясники держались скованно и настороженно.
Утром четвертого дня во дворе появился Финбар Астал и сразу направился к Кэлину.
— Он принял дань?
— Да, сир. Колл Джас пригласил вас пообедать у него дома, если вы пожелаете.
Кэлин посмотрел в глаза Финбару. Тот изо всех сил пытался казаться равнодушным, но было ясно, что он доволен и наслаждается трудным положением хозяина.
— Как туда попасть?
— Надо идти на запад, держась старой дороги к копям. Вас встретят.
— Приглашение рассчитано на какой-то день?
— Выбор времени за вами, сир. Вы пойдете?
— Почему бы и нет? Финбар пожал плечами:
— «Черные» риганты могут устроить вам ловушку. В таком диком краю люди легко находят смерть.
— Ты советуешь мне принять приглашение?
— Я не даю советов.
Кэлин ничего не сказал, но продолжал смотреть в глаза Финбару. Молчание затягивалось. Финбар, похоже, занервничал.
— Что? Что вам от меня нужно? К ним подошел Сенлик Карпентер:
— Он хочет, чтобы ты сказал, собираются ли они убить его, Фин.
— Откуда мне знать, что они собираются? Но идти к ним его никто не заставляет.
— Бал поправился? — спросил Сенлик.
— Голова еще болит, но он ходит. — Финбар переглянулся со старым пастухом. — Ладно. Возможно, Бал вызовет его на поединок.
Он посмотрел на Кэлина:
— А чего вы ждали? Что все забудется само собой?
— Не ходите, Кэлин, — настойчиво произнес Сенлик. — К добру это не приведет.
— Мне уже пора увидеть горы. Вы останетесь здесь старшим до моего возвращения.

Вернувшись в дом, Кэлин поднялся в свою комнату и остановился у окна, глядя на западные горы. Ему очень не хватало Гримо. Когда Финбар Астал заговорил о приглашении, у Кэлина все сжалось внутри. Страх такого рода был неведом юному горцу, а потому и действие его оказалось довольно сильным. Отвернувшись от окна, он поймал взглядом свое отражение в квадратном зеркале соснового шкафчика.
Кэлин выглядел старше своих пятнадцати лет: осунувшееся, с резкими чертами лицо, глубоко посаженные темные глаза. Он был рад, что бушующий внутри страх не нашел внешних проявлений и никто не догадался о его чувствах.
Что ж, винить некого, кроме самого себя. Бал защищал вождя клана и вполне мог заколоть или застрелить того, кто поднял на него руку. Вместо этого он всего лишь огрел его рукояткой пистолета.
Все, что последовало за этим, было лишь личной инициативой Кэлина. Хорошо еще, что он не убил Бала,
И все же, как ни суди, ему удалось унизить и разозлить вождя клана ригантов, клана, известного своей свирепостью.
И теперь, возможно, заплатить за это придется собственной жизнью.
— Не ходи, — сказал Кэлин своему отражению. Однако в глубине души он знал, что выбора нет. Отказ будет воспринят Коллом Джасом как еще одно оскорбление, и тогда Кэлин превратится в смертельного врага. Рано или поздно за ним бы пришли. Удобный случай всегда можно найти. Однажды он отправился бы чинить ограждение или поехал бы в Черную Гору, и горцы расправились бы с ним без труда. И даже если бы его оставили в покое, все знали бы, что Кэлин Ринг трус, что ему не хватило мужества пойти в горы и предстать перед вождем ригантов.
На память пришли слова Гримо: «Всегда прислушивайся к голосу страха. Никогда не позволяй ему управлять тобой. Страх похож на трусливого друга. Его советы не всегда плохи, но дай ему возможность — и он утащит тебя в ту яму, в которой и сам обитает».
Кэлин подошел к комоду у дальней стены и достал толстую охотничью куртку из промасленной оленьей кожи и пару кожаных штанов. Переодевшись, он натянул высокие, до колен, сапоги и повязал пояс с рожком для пороха, мешочком со свинцовыми пулями и девятидюймовый нож. Заряженные пистолеты нашли себе место там же.
Если солдаты, патрулирующие горные дороги, наткнутся на него, то повесят на первом попавшемся дереве.
Он вынул из шкафа чистое серое одеяло, скатал его и повесил за плечи, после чего спустился вниз.
В большой комнате его ждал Сенлик Карпентер. У ног его лежал холщовый заплечный мешок.
— Здесь кое-что из еды, — сказал пастух. — Сыр, овес, немного солонины. Воду можно брать в реке. Я положил старый котелок и трутницу. Будьте осторожны с выбором места для ночлега. Волков в горах сейчас почти не осталось, а вот медведи еще водятся. В это время года с ними лучше не встречаться.
— Спасибо.
— Вообще-то можно и не идти, — неуверенно сказал старик, поднимаясь со стула.
— Всегда приятно сделать что-то новое в свой день рождения, — ответил Кэлин.
— День рождения? Вот как… И сколько же вам исполнилось? Восемнадцать? Девятнадцать?
— Пятнадцать.
Сенлик был явно удивлен:
— Я думал, вам больше. Проклятие, Кэлин, не ходите! Если бы Колл Джас знал, что вам нет пятнадцати, все было бы по-другому. Колл Джас не стал бы…
— С сегодняшнего дня я мужчина, — перебил его Кэлин. — Если не вернусь, расскажите Жэму Гримо о том, что тут случилось. Сделаете это?
— Конечно. А вы видели, как он дрался с варлийским чемпионом?
— Да, тот еще был бой! Сенлик улыбнулся:
— Мы слышали. Жаль, не довелось увидеть.
— Посмотреть было на что, — согласился Кэлин, поднимая мешок и привязывая к нему одеяло.
— Осторожнее, Кэлин. И держитесь уверенно. Колл Джас уважает сильных.
Юноша вышел из дома и пересек двор. Мужчины стояли в отдалении. Никто ничего не сказал, и Кэлин сделал вид, что не замечает их.
Несколько часов он шел строго на запад. Дорога плавно уходила вверх. К полудню головная боль исчезла, и настроение поднялось. Только теперь Кэлин понял, как осточертела ему жизнь на ферме с бесконечной писаниной, подсчетами, проверками. Здесь, на вольном воздухе, он был свободен от рутинных обязательств. Вспомнился Алтерит Шаддлер. Без его уроков он не смог бы вести дела на ферме и содержать в порядке счета Мэв. Возможно, учитель плохо знал историю ригантов, но уж в арифметике разбирался. И умел пользоваться палкой.
Кэлин улыбнулся. Да, жизнь в Старых Холмах была совсем другая. Без страха.
На запад вела только одна дорога, и Кэлин не сходил с нее, постоянно прислушиваясь и поглядывая по сторонам. Кое-где вдалеке он замечал пасущиеся стада, людей, работающих на земле или чинящих прохудившиеся крыши.
Пейзаж становился все более суровым и даже диким. Тут и там из-под тощей земли выступали каменные глыбы, на фоне синего неба высились стройные зеленые сосны. Эти цвета казались ему цветами самой жизни. Он любовался деревьями и небом, и его душа словно воспаряла ввысь.
Вот почему риганты так любят зеленый и синий цвета, что даже сделали их неотъемлемыми атрибутами одежды.
С востока дул холодный ветер, приносивший свежесть заснеженных гор. Он заставлял шевелиться, горячил кровь, и Кэлину это нравилось. Даже неясные перспективы встречи с ригантами не могли испортить охватившее его бодрое настроение.
Высоко в небе проплыли два золотистых орла. Птицы сделали круг и улетели на запад.
Кэлин шел и шел. К сумеркам он оставил дорогу и поднялся на скалистый выступ, по которому с едва слышным журчанием бежал узкий ручеек. Набрав в котелок воды и положив пригоршню овса, юноша развел костер под высокой могучей сосной. С дороги огонь был незаметен, а тонкая струйка дыма терялась в ветвях дерева.
Дождавшись, пока костер разгорится и появятся угли, Кэлин поставил на них котелок и принялся помешивать варево деревянной ложкой. Воздух наполнился запахами сосны, дыма и каши. Впервые за последние месяцы Кэлин почувствовал себя свободным.
Когда каша сварилась, он снял котелок с огня с помощью двух палочек и поставил его остывать на камень.
«Вот вернусь, — подумал Кэлин, — и напишу тете Мэв, чтобы прислала сюда Банни. Ему бы здесь понравилось».
О том, что Банни смешанной крови, никто не узнает. Впрочем, это и не важно, потому что для местных его друг будет таким же южанином, как и он сам. Кэлин улыбнулся.
Банни всегда хотел, чтобы к нему относились как к горцу. Вот пусть и попробует, что это такое.
Кэлин съел кашу, наслаждаясь приятным ощущением тепла в желудке, пожевал соленой говядины, выпил воды из ручья и устроился на ночь у огня. Лежа на спине, он смотрел на звезды и незаметно уснул.
Никакие сны его не тревожили.
Разбудил Кэлина непонятный шум. Кто-то ворочался, сопел, потом подцепил его лапой и встряхнул. Овес просыпался на землю, за ним выскользнули солонина и сыр. Пожалуй, зверя можно было бы отогнать выстрелом из пистолета, но что толку? Мешок разорван, продукты раскатились.
Между тем медведь быстро расправился с припасами незадачливого путешественника и, походив вокруг потухшего костра, приблизился к человеку.
Кэлин закрыл глаза. Зверь обнюхал лежащего, ткнулся носом в его щеку, и юноша почувствовал тяжелый запах медвежьей шерсти.
Обитатель леса повернулся и исчез за деревьями. Юный горец немного подождал и, убедившись, что зверь не собирается возвращаться, поднялся.
Негромкий, с ноткой высокомерия смех раздался где-то совсем рядом. Кэлин выхватил из ножен нож и резко повернулся на юг — на крепком суку футах в десяти от земли, на противоположной стороне от костра сидела рыжеволосая девушка, приходившая на ферму вместе с Коллом Джасом. На этот раз шапочки не было, и волосы висели свободно, обрамляя лицо.
— Над чем это ты смеешься? — недовольно буркнул Кэлин и тут же понял, насколько глупо прозвучал вопрос.
— Неужели вы, южане, ничего не знаете о лесе? — спросила она. — Каким же надо быть глупцом, чтобы остановиться на ночлег там, где ходит медведь? Неужели ты не видел следов старушки Шаббы? А ведь она всегда по утрам идет к этому ручью.
— Значит, не видел, — покраснев, ответил Кэлин. Сунув нож за пояс, он подошел к разорванному мешку и вытряхнул трутницу, котелок и ложку.
— День у тебя будет голодный, — сказала девушка, доставая из висящей на поясе сумки овсяную лепешку, которую тут же и начала есть,
— Как это ты еще не перерезала мне горло, пока я спал, — проворчал Кэлин.
— Это сделает Бал, — ответила она. — Было бы несправедливо лишать его такого удовольствия.
— Надеюсь, меня сначала накормят.
— Конечно, мы же не дикари.
Девушка легко поднялась, прошлась по суку, спустилась на землю, приблизилась к нему. Кэлин заглянул в ее зеленые глаза и забыл обо всем на свете.
— Ну вот, ты снова на меня пялишься, — сказала она. — Мало получил в прошлый раз?
— Пялюсь?
— Да, смотришь на меня, таращишься. Из-за этого мой отец и рассердился, из-за этого так и разговаривал. У вас на юге не учат хорошим манерам?
— Похоже, у нас на юге вообще ничему не учат. Кэлин стиснул зубы, стараясь не поддаваться злости.
— Не думала, что ты придешь. — Она отошла к ручью и, опустившись на корточки, зачерпнула ладошкой воды. — Видно, ты очень мудрый человек, Кэлин Ринг.
Звук его имени, слетевший с ее губ, показался ему музыкой. Она вернулась к костру и села на землю.
— Моему отцу понравились твои пистолеты. Может быть, если ты подаришь их ему, он простит тебя.
— Как тебя зовут?
— Чара.
Наверное, на его лице отразилось изумление, потому что девушка удивилась:
— А что? Тебе не нравится?
— Хорошее имя, — с грустью сказал Кэлин.
— Тогда в чем дело?
— Ни в чем. — Он поднялся. — Пойдем.

Чара Джас была не совсем откровенна в разговоре с юным южанином. Она ждала и надеялась, что он примет приглашение ее отца. В общем-то именно дочка и склонила Колла Джаса отправить такое приглашение. При этом Чара старательно убеждала себя в том, что хочет лишь посмотреть на унижение дерзкого юнца. Но удавалось ей это плохо.
Идя рядом с Кэлином по лесу, она то и дело поглядывала на своего спутника. Симпатичный, с решительным, волевым лицом, уверенный в движениях. На нее произвело впечатление то, как он повел себя в случае с медведем. Многие мужчины на его месте отреагировали бы на появление зверя с куда меньшим хладнокровием. Кто-то вскочил бы, закричал, убежал, этот же лежал спокойно даже тогда, когда Шабба обнюхивала его лицо. И вместе с тем тот же красивый парень проявил выдержку, рассудительность и способность на крайние меры в ситуации с ее братом. Он не сразу ответил на выпад Бала, а сходил домой, зарядил пистолеты и уже затем предстал перед противником. Чудо, что Бал остался жив.
Бал пришел в себя примерно через час после случившегося и даже смог идти без посторонней помощи. В тот вечер он только и говорил, что о мести нахальному южанину. В конце концов Коллу Джасу пришлось остановить сына.
— Виноват я, — сказал он. — Не надо было оскорблять южанина. Он хоть и живет под варлийцами, но все же остается ригантом. И, клянусь небом, он это доказал!
— Ублюдок подстрелил меня! — продолжал бушевать Бал. — Это ему так не сойдет. И у тебя была причина! Он же чуть ли не раздевал Чару глазами.
— Знаю. — Колл повернулся к дочке. — Как думаешь, девочка, что нам делать?
— Мне все равно.
— Я спрашиваю тебя не об этом. Как бы ты поступила в сложившейся ситуации?
— Он не заплатил дань, а значит, нарушил соглашение, заключенное Мэв Ринг. Надо угнать все его стадо с горного пастбища и продать на юге.
— Что ж, неплохая мысль. Но что делать с самим парнем? Считаешь, он должен умереть?
Чара задумалась. Ей вспомнились его удивленные темные глаза и собственные ощущения от взгляда юноши.
— Мне надо время, отец, чтобы ответить на твой вопрос.
— Хорошо. Решения, касающиеся жизни и смерти, не следует принимать в спешке.
На следующий день в селении появился Финбар Астал с двумя бычками и посланием от Кэлина Ринга.
— Так он приглашает меня к себе? — спросил Колл Джас.
— Да, господин, — ответил Финбар.
— И больше ничего передать не велел?
— Ни слова. Я спросил, не хочет ли он принести извинения, но он ответил, что нет.
Вождь повернулся к Чаре:
— Подумала, дочка?
— Да, отец. Пригласи его сюда. Если он рад принять тебя у себя, то пусть знает, что и ему будут рады здесь.
— Мне нравится это предложение, — сказал Бал. — У меня голова будет болеть меньше, если я его немного порежу.
— Переночуешь у нас, Финбар. Пользуйся нашим гостеприимством. Завтра отправишься домой и передашь южанину мое приглашение. — Вождь поднялся.
— Да, господин.

Глава 7

Предыдущая страница 16 Следующая страница


17 Дэвид Геммел

Ближе к полудню Чара увела Кэлина с дороги к небольшому, приютившемуся в ложбине горному озеру. В синем, безоблачном небе ярко сияло солнце, по воздух оставался прохладным и свежим.
— Ты плаваешь, южанин?
— Не очень хорошо.
— Это озеро Хрустальных Слез. Говорят, сидхи благословили его еще тысячу лет назад. Если нырнуть поглубже, можно заглянуть в прошлое.
— Разве можно заглянуть в прошлое?
— Плыви за мной, я покажу.
— Почему бы и нет?
Чара сняла шерстяную куртку и штаны, стащила сапоги и, обнаженная, вошла в холодную воду. Кэлин застыл на берегу. Девушка обернулась.
— Так и будешь стоять и пялиться на меня или все-таки поплывешь?
Кэлин сел, разулся, сбросил одежду и последовал за ней. Чара нырнула. Сделав глубокий вдох, он тоже ушел под воду. Под носом у него метнулась между камнями крупная щука. Девушка, задержавшись, подождала его и указала вниз на нечто похожее с первого взгляда на кусок скалы. Кэлин подплыл ближе. То, что он принял за камень, оказалось головой громадной, наполовину скрытой илом статуи. Голова была никак не меньше двадцати футов. Юноша успел заметить курчавую бороду и корону. Воздух в легких уже кончался, и он поспешил всплыть.
Рядом вынырнула Чара.
— Кто это? — спросил Кэлин, отдуваясь. — Коннавар? Бэйн?
— Обитательница Леса говорит, что это следы тех, кто жил здесь еще до ригантов. Там, дальше, есть целые затопленные дома из белого камня и еще много всяких статуй.
Однажды я нашла маленькую золотую пластинку с какими-то непонятными знаками. Вроде бы это монета. Когда-то здесь жил народ, который потом ушел из нашего мира. — Она посмотрела на Кэлина, — У тебя губы посинели от холода. Вылезай-ка скорее из воды.
Они поплыли к берегу. Кэлин замерз и не мог сдержать дрожи. Чара вышла вслед за ним и опустилась на землю, накинув на плечи шерстяную куртку.
— Ты бы оделась, — сказал он, отводя глаза в сторону.
— Сначала надо обсохнуть.
Кэлин поспешно натянул штаны и влез в куртку.
— Не очень приятно, да? Ты бы подождал, дал воде стечь, а уж потом одевался. Так ведь лучше.
— Да, — согласился он, застегивая пояс.
— Тебя смущает моя нагота?
— Это неприлично. Она рассмеялась:
— Неприлично? Этому вас научили варлийцы, да? Чему же еще они вас научили?
— Что ты имеешь в виду?
Кэлин уже полностью оделся и теперь решил повернуться к своей спутнице.
— Горцы никогда не стеснялись своих тел. Это варлийцы считают наготу злом.
Он сел, посмотрел на озеро, вздохнул:
— Наверное, ты права. Мы живем среди них и, сами того не замечая, воспринимаем их обычаи и взгляды. Мы думаем, что придерживаемся старинных традиций, но это самообман. У детей горцев уже нет духовных имен. Мы покупаем одежду в варлийских лавках, учимся в их школах и даже не говорим на языке своих предков. Они крадут наши души, а мы этого не замечаем. — Кэлин помолчал, потом посмотрел на девушку и улыбнулся. В этот миг он показался ей необычайно юным и каким-то печальным, ранимым. — Извини, я и сам говорю как варлиец. Ты очень красивая. Самая красивая из всех, кого я видел.
— А ты видел много обнаженных женщин?
— Нет, ни одной. До сегодняшнего дня. Она рассмеялась:
— Тогда твои слова трудно принять за комплимент.
— Наверное, ты права, Чара Джас. Она встала и надела куртку.
— Вот так лучше. Скажи, почему мое имя расстроило тебя?
Ей показалось, что он не ответит на вопрос, потому что взгляд его снова ушел в сторону.
— Я знал девушку с таким именем. — Голос Калина прозвучал глухо и печально. — Она была очень добрая и милая. Хотела пойти вместе со мной на праздник, но потом…
— Ты ей нравился?
— Кажется, да. Из-за того; что я ей нравился, ее изнасиловали и убили два варлийца.
Слова повисли в воздухе между ними. Чара не знала, что сказать. Изнасилование было редким преступлением у горцев, а уж убийство женщины… Тишина давила на обоих и становилась слишком тягостной.
— Извини. Ты любил ее?
— К несчастью, нет, хотя мне было очень хорошо с ней. На нее напали из-за меня. Если бы она влюбилась в одного из своих, то гуляла бы сейчас по лесу и наслаждалась солнцем.
— Тех, кто это сделал, повесили?
— Нет. Кто-то выследил их и убил.
— Кто-то?
Он замялся.
— Никто не знает, чьих это рук дело. — Кэлин снова посмотрел на нее и принужденно улыбнулся. — Мне очень жаль, что я не сдержался и ударил твоего отца. И извини за то, что пялился на тебя.
Попытка сменить тему разговора была явно неуклюжей, но Чара не стала заострять на этом внимание.
— Ладно, я тебя прощаю. Мой отец, возможно, тоже тебя
Теперь уже Чара отвела глаза:
— Он очень гордый. Думаю, он вызовет тебя на поединок.
— Бал дорог тебе?
— Конечно, дорог. Он же мой брат. — Она надела штаны и сапоги. — Мы будем на месте к сумеркам.

Беспокойство одолевало Колла Джаса. Как человеку сильному и уверенному в себе, ему нравилось считать, что жизнь и безопасность клана надежно защищены и он полностью контролирует ситуацию. Чаще всего было именно так, но иногда, как, например, сейчас, вождь сталкивался с тем, что события развивались, повинуясь собственной логике, и попытки изменить их ход грозили серьезными неприятностями.
Бал прав. Кэлин Ринг действительно смотрел на Чару с нескрываемым вожделением. Это вызвало всплеск раздражения, в результате чего он оскорбил парня. Кто мог предвидеть дальнейшее? Сыну повезло, что пуля не пробила ему голову.
Проблема имела свои тонкие нюансы. Колл не питал злобы к Кэлину Рингу, но это ничего не меняло. Клан «черных» ригантов процветал благодаря дани, которую платили все землевладельцы и крестьяне. Платили не из любви или уважения к клану. В основании нынешней системы отношений лежал страх. За «черными» ригантами укрепилась некая репутация, и люди опасались нажить в их лице безжалостных и смертельно опасных врагов. Слух о происшествии на ферме мог достигнуть Черной Горы и распространиться по окрестностям. Какой-то юнец южанин ударил вождя и выстрелил в его сына. При отсутствии должного воздаяния репутация клана будет серьезно подорвана, и тогда многие задумаются о том, стоит ли платить дань тем, кто не может защитить свою честь.
Самый легкий ответ, самое легкое решение — позволить Балу убить мальчишку. Но Колл Джас хорошо знал, что легкие решения далеко не самые верные.
Вождь вышел из дому и, спустившись по склону холма, отправился к Святой Лощине. Ему хотелось повидаться с Обитательницей Леса, получить от нее мудрый совет и, возможно, найти выход из тупика.
Святая Лощина была местом тихой, спокойной красоты и непостижимой тайны. Пронзавшие крону деревьев солнечные лучи золотили мягкий травяной ковер, и казалось, что если посидеть здесь с закрытыми глазами, то можно услышать шепот сидхов, доносящийся через пласты столетий. Часто, пребывая в сомнениях, Колл Джас приходил сюда, слушал пение невидимых птиц или поднимался к западной оконечности лощины, и подолгу смотрел на серо-голубые воды озера Птицы Печали.
Еще дальше на западе, почти у горизонта, горы опускались и резко подымались, образуя V-образную чашу, в которую медленно спускалось вечернее солнце. На закате серые воды становились бронзово-красными, как будто умирающее светило таяло и заливало подножия гор. Прожив немало лет, Колл Джас не перестал испытывать чудесное благоговение, исходящее от Святой Лощины и озера Птицы Печали.
Прикрыв глаза ладонью, он долго всматривался в расположенный на середине озера остров, где росли высокие, кряжистые дубы, стройный ясень и величественные березы. Небольшой заливчик вдавался в восточный берег. Лодки Обитательницы Леса не было, и Колл Джас огорченно вздохнул. Ей нередко удавалось заглянуть в будущее, а ему как раз сейчас не хватало ориентира.
Навстречу Кэлину Рингу он выслал Вуллиса Свайнхема и Чару. Когда они обнаружили южанина, его дочь приказала
Вуллису вернуться домой с докладом. Необходимости в этом не было, потому что о госте доложили бы другие разведчики. Значит, Чара хотела остаться с Калином Рингом наедине.
Уж не, влюбилась ли его дочь в чужака? Колл надеялся, что нет.
Проблем хватало и без того.
Вождь вернулся в Святую Лощину и, достав из кармана плаща серебряную фляжку, сделал добрый глоток. Уисгли выстаивалось в бочке не менее двадцати лет. Напиток прокатился по горлу жидким огнем. Колл плеснул несколько капель на землю.
— За детей сидхов.
За деревьями послышались чьи-то шаги. На поляну вышел Бал. Он уже снял повязку, и под коркой запекшейся крови виднелись десять аккуратно наложенных швов.
— Я подумал, что застану тебя здесь, отец, — сказал он. — Ее нет?
— Нет.
Колл протянул ему фляжку.
Бал приложился к серебряному горлышку:
— Ух, хорошо.
— Живая вода. Что привело тебя сюда?
— Я хотел сказать, что соглашусь с любым твоим решением. Если сочтешь, что мне не стоит вызывать его на поединок, я подчинюсь.
— Ты ригант. Взрослый мужчина. Вождь клана не может приказать тебе смириться с оскорблением.
— Знаю. Но я пришел к тебе не как к вождю, а как к отцу. Сделаю так, как ты потребуешь.
— Спасибо, сын. Я сожалею, что оскорбил парня. Он повел себя храбро. Напал на трех вооруженных горцев. Его смелость достойна уважения. Тем не менее круг должен замкнуться. Вызови его на поединок. На мечах, а не на пистолетах.
— На мечах? Отец, он же южанин. Им запрещено носить оружие. Он не умеет фехтовать
— Ты сам сказал, что подчинишься любому моему решению.
— Да.
— Тогда пойдем домой. Они будут здесь через час.

Ей было приятно идти с Кэлином Рингом. Он отличался от знакомых мужчин. В его компании не нужно было заполнять тишину пустыми разговорами. Он не старался произвести на нее впечатление повествованиями о своих подвигах.
Чара уже догадалась, что Кэлин Ринг отомстил за смерть девушки из Старых Холмов. Что-то в выражении его лица подсказало ей, что именно он расправился с убийцами. Кроме того, она знала, что юный горец способен действовать решительно и беспощадно, В общем, Кэлин Ринг был не из тех, кого можно обидеть безнаказанно.
Уже одно это внушало беспокойство. Что, если Бал вызовет его и Кэлин убьет брата? Она поежилась. А если получится наоборот? Это было бы еще страшнее.
Солнце уже садилось, когда путники, поднявшись по склону, оказались перед частоколом.
Чара остановилась. Кэлин сделал еще несколько шагов и оглянулся.
— Чего ты ждешь? — спросил он.
— Думаю, что, возможно, не такой уж это и хороший план, — сказала она и села на камень.
Кэлин подошел к ней:
— В чем дело?
— Не хочу, чтобы Бал убил тебя. И не хочу, чтобы ты убил моего брата, — поспешно добавила девушка.
Он взглянул на высящийся впереди частокол.
— Там люди, часовые. Они видели меня, так что уйти я уже не могу. Может быть, никакого поединка и не будет. Я принесу извинения твоему отцу.
— И Балу.
— Если ты так хочешь, то и ему тоже. Конечно, он ударил меня, но, с другой стороны, мог бы застрелить или заколоть. Твой брат защищал вождя клана.
Чара улыбнулась и, поднявшись, взяла его за руку:
— Хорошо.
Рука у него была теплая, и она слегка сжала пальцы, наслаждаясь прикосновением его плоти. Кэлин не сопротивлялся.
— Так ты говоришь, что у вас на юге детям не дают духовные имена? Мы сходим к Обитательнице Леса и…
— У меня есть духовное имя. Я — Сердце Ворона.
— А я — Пламя-на-Воде.
Некоторое время они стояли молча, потом Кэлин поднес ее руку к губам.
— Мне было хорошо с тобой, Пламя-на-Воде. А теперь пойдем к твоему отцу.

Первое разочарование настигло Кэлина, когда они прошли ворота. Часовые спустились со стены, встретив его спутницу смехом и шутками. Они говорили на незнакомом языке, и он чувствовал себя посторонним. Еще хуже было ощущение того, что его лишили чего-то ценного, дорогого. Путешествие с Чарой стало самым счастливым событием в жизни. Ее присутствие, ее близость волновали его. И вот теперь они больше не были вдвоем, а ему не хотелось делиться Чарой с кем бы то ни стало.
Взяв за руку одного из часовых, высокого, поджарого, с твердыми чертами лица мужчину, девушка подвела его к Кэлину Рингу.
— Познакомься, это Райстер, мой самый близкий друг. Юный горец вежливо протянул руку:
— Приятно познакомиться.
— А ты Кэлин Ринг. — В голубых глазах Райстера —блеснуло любопытство. Его рукопожатие оказалось твердым и по-мужски уверенным. — В тебе есть что-то от ригантов. Для южанина это редкость.
— Ты просто не знаком с моим дядей Жэмом Гримо. Райстер усмехнулся.
— О, Гримо-то я знаю, — сказал он. — Пьянчуга и мастер уводить чужих быков. Молодец. Но ведь Гримо не южанин. Он родился в трех милях отсюда. Давненько его не видел. Слышал, как он расправился с варлийским борцом. Вот уж, наверное, было зрелище. Лучшего кулачного бойца в мире нет.
Райстер вел себя дружелюбно и естественно, и Калин расслабился. Если бы еще Чара отпустила руку своего «лучшего друга»…
Вторым часовым был невысокий мужчина, жилистый, гибкий, с покатыми плечами и редкой рыжеватой бороденкой, едва скрывающей скошенный подбородок. Чара представила его как Вуллиса Свайнхема. Кэлин протянул руку. Вуллис подал свою, едва коснувшись тонкими, влажными пальцами ладони юноши, и тут же отошел и поднялся на частокол.
Оба часовых носили голубые с зеленым плащи в крупную красную клетку, а на Райстере был еще и килт из той же ткани.
— Разве цвета ригантов не запрещены? — спросил Кэлин.
— Да, конечно, но здесь не Эльдакр, парень. Это земля «черных» ригантов. Солдаты нас особенно не беспокоят. Но бдительности мы не теряем. Они не дураки, варлийцы. Оглядись. Этот перевал один из четырех маршрутов, ведущих сюда. Охраняется он — как и остальные — весьма надежно, и в случае нападения атакующим не избежать крупных потерь. Перевалы высоки, ущелья, через которые идут дороги, узки и полны ловушек. Кроме того, у нас есть две пушки, бьющие картечью.
— Картечью? А что это такое? — полюбопытствовал Кэлин.
— Варлийское изобретение. Сотни мелких шариков, выстреливаемых одним зарядом. Одним залпом можно вывести из строя десятки врагов. Думаю, варлийцы побаиваются нас и на какое-то время оставят в покое. — Райстер повернулся к Чаре и поцеловал ее в щеку. Кэлин подавил злость и отвернулся. — Вам пора в большой дом. Увидимся на празднике.
Девушка и южанин пошли дальше по тропинке, Проход, как и предсказывал Райстер, стал сужаться, по обе стороны от дороги высились отвесные скалы. В некоторых местах путь преграждали огромные валуны. Ближе к вершине их поджидали еще одни ворота, за которыми виднелись большие пушки с расширяющимися стволами. Часовые на стене просто помахали путникам и не стали задерживать их разговорами.
Перед Кэлином открылся вид на прекрасную долину. Он увидел несколько небольших, словно нарисованных на зеленом фоне озер и широкую полосу реки. На ее берегах расположилась водяная мельница, чуть дальше раскинулся поселок. Дома были построены из камня и дерева, а по склонам, у подножия холмов, бродили стада. Кэлин застыл, любуясь чудесной картиной.
— Это мой дом, — сказала Чара.
— Он почти такой же красивый, как ты, — вырвалось у юноши. — И ни одного варлийца рядом.
— Здесь лишь часть наших земель. Другие поселения протянулись через горы до самого побережья. — Девушка придвинулась ближе. — Посмотри туда. — Она протянула руку. — Вон там дом твоего отца.
Кэлин повернулся и увидел большое круглое строение из серого камня. Окруженное зубчатыми стенами, оно больше походило на крепость, чем на жилище.
— Когда-то он был башней варлийского форта. Они построили его триста лет назад. Там есть даже подвалы, но отец хранит в них бочки с уисгли.
— Райстер твой суженый? — спросил вдруг Кэлин.
— Почему ты спрашиваешь?
— Да или нет?
— Нет! — резко бросила Чара. — Хотя это тебя не касается.
Он постарался успокоиться.
— Да, ты права. Извини. Не знаю, что со мной происходит. Может быть, горный воздух.
Объяснение прозвучало довольно неуклюже:— У меня еще нет суженого. Я только на прошлой неделе стала взрослой.
— А я вчера.
— Вчера? Думала, ты старше.
— Старше я был вчера. Сегодня я словно ребенок. Кэлин взял ее за руку, но вместо того чтобы поцеловать пальцы, наклонился и поцеловал девушку в губы.
— Я не разрешала. — Тем не менее она не разозлилась.
— Можно еще раз?
— Нет, нельзя. Теперь моя очередь. Закрой глаза.
Он не стал упрямиться и почувствовал, как девушка обняла его за шею. Ее губы коснулись его губ. Когда Чара отстранилась, Кэлин едва не упал от головокружения.
— Это величайший момент в моей жизни.
— Ну, Кэлин Ринг, тогда твоя жизнь была очень скучной, — с улыбкой сказала она. — А сейчас давай поспешим.
Чара взяла Кэлина за руку, но он не сдвинулся с места.
— Так ли уж надо спешить? Может быть, посидим немного?
— Нет, мы должны идти. Путь еще не близкий, а тебе до ужина предстоит принести массу извинений.
По натуре Колл Джас не был пессимистом. Он рано понял, что удача благоволит смелым и решительным. Вождь знал, что события далеко не всегда развиваются так, как ему хотелось бы, но доверял своим инстинктам, своему уму и своей отваге и рассчитывал на успех.
Вот уже восемнадцать лет Колл стоял во главе северных ригантов, и за это время ему удалось удалить варлийцев от своих границ. Достичь успеха помогли политическое искусство и хитрость в сочетании с дерзостью, от которой у него порой захватывало дух. На земле ригантов хватало глухих лесов, высоких гор и опасных перевалов. Попытка врагов уничтожить его народ была бы чревата риском затяжной войны на истощение с большими потерями. В такой войне нет крупных сражений, а значит, военачальнику не приходится надеяться на воинскую славу. Такая война дорого обходится и может легко уничтожить любую политическую карьеру. Для победы в подобной войне нужна огромная армия, собрать которую по силам лишь самому королю.
Собрать необходимые для такой победы войска Мойдарт не мог.
Колл понял это с самого начала. Тем не менее, когда он принял власть из рук умирающего Лафрайна, «черные» риганты пребывали далеко не в лучшем состоянии. Солдаты патрулировали их земли, в долине вовсю хозяйничали варлийцы, горцам запрещалось носить оружие, будь то меч или пистолет, Лафрайн был хорошим человеком, но не видел опасности.
Колл Джас ее видел. В первые два года он не сделал ничего такого, что побудило бы варлийцев считать его своим врагом. Однако втайне вождь сформировал пять отрядов, которые нападали на купеческие караваны к востоку от Черной Горы. Одевались эти разбойники так, чтобы ничто не указывало на их принадлежность к клану. Обычные бандиты. Следуя приказаниям вождя, эти люди грабили варлийские фермы, угоняли скот и сжигали дома. Солдаты перестали патрулировать земли ригантов, посвятив себя охоте на дерзких преступников. Время от времени им удавалось настичь ту или иную банду, но это мало помогало — живыми в плен горцы не давались.
Между тем, пользуясь спасительной свободой, Колл Джас начал создавать укрепления на горных перевалах: строить частоколы из толстых бревен с массивными дубовыми воротами. На деньги, вырученные от продажи скота, он покупал оружие, мушкеты и пистолеты.
Через четыре года варлийцы ушли из долины, а их место заняли риганты. В горах появились кузницы, производившие главным образом сельскохозяйственные орудия; плуги, косы, серпы, гвозди и тому подобное. Одновременно там ковали мечи и кинжалы. Тогда же молодежь ригантов начали обучать военному ремеслу.

Предыдущая страница 17 Следующая страница


Сердце Ворона 18

И только после этого Колл Джас предпринял попытку оказать на варлийцев давление. Во главе местного гарнизона совсем недавно встал полковник по фамилии Гейтс. Рассерженный Мойдарт поставил перед ним совершенно четкую задачу: истребить разбойников. Вскоре после его прибытия риганты активизировали набеги. Положение Гейтса обострилось, в любой момент его могли отстранить от обязанностей и с позором отправить домой. Вождь горцев пригласил полковника посетить долину в сопровождении надежной охраны из двадцати солдат. Встречать гостей Колл Джас вышел с прекрасной саблей на поясе.
— Добро пожаловать, друг мой, — тепло сказал Колл, делая шаг навстречу варлийцу и крепко пожимая протянутую руку. — Приятно вас видеть. Входите и отдохните. Вас ждет вкусная еда и отличное уисгли.
Полковник, усталый, пожилой, давно не питающий никаких иллюзий мужчина, посмотрел на саблю, затем в глаза вождю ригантов.
— Закон гласит…
— Здесь, полковник Гейтс, закон олицетворяете вы, — быстро сказал горец, беря варлийца под руку и поворачиваясь к дому. — Давайте обсудим это за обедом.
Колл Джас провел Гейтса через центральный зал, где ярко горел гостеприимный огонь, мимо длинной комнаты с громадным четырехугольным столом на двадцать человек, в уютный кабинет. Здесь, у камина, уже стояли удобные кресла. Горец наполнил серебряный кубок уисгли и подал его гостю.
— Вам нельзя носить оружие, мастер Джас, — сказал Гейтс. — За это горцев вешают.
— Если не ошибаюсь, такой закон был принят двадцать лет назад и направлен против тех из моих соплеменников, которые восстали против короны. Но послушайте, король же никогда не забирался так далеко на север. Настоящая проблема в наших краях — это те, кто нападает на мирных жителей, грабит, угоняет скот. Вот кем надо заниматься. Я-то, конечно, понимаю, насколько трудно отыскивать разбойников в горах, пока на юге, наверное, вам ставят в вину то, что вы не можете положить конец этим несчастьям.
— Да, вы правы. Они и понятия не имеют, с какими трудностями нам здесь приходится сталкиваться. Тем не менее, мастер Джас, закон категорически запрещает…
— Не утруждайте себя такими мелочами, друг мой. Вы всегда были добры по отношению к ригантам, и поэтому я решил помочь вам в борьбе с этими несносными разбойниками. Я собираюсь поручить своим людям выслеживать их и оберегать покой мирных жителей. В вашем распоряжении всего двести человек: с таким силами трудно обеспечить порядок и защиту горожан и одновременно рыскать по горам в поисках преступников. Решить эту задачу невозможно. Мои воины будут патрулировать фермы и дороги, ведущие к фермам, а ваши солдаты пусть охотятся за сбродом, виновным в насилии и зверствах.
— Ваши люди будут патрулировать селения?
— Да. Мы станем вместе ловить злодеев. Вы удостоитесь благодарности от Мойдарта. Ваша репутация будет восстановлена. И тогда уже никому не придется проводить дни и ночи, рыская по горам в дождь и снег. Возможно, вас даже повысят и переведут на юг. Нам, конечно, не хотелось бы терять такого надежного друга, но по крайней мере мы будем знать, что имеем там союзника.
Полковник осушил кубок. Колл подлил еще.
— Да, было бы неплохо поймать этих свиней.
— Мы их поймаем, — успокоил его вождь.
Новая политика дала отличные результаты, количество нападений резко сократилось.
Спустя три недели полковник нанес очередной визит. На этот раз он был еще более возбужден. Колл Джас снова пригласил его в кабинет, но Гейтс отказался от выпивки.
— Что же это получается, Джас? Ваши люди вооружены! Их видели с мечами и кинжалами.
— Но разве можно защищать селения от разбойников голыми руками? — возразил горец. — Вы лучше задайте себе такой вопрос: сколько набегов в районе Черной Горы отмечено с тех пор, как ваш план приведен в действие! Ответ; нисколько. Торговцы и крестьяне довольны? Да, довольны. Разбойники отогнаны в леса? Да. В целом вы добились впечатляющих успехов.
— Но мы никого не поймали, Колл.
— Только на прошлой неделе ваши люди убили пятерых преступников в Рассоне.
— Убили. Да. Но ни одного пленного. Последнего загнали на Джалис-Крэг, ему некуда было деваться, и он взял и спрыгнул со скалы, предпочтя смерть.
— Это вопрос времени, полковник. Рано или поздно вы кого-нибудь поймаете. Или же они уйдут отсюда а поисках более легкой добычи. Так или иначе, победа за вами.
— Не знаю, Джас. Один из фермеров пожаловался, что ваши люди потребовали с него дань за охрану. Он, что вполне понятно и правильно, отказался платить. Вы знали о таких случаях вымогательства?
— Видите ли, полковник, патрулирование — занятие дорогостоящее. Вам это известно не хуже, чем мне. Люди, участвующие в патрулировании, не успевают работать на своей земле. Вся оплата производится строго на добровольной основе. Если кто-то не желает платить, мы его не принуждаем.
— Тем не менее все это начинает мне не нравиться.
— Успокойтесь, мой друг, не утомляйте себя тревожными мыслями. Скоро вас призовут в Эльдакр. Вас ждет триумф. Думайте об этом. Ваша репутация восстановлена, ваше имя приобрело известность.
Гейтс внял совету горца. По крайней мере так казалось.
Через некоторое время люди Джаса перехватили курьера с письмом Мойдарту. Гейтс сообщал о своей уверенности в том, что за набегами стоит сам вождь ригантов, и просил выделить дополнительные силы для «умиротворения горцев».
Две недели спустя большая «банда разбойников» устроила засаду на дороге, по которой передвигался полковник и тридцать солдат. Все варлийцы погибли. Колл Джас сам написал Мойдарту отчаянное письмо, сообщив, что насилие распространяется.
Ситуация выходит из-под контроля, а потому для стабилизации обстановки требуются дополнительные войска. Он также извещал Мойдарта об успехе своих людей, выследивших и убивших пятнадцать разбойников и заставивших остальных отступить на юг.
Еще через некоторое время в случайной драке пострадал фермер, отказавшийся платить дань. Ему перерезали горло.
Мойдарт прислал подкрепление во главе с жестоким и безжалостным полковником Роллином Байноком. Полковник вызвал Колла Джаса к себе. На этот раз вождь ригантов пришел без оружия.
Байнок был плотным, круглолицым мужчиной с маленькими глазками, тонкими, поджатыми губами, скошенным подбородком и густой черной бородой. Он сидел за столом в своем кабинете в казарме, расположенной на окраине Черной Горы. Полковник не поднялся и не предложил Коллу Джасу сесть.
— Я познакомился с отчетами моего предшественника, — сухо сказал Байнок. — Все прежние договоренности отменяются. Ваши люди должны сдать все имеющееся на руках оружие в течение недели. Никаких патрулей. Вы меня понимаете?
— Конечно, я всего лишь старался помочь.
— Нам не нужна помощь горцев.
Два дня спустя полковник и двенадцать солдат не вернулись домой после очередного патрульного объезда территории к востоку от Черной Горы. Немного погодя их тела были обнаружены в ущелье. У полковника был вырван язык.
В последующие недели численность солдат увеличилась до четырех сотен, но набеги и убийства не прекратились.
Колл Джас обратился с письмом к Мойдарту, вежливо указывая на то, что для успеха применяемой новым полковником тактики нужна по меньшей мере тысяча солдат. В ответ Мойдарт пригласил вождя ригантов в свою резиденцию в Эльдакре. Джас с сожалением отказался от предложенной чести на том основании, что раненая нога не позволяет ему вставать с постели.
Новый полковник погиб во время короткой схватки на мосту у Ратток-Крик, где его отряд попал под прицельный мушкетный огонь.
Джас снова обратился к Мойдарту с просьбой о посылке дополнительного контингента войск, одновременно указывая на то, что его люди могли бы намного эффективнее патрулировать означенную территорию, чем солдаты с юга, совершенно незнакомые с особенностями местности. Он также предложил, чтобы риганты сопровождали фургоны, перевозящие в Эльдакр собранные в качестве налогов деньги. «Не сомневаюсь, — писал Джас, — что разбойники в скором времени поймут, что грабить эти фургоны намного выгоднее, чем фермы или отдельных торговцев».
Пророчество оказалось удивительно верным. Уже следующий конвой подвергся нападению, деньги исчезли, а охрана была перебита.
В течение года сменились еще два полковника. Один умер на рабочем месте от сердечного приступа, другой с позором покинул свой пост после очередного нападения на конвой с налоговыми поступлениями,
Затем во главе гарнизона встал полковник Локли, пожилой мужчина с прекрасным послужным списком. В гости к вождю ригантов он пожаловал в сопровождении всего лишь двух солдат. Отведав уисгли из серебряного кубка, Локли с удовольствием облизнул губы: — Отличный напиток. — Зреет в бочках, они и придают такой вкус. В глубоко посаженных глазах Локли светился недюжинный ум. Разговор мужчин мог понять лишь посвященный. Колл Джас понял, что собеседник догадывается о его ответственности за разбойничьи нападения.
— Мойдарт был настолько любезен, что позволил мне познакомиться с вашей перепиской, — сказал полковник. — Вы оказались удивительно прозорливы, когда предсказали взрыв насилия и расширение разбоев.
— К сожалению, вы правы, — согласился Колл Джас. — Очень жаль, что мои советы не были приняты во внимание.
Локли сухо улыбнулся:
— Север стал бездонной пропастью, в которую уходят скудные ресурсы Эльдакра. На мой взгляд, существуют два варианта. Либо мы вводим целую армию с пушками и полностью уничтожаем врага, либо находим иной способ решения ситуации. Без больших затрат. Я бы предпочел последнее.
— Мы все предпочли бы этот вариант, — сказал вождь-ригантов. — Я всегда придерживался того мнения, что если бы мои люди патрулировали данную местность, это устранило бы необходимость держать здесь большие силы и позволило бы вам эффективно использовать их в других местах. В конце концов, кто лучше знает особенности этих диких мест, которые столь умело берут на вооружение разбойники?
Полковник поудобнее устроился в глубоком кожаном кресле и вытянул обутые в сапоги ноги к огню.
— Но патрулирование могут вести только вооруженные риганты, не так ли?
— Конечно, а как еще бороться с разбойниками?
— Действительно. Один из моих предшественников, похоже, использовал эту идею. Насколько я помню, количество нападений сократилось тогда до минимума, налоговые поступления росли, население было довольно.
— Да, полковник Гейтс отличался прозорливостью и мужеством. Мы все скорбели, когда он погиб.
— Что же, не сомневаюсь, что ваш план сработает самым лучшим образом, — сказал Локли. — Уверен, что как только разбойники прослышат о нашей договоренности, они бесследно растворятся в горах и уже никогда не появятся вновь. И мне почему-то кажется, что нападений на конвои больше не будет.
— Хотелось бы надеяться, — согласился Колл Джас. — Хотя, конечно, на то, чтобы убедить разбойников в тщетности их усилий, требуется время.
— Естественно. Но я не сомневаюсь, что теперь, когда мы с вами достигли согласия, это произойдет достаточно быстро.
— Останетесь на ужин, полковник?
— Нет, благодарю вас. Сегодня в Черную Гору приезжает моя жена, и мне хотелось бы встретить ее. Может, в другой раз.
— Вас всегда ждет самый радушный прием.
— Мойдарт просил меня передать вам его приглашение посетить Эльдакр. Ему хотелось бы обсудить с вами вопросы, касающиеся организации управления этим краем.
— Очень любезно с его стороны, — сказал Колл Джас. — Для меня знакомство с повелителем стало бы большой честью. К сожалению, мое здоровье не позволяет мне предпринимать далекие путешествия, которые могут сказаться на нем самым печальным образом. Я напишу Мойдарту и передам свою благодарность.
Полковник Локли оказался неплохим пророком. В течение месяца набеги и нападения почти полностью прекратились, а через год изменившаяся к лучшему обстановка позволила сократить гарнизон до двух сотен солдат.
Локли оставался на своем посту целых семь лет, прежде чем жестокая болезнь иссушила его тело и принесла мучительную смерть. Колл Джас присутствовал на похоронах. Полковник был настоящим солдатом и не оставил жене и двум сыновьям сколь-либо значительного наследства. Вождь ригантов преподнес им сто фунтов золотом в знак уважения памяти «достойного и честного солдата».
С тех пор ни один из двух преемников Локли не пытался изменить достигнутое соглашение.
Инстинкты не подвели вождя ригантов, его стратегия оказалось удачной, и клан процветал.

Но сейчас, наблюдая за сражающимся не на жизнь, а на смерть сыном, Колл Джас испытывал страх. На этот раз инстинкт ошибся. Вождь думал, что Бал легко справится с южанином, не имеющим опыта владения мечом. Он также знал, что сын не собирается убивать гостя. Достаточно будет небольшой раны. Победа восстановит оскорбленную честь.
Колл Джас не допускал и мысли, что Бал может проиграть и даже погибнуть. Его сын был отличным фехтовальщиком. Однако южанин дрался, как настоящий ветеран, его движения отличались быстротой, выпады стремительностью и яростью. Оба бойца уже получили ранения: у Бала кровоточило плечо, у юноши оба запястья. Кроме того, меч рассек правую щеку Кэлина, и кровь пропитала его рубашку.
Сражающихся окружало плотное кольцо воинов-ригантов. Понаблюдать за поединком собралось около двухсот человек, которые поначалу бурно поддерживали соплеменника, но бой длился уже больше двадцати минут, и постепенно толпа притихла, озадаченная неуступчивостью чужака и пораженная искусством обоих дуэлянтов.
Колл Джас огляделся, отыскивая Чару. Ее нигде не было. Он повернулся — дочь стояла у одного из окон большого дома. Внутри у вождя все сжалось.
Всего лишь несколько дней назад он был почтенным и внушающим страх вождем с внимательным сыном и любящей дочерью. Сейчас его сыну грозила смерть, дочь не пожелала стоять с ним рядом, а мальчишка-южанин мог вот-вот нанести роковой удар по репутации черных ригантов.
Крик боли заставил его обернуться. Меч Кэлина пронзил плечо Бала, вынудив отступить. Впрочем, сын вождя тут же перешел в контрнаступление. Кэлин Ринг пошатнулся, выставил блок, отражая выпад противника, и сам нанес рубящий удар, с трудом отбитый Балом.
Оба бойца заметно подустали и ходили по кругу, не рискуя и выжидая опрометчивого маневра противника.
Колл Джас без колебаний пожертвовал бы десятью годами жизни, чтобы повернуть время вспять, принять предложенное накануне вечером извинение, обнять юного риганта и сделать его полноправным членом клана.
Южанин произнес нужные слова за ужином, и Колл заметил одобрительное выражение на лицах присутствующих. Чего он не заметил, так это любви во взгляде дочери, брошенном на молодого человека. Закончив, Кэлин Ринг повернулся к сыну вождя:
— Прими и ты мои извинения. Рад, что рана оказалась нетяжелой. Надеюсь, что, как братья-риганты, мы станем друзьями. Наши враги варлийцы, и мне стыдно, что моя безрассудность едва не стоила тебе жизни.
Бал поднялся и поклонился Кэлину Рингу:
— Как ты говоришь, мы оба риганты. И это дело должно быть решено так, как подобает по нашим обычаям. Вижу, у тебя нет меча. Я прослежу, чтобы завтра тебе предложили несколько. Выберешь тот, который тебя устроит, а потом встретимся в боевом круге.
Кэлин ответил не сразу. Колл Джас заметил, что юноша посмотрел на Чару, потом снова на Бала:
— Я не хочу драться с тобой.
— У тебя нет выбора.
— Тогда пусть так и будет, — ответил южанин. Он повернулся к вождю. — Сегодня вечером я надеялся попросить у тебя руки твоей дочери. Боюсь, что теперь момент для этого не подходящий. Сомневаюсь, что она согласится выйти за человека, убившего ее брата.
С этими словами он вышел из-за стола и покинул обеденную комнату. Наступила тишина. Бал растерянно посмотрел на отца. Колл Джас обратился к Чаре:

— О чем это он здесь говорил? — требовательно произнес он. — Во имя семи кругов ада…
— Я никогда не прощу тебе этого, — сказала дочь и, повернувшись, выбежала из зала.
И вот теперь поединок близился к концу. Одна роковая ошибка — и кто-то из бойцов будет либо смертельно ранен, либо убит.
Колл Джас не желал ни одного, ни другого исхода.

В свои девятнадцать лет Бал считался уже опытным воином с четырехлетним боевым стажем. За это время он успел покомандовать одним из «разбойничьих» отрядов и принять участие в нескольких стычках с солдатами. Одиннадцать раз ему приходилось биться с врагом на мечах, так что в этом разделе военного искусства для него не было тайн.
Но этот южанин оказался непохожим ни на кого из тех, с кем ему доводилось вступать в поединок. Лишь недостаток опыта помешал ему взять верх уже в самом начале схватки. Бал защищался и наступал, и в одной из атак его меч скользнул по левому запястью противника. Быстрый как молния выпад принес ему еще один успех — клинок разрезал щеку Кэлина. На другой чаше весов несколько порезов на обеих руках и проникающее ранение в плечо, когда клинок соперника, миновав защиту, взрезал тунику.
Рука, державшая меч, словно налилась свинцом, но Бал знал, что противник не в лучшем положении. Они настороженно двигались по кругу. Бал прыгнул вперед. Мечи глухо звякнули, ударившись друг о друга. Он нанес рубящий удар и тут же сделал выпад. Кэлин выставил блок и контратаковал. Бал ушел в сторону, развернулся на каблуках и ударил противника в лицо кулаком. Юноша пошатнулся, но тут же восстановил равновесие и успел выставить меч, отбив смертельный укол в шею. Ответный выпад последовал незамедлительно. Бал отклонился вправо. Клинок скользнул по бедру и отскочил от кости.
Они снова кружили.
Бал не замечал молчаливой стены обступивших их воинов. Вглядываясь в юного риганта, он не видел страха в темных глазах противника. Левая сторона лица Кэлина была залита кровью, промасленная кожаная куртка промокла, на ней проступили алые пятна.
Еще недавно Бал намеревался проткнуть сердце своего обидчика, изрубить его на куски, но, становясь в круг, он умерил аппетит и собирался ограничиться небольшой раной. Доказать свое превосходство и пощадить. На него произвело сильное впечатление поведение южанина, его готовность извиниться и согласие на неравный поединок.
Он полагал, что без особого труда справится с необученным юнцом. Скорый урок фехтования, недолгая игра. Пара царапин для лучшего усвоения, и вопрос урегулирован.
Все получилось не так.
Теперь Бал знал: этот будет драться до конца, его не остановят никакие раны.
Клинки снова скрестились. Кэлин упрямо наступал, не оставляя противнику ни малейшего шанса для контратаки, и Бал отбивался, отчаянно, из последних сил, постоянно отступая под этим яростным натиском.
Рука горела от усталости, меч весил вдвое тяжелее обычного, как будто некая магическая сила тянула его к земле. Впрочем, южанин тоже устал.
Они отпрянули друг от друга, беря передышку, и вновь двинулись по кругу.
— Прикончи его, Бал! — крикнул кто-то из толпы.
Он узнал голос Вуллиса Свайнхема.
Ощущение беспокойства, охватившее зрителей, передалось
Стараясь не обращать внимания на крик, он попытался собрать силы для новой атаки. Если повезет, то, может быть, удастся перерубить мышцы и заставить Кэлина выпустить оружие. Но после такой раны человек остается калекой на всю жизнь. Бал колебался,
«Сейчас не время рассуждать о стратегии, — напомнил он себе. — Одна ошибка — и южанин убьет тебя».
Пот застилал глаза. Бал смахнул их рукавом, размазав по лицу кровь.
В этот момент Калин бросился на него. Бал вскинул меч, но запоздал и, не сумев парировать выпад, лишь изменил направление удара. Клинок миновал защиту и попал в бронзовую пряжку пояса. Она спасла сына вождя, но его все же отбросило назад силой удара. Кэлин пошатнулся. Бал отмахнулся рукой. Южанин упал на землю, Бал попытался достать его, но юноша перекатился на колени и выставил меч.
Металл против металла.
Клинок Кэлина сломался около самой рукоятки.
Толпа ахнула.
Обезоруженный, Кэлин остался на месте.
Бал бросил взгляд на обломок, потом посмотрел в глаза противнику. Даже теперь в них не было страха.
Бал улыбнулся. Кэлин ждал атаки, чтобы попытаться воткнуть торчащий осколок лезвия в живот сопернику.
— Извинение принято, — сказал сын вождя. — Или ты предпочитаешь другой клинок?
Прежде чем южанин успел ответить, собравшиеся воины вышли из оцепенения и разразились аплодисментами и восторженными криками. В круг вступил Колл Джас.
— Вы оба дрались отлично, — с явным облегчением сказал он. — Как настоящие риганты. На этом и закончим.
Бал продолжал смотреть на южанина. Тот, похоже, не собирался расслабляться, и сын вождя вдруг с ужасом понял, что он вот-вот потребует новый меч.
Через кольцо теснившихся зрителей пробилась Чара. Войдя в круг, девушка встала рядом с Кэлином.
— Дай-ка мне взглянуть на твои раны, — сказала она, осторожно забирая у него то, что осталось от меча. Он взглянул на нее, и выражение его лица слегка изменилось. Бал видел, что Кэлин еще не решил, как быть. Чара взяла южанина за руку. — Пойдем. Надо смыть кровь и зашить раны.
Стоявший неподалеку Колл Джас наблюдал за этой сценой со все возрастающим волнением.
Наконец гость вздохнул и устало опустил плечи. Не сказав ни слова ни Балу, ни вождю, он позволил Чаре увести его в дом.
Бал с облегчением воткнул меч в землю, словно радуясь возможности избавиться от бремени.
— Да, вот это бой, — сказал один из воинов. Соплеменники обступили Бала. Кто-то похлопал его по спине. Усталость обрушилась на сына вождя, и он лишь кивнул.
Колл Джас подошел к сыну:
— Ты хорошо сражался. Я горжусь тобой. А теперь давай займемся твоими ранами.
— Сейчас, отец. Мне надо немного посидеть. — Они отошли на несколько шагов и сели на невысокую стену у колодца. — Где он этому научился, как ты думаешь? — спросил Бал.
— Гримо, — ответил Колл Джас. — Нужно было предвидеть это. Он научил парня.
Бал негромко выругался:
— Слишком хорошо научил.
— Моя ошибка, сын, — грустно признал вождь. — Она едва не стоила тебе жизни.
— Да, но все ведь обошлось. Ты ни в чем не ошибся. Если бы мы удовлетворились одним извинением, об этом стало бы известно. И тогда другие тоже перестали бы платить дань. Ты же сам говоришь, что страх — наше сильнейшее оружие. Получилось не так уж и плохо, отец. Он вернется домой со шрамами. Люди прослышат о поединке. Репутация ригантов не пострадает.
— Да, нам повезло, что все закончилось хорошо, но могло выйти и по-другому. Если бы ты убил его, сюда явился бы Гримо. Он вызвал бы меня на поединок.
— И тогда тебе пришлось бы убить его, — сказал Бал. — Знаю, ты бы огорчился.
Колл рассмеялся:
— Убил бы Гримо? Я хорошо владею мечом и бьюсь до последнего. Это не пустое хвастовство. Но драться с Гримо… Худшего варианта и быть не может. У меня не было бы ни одного шанса. Если бы ты убил мальчишку, мне пришлось бы устроить засаду на Гримо в надежде перерезать ему горло прежде, чем он прикончит меня. И это было бы печально. А теперь позволь мне сходить за иголкой и зашить твои раны.

Кэлин молча сидел у окна. Чара стояла рядом, бережно вытирая кровь, сочащуюся из глубокого пореза на щеке. Взяв изогнутую иголку, она заправила тонкую черную нить и склонилась над ним. Он почувствовал укол, но сдержался и даже не моргнул.
Закрыв глаза, Кэлин заново переживал только что закончившийся бой, видел блеск стали, слышал звон клинков, наблюдал смертельный танец в плотном кольце воинов. Он просматривал поединок как бы со стороны, шаг за шагом анализируя действия свои и противника. В самом начале у Бала было три возможности нанести завершающий удар, но он не воспользовался ими. Тогда Кэлин отнес упущения на счет медлительности соперника, но сейчас, когда горячка схватки прошла, не испытывал прежней уверенности.
Порез оказался довольно длинным и потребовал десяти швов, но, в конце концов, кровь удалось остановить.
— Не так уж и плохо, — сказала Чара, отложив иголку. — Шрамы красят мужчину.
Кэлин открыл глаза. Ее лицо было совсем рядом, в нескольких дюймах от его собственного, и казалось самым прекрасным из всех, которые он видел. У нее были зеленые, цвета травы глаза с золотистыми пятнышками. Девушка изучающе осматривала результат своей работы. Он подался вперед и поцеловал ее в щеку. Чара отстранилась.
— Не время, — твердо сказала девушка, но тут же смягчила слова улыбкой. — Давай руку.
Кэлин снова сел, наблюдая за ее ловкими, уверенными движениями. Наложив швы, Чара затянула нить, сделала узелок и обрезала края маленькими ножницами. Когда она закончила, он медленно сжал пальцы в кулак. Кожа натянулась под напрягшимися мускулами, но швы держали прочно.
— Как ты себя чувствуешь? — спросила Чара, стирая засохшую кровь.
— Устал.
Какое-то время она сидела молча, — потом, отведя глаза в сторону, сказала;
— Хочу поблагодарить тебя за то, что не убил Бала. Кэлин не знал, что ответить. Возможно, Чара считала, что он пощадил ее брата, но это далеко от истины. Ему хотелось убить противника, он стремился к этому, делал все возможное. Правда жгла его, просясь наружу. Юноша не желал, чтобы в отношениях с этой девушкой присутствовала ложь. Любая ложь, даже незначительная, губительна и рано или поздно разъест фундамент выстроенного здания. Момент наступил критический. Правда, как и ложь, тоже могла убить нежные ростки дружбы.
— Я рад, что он жив.
Бал не виноват, — сердито сказала она. — Это все отец. Он настоял на поединке, потому что репутация ригантов Для него важнее жизни собственного сына. Отец почему-то решил, что если тебя не наказать, то люди в Черной Горе и в других местах откажутся платить дань.

Предыдущая страница 18 Следующая страница


19 Дэвид Геммел

— Что ж, в этом есть смысл.
— Смысл? Ты на его стороне?
— Я ни на чьей стороне, — быстро сказал Кэлин, заметив вспыхнувшую в ее глазах злость. — То, что я понимаю твоего отца, не означает, что я согласен с ним. Мне трудно судить о политике, но Колл Джас сумел сохранить культуру ригантов, живя на земле, правят которой варлийцы. Ты бы посмотрела, что творится на юге. У нас нет никаких прав. Нам запрещено владеть оружием и даже приличной скаковой лошадью. Мы не имеем права голоса, не можем появляться на варлийской территории во время праздников. Солдаты насилуют наших женщин, а суды оправдывают насильников да еще наказывают тех, кто обращается с жалобами. Здесь, на севере, ничего такого нет. Думаю, в этом немалая заслуга твоего отца. Конечно, ему приходится действовать иногда достаточно жестко, чтобы поддержать репутацию ригантов.
— Из-за этой репутации тебя вполне могли убить, — напомнила Чара.
— Могли. Но не убили. Ты сердишься на меня?
— Да.
— И не хочешь меня поцеловать?
— Нет. — Она усмехнулась, но тут же посерьезнела. — Тебе не кажется, что у меня слишком много веснушек?
— Ты самая красивая девушка на свете!
— Это не ответ на мой вопрос. Скажи, я была бы красивее, если б веснушек было меньше?
— Нет, — без раздумий ответил он. — Без веснушек ты была бы совсем не интересна. Я бы тебя и не заметил.
— Смеешься?
— Да.
— Не надо. Мне не нравится, когда надо мной смеются. Чара отошла к камину. Огонь почти погас, хотя кое-где под пеплом еще теплились непрогоревшие угли. Девушка присела на корточки, подбросила несколько веток и осторожно подула. Пламя ожило, побежало по сухим прутикам. Она добавила пару поленьев и села на пол. Кэлин примостился рядом.
— Прежде чем говорить о чем-то с моим отцом, тебе следовало спросить меня, — сказала Чара. — Почему ты решил, что я соглашусь пойти за тебя?
— Потому что ты меня любишь.
— Ты не знаешь этого наверняка. Может быть, я целуюсь со всеми симпатичными парнями,
— Правда? — неуверенно спросил он,
— Нет, но ведь ты этого не знал. В любом случае ты повел себя неучтиво.
— Извини. Так ты выйдешь за меня?
— Мне надо подумать. Но ты еще даже не объяснил, почему я должна выходить за тебя.
Отблески огня играли в ее рыжих волосах. Кэлин смотрел на изгиб шеи девушки и вспоминал, как она, обнаженная, шла к озеру. Многое в жизни оставалось" для него непонятным и необъяснимым, но кое-что он знал совершенно твердо. Эта женщина предназначена ему. Она — спутница его души. Чувства переполняли юношу, но слов, способных выразить их, не находилось. Он знал, что должен что-то сказать, что Чара ждет, но молчал. Тишина становилась невыносимой.
Наконец девушка поднялась:
— Поищу тебе какую-нибудь одежду, хорошо? И постираю твою рубашку.
— Спасибо.
Когда девушка вышла из комнаты, Кэлин негромко выругался. Ну надо же быть таким тупицей! Ладно, вскоре она вернется, и тогда он скажет, что любит ее и сделает все для того, чтобы она была счастлива.
Но Чара не вернулась. Вместо нее пришла какая-то незнакомая пожилая женщина с темно-зеленой рубашкой. Кэлин поблагодарил ее и переоделся. Потом, застегнув пояс, подошел к окну.
Воины уже разошлись, но у колодца еще стояло с полдюжины женщин. Чары среди них не было.
Небо заволокло тучами, в горах уже начался дождь. Окреп и похолодал ветер. Надвигалась буря. Выйдя из дома, Кэлин направился к женщинам у колодца:
— Вы не видели Чару?
— Нет.
Он вернулся в дом и поднялся по лестнице в отведенную ему комнату. Что делать? Кэлин не знал. Расхаживать по дому Колла Джаса, разыскивая его дочь, было бы невежливо. Но разве вежливо оставлять гостя одного, не предложив ему даже позавтракать?
Злость разгоралась, и юноша попытался подавить неуместное чувство. Рука после боя с непривычки ныла, лицо как будто стянулось после наложенных швов. Он прилег на узкую кровать и постарался уснуть. Вверху прогрохотал гром, в окно ударили первые капли дождя.
Кэлин не знал, сколько времени проспал, но, когда проснулся, за окном уже смеркалось. Пустой желудок недвусмысленно напомнил о себе. Поднявшись с кровати, он вышел из комнаты и спустился в большой круглый зал, где прошлым вечером стоял празднично накрытый стол. Никого. Тишина. Даже камин дышал прохладой.
Постояв в нерешительности, он отправился в кухню, где обнаружил трех мужчин и нескольких женщин. На полу играли двое ребятишек, за которыми настороженно наблюдал старый пес, разлегшийся в углу.
Никто ничего не готовил, так что на ужин рассчитывать не приходилось. Кэлину показалось неуместным интересоваться Чарой, поэтому он спросил, где Колл Джас.
— Вождь ушел в Западные Холмы, — ответил один из мужчин. — Вернется через день-два.
Юноша не выдержал:
— А его дочь?
— Она и Бал ушли вместе с отцом.
Новость поразила Кэлина, как удар обухом топора. Досадно было уже то, что Чара предоставила его самому себе, так надо же, она, оказывается, вообще отправилась куда-то на несколько дней! Не попрощавшись, не сказав вообще ни слова. Кэлин помрачнел. Что ж, если ей нет до него никакого дела, то он тоже уйдет. И пусть провалятся сквозь землю и она, и все эти «черные» риганты. Словно из тумана до него донесся голос мужчины:
— А ты хорошо дрался, южанин. Видно, старик Гримо немало с тобой поработал.
Кэлин кивнул:
— Вы знаете моего дядю? Горец ухмыльнулся:
— Здесь, парень, все знают твоего дядю Жэма. Он вырос в наших краях. Он один из нас. А правда, что Гримо побил варлийского чемпиона Чайна Шаду?
— Нет, не Чайна, другого. Да, бой был еще тот.
— От Гримо другого и ждать нечего. Хочешь поесть?
— Мне нужны продукты в дорогу.
— Уходишь? В такую погоду?
— А что мне тут делать? Горец покачал головой:
— Да, странные эти люди, южане.
Он тяжело поднялся и отошел к кладовой, где хранились запасы пищи.
— Мне придется позаимствовать у вас плащ и мешок, — сказал Кэлин. — Верну со следующей данью.
— Будь осторожен, тут полно медведей, — предупредил горец. — Пистолеты в такую бурю бесполезны.
— Запомню.
— Вождю что-нибудь передать?
— Все, что нужно, я уже сказал.

Глава 8

Повязав капюшон взятым взаймы шарфом, Кэлин медленно спускался по перевалу. Ворота частокола оказались закрытыми, но вышедший из-под наспех сколоченного навеса часовой открыв их, завидев гостя с юга.
— Держись подальше от медведей, — с усмешкой напутствовал он безрассудного южанина.
Кэлин не ответил, а лишь еще больше втянул голову в плечи и ступил на тропинку. Дождь безжалостно хлестал по спине. Чара, наверное, уже всему клану рассказала о его встрече с медведем. Что ж, еще одна причина избавиться от веснушчатой соблазнительницы.
Дорога круто уходила вниз, и Кэлин дважды поскальзывался и падал, причем во второй раз проехался по камням с добрый десяток ярдов. Подсохшая было рана намокла и болела. Он пытался натянуть капюшон поглубже и закрыть лицо от дождя, но мешал ветер.
Через час Кэлин промок до нитки и отчаянно замерз. Даже летом ночи в горах превращались в тяжкое испытание для путешественника. Он шел и шел, трясясь от холода. Молния зигзагом прочертила темное, беззвездное небо, и вслед за ней громыхнул гром, да такой, что даже земля задрожала под ногами.
Злость снова всколыхнулась, придав сил и подтолкнув вперед. К счастью, дорога была только одна, и Кэлин не сходил с нее. Будь здесь несколько тропинок или разветвлений, он бы определенно сбился с пути и заблудился.
Снова и снова юноша повторял себе, что поступил опрометчиво и глупо. Раз уж Чара и ее отец ушли на несколько дней, разумнее было бы остаться в доме и, преспокойно дождавшись окончания бури, отправиться домой на рассвете. Нет, упрямо твердил внутренний голос, лучше держаться от них подальше. И да постигнет чума Колла Джаса и его семейку!
Однако, несмотря на столь мрачные мысли, Кэлин вновь и вновь вспоминал прогулку с Чарой, радостное чувство, которое переполняло его, когда она шла рядом. Ее лицо выплывало из памяти, и он отнюдь не спешил отгонять этот образ.
Обогнув гору, юноша ощутил на себе полную силу разъяренной стихии. Ветер бил в лицо, каждый шаг давался с неимоверным трудом. Даже проспав несколько часов, он чувствовал усталость после поединка.
В свете молнии Кэлин заметил, что тропинка снова уходит в лес. Ветер ослабнет, а значит, можно будет идти быстрее.
Но к тому времени, когда он добрел до спасительной чащи, сил уже не оставалось, и юноша, решив отдохнуть, опустился на выступающий из-под земли шероховатый камень. Два часа пути довели его до полного изнеможения.
Вместе с силой ушла и злость. Ночь выдалась безлунной и абсолютно темной, и Кэлин ждал очередной молнии, чтобы попытаться найти подходящее для ночлега место, выступ скалы или пещеру, в которой можно было бы пересидеть дождь.
Некоторое время он старался освоиться в темноте, найти более удобное положение и в какой-то момент, крутясь на своем сиденье, заметил мелькнувший вдалеке свет. Поднявшись, Кэлин пошел в том направлении, где, как ему казалось, мигнуло пламя. Двигаться приходилось на ощупь, через мокрые, колючие кусты. Огонь появился как раз тогда, когда им уже начало овладевать отчаяние. Это был костер: языки пламени то взвивались вверх, отражаясь на плоском лице скалы, то почти затухали, прибитые ветром.
Подойдя ближе, Кэлин остановился.
— Привет, — сказал он.
— Давай сюда, — донесся искаженный порывом бури голос.
Положив руку на пояс, с заткнутым за него охотничьим ножом, юноша осторожно приблизился к костру, укрывшемуся за гранитным выступом. У огня сидел Жэм Гримо. Великан улыбался.
— Клянусь небом, малыш, вид у тебя — не позавидуешь. Что ты делаешь в лесу в такую непогодь?
— Захотелось прогуляться, — сказал Кэлин, едва сдерживая накатившую радость. Подойдя к костру, он снял плащ и опустился на камень. — Не ожидал увидеть тебя здесь.
— Привел на ферму несколько фургонов. Ребята рассказали о твоей стычке с Коллом Джасом, вот я и подумал, что надо сходить и посмотреть, не требуется ли тебе помощь друга. Вижу, немного опоздал. Кто тебя порезал?
— Бал. Мы с ним дрались на мечах.
— Ты убил его?
— Нет, у меня сломался меч, а он предложил закончить.
— Хороший парень этот Бал. Быстро вспыхивает и быстро остывает. Странно, однако, что Колл отправил тебя домой в такую ненастную погоду.
— Он меня не отсылал. Я сам решил уйти.
Жэм посмотрел на юношу, но ничего не сказал. Подтащив мешок с продуктами, горец извлек из него кусок сушеного мяса и ломоть хлеба, которые и передал Калину. Некоторое время они сидели молча, наслаждаясь теплом костра. Ветер заметно стих, а дождь вообще прекратился. Поев, молодой человек вытянулся у огня:
— Рад тебя видеть, Гримо.
— А я тебя.
— Извини за то, что сказал тогда у моста. Ты не глупец. Ты великий человек и мой друг.
— Эй, малыш! Хватит болтать. Тебе надо отдохнуть, — Гримо взял свой плащ, сложил его наподобие подушки и сунул под голову юноши. — Спи, и пусть тебе приснится только хорошее. Поговорим утром.
Когда Кэлин открыл глаза, солнце уже поднялось, а буря миновала. Гримо сидел рядом, доедая черствую овсяную лепешку. Юноша приподнялся и моргнул — швы натянулись, отзываясь болью в щеке. Он потрогал рану и заметил кровь на кончиках пальцев. Ничего не говоря, Кэлин отошел подальше, чтобы справить нужду.
Солнце пригревало, отчего дикий холод ненастной ночи казался каким-то далеким и нереальным.
Оглянувшись, он понял, что проделал за ночь не более четырех миль. Вполне возможно, что, не попадись ему Гримо, путешествие могло закончиться не так удачно. Еще раз попеняв себе за глупость, Кэлин вернулся к устроенному другом биваку. Гримо по-прежнему сидел на камне, глядя в никуда.
— Доброе утро, дядя.
— Да, утро и впрямь доброе, — согласился старый воин. — Скажи, ты расстался с Коллом по-хорошему?
— Даже не знаю. Его не было дома, когда я ушел. Он отправился в Западные Холмы.
— Там живет его мать. Джас ее очень любит. Итак, что случилось? Рассказывай.
Кэлин рассказал о стычке на ферме, приглашении, переданном через Финбара Астала, и поединке. Гримо внимательно слушал.
Когда юноша закончил, он спросил:
— О чем ты умолчал?
— Что ты имеешь в виду?
— Финбар сказал, что все началось из-за дочери Колла, но ты даже не упомянул о ней. Она была дома?
— Да.
— Это она зашила тебе раны?
— Да.
— Понятно.
— Что тебе понятно? — спросил, покраснев, Кэлин.
— Кое-что.
Гримо снова замолчал и, сдвинув черную повязку, потер пустую глазницу.
— Я думал, что она любит меня, — признался вдруг Кэлин. — Я даже сказал ее отцу, что хочу жениться на ней.
Плотина не выдержала, и все, что копилось в его душе, прорвалось потоком слов. Он рассказал Гримо о медведе и прогулке с Чарой, о поцелуе и купании в озере, о своей злобе и обиде, когда она ушла, оставив его в доме, не попрощавшись.
— Да, теперь ясно, почему ты повел себя так, как повел.
— Считаешь, уходить было глупо? Гримо рассмеялся:
— А разве тебе самому это не ясно? Раненный, усталый, не зная, как следует, местности, ты отправился в путь в жуткую бурю. Тут и других слов не подберешь. Надо было сказать, что ты ее любишь, что она самый дорогой для тебя человек, что ты не представляешь себе жизни без нее.
— Да, надо было.
— Еще не поздно. Отсюда до ворот всего несколько миль. Кэлин покачал головой:
— Нет. Я возвращаюсь на ферму. Если захочет, найдет меня там.
— А если не придет?
— Тогда она меня не любит.
Гримо опустил повязку на мертвый глаз.
— Возможно, она подумает то же самое, когда, вернувшись из Западных Холмов, обнаружит, что ты ушел, не попрощавшись. Если хочешь завоевать девушку, проглоти гордость и говори то, что надо говорить.
Кэлин обдумал слова друга, потом улыбнулся и покачал головой:
— Скажи-ка, Гримо, а почему же это ты не проглотил свою гордость и не сказал тете Мэв, что любишь ее?
Горец уныло вздохнул:
— Я недостаточно хорош для нее. Мэв — особенная женщина, из огня и железа. А я обычный пьянчуга и бабник, к тому же одноглазый. Нет, хватит того, что я рядом с ней и могу помочь, когда это требуется.
— Нет, Гримо, она не слишком хороша для тебя. Может быть, тебе всего лишь надо попросить ее выйти за тебя замуж.
— Ну вот, ты уже даешь мне советы. Что ж, может быть, малыш, я когда-нибудь так и сделаю. Когда придет время. — Он еще раз вздохнул. — Скажу тебе одно: если бы Мэв согласилась выйти за меня, я был бы самым счастливым человеком на земле. Я так ее люблю, что сердце разрывается на части.
— У меня такое чувство к Чаре. Я знаю, что нам предназначено быть вместе.
— Но это же хорошее чувство, разве нет? — Гримо поднялся. — Итак, куда идем?
— Назад, на ферму, — ответил Кэлин. — Я принял решение и не стану возвращаться туда, откуда ушел.
— Что ж, пусть будет по-твоему. Я пойду с тобой. Жэм поднял плащ и мешок с продуктами, достал из-за плаща палаш и сунул его в ножны.
— О чем думаешь? — спросил он, заметив, что Кэлин смотрит на него.
— Думаю, ты никогда не попросишь Мэв выйти за тебя замуж. И это меня печалит.
— Не надо. Любовь — самое великое, что только есть на свете. Мне повезло уже в том, что она живет во мне. Моя жена была хорошей женщиной, и хотя я не любил ее так, как люблю Мэв, мы жили счастливо. У нас было двое детей и небольшая ферма. Когда жена умерла, а солдаты утопили моих сыновей, меня заполнила ненависть. Восстание тогда бушевало вовсю, и я пробился от Эльдакра до Трех Мостов. Я убивал солдат везде, где они попадались мне под руку. Когда все закончилось, я Перебрался через море и принял участие в нескольких войнах. Но ненависть не покидала меня. Она обжигала мою душу, как незатухающее пламя. Когда я вернулся, меня вылечила Мэв. Она исцелила мое сердце. Любовь способна на такое, малыш. Пойми, моя жизнь стала совсем другой только потому, что я знаю Мэв, знаком с ней. Я получаю столько удовольствия от одной ее улыбки, сколько не получаю от целой ночи с Паршей Виллетс или с кем-то еще. Я люблю ее всей душой. Зачем мне жениться на ней? Мне даже не нужно, чтобы она ответила на мою любовь. Достаточно того, что я рядом и могу защитить ее.
Кэлин видел печаль в глазах Жэма и знал, что тот говорит не всю правду. Конечно, он хотел ответной любви. Да и кто этого не хочет?
Молчание затягивалось. Юноша понял, что должен сказать что-то, чтобы вернуть разговор в привычное русло. Он подошел к камню, на котором Гримо расстелил для просушки позаимствованный у «черных» ригантов плащ.
— И как Парша Виллетс? Жэм рассмеялся:
— Эта толстушка всегда готова составить компанию. Я ни разу не пожалел ни об одном потраченном на нее дэне.
— Судя по тому, сколько ты ей даешь, она должна быть одной из самых богатых женщин в округе.
— Ну, это вряд ли. — Гримо задумался, потом усмехнулся. — Впрочем, может быть. Было бы неплохо жениться на Парше Виллетс и проводить дни в роскоши и неге.
Оба рассмеялись и двинулись на восток. Лишь один раз Кэлин оглянулся, надеясь увидеть идущую к нему Чару.
Но сзади никого не было.

Кэлин пробыл на ферме меньше месяца. Кэлин знал, что дядя торопится вернуться к Мэв, и не уговаривал остаться, хотя ему очень этого хотелось. Пребывание великана изменило обстановку на ферме. Он смеялся и шутил с Финбаром и его братьями. С появлением Гримо Кэлин почувствовал себя более легко с северянами, и те тоже стали дружелюбнее с ним.
Перемены произошли после поединка с Балом. Слух об этом разнесся среди жителей Черной Горы, и Кэлин вырос в их глазах. Но самым важным было присутствие Жэма Гримо, которое все и изменило. Он работал наравне со всеми, чинил заборы, рыл канавы, чистил заводи, сочинял песни и непристойные стишки, которыми и развлекал работяг по вечерам.
Они впервые стали свидетелями удивительного таланта Гримо ладить с быками. Старый бык с огромными рогами попал в западню, застряв в тине неподалеку от берега. Чем больше зверь боролся, тем глубже увязал. Когда Кэлин, Финбар и Сенлик попробовали добраться до него, перекинув Длинные доски на другой берег, бык наклонил голову и хотел боднуть их. Жэм подошел ближе, отхлебывая из фляги уисгли и посмеиваясь над тщетными попытками спасателей.
Потом он отбросил пустую фляжку, накинул на плечо веревку и отошел от испуганного животного на расстояние примерно в десять футов. Когда Жэм заговорил, голос его звучал громко и спокойно:

Я был светлее, чем солнца свет на волнах,
Я танцевал в зарослях вереска,
Когда она оказалась в моих руках.
Я знал, что не время,

Предыдущая страница 19 Следующая страница


Сердце Ворона 20

Что нету причин,
Но что я мог сделать,
Когда вдруг поймал ее.

Ибо жизнь — это тень, облако над лугами,
Любовь — шепот, поцелуи — радуга над полями.
И странствуем мы, чтоб разгадать этот мир.
Нас Дух побуждает просто идти за ним.

Бык опустил голову и задрожал. Гримо набросил веревку на рога, потом приказал Калину и остальным набросать доски вокруг животного. Когда это было сделано, великан снова заговорил с быком.
— Пойдем, мой друг, — сказал он. — Это место не для тебя. Твои дамы ждут. Давай-ка постарайся еще немного.
Говоря это, Жэм потянул за веревку. Гримо приказал вытащить передние ноги быка на ближние доски. Кэлин, Финбар и Сенлик подталкивали зверя сзади. С сердитым мычанием бык сам пытался вызволить себя. Кэлин упал лицом в грязь, Сенлик поднял его и захохотал, потом стал хихикать Финбар. Это было так заразительно, что Кэлин не заметил, как и сам засмеялся.
Жэм снял веревку с рогов быка.
— Парни, теперь вы прекратите свои игры? — спросил он. Кэлин зачерпнул рукой грязь и швырнул ее в Гримо. Неудивительно, что отъезд великана был встречен со всеобщим сожалением.
— Такой человек, как ты, не нужен на юге, — сказал старый Сенлик Карпентер, когда Жэм забрался в фургон.
— Мое место там, — сказал Жэм. — Они не должны забывать, как выглядит настоящий ригант.
Он взглянул на Кэлина.
— Помни, что я говорил тебе. Юноша хмуро кивнул:
— Передавай привет тете Мэв и в следующий раз привези Банни. Он любит поездки, и я скучаю по нему.
— Хорошо.
Фургон тронулся и покатился на юг. Кэлин стоял с Сенликом и Финбаром, провожая его глазами.
— Что, черт возьми, на юге такого, что держит его там? —спросил Сенлик.
— Он влюблен, — не сдержался Кэлин.
— А, — пробормотал Финбар Астал. — Это все объясняет. Почему он не пойдет с ней к дереву и не привезет на север?
— Может быть, он так и сделает, — сказал Кэлин.
— Нет, — возразил Сенлик. — Она не любит его.
— Не может быть! — возмутился Финбар. — Наверно, это глупая женщина, — сказал он и побрел прочь.
Сенлик остался и взглянул на Кэлина.
— Я слышал, как Гримо говорил только об одной женщине. О твоей тете Мэв. Я видел ее, язычок у нее острый как кинжал. Красивая женщина, даже слишком, клянусь небом!
Кэлину стало не по себе от этого разговора.
— Я не хочу говорить об этом, — сказал он. — Прошу тебя, подожди до следующего приезда Гримо. Тебе понадобится моя помощь в метке скота? — сменил он тему.
— Нет. Мы с парнями сделаем все сами. Мои кости говорят, что зима будет тяжелой. Надо разделить стадо пополам. Мы можем многих потерять, когда пойдет лед. Цена на мясо сейчас высока. Пора решать.
— Согласен, — сказал Кэлин. — Отметь половину и принеси мне список. Ты хочешь продать их или отправить на юг?
— Не теперь. Я стар. Финбар может нанять людей и отвести скот. Пусть учится ответственности.
— Он и так достаточно хорош, — заметил Кэлин. Вернувшись домой, юноша приготовил себе второй завтрак и с удовольствием съел несколько тонких стейков. Наевшись, подумал о совете, который дал ему Жэм в то утро: «Не оставайся здесь слишком долго, мальчик. Ты же не хочешь, чтобы она вышла замуж за кого-нибудь другого?»
Кэлин в прошлом месяце не получал вестей от Чары Джас, и это сильно расстроило его. Она больше не думает о нем? Он ошибался, думая, что она любит его?
— Поезжай к ней, — советовал Жэм.
Но гордость мешала сделать это. Чара первой ушла не попрощавшись. Первой и должна сделать шаг к примирению.
Почему же она не делает?
Такие мысли приводили Кэлина в уныние. Каждую ночь, ложась в кровать, он думает о ней. Каждое утро, просыпаясь, видит ее лицо. Весь день снова и снова возвращается к их разговору, представляя, как играет солнце в ее волосах, и вспоминая сияние улыбки.
Возможно, она приедет, когда придет время платить дань, через три дня, с надеждой думал Кэлин.
Он съел последний стейк, вымыл тарелку и чашку и направился к старому амбару. Фургон для провизии стоял запряженный четырьмя лошадьми. Младший брат Финбара, Киллон, ждал его.
— Тебе не нужна компания в поездке? — спросил молодой человек.
— Было бы неплохо, — ответил Кэлин, зная, что Киллон ухаживает за девушкой из Черной Горы, дочерью вдовы, содержавшей маленькую прачечную в центре города.
Кэлин стегнул лошадей. Они с Киллоном натянули поводья, и пустой фургон покатился вперед по длинной дороге к Черной Горе.
— Будь осторожен с Грассманом, — предупредил Киллон, когда они выехали на открытую дорогу. — Ты же не собираешься стрелять в какого-то варлийца? — ухмыльнулся
— Я не взял мои пистолеты, — сказал Кэлин.
— Не слишком хороший ответ «жукам». Он, может, нечестный, но у него есть друзья среди важных людей. Капитан Рено, например. Жестокий человек.
— Я просто поговорю с ним, — ответил Кэлин. — Уверен, он поймет всю опасность своего поведения.
Проблема возникла несколько недель назад, когда Кэлину пришлось задержаться с мешками в фургоне и он выяснил, что количество провизии не совпадает со списком. Продукты привез Финбар.
— Всегда одно и то же, — рассказал он. — Торговец, Грассман — вор. Его весы подкручены, и он никого не подпускает близко и считает товар так, как они показывают. Говорит, что ни один горец не может войти к нему на двор. Мы все, по его мнению, воры. Когда приезжает фургон, всегда не хватает одного или двух мешков. Но что мы можем сделать? Последнему горцу, пожаловавшемуся «жукам», Грассман отказался продавать товар. Он единственный торговец солью, белым сахаром и сухофруктами в Черной Горе. Один человек пытался заняться этим делом, но был ограблен друзьями Грассмана и уехал из города.
— В следующий раз я поеду сам, — сказал Кэлин.
Путь в город был приятным. Небо ясное, но в воздухе уже чувствовалось дыхание осени.
Дорога, по которой они ехали, представлялась легкой, хотя зимой была опасной, Кэлин знал, что фургоны часто застревали на въезде в долину, где находился город. Зимой припасы перевозили на пони, нагружая их солью, сахаром и другими продуктами.
Черная Гора — небольшой городок с населением чуть более тысячи человек, с каменными домами, растянувшимися на три мили. У дороги стоял форт и казармы, где жили две сотни «жуков». Они были выстроены на площади со смотровым плацем и внутренней башней. Башня каменная, большая, круглая, не имевшая окон на первых двадцати футах. Там находились щели, известные как «смертельные бойницы», через которые стреляли в нападавших на форт. Внешние стены крепости были деревянными, невысокими — не более двенадцати футов, — но их охранял широкий ров, вырытый вокруг крепости, и вход в казармы шел через подъемный мост. Старый форт, построенный для отражения атак вооруженных мечами членов клана. Современная армия с пушками могла разрушить стены в несколько минут.
Киллон насвистывал одну из песен Жэма, когда повозка замедлила ход на последнем склоне, ведущем к мосту через реку.
— Она ждет тебя? — спросил Кэлин.
— Нет, я сделаю ей сюрприз, — улыбнулся Киллон, стройный молодой человек с чуть покатыми плечами и уже с редкими волосами, хотя ему исполнилось только двадцать. Лицо у него было честное и открытое, улыбчивое. — Мы собираемся пойти к дереву на зимний праздник.
Кэлин поймал себя на том, что думает о Чаре и завидует счастью Киллона Астала.
Въехав в город, Кэлин соскочил на землю на одной из ближайших улиц, вымощенных булыжником. Шагая рядом с пустым фургоном, он поздоровался за руку с одним из грузчиков Грассмана. Кэлин подождал, пока мужчина вернется и наполнит фургон, потом проверил содержимое.
Затем поднялся по деревянным ступенькам обветшалого дома Аруса Грассмана.
Крепко сложенный варлийский торговец взял деньги, медленно пересчитал перед тем, как сложить каждую монету в большой ящик стола. Он не делал попыток вести разговор и, закончив считать, нацарапал подпись на списке и отдал его
Юный ригант просмотрел список.
— Здесь написано, что должно быть пятнадцать мешков соли, — заметил он.
— Правильно.
— Погружено только четырнадцать.
— Ты ошибаешься.
— Давайте вместе посчитаем, — сказал Кэлин.
— На складе было пятнадцать. Если один потерялся, это не моя проблема. Возможно, кто-то из твоих рабочих украл его.
— Если все так, то это был один из ваших рабочих, и, значит, ответственны вы. Таков закон.
— Не учи меня варлийским законам! — заорал Грассман, вскочив со стула с побагровевшим от гнева лицом. — Я не потерплю этого от горца.
— Принесите еще один мешок соли, — сказал Кэлин.
— Или что?
Кэлин обвел взглядом помещение.
— На юге, — произнес он спокойно, — все продовольственные склады каменные. Этот деревянный. Надеюсь, вы не все сбережения храните здесь?
— О чем ты говоришь?
— Пожар в таком месте тяжело потушить. Можно потерять все деньги.
Торговец прищурился:
— Ты угрожаешь мне?
— Горец угрожает варлийцу? Не глупо ли? Я просто обратил ваше внимание на опасность деревянного склада. Фонарь может упасть на пол, горящая спичка, недовольный покупатель. Так много опасностей.
— Ты угрожаешь мне. Клянусь, я упрячу тебя в тюрьму.
— И всех моих людей? Да, это будет интересное приключение, — сказал Кэлин. — Возможно, вы схватите всех горцев Черной Горы, которые знают меня. И пока мы будем сидеть в тюремных камерах, поедая запасы Мойдарта, вы будете стоять на обломках своей жизни, среди обугленных бревен. — Он подошел поближе к Грассману и улыбнулся. — Теперь верни мне соль или деньги, ты, трусливый мешок с дерьмом!
На минуту показалось, что торговец ударит Кэлина, затем он опустился на стул, достал коробку с деньгами, отсчитал пять дэнов.
— Возьми и будь проклят! — сказал он. — Теперь можешь отовариваться где-нибудь еще.
— Не думаю, — ответил Кэлин. — Я буду приезжать сюда до тех пор, пока не появится другой продавец.
Кэлин вышел со склада и забрался в фургон. Натянув поводья, он направился на главную улицу, вниз, к казармам. Жэм посоветовал ему засвидетельствовать свое почтение полковнику.
— Я не уважаю «жуков», — возразил Кэлин.
— Чти его ум, — настаивал Жэм. — Тебе не нужно целовать его ботинки, но поддерживай с ним дружеские отношения. Однажды тебе может понадобиться друг среди «жуков».
— А когда это ты почитал «жуков»? — возмутился юноша.
— Я не согласен с Мэв. Я не тот горец, который стреляет из пистолетов перед толпой зевак. Однако ты прав, Сердце Ворона. Обычно подобный совет застревает у меня в желудке. Но все же это хороший совет.
Кэлин, пересекая подъемный мост, должен был признать, что наставление Гримо пригодится ему.
Два «жука», подняв мушкеты, преградили ему путь.
— По какому делу? — сначала спросили они.
— Мне нужно увидеть полковника, — сказал Кэлин, — чтобы засвидетельствовать ему свое почтение.
— Вы договорились о встрече?
— О встрече? Нет. Где я могу это сделать?
— Оставьте повозку здесь и пройдите в башню. Увидите там секретаря за столом.
Кэлин спрыгнул с повозки.
— Можете также оставить, и охотничий нож, — сказал охранник.
Кэлин вытащил нож, положил его на сиденье кучера и вошел в башню через массивную железную дверь.
Секретарь сидел за столом и что-то писал длинным пером. Он поднял глаза на посетителя:
— Да?
— Я хочу договориться о встрече с полковником.
— Кто вы?
— Я Кэлин Ринг с фермы Айронлатч.
— А, дуэлянт! — послышался другой голос.
Кэлин оглянулся и увидел молодого солдата с мощными плечами, спускающегося по ступенькам.
— Пойдемте, мастер Ринг. Уверен, полковник будет рад познакомиться с вами,
Кэлин насторожился. В темноволосом солдате было что-то такое, что заставило сжаться его желудок. Мужчина улыбался, но глаза его оставались холодными и жесткими.
Кэлин последовал за ним. Ступеньки привели их на первый этаж, который представлял собой открытую столовую, где за длинными столами обедали солдаты. Второй этаж был отгорожен несколькими дверьми. Через одну приоткрытую дверь Кэлин увидел кровати, стоявшие в ряд. Третий этаж открывал вход в большое помещение с множеством стульев, расставленных в форме полукруга под высокими окнами.
— Подождите здесь, садитесь, — сказал солдат, остановившись перед дверью и постучав по деревянной панели.
Кэлин не услышал никаких звуков, но мужчина вошел внутрь, закрыв за собой дверь. Кэлин подошел к окну и посмотрел вниз на плац. Через минуту солдат вернулся.
— Я капитан Рено, — представился он, протягивая руку. Кэлин пожал ее. — У полковника Линакса не слишком много свободного времени, но он согласен встретиться с вами.
Кэлин вошел в комнату. Она была около тридцати трех футов в длину, пол от стены до стены покрывал толстый ковер цвета голубого неба, украшенный вкраплениями бледного золота. Кэлин никогда не видел ничего подобного.
Мебель была отполирована до блеска, прекрасно изготовлена и говорила о богатстве: темное лакированное дерево, стулья, обтянутые зеленой кожей. Полковник сидел за длинным изогнутым столом, тоже покрытым кожей. Это была самая красивая мебель, которую когда-либо видел юноша. У полковника Линакса было худое, бледное лицо и запавшие глаза, а кожа сухая и нездоровая.
— Проходите, мастер Ринг, — сказал он слабым голосом. — Садитесь.
Кэлин сел.
— Мы слышали о вашей… проблеме... с Коллом Джасом и его сыном. Вижу раны на вашем лице, оставленные этим поединком. Вы с юга, не так ли?
— Да, сир. Старые Холмы, недалеко от Эльдакра.
— Я хорошо знаю эти места. Горцы там, как мы говорим, более преданны Мойдарту. Они образованны. Вы получили образование, мастер Ринг?
— Да, сир.
— Тогда вы знаете, что я имею в виду. Позвольте говорить прямо: «черные» риганты необразованны. Они богатеют за счет вымогательства и грабежей. Вы стали их последней жертвой, и, честно говоря, я удивлен, что вы живы. Понимаю, ваш меч сломался и они пощадили вас.
— Да, это так, сир. Мне повезло, ведь до этого я никогда не держал меча в руках,
— Конечно, нет. Нашим горцам на юге незачем оружие. Но вы сражались храбро, что делает вам честь. Вы продолжаете платить дань Коллу Джасу?
Кэлин быстро сообразил, что ему не следует лгать.
— Да, сир. Кажется… это благоразумно.
— В самом деле, мастер Ринг. Так почему вы пришли ко мне?
— Засвидетельствовать свое почтение, сир.
— Не для того, чтобы подать жалобу на Колла Джаса?
— Не считаю это нужным, — сказал Кэлин, лихорадочно подыскивая слова, — ведь поединок был честным и никто не убит. Не знаю, в каком преступлении могу обвинить его.
— Очень мудро, мастер Ринг. Теперь не время разбираться с Коллом Джасом, хотя оно наступит, уверяю вас.
Полковник закашлялся. Лицо его потемнело, тело пронзила судорога. Он достал из стола носовой платок, поднес к лицу. Когда приступ прошел, полковник откинулся на спинку стула, и Кэлин увидел кровь на платке.
Капитан Рено похлопал Кэлина по плечу, тот поднялся и поклонился полковнику.
— Благодарю вас за оказанное мне уважение, — прошептал Линакс.
Кэлин прошел к двери, следуя за капитаном к лестнице.
— Полковник, как вы видите, не совсем здоров, — сказал Рено. — Я рад, что вы пришли, мастер Ринг. Мы можем еще поговорить?
Рено провел его в другую комнату. Она была меньше, чем кабинет полковника, без ковра, с простой мебелью из высокогорной сосны. Кэлин опять опустился на стул, а Рено присел на край стола. Это был высокий мужчина с темными, коротко постриженными волосами, глубоко посаженными, хмурыми карими глазами. Он добродушно улыбался, но в воздухе висела какая-то напряженность, заставлявшая держаться Кэлина на расстоянии. Кэлин чувствовал, что это жестокий и очень опасный человек.
— Опишите мне путь в сердце земли ригантов, — сказал капитан Рено.
— Мы прошли через высокое ущелье, отгороженное воротами. Потом спустились в долину.
— Ворота охраняли?
— Да.
— Сколько человек?
— Трудно сказать, так как шел сильный дождь. Открыть ворота поднялся только один мужчина. Думаю, их было больше, чем я мог увидеть.
— Видели ли вы какое-нибудь запрещенное оружие?
— Оружие?
— Пушку?
— Нет, сир. У них есть пушка?
— Чем были вооружены охранники?
— Мужчина, открывший первые ворота, держал меч, а за поясом у него был пистолет. Сквозь следующие меня пропустил мужчина в плаще, поэтому я не видел его оружия.
— Не заметили ли вы в городе мужчин с мушкетами?
— Нет, сир,
— Вы ночевали в большом доме? —Да.

Предыдущая страница 20 Следующая страница


21 Дэвид Геммел

— Там было оружие?
Кэлин вспомнил обеденный зал. На всех стенах висели пики, луки, топоры, сабли и щиты. Также стойки с мушкетами.
— У Колла Джаса много оружия на стенах: ножи, мечи и тому подобное. В основном очень старые.
— Что вы имеете в виду?
— Длинные пики и то, что, кажется, называлось палашами. Мой учитель, мастер Шаддлер, рассказывал, что такие предметы использовались сотни лет назад, когда мужчины носили доспехи.
— Сколько людей было на празднике?
— Возможно, сотни.
— Все мужчины боевого возраста?
— Да, — сказал Кэлин.
— Много ли проживает в главном поселке, как вы думаете?
— Не знаю, сир. Несколько сотен. Тысяча. Мне не представилось возможности увидеть город. Я приехал ночью, в дождь. Сразился с Балом утром и потом уехал в бурю вечером.
— Было бы очень полезно, мастер Ринг, если бы вы еще туда съездили и в этот раз обратили больше внимания на то, что вас окружает. Важно собрать сведения об их общине и силах.
— Не знаю этого, но с радостью, сир, раз вы попросили, буду внимательным.
— Хорошо. Ваша преданность будет вознаграждена, мастер Ринг. Мы присматриваем за своими друзьями. Рад, что вы пришли. Я планировал посетить Айронлатч и познакомиться с вами. Итак, скажите мне, что произошло между вами и Балом?
Кэлин догадывался, что капитану все известно, но даже при этом он почувствовал себя на опасной почве.
— Он и его отец пришли на ферму. Мне не понравилось поведение Колла Джаса, и я возмутился. Бал ударил меня пистолетом, и мы сцепились. Я выхватил у него из-за пояса пистолет и выстрелил.
— Не из вашего пистолета?
— У горцев нет собственного оружия, — сказал Кэлин, — хотя, думаю, закон на севере не так строго соблюдается, как на юге.
— Действительно, мастер Ринг. Позвольте проводить вас.
Вместе они спустились по лестнице, прошли мимо секретаря на воздух. Выйдя на улицу, Кэлин увидел, что Арус Грассман направляется к башне. Торговец не сумел скрыть удивления, заметив рядом с Рено Кэлина. Он остановился в недоумении и неуверенности.
— Арус, друг мой, — приветствовал его Рено, — что привело тебя к нам?
— Я просто… проходил мимо, — пробормотал Грассман.
— Вы знакомы с мастером Рингом?
— Э-э… да, мы встречались сегодня утром.
— Уверен, вы продали ему лучший товар, — сказал Рено. Повернувшись к Кэлину, он еще раз пожал ему руку. — Я скоро заеду в Айронлатч.
— Будем рады, капитан.
Рено вернулся в башню, а Кэлин постоял минуту, разглядывая варлийского торговца.
— Увидимся через месяц, — сказал он, возвращаясь к фургону.

Капитан Рено поднялся по лестнице и вошел к полковнику. Старик снова впрыснул себе наркотическое лекарство, и его губы приобрели синий оттенок.
«Почему бы тебе просто не умереть? — подумал Рено. — Твое тело разрушено болезнью, легкие словно мокрая бумага. Зачем ты цепляешься за жизнь?»
Скрывая свое презрение к умирающему, он подал ему бокал воды.
— Думаешь, он будет полезным? — спросил полковник Линакс.
— Так или иначе, сир.
— Я не согласен с тобой.
— Либо он сообщает нам ценные сведения, либо я арестую его за стрельбу из пистолета. Слишком много времени прошло с тех пор, как мы публично вешали горца. Пора преподать урок Джасу и его головорезам.
— Джаса не стоит недооценивать, Рено. Ты новичок. Он опасен.
«Ему позволили быть опасным слабаки вроде тебя», — подумал Рено.
— Преклоняюсь перед вашим превосходным чутьем. Тем не менее у нас были проблемы с членами клана на островах, и мы разобрались с ними.
— Знаю, знаю, — сказал Линакс. — Двести человек повешены, деревни сожжены, рыбацкие лодки затоплены, сейчас там, насколько я знаю, повальный голод. Некоторые думают, что это малая цена за спокойствие. Я не согласен с ними. Теперь мы лишились всех доходов и налогов с островов.
— Острова сами по себе никогда не представляли для нас особой важности, но весть о двухстах двенадцати повешенных достигла более значимых земель. Она остановила других членов клана. Мы уничтожили их столетие назад и поселили горцев вместе с варлийцами.
— Пора перестать убеждать друг друга. Сообщил ли вам заключенный какие-либо сведения?
— У Колла Джаса есть две пушки и около пятисот мушкетов.
— Удивлен, что вам удалось разговорить его. «Черные» риганты — крепкие парни.
— Он выдерживал все пытки, пока мы не отпилили ему ногу. Клянусь, эти риганты толстокожие. Они не чувствуют боль так, как мы.
— Как вы воспользуетесь этими данными? С двумя сотнями людей мы не сможем разрушить твердыню Колла Джаса.
— Сейчас нет. Но думаю, Мойдарт начнет строить планы, когда узнает о пушках. Теперь мы сожжем этих бунтарей раз и навсегда!
Линакс снова закашлялся, но приступ на этот раз прошел быстро.
— Однажды я знал человека, — сказал он, — дом которого кишел тараканами. Они довели его до безумия. В конце концов он спалил дом. Тот горел ярко. Мужчина был доволен. На следующий день, стоя посреди обугленных бревен, он не увидел ни одного таракана.
— Боюсь, я потерял мысль, сир.
— Один зажигает огонь, другой его контролирует. Думаю, вы ошибаетесь на счет Мойдарта. Вы слышали последние новости о столице?
— В этом месяце еще нет, сир.
— Там очень тревожно. Отношение к королю не то, что было раньше, а он ещё ссорится с Палатой сборов. Назревает гражданская война, Рено. Может, не в этом году, а в следующем, но она грянет. Мойдарт должен будет выбрать, на чью сторону встать. Он не захочет вводить войска далеко на север, когда его враги намного ближе.
— Армия будет здесь через несколько дней, — сказал Рено. — Мы повесим Джаса и пятьдесят или больше его приспешников, заставим членов клана работать на рудниках, поставим войска в центре территории ригантов.
— Не позволяйте успеху на островах ослепить вас, капитан. Да, мы справились с ними без особых хлопот, но они были плохо организованы, у них не было запасов продовольствия и настоящего оружия. У Колла Джаса около двух тысяч воинов, и он настоящий вождь. Умный — хитрый, если хотите, — и бесстрашный. Не думаю, что в этом случае все закончится в считанные дни.
«Это оттого, что ты, умирающий старик, — подумал с яростью Рено, — ценишь эти качества в Джасе, так как ими объясняешь свои провалы».
Нерешительность и слабость полковника привели в действие план уничтожения Колла Джаса. Вождь ригантов построил свою маленькую империю из банд кровожадных налетчиков, промышляющих на востоке от Черной Горы. Хорошо, но в эту игру могут играть двое. Рено собрал все сведения о Джасе за последние несколько месяцев. Известно, что ригант частенько наведывается в дом молодой вдовы, выбираясь из своего убежища. Рено послал в горы восемь человек, крепких, безжалостных. Они подкараулят Колла Джаса и убьют. Без вождя «черных» ригантов будет легко прибрать к рукам.
Напряженный и злой, капитан откланялся полковнику.
«Полдень проведу с заключенным, — решил он. — С удовольствием послушаю его крики, когда ему отрежут вторую ногу».

Глава 9

Посещение казарм встревожило Кэлина Ринга. В капитане Рено было что-то леденящее душу, от чего юный ригант испытал чувство страха. Капитан знал о поединке с Балом и о том, что Кэлин использовал свой пистолет. Юноша не сомневался в этом. Тогда почему его не арестовали? Ответ был очевиден и содержался в старой поговорке: враг моего врага — мой друг. Рено полагает, что Кэлин ненавидит Колла Джаса и его семью. До тех пор, пока капитан верит в это, Кэлин в безопасности. Когда «жуки» поймут свою ошибку, Кэлина арестуют и повесят.
Кэлин Ринг никогда бы не дал Рено сведений, которые могут быть использованы против Колла Джаса и ригантов. Теперь он волновался, как сообщить Коллу Джасу о том, что Рено слишком интересуется им.
Нужно дождаться следующего приезда за данью и объяснить все, что произошло, кому-то из ригантов. Потом Кэлин снова подумал о Рено и о том, что капитану известно о его проблеме с Балом. Кто-то описал капитану все. Это могли быть просто слухи, обычные слова, произнесенные тут или там, которые Рено собрал воедино. Но даже в Старых Холмах все знали о существовании людей, продававших «жукам» сведения за деньги. Так могло быть и здесь. Что, если Рено заплатил Сенлику Карпентеру или Финбару Асталу? Что, если это был кто-то из людей Джаса? А если Кэлин расскажет кому-то не тому, то и его жизнь окажется в опасности.
«Нет, — решил он на третий день после встречи с Рено, — я сам должен сообщить Джасу».
Лицо Чары возникло перед глазами, и Кэлин признался себе, что это отличный случай выйти из тупика, который не позволял им увидеться.
Следующий день он провел в компании Сенлика Карпентера и Финбара Астала. Пятьсот шестьдесят голов скота были собраны на южных пастбищах, готовые к перегонке на южные рынки. Финбар нанял для путешествия двадцать погонщиков.
Кэлин слушал, как Сенлик дает молодому мужчине советы о дороге, водных местах и местах отдыха. Он также дал список крупных фермеров, встречающихся на пути, которым необходимо заплатить за выпас скота на их лугах. Финбар настроился на поездку и был счастлив, что ему доверено такое ответственное поручение.
Позже вечером Кэлин поделился с Сенликом, что собирается отправиться к «черным» ригантам.
— Нехорошо идти без приглашения, парень, — сказал Сенлик. — Что тебе там нужно?
— Хочу увидеть Чару, — ответил Кэлин.
— Да, она красивая девушка. Слышал, ты просил ее руки. Но если она отказала тебе один раз, то может это сделать снова.
— Она не отказывала мне. Сказала, что ей нужно время подумать. Месяца достаточно.
— Ты не сможешь подтолкнуть ее принять решение, — улыбнулся старик. — Прошло три года, прежде чем моя женщина согласилась пойти к дереву.
— Не знал, что ты был женат.
— Двадцать шесть лет, Кэлин. Лучшие годы. Однажды утром я проснулся, а жена тихо лежит рядом. Я поцеловал ее в щеку и понял, что она умерла. Так просто. Заснула навсегда. Двадцать шесть лет, и нет возможности попрощаться. Эх, это очень тяжело. Невыносимо тяжело.
Кэлину стало не по себе. В этот момент Сенлик казался старым и беззащитным, глаза его были печальны. Возникло неловкое молчание. Кэлин нарушил его.
— У вас были дети? — спросил он, пытаясь увести разговор от темы смерти и скорби.
— Семеро. Шесть мальчиков и одна девочка. Вообще-то всего было десять, но трое не выжили после родов. Ну, не будем об этом, Кэлин, воспоминания огорчают меня.
— Прости, Сенлик. Я не хотел совать нос в твою жизнь. Сенлик вздохнул, потом улыбнулся:
— Мой отец всегда говорил мне, что жизнь без памяти — ничто. Он был прав. Каждое прошедшее мгновение становится историей. Отец считал, что важно удержать миг, запомнить его. Он часто рассказывал о хороших былых, временах и надеялся, что будущее принесет больше золотых мгновений. Но правда в том, что памятные события лишь тогда ценны, когда их есть с кем разделить, когда ты можешь сказать кому-то, кого любишь: «Ты помнишь, как мы гуляли в роще, впервые взявшись за руки?» Она улыбнется и ответит: «Конечно, помню, старый дурак». В этом радость воспоминаний. Когда Катра умерла, она забрала половину моей жизни с собой, и теперь воспоминание о роще стало горьковато-сладким. Ну да ладно, я старею и слишком много говорю.
Сенлик поднялся со стула и потянулся:
— Пойду приготовлю тебе на завтра мешок. Берегись медведей.
Он потрепал Кэлина по плечу и вернулся в дом.

Прижав раненую левую руку к груди, Колл Джас спустился в овраг. Нога зацепилась за корень дерева, и Колл покатился вниз. Сломанное предплечье ударилось о камень. Джас закричал. Он лежал на дне ямы, стиснув зубы от боли. Потом сел. Кровь залила рукава его черной рубашки. Джас осторожно расстегнул пуговицы и отвернул рукав. Пуля попала в предплечье, пробив кость. Выходного отверстия не было. Колл попробовал пошевелить пальцами, но они распухли и не двигались.
Вдалеке послышался лай собак. Джас выругался и поднялся на ноги. Пистолета не было, он разрядил его в лицо нападающих, потом выронил в рукопашном бою. Меч, застрявший меж ребер врага, тоже потерян. Колл надеялся, что бандит умер тяжелой смертью.
Джас продвигался по оврагу к реке с чистой водой, по которой можно переплыть на другой берег. Он сделал пять шагов и остановился, с большой осторожностью медленно наступил на правую ногу, поместив ее в последний след, оставленный им, потом то же проделал левой ногой. Джас проделывал это, пока не оказался перед рекой. Затем вошел по щиколотку в воду и двинулся по течению на северо-запад.
Без погони эта дорога должна привести его назад на территорию ригантов приблизительно через пять часов. Проблема в том, что преследователи тоже знают это. У него перебита рука и нет оружия, они смогут без труда прикончить его.
Джас шел по течению четверть мили, потом выбрался на тот же берег, с которого спустился, вскарабкался на скалистый выступ и вышел на широкую тропу, ведущую на юго-восток. В пальцах раненой руки пульсировала боль, кожа стянулась.
Ему повезло.
Колл увидел солдата в последнее мгновение и инстинктивно поднял руку, когда тот выстрелил. Пуля могла попасть ему в голову. Солдат отбросил мушкет и потянулся за пистолетом. Но делал он это слишком медленно, и Джас вскинул свой пистолет и выстрелил, пуля ударила в переносицу наемному убийце, пробив череп.
Еще несколько солдат выскочили из-за деревьев. Джас выхватил меч и вонзил его в тело первого. Тот закричал и, извернувшись, как мог, выскользнул вместе с оружием из рук риганта. Как только другие нападавшие стали приближаться, вождь ригантов скрылся в лесу.
Колл Джас взглянул на небо. Прошло около двух часов с тех пор, как его ранили. Дважды мушкетные пули со свистом пролетали мимо, одна ударила в ствол дерева и брызнула в него множеством осколков. Теперь солдаты пустили по его следу собак.
Джас вскарабкался на крутой берег и замер наверху, припал к земле, прислушиваясь. Собаки уже не лаяли.
«Думай! Что делать, куда идти?»
Будучи немолодым человеком, Колл уже устал от погони, хотя силы еще остались. Сколько человек охотится за ним?
Мысленно ригант вернулся к тому моменту, когда появился из-за деревьев позади дома Магры. Одного человека он застрелил, другого пронзил мечом. Четверо выбежали с другой стороны. Может, только эти четверо и преследуют его? Если так, то кто держит собак? Был ли еще кто-то в доме Магры?
Один мушкетер находился позади дома, другие — спереди. Появись Колл с другой стороны, его ждало бы больше, чем раненая рука.
Джас должен был зайти с передней стороны, но ему нужно было проверить, что происходит позади дома. Магра обычно знала, когда Кол придет, и они выработали условный знак: если его приход безопасен, она оставляет кувшин с водой на крыльце. Его там не было.
Джасу следовало скрыться в лесу и вернуться домой. Но он переживал за Магру и поэтому обошел дом вокруг. Это была ошибка.

«Даже если и так, я все равно жив».
Ригант снова услышал лай собак, на этот раз он доносился снизу и с севера. Преследователи были в овраге.
Пригибаясь к земле, Джас стал взбираться наверх, направляясь к месту, где, как ему казалось, его не станут искать.
Путь занял почти час.
Теперь он снова прятался в лесу около маленького домика Магры. Двое мертвых солдат лежали там же, где упали. Джас огляделся вокруг, проверил, не прячется ли кто-то слева. Наконец вышел из своего убежища и подбежал к трупу, пронзенному мечом, который все еще торчал из тела, и осторожно вытащил его. Потом поднял брошенный пистолет и заткнул его за пояс.
В доме никто не подавал признаков жизни, и Колл Джас с тяжелым сердцем двинулся через двор к крыльцу. Много счастливых часов он провел в этом месте. Колл вспомнил смех Магры.
Ее обнаженное тело лежало в спальне, хотя и не на кровати, а у дальней стены. Джасу показалось, что она сжалась от холода, потому что ее ноги были плотно прижаты к телу. Кровь из перерезанного горла стекала по груди на пол.
— Прости, милая, — произнес Колл. — Я любил тебя недостаточно сильно, иначе никто не пришел бы сюда. Если бы я любил сильнее, то должен был забрать тебя к себе.
Повернувшись, он вышел и вернулся в лес.
Колл Джас больше не чувствовал усталости. У него были охотничий нож, меч, пистолет и враги, которых надо убить. Перебитая рука и тело любимой!
«Возьми себя в руки! — приказал он себе. — Нет времени поступать как старый, благородный ригант. Но Магра должна быть отмщена, вот в чем правда. Ты должен уничтожить убийц».
Сердце призывало начать охоту за ними, но голова охлаждала пыл. Магра мертва. Ничто не сможет изменить этого. Чтобы отомстить, надо знать убийц, увидеть их. Джас видел их лишь мельком в первой схватке.
Как ему подобраться ближе, чтоб собаки не учуяли его?
Повернувшись, Колл снова быстро пробежал в дом, направившись в узкую кухню. Внутри маленького шкафчика он нашел глиняную банку со специями. Еще в молодости Колл полюбил вкус острой пищи. Перец был дорогим удовольствием, но риганту удалось запастись им. Он дал немного и Магре, чтобы она готовила для него. Из другого ящика Колл достал маленькую мельницу для перца и измельчил специи в порошок. Времени было мало. Джас прислушался к лаю собак.
Вернувшись к двери, он высыпал половину черного порошка туда. Покинув дом через окно, Джас побежал через двор в лес, посыпая свои следы перцем.
В лесу ригант зарядил пистолет. Это было нелегко с одной рукой, но он сел на землю, зажал дуло между колен и всыпал немного пороха из рога, потом пулю и пыж, чтобы привести его в боевую готовность. Было трудно, но Джас справился. Он вытащил нож и стал ждать.
Время тянулось медленно, прошел почти час, прежде чем он услышал звуки приближающихся с севера людей. Первые из них показались в поле зрения. Две холеные сильные гончие срывались с поводка и практически тащили за собой державшего их человека.
Колл Джас прищурился. Никогда раньше он не видел этого мужчину, но должен запомнить его. Появились еще четверо, вооруженные длинноствольными мушкетами. Они тоже были незнакомы Коллу. Вышел еще один мужчина. Джас видел его раньше, но не мог вспомнить, кто он.
Хозяин собак спустил их с поводка, и они помчались к дому с громким лаем. Первая гончая приблизилась к двери, понюхала порошок и принялась трясти головой и чихать. Вторая не последовала ее примеру. Она вбежала в дом, потом выпрыгнула через окно и направилась к тому месту, где прятался Джас. Собака не останавливалась, чтобы обнюхать следы.
Джас скрылся за деревьями. Гончая приближалась длинными прыжками. Ригант опустил пистолет и взялся за охотничий нож. Челюсти собаки сомкнулись на его плече. Выхватив нож, Колл трижды вонзил его в шею животного. Собака упала на землю.
Джас, спрятав лезвие в ножны, поднял пистолет и выглянул из-за кустов. Несколько мужчин вошли в дом. Двое других — один из них хозяин собак — пробирались сквозь деревья.
Псарь позвал собаку по имени:
— Шелл, где ты, мальчик?
Когда они подошли ближе, Джас выскочил из убежища. Пистолет выстрелил, пуля угодила солдату в лицо, свалив с ног. Отбросив пистолет, вождь ригантов выхватил меч и прыгнул вперед. Безоружный хозяин собак замер в ужасе, когда лезвие Джаса вонзилось ему в горло.
Услышав выстрелы мушкетов из открытого окна, Колл скрылся в кустах. С мечом в руке, он не мог воспользоваться пистолетом. Ригант выругался и бросил меч. Согнувшись, подобрал пистолет, заткнул его за пояс. Потом поднял меч, встал и побежал. Пуля просвистела у плеча, пробив кожаный плащ, коснулась кожи, но не ранила.
Четверо мертвы. Лучше покончить со всеми сейчас, но это опасно. Трое мужчин с мушкетами и рыжий юноша со знакомым лицом. Джас надеялся, что собака не скоро сможет обрести нюх.
Но он ошибался.

Персис Ройбак никогда не мечтал о том, чтобы стать убийцей. Он собирался поступить в фармацевтическое училище в Баракуме, а затем, если судьбе будет угодно, продолжить учебу и стать врачом. Отец всегда поддерживал сына в его устремлениях, одобрял честолюбивые планы, но предостерегал от заносчивости и высокомерия.
Персис упорно учился и даже писал письма аптекарю Рамусу, жившему в Старых Холмах, расспрашивая о свойствах трав и их применении. Рамус оказался настолько добр, что отвечал мальчику и даже присылал книги с собственноручно сделанными иллюстрациями в помощь юному школяру.
Еще пять лет назад Персис был счастливым и довольным молодым человеком, жившим с овдовевшим отцом на небольшой ферме к востоку от Черной Горы. Хозяйство не приносило особенного дохода, потому что земля в этих краях отличалась скудостью и бедностью пастбищ. Отец имел стадо в шестьдесят голов, но зато получал дополнительный доход от удачно приобретенного быка с неистощимым талантом производителя. Денег хватало на то, чтобы покупать книги, позволявшие Персису готовиться к вступительным экзаменам в училище.
Его отец был хорошим человеком, справедливым и честным. Он не питал ненависти к горцам и учил сына не смотреть на людей свысока только потому, что в их жилах текла другая кровь или они поклонялись другому богу. «Исток Всего Сущего любит всех», — говаривал отец.
Когда вождь «черных» ригантов, этот ублюдок Колл Джас, появился на ферме, Ройбак-старший встретил его как гостя, предложив разделить стол. Персис тихо сидел в углу, прислушиваясь к разговору взрослых. В свои тогдашние тринадцать лет мальчик не вполне понял, о чем именно шла речь. Говорили о какой-то дани. Отец сказал горцу, что не видит смысла платить за услуги, в которых нет необходимости, и указал на бедность хозяйства, служащую лучшей защитой от разбойников.
Джас вроде бы согласился, но все же настоятельно попросил собеседника пересмотреть свою точку зрения. «Опасные сейчас времена», — сказал он на прощание.
Когда горец ушел, Персис спросил отца, о чем шла речь, но старик только улыбнулся и, ничего не сказав, пожал плечами.
На следующий день они нашли своего племенного быка с перерезанным горлом.
Отец плакал, поскольку заменить столь прекрасное животное ему было не на что. Потом он отправился в казарму и рассказал о случившемся полковнику, сообщив и о предшествовавшем несчастью визите Колла Джаса и об отказе платить дань горцу.
Спустя две недели кто-то нашел тело отца. Ему тоже перерезали горло.
Доброго, хорошего человека убили по приказу вождя ригантов. Даже в тринадцать лет Персис уже понимал это. Мысли об ученичестве, о том, чтобы стать аптекарем, вылетели у него из головы, а если бы и не вылетели, то надежды на осуществление мечты не протянули бы долго. Ферму взял в свои руки дядя Матис, а Персис работал как раб, чтобы хоть как-то держаться на плаву.
Они боролись целых четыре года, но в конце концов признали поражение. Матис продал ферму и земли соседу.
Цена оказалась невелика, и дядя остался работать на хозяина, тогда как Персис поступил к Арусу Грассману, владельцу крупных складов в Черной Горе.
От Грассмана юноша узнал о новом капитане по фамилии Рено. Он рассказал новому знакомому об убийстве отца.
Капитан посочувствовал:
— Просто позор, что таким, как Джас, позволено ходить по земле. Но, боюсь, так устроен мир. Проблемы создали много лет назад слабаки офицеры, и с тех пор положение только усугубилось.
Месяц назад Рено пришел к Персису, жившему в убогой лачуге, приткнувшейся к складу, и заговорил о плане, целью которого было предать Джаса правосудию.
— Не правосудию суда, как ни прискорбно, но все же правосудию.
От него юноша узнал, что Колл Джас часто навещает одну распутницу, живущую в горах неподалеку от земли ригантов.
— Нескольким отважным мужчинам вполне по силам навсегда покончить с этим злодеем, — заключил капитан.
Персис Ройбак с готовностью продал бы душу за возможность отомстить за смерть отца. Он упросил Рено позволить ему принять участие в охоте на разбойника. Смерть вождя ригантов означала бы, что уже никому другому не придется терпеть мучения, выпавшие на его долю. Капитан согласился.

Предыдущая страница 21 Следующая страница


Сердце Ворона 22

И вот теперь Персис Ройбак сидел на крыльце дома той самой шлюхи, вытирая влажной тряпицей ноздри охотничьей собаки. Четверо были убиты. Еще четверо оставались в живых. Их смерть не охладила жаждущего мщения юношу. Даже если Колл Джас убьет остальных, Персис все равно не отступит. Со злом нужно бороться везде, где оно обнаружено. Этому учил его отец.
Убийцы должны быть наказаны.
Персис взглянул на тело Китса. Джас проткнул его саблей, и тот умер в муках.
Не следовало им с Брасом убивать женщину, подумал он. Это тоже было злом.
— Она шлюха, — сказал Китс. — И к тому же видела нас. Персис и Барли, псарь, пытались отговорить его, и Китс, похоже, согласился. Потом он и Брас вернулись в дом, а когда вышли оттуда, на руках Китса была кровь.
— О нет, — сказал Барли. — Какого дьявола? Зачем вы это сделали?
— Я здесь старший, — ответил Китс, — и сделал то, что нужно. Но не беспокойтесь, ваши-то руки остались чистенькими.
Брас хмыкнул,
— Понимаю, почему Джаса тянуло сюда, — сказал он. — Она просто все соки из нас вытянула, желая сохранить жизнь. Проклятие, ее мольбы только добавили удовольствия.
— Вы ее изнасиловали? — изумился Персис.
— Вряд ли это можно назвать изнасилованием, — успокоил его Брас, хмурый, мощного телосложения грузчик, работавший на складе Грассмана. — Она сама предложила в обмен на жизнь.
И вот Китс мертв, как мертвы Барли, Джуб и Матер. Брас еще был жив и, сидя неподалеку, точил саблю о кусок известняка.
— Что будем делать? — осведомился Лан Пикард, жилистый парень, тоже работавший на Грассмана.
Персису он не нравился. Лан питал к горцам необъяснимую, беспричинную ненависть. Насколько было известно, никто из ригантов не сделал ему ничего плохого, однако Пикард постоянно твердил о необходимости «извести скверну».
Персис предполагал, что ненависть Лана искусно, подогревается Энсоном Гизом, стареющим охотником на волков. Энсон часто хвастал своими «подвигами», расписывая, например, как кастрировал одного горца за то, что тот напал на «хорошую варлийскую девушку».
Сейчас Лан смотрел на Персиса, ожидая его ответа.
— Пойдем за ним, — сказал юноша. — Найдем его и убьем. Он ранен и теряет кровь, мы преследуем его уже целый день. Джас — старик, он устал и ослаб. По-моему, пес готов. Пустим собаку по следу. Ригант не уйдет.
— Он уже убил четверых, — вставил Энсон Гиз. — Не исключено, что если мы пойдем за ним, он убьет еще одного, а то и двоих.
Персис взглянул на охотника волков. Из всего небольшого отряда он был самым старшим. Когда-то Гиз служил солдатом, но потом его с позором изгнали за пьянство. Жестокий но натуре, он не был трусом, к тому же отлично стрелял из мушкета.
— Выбора нет, Энсон, — сказал Персис. — Почему, ты думаешь, Джас ждал здесь, у дома?
— Не знаю.
— Он хотел увидеть нас. И увидел. Если он останется в живых, то мы умрем. Или нам придется бежать на юг. Я не горю таким желанием. А ты?
— Думаю, что нет. Ладно, давайте найдем его. С удовольствием послушаю, как он завизжит.
— Я ненавижу Джаса, но полагаю, он не из тех, кто будет визжать, — возразил Персис.
Энсон усмехнулся:
— Они все визжат, парень, когда чувствуют нож у себя под яйцами. Просят, умоляют, обещают. Даже великий Колл Джас не станет исключением. Вот увидишь.
— Я лишь хочу, чтобы он умер, — сказал юноша. — Справедливое наказание за совершенное зло.
— О, Колл Джас умрет, — заверил его Энсон Гиз. — Он сдохнет в мучениях.
Джас прошел более двух миль по пересеченной местности, когда услышал собачий лай. Он выругался и побрел дальше. Левая рука беспомощно висела, пальцы распухли и болели. Из раны на левом плече сочилась кровь.
Преследователи не отставали. Пожалуй, настигали.
Джас стал карабкаться вверх по круче. Уже добравшись до вершины, поскользнулся и упал на раненую руку. Вскрикнув от боли, горец перекатился на спину и сполз вниз. Ножны зацепились за корни дерева, рукоять меча врезалась в бедро. У подножия холма он затих, стараясь отдышаться. Силы уходили, а до границы земель ригантов оставалось около шести миль.
Кое-как поднявшись на ноги, Колл Джас предпринял вторую попытку вскарабкаться по склону. Ноги налились усталостью, а без помощи левой руки идти было затруднительно. Тем не менее он все же достиг вершины и опустился на землю, собирая остаток сил.
«Слишком долго жизнь была легкой, — подумал Джас. — Если выберусь отсюда, то, клянусь небом, обязательно займусь собой»,
Он встал, сделав несколько глубоких вдохов, и медленно побрел по тропинке. Отсюда были видны дорога на Черную Гору и горы ригантов. Такие близкие.
Его догнал звук выстрела. Пуля просвистела в нескольких дюймах над головой. Джас бросился на землю и, распластавшись на животе, посмотрел вниз. Светловолосый парень со знакомым лицом спустил с поводка собаку, и пес мчался теперь вверх по склону. За светловолосым маячили еще трое. Один из них, с седыми волосами, заряжал мушкет. Джас прикинул расстояние. Примерно две сотни шагов. Хороший выстрел.
Отпрянув назад, горец вытащил пистолет. Пес уже взлетел на вершину и мчался по тропинке. Джас привстал на колено, взвел курок и стал ждать. Он выстрелил лишь тогда, когда пес прыгнул. Пуля вошла в пасть и вышла через затылок животного. Передние лапы собаки подогнулись, тело совершило кувырок и едва не сбило Джаса с ног. Оттолкнув мертвого пса, горец снова посмотрел вниз. Преследователи взбирались по склону.
Времени на перезарядку не оставалось, и Джас, сунув пистолет за пояс, побежал по тропинке,
Взяв левее, он поднялся на еще один, не столь высокий, как первый, холм и спрятался за густыми зарослями кустарника, чтобы зарядить пистолет. Рука дрожала от усталости, и порох просыпался на колено. Злость охватила Колла Джаса
Вот, значит, как ему суждено встретить свой конец. Погибнуть от рук банды паршивых варлийцев?
Приготовив оружие, Джас стал ждать. Если подстрелить того, с мушкетом, а потом напасть на двух оставшихся, то, может быть, ему и удастся убить их всех. Впрочем, в глубине души он знал, что такой исход маловероятен. Чтобы застрелить кого-то из пистолета, надо оказаться на близком расстоянии. Тогда остаются еще двое с длинноствольными мушкетами и псарь с пистолетом, У них будет предостаточно времени, чтобы прицелиться и выстрелить, прежде чем он доберется до них. Надеяться на то, что оба промахнутся, не приходилось.
И все же один шанс оставался. Именно этот. Других вариантов у обессилевшего Джаса не было. Если попробовать убежать, они все равно догонят его в конце тропинки, и тогда у него уже не будет сил вступить в схватку. Так волки загоняют оленя.
Нет, лучше сразиться сейчас. На него снизошло спокойствие. Он отложил пистолет и вынул из ножен меч и воткнул его в землю, потом поднял пистолет и взвел курок. Над горами начали собираться темные тучи. Джас посмотрел на небо. Дождь помог бы. Мушкеты бесполезны, если порох отсыреет. Впрочем, тогда бесполезен будет и его пистолет, дешевый и наспех сделанный. В одиночку против четверых с одним только мечом? Чего ждать? Джас улыбнулся. Шансы были бы, будь он Гримо.
Боль в левой руке постепенно проходила, сменяясь одеревенелостью.
Он заметил движение, и тут же из-за деревьев появились двое с мушкетами на изготовку. Джас пригнулся. Седоволосого видно не было. На тропинку вышел третий.
«Где же я его видел?» — спросил себя Колл Джас,
Трое преследователей медленно приближались. До них оставалось шагов пятьдесят.
Горец глубоко вздохнул.
Где же четвертый?
Он бросил взгляд вправо. Деревья там были гуще, но никаких признаков движения не наблюдалось. Слева седовласого стрелка быть не могло. Потому что ему пришлось бы пересечь тропинку. Это тревожило, потому что Джас уже успел убедиться в меткости врага. Прячась за кустом, он оставался невидимым, но стоило подняться, как затаившийся за деревьями охотник получал отличную мишень. Вождь ригантов еще раз скользнул взглядом по лесу. Никого.
Трое подошли ближе. Первый был черноволосый, с круглым лицом и маленькими глазками, второй — высокий, худой и жилистый. Он шел, по-птичьи поглядывая по сторонам, выискивая добычу. Джасу показалось, что этот второй испуган. Значит, выстрелит наспех, не целясь.
Когда до троицы оставалось не более двенадцати шагов, горец привстал и, вытянув руку, выстрелил черноволосому в грудь. И тут же что-то толкнуло его в спину. Удар был сильный, как будто на него обрушили молот. Джас покачнулся, выронил пистолет и схватил саблю. Голова закружилась, но он все же бросился на высокого. Тот вскинул мушкет и выстрелил. Пуля прошла мимо. Добежав, Джас вонзил клинок ему в живот. Клинок вышел из спины варлийца. Противник упал, а Джас попытался вытащить из тела клинок, для чего наступил на грудь умирающего.
— Следующая пуля вышибет тебе мозги, — прозвучал голос.
Светловолосый юноша поднял пистолет и целился в грудь Джасу.
Ригант медленно обернулся. Седовласый мушкетер выступил из-за деревьев шагах в двадцати от него.
— Хорошо стреляешь, — сказал Джас.
Колени подгибались, но он заставлял себя держаться прямо.
— Охотился на волков. Почти всю жизнь, — спокойно ответил варлиец. Он подошел ближе, но не вплотную. — Руки за спину, ригант.
— Хотел бы, да не могу. Левая не слушается:
— Давай казним его за все злодеяния, и хватит, — предложил юноша,
— Свяжи ему руки, — приказал стрелок. — Ну!
— Я не допущу, чтобы кого-либо мучили.
Прежде чем седовласый охотник успел ответить, лежавший на земле чернявый застонал.
— Дядя Энсон, — прохрипел он. — Я не чувствую ног. Совсем не чувствую.
— Лежи тихо, Лан. Скоро все кончится.
Лан застонал и тут же вскрикнул от очередного приступа боли. Энсон достал из-за пояса пистолет и хладнокровно выстрелил раненому в голову.
Джас сел. Усталость сломила его Он посмотрел на светловолосого юношу:
— Где я видел тебя раньше? Не могу вспомнить.
— Не можешь вспомнить, ублюдок? Я тебе напомню. Я Персис Ройбак. Ты приходил на ферму моего отца, чтобы требовать дань. Он отказался платить, и ты убил сначала нашего быка, потом и моего отца.
— Что ж, тогда у тебя есть причина ненавидеть меня, — признал Джас. Переведя взгляд на Эпсона, он сказал: — А ты? Кого из твоей семьи я убил, если не считать этого трусливого теленка?
Энсон хмыкнул:
— Никого. Я здесь только ради денег. Понимаешь, волков почти не осталось. А есть что-то надо. Надо было стрелять не в плечо, а в спину. Тогда и бедняга Лан остался бы в живых. Но мне хотелось посмотреть, насколько крепок великий Колл Джас. Что ж, посмотрим.
— Ты убил Магру?
— Нет, ее убили Ките и Брас. Оба мертвы, так что ты отомстил. А теперь, раз уж этот трус не может связать тебе руки, мне придется перебить твою правую руку, а потом познакомимся немного поближе.
— Я и так тебя знаю, — сказал Джас.
Энсон поднял мушкет. Грянул выстрел. Но не из мушкета. Охотник пошатнулся и на мгновение застыл. На виске его выступила кровь. Он выронил мушкет и медленно завалился вперед.
На тропинку вышел Кэлин Ринг.
— Брось пистолет, — приказал он светловолосому.
— Он умрет! — вскрикнул Персис.
Колл Джас упал на бок, когда юноша выстрелил, и пуля прошла рядом с его головой. В тот же миг Кэлин разрядил свой пистолет, и свинцовый шарик, попав в грудь молодому варлийцу, пронзил его сердце. Персис умер еще до того, как его тело ударилось о землю.
Джас посмотрел на юного риганта:
— Если ты пришел просить руки моей дочери, то считай, что получил мое благословение.
Кэлин оглядел ближайшие кусты:
— Там еще кто-то есть?
— Нет, это последние.
— Ты можешь идти?
— Не сейчас, парень. Но дай мне час отдыха, и мы помчимся домой наперегонки.

Глава 10

Путь в землю ригантов оказался долгим к изматывающе трудным. Несмотря на всю свою решимость, Колл Джас был слишком слаб, чтобы идти самостоятельно, и даже с помощью Кэлина делал не более трех-четырех сотен шагов, после чего ему требовался отдых.
Через два часа они преодолели всего две мили, и теперь уже и Кэлин начал ощущать усталость. Колл Джас весил немало и к тому же спотыкался.
В конце концов они решили, что Кэлину надо идти одному и прислать помощь. Найдя укромное место неподалеку от реки, юноша разжег костер, собрал кучу сухих веток и устроил вождя ригантов как можно удобнее, накрыв его своим плащом и дав ему заряженные пистолеты. После этого он пустился в путь налегке, минуя главную дорогу.
Час спустя, усталый и запыхавшийся, Кэлин добежал до первых ворот частокола. Солнце уже садилось, и, подойдя ближе, юноша увидел два направленных на него мушкетных дула.
— Чего хочешь, южанин? — спросил голос.
— Колл Джас ранен. Мне нужны люди, чтобы принести его сюда, — ответил Кэлин.
Одно мушкетное дуло исчезло. Ворота отворились, и в проеме возникла высокая бородатая фигура Райстера.
— Где он?
— Примерно в пяти милях отсюда, если идти по дороге, в роще у реки. На него напали какие-то варлийцы. У него перебита рука и рана в плече. Джас потерял много крови.
— Подожди здесь, — сказал Райстер.
Деревянные ворота закрылись. За частоколом прозвучали сигналы рога. Кэлину показалось, что по перевалу пронеслось эхо, но потом он понял — это повторение сигнала другими часовыми. Ничего не оставалось, как ждать, и юноша присел на камень.
Через некоторое время ворота снова заскрипели. Из них вышел Райстер в сопровождении полудюжины мужчин. Один вел за собой маленького, круглопузого пони.
— Покажи нам, где он, — холодно приказал Райстер. Злость заставила Кэлина подняться. Он посмотрел горцу в глаза:
— Мне не нравится твой тон, так что говори повежливее. Райстер прищурился, но все же выдавил из себя улыбку и низко поклонился:
— Будь добр, отведи нас к нашему вождю. Это тебя устраивает?
Сарказм еще больше разозлил Кэлина, но он заставил себя сдержаться.
— Если бы Колл Джас не нуждался в помощи, я бы показал тебе, что меня устраивает. Возможно, мы успеем поговорить об этом попозже.
К реке шли долго. Никто не разговаривал. Было уже темно, когда они заметили наконец догорающий костер и спящего неподалеку вождя ригантов. Лицо его казалось почти белым в свете огня, и он долго не просыпался.
Очнувшись, Джас распорядился отыскать и захоронить тела убитых.
— Никаких знаков не оставляйте, просто закопайте, — сказал он.
Двое горцев помогли ему подняться и сесть на спину пони. Джас вцепился в гриву животного здоровой рукой и покачнулся. Райстер и еще один из воинов встали по обе стороны от пони, чтобы поддерживать своего предводителя. Другие отправились в лес, выполняя приказ.
Кэлин подобрал свои пистолеты и зашагал следом за пони. Он был недоволен собой. В который раз ему не хватило сдержанности и умения управлять чувствами. Недостаток учтивости со стороны Райстера спровоцировал вспышку злости, последствия которой могли оказаться значительно серьезнее вызвавшей ее причины. Ригант мог вызвать его на поединок, и на этот раз дело, не исключено, закончилось бы смертью одного из них.
— Что с тобой? — спрашивал он себя. Когда ты научишься обуздывать свою гордость и придерживать язык?
Никогда, ответил себе Кэлин. Гордость — это единственное, что у меня есть, и если мне суждено умереть за нее, то так тому и быть.
Два с четвертью часа спустя Джаса сняли с пони и перенесли на кровать. Женщины помогли раздеть вождя, разрезав пропитанную кровью и прилипшую к телу рубашку. Руку разрезали и извлекли из раны сплющенный кусок свинца. Потом женщины занялись раной на спине, а уж затем очистили и зашили глубокую царапину, оставленную зубами собаки. Пуля из мушкета Энсона Гиза перебила левую ключицу и застряла у плеча, совсем неглубоко, так что достать ее не составило особого труда.
Внизу Кэлин Ринг сидел на скамье, а Райстер нетерпеливо расхаживал по комнате. Некоторое время оба молчали. Затем высокий горец остановился.
— Ты неправильно меня понял, — сказал он. — Я беспокоился о вожде, но вовсе не собирался оскорбить тебя и задеть неуважением.
Кэлин кивнул.
— Это все моя натура, — горько улыбнулся он. — Когда-нибудь она меня погубит,
Райстер протянул руку:
— Спасибо, что помог Коллу. Между прочим, как ты наткнулся на него?
Кэлин ответил на миролюбивый жест бородатого горца:
— Я оказался там случайно и услышал выстрелы в лесу. Думал, что это охотники, а так как шел без приглашения, то решил, что лучше всего объяснить, куда и зачем я иду. На тропинке увидел, как Колл напал на троих противников. Одного он застрелил из пистолета, другого заколол мечом, но тут его ранили из мушкета выстрелом в спину.
— И ты убил еще двоих.
— Да.
— Эти твои пистолеты — отличные штучки. Сам я никогда не стрелял, но слышал, что они бьют удивительно точно.
По лестнице сошла одна из женщин с перепачканными кровью руками. Кэлин Ринг поднялся. Женщина была средних лет, со строгими чертами лица и пепельно-серыми волосами.
— Он спит, — сказала она. — Но я хотела бы, чтобы его посмотрела Обитательница Леса. В раны попала ткань от рубашки. Может начаться нагноение. Я видела такое раньше.
— Я пошлю кого-нибудь к Птице Печали, — сказал Райстер. — Возможно, она дома.
Женщина ушла в кухню.
— Где Чара? — спросил Кэлин.
— В Западных Холмах. Она там уже больше месяца ухаживает за бабушкой. Старушка неудачно упала и теперь лежит без движения. К тому же у нее отнялась речь. Парализована левая сторона тела. Думаю, она умирает. Бал тоже там. Для них это большое горе, они любят ее.
— Это мать Колла?
— Нет, она мать его второй жены, Лайны. Лайна умерла десять лет назад при родах. Ребенок тоже. Жаль, не было Обитательниц Леса.
— Кто такая Обитательница Леса? Райстер пожал плечами:
— Женщина из племени викка, очень таинственная. У нее домик возле озера Птицы Печали, но кое-кто считает, что она по большей части обитает в мире теней, где до сих пор живут и сидхи. Не знаю, так это или нет, но она искусная целительница и может видеть будущее.
— У нас на юге тоже есть такая. Только мы называем ее Ведуньей, и живет она в лесу Древа Желаний.
— Да, Гримо рассказывал о ней. Завтра я отправлюсь к озеру и узнаю, там ли она. Если хочешь, можешь пойти со мной.
— Что ж, я не прочь. Оттуда близко до Западных Холмов?
Райстер хмыкнул:
— Она очень рассердилась, услышав, что ты ушел. Может быть, и не простит.
— У меня есть благословение ее отца. Как думаешь, это поможет?
Райстер покачал головой:
— Я знаю Чару с тех пор, как она была ребенком. По натуре она такая же, как ты, Сердце Ворона. Советую придержать язык за зубами, потому что вначале тебе придется испытать на своей шкуре всю ее ярость.
Кэлин вздохнул:
— Постараюсь не забыть.

Хотя Чара Джас и не надеялась застать Обитательницу Леса в домике у озера, это была не единственная причина, толкнувшая ее в путь. Месяц, проведенный у постели больной бабушки, подорвал ее дух и исчерпал силы, а потому, идя по лесу, она упивалась подзабытым ощущением свободы.
Райга всегда была жизнелюбивой женщиной, умной, проницательной и резкой, вспыльчивой, но с чувством юмора, нередко направленным на саму себя. Она могла накричать на кого-то и тут же расхохотаться или обернуть недавнюю ссору в шутку. Чара с удовольствием посещала бабушку, находя в ней жизненную мудрость и надежную опору. Вот почему теперь вид Райги, лежавшей в кровати, парализованной, неспособной говорить, разрывал девушке душу, Чара не только печалилась и горевала, но и злилась на судьбу, столь жестоко и безжалостно обошедшуюся с хорошим человеком.
К этим чувствам примешивалось и чувство вины, потому что иногда Чара ловила себя на том, что желает старушке легкой смерти взамен мучений. Тогда по крайней мере Райга осталась бы в ее памяти прежней, яркой и энергичной.
Здесь, в горах, обступивших озеро Птицы Печали, дул свежий, холодный ветер, а воздух был полон ароматов, как сладкое вино. На деревьях распевали птицы, а по синим волнам прыгали солнечные блики.
Чара вздохнула. Отсюда, с вершины холма, она не видела, стоит ли на месте, у острова, маленькая лодчонка Обитательницы Леса, а идти дальше ей не хотелось. Девушка надеялась, что целительница призовет на помощь магические силы и вернет Райге здоровье, хотя в глубине души понимала, сколь безосновательна эта надежда, ведь бабушке было уже за восемьдесят.
Чара опустилась на траву, вспоминая тот день, почти десять лет назад, когда Райга впервые привела ее на берег озера.

Предыдущая страница 22 Следующая страница


23 Дэвид Геммел

— Почему оно так называется? — спросила девочка.
— Это случилось давным-давно, — сказала Райга, — еще в те времена, когда рядом с людьми жили сидхи. Здесь, в горах, обитало одно племя, восставшее против богов. Во главе его стояла женщина. Высокая, капризная, честолюбивая и дерзкая, она стремилась подчинить себе другие племена и шла к цели, используя войны и ложь, убийства и двуличие. Однажды старый шаман призвал на помощь Морригу, богиню силы. Морригу наслала на мятежное племя страшную чуму. Болезнь погубила всех, мужчин, женщин и детей. Все умерли. Осталась только предводительница. Несчастная, лишенная всего, бродила она меж умерших. И тут ей явилась Морригу. «Убей меня, — сказала женщина, чьи честолюбивые замыслы обратились в пепел. — Убей меня, потому что мой народ мертв, а сердце разбито». — «Нет, — ответила Морригу. — Ты будешь жить». И богиня превратила ее в сову. Много лет эта сова жила на острове. По ночам ее стоны разносились по округе. Поэтому и остров назвали так — остров Птицы Печали.
— Грустная история, — сказала Чара.
— Каждое деяние имеет последствия, дитя мое, — ответила Райга.
— А та сова еще жива?
— Возможно. А может быть, богиня простила ее. Не знаю.
Два образа бабушки всплыли в памяти Чары: живая и веселая, с сияющими глазами и доброй улыбкой женщина и изможденная, неподвижная, с вытекающей меж губ струйкой слюны беспомощная старуха. Слезы подступили к глазам Чары и пролились, чистые и соленые.
Как все несправедливо, подумала она, когда слезы иссякли. Почему жизнь так жестока? Если бы Райга умерла сразу, все запомнили бы ее такой, какой она была всегда, веселой, полной жизни и мудрой. Теперь к этим воспоминаниям будут примешиваться другие, напоминающие о безмолвном и жалком, ходящем под себя существе.
Чара смахнула со щеки слезинку и посмотрела на свои руки с юной, здоровой кожей. У Райги руки высохли и покрылись коричневыми пятнами. А ведь когда-то тоже были молодые и красивые. Она поежилась, представив, как когда-нибудь ее внучка будет сидеть у постели умирающей, пускающей слюни Чары.
Прогнав мрачные мысли, она еще раз окинула взглядом озеро Птицы Печали: сияющую, искрящуюся воду и далекие, залитые солнцем горы.
У берега возникло какое-то движение: из леса появились двое мужчин, направившихся к воде. Сердце девушки забилось — в одном из них она узнала Кэлина Ринга. Вскочив на ноги, Чара стала поспешно спускаться по склону, но затем остановилась. Радость уступила место злости. Он ушел из племени в бурю, не утешив в трудное время, не дождавшись ее возвращения. Чара снова села, не зная, что делать. Противоречивые чувства боролись в ее груди. Каждый день на протяжении последнего месяца она думала о нем, вспоминала их прогулку по лесу, купание в озере, поцелуй на перевале. Каждую ночь его лицо вставало перед ней. Ей хотелось сбежать по склону и дать ему по физиономии,
«Я спущусь, — сказала себе Чара. — Я буду холодна и неприступна. Он не узнает, какую боль причинил мне».
Выработав план, девушка успокоилась, поднялась и неспешно пошла к озеру. Приблизившись к берегу, она заметила, что лодка Обитательницы Леса все-таки стоит в маленькой бухточке. Кэлин я Райстер разговаривали о чем-то у кромки воды. Услышав шаги, Кэлин обернулся, и Чара с удовлетворением отметила, как радостно вспыхнули его глаза.
Не обращая внимания на южанина, она подошла к Райстеру и взяла его под руку:
— Что привело тебя к Обитательнице Леса? Он взял ее за руку:
— Твой отец ранен… не очень опасно. На него напали в лесу, когда он навещал… э…
— Я знаю. Он навещал Магру, — легко сказала она, получая удовольствие от смущения Райстера. — Что случилось?
Бросив искоса взгляд на Кэлина, девушка заметила, что радости в его глазах как не бывало, а лицо потемнело от гнева. «Вот и хорошо, так тебе и надо», — подумала Чара.
— Магра мертва. Убита, — сообщил Райстер.
Ей понадобилось несколько секунд, чтобы осознать смысл услышанного.
— Они убили женщину?
— Да. У твоего отца перебита рука, а пуля от мушкета вошла в плечо. Он убил нескольких из нападавших, но тоже погиб бы, если бы его не спас Кэлин.
Она слушала его, но не слышала, пораженная известием о смерти Магры.
— Почему ее убили? Что она им сделала?
— Кто может понять сердце злодеев? — Райстер пожал плечами. — Как твоя бабушка?
— Она умирает, — ответила Чара.
Кэлин отошел на несколько шагов. В какой-то момент девушкой овладел страх, ей показалось, что он может уйти совсем, но Кэлин остановился у груды камней. Райстер, похоже, понял ее тревогу.
— Он пришел извиниться перед тобой. Если ты дорожишь им, то сделай шаг к примирению. Он гордый человек, и если уйдет сейчас, то, боюсь, уже не вернется.
— У меня тоже есть гордость, — бросила Чара. — И я не собираюсь пресмыкаться перед мужчиной.
— Тогда хотя бы поблагодари его за то, что он спас твоего отца, — сказал Райстер, и только теперь она вспомнила, о чем он говорил.
Кэлин Ринг спас Колла Джаса.
Повернувшись налево, девушка увидела, что южанин поднялся и снова уходит.
— Кэлин, — окликнула она.
Он остановился и обернулся, не глядя на нее. Чара шагнула к нему:
— Хочу поблагодарить тебя за все, что ты сделал.
— Что ж, считай, что ты это сделала, — сердито ответил юноша. — А потому прощай.
— Хочешь попрощаться? — вспыхнула Чара. — Ладно, если так, то прощай.
— Какое ты имеешь право злиться? Я сказал тебе о своих чувствах, а ты взяла и ушла, не дав никакого ответа. Оставила одного в доме своего отца, ничего не объяснив.
— Моя бабушка заболела и…
— И это помешало хотя бы написать записку? Я попросил твоей руки. Ты вышла из комнаты. Все. Ты не выказала мне ни малейшего уважения, а теперь еще и сердишься!
— Вон она! — воскликнул Райстер.
Чара и Кэлин повернулись к озеру. Седая женщина в поношенном платье медленно гребла, направляя крохотную лодку к берегу.
Сбежав к воде, Кэлин вытащил ветхое суденышко на камни и, подняв Обитательницу Леса, перенес ее на сухое место.
— Рад снова видеть тебя, Ведунья. Женщина выпрямилась и покачала головой:
— В этих краях меня зовут Обитательницей Леса, но я тоже рада видеть тебя, мой дорогой. И тебя, Чара, — добавила она, обращаясь к рыжеволосой девушке.
— А меня? — спросил, подходя ближе, Райстер. — Неужели никто не рад видеть меня?
Обитательница Леса улыбнулась:
— И тебя тоже, горец. Пойдемте, посидим в Священной Лощине. Это тихое, спокойное место, и оно излучает гармонию. Не хочу чувствовать злость и недоверие.
Вслед за седоволосой женщиной они поднялись по пологому склону и углубились в лес. Чара шла рядом с Обитательницей Леса. Кэлин и Райстер шли за ними.
Старуха опустилась на землю у громадного валуна.
— Колл Джас не нуждается в моей помощи, — сказала она. — Его раны заживут, хотя левая рука будет слабой, а плечо станет болеть с наступлением холодов. — Ее взгляд перешел на Чару. — Райга умерла сегодня утром, когда ты шла сюда. Она ушла тихо, не испытывая боли. Я была с ней, когда началось ее путешествие, и она передала вам свою любовь.
Слезы покатились по щекам дочери вождя.
— Райга прожила хорошую жизнь, — продолжала Обитательница Леса. — Она добавила магии этой земле. Оплакивайте ее, но знайте, что умерло только тело. Ее дух жив и преисполнен великой радости.
Женщина взглянула на Калина:
— О чем ты хочешь спросить меня?
— Как Гримо? Сказал ли он тете Мэв о своей любви?
— Нет. Но скажет. Я видела это.
— И она выйдет за него замуж?
— Он заключит ее в объятия, и она будет любить его, — ответила Ведунья. — А теперь, Сердце Ворона, давай поговорим о тебе. И о тебе, Пламя-на-Воде. Чего вы желаете? Кричать друг на друга, злиться и ругаться?
— Нет, — сказал Кэлин.
Девушка покачала головой, но промолчала.
— Возьмитесь за руки, — приказала Обитательница Леса. Кэлин и Чара посмотрели друг на друга, и юноша протянул руку. Девушка подала свою. — Жизнь приносит много бед и много печали, Этому мы можем противопоставить только любовь. Только любовь дает силы идти по жизненному пути. Вы любите друг друга?
За прямым вопросом последовало молчание, потом Чара почувствовала, как Кэлин расслабился, и его пальцы сжали ее ладонь. Он уже открыл рот, чтобы сказать что-то, но Ведунья остановила юношу:
— Не говори мне. Скажи ей. Кэлин посмотрел на Чару:
— Я люблю тебя.
— И я тебя.
— Тогда вам надо идти к дереву, — сказала Обитательница Леса. — Но примете ли вы мой совет, который я вам предложу, каким бы тяжелым он вам ни показался?
— Я приму, — ответила Чара. — Из всех нас вы самая мудрая.
— А ты, Сердце Ворона?
— Тогда подождите с этим два года.
— Два года? — удивленно переспросил Кэлин. — Это же целая вечность!
— Только для молодых. Знаю, вы сгораете от желания. Этот жар — хорошее чувство, в нем жизнь и страсть. Но чтобы пройти через десятилетия, нужно и кое-что еще. Вам нужно стать не только любовниками, но и друзьями. Нужно научиться доверять друг другу и понимать друг друга. Если пламя переживет два года, то будет гореть до самого конца. Таков мой совет. А теперь мне надо вернуться на остров. У меня много дел.
Кэлин и Райстер стащили лодку на воду, а потом все трое еще какое-то время стояли на берегу, провожая взглядами Обитательницу Леса. Достигнув острова, она сошла на землю и, не оглянувшись, исчезла в лесу.
Кэлин поднес к губам руку Чары. Увидев это, Райстер усмехнулся и сказал:
— Увидимся в доме. Я что-то начинаю чувствовать себя третьим голубем на ветке.
Когда он ушел, Кэлин посмотрел девушке в глаза:
— Ты сможешь ждать два года?
— Я не хочу ждать. Я хочу поскорее сбросить с себя одежду и любить тебя здесь, прямо на земле.
— И я тоже. — Он протянул руку. Она отступила:
— Обитательница Леса никогда не ошибается. Я хочу, чтобы наше пламя не угасло никогда. Я хочу жить с тобой и состариться с тобой. Хочу любить тебя, пока не погаснут звезды. Если ожидание принесет нам эту радость, то нужно подождать.
— Это будут очень долгие два года, — сказал Кэлин.

Алтерит Шаддлер сидел на шаткой кровати в своей крохотной комнатушке, глядя на падающий за окном снег. Было холодно, а скудный запас топлива иссяк. Плечи учителя укрывало тонкое одеяло. В жизни Алтерита случались спады, но сейчас все выглядело как никогда мрачно и беспросветно. Он осмотрел комнату: четыре книжные полки, прогибающиеся под тяжестью исторических фолиантов, древний потрескавшийся от времени сундук с кое-какой одеждой, грамотами и призами, полученными в далекие студенческие, годы. На крышке сундука белый парик из конского волоса, заношенный и поредевший, с проступающей на висках холщовой подкладкой. Западная стена пустовала, В бледном свете на ней поблескивали капли стекающей из-под потолка воды, над полом темнело пятно плесени.
Комната располагалась на верхнем этаже старого пансионата, непосредственно под дырявой крышей. В прошлом году он погубил свой лучший сюртук, беспечно оставив его на всю ночь у этой вот стены. Летние дожди размыли смолу и глину, влага просочилась сквозь потолок, и когда пришла осень и Шаддлеру понадобился сюртук, он обнаружил его покрытым серым пушком плесени.
Алтерит всегда ненавидел эту комнату, но теперь, когда перед ним появилась перспектива потерять и ее, учителя переполняло отчаяние.
Минувший год был едва не самым лучшим для него как учителя. Разговор с Мулгравом о великом вожде Коннаваре заставил его пересмотреть исторические источники. Он обнаружил множество свидетельств, противоречащих официальной точке зрения. Весной, сэкономив нужную сумму, Шаддлер подписался на «Варлийский научный вестник», издававшийся в Варингасе, и попросил прислать предыдущие номера, затрагивавшие вопросы войн между варами и горцами. Некоторые из попавшихся статей оказались весьма любопытны, особенно посвященные сражениям Бэйна. В них, в частности, описывались устройство и природа общества ригантов в годы после смерти Коннавара.
Алтерит невольно проникся уважением к древнему народу и его жизненным устоям. Он даже попытался вселить это уважение в души учеников. Результат обнадеживал и радовал: прогулы прекратились, класс всегда был полон. Дети старательно выполняли домашние задания, дисциплина на уроках заметно улучшилась.
Лето выдалось по-настоящему золотым. В конце учебного года ученики сделали ему подарок, преподнеся небольшую коробочку с ванильными конфетами, купленными у аптекаря Рамуса. Алтерит был тронут, хотя конфеты отличались необыкновенной твердостью, и он, опасаясь за свои зубы, поделился ими с классом.
Добившись от детей внимания, Шаддлер расширил список изучаемых предметов, в который помимо истории, чтения и письма входили также арифметика и математика. К немалому удивлению, он обнаружил, что некоторые из подопечных прекрасно схватывают новые концепции, а один вообще проявил исключительную одаренность. Арлебан Ахбайн быстро научился выполнять сложные арифметические действия в уме.
Кто бы мог подумать, что такой талант станет причиной тяжелых последствий.
Банни работал много и упорно, зачастую оставаясь после уроков, чтобы поговорить с Алтеритом о цифрах и их магии.
Мрачное настроение рассеялось, когда учитель вспомнил о разговоре с мальчиком по поводу цифры «9».
— Это чистая цифра.
— Как это, Банни?
— На какое бы число мы ни умножили девять, результат всегда возвращается к девяти.
— Объясни.
— Например, пятью девять сорок пять. Четыре плюс пять получается девять. Умножим шестнадцать на девять. Получим сто сорок четыре. Сложим две четверки и единицу. Опять девять. И так во всех случаях. Удивительно, да?
Алтерит улыбнулся. Успехи Банни произвели на него такое впечатление, что он записал мальчика в список сдающих школьный экзамен по арифметике. Ему было отказано. Дальше — больше. Шаддлеру запретили расширять перечень изучаемых предметов и тем, все уроки, кроме чтения и письма, были отменены. Но на этом дело вовсе не окончилось. В конце зимней четверти директор школы, престарелый доктор Мелдан побывал на одном из уроков Алтерита, незаметно усевшись в заднем ряду.
Урок стал подлинным триумфом Алтерита Шаддлера, ученики работали внимательно, а один из них в заключение прочел собственное сочинение, посвященное Бендегиту Брану, одному из сподвижников Бэйна.
Учителя распирала гордость.
Спустя два дня доктор Мелдан вызвал Алтерита в свой кабинет, расположенный на первом этаже школы. Сесть Шаддлеру предложено не было.
— Я ломаю голову, — заявил директор, — над тем, почему столь компетентному учителю вздумалось переписывать историю. Возможно, вы объясните мне это.
— Я ничего не переписывал, сир, — ответил Алтерит. — На уроках мною используются материалы из опубликованных и широко известных источников, в том числе из тех, что напечатал «Варлийский научный вестник».
— Не старайтесь подавить меня авторитетом названий, сир, — оборвал его доктор Мелдан. — Мне пришлось выслушать абсурдное сочинение, из которого следует, что горцы были великим народом, благородным и справедливым. И вы не выступили против этого… измышления.
— А против чего выступать, сир? Все, что рассказывал мальчик, истинная правда. Армия Бэйна сокрушила Камень в зените его славы и мощи. Он учреждал справедливые законы. Люди были счастливы под его правлением. Где же здесь ошибка?
Директор покачал головой:
— Бэйн был сыном Коннавара, варлийского короля. Следовательно, он и сам был варлийцем, по крайней мере наполовину. Сами по себе кельтоны ничего примечательного не достигли. Если их отличали благородство и ум, то где же их империя? Где их ученые и философы? Нет, Шаддлер, они — низшая раса. Это известно всем.
— Возможно, сир, — сказал Алтерит, — именно благородство и ум удержали их от того, чтобы создавать империю. Возможно, они решили, что уничтожение других народов и завоевание чужих земель является деянием варварским и бесчеловечным.
— Разговор окончен, — объявил доктор Мелдан. — Эксперимент по обучению горских детей провалился. После зимнего перерыва занятия возобновлены не будут. И следовательно, в ваших услугах мы более не нуждаемся.
— Вы меня увольняете? Директор покраснел:
— Вам предложили это место, мастер Шаддлер, потому что считали вас человеком здравомыслящим. Короче говоря, таким, кто понимает, что предназначение варлийцев — слава. Я не стал обращать внимания на ваше низкое происхождение и незавидное социальное положение. Но вы, сир, предали свой народ. Я не допущу, чтобы такие, как вы, оскверняли мою школу. Будьте добры удалиться с моих глаз.
Это случилось три недели назад. Запас дэнов постепенно растаял, и Алтериту нечем было платить за жилье, а между тем день оплаты незаметно, но неумолимо приближался. Собственно, в распоряжении учителя оставались сутки. Несколько раз он предпринимал попытки устроиться куда-нибудь хотя бы писарем. Но по городу уже ходили слухи, называвшие его «предателем», «подозрительным» и другими еще более сильными именами. Никто из варлийских предпринимателей не удостоил его даже приема. Зима выдалась снежная и суровая, и дороги на юг занесло
Без денег, без сбережении, без работы Алтерита ждало мрачное будущее. Возможно, продав книги, он смог бы оплатить проезд до Баракума, но что дальше? Там у него знакомых не было.
Да, год удался, несмотря на отъезд в столицу весной юного Гэза Макона и потерю дополнительного приработка. Теперь Шаддлеру пришлось платить за былое счастье.
Отбросив одеяло, учитель поднялся, надел ботинки, закрыл за собой дверь и, спустившись на три пролета, вошел в столовую. Десять других жильцов уже сидели за столом. На занявшего свое место Шаддлера старались не смотреть. Он ел молча, вслушиваясь в обычные разговоры о гражданской войне на юге, об аресте легендарного Лудена Макса за государственную измену и его оправдании народным судом. Правда, затем его арестовали еще раз по приказу короля, и теперь уже судьбу мятежника решил тайный суд. Казнь генерала должна была состояться через месяц. Кто-то из сидевших за столом упомянул о волнениях на севере. Похоже, «черные» риганты убили полковника Линакса и Мойдарт собирал войска, чтобы двинуться против горцев уже весной.
Съев то, что было в тарелке, Алтерит вымакал остатки соуса кусочком хлеба.
Когда он уже поднялся из-за стола, к нему приблизилась хозяйка пансионата, вечно всем недовольная вдова по имени Эдла Оркомб. Обычно она оставалась в границах вежливости, хотя и никогда не выказывала признаков дружелюбия. Впрочем, в последние недели ее вежливость все более отдавала холодком.
— Я навела справки относительно ваших комнат, господин Шаддлер. Намерены ли вы сохранить их за собой по истечении нынешнего месяца?
— Мы поговорим об этом завтра, — ответил Алтерит, сознавая, что все остальные жильцы притихли, вслушиваясь в их разговор.
— Без сомнения, — сказала она. — Между прочим, сегодня сюда забегал какой-то мальчишка из горских. Имел наглость стучать в переднюю дверь. Он оставил вам записку. Она на столе у двери.
Шаддлер поблагодарил хозяйку и вышел в коридор. Записка находилась там, где и сказала вдова Оркомб. Восковая печать была сломана, очевидно, кто-то уже успел ознакомиться с содержанием письма. Учитель вздохнул, но от более явного выражения недовольства воздержался. Развернув лист, он увидел написанный черными чернилами текст, подписанный некоей Мэв Ринг. Имя было смутно знакомо. Горская женщина, занимавшаяся пошивом одежды. И похоже, мать непоседливого и дерзкого Калина Ринга. Само письмо было коротким и деловым. Мэв Ринг приглашала Алтерита Шаддлера нанести ей визит за два часа до полудня следующего дня.
В обычных обстоятельствах Алтерит вежливо отказался бы от приглашения. Он неуютно чувствовал себя в присутствии женщин. Однако в данном случае приглашение давало возможность уйти на какое-то время из пансионата и избежать разговора с Эдлой Оркомб, в ходе которого ему пришлось бы признать свою полную финансовую несостоятельность.
Спал Алтерит плохо: ветер бил в дребезжащее окно, на внутренней стороне стекла уже начал образовываться лед. Утро встретило его низким серым небом и такой же низкой температурой. Учитель поднялся и оделся. Его колотило от холода, пальцы посинели и сгибались с неохотой. Он спустился в столовую. В камине уже пылал огонь, постояльцы завтракали. Алтерит налил себе чашку" ячменного отвара и сел поближе к теплу.
Чтобы дойти до дома Мэв Ринг, понадобится около часа, и учитель знал, что превратится за это время в сосульку.
В столовую вошла Эдла Оркомб и, обведя глазами помещение, нацелилась маленькими глазками на Шаддлера. Он почувствовал, как замерло в груди сердце.
— Доброе утро, господин Шаддлер.
— И вам того же, госпожа Оркомб.
— Вы будете обедать сегодня?
— Буду.
— Тогда нам нужно обсудить кое-какие вопросы, потому как я не занимаюсь благотворительностью.
В обычной ситуации сталкиваясь с женщинами, Шаддлер начинал нервничать, терялся и с трудом выражал мысли. Но сейчас в нем что-то защелкнуло.
— Конечно, нет, О благотворительности не может быть и речи в заведении, которым управляет женщина, прославившаяся как своим бессердечием, так и невниманием к постояльцам.
Хозяйка удивленно уставилась на него:
— Как… как вы смеете? Алтерит поднялся:
— Я бы продолжил этот разговор, если бы он не был столь раздражающе скучен. Пожалуйста, приготовьте мои вещи. По возвращении я намерен покинуть эту помойку.
Гордо прошествовав мимо нее, он вернулся в свою комнату, обернул шею толстым шарфом, надел потрепанный, с облезшей меховой подкладкой плащ и вышел из пансионата.
Холодный ветер ударил в лицо, Алтерит поскользнулся на обледеневшей мостовой и едва не упал.
Он шел уже минут двадцать, когда его догнала открытая двуколка, запряженная пони. На козлах восседал Банки Ахбайн. Увидев учителя, мальчик приветственно помахал рукой и натянул поводья:
— Меня послали за вами, сир. На сиденье есть одеяла. Алтерит с облегчением открыл дверцу коляски и забрался внутрь. Он слишком замерз, чтобы разговаривать, а потому молча, сцепив зубы, набросил на плечи одно одеяло и укрыл другим дрожащие колени.
— Ты не знаешь, зачем я нужен госпоже Ринг?
— Нет, сир.
— А какая она из себя?
— Я ее боюсь, — ответил Банни.

Мэв Ринг знала — время истекает. По Эльдакру уже ходили слухи о необычайно богатой горской женщине. Эти слухи доходили до нее через рабочих и знакомых, их подтверждали и предупреждения, переданные двумя из ее партнеров, Гилламом Пирсом и Парсисом Фельдом. Она знала: еще немного — и жестокие глаза Мойдарта обратятся в ее сторону. Сколько ей осталось? Может быть, месяц. Может, год. Все было бы проще, будь она бедной. Беднякам вообще легче. Но что делать, если все, за что бралась Мэв Ринг, начинало тут же приносить прибыль, и ей, в отсутствие возможности тратить деньги на недвижимость и драгоценности, не оставалось ничего другого, как вкладывать их опять-таки во все свои предприятия, большие и маленькие.
Прошлой ночью Мэв приснился сон. Она оказалась на спине огромного и страшного медведя. В любую секунду зверь мог сбросить ее и сожрать. Чтобы не допустить этого, Мэв кормила его медовыми булочками, от которых медведь становился все больше и больше. Вскоре он стал величиной с дом, и его когти напоминали сабли. Слезть со спины зверя она не могла, потому что просто разбилась бы при падении, а булочки постепенно кончались.
В кухне Шула Ахбайн готовила завтрак для Жэма. Мэв слышала их дружескую болтовню и улыбалась. Обычно Шула вела себя очень застенчиво в любой компании, но Гримо сумел расположить ее к себе, и теперь она поддразнивала его и смеялась вместе с ним. Мэв нравилось слушать, как смеется горец. В его смехе звучала жизнь. Гримо только что вернулся с севера и принес тревожные известия. Полковник, командовавший «жуками», был убит, предположительно, во время встречи с вождем ригантов Коллом Джасом. По словам Жэма, сам Джас ничего об этом убийстве не знал. Место полковника занял его бывший заместитель, капитан, теперь полковник Рено, известный своей ненавистью к горцам.
А вот у Кэлина на ферме дела шли удачно. Он влюбился в девушку по имени Чара Джас и планировал, если все пойдет хорошо, жениться на ней по достижении семнадцати лет, то есть в следующем году.
Время летит, подумала Мэв, подходя к висящему на стене зеркалу. В ее рыжих волосах появилось еще больше седых нитей, у глаз пролегли морщинки.
— Стареешь, — сказала она, обращаясь к собственному отражению.
— Да, стареешь, но все равно остаешься самой красивой женщиной в горах, — раздался голос Гримо.
— Ты не должен подкрадываться к людям, — резко бросила Мэв. — Такой большой, а ходишь бесшумно. Что тебе надо?

Предыдущая страница 23 Следующая страница


Сердце Ворона 24

Он ухмыльнулся:
— Приятно видеть, как ты краснеешь, Мэв.
— А ты меня раздражаешь, Гримо. Сама не знаю, почему только терплю твое присутствие.
— К тебе пришли. Мужчина в белом парике. Хотя он больше похож на сосульку,
— Ну, так иди и прими его как гостя. Предложи позавтракать.
— Говорят, дела у него совсем плохи.
— Слышала. Все, иди.
Жэм усмехнулся, покачал головой, но подчинился, как делал всегда. Мэв опустилась в уютное широкое кресло и постаралась собраться с мыслями. Из прихожей донеслись шаги школьного учителя.
— Это Шула, — услышала Мэв голос Гримо. — Самая лучшая стряпуха в этих краях и красавица, каких поискать. Что будете? Мясо, яйца, горячая овсянка, свежий хлеб и сыр?
— Немного воды, пожалуйста.
— Клянусь Жертвой, старина, вы же совсем исхудали. Кожа да кости. Вам надо поесть. Поможет согреться. Шула, поджарь-ка бекон и сделай яичницу для нашего гостя. И отрежь хлеба.
— Извините, мне не хотелось бы утруждать вас, — сказал Алтерит. — Не могли бы вы сообщить госпоже Ринг, что я здесь?
— Она уже знает, сир, и это она приказала накормить вас, так что садитесь.
— Я знаю вас, сир?
— Меня зовут Жэм Гримо.
— Вот как. Похоже, я слышал это имя.
— Его многие слышали. Я прославился многими добрыми делами. Некоторые даже говорят, что когда я умру, то меня причислят к святым.
— Да, конечно, — донесся до Мэв ответ учителя.
Она улыбнулась. В голосе варлийца сквозила нервозность.
— Как вам поджарить яичницу, сир? — спросила Шула.
— Чтобы желток не растекался, — ответил Шаддлер.
— Мой племянник Кэлин просил передать вам наилучшие пожелания.
— Неужели? Сомневаюсь, что он вспоминает меня с большой теплотой. Мне не раз приходилось призывать его к порядку и применять жесткие меры. Однако один случай вызывает у меня сожаление.
— Почему же?
— Он спорил со мной по поводу национальности Коннавара, и я пустил в ход палку. Впоследствии я узнал, что мальчик был прав, а я ошибался. Коннавар, несомненно, был ригантом.
— Только настоящий мужчина способен признать свою ошибку, — сказал Жэм, и Мэв услышала в его голосе уважительную нотку. — Обязательно передам Кэлину, когда увижу его в следующий раз. А, Банни, заходи и набей чем-нибудь живот.
Мэв услышала скрип стула.
— Ну, малыш, сколько будет двадцать семь на двадцать пять?
— Шестьсот семьдесят пять, — моментально ответил Банни. Гримо рассмеялся:
— Ты уже знал, да? Слишком быстро.
— Это же легко, Гримо.
— Нет, парень, никто не может умножать так быстро. Разве я не прав, господин учитель?
— Прав Банни, — сказал Шаддлер. — Так уж устроена у него голова. Это талант.
Шула стала расставлять тарелки, и разговор скоро прекратился, потому что собравшиеся на кухне занялись более важным делом.
Мэв догадалась, что Жэм садится за стол уже во второй раз. Поднявшись из кресла, она подбросила угля в камин. Разговор позволил составить определенное представление о школьном учителе, и ей понравилось то, что она услышала. Алтерит Шаддлер оказался более откровенным и умным человеком, чем можно было предположить. Он с явной симпатией относился к Банни. Кроме того, Мэв почувствовала, что гость понравился и Гримо, а горец, несмотря на свои многочисленные недостатки, умел разбираться в людях.
Когда завтрак закончился, Жэм вошел в комнату:
— Готова принять гостя?
— Да, пусть заходит.
Гримо ввел Алтерита Шаддлера и, не говоря ни слова, вышел, плотно закрыв за собой дверь. Учитель был без парика. Короткие поседевшие волосы заметно поредели на висках. Худой как палка. Одежда скорее заслуживала называться лохмотьями.
— Благодарю вас за то, что так быстро отозвались на мою просьбу, — сказала Мэв Ринг. Алтерит поклонился и промолчал. — Я хочу сделать вам предложение. Пожалуйста, садитесь. — Учитель осторожно опустился на край стула. Было заметно, что ему ужасно неудобно. — Я собираюсь открыть, школу для горских детей.
— Школу?
— Да. У меня есть здание, вполне, на мой взгляд, подходящее, и я заказала пятьдесят столов и стульев. Теперь мне нужен человек, который управлял бы ею.
— Боюсь, власти этого не допустят.
— Помешать они не могут. Пять лет назад король издал указ, согласно которому дети горцев должны получать школьное образование. Доктор Мелдан ничего не может предпринять против.
— Я имею в виду не только доктора Мелдана. Возражения представят гражданские власти.
— Мойдарт верный сторонник короля, и все занятия будут начинаться с молитвы за его здоровье. Насколько мне известно, так было и у вас.
— Вы правы, госпожа. И все же я боюсь, что трудностей будет немало.
— Я справлюсь.
— Как насчет учебников и письменных принадлежностей? — спросил Алтерит.
— В распоряжении управляющего будет бюджет для закупки всего необходимого.
— Что будут преподавать?
— Вначале? Чтение и письмо, арифметику и историю. Потом посмотрим, как пойдут дела.
Воцарилось неловкое молчание.
Алтерит Шаддлер сидел уставившись в пол. Мэв внимательно наблюдала за ним, чувствуя его беспокойство. Ее гость, как она уже успела понять, был человеком по природе консервативным. В нем отсутствовали мятежность и бунтарство. Судя по рассказам Кэлина, он гордился тем, что является варлийцем. Вероятно, сама перспектива прослыть защитником горцев пугала этого сугубо миролюбивого человека. Это злило ее, но Мэв сохраняла бесстрастное выражение. Возможно, она допустила ошибку, пригласив этого тощего варлийца в свой дом.
Алтерит поднял голову:
— Во-первых, госпожа Ринг, я должен поднять вопрос о жалованье. Мое финансовое положение в данный момент… весьма стеснительное. Я живу в пансионате, и мне нечем платить за комнату. С сегодняшнего дня мне просто негде жить.
— Над классным помещением есть две комнаты. Они уже обставлены, мастер Шаддлер. Спальня и кабинет. Я буду платить вам пять чайлинов в месяц, а для закупки учебников и всего прочего у вас будет бюджет в три фунта в год. Сколько вы платите за комнату?
— Один чайлин три дэна.
— Жалованье за первый месяц получите авансом. Сегодня же возьмете у меня пять чайлинов и рассчитаетесь по долгам.
Он глубоко вздохнул и посмотрел ей в глаза:
— Я ценю ваше предложение. Должен сказать, однако, что не потерплю никакого вмешательства в то, как я веду занятия, и то, какими методами пользуюсь. Я буду преподавать как историю кланов, так и историю варлийцев. Если для вас это приемлемо, то я согласен и с радостью возьмусь за дело. Если нет, то вынужден отказаться.
Мэв кивнула и позволила себе улыбнуться:
— Мне нравятся люди, способные защищать свои принципы даже в тяжелых обстоятельствах. Управляйте школой так, как считаете необходимым. Вмешиваться я не стану. Если дела пойдут успешно, мы обсудим возможность приглашения еще одного учителя вам в помощь.
— Тогда я согласен и должен поблагодарить вас.
— Хорошо. Банни покажет вам ваши комнаты. Можете собрать свои вещи и перевезти их сюда, в ваш новый дом. Пожалуйста, подготовьте список того, что вам потребуется. Встретимся на следующей неделе и все обсудим.
— Почему вы обратились именно ко мне, госпожа Ринг? Мои отношения с вашим племянником складывались не лучшим образом, и у вас нет оснований доверять мне.
— Есть много причин, мастер Шаддлер, но значение имеет только одна. Я считаю, что вы прекрасно подходите на эту роль. — Она шагнула к нему и протянула мешочек с деньгами. — Здесь ваше жалованье за первый месяц. Банни уже ждет, чтобы отвезти вас за вещами.

Аптекарь Рамус не любил бывать в бедных кварталах Эльдакра. В летнюю жару на улицах стояло омерзительное зловоние, исходящее от сваленных у стен отходов, повсюду встречались нищие-попрошайки и люди с жестким взглядом, мужчины и женщины, готовые перерезать горло любому за медный дэн. Зимой вони становилось меньше, но по закоулкам рыскали голодные, тощие собаки, то и дело нападавшие на неосторожных пешеходов. Разваливающиеся домики жались друг к другу, как и живущие в переполненных комнатушках люди, ищущие спасения от холода.
Бедняки Эльдакра являли жалкое зрелище; воры, головорезы, нищие и шлюхи. Устоявшееся, общепринятое мнение сводилось к тому, что все они бездельники, лентяи и никчемные лодыри, предрасположенные к совершению преступлений. Рамус нередко раздумывал над тем, насколько верны такие предположения. Можно ли удивляться тому, что человек, мечтающий о краюхе черствого хлеба или сломленный неудачами, завидует другим?
Каждую неделю в Эльдакре кого-нибудь казнили, тащили на виселицу то вора, то грабителя. Тем не менее уровень преступности не снижался. Способна ли одна лишь леность подтолкнуть человека на такой риск?
Пони осторожно ступал по заледенелым улицам. Снова закружился снег, ночь выпустила острые когти холода. С улицы Горшечников вышли два солдата ночной стражи, кутаясь в толстые черные плащи. Постояв на углу, они проводили глазами старика на упитанном пони и пошли дальше. Доехав до середины улицы Горшечников, Рамус повернул налево, в Башмачный переулок. Эта часть города не освещалась, но в окнах светились свечи и фонари, отбрасывающие тусклое мерцание на занесенные снегом булыжники.
Пони медленно тянулся по пустынной дороге. Рамус отыскал взглядом ворота, ведущие на Ежевичное Поле. Там, на бывшей общинной земле, были в не столь давнюю пору возведены два или три десятка грубо сколоченных лачуг. Первоначально они предназначались для временных рабочих, приходивших летом, чтобы найти своим рукам хоть какое-то применение. Теперь, запущенные и разваливающиеся, они служили прибежищем для больных и умирающих, не имеющих ни собственного дома, ни денег.
Подъехав ближе, Рамус увидел сторожа, сидевшего у пылающей жаровни.
— Добрый вечер, — сказал аптекарь.
— Вы что, заблудились?
— Нет, я ищу дом Малдрака.
— Не знаю такого.
— Слуга Мойдарта. Мне сказали, что он перебрался сюда несколько дней назад.
— А, да. Такой… вонючий. Знаю, как не знать. Четвертый домик по правой стороне.
Рамус поблагодарил сторожа и поехал дальше. Отведя пони за дом, подальше от пронизывающего ветра, аптекарь
Рамус вошел в лачугу. Комната была всего одна, из мебели — узкая кровать и два шатких стула. Посреди комнаты стояла старая жаровня, но в ней не было углей. Не было и свечей. В бледном свете луны, просачивающемся в приоткрытую дверь, Рамус увидел лежащего на кровати старика Малдрака. Похоже он спал.
Аптекарь вернулся к сторожу:
— Мне нужны фонарь, немного угля и щепа для растопки.
— Ему уже ничего не поможет. Он умирает, истекает кровью. Не трудись.
Сторож даже не сделал попытки встать со своей табуретки.
— Где я могу найти то, что мне нужно? — сказал Рамус.
— Это стоит денег. Уголь недешев.
— Насколько мне известно, всем беднягам, живущим здесь, обещаны бесплатная пища, уголь и свечи до самой смерти, — спокойно возразил Рамус. — Но я заплачу вам два дэна, если вы принесете мне не то, что нужно.
— Три дэна, пожалуй, убедят меня, — проворчал сторож.
— Пусть будет три дэна, — согласился аптекарь. — Но мне необходим еще и заправленный фонарь.
Через час в лачуге Малдрака пылала жаровня, а свет фонаря позволил Рамусу осмотреть старика. Кожа была сухой и горячей на ощупь, внизу живота проступала опухоль. Прохудившаяся простыня пропитана кровью и мочой. Малдрак то приходил в себя, то снова впадал в беспамятство.
— Все будет в порядке… через пару дней, — прошептал он, открывая глаза и всматриваясь в склонившегося над ним Рамуса. — Надо только чуточку отдохнуть.
— Вы теряете кровь, мой друг.
— Нет, нет, это не кровь, — возразил Малдрак. — Я ел свеклу. Просто сок, понимаете?
Рамус опустился на стул. Страх, прозвучавший в голосе старика, заставил его задуматься. Аптекарь принес с собой несколько пузырьков с жаропонижающим и болеутоляющим настоями. Теперь он видел, что ему пригодится только последнее средство. Рамус оглядел запущенную комнату. Малдрак прослужил Мойдарту пятьдесят лет, и вот что получил в качестве награды: право умереть в холодной, убогой лачуге.
— Приготовить вам что-нибудь, аптекарь? — спросил больной.
— Нет, спасибо, — ответил гость, понимая, что здесь ничего нет, даже кувшина с водой или корки хлеба.
— Хорошо, что вы пришли. Моя жена куда-то вышла, а то бы угостила вас чем-нибудь.
Его жена умерла двадцать лет назад.
— Как маленький пони?
— Хорошо.
— Такой красавец. Я дам вам с собой немного яблок.
— Как вы себя чувствуете, Малдрак? Больно очень?
— Немного. Потянул живот. Это пройдет. Скоро. Старик замолчал, похоже, задремал. Очнувшись, он еще немного поговорил, потом вдруг спросил:
— Вы священник?
— Нет, я — Рамус.
— Да, конечно. Как это я ошибся. Рамус… а вы нисколько не постарели. — Малдрак огляделся. — Почему я здесь? Почему никого нет? Где все? Мне нужен священник. Надо поговорить с ним. Поправить кое-что. Не моя вина… я ничего не мог сделать. Когда я пришел… все кончилось. Понимаете? Но все равно… беспокоит.
— Что вас беспокоит, мой друг?
— Лучше не говорить. Нет. Как пони?
— Здоров. Отдохните. Соберитесь с силами.
— В саду есть яблоки. Наберу вам целый мешок. Все равно погниют.
Печаль легла на душу Рамуса. Он всего лишь день назад узнал о том, что Малдрака перевезли в Ежевичное Поле. К аптекарю забежал юный слуга, чтобы забрать приготовленные для Мойдарта снадобья. Рамус спросил о Малдраке.
— Уехал, сир. Стал вести себя как-то странно. И вонь от него шла ужасная. Ежевичное Поле — самое лучшее для него место. Там у него будет и нища, и лекарство, и все такое.
Продуктов здесь не было. Ежевичное Поле предназначалось для отвергнутых, сюда приходили умирать. Сюда отсылали — с глаз долой. Рамус редко испытывал гнев, и даже сейчас к гневу примешивались печаль и огорчение.
— Вы священник? — снова спросил Малдрак. — Мне нужен священник.
— Да, я священник, — с грустью сказал Рамус.
— Знаете, я грешил. Не был хорошим человеком. Но я хочу увидеть мою жену. Не хочу чтобы передо мной закрыли врата.
— Их не закроют, — пообещал Рамус.
— Я ничего не мог поделать. Когда он убил ее, я был внизу. Никто не знал, что там кто-то есть. Он приказал нам всем взять выходной и уйти в город. Я остался. Шел сильный дождь, а мои старые сапоги совсем прохудились и протекали. Я вернулся, чтобы переобуться. Вот тогда и услышал крик.
— Кто кричал?
— Его жена Райэна. Милая такая девушка. Все случилось через несколько дней после родов. Она еще не оправилась. Я подумал… ну… может, у нее что-то болит. Я стоял возле лестницы и оттуда увидел его. На верхней площадке. Он вышел из спальни… в крови. Меня он не видел. И тогда я увидел… что-то торчало у него из живота… в самом низу. Он вытащил это и отбросил. Ножницы. Наверное, она ударила его, когда он ее душил. Я пригнулся. Не хотел, чтобы меня заметили. Потом многие годы мучился мыслью… мог ли спасти ее… если бы взбежал по лестнице… как только услышал крик. Может, надо было пойти к капитану и обо всем рассказать ему. Я этого не сделал. Грех, да?
— Почему вы никому не сообщили о преступлении?
— Испугался. Не хотите выпить чего-нибудь, сир? Немного вина или чего-нибудь еще?
— Нет, спасибо. Кто же убил ее?
— Мойдарт. Почти все слуги знали, что Райэна встречалась с горцем Лановаром Рингом. Это дошло до Мойдарта. Не знаю, кто ему рассказал. Он выследил Лановара и убил. Потом подождал, пока жена родит, и убил ее. Выбравшись из дома, я сразу же убежал в город. Мне уже было не до того, что сапоги протекают. Отсиделся в таверне, но никому не сказал ни слова. Когда уходил, у Мойдарта сильно шла кровь, и я думал, что он, может быть, умрет. Не умер. Потом распространился слух, что в дом явились какие-то разбойники и это они убили хозяйку и ранили хозяина. И снова я промолчал. Потом, когда Гэзу исполнилось несколько недель и глаза у мальчика поменяли цвет, я решил, что Мойдарт убьет и его.
Рамус недоумевающе посмотрел, на Малдрака. Все дети рождаются с голубыми глазами, и естественный цвет появляется позднее. Но почему особенность Гэза Макона — один глаз зеленый, второй золотистый — может заключать в себе какую-то опасность? Судя по портрету бабушки Мойдарта, у нее были такие же.
— Вы знали Лановара Ринга? — спросил аптекарь.
— Встречал пару раз. Красивый мужчина.
— У него были разные глаза? Золотистый и зеленый?
— Да, сир, да. Точно такие же, как у Гэза. Но Мойдарт не убил мальчишку. Хотя и не любил.
Какое нелегкое у него положение, подумал Рамус. Настолько пропитаться ненавистью, чтобы убить собственную жену, но при этом не знать наверняка, воспитываешь ли ты своего сына или отпрыска врага. В кого пошел Гэз, в прабабушку или горца, наставившего рога Мойдарту? Этого никто и никогда не узнает.
— А потом случился тот ночной пожар, — продолжал Малдрак. — Со смерти хозяйки прошло несколько месяцев. Вот было страху. Мойдарт выбрался из огня, но мы слышали, как кричали те, кто оказался в западне.
— Мойдарт тогда сильно обгорел, — заметил аптекарь. — Его до сих пор мучают сильные боли.
— Нет, он вышел без единой царапины. Вышел и сразу стал кричать: «Где мой сын?» Ему никто не ответил. Никто не знал. Тогда Мойдарт издал ужасный вопль и ринулся назад, в самое пекло. Ничего подобного в жизни не видел. Мы все подумали, что ему конец. Но потом он возник в верхнем окне. Огонь уже охватил его одежду, тлело даже одеяло, в которое был завернут малыш Гэз. Мойдарт вышиб раму, прыгнул и сразу перекатился на бок, чтобы сын не пострадал. Тут мы все подбежали и сбили огонь. Мальчик отделался небольшим ожогом на щеке, а вот Мойдарт обгорел сильно да еще и ногу сломал. После этого я понял — Гэза он не убьет. Не для того рисковал жизнью, спасая, чтобы потом порешить.
Старик закрыл глаза. Через несколько минут он проснулся, мигнул и неуверенно посмотрел на Рамуса:
— Что случилось со священником? Ушел?
— Да.
— Он проклял меня?
— Нет, друг мой. Он благословил вас. Малдрак мигнул и застонал:
— Болит. Сильно болит.
Рамус открыл один из принесенных пузырьков и помог старику выпить содержимое.
— Ну и дрянь, — сказал Малдрак.
— Это уменьшит боль.
— Я умираю?
— Да.
— О… не хочу.
— Выпейте еще. До конца.
Старик допил остальное и откинулся на спину. Немного погодя он прохрипел:
— Чуть лучше. Пожалуй, мне надо поспать. Вот отдохну, и все пройдет. Спасибо, аптекарь, за все, что сделали для меня. Так, говорите, он меня благословил?
— Не хочу, чтобы они там закрывали передо мной врата.
— Отдохните. Поспите.

Предыдущая страница 24 Следующая страница


25 Дэвид Геммел

Старик закрыл глаза. Рамус терпеливо ждал, не отходя от кровати. Средство, данное Малдраку, имело сильное действие, и вскоре умирающий уснул. Аптекарю уже приходилось видеть эту болезнь, пожирающую людей изнутри. Смерть от нее всегда сопровождалась мучениями. Несколько капель его настоя сняли бы боль. Еще несколько принесли бы глубокий и долгий сон, но Малдрак выпил весь пузырек, и теперь его сердце должно было неминуемо остановиться.
Рамус положил руку на запястье старика и нащупал пульс. Какое-то время под кожей еще трепетало что-то, но потом кровь остановилась.
— Надеюсь, ты встретишься с женой.
Он поднялся, погасил фонарь и вышел из лачуги.

За те восемь месяцев, что минули со времени нападения в лесу, Колл Джас стал совсем другим человеком. Левая рука постоянно болела, плечо давало о себе знать с наступлением холодов и приходом дождей. Соплеменники не могли не заметить, как переменилось настроение вождя. Теперь он редко принимал участие в шумных пирушках, почти не шутил и либо не выходил из дома, либо в одиночестве бродил по берегам озера Птицы Печали. Большую часть обязанностей вождя взял на себя Бал, хотя Колл Джас регулярно, дважды в месяц, совещался со своими приближенными.
Зима оказалась на редкость суровой, а это означало, что особых проблем в отношениях между ригантами и полковником Рено и его «жуками» не возникало. Однако никто не сомневался, что такое положение изменится с наступлением весны. В Черной Горе уже давно поговаривали о том, что именно Колл Джас несет ответственность за смерть прежнего полковника, Линакса, которого убили по его приказу, а может быть, и он лично. Согласно распространяемым слухам, больной Линакс отправился на встречу с предводителем горцев для обсуждения некоторых аспектов неписаного соглашения между ригантами и варлийцами. Он выехал ранним осенним утром в компании капитана Рено. Вернувшийся вечером капитан рассказал о вероломстве горцев. Прибыв на место встречи, солдаты угодили в засаду. По словам Рено, его начальник был убит сразу выстрелом в голову, ему же самому удалось спастись благодаря смелой атаке и вмешательству Истока.
Новость быстро разлетелась по округе. Горцы не верили, что Колл Джас мог убить человека, приглашенного на встречу. Варлийцы чувствовали себя оскорбленными и требовали мести. Сам Джас пребывал в ярости. Поначалу он решил, что какая-то группа горцев-отступников напала на двух варлийцев, и приказал разыскать непослушных во что бы то ни стало. Однако разведчики не обнаружили на месте преступления никаких следов своих соплеменников. Земля была истоптана солдатами, явившимися за телом убитого полковника. Зону поисков расширили, но и выше в горах отыскать какие-либо свидетельства присутствия отряда вероломных убийц не удалось.
— Должно быть, на варлийцев напали призраки, — высказал свое мнение вернувшийся в поселок Райстер. — Мы не нашли ничего. Ни отпечатка сапога, ни следов недавнего костра. Ни брошенных после еды костей.
— Но что-то же должно быть! — взорвался Джас. — Не могла же вооруженная группа просто убить Линакса и раствориться в воздухе.
— Не могла, — согласился Райстер.
— Тогда дай другое объяснение. Райстер пожал плечами:
— Никаких нападавших, судя по всему, не было. Как ни странно это звучит, но единственный, кто мог убить полковника, это сам капитан Рено.
— Смешно.
— Почему же? Мы знаем, что никакой встречи с нашей стороны не планировалось. Кое-кто в Черной Горе говорит, что все мог устроить именно Рено. Он ненавидит горцев. Линакс был не из таких. После смерти полковника капитан занял его место и получил свободу действий. Против нас.
Джас выругался:
— Проклятие! Но больше всего меня бесит, что люди этому верят. Каким же надо быть глупцом, чтобы договориться о встрече и потом самому же убить явившегося на нее человека. Безумие. Если бы мне действительно понадобилось расправиться с Линаксом, я бы спланировал все похитрее, чтобы отвести от себя подозрение.
Шли недели и месяцы. Зима в конце концов отступила под натиском теплых весенних дней. И вместе с новым временем года до Джаса дошли последние известия. Говорили, что к походу в Черные Горы уже готовятся полк королевской армии и артиллерийский батальон. Пять тысяч солдат и пятьдесят пушек должны были двинуться на север менее чем через месяц.
Рено снова ввел в действие закон, запрещавший горцам носить оружие, Любой горец, задержанный с мечом, пистолетом или мушкетом, подлежал казни через повешение.
За словом последовало дело. Солдаты арестовали юношу в плаще «черных» ригантов. Преданный суду по обвинению в государственной измене, он был призван виновным и незамедлительно обезглавлен на городской площади.
Колл Джас выслал две группы с заданием убить полковника Рено, но враг оказался хитрым и предусмотрительным и редко выезжал куда-либо без охраны в пятьдесят человек. Один из отрядов угодил в засаду. Горцы отбились и ушли, потеряв трех своих и убив пятерых «жуков».
На протяжении нескольких месяцев Колл Джас регулярно, по крайней мере раз в неделю, приходил на берег озера Птицы Печали, надеясь приобщиться к мудрости Обитательницы Леса. Всю зиму ее не было, но уже в один из первых весенних дней вождь ригантов увидел утлую лодчонку в бухте крохотного островка. Он пошел в Священную Лощину и сел, дожидаясь, пока придет Обитательница Леса. Рука разболелась особенно сильно, и настроение было совсем не весеннее.
— Куда ты уходишь, женщина? — раздражённо спросил Колл Джас, когда Обитательница Леса появилась из-за деревьев. — Почему проводишь так мало времени со своим народом?
— Я провожу с моим народом почти все время. Чего ты хочешь от меня?
Она держалась, как всегда, отчужденно, и голос ее звучал холодно, даже с оттенком враждебности.
— Ты не любишь меня, знаю, но я никогда не просил тебя ни о чем. Сейчас прошу.
Некоторое время старуха молчала, внимательно вглядываясь в него, а когда наконец заговорила, его поразила наполнившая ее голос печаль.
— Дело не в том, нравишься ты мне или нет. Варлийцы — холодный, неприветливый народ, они забирают магию у земли, не понимая, что в конечном итоге магия — это все, что у нас есть. Без нее мир погибнет. Почему я не питаю к тебе симпатий? Да, в тебе течет кровь ригантов, но душой ты варлиец. Ты не прибавляешь магии земле. Устраиваешь заговоры, хитришь, убиваешь. То, что ты делаешь, уничтожает магию.
— Ценю откровенный разговор, — с горечью сказал Колл Джас. — Да, я сожалею кое о чем, что мне пришлось сделать. Когда-нибудь мне придется держать ответ за свои прегрешения перед Истоком. В этом у меня сомнений нет. Однако благодаря мне риганты стали сильнее. Или ты и это будешь отрицать?
— Нет, Колл Джас, я не отрицаю твоих достижений и не умаляю их. Кое-чем даже восхищаюсь, Но тебя ведь интересует что-то другое.
— Ладно, сейчас твои рассуждения не важны. Скажи, зачем этот Рено убил полковника?
— Он жаждет славы. Хочет стать знаменитым. Думает, что все битвы уже в прошлом, кроме одного, последнего сражения. Он верит, что если разобьет ригантов, то получит и почести, и известность. Его имя будет вписано в историю варлийцев. Как и все тщеславные люди, Рено — глупец. Если бы он подождал еще немного, то увидел бы много сражений. Варлийцев постигнет гражданская война. Земля напитается кровью.
— Мне нет никакого дела до варлийцев и их междоусобиц. Мое единственное желание — спасти свой народ.
— Это делает тебе честь, Колл Джас.
— Как мне сражаться с ним?
— Тебе не нужен мой совет, чтобы спланировать войну, — ответила она. — Грядущее отвратительно. Ты должен простоять до зимы. Потом Мойдарту понадобятся все силы, все войска, потому что кланы на юге обретут былую гордость и мужество.
Колл Джас презрительно рассмеялся:
— Эти щенки никогда не станут настоящими волками. Ты считаешь, что я такой же, как варлийцы? Но на юге все заражены ими. Все южане думают как варлийцы.
— Да, верно. Огонь в их сердцах погас. Но они похожи на высохшую траву. Одной искры достаточно, чтобы они вспыхнули. Этой искрой станет один миг подлинного величия ригантов. Знаю, мое сердце разорвется от горя, когда этот миг придет. Но он же наполнит радостью мое сердце, потому что магия хлынет по всей земле и разнесется ветрами во все стороны. Она напитает очерствевшие души горцев, пробудит в каждой то, что давно уснуло. В каждой. Даже в твоей.
— О чем ты?
— Узнаешь, когда этот миг наступит, всему свой черед. Ты услышишь. Ты даже прослезишься, Колл Джас.
— Я не проливал слез много лет, с той поры, как умер мой отец.
— Знаю, слишком многое из наследия ригантов скрыто в глубине твоей души, там, куда ты никогда не заглядывал. Но ты вспомнишь мои слова, когда наступит день. А теперь иди, Колл Джас, и готовься к войне. Будь мудр, внимателен и осторожен в выборе командиров.
Вскоре сошел снег, и вождь ригантов поручил Балу и Райстеру удвоить время на боевую подготовку.
— Мы сможем выиграть эту войну? — спросил Цал.
— Не спеши, парень. Нам надо создать запасы и разместить их высоко в горах на случай, если варлийцы прорвутся и займут долину. Продукты, соль, порох и свинец. Надо также возвести вторую линию обороны. Начнем с Западных Холмов. Установи частокол на перевале и поставь там две пушки.
— Если они оттеснят нас к Западным Холмам, то бежать будет уже некуда, — указал Бал. — За нашими спинами будет море.
— Знаю. Собери завтра всех. Пора назначать командиров и заниматься планированием войны.

Казнь Киллона Астала потрясла всех живших в Черных Горах горцев. Юноша ухаживал за одной городской девушкой и как-то утром пришел повидаться с ней. Закон, запрещавший носить цвета ригантов, не применялся уже более десяти лет, и Киллон надел старый плащ, служивший ему единственной защитой от холода. Известие о его аресте достигло фермы через два дня. Братья Астала, Финбар и Джаб, отправились в город, чтобы заплатить какой угодно штраф. Вернулись они с обезглавленным телом.
На следующее утро Джаб и Финбар покинули ферму и отправились на север, к Коллу Джасу.
Оставшись втроем, Кэлин, Сенлик и Балли Койн работали не покладая рук. Скот, находившийся на горных пастбищах, пришлось согнать вниз в долину. Из шести сотен голов почти шестьдесят унесли внезапно налетевшие бури, снегопады и оголодавшие в начале зимы волки. Времена были трудные, но Кэлину не хватало времени даже для того, чтобы сходить в Черную Гору и нанять еще несколько работников. За прошедший год он сильно изменился, окреп и возмужал. Плечи раздались вширь, руки налились силой, а рост увеличился почти на два дюйма.
После первой встречи Калин лишь однажды виделся с полковником Рено. Тот приезжал на ферму с наступлением зимы, примерно пять месяцев назад. Его сопровождали не менее тридцати солдат. Юноша приветствовал гостя с наигранной теплотой и пригласил в дом. Рено показался ему напряженным и нервозным.
— Посещали землю ригантов? — спросил он.
Кэлин уже обсудил с Коллом Джасом возможность такого разговора и был готов к расспросам.
— Да, сир.
— Заметили, какое у них вооружение?
— Да. Семь пушек, У каждого есть мушкет.
Рено немного успокоился и, сев поближе к огню, вытянул озябшие руки.
— Семь, говорите. Хорошо. А где они установлены?
— На двух перевалах, ведущих в долину; три стоят на первом и четыре на втором.
— Отлично, мастер Ринг.
— Позвольте принести вам вина, полковник, — сказал Кэлин, проходя в кухню.
Колл Джас был прав, Рено не выказал ни малейшего удивления, услышав о пушках. Значит, он уже знал, сколько их и где они расположены.
Кэлин подал гостю кубок подогретого вина. Рено пригубил ароматный напиток и одобрительно покачал головой:
— Полагаю, должен вас поздравить. Готовитесь к свадьбе.
— Да, сир. Хотя ждать еще целый год.
— Вот как? Почему?
— Посоветовала одна мудрая женщина. Каждый день тянется подобно месяцу. Иногда мне кажется, что к тому времени у меня вырастет борода.
Рено рассмеялся.
— Воздержание закаляет сердца, как говаривала моя матушка. И кто же счастливая избранница?
— Чара Джас.
— Дочь вождя. Ну и ну! А вы далеко глядите, мастер Ринг. Насколько мне известно, красивая девушка.
— Могу ли я также поздравить вас? Вы ведь уже полковник. Заслуженное повышение.
— Линакс был по-своему хорошим человеком, но он и понятия не имел, как бороться с мятежниками. Вы все еще ненавидите Колла Джаса?
— Мои чувства нисколько к нему не изменились, — ответил Кэлин.
— Хорошо. Тогда давайте поговорим об их системе обороны…
Полковник задержался еще на целый час. Кэлин откровенно и правдиво ответил на все его расспросы, и, уходя, Рено пребывал в явно лучшем настроении. Некоторое время после его ухода юноша сидел в одиночестве. Очевидно, варлиец располагал другими источниками сведений о жизни «черных» ригантов. За последнее время Колл Джас потерял несколько разведчиков и полагал, что кто-то из них не выдержал пыток в подвалах тюрьмы. Косвенным подтверждением этой точки зрения служило и то обстоятельство, что тел пленных горцев так и не нашли.
Кэлин признавал убедительность такой теории, однако склонялся к другой. Что, если среди ригантов завелся предатель?
Колл Джас не соглашался с ним.
— Здесь нет человека, мужчины или женщины, готового предать меня, — заявил он.
После казни Киллона Астала горцы отступили в глубь своих земель. Результатом стало, в частности, то, что Кэлин уже несколько недель не видел Чару Джас. Работая по пятнадцать часов в день, он просто не мог найти времени для путешествия на запад, а Колл Джас не позволял своим людям спускаться в долину. Число солдат, патрулировавших дороги, утроилось, и Кэлин постоянно видел конные отряды по пятьдесят и более человек на склонах холмов.
Городок Черная Гора кишел «жуками», а прилегающие луга и поля покрывали палатки и линии пикетов.
Однажды утром в конце весны полковник Рено явился на ферму во главе примерно сотни солдат и обоза из десяти повозок. Кэлин вышел навстречу незваным гостям. Полковник спешился и махнул рукой, чтобы повозки проехали вперед.
— Что случилось, сир? — осведомился Кэлин.
— Эта ферма самая западная из всех, мастер Ринг. Отсюда хорошо просматривается вся долина. Если Колл Джас попробует вывести своих ригантов, их можно обнаружить отсюда. Мы установим здесь свой пост. Мои люди построят линию обороны и караульные башни. Постараемся не создавать для вас дополнительных трудностей. Кроме того, будем покупать мясо для солдат по хорошей цене.
— Думаете, Колл Джас двинется против вас?
— Уверен, мастер Ринг.
— Но это глупо!
Рено улыбнулся и пожал плечами:
— Конечно.

Солдаты работали почти целую неделю, выкопав за это время длинную траншею у западной стены и установив там пять пушек. Затем они воздвигли две наблюдательные вышки, одна из которых позволяла вести обзор северных подходов, другая — южных. Кэлином все больше овладевало беспокойство. Рено прав, ферма занимает важное стратегическое положение. Всякому, кто двигался с запада, пришлось бы перейти триста ярдов совершенно открытого пространства.
Сто солдат разбили лагерь в пятидесяти шагах к востоку от хозяйственных построек. Кэлин предложил комнаты в своем доме четырем офицерам, командовавшим этим передовым гарнизоном. Предложение было с благодарностью принято — ночи стояли холодные, с частыми дождями и снегом.
Сенлик Карпентер избегал солдат, как только мог, а Балли Койн вообще обосновался в шалаше над пастбищем. Именно находясь там, он однажды увидел движущуюся с запада колонну солдат, направлявшуюся в город. Балли рассказал об увиденном Сенлику, а тот сразу же подошел к Кэлину.
— У них двое пленных, — сказал старик. — Глаза у Балли уже не те, что в молодости, и он их не разглядел. Но на обоих одежда цветов клана.
— Наверное, разведчики Колла, — предположил Кэлин. — Мне их жаль.
На следующий день к ферме пригнали небольшое стадо. В числе пастухов оказался и высокий мужчина в кожаных штанах и поношенной кожаной куртке. За прибывшими внимательно наблюдали солдаты. Один из офицеров, лейтенант Лангорн, вышел из дома и приблизился к Кэлину.
— Это ваш работник? — спросил он.
— Нет, — ответил юноша, приветствуя пришедших. — Доброе утро вам всем.
— И вам, сир. — Райстер поклонился. — Я нашел этих животных в кустах к северу от пастбища. На животных ваша метка, вот я и подумал, что если отгоню их вам, то, может быть, получу обед и немного монет.
— Что ж, награду ты заслужил. Ищешь работу?
— В Черной Горе говорят, что вам сейчас нужны люди. Я бы остался на месяц.
К ним подошел лейтенант Лангорн, высокий, статный мужчина с аккуратно подстриженной бородкой и сильным южным акцентом.
— Откуда ты, парень? — спросил он.
— С севера, сир. Я паннон из Стирлина. У нас там плохо и с едой, и с работой. Решил податься на юг, попытать счастья. Да и теплее здесь.
Офицер покачал головой:
— Думаешь, здесь теплее?
— Конечно, сир. У нас, на севере, даже малую нужду приходится справлять побыстрее. Замешкаешься и превратишься в трехногую сосульку.
Лангорн громко рассмеялся и отошел. Райстер шагнул к Калину:
— Вчера солдаты захватили Чару. Кэлин замер, словно прирос к земле.
— Чару? Как?
— Не знаю. Она зачем-то ушла из долины. Зачем — мне неизвестно. С ней был Вуллис Свейнхам. Один из наших разведчиков видел, как они входили в лес. Он последовал за ними. Солдаты прятались где-то неподалеку и захватили обоих. Колл Джас вне себя, собирается обрушиться всеми силами на Черную Гору. — Райстер промолчал. — Ты как, парень? Эй, очнись! Бледный как призрак.
Кэлин не ответил: паника охватила его, по спине поползли капли холодного пота.
Он ничего не мог поделать с собой, перед глазами вставали картины одна страшней другой: Чара в подвале тюрьмы, перед ней раскаленное железо, иголки, тиски и другие инструменты пыток, о которых ему так много рассказывали в детстве.
Юноша сделал глубокий вдох и постарался собраться с мыслями.
— Колл не должен выходить. Именно этого они и ждут. Ради этого все и планировалось.
— Он не даст Чару в обиду. Я его знаю.
— Мне надо подумать. Иди к Сенлику. Он тебя покормит. Поговорим позже.
Райстер кивнул и удалился.
Кэлин посмотрел на виднеющиеся вдалеке горы. Если Колл Джас выступит со своими людьми и попытается напасть на город, они попадут в засаду и будут перебиты. И даже если «черным» ригантам удастся каким-то чудом пробиться к городу, крепость им все равно не взять. Мушкетеры перестреляют всех до единого.
Паника грозила захлестнуть его, лишить способности соображать, столкнуть в отчаяние. День, когда он убил сержанта Биндо и Лусса Кампиона, стал водоразделом в жизни юного риганта. Он навсегда изменил его жизнь. Варлийцы убили Чару Бард, и ему не удалось спасти девушку. Теперь та же судьба угрожала другой Чаре.
Ему нравилась Чара Вард, но любил он Чару Джас. Она была избранницей его сердца, единственной женщиной, которую Кэлин хотел видеть рядом с собой всю жизнь.
Чувства переполняли его, борясь друг с другом. Он был готов схватить пистолеты, помчаться в город и расстрелять ненавистного Рено. Был готов присоединиться к Коллу Джасу, вступить в армию ригантов и стереть с лица земли вражескую крепость, убить всех солдат до единого. Он был готов на все.
Но как спасти Чару?
Пять тысяч «жуков» расположились в окрестностях Черной Горы, только дожидаясь удобного момента, чтобы разгромить горцев.
Кэлин вышел за ограду и пересек пастбище, на котором еще разгуливали пригнанные Райстером коровы. Гнев и жажда мести заставили его убить Биндо и Кампиона. Гнев и неуравновешенность подтолкнули его к стычке с Коллом Джасом и Балом. Хватит. Сейчас не время для бесконтрольной ярости и необдуманных действий.
Если Чара и Вуллис Свейнхам взяты в плен, то они заключены в темницу крепости. Кэлин представил себе башню и подходы к ней. На стенах постоянно дежурили часовые, еще несколько солдат обычно находились в небольшой караулке у ворот. За воротами строевой плац, далее сама башня. На первом этаже большая столовая. Кэлин вспомнил каменные ступеньки, уходящие куда-то вниз. Вероятно, в подвал. Интересно, сколько солдат могут охранять тюрьму? Два? Десять? Гадать бессмысленно.
Злость снова полыхнула, но он решительно подавил ее.

Справиться с отчаянием оказалось не так просто. Захватить крепость — задача нелегкая для целой армии; на что может рассчитывать один семнадцатилетний горец?
Калин подумал о Гримо, что бы сделал на его месте великан Жэм? Наверное, просто взял бы в руки палаш и пошел на приступ, надеясь пробиться к тюрьме. Нет, в такой, ситуации от Гримо толку мало. А вот тетя Мэв могла бы дать ценный совет. Мэв имела редкий талант отделять существенное от второстепенного и представлять проблему в чистом виде. Что бы она сказала сейчас?
Итак…
Прежде всего, тетя сказала бы, что о взятии крепости нечего и думать. Цель в том, чтобы спасти Чару Джас. Как может один человек победить пять тысяч солдат? Кэлину показалось, что в ушах звучит ее ответ: «Чару Джас стерегут не пять тысяч человек. Ее караулят часовые на стенах и стражи у входа в тюрьму».
Если достаточно быстро и тихо убрать солдат в караульном помещении, то часовых на стенах можно исключить из уравнения, потому что они будут нести службу на стенах, не догадываясь о происходящем внизу. Тем не менее они могут заметить чужака, идущего к башне.
С ними можно справиться.
Кэлин продолжал планировать, обдумывая каждую отдельно взятую проблему.
Потом он отыскал Райстера и прогулялся вместе с ним за загонами для скота.
— Да ты рехнулся! — воскликнул горец, услышав предложенный план операции. — Я с ходу назову тебе десять причин, из-за которых все может сорваться.
— Тогда я пойду один.
— Подожди, я же не сказал, что отказываюсь, — раздраженно бросил Райстер. — Но удача нам не помешает.
— Сделаем, что в наших силах. Передай Сенлику, чтобы приготовил повозку. Отправляемся через лес.
Кэлин вернулся домой. За обеденным столом сидели два офицера, успевших прикончить кувшин прекрасного вина из хранившихся в подвале запасов.
— Вы хороший хозяин, мастер Ринг, — заметил лейтенант Лангорн. — Умеете принимать гостей.
Второй варлиец поднял кубок и молча кивнул в знак согласия.
— Для меня большая честь принимать у себя тех, кто столь доблестно защищает нас от разбойников, — вежливо ответил Кэлин. — Я собираюсь в город, вам что-нибудь привезти оттуда?
Лангорн покачал головой:
— Все, что нужно, у нас есть, мастер Ринг.
Пройдя мимо, Кэлин поднялся наверх. В комнате он достал пистолеты, зарядил их и сунул за пояс. В карманы плаща юноша положил рог с порохом и дюжину пуль, потом добавил к ним мешочек с десятью золотыми монетами, хранившимися в тайнике под кроватью. В последний момент Кэлин взял два коротких четырехдюймовых ножа с деревянными рукоятками.
Он оглядел комнату, подумав, что видит ее, наверное, в последний раз.
И горько усмехнулся.
Весьма вероятно, что он вообще ничего не увидит.

Предыдущая страница 25 Следующая страница


Сердце Ворона 26

Кэлин застегнул плащ на все пуговицы и спустился вниз.
Второй офицер уже уснул, уткнувшись лицом в стол. Лейтенант Лангорн ворошил угли в камине. Услышав шаги, он оглянулся:
— На этой неделе пароль «Валхал», мастер Ринг. Если вас остановят, назовите пароль и мое имя. Этого вполне достаточно, чтобы пройти любой пост.
— Благодарю вас, лейтенант. Я собираюсь нанести визит полковнику Рено. Вы уверены, что ничего не нужно принести вам из казармы?
— Нет, но за доброту спасибо. А что вам надо в городе? Вы ведь уже всем запаслись?
— Крыша протекла, и вода подпортила соль, — быстро ответил Кэлин.
Выйдя из дома, он увидел готовую повозку и стоящих рядом Сенлика и Райстера.
Кэлин протянул руку старику.
— Береги себя, — сказал Сенлик.
— И ты тоже, — ответил он, взбираясь на место возничего. — Присматривай за хозяйством.
Райстер уселся рядом. Калин взял поводья, и в этот момент Сенлик вынул из кармана и передал ему маленький амулет — голову медведя в серебряном кружке. Юноша смотрел на старика.
— А это зачем?
— Он приносит удачу. Отец рассказывал, что его давным-давно освятила Госпожа-в-Маске. Не знаю, так это или нет, но пусть будет у тебя.
Кэлин кивнул:
— Спасибо, друг. Никто не знает, когда ему понадобится удача.
Сенлик повернулся и зашагал к амбару.
— Ты ему рассказал? — спросил Кэлин. Райстер покачал головой:
— Нет, но Сенлику и не надо ничего рассказывать. Его мать умела заглядывать в будущее. Может быть, он унаследовал этот дар от нее.
Кэлин тряхнул поводьями, и повозка покатилась по дороге, ведущей в Черную Гору.
Таверна «Пляшущий медведь» была одним из самых старых зданий в городе. В самом начале здесь размещались казармы и склад для варлийских солдат, построивших новую крепость около четырехсот лет назад. Потом казармы перенесли в другое место, а затем переехал и склад.
Строение было большое, двухэтажное, но лет сто назад внезапно вспыхнувший пожар уничтожил верхний этаж, оставив лишь внешние стены. Теперь помещение с доброй дюжиной столов, скамеек и высоких, с кожаными сиденьями стульев покрывала сводчатая крыша. Хозяин заведения, крепкий и жилистый отставной солдат по имени Грабторн, установил в зале перегородку из плетеного ивняка, отделившую обеденные столы от питейного угла. Его повара не баловали посетителей изысканными блюдами, ароматными соусами и прочими тонкостями кулинарного искусства, но «Пляшущий медведь» славился мясными пирогами, олениной и бараниной. Кроме того, жена Грабторна хорошо готовила яблочные пирожки и всякие вкусные штучки с кремом.
Кэлин и Райстер сидели за столом у окна, через которое были видны ворота крепости. Время от времени в поле их зрения появлялись часовые, приветствовавшие возвращавшихся из города солдат. На стене над караульным помещением прогуливались еще четверо стражников.
— Чего ждем? — спросил Райстер.
— Последней смены стражи.
Райстер выглянул в окно. На фоне ночного неба крепостная башня выглядела величественной и неприступной.
— Ты еще не съел пирог, — заметил Кэлин.
— Да, аппетит сегодня не тот, — признался его спутник. К ним подошел хозяин таверны. Вытерев руки о замасленный фартук, Грабторн спросил:
— Все в порядке или что-то не так?
Это был плотный, невысокий мужчина за пятьдесят с острыми голубыми глазами.
— Отличный пирог, — сказал Кэлин. — Мои поздравления госпоже Грабторн.
— А я тебя видел, парень. — Хозяин задумчиво почесал затылок. — Ты же с фермы Арика, да?
— Да, сир.
— Полковник Рено очень тебя хвалит. Хороший человек этот Рено.
— Самый лучший, — согласился Кэлин.
— Уж он-то поставит этих бунтовщиков на место, и тогда мы заживем мирно и припеваючи.
— Будем надеяться.
— Кухня скоро закрывается, — предупредил Грабторн, — так что если хотите отведать яблочного пирога, то закажите прямо сейчас.
— Спасибо. Если можно, две порции.
Грабторн отошел. Многие из посетителей уже уходили или собирались это делать. Лишь группа солдат, успевших опустошить не один кувшин, в полный голос распевала веселую песню.
— Уверен, что хочешь действовать по плану? — спросил Райстер, наклоняясь к другу.
— Другого у меня нет. Горец вздохнул:
— Я всегда мечтал умереть в собственной постели, окруженный плачущими внуками.
— Может быть, так и случится.
Райстер посмотрел на маячившую за окном грозную башню:
— Верится с трудом.
Вернувшийся Грабторн поставил на стол две тарелки с толстыми кусками яблочного пирога, посыпанными сахаром. Райстер отодвинул недоеденное блюдо.
— Не нравится? — спросил хозяин таверны.
— Нравится, но надо оставить место для пирога. Мой друг уж очень его расхваливает.
— Да, у моей жены они получаются.
Кэлин расплатился, добавив два дэна «для кухарки».
— Вот это правильно, — сказал Грабторн. Юноша откусил кусок пирога.
— Не понимаю, как ты можешь есть. — Райстер вздохнул. — У меня живот свело так, что и крошки не проглотить. Ты что, совсем не боишься?
— Когда я ем, мне обычно не страшно, — с улыбкой ответил Кэлин. — Сейчас никакой опасности нет. Спросишь, когда мы дойдем до ворот.
— Тогда будет уже не до вопросов.
Они последними вышли из таверны и затаились в темном переулке напротив караульного помещения. Стража еще не сменилась, и им не оставалось ничего другого, как терпеливо ждать. Около полуночи к воротам подошли двое солдат.
— Ну? — прошептал Райстер.
— Еще немного. Пусть устроятся и немного утратят бдительность.
— Ну у тебя и выдержка.
Кэлин промолчал. Сердце уже колотилось, напряжение сковало мышцы живота. Вынув мешочек с деньгами, он пересыпал монеты на ладонь, потом положил большую часть в карман, а оставшиеся вернул на место.
Минул еще час. Солдаты небольшими группами все еще возвращались в крепость. Кэлин заметил, что часовые даже не спрашивают пароль. Легко быть благодушным, зная, что в городе и вокруг него расквартировано пятитысячное войско.
— Пошли.
Он вышел из тени и медленно направился к воротам. Райстер последовал за ним.
Пройдя по перекидному мостику, Кэлин ухватился за железные ворота.
— Эй, в караулке, — тихонько позвал он. Из будки вышел солдат:
— Чего?
— Нас прислал Грабторн. Один из солдат забыл деньги в таверне. Мне надо их вернуть.
— Давай сюда.
— Хозяин попросил принести расписку и убедиться, что деньги пересчитаны.
— Ты мне не доверяешь?
— Конечно, доверяю, — ответил Кэлин. — Ты ведь солдат короля. Но вот Грабторн не доверяет мне. Он-то деньги пересчитал.
Юноша опустил руку в карман, выудил бутылку уисгли, откупорив, сделал глоток.
— А, хорошо… — Он вытер губы рукавом. — Выдержка двадцать лет. Вот это вещь.
— Проклятие, жаль, что такой напиток не по карману таким, как мы, простым солдатам.
— А я тебя угощу, пока будешь считать деньги, — радушно предложил Кэлин.
Караульный отодвинул тяжелый железный засов и открыл ворота. Юноша вошел в будку. Второй солдат сидел за столом, раскладывая карты. Первый объяснил приятелю, в чем дело. Кэлин поставил на стол бутылку уисгли и высыпал содержимое мешочка. Караульные уставились на кучку серебряных и медных монет, тускло блестевших в свете свечи.
— Здесь, должно быть, около пяти чайлинов, — заметил второй караульный. — Интересно бы узнать, откуда у солдата оказалось столько денег.
Его товарищ подгреб деньги к себе и начал раскладывать монеты по достоинству. Кэлин взглянул на Райстера и кивнул, потом, опустив руку в карман, сжал рукоять ножа. Горец шагнул к столу, делая вид, что его интересует бутылка.
Лезвие вонзилось в горло первого солдата и одновременно другое проткнуло шею второго. Караульный, пересчитывавший деньги, попытался подняться, но кровь хлынула из перерезанной яремной вены, и он рухнул на стол. Кэлин подхватил убитого и опустил на пол. Второй солдат боролся с Райстером. Они даже опрокинули стул. Конец схватке положил Кэлин, нанесший варлийцу два удара в спину. Караульный захрипел и завалился на руки Райстеру.
— Снимай доспехи, — сказал Кэлин, опускаясь на колени рядом с первым телом и поспешно развязывая шнурки черного нагрудника.
Через несколько секунд оба горца уже облачились в черные одежды убитых. Райстер попытался натянуть сапоги второго из «жуков», но они не налезали.
— Не идут. Что делать? Кто-то постучал в ворота.
— Оставайся здесь и убери их обоих под стол, — сказал Кэлин и, сняв с крючка у двери круглый черный шлем, напялил его на голову и вышел из караульной будки.
За воротами стояли три солдата и офицер.
— Пароль?
— Открой дверь, да поскорее, — ответил один из солдат, едва державшийся на ногах. — Или, по-твоему, я похож на грязного горца?
— Мне приказано спрашивать пароль, — упрямо заявил Кэлин.
— Ладно, все в порядке, — сказал офицер. — Открывай ворота. Пароль — Валхал.
Кэлин отодвинул засов.
— Я тебя не знаю, — сказал офицер, вглядываясь в его лицо.
— Мой командир — лейтенант Лангорн, сир, — спокойно ответил горец. — Из пятого.
— Да? Разве вы в казармах?
— С сегодняшнего утра, сир.
— Хорошо.
Кэлин ловко козырнул, подражая жесту, который он подсмотрел у солдат на ферме.
Офицер удалился, однако пьяный варлиец задержался, прислонившись к стене будки.
— Много на себя берешь, приятель, — пробормотал он. — Я не из тех, кто легко прощает. — Он оттолкнулся от стены, сделал шаг, покачнулся и едва не упал, но все же удержался на ногах. — Память у меня хорошая.
Кэлин вернулся в караульное помещение.
— Ты останешься здесь, — сказал он Райстеру, — Будут солдаты спрашивать, отвечай, что служишь в пятом, у лейтенанта Лангорна. Проверяй пароль. Понял?
— Да, я слышал, как ты с ними разговаривал. Кэлин нацепил саблю и сунул за пояс нож.
— Скоро увидимся.
— Да спасет тебя Исток.
Юноша направился к башне через пустынный плац. Двери были открыты, и он вышел. В холле ему никто не встретился, но из столовой, расположенной выше, доносились громкие голоса. Кэлин огляделся и, пройдя дальше, стал осторожно спускаться по уходящей вниз лестнице. Она не была освещена, а потому двигаться приходилось на ощупь.
Наконец, после очередного поворота, перед ним открылся коридор. Кэлин остановился.
Если часовых мало, например двое, то, возможно, ему удастся убить их прежде, чем они вытащат оружие или поднимут шум и привлекут внимание других. А если больше? Если там четверо или даже пятеро? Во рту у него пересохло. Что ж, сколько бы их там ни было, он пойдет и сразится. Лучше погибнуть в бою, чем жить, зная, что подвел Чару.
Кэлин заглянул в коридор.
Один из охранников спал, положив голову на стол. Непристегнутый нагрудник лежал рядом на полу. Больше никого видно не было.
Юноша сделал глубокий вдох, стараясь успокоиться, спустился с последней ступеньки и направился к столу. Солдат тихонько посапывал. Кэлин зашел ему за спину и вынул нож. Острое как бритва лезвие перерезало горло, и боль, ворвавшись в сон часового, разбудила его. Он вздрогнул, открыл глаза и попытался что-то сказать, но тут из раны потоком хлынула кровь, и часовой неуклюже завалился на пол.
Камер в подвале было двадцать. Половина из них стояли открытыми. Сорвав со стены фонарь, Кэлин подбежал к первой закрытой двери, отодвинул металлическую решетку и осветил узкое и низкое помещение. На полу спал какой-то седовласый мужчина. Одну за другой горец проверил все темницы мрачного подвала. Трижды ему приходилось отпирать двери, чтобы заглянуть внутрь, потому что через окошечко никого видно не было. Зрелище, представшее перед Кэлином в последней из камер, преследовало его еще долгие годы. На деревянной кровати лежал человек без рук и без ног, с прикрытыми тряпкой почерневшими обрубками, Глаза у несчастного были выколоты. Когда дверь со скрипом открылась, мужчина негромко застонал. Звук мало напоминал человеческий голос, и Кэлин поспешно отступил.
Тем не менее ужас увиденного не остановил его. Ужаснее было то, что Чары Джас не оказалось ни в одной из камер.
Опоздал!
Кэлин стиснул зубы, приказывая себе успокоиться. План сработал, все прошло как нельзя лучше. Тем не менее ни отчаянная дерзость, ни удача не принесли желаемого результата.
Где же Чара? Если девушки нет в подвале, то где еще ее могут держать? В каких-то других камерах? Он не знал, и осознание неудачи сводило его с ума.
С лестницы донеслись шаги.
Кэлин негромко выругался и, подбежав к мертвому стражнику, оттащил его от стола. Куда девать тело? Он огляделся. В пустую камеру. Все заняло не более нескольких секунд, но на каменном полу остались следы крови. На крюке над столом висел плащ. Кэлин бросил его на пол, прикрыв пятно. На большее времени не оставалось.
Из-за угла появились двое солдат, тащивших под руки заключенного. Они были без доспехов и без оружия, лишь на поясе висели кинжалы.
В заключенном Калин узнал Чару. То, что он увидел, потрясло его: распухшее лицо, разбитая и кровоточащая нижняя губа, разорванная одежда, из-под которой выглядывало обнаженное тело.
Кровь его вскипела от гнева.
— Где Бей? — спросил один из солдат.
— У него заболело горло, — хрипло ответил Кэлин. — Меня прислали на замену.
— Считай, что тебе повезло, — сказал второй, — Посмотри, какая красотка. Конечно, ею уже попользовались, так что первым ты не будешь.
Он расхохотался.
Кэлин увидел, как опухшие глаза Чары открылись и девушка посмотрела на него.
— Вам тоже повезло, — сказал горец, подходя ближе. — Но удача не вечна.
Он завел руку за спину, вытащил нож. Чара дернулась, отвлекая солдат, и Кэлин не стал терять времени. Лезвие вошло в грудь первого, скользнув между ребер, и вонзилось в сердце. В тот же момент Чара ударила второго головой в лицо. Стражник отшатнулся. Кэлин выхватил саблю. Второй солдат опустил пленницу и уже повернулся, чтобы убежать, но горец поймал его за руку и бросил на пол. Варлиец ударился лицом о камень и вскрикнул от боли. Кэлин отшвырнул саблю и обеими руками сжал горло врага. Тот сопротивлялся недолго и вскоре затих, но горец еще несколько секунд душил его и, лишь убедившись, что противник мертв, убрал руки и поднялся.
Чара сидела на полу, спиной к стене.
— Нам надо убираться отсюда побыстрее. Ты можешь идти?
Он протянул ей руку.
— Не трогай меня, — резко бросила она и, закрыв глаза, сделала несколько глубоких вдохов. — Я могу идти.
Кэлин поднял валявшийся на полу нагрудник:
— Надень. Я завяжу.
— Сама завяжу, — чужим, бесстрастным голосом ответила Чара и встала.
Он поднял с пола и протянул ей перепачканный кровью плащ.
— Накинь это. Солдаты на стене могут и не заметить ничего подозрительного.
Чара молча исполнила его просьбу, и они вместе поднялись по спиральной лестнице к просторному холлу. Сверху по-прежнему доносились голоса, но теперь они звучали приглушеннее.
— Пошли.
Они пробежали до двери и выскользнули на притихший плац.
Путь до караульной будки показался Кэлину бесконечным. Он старался не оглядываться по сторонам, не смотреть на расположившихся на стенах часовых. Один из них помахал ему, и юноша помахал в ответ.
Райстер ждал их в караулке. При виде ран на лице Чары горец напрягся.
— Они за это заплатят, — пообещал он.
— Кое-кто уже заплатил, — сказал Кэлин.
Войдя в будку, он сорвал доспехи и надел свой черный плащ. Потом сунул за пояс пистолеты и вышел в темноту.
— Ну, в путь.
Они открыли ворота, пересекли перекидной мостик и двинулись по открытой местности к «Пляшущему медведю». Кэлин шел, представляя целящиеся в спину мушкеты, ожидая, что вот-вот прогремят выстрелы и свинцовые шарики разорвут его плоть.
Перед глазами встал страшный образ искалеченного заключенного из камеры. Юноша поежился, но заставил себя сдержаться и не поддаться панике.
Удача и на этот раз сопутствовала трем горцам. Их никто не окликнул, и через минуту они уже растворились в мрачном переулке за таверной.

Глава 11

Райстер и Чара сбросили нагрудники в переулке, после чего Кэлин приказал горцу садиться в повозку и отправляться на запад.
— Мы пойдем на юг, — сказал он.
— Почему на юг? — спросила Чара.
— У нас мало времени. Тела вот-вот найдут. Варлийцы решат, что мы отправились домой, и будут искать нас там. Мы же пойдем на юг, а потом повернем на запад, в лес. Путь этот более трудный, зато больше шансов остаться незамеченными. О провизии позаботились заранее, закупив все необходимое еще днем, и теперь Кэлин сложил в мешок немного продуктов и флягу с водой. Райстер положил руку ему на плечо:

Предыдущая страница 26 Следующая страница


27 Дэвид Геммел

— Удачи тебе, друг.
Он уселся на повозку, взял поводья и кивнул на прощание Чаре.
Ночной город казался вымершим, но Кэлин из предосторожности все же предпочитал держаться наиболее темных улочек. Дойдя до края города, путники остановились. Перед ними лежала пустынная дорога на юг.
— Нам надо прибавить, — сказал Кэлин. — Ты можешь бежать? Силы хватит?
— На пару миль, — ответила девушка.
Они побежали по дороге. Вскоре из темноты проступила еще более темная масса леса. До него оставалось около мили. Страх сковал Кэлина. Он знал, что если им встретится конный патруль, от него уже не уйти. Надеяться приходилось только на удачу. Юноша прибавил шагу, но тут же заметил, что Чара не успевает за ним. Ее силы были на исходе, она то и дело спотыкалась и едва не падала. За несколько минут они не преодолели и полмили. Кэлин перешел на шаг.
— Передохни.
Он бросил взгляд через плечо на Черную Гору и прислушался, ожидая услышать конский топот.
Сколько у них времени? Вся ночь? Вряд ли. Кто-нибудь, вероятно, уже наткнулся на тела убитых или заметил отсутствие караульных у ворот.
Они то шли, то бежали. Чара не жаловалась, но Кэлин видел, что она держится из последних сил.
Лес был уже рядом. Поднимаясь по склону, девушка вдруг остановилась и села. Кэлин опустился рядом:
— Я помогу,
Он взял ее за руку.
— Не трогай меня. Я же сказала…
— Да, сказала, и я все понимаю. Но и ты должна понимать, что это глупо. У меня есть силы, а у тебя нет. Если мы не сможем уйти подальше от Черной Горы, то уже утром окажемся в подвале крепости.
— Живой я им не дамся.
— Возьми меня за руку, тогда я не буду прикасаться к тебе, а ты ко мне. Давай.
Она решилась не сразу, но в конце концов все же воспользовалась его советом. Кэлин помог девушке подняться, и они продолжили подъем.
На окраине леса он дал ей возможность отдохнуть. Углубляться ночью в лес было бы глупо. Луна закрыта облаками, а пробираться сквозь чащу в кромешной темноте — дело нелегкое и опасное. Лучше переждать до рассвета на опушке, а уже потом продолжить путь. Больше всего Кэлин опасался того, что преследователи могут выпустить собак.
Чара легла на траву, укрывшись грязным, окровавленным плащом, и закрыла глаза.
Устроившись рядом, Кэлин рассматривал ее опухшее, потемневшее от синяков лицо. Конечно, эти раны не шли ни в какое сравнение с теми, которые терзали ее душу. Два года назад одна горская женщина покончила жизнь самоубийством после того, как ее изнасиловали солдаты. Тогда Кэлин не понял, что толкнуло ее на такой отчаянный шаг. Однажды, встретив за домом Мэв Ведунью, он поделился с ней своими сомнениями:
— Зачем она это сделала?
— Не думаю, Сердце Ворона, что мужчины могут понять чувства женщины. Дело ведь не в насилии, хотя и это достаточно страшно. Дело в сопровождающей насилие подлости, страхе, презрении к себе, осознании, что жизнь принадлежит не тебе. Насилие противоположно любви. Оно не утверждает жизнь, а отрицает ее, лишает смысла и обесценивает. Много лет назад солдаты изнасиловали Паршу Виллетс. Шрамы не зажили до сих пор…
— Паршу? Но ведь она…
— Я знаю, кто она, — оборвала его Ведунья. — Она продает себя за деньги. Какой-нибудь мужчина может подумать, что для женщины ее профессии изнасилование обычное дело. Но это не так. Насилие не имеет отношения к желанию, страсти. В нем проявляется другое: стремление господствовать, подчинять и унижать. Оно уничтожает достоинство и калечит душу. Насилие — это боль. Паршу до сих пор преследуют кошмары.
— Жэм знает?
— Нет, и я не хочу, чтобы ты говорил ему об этом. Жэм — хороший человек, лучший из ригантов. У него благородное сердце, и в нем заключена великая магия.
— Жэм не колдун.
— Нет, конечно. Я говорю о магии стихийной, природной. Он и не догадывается, что носит ее в себе. Гримо возвышает души. Разве ты не замечал, как в его присутствии дух воспаряет и устремляется ввысь? Он источник всего лучшего, что есть в ригантах. Если Жэм узнает о случившемся с Паршей, то постарается убить обидчиков. Этим он запятнал бы свою душу. Парша Виллетс тоже знает об этом.
— Но их нужно убить.
— Может быть, Сердце Ворона. Может быть, кто-то их и убьет.
Кэлин стал наблюдать за дорогой.
На душе было тяжело, великая печаль переполняла его. До сегодняшнего вечера он убил двоих. Оба заслуживали смерти, потому что обесчестили и повесили Чару Вард. Но что плохого сделали солдаты в караульной будке? Они ведь просто исполняли свои обязанности. Возможно, они были семейными людьми и имели детей. Может быть, они были хорошими .мужьями и отцами.
А стражник в тюремном коридоре? Нетрудно представить, что бедняге снилась жена или дети. Двое последних, собиравшихся изнасиловать Чару, по крайней мере заслуживала смерти, и к ним Кэлин никакой жалости не испытывал.
Странно, что он не испытывал ни радости, ни удовлетворения. Это было неестественно — проникнуть в крепость, спасти любимую девушку и не чувствовать после этого ничего, кроме грусти и какой-то опустошенности.
Кэлин посмотрел на спящую Чару. Заживут ли когда-нибудь ее раны? Девушка поежилась во сне, и он, сняв с себя плащ, укрыл ее.
Прислонившись спиной к дереву, юноша ненадолго задремал и почти сразу проснулся — ему явилась камера с жутким человеком — обрубком.
С дороги донесся звук копыт. Кэлин осторожно приподнялся и увидел мчащихся во весь опор четырех всадников. Солдаты! Он подождал, пока они исчезли за поворотом, и вернулся к Чаре. Куда они направляются? Ищут беглянку и тех, кто помог ей выбраться из тюрьмы? Нет, вряд ли. «Жуки» ехали слишком быстро и даже не смотрели по сторонам.
И все же их появление всколыхнуло затаившийся в глубине души страх.
Девушка уже проснулась. Она лежала укрытая плащом и смотрела на него.
— Отдохнула?
— Да.
— Хочешь поесть? Чара села и кивнула.
Развязав мешок, Кэлин достал две круглые овсяные лепешки, подслащенные медом, и передал одну своей спутнице. Они молча поели. Из зарослей кустарника послышался шорох. Юноша выхватил из-за пояса пистолет и поспешно взвел курок.
— Это всего лишь лиса, — сказала Чара.
— Да, ты права.
Он убрал оружие. Девушка съела еще две лепешки и опять легла. Через несколько секунд глаза ее закрылись.
Кэлин дождался рассвета и лишь тогда разбудил Чару. Он не стал дотрагиваться до нее, а лишь тихонько позвал:
— Пора идти.
Сон укрепил ее силы. Так что за последующие четыре-пять часов они проделали немалый путь. Шли осторожно, часто останавливаясь и прислушиваясь. Лес жил своей обычной жизнью. К полудню они поднялись довольно высоко в горы. Деревьев стало меньше. Кэлин сомневался, что «жуки» заберутся в такую даль, но не терял бдительности.
Полковник Рено не остановится ни перед чем, чтобы захватить Чару Джас, и в его распоряжении тысячи солдат. Варлиец знает, что девушка попытается добраться до дома, и это дает ему определенное преимущество. Какой бы маршрут ни избрали Кэлин и Чара, им все равно придется выходить к перевалу.
Когда они остановились у ручья, чтобы перекусить, Кэлин спросил, есть ли другие маршруты на территорию ригантов.
— Нет. Горы тянутся на сотню миль, а потом поворачивают к морю.
Она не разговаривала с ним, лишь отвечала на вопросы, коротко и бесстрастно. На привале Чара просто сидела, глядя куда-то вдаль. Кэлин инстинктивно понимал, что время расспросов о выпавших на ее долю испытаниях не пришло, но все же искал какие-то способы вывести девушку из молчания, отвлечь от тяжких мыслей.
— Почему ты ушла из земли ригантов?
Девушка взглянула на него, и в ее глазах блеснула злость.
— Вуллис Свейнхам сказал, что ты заболел. Сказал, что у тебя лихорадка, что ты можешь умереть.
— Но почему? — удивился Кэлин. Чара отвернулась:
— Он продался варлийцам.
— Вуллис предал тебя Из-за денег?
— Нет. Он мстил. Я не хочу об этом говорить. — Девушка повернулась к нему. — Дай мне один из твоих пистолетов и нож.
— Ты не собираешься… сделать что-нибудь с собой?
— Сделать что-то с собой? О чем ты говоришь?
— Я знаю об одной женщине, которая убила себя после того, как… ну… на нее напали…
Чара рассмеялась, но смех ее прозвучал безрадостно.
— Нет, Кэлин, Я не сделаю с собой ничего. Если на свете есть справедливость, то когда-нибудь я встречу Вуллиса Свейнхама и убью его. Так что не бойся.
Кэлин отдал ей один из пистолетов.
— Немного сбивается влево, — объяснил он и добавил к пистолету нож.
— Мне надо вымыться. От меня воняет этими…
— Вода очень холодная.
— Наверное.
Чара не сделала ни малейшей попытки раздеться, и Калину стало не по себе от наступившего молчания.
— Ну что, раздумала?
— Ты можешь отвернуться? Ее просьба поразила его.
— Отвернуться? Зачем? Я же видел тебя обнаженной. Ты ведь сама говорила, что нам не надо стесняться своей наготы.
— Пожалуйста, отвернись, — тихо повторила она. — Варлийцы осквернили меня. Ни один мужчина никогда больше не увидит меня без одежды.
Он не нашелся что сказать.
— Ладно, я пойду осмотрюсь и скоро вернусь.

Рено бушевал все утро. Тела убитых караульных были обнаружены только перед рассветом, когда их пришли менять. Полковник проснулся от громкого стука в дверь. На пороге стоял молодой офицер, отвечавший за ночную смену,
— В чем дело? На нас напали?
— Нет, сир. Но ночью убиты два караульных.
— Что?
— Их закололи.
Толком еще не проснувшись, Рено попытался прояснить для себя ситуацию. Убиты караульные? Зачем? Подойдя к столику, полковник налил стакан уисгли и залпом осушил его наполовину. Горло обожгло словно огнем.
— Больше никто не пострадал?
— Нет, сир.
— Бессмыслица. — Рено натянул штаны и сунул ноги в сапоги. — У караульных что-то взято?
— Только нагрудники.
Нагрудники? Кому нужны доспехи? И главное — для чего? Ответ очевиден. Чтобы пройти незамеченным в казармы и крепость. Уж не готовили ли горцы нападение на него? Рено повязал пояс. Нет, если бы их целью был он, они нашли бы его до рассвета. Тогда зачем? Он вдруг выругался.
— Лейтенант?
— Да, сир?
— Кто-нибудь был в подвале?
— В подвале?
— Да, глупец, в подвале! — заорал полковник и, оттолкнув изумленного офицера, выскочил из комнаты и стал спускаться по ведущим в подвал ступенькам.
Лейтенант поспешил за ним, захватив с собой трех попавшихся под руку солдат.
Света в коридоре не было, фонарь не горел. Полковника никто не встретил. Рено приказал принести другой фонарь. То, что предстало перед ними, подтвердило самые худшие опасения. На полу лежали двое убитых, у стола темнела застывшая лужа крови.
— Проверьте камеры, — распорядился полковник, уже зная, что Чары Джас они не найдут.
Сдерживая бурлившую в нем ярость, он повернулся к застывшему в ужасе лейтенанту:
— Вы отвечали за ночную стражу?
— Да, сир.
— Скажите, у вас есть друзья на высоких постах?
— Нет, сир.
— Вы богаты?
— Нет, сир.
— Из знатной семьи?
— Нет, сир.
— Тогда вам конец, жалкий вы человек! Вас повесят. Возьмите его и заприте в камере, — приказал полковник и, оттолкнув несчастного офицера, устремился наверх.
Через несколько минут он построил своих подчиненных и дал указание в самое короткое время провести тщательное расследование и выяснить, кто входил в крепость в ночные часы.
Вернувшись в свою комнату, Рено умылся, побрился и, пройдя в кабинет, сел за стол.
Оставалось только ждать.
Первым для доклада явился Бардо Джакел, давно служивший в армии лейтенант из Эльдакра, человек исполнительный и совершенно лишенный воображения.
— Думаю, я видел убийц, сир,
— Один из ваших товарищей будет повешен сегодня за неисполнение служебных обязанностей, Джакел. Будьте осторожны, а не то составите ему компанию.
— Да, сир, понимаю.
— Тогда продолжайте.
— Сразу после полуночи я вернулся в казарму вместе с несколькими солдатами из моего взвода. У ворот нас остановил караульный, потребовавший назвать пароль. Я не заметил ничего подозрительного и назвал пропуск. Нас впустили. Караульный был мне незнаком, и я спросил, откуда он. Оказалось, что это солдат из пятого взвода лейтенанта Лангорна. Для подозрений не было ни малейших оснований. Он действовал в соответствии с инструкциями. Я все же попытался разыскать Прелинга и узнать, перевели ли сюда южные части, но не смог его найти и решил подождать до утра. Наверное, это была моя ошибка.
— Кто такой Прелинг?
— Это тот, кого вы собираетесь повесить, сир.
— Да, верно. Опишите караульного,
— Молодой, вероятно, ему нет еще и двадцати. Довольно высокий. На щеке шрам.
Рено выругался:
— Я его знаю, он управляет фермой. Жених Чары Джас. Лейтенант Лангорн и его люди расквартированы возле этой фермы. Отправьте несколько человек на запад. Дайте им подробное описание Ринга и этой девушки.
Бардо Джакел козырнул и вышел из кабинета. Через пару минут в открытую дверь постучал Вуллис Свейнхам. Рено жестом пригласил горца войти, но сесть не предложил. Посмотрев в глаза предателю, он сказал:
— Ну, ты слышал?
— Она сбежала.
Полковник кивнул, чувствуя страх, исходящий от рыжебородого риганта.
— Да, сбежала. Если она доберется до дома, то Колл Джас узнает о твоем бесчестии. Я могу только предполагать, как далеко на юг тебе придется бежать, чтобы не стать жертвой мести вождя. У горцев насилие над женщиной считается тяжким и гнусным преступлением, хотя мне непонятно, почему они так щепетильны в этом вопросе.
— Вы обещали защищать меня, — напомнил срывающимся голосом Вуллис.
— Прежде всего ты должен защитить себя сам. Ринг и девушка ушли пешком. На запад они не пойдут, слишком открытая местность. Думаю, на их месте я бы направился на юг, чтобы потом повернуть на северо-запад, через лес. Ты хороший следопыт, не так ли, Вуллис?
— Да, — с несчастным видом ответил Свейнхам.
— Тогда выследи их.
— Мне нужны люди.
— Нет-нет. Вы, горцы, привычны к трудностям. Солдаты лишь помешают. Ты сделаешь все быстрее, если пойдешь один. Поймай их, Свейнхам, и получишь от меня десять фунтов. Этих денег хватит, чтобы уехать на юг и начать новую жизнь.
— Вы же сказали, что я стану вождем ригантов, когда Джас умрет. Сказали, что дадите мне ответственный пост в вашей новой администрации.
Рено покачал головой:
— Это было тогда, когда я нуждался в твоей помощи, когда о ней никто не знал. Теперь же… полагаю, к концу дня уже всему городу будет известно о твоих деяниях. Даже когда мы уничтожим Колла Джаса, останутся те, кто не остановится ни перед чем, чтобы отомстить предателю. Как ни прискорбно, Свейнхам, но изменники не в чести даже среди тех, кто пользуется плодами их измены. Я дам тебе пистолет и хорошего коня. Найди след. Догони этих двоих. Найди их.
Горец постоял еще немного, потом повернулся и шагнул
— И еще, Свейнхам, — с улыбкой бросил ему вдогонку полковник. — Если вздумаешь скрыться на юге, я объявлю тебя вором и преступником. Рано или поздно тебя найдут. Либо мои солдаты, либо люди Мойдарта.

Глава 12

Как и все по-настоящему слабые люди, Вуллис Свейнхам видел жизнь через кривое зеркало. Мудрецы, чьи идеи и философские построения покидали его голову слово перелетные птицы, устремляющиеся на зимовку, казались ему болтунами, неспособными на решительные действия и далекими от реальной жизни. Смельчаки, рисковавшие своей жизнью ради клана, были для него глупцами и безумцами. Собственную трусость Вуллис считал разумной осторожностью, а отсутствие уважения со стороны соплеменников объяснял обычной завистью старших, в первую очередь Колла Джаса. Да, прежде всего Колла Джаса. Не он предал вождя. Вождь предал его. С такими мыслями Вуллис Свейнхам гнал коня по южной дороге, и мысли эти растравляли ему душу.
Он без труда обнаружил место, где беглецы сошли с дороги, и направил коня по их следам. Солнце уже выкатилось из-за восточных гор, и его лучи оживили склон, по которому охотник направился к деревьям.
Выехав на опушку, Вуллис спешился, завел лошадь в лес и привязал поводья к ветке. Внимательно осмотрев землю, быстро нашел примятую траву и крошки. Как долго они здесь отдыхали? Горец посмотрел на запад. Перед ним стояла плотная стена густого кустарника. Вероятнее всего, Кэлин Ринг решил переждать до рассвета. В таком случае южанин и Чара вряд ли смогли уйти очень далеко. Не больше чем на милю.
Лошадь здесь ни к чему. Оставив животное на привязи, Свейнхам пошел по следу.
Интересно, что испытает Колл Джас, когда узнает о судьбе дочери? Наверняка боль, отчаяние, ярость. Мысль эта доставила Вуллису удовольствие, хотя еще приятнее ему было бы в том случае, если бы вождь понял, чем заслужил такое наказание.
Почти два года назад Вуллис пришел в дом Джаса с просьбой. Он надел свою лучшую одежду и принес в подарок отличный охотничий кож. Дочь вождя приближалась к брачному возрасту, и Вуллис попросил ее руки. Ему казалось, что девушка питает к нему нежные чувства. Не то чтобы она как-то их выражала, но в ее глазах мелькало нечто такое…
Джас терпеливо выслушал тщательно подготовленную речь. А потом расхохотался. Вуллис, не ожидавший такого приема, застыл на месте, недоуменно глядя на веселящегося вождя.
— Ах, парень, — проговорил Колл, утирая выступившие слезы, — отличная получилась шутка. Кто это тебя надоумил, а? Бал? Или Райстер?
— Шутка? Какая шутка?
Теперь Колл Джас посмотрел на него уже по-другому:

Предыдущая страница 27 Следующая страница


Сердце Ворона 28

— Ты не шутил? Тогда ты, видать, рехнулся! Что взбрело тебе в голову? Как ты мог подумать, что я отдам свою единственную дочь за такого робкого парня? Нет и нет. Выкинь эту чепуху из своей башки. Надо же понимать, что можно, а что нельзя. Ты отличный следопыт, но душой — полевая мышь. Все, давай не будем больше возвращаться к этому разговору.
Полевая мышь. Обида вгрызлась в его сердце, как червяк в яблоко. Шли месяцы, но оскорбление не забывалось, и обида переросла в озлобленность, а озлобленность в ненависть.
Что ж, полевая мышь оказалась среди тех, кто обесчестил его драгоценную дочь. Полевая мышь отдала в руки солдат трех лучших разведчиков Колла Джаса. И вот теперь полевая мышь убьет Кэлина Ринга и приведет Чару назад в крепость. Да, полевая мышь еще увидит, как великого вождя ригантов потащат на эшафот. Колл Джас горько пожалеет о дне, когда позволил себе так жестоко обойтись с ним.
Вуллис быстро прошел через кусты, не упуская из виду оставленный беглецами след. Южанин даже не пытался соблюдать осторожность. Судя по отпечаткам, Чара двигалась с трудом, едва волоча ноги. Силы ее были на исходе. Ничего удивительного.
К тому времени, когда он возьмет Чару, она уже не сможет сопротивляться.
Вуллис подумал о Кэлине Ринге. Он ненавидел южанина. Давно и сильно. Как и все остальные, Свейнхам с замиранием сердца наблюдал за схваткой самоуверенного юнца с Балом, но от него не укрылось и то, как после боя Чара подбежала к Кэлину, взяла за руку и посмотрела с нескрываемым обожанием. Его едва не стошнило от увиденного.
Ничего, тем приятнее будет стоять над телом южанина и видеть убитую горем Чару.
Свейнхам поднялся на холм и посмотрел вниз, укрывшись за кустом. В овраге, у костра, сидели несколько охотников. Следы Кэлина и Чары уходили на юг. Беглецы избегали встречаться с людьми, Вуллису бояться было нечего, а кроме того, путь через овраг позволял выиграть несколько сотен ярдов.
Спустившись по склону, он прошел мимо костра, помахав охотникам рукой. Они ответили тем же и потеряли к нему всякий интерес.
Вскарабкавшись по противоположному склону, Вуллис сбавил шаг. Парочка где-то рядом, и осторожность не помешает. Время от времени он останавливался, прислушивался и вглядывался в окружающие деревья. Ему вовсе не хотелось наткнуться на затаившегося в засаде Кэлина Ринга и биться с ним на саблях. Наоборот, он планировал сам отыскать подходящее для засады место.
Свейнхам заметил их издалека. Они сидели на берегу широкого, но мелкого ручья. Он пригнулся и пополз через кусты, приближаясь к цели медленно, дюйм за дюймом.
До них оставалось не больше пятнадцати шагов. Вуллис достал позаимствованные у полковника Рено пистолеты и взвел курки. Теперь нужно только подняться и вышибить дух из наглого южанина. И надо же такому случиться, что именно в этот момент Ринг встал и ушел в лес.
Вуллис выругался.
Чара проводила Кэлина взглядом, потом сняла одежду и шагнула в воду. На ее теле темнели синяки, лицо покрывали ссадины и запекшаяся кровь, но она все равно оставалась прекрасной, и солнце блестело в ее золотисто-рыжих волосах. Опустившись на корточки, девушка умылась, а потом легла
Вуллис затаился. Куда подевался Кэлин Ринг? Ладони стали липкими от пота, и он, отложив пистолеты, тщательно вытер их о штаны.
Чара вышла из ручья и вернулась к одежде. Она села, и Вуллис увидел, что девушка плачет. Он не слышал всхлипов из-за монотонного шума ручья и шелеста листьев, но ее плечи подрагивали, а руки закрывали лицо.
«Вини за все своего отца, — подумал Вуллис. — Это из-за него тебе пришлось пройти через такие страдания».
Выплакавшись, Чара натянула разорванную, грязную одежду и снова села, обняв колени и глядя куда-то в сторону далеких гор.
Свейнхам терпеливо ждал.
Наконец из-за деревьев появился Кэлин Ринг. Вуллис поднял пистолет. Подойдя к ручью, южанин опустился на корточки. Стрелять было невозможно — линию огня перекрывала Чара. Вуллис выругался, поднялся на колени и постарался прицелиться.
Кэлин встал и подошел к девушке, Свейнхам вскочил. Юноша повернулся на звук и увидел его. На какую-то долю секунды южанин замер, но как раз в тот момент, когда Вуллис нажал на курок, Кэлин упал на колени, и пуля просвистела над его головой. Теперь все зависело от того, кто выстрелит раньше и точнее. Кэлин выхватил пистолет. Вуллис поднял свой второй, но паника не позволила ему как следует прицелиться, и он нажал на курок слишком быстро. Тут же грянул ответный выстрел. Свинцовый шарик пробил грудь Вуллиса и вошел в легкие. Он покачнулся.
В голове билась одна мысль: бежать, спасаться. Кто-то произнес его имя. Вуллис скосил глаза и увидел идущую к нему через ручей Чару. В ее руке был серебряный пистолет. Силы стремительно покидали раненого. Девушка приближалась.
— Я не виноват, — прохрипел он, делая шаг назад.
Из дула пистолета вырвалось пламя. Что-то ударило в пах, и боль адским огнем раскатилась по чреслам. Вуллис вскрикнул и, извиваясь, рухнул на землю. Чара отбросила пистолет и вытащила нож. Сзади к ней подбежал Кэлин Ринг.
— Оставь его, — донеслись до Вуллиса слова южанина.
— Пусть мучается! — крикнула девушка.
— Поверь, ему хватит. Но если ты сделаешь то, что задумала, то всегда будешь сожалеть об этом. Ты запятнаешь себя.
— Я уже запятнана,
— Это другое. Ужас, который ты перенесла, стал делом рук плохих людей. Но если ты поступишь так же, то он ляжет на твою душу. Навсегда.
Все это Вуллис слышал сквозь пелену боли. Ему казалось, что хуже и быть не может, но огонь распространялся все дальше, захватывая живот. Он корчился и стонал, чувствуя, как лопается кожа и внутренности вываливаются в рубашку.
Открыв глаза, Вуллис увидел, что Чара и Кэлин уходят через ручей и уже почти достигли другого берега.
Облегчить боль можно было только криком…
И он закричал.
Смерть Парсиса Фельда, владельца эльдакрской кузницы, вызвала в городе немалый переполох: женатый мужчина, отец троих сыновей, супруг обожающей его жены, скончался в самом печально известном борделе, развлекаясь с девицами. Не выдержало сердце.
Но даже эта новость отступила на второй план, когда вскрылась еще одна тайна. Варлийская часть населения Эльдакра с изумлением узнала, что сорок процентов созданной неутомимым Парсисом Фельдом империи принадлежит некоей горской женщине.
Сыновья умершего предпринимателя пребывали в ярости. Ни один из них не собирался продолжать дело отца, но каждый мечтал с выгодой продать причитающуюся ему долю и удалиться подальше на юг. И вот теперь сумма, которую они надеялись выручить, уменьшилась почти наполовину.
Старший из отпрысков Фельда незамедлительно подал жалобу Мойдарту, а результатом обращения стало то, что в одно чудесное осеннее утро к дому Мэв Ринг подъехал Галлиот Приграничник в сопровождении десяти солдат.
Остановив жеребца во дворе позади дома, Галлиот спешился. Мэв уже вышла ему навстречу.
— Чем могу помочь, капитан?
— Жэм здесь?
— Нет, уехал на север по моему поручению.
Галлиот облегченно вздохнул. Последним человеком, которого он хотел бы видеть здесь в столь трудный момент, был
Жэм Гримо.
— Извините, Мэв, но я должен препроводить вас в Эльдакр. Мойдарт желает задать вам несколько вопросов.
— Мне заложить свою коляску или вы потащите меня в цепях? — В зеленых глазах вспыхнули злые огоньки.
— Поезжайте сами, госпожа Ринг. Если хотите, я могу сесть за кучера.
— Справлюсь без вас.
— Очень хорошо.
Жители Старых Холмов высыпали на улицу, чтобы поглазеть на проезжающую Мэв Ринг. Они отметили, как она сидела, гордо подняв голову, как твердо управляла запряженным в двуколку пони. Ни следа страха. В самом Эльдакре горожане без стеснения, но с любопытством взирали на «богатую хозяйку».
Коляска Мэв проехала через большие ворота крепости, после чего женщина проследовала за капитаном Галлиотом по ступенькам замка.
Он провел ее в двери, и они вместе поднялись по каменной лестнице на первый этаж. Там капитан предложил своей спутнице устроиться на обитой бархатом скамье в застеленном красным ковром длинном коридоре. Сам Галлиот сел рядом.
— Отвечайте на все вопросы правдиво, — посоветовал он. — Не злите Мойдарта. Никакого закона вы не нарушили. Держитесь за это,
— Я уже давно ждала этого момента, — сказала Мэв и вздохнула. — Так что ответы у меня готовы.
— Подождите здесь. Я узнаю, когда вас примут. Капитан ушел и вернулся минут через двадцать. Вместе
они прошли до конца коридора и поднялись еще на один пролет. Галлиот постучал в дверь и посторонился, пропуская женщину вперед.
Мэв оказалась в круглой комнате с каменными, покрытыми белой штукатуркой стенами. На полу лежал толстый серый ковер с замысловатым рисунком, изображавшим запутавшегося в кустах ежевики молодого оленя.
За столом у высокого окна восседал Мойдарт. Мэв впервые видела правителя так близко. Седые волосы зачесаны назад и перехвачены лентой, хищное лицо покрывает загар, темные глаза излучают силу. Он был одет во все черное, но из-под обшлагов выступали белые кружевные манжеты туники.
Галлиот подпел женщину к столу. Стулья в комнате отсутствовали, и Мэв молча стояла, ожидая, что будет дальше.
— Вы знаете, почему вы здесь? — спросил Мойдарт.
— Парсис Фельд умер, а его сыновей обуяла жадность.
— Очень коротко, — тихо сказал Мойдарт. — Учитывая, что вы горская женщина и плохо воспитаны, как и весь ваш убогий клан, я прощаю вам дерзость. Но только на этот раз. Обращайтесь ко мне как подобает, иначе вас выпорют плетью за неуважение. Ясно?
— Да, повелитель.
— Теперь расскажите, как получилось, что вы спутались с Парсисом Фельдом.
— Он сделал ставку на обеспечение оружием ваших солдат и не предусмотрел других вариантов. Его пистолеты изготавливались из плохого, некачественного металла. В итоге Парсис оказался на грани банкротства. Я сделала ему предложение, которое он принял. С того времени мы стали партнерами.
— Расскажите мне об этом предложении.
— Все началось с оружейника, работавшего на Эмберли. Я наняла его и организовала поставку в мастерские Фельда качественного железа.
— Но где вы нашли деньги, чтобы заплатить оружейнику?
— Я получала прибыль от Гиллама Пирса. Мойдарт откинулся на спинку стула:
— Вы работаете с ним?
— Да, повелитель.
— Позвольте, позвольте. Так это вы пошли к Гилламу Пирсу и предложили изготовить для меня пару отличных сапог, которые я затем получил в подарок?
— Да, повелитель.
— Сколько у вас всего предприятий, Ринг?
— Немногим более двадцати, повелитель.
— Двадцать семь, — уточнил Мойдарт. — Вы, должно быть, получаете хорошую прибыль?
— Да, повелитель.
Мойдарт погрузился в молчание. Потом он невесело улыбнулся:
— Вы интересная женщина, Мэв Ринг. Галлиот…
— Да, повелитель?
— Принесите ей стул.
Капитан исполнил приказание, и Мэв села.
— Итак, позвольте мне кое-что уточнить, — заговорил Мойдарт. — Вы приобрели долю в двадцати семи готовых рухнуть предприятиях и теперь все они работают с прибылью?
— Да, повелитель.
Мойдарт поднял со стола лист бумаги.
— В этом году Парсис Фельд заплатил триста двадцать фунтов налога. Пять лет назад эта сумма равнялась одиннадцати фунтам и восьми чайлинам. Хорошая прибавка. Примите мои поздравления, Ринг.
— Спасибо, повелитель, — сказала Мэв, удивленная таким поворотом дела.
— Закон строго указывает на то, что горцы не вправе владеть варлийскими предприятиями. Вы ими и не владеете. Джорайн Фельд понимает это. Его обвинение сводится к другому. Закон запрещает горцам иметь оружие, в частности пистолеты.
— У меня нет оружия, повелитель.
— Джорайн указывает на то, что в данный момент на складе хранится сто пистолетов, а так как ваша доля составляет сорок процентов, то вы владеете сорока пистолетами.
Мэв почувствовала, как внутри у нее все сжалось.
— Однако, — продолжал Мойдарт, — я нахожу этот довод не вполне обоснованным. Как вы верно заметили, детей Парсиса Фельда обуяла жадность. Вот и все, госпожа Ринг.
Мэв не сразу поняла, что разговор окончен.
— Вы хотите сказать, что я могу идти… повелитель?
— Да, конечно. Вы не повинны ни в каком преступлении. Она заставила себя подняться, но не нашла сил сдвинуться с места. Видя замешательство женщины, Галлиот пришел ей на помощь и взял за руку.
— Благодарю вас, повелитель, — пробормотала ошеломленная Мэв. — Я очень признательна…
— Спасибо за сапоги, — сказал Мойдарт.
Галлиот вывел ее из кабинета и вместе с ней спустился по ступенькам.
— Вот и хорошо, Мэв. Лучше и быть не может. Поздравляю.
— Не могу поверить, Я свободна?
— Вы свободны, — подтвердил капитан. Свобода длилась два дня.
Не сумев убедить Мойдарта в том, что Мэв Ринг преступила варлийские законы, Джорайн Фельд обратился к епископу Эльдакра, обвинив женщину в нарушении церковных установлений. Кроме того, он пожертвовал собору пятьсот фунтов.
Мэв Ринг арестовали во второй раз, и теперь она предстала перед епископом.
Ее обвинили в колдовстве, заковали в цепи и бросили в темницу собора.

Этим вечером Кэлин и Чара расположились на ночлег в неглубокой пещере. Они не рискнули развести огонь, хотя было прохладно. Чара сидела в стороне от Кэлина, прислонившись к стене и накрывшись плащом.
Крики умирающего Вуллиса Свейнхама долго еще преследовали их. Кэлин сидел у входа в пещеру, разглядывая в лунном свете лес. Как он хотел бы, чтобы Гримо оказался рядом, надеялся увидеть, как и в прошлый раз, маленький костер и ждущего его горца-великана. Ведунья права: Жэм обладает какой-то могущественной силой. Какой бы трудной ни была ситуация, присутствие Гримо всегда приносило надежду. Кэлин чувствовал, что одноглазый горец смог бы разрушить стену вокруг Чары Джас.
Он взглянул на нее. Чара пристально смотрела в скалу, но юноша знал, что мысли ее далеко.
— Ты голодна? — спросил он. Чара покачала головой. — Но ты должна есть. Это придаст тебе сил.
— Хорошо, — сказала она.
Кэлин вошел в пещеру, поднял мешок и достал оттуда несколько кусков соленого мяса. Чара ела молча. Кэлину казалось, что между ними пролегла пропасть, и он не знал, как преодолеть ее.
— Почему ты не дал мне отомстить? — вдруг спросила она.
— Он все равно умирал, — произнес юный ригант, — в страшной боли.
— Надеюсь, его боль продлится вечность, — сказала она.
— Почему он предал тебя? Знаешь?
Она покачала головой и опять замолчала.
— Ты говорила, что это из-за мести, — напомнил он. Чара вздохнула:
— Он хотел жениться на мне. Отец смеялся над ним. Я ничего не знала об этом. Он рассказал, когда… — Лицо ее покраснело. — Он сказал, что все, что причиняет мне страдание, — вина моего отца. Я не должна была позволять тебе остановить меня. Я должна была вырвать его глаза,
— Это не принесло бы тебе покоя, — сказал Кэлин.
— Покоя? Думаешь, я когда-нибудь успокоюсь? Откуда тебе знать? Ты мужчина, а значит, такой, как и все эти вонючие мужики в крепости.
Сила ее ярости потрясла его, но не разозлила, а опечалила.
— Я не такой, как они, — сказал он наконец. — Я никогда не причинял вреда женщинам. Настоящий ригант никогда не сделает этого. Отдохни немного.
Вернувшись к входу, он опустился на камни в отчаянии. Вуллис Свейнхам мертв, но его злой дух продолжает жить. Кэлин не в силах изменить это. Холодало. Он увидел, что Чара спит, и укрыл ее плащом. Начался дождь, Кэлин вошел в пещеру. Вдруг Чара закричала и резко села, схватившись за пистолет.
— Все хорошо, — успокоил ее Кэлин. — Ты в безопасности. Я с тобой.
— Они снова придут за мной, — заплакала она.
— Я не позволю им причинить тебе вред. Она закрыла глаза, дыхание стало ровнее.
— Ты не позволишь им забрать меня?
— Обещаю.
— Ты убьешь меня?
— Я не позволю им взять тебя.
— Мне нужно больше, Кэлин. Обещай, что застрелишь меня.
— Этого не понадобится. Но если так, тогда да, я убью тебя. Обещаю.
К полудню следующего дня они добрались до западных гор. Кэлин взобрался на высокое дерево, чтобы оглядеть долину и путь к перевалу. Сотни солдат расположились там. Кэлин видел, как они разбили лагерь, выстроили линию из двадцати пушек. Лошади отведены к востоку. Спустившись, Кэлин рассказал об увиденном Чаре.
— Мы сможем проскользнуть мимо? — спросила девушка.
— Нет.
— Что нам делать? Мы не можем просто сидеть в лесу, пока не умрем с голоду.
— Мне надо время подумать, — произнес он.
Отойдя от Чары, Кэлин подошел к высокой скале и посмотрел на нее. Они уже были довольно высоко, и горы поднимались вверх еще футов на шестьсот. Кучевые облака не давали ему увидеть вершину. Кэлин прошелся вдоль подножия горы. Это не песчаник южных холмов с множеством трещин и выступов, по которым удобно забираться. Гримо научил его подниматься на горы, он усвоил, что главная опасность исходит не от гор. Уступ приблизительно в десяти футах от земли был прочный и большой. Следующий, в ста футах, казался крошечным. Чем выше, тем опаснее. Мышцы устанут, ветер будет срывать одежду. Страх часто вызывает головокружения, когда кажется, что гора качается, пытаясь сбросить с себя карабкающихся людей.
Кэлин знал, что в идеальных условиях сможет совершить этот подъем, потом пройти через хребет и спуститься на землю ригантов. Сейчас условия не были идеальными. Ночью шел дождь, камни были скользкие и гладкие. И в том состоянии, в котором пребывала Чара, ни о каком переходе не могло быть и речи.
Но какой другой выход?
Они могут бежать на юг в надежде выжить. У него есть деньги, и если доберутся до дальних поселений, Кэлин сможет купить еду и снаряжение. Предположим, они смогут пройти мимо патрулей «жуков». Что случится здесь, если Чара не вернется домой? Колл Джас может отправить ригантов против пушек. И члены клана будут истреблены.
Наконец Кэлин вернулся к Чаре.
— Нам нужно взобраться на скалы и пройти по хребту, — сказал он.
Чара изумилась:
— Никто не сможет подняться туда, Кэлин. Они в сто футов высотой, и неизвестно, что там, на самом верху.
— Если останемся здесь, солдаты найдут нас или мы умрем от голода и холода. Нет пути ни назад, ни вперед. Только вверх. Я уже забирался на горы. Это не столько трудно, если держать себя в руках, как долго. Не смотри вниз. Сосредоточься на том, за что держаться.
Чара посмотрела наверх.
— Это безумие, — произнесла она. — Мы упадем и разобьемся.
— Я сказал: нужно держать себя в, руках, не отвлекаться.
— Я не смогу сделать этого, — прошептала девушка, отходя от горы.
— Прости, — сказал Кэлин. — Я тоже не хочу делать этого.
Он рассказал ей о своих страхах, о неизбежном столкновении ригантов с пушками солдат и о том, как Райстер предупредил его, что Колл Джас сделает все, чтобы спасти дочь.
— Я не вижу другого пути доставить тебя домой, — заметил Кэлин.

Предыдущая страница 28 Следующая страница


29 Дэвид Геммел

Чара немного помолчала.
— Ты когда-нибудь забирался на скалу такой высоты, как эта? — спросила она.
— Нет.
— Мы не знаем, что наверху. Там может не быть дороги к долине. Тогда надо будет спускаться.
— Да, — согласился юноша.
— Я не переношу высоту, у меня кружится голова.
— Не смотри вниз, смотри перед собой. И ты поднимешься, шаг за шагом.
Кэлин объяснил ей все, что когда-то узнал от Гримо о подъеме, что нужно взбираться медленно и спокойно, экономя силы.
Чара внимательно слушала.
Кэлин видел, как она повернулась и посмотрела на гору.
— Мы будем подниматься в облаках, — произнесла девушка.
— Да. Будет холодно и опасно.
— Ты пойдешь первым?
Юноша знал, что он должен. Опытный горец всегда поднимается первым, прокладывая дорогу. Если он пойдет вторым, рискует, что Чара упадет вниз и потащит его за собой.
«Лучше так, — думал Кэлин, — чем видеть, как она падает».
— Нет, — сказал он ей. — Ты пойдешь первой. Я за тобой. Так я помогу тебе с опорой.
Чара выглядела далеко не уверенной.
— Откуда начнем? — спросила она.
Кэлин поднялся с камней и прошел вдоль подножия горы, выбирая лучший путь. Наконец он остановился. Вытащив саблю, бросил ее на землю.
— Возьми свой плащ и сверни, — сказал горец. — Я закреплю его вокруг твоей спины. Это поможет от ветра.
— А что делать с накидкой? — спросила девушка. — Она не слишком тяжелая для подъема?
— Накидка понадобится, когда мы достигнем вершины. Там будет холодно. Если будет тяжело, я сброшу ее.
Чара свернула черный плащ, потом закинула его на плечи и пропустила под левой рукой, застегнув брошью. Кэлин вытащил пистолеты из-за пояса спереди и заткнул их сзади.
— Готова? — спросил он.
— Да.
Глаза ее уже не были так широко открыты, лицо побледнело.
Кэлин пристально поглядел на девушку.
— Я знаю, ты обижена, Чара… — Она отвернулась, в глазах сверкнула ярость. — Подожди, дай мне закончить! Вот что я хочу сказать: тебя забрали в форт «жуков», чтобы выманить твоего отца из убежища и уничтожить. Таков план Рено, но он провалится, когда ты вернешься домой. Если ты умрешь здесь, Колл Джас ответит яростью. Он выйдет и будет сражаться. И погибнет. Риганты тоже погибнут. Я хочу, чтоб ты подумала об этом, когда мы начнем подниматься. Хочу, чтоб мысли твои работали, когда будут болеть мышцы и появится страх. Злость — это хорошо. Держись за нее. Она даст тебе сил.
— Ты закончил? — спросила Чара. — Тогда скажи, откуда начинать.
Он взглянул на скалу и отметил широкий уступ в пятидесяти футах над ними:
— Надо добраться до этой расщелины. Оттуда будет легче подниматься. Двигайся медленно. Часто отдыхай. Старайся больше опираться на ноги, чем на руки. Руки устанут быстрее.
Чара начала подъем. Кэлин подождал, пока она не окажется в шести футах над ним, и начал взбираться. Опора для рук и ног была хорошая, и молодые люди уверенно двигались вверх. Как раз под расщелиной был узкий уступ. Чара вскарабкалась на него и посмотрела вниз. Кэлин видел, как лицо ее побледнело. У нее закружилась голова, и девушка покачнулась. Горец быстро добрался до нее, обхватил и прижал к широкому краю расщелины.
— Смотри на меня! — крикнул он. — Открой глаза и смотри на меня.
Чара открыла глаза.
— Не гляди вниз. Сосредоточься на подъеме.
— Все в порядке, — произнесла она.
Отпустив ее, Калин оглядел трещину в три фута шириной. Она простиралась вверх еще на четыре фуга, потом сужалась. Камни были гладкие после ночного дождя, но юноша заметил много выступов, на которые можно было опереться.
— Жди здесь и смотри, где я пойду, — сказал он. Кэлин начал с зазубренной левой стороны расщелины, перешел направо, взобравшись еще выше. Добравшись до узкой части, остановился и осмотрелся. Потом спустился к Чаре.
— Ты легко доберешься до места, где ущелье сужается. После этого тебе надо использовать руки, помогая себе в подъеме. Я покажу тебе как.
Подняв руки, он сложил ладони вместе, будто в молитве. Потом расставил их в стороны в дюйме друг от друга.
— Положи свои пальцы на мои, сожми их. Попробуй. Девушка так и сделала, и он почувствовал, как ее суставы давят на его ладони.
— Хорошо. Это называется «ручной зажим». И так ты должна сделать на узкой расщелине, пока не почувствуешь опору под ногами. Когда ноги окажутся на твердом уступе, разожми руки и переставь немного выше. Поняла?
— Я не дура. Конечно, поняла.
— Тогда поднимайся.
Она ловко взобралась на расщелину, но в месте, где та сужалась, остановилась. Кэлин придвинулся к ней.
— Не могу нащупать опору, — прошептала Чара.
— Переставь правую ногу выше, — сказал юноша.
Когда она сделала это, он направил ее ногу на маленький выступ.
— Я соскользну с него, — сказала девушка. — Он слишком маленький.
Закрепившись, Кэлин подставил свою руку под ее ногу.
— Теперь опирайся, — сказал он.
Чара приподнялась, потом соскользнула. Она закричала, когда ее руки сорвались со скалы. Кэлин подхватил девушку, ее нога ударила по его левой ноге. Он ухватился правой рукой за камень. Чара потянулась и вцепилась в маленький выступ, перенеся с Кэлина часть веса. Потом закрепилась сама. Юноша оглядел ее: на левой руке девушки была содрана кожа и шла кровь. Несмотря на рану, Чара вернулась в расщелину и подтянулась. Кэлин шел позади нее. Они были почти в ста футах над лесом. Дул сильный ветер, и шел дождь. Кэлин молил, чтоб они не сорвались.
Когда ущелье сузилось, они вышли к каменной плите около пяти футов шириной. Чара опустилась на камни, прислонившись спиной к скале. Кэлин встал рядом.
— Руки дрожат? — спросил он.
— Еще нет.
— Дай мне знать, когда это случится. Жэм говорит, что это знак усталости, когда уже нет сил. Тогда надо отдохнуть.
Кэлин прошел по плите. Она тянулась на шесть футов и была гладкой почти на всем протяжении. Кэлин, который взбирался на горы с Жэмом с детских лет, знал, что сможет найти выступы. Чара — нет. Отступив к краю настолько далеко, насколько мог, он оглядел скалу. Другая плита находилась в тридцати футах выше, но явного пути до нее не было. Вернувшись к Чаре, он перешагнул через ее вытянутые ноги и осмотрел скалу с другой стороны. Вековые дожди отполировали камни, сделав их гладкими. Но здесь были выступы, на которые Чара могла опереться. Проблема в том, что навес закрывал обзор сверху. Что, если они не найдут пути вперед, поднявшись туда? Смогут ли спуститься назад?
Обойдя Чару еще раз, он прошел по плите в поисках лучшего пути. Не нашел.
— Время идти, — сказал Кэлин.
Подъем до навеса занял больше получаса. Почти все время Чара прижималась к горе, не в силах дотянуться до единственно возможного выступа. Кэлин пытался помочь ей, но его уступы были слишком маленькие, и он не мог подтолкнуть ее. Наконец Чара рискнула и потянулась, левой рукой вцепившись в камень. Сердце Кэлина. подступило к горлу. Если девушка сорвется, спасти ее будет невозможно.
Они оба упадут и разобьются.
Но Чара не сорвалась.
Путники достигли навеса, пересекли плиту, потом нашли легкий подъем на широкий уступ. Кучевой туман плыл над ними, воздух был холодным и влажным.
— Сейчас мы пойдем сквозь облака, — сказал Кэлин. — Как ты?
В первый раз после спасения Чара улыбнулась:
— Хорошо. Как высоко мы теперь?
Четыреста футов. Может, чуть меньше. Надо подниматься. Скоро стемнеет.
Следующий час они осторожно взбирались, местами уклоняясь от падающих камней. Наконец добрались до гребня горы с огромной расщелиной посредине. На западе виднелись мягкие склоны долины ригантов. Чара повернулась и посмотрела вниз, туда, откуда они пришли. Стемнело, и теперь расстояние казалось еще более ошеломляющим. Почувствовав головокружение, она села.
— Не могу поверить, что поднялась сюда, — произнесла девушка.
— Но ты сделала это, Чара, — сказал Кэлин. — Ты победила свой страх и победила гору. И ты свободна. Она устало поднялась:
— Я свободна благодаря тебе, Сердце Ворона. Прости, что я плохо помогала тебе в этом.
— Тебе не за что извиняться. Говорю это от всего сердца. Теперь давай отправимся в большой дом. Мы проделали этот путь не для того, чтобы умереть от голода и холода на скале.
Ветер вился вокруг них, когда они начали свой спуск. Здесь не было крутых склонов, только несколько идущих вниз откосов. Чара сняла скрученный плащ, развернула и надела. Они с трудом пробирались сквозь сумерки и ночью добрались до основных поселений ригантов. Девушка падала от усталости. Их увидели двое разведчиков с высокого перевала справа и подбежали к ним. Один из них был Райстер.
— Клянусь Жертвой, откуда, черт возьми, вы взялись?
— С небес — ответила Чара.

Предварительное слушание в церкви против Мэв Ринг состоялось в Священном Суде, мраморном здании, расположенном позади собора. Это была красивая копия древнего каменного храма, где Персис Альбитан, как говорили, проводил свою первую церемонию. Больше ста лет Священный Суд был главной церковью в Эльдакре, пока не построили собор.
Двести футов в длину, поддерживаемое пятьюдесятью шестью колоннами, здание в основном использовали теперь как музей и хранилище свитков, описывающих историю северных земель за последние восемь веков.
Лучший экспонат — золотая урна, в которой, как говорили, покоился прах самого Персиса. Раз в год урну переносили в собор для Церемонии Исцеления, и паломники проходили сотни миль ради того, чтобы прикоснуться к ней и попросить святого Персиса заступиться за них, излечить от болезней себя и близких.
Сейчас в главном зале Святого Суда не было скамеек, а двести мест располагались на высоких галереях, по сто в каждой. В западном конце зала находился стол присяжных в виде поднимающихся кафедр под сводчатыми витражами.
Епископ Эльдакра сидел за столом, покрытым бархатом, два аббата и трое священников рядом, на стульях. В этот день галереи были пусты, ибо судебный процесс не может начаться, пока присяжные не решат, что дело заслуживает внимания. Несмотря на это, разбирательство было назначено на следующий день.
Мэв Ринг стояла перед столом: руки сзади, со связанными запястьями. Двое священников, размахивая чашами с ладаном, стояли около нее.
Следуя церковному обряду, ни один злой дух или демон не мог появиться, пока горит ладан.
Мэв поглядела на высокий витраж. На нем был изображен святой Персис Альбитан, стоящий на коленях перед женщиной в вуали. Золотой свет исходил из ее пальцев и образовывал ореол над головой святого.
— Начнем слушание, — сказал епископ. — У меня сегодня много дел, и меня ждет завтрак.
Клирик в черной одежде вышел вперед. Это был невысокий человек в белом завитом парике. Он поклонился присяжным.
— Господа и братья, — произнес он. — Я представляю церковь в этом случае и должен передать показания, данные под присягой.
— Суд узнал Арлина Бедвера, — сказал епископ. — Запишите это.
Священник с дальнего конца стола взял перо и начал писать. Епископ наклонился вперед и взглянул на Мэв Ринг.
— Присяжные собрались, чтобы… — начал он.
— Я пришел в защиту обвиняемого, — раздался голос из глубины зала.
Епископ выглядел испуганным. Глаза его сузились. Алтерит Шаддлер прошел мимо удивленной Мэв и низко поклонился перед присяжными.
— Вас не вызывали сюда, учитель, — произнес епископ. Алтерит открыл кожаную сумку и достал свиток бумаги и том Святого Закона в старом кожаном переплете.
— Следуя законам церкви и государства — у меня есть подтверждающие это документы, — любой варлиец, занимающий хорошую должность и имеющий степень по теологии, может выставить себя в качестве адвоката. У меня есть копия моего диплома из Академии Поучения Праведных.
— Вы желаете записаться как защитник колдуний? — спросил один из аббатов, худой пожилой мужчина с тонким высоким голосом.
— Насколько я помню, святой Персис начал свой путь, выступив в защиту святых перед церковью, и тоже был осмеян за свою речь.
Аббат покраснел:
— Вы допускаете, сир, что этот святейший и августейший совет может быть сравним с варварами? Осторожнее, мастер Шаддлер.
— Я говорю, господин аббат, о праве каждого подсудимого на адвоката. Мэв Ринг — честнейшая женщина, обвиняется людьми, которые обогатятся за счет ее падения. У меня есть документы. Вы разрешите предоставить их? Убедительно прошу вас подумать над этим, ибо у меня есть с собой письмо, которое я отошлю церковным авторитетам в Варингасе, если мне будет отказано, и это слушание признают незаконным. Второе письмо будет отправлено тайному королевскому совету по надзору за церковными служителями в Эльдакре с заявлением о нарушении закона самого короля.
— Вы угрожаете нам? — спросил епископ.
— Да, мой господин. Я также посоветую Мойдарту арестовать всех, кто нарушает королевский закон. С тех пор как Мойдарт признал Мэв Ринг невиновной в предыдущих обвинениях, я уверен, он внимательно отнесется к моим доводам.
— Это недопустимо! — вскипел епископ. — Я должен наказать вас за дерзость.
— Могу я сказать, господа? — вставил Арлин Бедвер, выйдя к столу.
Он поклонился епископу и сказал что-то очень тихо, чтобы Мэв Ринг не услышала. Молчание нарастало. Потом епископ приказал Бедверу вернуться на место.
— Алтерит Шаддлер будет записан как адвокат ведьмы, — сказал он. — Суд собрался для того…
— Если суд позволит, — вмешался Алтерит Шаддлер. — Мне нужно три дня, чтобы собрать бумаги в поддержку защиты. Такое право указано… — он достал еще какие-то бумаги из сумки, — в главе семнадцатой, параграфе девятом Церковного Устава, рассматривающего ересь, мятежи и акты осквернения.
Епископ взглянул на Арлина Бедвера, и Мэв увидела, как тот кивнул в знак согласия.
— Суд переносится на три дня, — сказал епископ. — У вас есть еще какие-либо просьбы, мастер Шаддлер?
— Я хочу попросить, господин, чтобы Мэв Ринг отпустили из-под стражи до суда.
— Отказано! — Епископ поднял свое огромное тело с места. — Слушание окончено.
Потом он спустился с кафедры. Два стражника с копьями увели Мэв Ринг.
— Я скоро приду, — крикнул ей вслед Алтерит Шаддлер. Потом убрал бумаги в сумку и подошел к Арлину Бедверу.
— Я бы хотел получить показания, — сказал он.
— Конечно, мастер Шаддлер. В них много грязи.
— Как так?
— Пятнадцать партнеров Мэв Ринг под присягой сказали, что она наложила на них заклинание, заставив их отказаться от дел. Вдова Парсиса Фельда утверждает, что он изменился после прихода к нему Ринг. До этого он был верующим, добропорядочным человеком. А после того, как они стали партнерами, начал общаться со шлюхами и сильно пить. Суд настроен против Мэв Ринг. Мой совет вам, убедите ее признать себя виновной и показать искреннее раскаяние. Церковь тогда отберет все полученные нечестным путем доходы, приговорит к публичной порке и потом отпустит. Если она будет предпринимать тщетные попытки доказать невиновность, церковь настоит на строгом наказании. Ее подвергнут порке, потом повесят или сожгут.
Алтерит посмотрел в темные глаза мужчины:
— Я удивлен, мастер Бедвер, если вы действительно думаете, что эта пародия, суд над колдовством, и есть ваша подлинная вера.
— Во что я верю или нет, не важно, мастер Шаддлер. Церковь ведет это разбирательство, и я назначен ее представителем. Теперь возьмите бумаги. Можете свободно их читать. Я подожду, пока вы закончите.
Алтерит положил документы на стол, недавно освобожденный присяжными, и начал читать. Он нашел там много такого, что вызвало у него тошноту.
Час спустя его проводили в камеру в задней части собора. Она была построена не как тюремная комната, а как спальня для священников. Там была кровать и маленький стол с двумя стульями, на дальней стене висел на скобах из кованого железа фонарь. Маленькое окно выходило в сад.
— Не такое и ужасное место, — сказал он, войдя.
— Да, — согласилась Мэв Ринг. Алтерит подумал, что она выглядит усталой.
— Вас хорошо кормят? — спросил он.
— Да, мне приносят еду. Зачем вы сделали это, учитель?
— Я верю, что вы невиновны, мадам. Она пожала плечами:
— Какое это имеет значение? Виновна я или нет, меня сожгут.
— У них есть пятнадцать свидетелей, которые говорят, что были заколдованы вами, — сказал Алтерит. — Я переписал их имена. Но насколько я понимаю, у вас было больше двадцати партнеров.
— Двадцать семь.
— Значит, двенадцать из них отказались обвинять вас. Я найду их и попрошу выступить в вашу защиту.
— Они не станут, — сказала Мэв. — Варлийцы закроют их лавки. Они будут думать о тех деньгах, которые смогут заработать, о долгах, которые не надо возвращать. Я не хочу ждать три дня.
— Нам нужно время, мадам.
— Мне не нужно это время. Приговор предрешен. Лучше покончить с этим быстрее.
— Не понимаю.
— Я не хочу, чтобы Жэм был здесь. Понимаете это? Когда Парсис умер, я знала, что могут быть проблемы, поэтому послала Жэма на север. Он вернется через две недели. Все должно быть окончено до этого.
— Вы не хотите, чтобы он видел, как вы умираете. Это я понимаю.
Она рассмеялась:
— Вы не понимаете, учитель. Моя смерть уже предрешена. Я не хочу видеть, как он умирает. Мы говорим здесь не о простом человеке. Жэм Гримо может пройти сквозь огонь ада, чтобы спасти меня. Его не должно быть здесь.
— Думаю, вы опережаете время, — сказал Алтерит. — Самое важное сейчас — сосредоточиться на вашей невиновности и доказать ее. Теперь назовите мне имена ваших партнеров. У нас есть три дня, и я использую это время с умом. Я не разделяю ваш цинизм, Мэв Ринг. Перед законом предстанут хорошо подготовленные люди.

Колл Джас оглядывал комнату и слушал, как тридцать его командиров один за другим докладывают о продвижении воинов, сражающихся под их началом. Кэлин, сидящий через стол от вождя клана, внимательно наблюдал за ним. Колл провел четыре часа с Чарой и, когда вернулся, спросил Кэлина о состоянии ее рассудка. Кэлин мало что мог предположить по этому поводу. Он рассказал вождю ригантов, что она держалась отчужденно и враждебно почти всю дорогу. Руки Колла дрожали от сдерживаемой ярости, он говорил о мести и о том, что убьет каждого варлийца в Черной Горе.
Даже сейчас, спустя два часа после их встречи, лицо Колла было бледным, в глазах плескалась ярость.
Райстер отрапортовал о силах врага с обоих перевалов. Две тысячи человек сосредоточены около каждого. Оба войска вооружены двадцатью пушками.
— Если мы выйдем из долины, — сказал Райстер, — нас разрежут на кусочки еще до того, как мы достанем сабли.
— Как насчет ночной атаки? — спросил Колл.
— Потери все равно будут огромными. Они развели костры около каждой пушки. Зажечь запалы и открыть по нам огонь займет у них пару минут.
— Им придется отступить, когда придет зима, — предположил другой воин.
— Нет, — сказал Колл. — Они не будут ждать зимы. Подкрепление в пути. Пять тысяч человек королевского полка. Потом они предпримут двойной штурм и, взорвав наши ворота, двинутся в долину. Обитательница Леса сказала мне, что еще три тысячи «жуков» на южной дороге, ведущей на север. Это королевские войска, и они идут с юга, из Баракума.
— Королевские войска? — вставил Райстер. — Зачем королю уничтожать нас?
— Убийство полковника Линакса приписали мне, — сказал Колл. — У Линакса были друзья. Вопрос: как мы отразим эту угрозу? Если атакуем, много потеряем. Будем защищаться — потеряем столько же, но не так быстро.
Вокруг снова воцарилось молчание. Кэлин поднялся.
— Знаю, что не член этого клана, хотя и ригант, — сказал он. — Можно мне сказать?

Предыдущая страница 29 Следующая страница


Сердце Ворона 30

— Ты заслужил это право, мальчик, — ответил Колл. — Клянусь небесами, заслужил.
— Тогда я скажу, что мы должны атаковать одну из армий, но не с перевала. Я пришел сюда через горы. Я могу провести войско назад тем же путем в течение ночи. Мы сможем напасть из леса на незащищенный левый фланг на рассвете. Все пушки сосредоточены в ущелье. Если канониров разгромить или убить, они ничем не смогут остановить наш главный отряд и окажутся между молотом и наковальней. Мы также можем — в случае успеха — захватить двадцать пушек, порох, ядра и другое оружие и припасы. Кэлин сел.
— Скалы над лесом неприступны, — сказал Бал. — Я восхищаюсь тем, как ты переправил через них Чару. Многие из нас поднимались здесь на горы. Подниматься легче, чем спускаться. К тому же ночью? Мы потеряем людей, Кэлин.
— Согласен, — поддержал Райстер. — Даже мысли о таком подъеме заставляют мой желудок сжаться. Я рискую умереть перед лицом врага с саблей в руке, но сорвавшись со скалы ночью… не думаю, что это хорошая идея.
— Там есть несколько уступов, — сказал Кэлин, — С достаточным количеством веревки мы можем уменьшить опасность. Но вы оба правы. Люди могут сорваться и разбиться о камни. Если план сработает, мы уничтожим одну армию «жуков». Это подорвет уверенность варлийцев и, возможно, зима спасет нас.
— Сколько человек тебе понадобится в этом походе? — спросил Колл Джас;
— Триста, — ответил Кэлин.
Колл Джас перевел взгляд в то место за столом, где сидел мощный, крепко сложенный человек средних лет, молча сидевший с самого начала встречи.
— Что ты думаешь по этому поводу, Арик? — спросил он. Арик Айронлатч улыбнулся и потер бороду:
— Мои люди хорошие скалолазы, Колл Джас. Не сомневаюсь, я найду желающих для такого путешествия.
— Думаешь, это дело?
— Да или нет, — пожал плечами Арик.
— Но ты «за»? — настаивал вождь ригантов с нарастающим раздражением.
— Всегда предпочитаю действовать, а не болтать, — сказал Арик. — Я говорю, давайте сделаем так.
— Ты поведешь отряд? — спросил Колл.
— Могу и я, — ответил Арик. — Но это план южанина. А я последую за любым человеком с мужеством и трезвым рассудком в крепость врага и захвачу пленных. Вождям требуется немного льда в венах. Им всегда нужно трезво мыслить. А я слишком увлекаюсь. Пусть Кэлин ведет.
Коллу стало не по себе.
— Мы говорим о будущем клана, — сказал он. — Если мы победим, то выиграем время. Если нет — нам конец. Я уважаю Кэлина Ринга — он показал себя как исключительный воин, — но он неопытен в битвах и руководстве.
Кэлин видел, как Колл взглянул на повязку на его левой руке, и подумал, что вождь ригантов желает, чтобы южанин оказался достаточно сильным для того, чтоб возглавить поход.
— Давайте проголосуем, — предложил Колл. — Кто за то, чтобы наш друг Кэлин руководил атакой, поднимите руки.
Из тридцати присутствующих семнадцать проголосовали «за», включая Бала и Райстера.
— Значит, решено, — подвел итог Колл. Он повернулся к Кэлину: — Как скоро?
— Завтра вечером, — ответил юноша.
— Хорошо. Совет окончен. Арик, присоединишься к нам с Кэлином выпить по глотку перед тем, как уйдешь?
— Никогда не говорю нет уисгли, — сказал Арик.

Для Алтерита Шаддлера следующие двадцать четыре часа прошли неудачно. Из двенадцати предпринимателей из списка семеро неожиданно покинули Эльдакр, отправившись на юг в Баракум. Четверо других отказались говорить о Мэв Ринг, и Гиллам Пирс оказался не в состоянии говорить с учителем. Его жена сказала, что Гиллам лежит с лихорадкой.
Близкий к отчаянию, Алтерит сидел в маленькой таверне, деля пищу с Банни. Юноша за последний год вырос. Худой, но с сильными плечами, результатом — хотя Алтерит не знал этого — дней, проведенных с Жэмом Гримо в учении драться и орудовать деревянным мечом. Теперь он был более открытым, особенно после боя с Каммелем Бардом нынешним летом. Банни трижды дрался с варлийской молодежью, последний раз с Каммелем, которого сбил с ног прямым левой, и тот упал на мостовую без чувств.
— Еще есть время, — говорил Банни отчаявшемуся Алтериту. — У нас два дна в запасе.
— Нам некого позвать, Банни. Я в отчаянии — не из-за заслуживающей восхищения женщины, а из-за душ варлийцев. Я знаю, что члены клана считают нас жестокими и злыми, но в нас есть и благородство и отвага. Видеть, как большинство моих людей готовы солгать ради богатства, как хорошая женщина умрет, чтобы больше монет появилось в их карманах, — это позор, Банни.
— Те, кого мы видели сегодня, лгали не из-за выгоды, сир. Разве вы не видите, что они слишком запуганы, чтобы сказать правду?
Алтерит кивнул:
— Я видел. К ним приходили рыцари, которые вбили им в головы рассказы о сожжении и расплате.
— Я видел сегодня двоих из них, — сказал Банни. — Отлично выглядят в белых плащах и с серебряным оружием.
— Они есть и были отличными стражами порядка, — согласился Алтерит. — Не знаю, что заставляет их совершать такое. Они призваны поддерживать безукоризненную чистоту рода и уничтожать зло повсюду, где найдут. А в последние годы я слышу истории о пытках и убийствах. Рыцари, по природе их ордена, не давали присягу королю. И теперь из-за проблемы на юге между королем и заговорщиками они сами себе закон.
— Что мы можем сделать? — спросил Банни.
— Я вернусь к Гилламу Пирсу. Со всеми его недостатками он честный человек. Я не могу поверить, что он оставит Мэв перед лицом казни.
Трапезу они закончили в молчании. Алтерит дал Банни денег оплатить еду и ушел. Было темно, когда он шагнул на узкую улицу.
Из тени появились трое мужчин. Алтерит остался очень спокойным. Все трое были одеты в белые плащи и серебряные шлемы.
— Можно вас на пару слов, учитель, — сказал первый.
— Что я могу сделать для вас? — спросил Алтерит.
— Держитесь подальше от зла, — ответил мужчина, — ибо о человеке судят по тому, с кем он общается, и компания ведьмы может привести только к сожжению. Ведьму Ринг казнят. Как и всех тех, кто помогал ей в ее темных делах.
— Мы, должно быть, говорим о другой Мэв Ринг, — сказал Алтерит. — Та, которую я знаю, хорошая женщина без всяких связей с темными силами.
— Вижу, вы не поняли, мастер Шаддлер. — Незнакомец подошел ближе.
Что-то тяжелое опустилось Алтериту на голову. Он откинулся на стену, почувствовав головокружение. Кулак ударил его в живот. Алтерит упал на колени, его стошнило на мостовую.
— Если вы появитесь у Гиллама Пирса, то умрете. Обещаю, — сказал человек. — Я не терплю зла и истребляю его везде, где нахожу.
Алтерит с трудом поднялся на ноги.
— Если вы… не выносите зла, — произнес он, — то как можете смотреть в зеркало?
Он получил удар кулаком в лицо и еще раз упал на землю, кровь сочилась из раны под правым глазом.
Три рыцаря Жертвы удалились. Алтерита еще раз вырвало. Банни нашел его здесь.
— Что случилось, сир?
— Помоги мне.
Банни поднял худого учителя на ноги.
— Найди пони и повозку. Мне нужно увидеть Гиллама Пирса сегодня.
Через двадцать минут Алтерит, все еще шатающийся после побоев, постучал в дверь Гиллама Пирса. Открыла его жена.
— Я говорила вам, — сказала женщина, — мой муж… — Голос ее затих, когда она увидела кровь на ране Алтерита и опухшее лицо. — Вы ранены.
Алтерит посмотрел ей в глаза, Это была женщина старше средних лет с морщинистым, отекшим лицом. Все раздражение прошло, когда она увидела его раны, что показало Алтериту, что у нее доброе сердце.
— Меня избили, госпожа, люди, которые не хотят видеть Мэв Ринг оправданной. Они сказали, что, если я приду сюда, меня убьют.
— Тогда вы должны понять, почему мой муж не сможет вам помочь.
— Я понимаю, что совершится великая несправедливость и хорошая женщина — такая, как вы, — подвергнется казни. Я не могу этого допустить. Меня не заставят пропустить подобное зло.
— Впусти его, Илда, — раздался голос из глубины дома. — Слишком холодно говорить на пороге.
Алтерит шагнул в маленькую гостиную. В камине горел огонь, маленький мужчина сидел перед ним.
— Сравним раны? — спросил он, поднимаясь со стула. Алтерит увидел, что его левый глаз потемнел и распух, а на переносице глубокая рана.
— Синяки заживут, — сказал Алтерит, — Они хотят убить Мэв Ринг.
— Знаю, и это огорчает меня, — сказал Гиллам Пирс. — Она отличный, тонкий предприниматель. Но что я могу сделать, мастер Шаддлер? Пятнадцать уважаемых горожан заявили, что она околдовала их. Если я скажу, что они все лжецы, то разорюсь. Никто больше ничего не купит у меня. Хуже, когда ее признают виновной, меня обвинят в сообщничестве и повесят или сожгут. Так о чем вы хотите попросить меня? Встать перед церковью и сказать им правду, даже если это уничтожит меня?
— Да, — сказал Алтерит, — об этом я хочу попросить.
— А какова цель? Мы не спасем Мэв Ринг.
— Все показания фиксируются, мастер Пирс. Учитываются для потомков и отсылаются в Варингас церковным авторитетам. Вот почему рыцари так заботятся о том, чтобы вы не заговорили. Не потому, что вы повлияете на приговор, который уже куплен и оплачен Джорайном Фельдом, но потому, что их бесчестие будет засвидетельствовано. Этот суд — позор, насмешка надо всем, во что мы верим. Кому-то надо выступить, чтобы это было записано. Если Мэв Ринг должна пройти перед смертью через это, то пусть знает, что у нее есть верные друзья, люди чести и отваги, которые не боятся говорить правду и клеймить зло. Гиллам Пирс засмеялся.
— Я сказал что-то такое, что развеселило вас, сир? — сухо спросил Алтерит.
— Конечно, мой друг. Посмотрите на нас: тощий учитель и маленький сапожник. Какую грозную армию мы представляем против церкви и рыцарей Жертвы. Мы будем просто грязью под их башмаками.
— Так вы выступите в пользу Мэв?
Гиллам двинулся к маленькому столу у дальней стены, достал из ящика бумаги:
— Это мои показания, данные под присягой три дня назад и засвидетельствованные. Возьмите и сохраните, Они будут действительны в суде, даже если меня убьют.
Алтерит положил бумаги в карман пальто.
— Я у вас в долгу, сир, — сказал он.
— Не за что, мастер Шаддлер. Благодарю вас за то, что напомнили мне, что такое честь. Я буду — если Исток поможет — в Священном Суде.

Кэлин Ринг сидел на земле, ожидая, пока ветер разгонит затянувшие небо тучи. Погода не благоприятствовала тремстам двадцати двум воинам, ночь выдалась непроглядно темная.
Рядом опустился Арик Айронлатч.
— Какой у тебя план? — спросил он.
В кромешной тьме Кэлин с трудом различал черты лица старика.
— Спустимся вниз группами по двадцать человек. Здесь нам делать нечего. Если, конечно, тучи разойдутся и станет хоть чуть-чуть светлее.
— Может, разойдутся, а может, и нет, — заметил Арик. — Что толку беспокоиться.
Кэлин ничего не ответил. Тревога и беспокойство одолевали его, и он ничего не мог с этим поделать. Когда они поднялись на вершину, было еще немного светло, и Кэлин подошел к краю выступа и посмотрел вниз. Сейчас отвесный склон казался вдвойне опасным, темным, уходящим в никуда. —Уверенности, переполнявшей юношу, когда он выступал на собрании, заметно поубавилось.
Ветер налетел могучими порывами, в воздухе чувствовалось приближение дождя.
Подъем был опасен и в благоприятных условиях, но попытка ночного спуска грозила куда большими неприятностями. Поднимаясь, человек смотрит вверх и видит, за что ухватиться, спускаясь, он двигается на ощупь. На голой отвесной скале тебя может сдуть ветер, к тому же в дождь камень становится скользким и ненадежным.
Во рту у Кэлина пересохло. Он постарался вспомнить, как они поднимались. Вот когда пригодились бы веревки. У обрыва росло несколько деревьев, за них можно было бы зацепиться… Интересно, есть ли ниже какие-нибудь выступы? Он так задумался, что не сразу отреагировал на слова Арика.
— Ну и как там дела на моей ферме?
— На вашей ферме?
— Да, на той, что я продал Мэв Ринг.
— Прибыль дает хорошую, сир.
— Здесь, в горах, мы обращаемся друг к другу попроще, — сказал Арик и усмехнулся. — Мне эта ферма не принесла никаких денег. Я пустился в пляс от радости, когда убедил твою тетю купить хозяйство за половину того, что оно стоило. Я считал себя таким ловкачом. — Он вздохнул. — Теперь ферма стоит в шесть раз больше того, что она заплатила. Умная женщина эта Мэв Ринг.
— Да, верно.
Разговор о вещах, далеких от войны и смерти, позволил Кэлину расслабиться. Страх и напряжение постепенно отступили
Арик пододвинулся поближе:
— А теперь скажи еще раз, что мы будем делать, когда спустимся вниз.
— Подождем до рассвета, потом ты возьмешь сотню воинов и ударишь по канонирам. Я поведу остальных против главных сил.
Кэлин сам удивился тому, как спокойно и уверенно звучит его голос.
— А потом Колл проведет своих людей через перевал?
— Надеюсь.
Тучи рассеялись, и Кэлин взглянул на небо. Бледный свет луны лег на вершины гор, но ветер гнал новые облака, грозящие вновь погрузить землю во мрак. Поднявшись, юноша взял веревку и подошел к краю скалы. Внизу, примерно в сорока футах, проступали очертания первого выступа. Он вернулся «а прежнее место и обвязал веревкой ствол старого дерева. Потом перебросил моток через край и, захватив вторую веревку, спустился на выступ площадью примерно четыре на тридцать футов. Юноша огляделся, надеясь найти что-то, к чему можно было бы привязать канат, но ничего подходящего не обнаружил. Луна спряталась за плотным пологом туч, и Кэлин опустился на камень, ожидая, когда она выглянет снова.
Мысли невольно обратились к Чаре и выпавшим на ее долю испытаниям. Они не виделись с того момента, как девушка вошла в дом отца, и Кэлин даже после разговора с Ведуньей не вполне постиг всю глубину ее страданий. Ему оставалось лишь надеяться, что со временем боль утихнет и Чара заново откроет для себя радость жизни. В памяти всплыли слова Колла Джаса, произнесенные вождем после разговора с дочерью.
— Я благодарю тебя за то, что ты сделал, за то, что вернул мою дочь домой. Ты добр и смел. Я всегда буду в долгу перед тобой. Хочу, чтобы ты знал: я пойму, если ты возьмешь свое предложение назад.
Кэлин сидел молча, пытаясь постичь смысл услышанного. Неверно истолковав его молчание, вождь ригантов добавил:
— Уверен, Чара тоже поймет.
— Я люблю ее, Колл. Для меня ничего не изменилось. Когда она оправится, мы, как и собирались, поженимся. Если, конечно, она не передумает.
Колл Джас положил ему руку на плечо:
— Слова, достойные риганта. Поживем — увидим.
— Я хочу поговорить с ней.
— Она не желает никого видеть. Дай ей время. Налетевший ветер завыл, взметнул песок и умчался. В просвете между облаками появилась луна, и все вокруг выступило из темноты. Кэлин поднял голову — похоже, небо начало проясняться, то там, то здесь вспыхивали искорки звезд.
Следующий выступ виднелся футах в шестидесяти под ним, немного правее. Кэлин привязал вторую веревку к первой и проверил прочность узла, потом бросил ее вниз. До выступа не хватало примерно пяти футов. Он вздохнул и стал карабкаться к тому месту, где оставил старика Арика, и, к своему удивлению, обнаружил там же Райстера, заявившего на собрании племени, что лазить в темноте по отвесным скалам равнозначно самоубийству.
— Страх— лучший советчик, — сказал тогда высокий
Кэлин сел рядом с Ариком и Райстером.
— Мне нужна еще одна веревка. Ждите моего сигнала, и потом пусть люди следуют за мной группами по двадцать человек. Не больше. И пусть не шумят. Если нас обнаружат, нам конец.
— Не беспокойся, — сказал Арик, — все будет тихо.
Боевых песен петь не будем.
— Знаю. — Кэлин нетерпеливо кивнул. — Я хочу сказать, что если кто-то упадет, то он должен молчать.
— Все понимают, — тихо вздохнул Арик.
— Надо, чтобы первые захватили побольше веревок. — Юный командир провел взглядом по обеспокоенно застывшим воинам. — Некоторые все еще носят мечи на поясе. Пусть привяжут за спину, так удобнее.
— Сделаем, генерал. — Арик подмигнул. Кэлин расслабился и улыбнулся:
— Тогда я самый молодой генерал в истории ригантов. Арик покачал головой:
— Бендегит Бран был примерно твоего возраста. И Бэйн, когда стал гладиатором. Мы, риганты, быстро мужаем.
Небо уже очистилось от туч, и Кэлин, взглянув вверх, вздохнул:
— Пора.
Он взял веревку, вернулся к краю скалы и, опустившись на выступ, дал знак остальным следовать за ним.
Присоединившийся к нему Райстер осторожно придвинулся к обрыву. Внизу, в нескольких сотнях футов, темнел лес.
— Мне это совсем не нравится, — пробормотал он.
— Веревок немного не хватает, — предупредил Кэлин.
— Приятная мысль.
— Посторонись, сверху уже спускаются. Дождавшись прибытия первой группы, Кэлин продолжил путь вниз, на второй выступ. Дав знак Райстеру и остальным подождать, он внимательно осмотрелся и обнаружил узкий, напоминающий дымоход разлом с кучей камней высотой примерно в три фута. Закрепив веревку, он бросил второй конец вниз, где тот и исчез в темноте. Кэлин помахал Райстеру.
Горец спустился быстро, но не попал на выступ и повис над бездной на раскачивающемся канате. Кэлин видел, как побледнело лицо друга, как побелели костяшки пальцев, сжавших веревку. Райстер запаниковал.
— Послушай меня, не бойся. Ты не сорвешься. Я тебя поймаю. Слышишь?
— Руки… — прошептал Райстер. — Они… не могу разжать пальцы.
На лбу у него выступил пот, глаза смотрели в пропасть.
— Посмотри на меня! — Горец поднял голову. — Смотри на меня! — Кэлин протянул руку. — А теперь раскачайся и, когда я скажу, отпусти веревку. Я тебя поймаю. Верь мне.
— Не уверен, что смогу.
— Я уверен. Ты смелый человек и сумеешь преодолеть страх. Мы спустимся со скалы и разобьем врага. Мы будем сражаться за честь ригантов и отомстим за Чару. Начинай раскачиваться.
Райстер оттолкнулся ногами от скалы. Веревка застонала.
— Давай!
Горец разжал пальцы и ядром врезался в Кэлина, едва не сбив его с ног. Райстер споткнулся и упал. Кэлин схватил его за воротник и рванул на себя. Лицо горца было мертвенно-бледным, словно луна.
— Отдышись.
— Я в порядке. Больше это не повторится.
— Жди здесь.
Спуск занял меньше времени, чем можно, было ожидать. Кэлин связывал веревки, проверял узлы, готовя путь. На последнем выступе к нему присоединился Райстер.
— Не так уж все и страшно. Еще немного — и мы на земле. А там нас ждут пушки и мушкеты.
— Никогда больше не полезу в горы, — сказал Райстер. — Вся моя удача осталась здесь.
За ними последовали триста двадцать воинов.
По расчетам Кэлина, спуск занял около пяти часов.
Снизу донесся приглушенный звук, и тут же что-то негромко треснуло. Кэлин присмотрелся. На камнях лежали, гротескно раскинув руки и ноги, две фигуры.
— Пошли, — сказал он. Райстер попытался улыбнуться:
— Приятно быть первым.
— Первым ты не будешь. Двое уже там. Горец выругался.

Предыдущая страница 30 Следующая страница


31 Дэвид Геммел

— Увидимся внизу.
Когда Кэлин спустился, тела сорвавшихся уже были покрыты плащами.
— Твои друзья? — спросил он у Райстера.
— Все риганты мои друзья. Один из них мой двоюродный брат. Хороший человек. Четыре сына, две дочери. Другого я не узнал. Он ударился о землю головой. Здесь повсюду осколки черепа и ошметки мозга.
Три часа спустя у подножия скалы собралось около полутора сотен горцев. Многие спали, завернувшись в плащи, другие сидели, наблюдая за спускающимися товарищами.
К Кэлину подошел Арик. Старик выглядел уставшим. Похлопав юношу по плечу, он снял висевший за спиной меч, улегся на землю, укрылся плащом и уснул.
Устал не он один, а все, и, наблюдая за молчаливыми воинами, Кэлин думал о том, успеют ли они восстановить силы к рассвету.

Банарину Рено никогда не снились хорошие сны. Насколько он помнил, ему всегда виделось одно и то же: узкие, тесные подземелья, обступающие со всех сторон, шевелящиеся, покрытые густой, омерзительной слизью стены. Земля расползалась под ногами, он не мог стоять и постоянно ползал на четвереньках, повторяя снова и снова: «Я буду хорошим, мама. Я буду хорошим. Обещаю».
Просыпаясь, Банарин Рено поначалу испытывал облегчение, но потом за облегчением всегда накатывала волна ужасной злости.
Он старался вести себя хорошо, быть послушным мальчиком, изо всех сил угождал ей, но это ничего не меняло. Так или иначе, но она волокла его в подвал, с воплями и руганью запирала в кладовке и оставляла одного в темноте слушать, как скребутся где-то рядом и бегают по грязному полу голодные крысы.
Но сейчас ему приснилось другое.
Стены подземелий сжимались, слизь покрывала его. Давление становилось все сильнее, толкая Рено по узкому коридору темницы, пока он не уперся во что-то твердое, неподдающееся. Дверь с грохотом захлопнулась. Щелкнул замок.
— Я буду хорошим, мама!
Сначала вокруг была кромешная тьма, затем рядом, почти у самого лица, возникло слабое мерцание. Он попытался отодвинуться, но кладовка не позволяла сделать и шагу. Мерцание приобрело очертания искаженного болью лица. На месте правого глаза зияла окровавленная дыра.
— Какой плохой, плохой мальчик, — сказал полковник Линакс, и с синих распухших губ упали несколько толстых, разъевшихся червей.
Банарин Рено закричал — и проснулся.
Сердце колотилось, как у загнанной лошади, воздух вырывался из груди, взгляд панически бегал по стенам маленькой палатки. Отбросив одеяло, он поднялся и выбрался наружу. Небо уже серело в ожидании рассвета. Земля была влажная, и толстые носки моментально промокли. Оглядевшись, полковник увидел часовых, расхаживающих по периметру лагеря, и канониров, мирно дремлющих у небольших, едва теплящихся костров. Кое-где из палаток выползали заспанные солдаты, повара разводили огонь, готовясь к завтраку.
Рено нырнул в палатку и снял мокрые носки, потом сел на койку. Его еще трясло. Сон… сказать по правде, он сожалел о том, что пришлось убить полковника Линакса. Старик был добр к нему, а доброты в своей жизни Рено повидал немного. Поначалу он сказал себе, что подождет, пока полковник умрет сам от болезни, разъедавшей его легкие, но Линакс упрямо цеплялся за жизнь, переползая из одного месяца в другой. А тем временем — Рено хорошо это понимал — «черные» риганты набирали силу, обретали уверенность.
Рано или поздно, но решение нужно было принимать. По сообщениям Вуллиса Свейнхама, Колл Джас уже приказал построить заводик, на котором предполагалось отливать новые, более крупные пушки. Рено умолял своего командира обратиться за помощью к Мойдарту, получить подкрепление и устроить штурм укреплений Колла Джаса. Линакс отказывался: «Нам понадобятся для этого тысячи солдат, Банарин. И даже если мы прорвемся за частокол, они отступят в горы. Никаких больших сражений, нас ждет долгая война на истощение. Содержание армии на севере обходится недешево, и казна Мойдарта опустеет уже через два месяца. Нет, средства на обеспечение сколь-либо значительной армии, ведущей боевые действия в этих краях, может предоставить только король, а у него сейчас и собственных проблем хватает — на юге неспокойно. В любом случае Колл Джас не совершил пока ничего такого, что могло бы заставить короля принять решение о его уничтожении»,
Банарин Рено провел немало времени в размышлениях, стараясь придумать что-то такое, что сподвигло бы Мойдарта — и короля — на активные действия против Колла Джаса.
Вот тогда-то у него в голове и сложился план. Если вождь «черных» ригантов убьет полковника Линакса под знаменем перемирия, на юге сразу поймут, что имеют дело с отъявленным врагом государства. Королю не останется ничего иного, как перейти в наступление. Тем более что у Линакса много влиятельных друзей на юге, в Варингасе.
Рено спланировал убийство с присущей ему тщательностью. Он сообщил полковнику, что Колл Джас просит о встрече, сославшись для убедительности на своего шпиона, Вуллиса Свейнхама. Похоже, у вождя возникли серьезные разногласия с воинственной верхушкой кланов, жаждущей войны. Джас ищет возможности предотвратить нависшую катастрофу и хочет обсудить проблему с полковником. Встречу необходимо провести в полной тайне, дабы о ней не узнали противники мира.
Линакс, подумав, согласился и приказал Рено провести подготовительные переговоры относительно места и времени такой встречи.
Пятью днями позже они вдвоем выехали из месторасположения гарнизона и взяли курс на запад, а уж затем свернули в лес. Когда офицеры добрались до маленькой, затерянной в чаще поляны, полковник едва держался в седле. Спешившись, он долго харкал кровью, потом уселся на траву у ручья. Рено вытащил пистолет, взвел курок и неслышно подошел к командиру. Когда Линакс поднял голову и посмотрел на своего заместителя, тот быстро прицелился и выстрелил. Пуля прошла в правый глаз старика и насквозь пробила череп.
Оставив на месте преступления и тело жертвы, и лошадь, Рено спешно возвратился в гарнизон, где и сообщил всем об убийстве полковника и вероломном коварстве предводителя горцев. Соответствующее донесение было незамедлительно отправлено Мойдарту.
И вот теперь, имея под своей командой четыре тысячи солдат и ожидая полка королевских мушкетеров, Рено готовился совершить великий подвиг, добиться почестей и славы и навсегда позабыть предсказание собственной матери: «Ты бесполезное создание, Банарин. Ты слаб и глуп. Ты ничего не достигнешь в жизни. Понимаешь? Ничего! Ты червяк. А черви живут во мраке».
Рено натянул сапоги и повесил нагрудник. Он собирался проехать двенадцать миль до соседнего лагеря, чтобы убедиться в готовности войск и соблюдении жестокой дисциплины. У него не было сомнений в том, что Колл Джас нанесет удар. Побег его дочери, конечно, несколько смешал карты, но, узнав о том, что выпало на ее долю, вождь придет в ярость, преисполнится жаждой мести. Страстность, горячность, порывистость были достоинствами этого дикого горного народа, но они же являлись его слабостями. Джас сделает все, чтобы скрестить мечи с обидчиками. Остается только один вопрос: через какой перевал горцы попытаются пробиться.
На каждом из горных путей Рено разместил по две тысячи солдат. Войска имели в своем распоряжении двадцать заряженных картечью пушек. Первый же залп уничтожит половину горской армии.
Полковник вышел из палатки и посмотрел на перевал. От пушек до ущелья шестьсот ярдов открытого пространства. За то время, что понадобится противнику, чтобы преодолеть это расстояние, его канониры успеют дать два залпа. Не битва, а избиение, подумал Рено, уже предвкушая ожидающую его славу.
Банарин Рено, Молот Севера. Он улыбнулся — звучит совсем даже неплохо.
Прохладный утренний воздух прорезал слегка надтреснутый звук горна. Уже рассвело, и полковник видел выбегающих из палаток солдат. Он поспешно пересек лагерь, не переходя, однако, на бег, потому что торопливость командира лишь подрывает его авторитет у подчиненных.
Артиллеристы стягивали промасленные полотняные чехлы с огромных, расширяющихся стволов пушек, а прислуга разводила огонь рядом с каждым орудием. Приблизившись к ним, Рено понял причину, побудившую горниста подать сигнал.
На перевале появились сотни вооруженных людей. Сейчас они находились вне досягаемости пушек.
— Приготовиться! — приказал Рено.
Офицеры передали его распоряжение. Конники устремились к своим лошадям. Мушкетеры выстроились в шеренгу позади орудий. Полковник вернулся в палатку и зарядил оба пистолета.
Вот и пришел день славы.
Он повесил саблю и сунул за пояс пистолеты.
К тому времени как Рено возвратился на передовую, шестьсот всадников, вооруженных пиками, уже заняли место на правом фланге, готовые смести перешедших в наступление горцев. Семьсот мушкетеров промаршировали на левый, к лесу. Они тоже обрушат на врага град свинца.
Триста мушкетеров остались позади орудий на случай, если горцы все же прорвутся.
Конница подровнялась. Мушкетеры стали в две шеренги, причем первые опустились на колено. Командир дал приказ заряжать. Мушкетеры развязали черные мешочки, висевшие на бедре, и достали пороховницы.
Залп, прозвучавший из леса, напомнил удар грома. Десятки мушкетеров полегли сразу. Рено застыл как вкопанный.
Над деревьями поплыли струйки черного дыма. Оставшиеся в живых ничего не поняли.
И тут из леса выскочили горцы. Сабли и ножи резали деморализованных солдат, начавших в панике сбиваться к центру. Горцы преследовали их, ловко орудуя своими мечами и кинжалами.
Мушкетеры, стоявшие за орудиями, вскинули оружие, но не стреляли, потому что враг оказался закрыт бегущей толпой своих. Хаос воцарился на поле боя. Солдаты в панике метались по полю, нарушая собственные боевые порядки, мешая товарищам, тогда как горцы преследовали их, рубя направо и налево, сея смятение боевыми криками. На глазах у Рено какой-то седой воин перерезал горло испуганному канониру. Но уже в следующий момент полковник увидел нечто куда более опасное и страшное. Главные силы горцев спустились с перевала, и теперь вся эта огромная людская масса беззвучно катилась на позиции варлийцев.
— Огонь! — завопил Рено.
Но исполнить приказ было невозможно. Преследуемые мушкетеры, спасаясь от нахлынувших из леса горцев, выбежали на линию огня.
Прямо на полковника мчался воин с саблей. Выхватив из-за пояса пистолет, Рено разрядил его в лицо горцу, который свалился на землю. Некоторые из мушкетеров тоже открыли огонь, уложив с десяток нападавших. Но наступление не остановилось, преимущество было на стороне атакующих. Мушкетеры хороши в ситуации, когда противника можно держать на расстоянии. В рукопашной схватке они, не имеющие холодного оружия, беспомощны и беззащитны.
Рено побежал на правый фланг, отчаянно размахивая руками. Положение еще можно было спасти активными действиями конницы. Путь полковнику преградили два горца. Выстрелом из пистолета он уложил одного. Второй замешкался, и Рено успел вытащить саблю и полоснуть врага по лицу. Горец пошатнулся, и полковник ударил его в грудь.
Вот тогда-то он и увидел Калина Ринга. Их взгляды встретились. Ринг прыгнул на него, и в этот момент пуля, выпущенная кем-то из мушкетеров, выбила фонтан крови из его бедра. Горца развернуло. Рено сделал выпад. Кэлин успел восстановить равновесие и парировал удар. Полковник повернул запястье, клинок скользнул по сабле Ринга и устремился к горлу. Горец отшатнулся и рубанул Рено — лезвие отскочило от нагрудника, задев щеку. Удар был настолько сильным, что полковник едва не упал. Он слыл опытным и искусным фехтовальщиком, но Ринг подавлял его своим напором и ожесточением. Полковник только защищался.
Выстрелила пушка, потом другая.
«Мы победим!» — подумал Рено.
Кэлин снова атаковал. Полковник парировал удар и провел контрвыпад, целя в сердце. Горец уклонился вправо, его сабля возникла словно ниоткуда и вошла в грудь Рено, скользнув между ребрами. Варлиец застонал и отступил. Ноги вдруг подкосились, и он рухнул на землю. Еще один пушечный выстрел перекрыл шум боя. Уже лежа на спине, полковник увидел, что огонь ведут не его командиры, а горцы. Развернув несколько пушек, они били картечью по наступающей коннице. Десятки тел устилали поле сражения.
Рено попытался подняться, но силы покинули его. Он уронил голову, и в нос ему ударил тяжелый запах земли.
«Ты червяк, Банарин, — прозвучал в ушах голос матери, — а черви живут во мраке».

Уцелевшие всадники умчались на север. Мушкетеры попытались последовать за ними, но горцы, жаждавшие крови, не отставали. То, что началось как битва, заканчивалось как резня.
Колл Джас шел по устеленному телами полю. Рядом шагал Арик. Лицо, волосы и одежда старика были забрызганы кровью, но глаза смотрели спокойно. Им попалось тело полковника Рено. Джас перевернул его на спину и покачал головой:
— Жаль, что я не убил тебя сам.

Он огляделся. Часть его войска устремилась на север, преследуя бегущих мушкетеров. Колл Джас повернулся и увидел, что Арик стоит на коленях перед Кэлином Рингом. Страх стиснул его сердце.
— Он мертв?
— Почти, — ответил старик. — У него две раны, одна на бедре и другая в спине.
Джас выругался:
— Сделай все, что можешь. Останови кровь. Его надо перенести в долину.
Арик кивнул:
— Тебе бы лучше вернуть людей, Колл. Если варлийская конница вернется, наши ребята окажутся беззащитными на открытой местности.
Колл отошел. У одной из захваченных пушек стояли Бал и Райстер.
— Отзови их, — сказал вождь.
Бал снял висевший за спиной длинный черный рог и поднес к губам. Над полем прозвучал слегка хрипловатый, меланхоличный сигнал, эхом отозвавшийся в ближайших холмах. Бал повторил его еще дважды.
Убрав рог, он повернулся к отцу и усмехнулся:
— Мы победили.
— Да, победили, — ответил Колл Джас. — А теперь посчитаем, чего нам это стоило. Передай, пусть уносят раненых и подберут убитых.
Бал и Райстер ушли.
Вождь еще раз оглядел поле боя. Повсюду валялись тела мушкетеров, число павших ригантов было намного меньше. Но настроение от этого не улучшилось. Победа лишь отсрочила неизбежное. Надеяться на повторение успеха не приходилось — на втором перевале стоят еще две тысячи солдат, да и посланное королем пятитысячное войско уже недалеко. Убийство Линакса позволило Рено осуществить свой губительный план. Немногочисленное племя ригантов не могло противостоять огромной мощи варлийцев.
Мимо провели захваченных лошадей. Его люди шутили и смеялись. Колл направился к палаткам варлийцев, откуда доносился запах супа. Над одним из костров еще висел котел с булькающей в нем аппетитной похлебкой.
Еще час назад многие из тех, кто лежал сейчас на земле, с нетерпением ожидали завтрака.
Теперь пиршество ждало ворон и лисиц. А потом придет черед червей. Колл невесело вздохнул.
Раненая рука болела все сильнее, и он повернул к пушкам. Проходя между телами, вождь услышал стон и остановился. Стонал лежавший на земле мушкетер, совсем юный, почти мальчик. Из вспоротого саблей живота расползались внутренности. Колл Джас вытащил кинжал и перерезал варлийцу яремную вену, избавив от мучений.
— Тебе бы посидеть дома, — пробормотал он, вытирая лезвие о траву.
Кто-то тронул его за плечо.
— Мы потеряли семнадцать человек, — сказал Бал. — Еще тридцать три получили ранения, но только шестеро тяжелые. Великая победа, отец.
— Да. — Колл принужденно улыбнулся. Что толку принижать значимость успеха, если через месяц они и сами поймут, сколь призрачной была победа. Он взглянул на Райстера. — Возьми несколько человек. Надо собрать оружие и погрузить на повозки припасы. Пусть везут все в долину. Сомневаюсь, что враг ударит по нам сегодня. Но полностью исключать такую возможность нельзя, так что действуй побыстрее. Бал, займись пушками. Используйте захваченных лошадей. Орудия надо перетащить на перевал и там разделить на две части. У нас слаба северная линия обороны.
— Что делать с пленными? — спросил Бал, кивая на группу примерно из двадцати мушкетеров, окруженную горцами.
— Приведите их ко мне. Райстер побежал исполнять приказ.
Через минуту захваченных солдат подогнали к тому месту, где стоял Колл Джас. В глазах варлийцев застыл страх. Некоторые дрожали, а один даже обмочился.
— Я не питаю к вам ненависти, — сказал вождь ригантов, — и ни один из вас не пострадает. Так что успокойтесь. Многие из ваших товарищей ранены. Некоторые из них умрут. Других еще можно спасти. Я оставлю вам две повозки и немного продуктов. Помогите раненым, а потом увезите их отсюда.
С этим Колл Джас повернулся спиной к ошеломленным пленникам и направился туда, где Арик руководил выносом раненых и убитых горцев. Вдвоем они положили на носилки так и не пришедшего в себя Кэлина Ринга.
— Думаешь, выживет? — спросил Колл.
— Либо выживет, либо умрет.
— Уж не знаю, зачем вообще спрашиваю тебя о чем-то, — угрюмо пробормотал Колл.
— У тебя сегодня кислое настроение, — заметил Арик. — Хочешь скажу почему?
— Я и сам знаю.
— Я все же скажу. Ты забегаешь вперед. Тебя не должны заботить завтрашние неприятности. В любом случае мы ничего не можем изменить. Так что веселись и наслаждайся тем, что есть. Победа далась нам нелегко.
— Да, Арик. Семнадцать человек. А ведь у каждого дома остались семьи, любимые.
— Знаю, Колл. Среди них и Сэка. Он упал ночью со скалы. Я узнал об этом только утром.
Вождь вздохнул и положил руку на плечо старика:
— Твой сын был настоящий воин. Я любил его, и скорблю вместе с тобой.
— Отцы не должны переживать своих сыновей, Колл. Это противно устройству природы. У меня разбито сердце, и все же я рад. Слышишь? Сегодня отвага ригантов превзошла мощь варлийцев. Мы не уступили. Мы не опустились на колени. Мы не молили о пощаде. Вот почему я горд сегодня. Горд своим сыном и своим народом. Мне хочется думать, что где-то там, на Тропе Лебедя, Коннавар тоже гордится ригантами. И Бэйн, и Калофар, и все другие герои нашего народа.
Слезы выступили на глазах старика, и голос его дрогнул. Страхи улетучились. Колл тряхнул головой:
— Мы выпьем вечером. Вместе. У меня есть бочка сорокалетнего уисгли. Помянем павших и отпразднуем победу.
Арик смахнул слезы:
— Да, так и сделаем.

Первое утро суда над Мэв Ринг прошло в запутанных юридических спорах относительно представленных доказательств, действительности письменных показаний Гиллама Пирса и присутствия двух писцов, нанятых Алтеритом Шаддлером для записи заявлений свидетелей.
Все места в зале Священного Суда были заняты, а вход и выход охраняли двадцать вооруженных стражей. Епископ, облаченный в церемониальные пурпурную и белую мантии, сидел во главе стола, окруженный тремя старшими аббатами и двумя назначенными судом священниками-писцами.
Главной новостью дня стало сообщение об обнаружении тела обувных дел мастера Гиллама Пирса. Его нашли утром на одной из пустынных улиц. Обезглавленного, с выпущенными внутренностями.
Алтерит Шаддлер узнал об этом только тогда, когда представил суду письменные показания сапожника.
— Документ подписан и заверен свидетелями, — сказал учитель, — а потому, согласно действующему закону, может быть приобщен к делу. У меня также имеются заявления свидетелей, подтверждающих подлинность показаний Гиллама. Причин для отказа не существует. — Он взглянул на четырех рыцарей Жертвы, стоявших за столом. — Тот факт, что некие злонамеренные люди, стремящиеся воспрепятствовать установлению истины и торжеству правосудия, убили свидетеля, не должен помешать рассмотрению данных показаний в ходе этого процесса.
Епископ поднял молоток и трижды постучал по деревянной подставке:
— Обращайтесь к суду, мастер Шаддлер,
— К какому суду, мой господин? К Священному Суду? Или к суду тех убийц, которые стоят за вашей спиной?
— Как ты смеешь? — проревел предводитель рыцарей и, схватившись за рукоять меча, сделал шаг вперед.
— Вот моя голова, — крикнул Алтерит, дотрагиваясь до лба. — А вот мой живот. Сомневаюсь, что вы решитесь сделать со мной то же, что сделали с Пирсом, в присутствии свидетелей, мерзкие псы! Вы позорите доспехи, которые носите. Вы ненавистны всем варлийцам, для которых понятие чести не пустой звук.
— Молчать! — завопил епископ. — Еще один такой выпад, мастер Шаддлер, — и мне придется удалить вас из зала суда.
Алтерит, бледный, дрожащий, но не запуганный, сделал глубокий вдох, после чего поклонился епископу:
— Таким образом письменные показания Гиллама Пирса должны быть признаны судом как действительные.
Епископ подал знак Арлину Бедверу. Толстопузый священник поднялся и поклонился.
— У вас есть возражения против приобщения показаний покойного к материалам дела?
— Нет, мой господин. Однако в связи с тем, что Гиллам. Пирс не может ответить на вопросы суда лично, мы не имеем возможности установить, не были ли эти показания даны под действием колдовских чар.
— Верно, — согласился епископ. — Внесите это в протокол.
Алтерит Шаддлер вышел вперед и положил на стол перед судьями свиток. Епископ сердито взглянул на учителя:
— Скажите, мастер Шаддлер, что делают за вашим столом эти два писца?
— Записывают все, что здесь говорится, мой господин.
— Но в суде есть назначенные писцы. Уж не хотите ли вы сказать, что они не заслуживают доверия?
— Конечно, нет, мой господин, С моей стороны было бы неслыханной дерзостью предположить, что столь почтенный и уважаемый суд продажен и пойдет на подлог ради признания моей подзащитной виновной. Даже намек на это был бы величайшей нелепостью и оскорблением.
— Тогда что они тут делают? — игнорируя сарказм, прозвучавший в ответе Шаддлера, спросил епископ.
Учитель неспешно вернулся на свое место и поднял увесистый фолиант. Найдя закладку, он открыл нужную страницу.
— Согласно приложению двадцать шесть главы седьмой Установлений Священного Закона, адвокат имеет право нанимать до трех писцов для записи заявлений. Вероятно, это сделано для того, чтобы избежать недоразумений, если назначенные судом писцы допустят по нечаянности ту или иную ошибку. Я намерен отослать все материалы суда в Варингас с тем, чтобы как можно больше людей узнали о происходящем здесь.
На протяжении всей этой дискуссии Мэв Ринг спокойно стояла на своем месте с закованными в цепи руками, задыхаясь от едкого дыма, исходящего от принесенных священниками курильниц.
— Я прошу почтенный суд, — сказал Арлин Бедвер, — принять петицию сира Гайана Кая, представляющего Священный Орден Жертвы.
— Разрешаю. — Епископ благодушно кивнул. Алтерит тут же поднялся со скамьи:
— Возражаю.
— Как вы можете возражать, если даже не знаете, о чем идет речь в петиции?
— Эти рыцари являются чужаками в Эльдакре и не могут ничего знать о Мэв Ринг.
— Давайте выслушаем петицию, а уж потом определимся, — вынес заключение епископ.
— Благодарю вас, мой господин, — сказал Арлин Бедвер. — Сир Гайан предлагает воспользоваться его познаниями и опытом для определения того, является или нет обвиняемая ведьмой. В прошлом ему не раз удавалось получать признания от ведьм в кратчайшие сроки, что позволяет экономить время и сокращать расходы.
Алтерит рассмеялся:
— Неужели вы всерьез предлагаете, чтобы эти… чудовища подвергли пыткам госпожу Ринг и таким образом вытянули из нее признание? Неужели вам не стыдно, мастер Бедвер?
— Не записывать! — крикнул епископ.
— Все замечания подлежат записи, мой господин, — возразил Шаддлер. — Я думал, что мастер Бедвер удовлетворится той кучей лжи, которая собрана для поддержки обвинения, но, похоже, ему все мало.
Епископ поднялся:
— Я нахожу ваши замечания неуважительными по отношению к суду. Приговариваю вас к двадцати ударам плетью с отсрочкой исполнения до окончания процесса. Вы меня понимаете, мастер Шаддлер?
— Да, мой господин.
Алтерит сел и принялся перелистывать толстенную Книгу Священного Закона.
Арлин Бедвер предложил сиру Гайану Каю объяснить, как именно он намерен установить принадлежность Мэв Ринг к ведьмовскому племени. Алтерит не вмешивался, продолжая изучать фолиант.
Сир Гайан Кай, представший перед собравшимися в полном рыцарском облачении и с мечом на поясе, объяснил, что ведьмы постоянно одержимы демоном и что единственный способ докопаться до истины состоит в том, чтобы изгнать демона — пусть даже временно — из тела. Это достигается приложением боли. Демоны, будучи по природе трусливыми созданиями, не способны терпеть боль и оставляют тело человека, который после этого может честно отвечать на вопросы.
Стараясь не слушать несущуюся с трибуны чепуху, Алтерит листал страницу за страницей и наконец нашел тот раздел, который и искал. Заголовок гласил «Суд Испытанием». Он быстро прочел текст.
Завершив выступление, сир Гайан сделал шаг назад. Епископ посовещался с аббатами и провозгласил:
— Мы позволяем сиру Гайану провести испытание сегодня во второй половине дня.
И снова поднялся Алтерит;
— С позволения почтенного суда я еще раз сошлюсь на Священный Закон. Допрос с применением пытки может производиться только с разрешения гражданских властей. Следовательно, вам нужно получить согласие Мойдарта. При отсутствии такого разрешения любой допрос будет рассматриваться как нарушение закона, а результаты его будут признаны недействительными.
— С позволения суда я мог бы обратиться к Мойдарту за таким разрешением. — Арлин Бедвер вопросительно посмотрел на епископа.
Алтерит тоже не спускал глаз с председательствующего. Мойдарт уже признал Мэв Ринг невиновной по всем статьям. Епископ знал об этом. Обращение к Мойдарту почти наверняка встретит отказ.

Предыдущая страница 31 Следующая страница


Сердце Ворона 32

Епископ задумался.
— В этом нет необходимости, мастер Бедвер, — сказал он наконец. — Нам не нужны задержки. Готовы ли свидетели дать показания?
— Готовы, мой господин.
— Тогда давайте их выслушаем.
К "вечернему заседанию уверенность Алтерита в успешном исходе дела сильно ослабла. Пять свидетелей дали показания против Мэв Ринг, хотя приведенные ими факты представлялись — по крайней мере учителю — крайне смехотворными. — Один рассказал, что ночью, после того, как обвиняемая стала его партнером, ему приснилась говорящая человеческим языком белая коза. Результатом стало то, что он отошел от церкви, отдав предпочтение посещению борделей.
Алтерит, едва удержавшийся от того, чтобы не расхохотаться, был поражен тем, что публика, похоже, восприняла это заявление всерьез. Зрители сидели молча, внимательно слушая несшуюся со свидетельского места чушь.
— Сколько раз вам приснилась белая коза? — спросил он.
— Несколько, — ответил свидетель, тощий мужчина по имени Над Холдер, занимавшийся изготовлением ковров и живший в северной части города.
— А когда вы поняли, что сон с козой стал результатом знакомства с Мэв Ринг?
— Не понимаю.
— Мне говорить медленнее?
— Она меня околдовала, — сказал Холдер. — Хотела прибрать к рукам мое дело.
— Вас не удивит, господин Холдер, если я сообщу суду, что располагаю свидетельствами того, что вы уже несколько лет являетесь посетителем дома порока?
Над замигал и облизнул губы:
— Но раньше я делал это не так часто.
— Однако вы подтверждаете, что впервые пошли в бордель вовсе не под действием колдовства?
— Меня искушал дьявол. — Холдер указал на Мэв Ринг. — Она слуга дьявола.
— Когда вы догадались об этом? Два года назад, когда расширили дело на деньги, предоставленные моей подзащитной? Или может быть, год назад, когда получили первую солидную прибыль? Уточните,
Свидетель явно нервничал.
— Ну.., наверное, когда умер Парсис Фельд. Да, примерно в это время.
— После того, как поговорили с Джорайном Шельдом?
— М-м… да…
— Понятно. Значит, это было не тогда, когда вам приснилась коза, не тогда, когда подсчитывали прибыль, полученную благодаря деловой сметке Мэв Ринг. Очень показательное признание, мастер Холдер. А на какую прибыль вы рассчитываете сейчас? Сколько вам обещано? Десять фунтов? Сто? Сколько?
— Я об этом даже не думал, — хмуро ответил свидетель. — А здесь я лишь исполняю свой гражданский долг.
Алтерит презрительно усмехнулся:
— Вы подонок, Холдер. Наихудший из мерзавцев. Неблагодарный лжец, развратник и злодей.
— Эй, почему это он так меня оскорбляет? — воскликнул возмущенный свидетель.
— Господин Шаддлер, вам не позволено так говорить, — заметил епископ. — Вы должны извиниться.
— Скорее съем на обед собачью блевотину, — ответил Алтерит.
— Вы бесстыжий и дерзкий мошенник! Я приговариваю вас к еще двадцати ударам плетью.
— Спасибо. У меня нет больше вопросов к этому человеку. Пусть заползает в нору, из которой выполз.
— И еще двадцать! — закричал епископ.
На следующее утро Арлин Бедвер вызвал очередного свидетеля, Джорайна Фельда. Это был угрюмый мужчина лет двадцати с лишним. Высокий и сутулый, он, заняв свое место, молитвенно сложил тонкие руки. Голос его звучал громко, но как-то глухо. Отвечая на вопросы Бедвера, Джорайн рассказал о там, что его отец, став партнером Мэв Ринг, изменился до неузнаваемости, пристрастился к выпивке, начал посещать заведения сомнительной репутации, много играть на деньги и вообще огрубел. Однажды, напившись, Фельд-старшпй признался сыну, что «продал душу в обмен на успех в делах». Когда дело дошло до перекрестного допроса, Алтерит поинтересовался, в какой момент свидетель начал подозревать о причастности Мэв Ринг к переменам в поведении его отца. — Как только узнал, что он отдал этой чертовке половину предприятия, — ответил Джорайн. — Понятно. Но тогда почему, обращаясь с жалобой к Мойдарту, вы ни словом не упомянули о колдовстве? Вы попросили разобраться в законности сделки между Мэв Ринг и вашим отцом, вы обвинили мою подзащитную в незаконном владении огнестрельным оружием, но ничего не сказали о колдовстве. Почему?
— Я не должен вам отвечать.
— Должны, мастер Фельд. Такова особенность нашей судебной системы. Находясь на месте свидетеля, вы обязаны отвечать мне, господину Бедверу, епископу и судьям. Позднее вам придется ответить и перед еще более высокой властью. Настанет день, мастер Фельд, и вы предстанете перед Истоком Всего Сущего и ответите Ему.
— Моя совесть чиста. Эта женщина околдовала моего отца. Она заплатит за это.
— Вы помогаете церкви?
— Да.
— Делаете взносы?
— Да.
— Когда вы сделали последнее пожертвование и сколько внесли?
— Не понимаю, какое это имеет отношение к происходящему. — Джорайн перевел взгляд на епископа.
— Я тоже, — отозвался на этот молчаливый призыв председатель. — К чему вы клоните, мастер Шаддлер?
— Насколько мне известно, мастер Фельд внес пожертвование в пятьсот фунтов именно в тот день, когда была арестована Мэв Ринг. Мне подобное совпадение представляется весьма интересным, и я хочу, чтобы мои слова были записаны.
Какое-то время все молчали, затем епископ как будто пришел в себя.
— Не хотите ли вы сказать, что арест Мэв Ринг неким образом связан с вышеназванным пожертвованием? Вы обвиняете меня в продажности?
— Я лишь хочу, чтобы все, имеющее отношение к этому делу, было должным образом записано. У меня нет никаких сомнений в том, чем планировалось завершить этот процесс. Я также твердо верю в варлийскую систему, которая, несмотря на то что многие из живущих в этом краю считают ее жестокой и несправедливой, основана на правосудии и истине. Истина — это такая вещь, которая рано или поздно проявляет себя, как бы ее ни прятали под горами лжи и фальсификации. Истина в конце концов восторжествует.
— Вы просто негодяй! — заорал епископ. — Все! С меня хватит! — Он сделал знак стоявшим у выхода стражникам. — Выведите, отсюда этого человека и дайте ему двадцать ударов. Клянусь небом, я хочу увидеть кровь на его спине, когда он вернется в этот зал.
Алтерита Шаддлера взяли под руки и вывели на задний двор. Ему разрешили снять плащ и рубашку, после чего привязали его руки к столбу. Потом к учителю подошел человек с плетью и небольшим кусочком кожи. Наклонившись к уху Алтерита, он прошептал:
— Сожмите это зубами, сир, — Шаддлер закусил кожу. — Мне очень жаль, сир, я постараюсь не причинять вам особой боли. Вы хороший человек.
Алтерит пытался считать удары, но почти сразу сбился. В какой-то момент кляп выпал, и учитель начал кричать. После двадцатого он просто повис на веревках, плача, как ребенок.
Стражник помог ему подняться. Кто-то вытер спину и набросил на плечи рубашку.
— Держитесь, сир, — посоветовал недавний палач. — Нельзя, чтобы воздух попал на раны. Я послал за вином с медом. Сейчас мы приложим смесь к спине, и вам станет легче.
Алтерит вздохнул: ему было стыдно своих криков и слез.
— Я не очень-то смелый человек, — признался он. — И плохо переношу боль.
— Не думайте об этом, сир, и не терзайтесь. Смелость бывает разная. Я бы, например, не смог сказать в лицо епископу то, что сказали вы. Не уничижайтесь.
Вернувшийся второй стражник принес вино и мед. Смесь поначалу щипала, но затем боль действительно ослабла. Первый стражник помог Шаддлеру одеться.
Откуда-то из-за собора донесся стук молотка.
— Что это за шум? — спросил Алтерит.
— Строят эшафот для Мэв Ринг. Ее собираются сжечь. Нам сказали, что казнь назначена на послезавтра и состоится в полдень.
Шаддлер опустил голову, чувствуя, как на глаза наворачиваются слезы.
— Нам лучше вернуться, сир, — сказал стражник.
— Мне стыдно, — прошептал учитель.
— Вам нечего стыдиться, сир. Многие мужчины плачут, когда их наказывают плетью.
Он покачал головой:
— Вы неверно меня поняли. Мне стыдно оттого, что я варлиец.
Несмотря на боль, Алтерит допросил каждого из оставшихся свидетелей обвинения, уделив особое внимание тому, в каком состоянии пребывало их предприятие до вступления в него Мэв Ринг и после оного. Столкнувшись с уклончивостью, он привел данные, показывающие соотношение уплаченных налогов до и после вмешательства той, кого обвиняли в колдовстве.
Заседание закончилось поздно вечером, и учитель возвращался домой уже в темноте и под свист холодного ветра. Как он и сказал несчастному Гилламу Пирсу, шансов на то, чтобы переубедить данный состав суда, было очень мало. Решение приняли до того, как первый свидетель дал первые показания. И все же Алтерит Шаддлер надеялся, что соображения благопристойности возьмут вверх над жаждой мщения и заурядной корыстью.
Теперь он знал, что надеяться не на что.
Ему противостояло властное зло, сила, одолеть которую было невозможно. Жирный епископ — взяточник и распутник, аббаты — служаки, готовые отдаться любому ветру, лишь бы он принес их к покою, роскоши и богатству. И все же больше всего Алтерита угнетало другое: люди, давшие ложные свидетельские показания. Обычные граждане, руководствовавшиеся только жадностью.
Где, размышлял учитель, найти хотя бы зачатки варлийского благородства духа?
Перед его мысленным взором встало лицо Гиллама Пирса. Да, один хороший человек был.
Алтерит Шаддлер тащился по мрачным, грязным закоулкам. Спина горела огнем, что было в общем-то к лучшему, потому что он вовсе не собирался спать. Слишком много дел.
Утром следующего дня в суде выступит еще один свидетель, а потом защитник должен будет произнести заключительную речь. Алтерит уже знал, о чем скажет, но чувствовал, что ему нужны более убедительные аргументы. Этот суд свое решение вынес, но есть еще Варингас, и там его слова будут услышаны только в том случае, если найдут отклик и в умах, и в душах.
С такими вот думами Алтерит Шаддлер пересек последнюю дорогу перед своим домом.
Едва он сделал это, как из тьмы выступили две фигуры. Один из незнакомцев схватил его за руку, второй ткнул кулаком в лицо. В следующий момент обескураженного и ошеломленного Алтерита уже тащили в какой-то переулок. Он даже видел боковую дверь дома, но свет над ней почему-то не горел.
Учитель узнал обоих — это были рыцари Жертвы. Доспехи они за ненадобностью сняли, но зато надели черные одежды, более подходящие, мелькнуло в голове Шаддлера, для задуманного ими темного дела.
Его бросили к стене. Странно, но когда он прижался к ней, боль в спине ослабла.
Они вытащили кинжалы.
— Тебя предупреждали, — сказал первый. — Ты не внял предупреждениям. Твоя судьба была в твоих руках, и ты выбрал смерть. Сейчас ты заплатишь за все совершенное зло и за предательства.
— Как вы можете так говорить? — спросил Алтерит, дивясь тому, что его голос не дрожит. — Неужели вы всерьез полагаете, что Исток благословит убийство в подворотне? Что одобрит уничтожение невинных сапожников и учителей?
Первый из рыцарей улыбнулся:
— Демоны наградили тебя звонким голосом и ловким языком, но это не поможет. Но если ты произнесешь слова покаяния, то не сгоришь в огненных озерах ада, а попадешь в рай.
— Если в аду обитают такие, как вы, то уж лучше отправиться в ад.
Второй рыцарь сунул в ножны кинжал и вытащил из-за пояса некий странный инструмент, похожий на щипцы с острыми, изогнутыми зубьями.
— Что это? — испуганно спросил Алтерит.
— Я пообещал сиру Гайану, что принесу ему твой лживый, грязный язык. Я бы мог вырвать его у мертвого, но теперь вижу, что ты заслуживаешь наказания за свои оскорбления.
Ноги у учителя .стали подгибаться. Первый рыцарь сделал шаг вперед, схватил его за горло и приподнял.
— Ну и ну, — прозвучал неподалеку негромкий, но твердый голос. — Какая же вы неприятная парочка.
Рыцарь со щипцами резко повернулся, и Алтерит увидел темную фигуру, отчетливо вырисовывающуюся на фоне освещенной луной улицы. Незнакомец был в плаще, голову его покрывал капюшон, а вот оружием он, похоже, не располагал.
— Уходи, бродяга, — сказал рыцарь. — Тебя это не касается.
— Да, я бродяга, но славлюсь не этим, — спокойно и даже любезно отвечал незнакомец.
Рыцарь убрал за пояс жуткие клещи и снова вытащил из ножен кинжал.
— Дурень, это твой последний шанс. Уходи или праведный гнев положит конец твоей несчастной жизни.
— А это уж не учитель ли? — продолжал человек в плаще. — Никогда он мне не нравился. Только и делал, что гонял моего племянника. Надо же, как ошибочны бывают скороспелые суждения. Подумать только, защищает горскую женщину и даже кнута не боится. А теперь, мои мышата, добродушие во мне иссякает. Ночь холодна, и мне хочется есть. Так что убирайтесь отсюда, пока целы, а то можете испортить свои милые личики.
Рыцарь сделал молниеносный выпад, но правая рука незнакомца остановила кинжал, а кулак левой обрушился на физиономию обидчика. Не давая противнику опомниться, великан схватил его одной рукой за шиворот, второй за пояс и с размаху швырнул на стену. Выбитые зубы посыпались на камни мостовой.
Алтерит застыл с открытым ртом. Второй рыцарь прыгнул на незнакомца с обнаженным кинжалом, но и его постигла участь первого. Блок, ошеломляющий удар в нос, сопровождавшийся хрустом костей, и еще один, в солнечное сплетение. Бросок на стену головой вперед — и второй рыцарь растянулся на земле рядом со своим неподвижным товарищем.
Алтерит соскользнул по стене и опустился на камни. Боль в спине вспыхнула огнем, и его замутило.
Великан приблизился к учителю, снял капюшон и присел на корточки. Взглянув на улыбающееся лицо, Шаддлер узнал человека, которого видел на ферме Мэв Ринг во время своего первого визита туда.
— Какая же у вас интересная жизнь, учитель, — с усмешкой сказал Жэм Гримо.
— Я… э-э… благодарю вас, сир, — пробормотал Алтерит. — Эти люди собирались убить меня, как убили Гиллама
— Да, я слышал. Жаль, не успел прийти раньше. Ну, давайте войдем. Не сомневаюсь, что вы не прочь перекусить.
— Не могу и смотреть на еду.
— А я могу. Провел в пути пятнадцать часов и слаб, как новорожденный. — Он помог Алтериту подняться. — Ну же, пригласите меня пообедать, потому что карманы мои пусты.
— Рад буду принять вас, сир. Я в долгу перед вами.
— Не может быть в долгу человек, рисковавший жизнью, чтобы спасти мою Мэв.
— Она говорила о вас, мастер Гримо.
— Вряд ли вы услышали что-то хорошее. Суровая женщина Мэв.
— О, сир, она говорила о вас хорошо. Но ее беспокоило, что вы… как бы это сказать…
— Сделаю какую-нибудь глупость? — подсказал Жэм.
— Вот именно.
— Ладно, давайте поболтаем за обедом.

Кэлин Ринг сидел на берегу черной реки. Небо было хмурое, и хотя света хватало, чтобы рассмотреть окружающий унылый пейзаж, ни луны, ни звезд он не видел. Даже на деревьях не было ни листочка.
Высокий перевозчик в длинном плаще с надвинутым на лицо капюшоном стащил на воду легкую лодку и встал на корме с длинным шестом в руках.
Усталость придавливала Кэлина к земле. Прислонившись к холодному серому камню, он молча наблюдал за тем, как суденышко скользит по застывшей водной глади, приближаясь к его берегу. Почувствовав тяжесть в руке, юноша разжал пальцы и увидел на ладони большую круглую черную монету. Она исчезла, потом появилась снова. Кэлин сжал пальцы, но они поймали лишь пустоту.
Лодка пересекла реку и уткнулась в берег. Перевозчик терпеливо ждал. Кэлин поднялся и подошел к нему. Человек в плаще протянул руку.
— Не давай ему монету, — сказала Ведунья.
Кэлин медленно повернулся:
— Почему вы здесь?
— Я пришла, чтобы вернуть тебя домой, Сердце Ворона. Твое время еще не пришло. И место это не твое.
— Я устал. Очень устал.
— Знаю. Пойдем поговорим.
Он бросил взгляд на перевозчика.
— Подождет, — быстро сказала Ведунья.
Она прошла к склону холма, села и стала ждать. Кэлину едва хватило сил, чтобы проследовать за ней, но он все же доплелся и тяжело опустился рядом.
— Тебя ждет Чара. Юноша покачал головой:
— Нет, Ведунья. Я потерял ее. Думал, что спас, но опоздал. Они сломили ее дух.
— Не сломили. Чара Джас принадлежит племени ригантов. Пусть она и молода, но душа у нее старая. Чара сильна. Она поправится. Сейчас дочь Колла Джаса сидит у постели того, кого любит, ухаживает за ним, молится, чтобы болезнь ушла.
— О ком вы говорите?
— О тебе, Кэлин. Ты не знаешь этот мир. Твое тело находится в доме Джаса. Оно больно.
— А это что за место?
— Черная Река. Место потерянных душ. Сюда приходят отчаявшиеся, заблудившиеся, те, у кого разбито сердце, те, кто испытал поражение. Это место не для тебя. Нам нужно вернуться в мир живых людей.
— У меня нет сил.
— Ты сам не знаешь свою силу. В тебе течет кровь Коннавара. Ты ригант, Сердце Ворона.
— Оставьте меня, Ведунья. Я устал, и перевозчик ждет.
— Мэв Ринг в тюрьме. Ее арестовали и собираются сжечь на костре как ведьму.
— Тетя Мэв? Ведьма? Это же чепуха.
— Однако все именно так. Жэм уже там. Вскоре ее поведут на костер, и пятьдесят стражей будут охранять место казни.
— Жэм не станет стоять в стороне.
— Нет, не станет. У него большое сердце, такое же большое, как Кэр-Друах, и оно наполнено магией земли. Жэм Гримо настоящий ригант, во всех смыслах: большой, шумный и величественный. Ты ведь любишь его, не так ли?
— Конечно. Он так много для меня значит.
— И для меня тоже, Сердце Ворона, потому что в Жэме мы видим чудо духа ригантов.
— Мне надо быть с ним. Я должен помочь.
— Не можешь. Твое тело ослабело.
— Но я должен что-то сделать, Ведунья! Скажите мне что. Я на все готов!
— Распахни сердце, Кэлин, и сохрани в нем Жэма. Ты проживешь жизнь так, как он хотел: без ненависти, с любовью. Это нелегко.
— Так Жэм умрет?
— Все, что живет и дышит, когда-нибудь умирает. Когда настанет время Жэма, магия хлынет из него, как вешняя вода, и коснется каждого сердца. Такова его геза. И поверь, когда этот день наступит, Гримо не придет к реке отчаявшихся. И не будет никакого перевозчика.
— Как мне попасть домой? — спросил Кэлин.
— А ты хочешь?
— Да.

Предыдущая страница 32 Следующая страница


33 Дэвид Геммел

— Так тому и быть. Он закрыл глаза.
Боль пронзила бок огненным копьем, и Кэлин застонал и открыл глаза. Над ним белел грубо отштукатуренный потолок с двумя балками из темного дуба. Чья-то рука сжимала его пальцы. Он повернул голову и увидел сидящую у кровати Чару Джас. На ее лице были слезы.
— Рад видеть, что ты очнулся, — сказал, наклоняясь к нему, Колл Джас. — Ты всех нас немного напугал.
— Где… Ведунья?
— Обитательница Леса вернулась к озеру Птицы Печали, — ответила Чара. — Но она пробыла здесь всю ночь.
— Я вас оставлю, — сказал Колл. — Отдыхай, Кэлин. Тебе надо залечить раны.
Он услышал, как закрылась дверь, и посмотрел в зеленые глаза Чары;
— Я люблю тебя.
— Знаю.
— Это я хотел сказать тебе в тот день у костра. Жаль, что не успел.
— Не разговаривай. Лежи тихо.
— Рено мертв.
— Это я тоже знаю. Ты привел нас к великой победе. Риганты считают тебя героем. Мужчины говорят о тебе с уважением и восхищением.
Она улыбнулась и пожала ему руку. Ее улыбка наполнила его такой радостью, что из глаз покатились слезы. Горло перехватило. Слова застыли, но он вцепился в ее руку так, словно от этого зависела его жизнь.
— Я тоже тебя люблю, — сказала Чара и, наклонившись, поцеловала его в щеку.

В ту ночь Галлиот Приграничник так и не сомкнул глаз, что случалось с ним крайне редко. Обычно он быстро засыпал, спокойно спал, не терзаемый кошмарами, и просыпался бодрым и отдохнувшим. Прошлую же ночь капитан крутился и ворочался, но так и не смог отгородиться от событий, случившихся в течение дня.
Никто не сомневался в том, какое решение вынесет суд. Мэв Ринг сожгут на костре.
Галлиот попытался убедить себя в том, что это не имеет никакого значения. Смерть одной горской женщины не потрясет основания варлийского правления. Он поправил подушку, лег на спину, перевернулся на бок… Наконец, понимая, что только разбудит спящую рядом Морин, капитан поднялся и спустился вниз, к камину, где за проволочной заслонкой догорал вечерний огонь.
Дом у Галлиота был маленький, с черепичной крышей и извитыми плющом стенами. У сложенного в давние времена камина стояло ведерко, наполовину заполненное кусками угля. Капитан не стал зажигать фонарь, а уселся в любимое кресло, бросил несколько поленьев в умирающее пламя и налил стаканчик выдержанного уисгли.
Немало горцев было казнено за последние десять лет по приказу Мойдарта. Некоторые не совершали никакого преступления. Но сейчас Галлиота волновали не вопросы виновности или невиновности. Его беспокоило нечто более важное, и он чувствовал это, несмотря на весь свой прагматизм.
Теплое уисгли раскатилось по жилам приятной волной, расслабляя напрягшиеся мускулы.
Утром он увидел нечто удивительное: школьный учитель Алтерит Шаддлер шел к Священному Суду в сопровождении дюжины горцев, напоминавших почетную гвардию. Потом один из тайных осведомителей сообщил о возвращении Жэма Гримо. «Вдова Барли говорит, что видела, как он ночью уложил двух рыцарей Жертвы, когда те напали на учителя». Капитан расплатился за ценные сведения тремя дэнами и задумался.
Час спустя к нему заявился сам сир Гайан Кай, с порога потребовавший отправить людей на поиски неведомого злодея, напавшего ночью на двух его рыцарей. Галлиот спокойно выслушал гневную речь посетителя. Гайан Кай был высокий, широкоплечий, жилистый мужчина, как и все рыцари Жертвы, прекрасно владеющий мечом, булавой, секирой и кинжалом. Большинство рыцарей, что не было секретом для капитана, умели обращаться не только с мушкетом и пистолетом, но и слыли мастерами боевых единоборств. Никто не желал бы иметь таких врагов. Противники ордена всегда умирали, одни от кинжала наемных убийц, другие в пламени костров, и Галлиот не имел ни малейшего желания пополнять этот скорбный список. Поэтому капитан вежливо выслушал рыцаря, а когда тот закончил, спросил;
— Вы говорите, что на них напал один человек? Можете дать его описание?
— Могучего телосложения, ростом примерно шесть с половиной футов. Вероятно, одержимый демоном, потому как ни один простой смертный не мог бы так легко расправиться с двумя рыцарями. У него всего один глаз. Другой закрыт черной повязкой.
— Что же, сир Гайан, такой человек вряд ли сможет остаться незамеченным. Я предупрежу своих людей.
— Значит, вы не знаете, кто он?
— Знаю, сир. Предоставьте это дело мне.
— Вы поделитесь со мной тем, что вам известно?
— Вам это не поможет, сир Гайан. Человек, о котором идет речь, горец и мошенник. Он может скрываться где угодно. Но мне вовсе нет нужды искать его.
— Почему же?
— Видите ли, он близкий друг Мэв Ринг. Он придет к месту казни и попытается спасти ее. Такова уж его натура.
— Еще одна жертва колдовства.
Сидя у камина, Галлиот вспоминал свой ответ. Даже сейчас он не знал, откуда пришел гнев, но все еще ощущал его холодную силу. Капитан поднял голову, посмотрел на дерзкого рыцаря и, не скрывая презрения, произнес:
— Мы здесь вдвоем, сир Гайан, так что давайте не будем притворяться. Мэв Ринг такая же ведьма, как я или вы. Она жертва жадности и корыстолюбия мелких людишек и развращенных властителей. Ее смерть ляжет черным пятном на всех варлийцев. Мужчина, который попытается спасти ее, если чем-то и одержим, то только любовью и понятием чести. Он — великий человек. Клянусь Истоком, хотел бы я иметь пусть десятую долю его смелости.
Сир Гайан поднялся и бросил злобный взгляд на Галлиота:
— Сколько ваших людей будут на площади во время казни?
— Пятьдесят. Я сделаю все от меня зависящее, чтобы он был арестован до того, как учинит беспорядки.
— Пусть только появится, я убью его сам, — пообещал рыцарь.
Неожиданно для себя Галлиот рассмеялся.
— Вы? Убьете Жэма Гримо? — Он покачал головой. — Никогда. Он ведь не какой-то маленький сапожник или тощий учитель. Он мужчина и воин!
— Вижу, здесь немало развелось еретиков, — надменно заметил сир Гайан. — Когда все это закончится, я лично займусь искоренением греха. Для тех, кто защищает наших врагов, в Варлайне места нет. И вам, капитан Галлиот, тоже придется ответить на некоторые вопросы.
— Попробуйте задержать Жэма Гримо, и вы вряд ли доживете до этого времени, — ответил капитан.
Гайан Кай зловеще усмехнулся:
— Будьте внимательны, Галлиот, когда мы поджарим ведьму. Послушайте, как она будет кричать. И запомните: еще до конца года так же будете кричать вы.
Угроза возымела действие, Галлиот испугался. Даже сейчас, сидя у камина, он ощущал внутри себя этот страх, свернувшийся тугим клубком в животе. Но при этом, как ни странно, капитан не жалел о сказанном. Чем дольше наблюдал он за ходом судебного заседания, тем сильнее одолевало его беспокойство.

Началось с того, что нанятые Алтеритом Шаддлером писцы так и не появились в зале. Учитель попросил дать ему время, чтобы выяснить причины их отсутствия. Ему отказали.
Первым вызвали Онрая Шелана, талантливого оружейника, разработавшего для предприятия Персиса Фельда новые образцы пистолетов и мушкетов. Шелану было за тридцать, он происходил из известной варлийской семьи с незапятнанной репутацией. Когда Алтерит Шаддлер назвал его имя, судьи на какое-то время впали в оцепенение. Первым пришел в себя обвинитель Арлин Бедвер. Вскочив с места, он протестующе замахал руками:
— Имя мастера Шелана не значится в списке важных свидетелей.
— Его действительно там нет, — согласился Алтерит Шаддлер, — потому что он не предъявляет показаний, которые опровергали бы предъявленные здесь моей подзащитной обвинения в колдовстве. Я хочу, чтобы мастер Шелан рассказал о своей работе у Парсиса Фельда.
— Какое это имеет отношение к рассматриваемому здесь делу, мастер Шаддлер? — осведомился епископ.
— Возможно, прямого не имеет, мой господин. Но на мой взгляд, суду было бы полезно понять, в каком состоянии находилось предприятие Парсиса Фельда до того, как его партнером стала Мэв Ринг. Я бы назвал мастера Шелана характерным свидетелем. — Учитель открыл том Священного Закона. — Как указано в главе одиннадцатой…
— Да, да, да, — нетерпеливо оборвал его епископ. — Не сомневаюсь, что вы изыщете какой-нибудь древний закон, чтобы оправдать эту бессмысленную трату времени. Можете продолжать, но будьте кратки.
Сидевший высоко на галерее Галлиот видел, как Шаддлер, встав из-за стола, подошел к Онраю Шелану. Двигался он как-то неловко, на лбу проступил пот. Учитель снял свой черный плащ, а на рубашке виднелись темные полосы пота
Показания оружейника вызвали большой интерес. Несколько лет назад с ним связалась Мэв Ринг, оплатившая его путешествие на север. Он ознакомился с постановкой дела в мастерских Парсиса Фельда, изучил качество продукции и пришел к выводу, что выпускаемое оружие изготавливается из плохого материала и намного уступает современным образцам. Мэв Ринг предложила ему четырехлетнее соглашение на разработку и производство первоклассной продукции и получила его согласие. Сейчас оружие Парсиса Фельда пользуется огромным спросом, а предприятие работает с немалой прибылью.
— Вы пользуетесь колдовством в своей работе? — спросил Алтерит Шаддлер.
Шелан рассмеялся:
— Нет, сир. Надежная конструкция, качественный металл и хорошее дерево — вот и все, что надо. У меня есть имя и гордость, и я не допущу к продаже вещь, пока не буду уверен, что она отвечает самым высоким требованиям,
— Вы много раз встречались с Мэв Ринг?
— Нет, сир. Мы в основном переписывались. Личных встреч было всего три.
— Парсис Фельд как-то отзывался о ней в разговорах с вами?
— Возражаю, — вставил Арлин Бедвер. — Суд не может принять во внимание заявления, сделанные с чужих слов.
— Свидетель не должен отвечать на этот вопрос, — сказал епископ.
— Какими были ваши отношения с покойным Парсисом Фельдом? — спросил Шаддлер. — Вы дружили?
— Мне очень нравился этот человек, — ответил Шелан. — В нем начисто отсутствовали надменность и самоуверенность. Он знал, что не обладает всеми необходимыми предпринимателю качествами, и много раз благословлял тот день, когда Мэв Ринг спасла его от разорения.
— Возражаю! — завопил Арлин Бедвер.
— Возражение принято. — Епископ повернулся к свидетелю. — Вам следует воздерживаться от замечаний. Отвечать непосредственно на вопросы.
— Каковы ваши планы сейчас, мастер Шелан? — спросил Шаддлер.
— Я собираюсь отойти от дел, — сказал оружейник, — и вернуться на юг, в столицу. Я и так задержался здесь дольше, чем намеревался вначале, из уважения к Парсису Фельду и Мэв Ринг.
Бедвер не стал задавать свидетелю никаких вопросов. Галлиот обвел взглядом лица собравшихся на галерее зрителей. Люди сидели тихо и слушали с большим вниманием. Онрай Шелан предстал человеком, говорящим просто и правдиво. Закончив, он повернулся к Мэв Ринг и отвесил ей глубокий поклон. Женщина кивнула в ответ и едва заметно улыбнулась. К удивлению Галлиота, Алтерит Шаддлер не стал вызывать свою подзащитную. Вместо этого он произнес краткую итоговую речь. Капитан не запомнил всего сказанного, но дух выступления учителя тронул сердце старого солдата. Шаддлер обращался не столько к судьям, сколько к публике, состоявшей главным образом из варлийцев. Он говорил о переживавших не лучшие времена предприятиях и о том, как Мэв Ринг умела определять проблемы и решать их. Он показал, как возрастала год от года прибыль этих предприятий, как увеличивались налоговые платежи. Заключительные же слова Алтерита Шаддлера до сих пор сидели в памяти Галлиота как огненные стрелы.
— Представьте, если сможете, чужую землю, находящуюся далеко от Варлайна. Способный молодой варлийский предприниматель приезжает туда и обнаруживает, что законы препятствуют применению им своих талантов в избранной области. Он начинает вкладывать талант в чужие предприятия и везде добивается успеха. Идут годы, и этот варлиец становится настоящим гением. Его проницательность, прозорливость и деловая сметка вызывают всеобщее уважение. Но находятся деловые люди, те, кому он помог разбогатеть, которые решают, что варлиец слишком влиятелен. Они обращаются к королю и просят арестовать чужака. Король, добрый и честный человек, вызывает нашего героя к себе, беседует с ним и находит его невиновным. Он никого не убил, никого не обманул, не нарушил никакого закона. Наоборот, благодаря его таланту и стараниям в королевскую казну текут все большие налоги. Однако враги твердо намерены убрать варлийца, и если успех очевиден, то почему бы не связать его с действиями темных сил. И вот нашего героя предают другому суду. Свидетелям, которые говорят в пользу обвиняемого, угрожают, а тех, кто не уступает угрозам, убивают. Что бы подумали мы, услышав такую историю? Неужели поверили бы в то, что наш соотечественник колдун? А может быть, признали бы в глубине души, что на наших глазах свершается ужасная несправедливость?
Здесь, в Священном Суде, мы видим горскую женщину, чье преступление заключается в том, что она замечательно умна и деловита. В чем же ее обвинить? Разве становиться богатым законным путем — это преступление? Нет. Мы слышали здесь, как обуреваемые жадностью и завистью люди рассказывали о приснившихся им белых козах, о борделях и каких-то загадочных чарах. Но почему они не жаловались раньше? Может быть, они заговорили, когда увидели возможность урвать еще больше? То, что мы наблюдаем здесь, есть надругательство над судебной системой ради денег.
Епископ схватился за молоток и постучал по столу с такой силой, что эхо раскатилось по всему залу.
— Поосторожнее, учитель! Вам еще положено сорок ударов за дерзость. Книга Священного Закона, столь вами почитаемая, дает мне право добавить еще столько же. Ну, вы закончили?
— Да, мой господин, почти закончил. Не думаю, что те, чьи сердца чернее бездны, заботятся о соблюдении принципов правосудия и истины. Но знайте: если Мэв Ринг будет признана виновной, я положу жизнь на то, чтобы вершители этого злодеяния были призваны к ответу.
— А я уверен, что вас ждет долгая и счастливая жизнь, — с язвительной усмешкой добавил епископ. — Вы приобрели так много друзей, мастер Шаддлер. Вряд ли кто-то решится остановить вас. А теперь садитесь.
Шаддлер сел. Епископ встал. Галлиот подался вперед.
— Мэв Ринг, многие выступавшие здесь свидетели дали показания под присягой, уличающие вас в использовании колдовских сил. Вы околдовывали и совращали с пути истинно добропорядочных граждан и не произнесли ни слова раскаяния. Желаете ли сказать что-то прежде, чем будет вынесен приговор?
Взгляды всех собравшихся устремились к высокой рыжеволосой женщине. Она помолчала, потом заговорила твердым и сильным голосом:
— Хочу поблагодарить Алтерита Шаддлера. Благодаря ему я избавилась от неприязни ко всему варлийскому народу. Выражаю искреннее сочувствие вдове Гиллама Пирса, доброго человека, которого мне посчастливилось знать. Этому же суду выражаю лишь полное презрение. Больше мне нечего сказать.
Кто-то из сидящих на галерее зааплодировал, и к нему, к удивлению Галлиота, присоединились другие. Варлийцы, кроме Джорайна Фельда и других свидетелей обвинения, поднялись со своих мест и захлопали в ладоши. Лицо Мэв Ринг выразило изумление. Она повернулась к галерее и поклонилась.
— Тихо! Я требую тишины! — взревел епископ. — И не допущу, чтобы над судом насмехались!
— Слишком поздно, — крикнул кто-то с галереи. — Ты уже выставил себя дураком, жирный боров!
— Стража! Схватить этого человека! — возопил епископ.
Два стражника в красных ливреях взбежали по ступенькам на галерею, но тут все зрители сели, и они остановились, беспомощно озираясь. Епископ, раскрасневшийся, потный, тяжело дышал. Немного успокоившись, он обратился к обвиняемой:
— Вас отведут отсюда в камеру. Завтра в полдень демоны будут огнем изгнаны из вашего тела, а ваша душа отправится к повелителю ада, которому вы служили так долго. Уведите ее!
— Позор! — прозвучал другой голос, на этот раз из противоположной части галереи.
И тут все зашумели. В судей полетели подушечки. Епископ, его подручные и писцы поспешно ретировались через заднюю дверь, но четыре рыцаря Жертвы остались на месте, бесстрастно глядя на бушующую толпу. Джорайна Фельда, поднявшегося со своей скамьи, кто-то толкнул в спину. Он споткнулся и едва не упал.
— Смотри, куда идешь, — сказал ему один из зрителей. — И не смей прикасаться к честным людям.
Джорайн бросился к боковому выходу, сопровождаемый шиканьем и свистом. На ступеньках его толкнули еще раз. Он поскользнулся и упал, разорвав штаны. Другие свидетели тоже получили свою порцию тычков и проклятий.
Пробившись через рассерженную толпу, Галлиот вышел во двор. Уже темнело. Алтерита Шаддлера снова встретила группа горцев. Из другой двери появился Охотник. Увидев капитана, он покачал головой:
— Плохой сегодня день, Приграничник. — Охотник потянул себя за бороду. — А завтра будет еще хуже.
— Боюсь, что да, — согласился Галлиот.
— Ты слышал, что Гримо вернулся?
— Слышал.
— Он придет. Капитан вздохнул:
— На площади будет пятьдесят солдат и двадцать мушкетеров. Мои люди уже ищут его. Если найдут, то я арестую Гримо под каким-нибудь предлогом и продержу за решеткой, пока это… бесстыдство не закончится.
— Гримо тебе не найти, капитан. Он придет, несмотря ни на что. Сказать по правде, я бы и сам к нему присоединился.
— И я тоже… в других обстоятельствах, — признался Галлиот. — Но мы варлийцы, Охотник, и обязаны стоять на стороне государства и церкви.
— Даже тогда, когда церковь запятнала себя развратом? — спросил Охотник.
— Даже тогда.
Его собеседник негромко выругался, потом усмехнулся:
— Ты слышал о том, как Гримо украл у меня быка? Мы бегали за ним всю ночь, а когда вернулись, бык стоял в загоне с веточкой вереска на роге.
Галлиот улыбнулся:
— Слышал. Думал, ты ненавидишь его за это.
— Таких, как Гримо, нельзя ненавидеть. Надо благодарить Исток за то, что он есть. Никогда не забуду, как он побил Горайна. Этот человек велик, как горы.

И вот теперь, сидя у огня, Галлиот налил себе еще стаканчик уисгли. Будь у него возможность, он ускакал бы подальше от Эльдакра, подальше от беззакония и казней. Но выбора не было. Наступит утро, и ему придется идти на площадь и смотреть, как будут сжигать Мэв Ринг.
Капитан снова подумал о Жэме Гримо. Горец, конечно, явится, В этом можно не сомневаться. Одноглазый великан постарается спасти Мэв Ринг.
Приграничник вздохнул и поставил на место заслонку. Завтра ему придется убить Жэма Гримо. Мысль об этом наполняла его сердце печалью.

Утро выдалось солнечным и тихим. Галлиот умылся, побрился, надел черные штаны и сапоги, белую шерстяную рубаху и черные доспехи. Повесив на ремень саблю, он набросил на плечи черный плащ и, выйдя из дому, направился к замку.
Проходя по улицам, капитан видел собирающихся в кучки людей, слышал их приглушенные голоса. Видел он и пришедших в город горцев. Приблизившись к воротам, Галлиот остановился и повернулся в сторону холмов. Дороги были забиты десятками людей.
Он предполагал, что казнь Мэв Ринг привлечет в Эльдакр несколько сотен горцев, но теперь пересмотрел эту оценку. Пожалуй, на площади их соберется не менее тысячи. Такую
огромную толпу его пятьдесят человек не смогут удержать под контролем. Если начнутся беспорядки…
Первым делом Галлиот вызвал дежурного сержанта Паккарда. Через пару минут Паккард предстал перед ним. Это был ветеран с жестким, твердым взглядом и квадратной челюстью. Капитан знал как о его дружбе с покойным Биндо, так и о ненависти к горцам,
— Гримо видели?
— Нет, сир.
— А толпы?
— Да, сир. Горцы все прибывают. Но все они без оружия. Однако неприятности могут быть. Я разместил посты по всему городу и удвоил патрули.
— Хорошо.
— Думаете, она ведьма, сир?
— Нет. Но это не наша забота.
— Я тоже не думаю. Неправильно это, сир.
— Да, сержант, это неправильно. Но наша работа состоит в том, чтоб удержать толпу и не допустить неприятностей. В такой обстановке, как сегодня, любое неверное слово или действие могут стать искрой бунта. Передайте, чтобы все наши люди вели себя сдержанно. Тех, кто может потерять голову, лучше оставить в замке.
— Если начнутся беспорядки, сир, нам не удержать толпу в тысячу человек.
— Знаю. Сколько у нас на дежурстве в замке и в патрулях?
— Сто тридцать, сир. Пятьсот человек отправлены на север, в распоряжение полковника Рено.
— Направьте на площадь сотню. Обеспечьте всем необходимым.
— Слушаюсь, сир. Ходят слухи, что Жэм Гримо может наделать неприятностей.
— Верно, сержант, может. Как только покажется, его нужно взять. Лучше — живым,
— Это не так-то просто, капитан. Он же здоров как бык, а если вооружен…
— Полагаю, сотня солдат способна его обезвредить.
— Да, сир, — с сомнением сказал сержант Паккард. — Но зачем ему приходить? Ее же все равно сожгут. Это же просто безумие.
Галлиот поднялся из-за стола и подошел к окну. Вдали, над заснеженными вершинами гор, собирались тучи.
— Он придет, потому что должен, — грустно сказал капитан и оглянулся на Паккарда через плечо. — Придет, потому что так делают герои. Они сражаются за правое дело, невзирая ни на что.
— Если он герой, сир, то тогда, выходит, мы злодеи?
— Сегодня, сержант… да.

Алтерит Шаддлер спустил с кровати костлявые ноги и сел. В утреннем воздухе уже чувствовалась близость зимы. Несмотря на боль в спине и унылое настроение, ему удалось немного поспать. На простынях остались пятнышки крови, но вообще-то раны быстро заживали. Накануне вечером к нему пришел аптекарь Рамус, принесший баночку целебного бальзама. Алтерит принял подарок с благодарностью и даже ухитрился нанести мазь на плечи и бока, но не дотянулся до спины.
Он пересек комнату и, присев у камина, положил на остывшие угли щепу для растопки. В узком латунном стакане хранились длинные серные палочки, и учитель чиркнул одной из них о кирпичную стену. Она вспыхнула, и Алтерит поднес ее к щепкам. Немного погодя, когда огонь уже весело играл в камине, он добавил немного угля. В окно стучал скучный северный ветер. Давно рассвело, и учитель, шлепая босыми ногами по полу, подошел к окну и посмотрел на город. Внизу, на улице, молча и неподвижно стояли десять горцев, похоже, совершенно не воспринимавших холод.
Никогда в жизни Алтерит Шаддлер не пользовался популярностью. Все эти годы он довольствовался необходимым минимумом общения. Когда накануне учитель вышел из здания Священного Суда, его приветствовала толпа народа, и не только горцы. Ему аплодировали даже варлийцы. Преследование и осуждение на смерть достойной женщины— слишком высокая цена за такое уважение. Алтерит без раздумий отказался бы от него и согласился вести жизнь отшельника, если бы это помогло повернуть время вспять и увидеть Мэв Ринг свободной.
Он разговаривал с ней прошлым вечером. Она снабдила Банни деньгами, которых вполне хватило бы на безбедное существование школы в ближайшие пять лет.
— Не сомневаюсь, что мой племянник Кэлин будет поддерживать вас и дальше, — сказала Мэв.
— Мне очень жаль, госпожа, — горестно вздохнул Алтерит. — Боюсь, адвокат из меня вышел никудышный.
— Зовите меня Мэв, Алтерит Шаддлер. И никто лучше вас не защищал бы в этом суде горскую женщину. Вы заставили меня по-другому взглянуть на многие вещи. Всю жизнь я ненавидела варлийцев. Я не замечала в них ничего хорошего. Вы, Гиллам Пирс и мастер Шелан освободили мое сердце от зла.
Они сидели в тесной тюремной камере. Алтерит не сказал ей о возвращении Гримо, даже когда она заговорила о нем.
— Когда он вернется, втолкуйте ему, заставьте его понять, что я не желаю мести. Пусть женится на Парше Виллетс и… остепенится.
— На Парше Виллетс?
— Да, это подруга Жэма. — Мэв помолчала, потом вдруг рассмеялась. — Ну почему я такая стеснительная? Жэм так привязан к ней, а она его просто обожает.
— У меня нет опыта в подобных делах, — признался учитель, — если не считать опыта книжного, почерпнутого из великих драм. Тем не менее слово «привязан» кажется мне недостаточно сильным. Вы тоже привязаны к Жэму? Или есть что-то другое?
— Мои чувства — мое дело, — резко ответила она.

Предыдущая страница 33 Следующая страница


Сердце Ворона 34

— Извините, — быстро сказал он. — Я вовсе не хотел показаться невежливым.
Мэв положила руку ему на плечо.
— Я бываю порой излишне резкой, друг мой. Сказать по правде, я и сама не знаю, что чувствую к Жэму. Думаю о нем постоянно, когда его нет рядом, мне одиноко, и дом пустеет. Закрываю глаза и вижу эту огромную, безобразную физиономию с детской ухмылкой. Иногда мне кажется, что жить с Жэмом — то же самое, что жить с ручным медведем. — Она улыбнулась. — В другое время и в других обстоятельствах мы, наверное, поженились бы. Да, в более спокойной жизни, когда мне не нужно было бы постоянно беспокоиться о нем. Бояться, что его поймают и повесят. Но… такого времени уже не будет.
Алтериту хотелось рассказать ей о том, как Гримо спас его от рыцарей, но он промолчал. Больше всего Мэв Ринг страшилась того, что Жэм Гримо попадет в беду. Если она узнает о его возвращении, то проведет последние часы жизни в тревогах и беспокойстве.
Он опустил руку в карман.
— Аптекарь Рамус дал мне одно средство. Если принять его за час до… до назначенного времени, то оно устранит боль. По его словам, вы ничего не почувствуете.
Она покачала головой:
— Мне не нужны никакие средства. Пусть мое сердце бьется, как всегда, глаза видят, а тело чувствует. Я выйду отсюда, как и подобает ригантам, с высоко поднятой головой.
Дверь открылась, и заглянувший в камеру страж сообщил Алтериту, что его время истекло. Мэв поднялась со стула и взяла учителя за руку:
— Будьте осторожны. Берегите себя, Алтерит.
Она наклонилась и поцеловала его в щеку. В последний раз это делала его мать двадцать лет назад. Слезы наполнили глаза мастера Шаддлера.
Стражник вывел учителя из камеры. Дверь закрылась, и только тогда Алтерит увидел, что стражник — тот самый человек, который нанес ему двадцать ударов плетью.
— Как спина, сир?
— Заживает, спасибо.
— Епископ не дал никаких указаний относительно оставшегося. Это хорошо. Раны затянутся.
— Да.
— Она не будет страдать, сир. Ребята смазали дрова черным маслом. Она потеряет сознание, когда вдохнет дым.
Шаддлер посмотрел в глаза стражнику:
— Мэв Ринг ни в чем не виновата. То, что происходит, беззаконие. Этого не должно быть.
— Знаю, сир. Мы все это знаем. Все это ужасно. Вы сделали, что могли. Вам не в чем себя винить. Никто не сделал бы большего. А теперь вам надо идти. Там, снаружи, вас ожидает дюжина горцев. Они проводят вас до дому.
И вот страшный день пришел. Стоя у камина, Алтерит. знал, что не желает видеть торжество зла, не желает смотреть, как будут сжигать Мэв Ринг.
На столике у кровати лежали листки с записями, касавшимися суда. Он сел на стул, аккуратно сложил их, скатал и перевязал бечевкой. Потом встал и положил свиток в кожаную сумку. Нужно ли добиваться, чтобы их прочли в Варингасе? Что толку? Накануне Шаддлер навестил своих писцов. Они рассказали о визите рыцарей Ордена Жертвы, которые забрали у них все бумаги и посоветовали не приходить в суд в последний день. Сможет ли он, не имея на руках всех документов, добиться наказания виновных? И если уж на то пошло, дойдут ли бумаги до Варингаса и каковы его, Алтерита, шансы дожить до того дня, когда власти столицы решат пересмотреть дело?
Алтерит всегда верил, что со злом нужно бороться, что добро в конце концов восторжествует, если все люди будут твердо стоять за него. Однако зло оказалось сильнее, чем он думал. Оно проникло в государственные учреждения, затопило собой все. Добропорядочных людей принуждали к молчанию или убивали, и за убийцами стояла могущественная церковь. На протяжении столетий прекрасные и смелые сыны человечества страдали и умирали ради установления религии, основанной на любви и терпимости, ради построения общества, законы которого защищали бы бедных и слабых. И все же в течение одного поколения силы зла опорочили и чистоту законов, и дух веры.
Как тут не усомниться в существовании высшей небесной власти. Что же это за бог, если он допускает такие несправедливости? Где в этом бескрайнем море жадности, порока, продажности, лжи и мстительной злости найти хотя бы малейшее указание на то, что добро еще живет, что у него есть силы?
Алтерит ополоснул лицо и оделся. Обе его рубашки были покрыты бурыми пятнами, а тонкий, изношенный плащ уже не мог противостоять холоду.
С тяжелым сердцем учитель повесил на плечо старую сумку и спустился по лестнице.

Галлиот Приграничник уже отдал все необходимые распоряжения, когда его вызвали к Мойдарту. Поднимаясь по лестнице, он едва не столкнулся с идущим навстречу Охотником. Тот кивнул, но прошел мимо, не сказав ни слова.
Галлиот постучал в дверь кабинета, дождался ответа и только тогда переступил порог.
Мойдарт, одетый во все серое, сидел, как обычно, за письменным столом.
— Вижу, холмы пустеют. Горцы наводнили город. — Да, мой повелитель.
— Я не желаю, чтобы дело дошло до бунта, капитан. У нас мало сил, и они слишком растянуты.
— Я удвоил патрули на площади. Там будут сто солдат и двадцать мушкетеров.
Мойдарт поднялся со стула и едва заметно моргнул от боли — давали знать о себе незаживающие ожоги.
— Прошлой ночью получено донесение из Баракума, — сказал он и кивком указал на лежащий на столе открытый конверт. — Прочтите.
Галлиот наклонился и взял документ. Почерк был мелкий, но изящный. Держа лист на расстоянии вытянутой руки, он прочел написанное и осторожно вернул письмо на место:
— Не может быть. Это же… безумие.
— Безумие или нет, но это правда, — сказал Мойдарт. — Король бежал из столицы и собирает армию против Лудена Макса и его сообщников. Это гражданская война, Галлиот. И только небесам известно, когда она закончится.
— Разумеется, король сокрушит своих врагов.
— Возможно, хотя в этом я сомневаюсь. Однако нас сейчас должно беспокоить другое. Восстание в горах не позволит нам — в обозримом будущем — рассчитывать на подкрепление от короля. Все, что у нас есть, это наши собственные силы, Я отправил гонца к полковнику Рено с приказом не предпринимать активных действий против «черных» ригантов. Другой гонец уже повез бумагу командиру королевского полка, в которой содержится распоряжение вернуться на юг. Наступают тревожные и опасные времена, Галлиот.
— Да, мой повелитель. Может быть, было бы благоразумнее пощадить Мэв Ринг?
Лицо Мойдарта потемнело.
— Именно в этом я убеждал прошлой ночью нашего епископа. Но он хуже, чем просто глупец. Прочел мне лекцию о величии церкви. Подумать только, едва вылез из постели своей шлюхи, еще не успел посчитать переданные Джорайном Фельдом деньги, а уже толкует о Священном Законе. Но хватит об этом. Расскажите, как все подготовлено к казни.

Глава 13

За час до приведения приговора в исполнение на площади уже собралась внушительная толпа. Галлиот стоял перед эшафотом, окружавшим двенадцатифутовую пирамиду. Мэв Ринг должна выйти из дверей собора, подняться на эшафот и перейти на другую платформу, где ее привяжут к столбу. Путь от собора до места казни займет не более минуты. Справа от дверей, примерно в пятидесяти шагах от входа, Галлиот поставил двадцать солдат.
— Ваша задача — сдерживать толпу, — сказал он.
Вымощенная камнями соборная площадь имела форму прямоугольника со сторонами в триста и двести десять футов. Попасть на нее можно было через четыре входа, три из которых вели в город, а последний к мосту, за которым начиналась дорога к Пяти Полям. Вблизи моста уже собралось около шести сотен человек. Сорок солдат Галлиота растянулись в шеренгу на восемьдесят футов от эшафота.
Еще двадцать пять «жуков» старательно сдерживали горцев, пробивающихся на площадь через соседний вход. Подходящие напирали на стоявших впереди, что, в свою очередь, создавало давление на солдат. Пока, отметил Галлиот, страсти еще не разгорелись, необходимость в применении силы отсутствовала, но шеренга солдат невольно отступала от первоначальной позиции. Капитан приказал отойти на несколько шагов.
К нему подошел сержант Паккард.
— Народу все больше, — озабоченно сказал он. — Думаю, тысячи две наберется.
Предстоящее зрелище притягивало и варлийцев. Вначале Галлиот планировал удерживать публику на расстоянии по меньшей мере ста футов от эшафота. Потом он сократил дистанцию до шестидесяти и вот теперь собирался уменьшить ее еще раз. Когда костер разгорится, пламя заставит людей отступить, но до тех пор ему ничего не оставалось, как считаться с реальностью. Проблема усугублялась еще и тем, что мушкетеры, на помощь которых он так рассчитывал, пока не появились. С ними поддерживать порядок было бы определенно легче.
Поднявшись на пару ступенек, Галлиот окинул людское море внимательным взглядом, отыскивая приметную фигуру Гримо.
Внезапно из толпы послышались недовольные крики и свист. Повернувшись к собору, капитан увидел, как оттуда вышли четыре рыцаря Жертвы. Облаченные в церемониальные, отделанные серебром доспехи и шлемы с высокими белыми плюмажами, они на мгновение остановились, словно привыкая к яркому солнечному свету. На белых, накинутых на плечи плащах красовалась вышитая серебром эмблема Ордена — дерево. С поясов свисали старомодные палаши.
Галлиот вздохнул. В былые времена рыцари Жертвы слыли героями, людьми отважными и движимыми состраданием, чьи подвиги вошли в легенды. Теперь эти прекрасные серебряные доспехи носили такие, как Гайан Кай: злобные, ненавидимые, фанатично нетерпимые и безжалостные. Их присутствие озлобляло толпу, но у капитана не было власти приказать рыцарям уйти.
Они приблизились к эшафоту, и Галлиот вышел им навстречу.
Гайан Кай поднял забрало шлема:
— Ну, где этот ваш Гримо?
— Его пока нет, сир рыцарь. Скажите, так ли уж необходимо ваше присутствие здесь? Сдерживать толпу нелегко.
— Сдерживать толпу, капитан, это ваша обязанность. Мы же здесь для того, чтобы обеспечить торжество правосудия.
Не дав воли гневу, Галлиот отступил.
По мере приближения часа казни зрителей становилось все больше. Площадь была забита до отказа. Враждебный интерес к рыцарям угас, и теперь все глаза были обращены в сторону высоких дверей собора. Галлиот то и дело утирал взмокшее от пота лицо. Мушкетеры так и не появились.
Капитан прошелся по внутреннему периметру оцепления, вглядываясь в публику. Долгое ожидание сказывалось, люди устали, так что солдатам, похоже, ничто не угрожало.
Он облегченно вздохнул.
Еще десять солдат, несших патрульную службу, протиснулись по краю площади и подтянулись к эшафоту. Старший подошел к капитану:
— Похоже, все, кто собирался прийти, уже пришли, сир.
— Мушкетеры?
— Никаких признаков, сир.
Толпа вдруг замерла и притихла. Вся огромная площадь словно застыла. Галлиот повернулся и увидел, как два священника выводят Мэв Ринг. Солнце играло на ее рыжих, подернутых серебром волосах. Она шла твердо, с достоинством, глядя прямо перед собой. Стоявшие у дровяной пирамиды служители в красных церковных одеждах зажгли факелы.
Галлиот шагнул к ступенькам. Мэв Ринг на мгновение задержалась.
— Мне очень жаль, — сказал он.
Она не ответила и прошла мимо, затем, приподняв тяжелую юбку, начала подниматься по лесенке. Священники следовали за ней. Взойдя на площадку, они привязали ее руки к столбу и спустились. Галлиот посмотрел на собор. Епископа видно не было. Капитан еще раз оглядел толпу.
Люди, стоявшие в середине, задвигались. Горцы расступались, освобождая проход, по которому медленно шел великан в черном плаще, с надвинутым на лицо капюшоном. В руках у него был длинный деревянный кол.
Галлиот спрыгнул со ступеньки и подбежал к десяти только что прибывшим солдатам.
— Остановите этого человека, — приказал он.
Толпа раздалась, из нее вышел и направился к эшафоту Жэм Гримо.

Глава 14

Со своего возвышения Мэв Ринг увидела великана одной из первых, и сердце ее встрепенулось и остановилось.
— Нет, Жэм, — прошептала она.
Десять солдат, образовав полукруг, устремились к нему. Горец продолжал идти. Два «жука» бросились на него, и в тот же миг дубинка Жэма с залитым свинцом наконечником взметнулась и ударила одного из них в висок. Солдат свалился с ног и отлетел, словно подброшенный катапультой. Жэм блокировал выпад второго и тут же свалил его подсечкой.
На подмогу товарищам устремились остальные. Удары некоторых достигли цели, но дубинка в руках горца будто ожила: она взлетала и опускалась, кружилась и вертелась, сокрушая руки, ноги и черепа. Через несколько секунд все «жуки» распластались на мостовой. Толпа бурно приветствовала успех великана. Еще несколько солдат попытались вмешаться в потасовку, но зрители помешали им добраться до места, хватая за одежду, вставая на пути или цепляя их за ноги. Причем в симпатии к Гримо объединились и горцы, и варлийцы.
Неудача подчиненных вынудила Галлиота перейти от созерцания к действиям, и он, вытащив саблю, ринулся в гущу боя. Жэм отбросил последнего из солдат и зашагал дальше, переступая через поверженных. Капитан сделал выпад. Гримо без труда отбил удар и ткнул тупым концом своей палки в висок противнику. Галлиот упал на колени и выронил саблю.
Жэм прошел мимо.
Завидев приближающегося великана, Гайан Кай и рыцари Жертвы вытащили палаши. Сир Гайан, повернувшись к стражам с факелами, крикнул:
— Поджигайте!
Ни один не двинулся с места. Гайан подбежал к ним. Выхватил факел у ближайшего и швырнул на деревянную пирамиду. Языки пламени жадно набросились на сухие поленья.
— А вот этого тебе лучше было не делать, — сказал Жэм Гримо, отбрасывая дубинку и срывая с плеч плащ.
За спиной у него висел массивный двуручный меч. Отведя руку назад, горец одним движением выхватил пятидесятидюймовый клинок из ножен. И в этот же миг два закованных в броню рыцаря ринулись к нему.
Меч взлетел и обрушился на металлическую гарду, защищавшую шею первого рыцаря. Пластина лопнула. Под доспехами рыцарь носил тонкую, но прочную кольчугу. Она не позволила лезвию рассечь кожу, но сила удара была такова, что железные кольца раздавили горло. Бездыханное тело еще летело на камни, а меч Жэма уже врубился в нагрудник второго рыцаря. Металл прогнулся, сломав три ребра; несчастный хрюкнул, упал на колени и даже не увидел, как страшный клинок мелькнул у него над головой и, пройдя через стальной шлем, разрубил череп.
Третий рыцарь двинулся вперед более осторожно. За ним двинулся и сам Гайан Кай.
Гримо, которому было не до осторожности, напал на врагов первым. Блокировав удар Гайана, горец резко повернулся и, выставив вперед плечо, врезался в третьего рыцаря. Тот отлетел на пару шагов, не удержался на ногах и тяжело рухнул на землю, но тут же попытался подняться. Гримо махнул мечом, срезав забрало со шлема упавшего.
И в этот миг Гайан Кай вскинул свой палаш и рубанул сверху вниз по диагонали, явно намереваясь раскроить голову смертельно опасному противнику.
Гримо успел заметить блеснувший на солнце клинок и, пригнувшись, выбросил вперед правую руку. Острие меча попало Гайану в живот. И снова кольчуга спасла плоть. Спасла от стали, но не от боли. Пронзенный ею, Кай вскрикнул и выронил палаш. Гримо отбросил меч и, шагнув к рыцарю, схватил его за горло:
— Хочешь сжечь мою Мэв, да?
Он подтащил упирающегося врага к пылающей пирамиде, приподнял и швырнул головой вперед в середину костра. Охваченные пламенем поленья разлетелись, огонь взметнулся и тут же спал, а откуда-то из глубины бушующего ада донесся полный ужаса вопль.
Подобрав меч, Гримо подбежал к лестнице и поднялся к окутанной клубами дыма площадке. Мэв была уже почти без сознания, когда он перерезал путы. Сунув клинок в ножны, Жэм подхватил женщину на руки и, не обращая внимания на лижущие сапоги языки пламени, поспешил к ступенькам.
Толпа встретила его победу радостными криками. Мэв открыла глаза и увидела еще более безобразную, чем обычно, физиономию Гримо. Он ухмыльнулся:
— Думала, я допущу, чтобы они убили мою женщину?
— Я не твоя женщина, чурбан!
Пламя ревело. Жар усиливался. Жэм донес Мэв до ступенек собора и, остановившись, огляделся по сторонам.
— Ну, какой у тебя план? — спросила она. Он пожал плечами:
— Не знаю. Не рассчитывал зайти так далеко.
— Тогда опусти меня, дурачина. Я могу идти сама. Надо пройти через собор. Там, за Священным Судом, есть конюшня.
Жэм поставил ее на землю.
Сознание вернулось к Галлиоту. Он неуверенно поднялся. Гримо стоял с Мэв Ринг на краю площади, и, увидев их, капитан почувствовал, как теплая волна окатила сердце.
Его люди все еще лежали на земле: одни стонали, другие держались за голову, третьи пытались сесть.
Жэм и Мэв направились к дверям собора.
Неожиданно толпа заволновалась, затем из плотной людской массы выбрались несколько мушкетеров. Увидев распростертые на земле тела своих товарищей и удаляющегося горца с мечом за спиной, они вскинули оружие. Время замедлило свой ход.
Галлиот увидел, как Гримо притянул к себе Мэв, закрыв ее собственным телом. Из толпы выскочил Тайбард Джакел и, бросившись на мушкетеров, оттолкнул одного из них. В тот же момент капитан крикнул во весь голос:
— Не стрелять!
Но приказ запоздал. Пять мушкетеров громыхнули почти одновременно.
— Не стрелять! — взревел Галлиот и побежал к мушкетерам. — Прекратить огонь!
Они опустили оружие. Тайбард Джакел поднялся с земли и повернулся, чтобы посмотреть на Жэма Гримо.
Стоявшая на верхней ступеньке Мэв обнимала великана. Когда солдаты выстрелили, его тело дернулось, но он продолжал стоять. Она чувствовала силу обнимавших ее рук, тепло его груди. Ей хотелось, чтобы этот миг длился вечность. От его одежды исходил запах дыма и пота. «Думала, я допущу, чтобы они убили мою женщину?» — он так сказал. В глубине души она всегда знала, что Гримо придет за ней, пусть даже только для того, чтобы умереть, пытаясь спасти ее.
— Нам надо идти, мой милый дурачок, — сказала Мэв. Гримо не ответил, не сдвинулся с места. Она отстранилась и заглянула ему в глаза:
— Надо идти, Жэм.
На его губах появилась кровь, в объятии чувствовалось отчаяние. Он цеплялся за нее.
— Нет, Жэм, нет, — воскликнула Мэв Ринг.
Гримо оседал, и у нее не хватало сил поддерживать его огромное, ставшее необыкновенно, пугающе тяжелым тело. Откуда-то сбоку к ним шагнул высокий, плотный мужчина. Охотник подхватил горца и опустил на колени. Кровь стекала по подбородку Гримо, его глаза неотрывно смотрели на Мэв. Она взяла его за руку и сжала пальцы:
— Не уходи, Жэм. Пожалуйста. Я люблю тебя. Не оставляй меня. Не сейчас!
— Никогда… не оставлю… — прохрипел великан. Охотник обнял его за плечи, не давая упасть.
— Не беспокойся, приятель, я позабочусь о ней, — сказал варлиец. — Клянусь. Никто не тронет ее, пока я жив.
— Теперь… иди, — прошептал Гримо.
— Нет, я тебя не оставлю!
Но горец уже не слышал ее. Охотник опустил бездыханное тело на ступеньки и взял женщину за руку. Она вцепилась в плечо Жэма, вглядываясь в неподвижное лицо.
— Если они схватят вас, то получится, что он умер напрасно, — сказал Охотник. — Отпустите его.
Он осторожно разжал ее пальцы, поднял и повел к двери собора.
Перед тем как войти, Mэв оглянулась. Яркие солнечные лучи пробили стелющийся над площадью дым, и казалось, что Жэм Гримо залит золотом.
Потом дверь захлопнулась, свет погас, и мир погрузился в темноту.

Галлиот медленно взошел по ступенькам и опустился на колени рядом с телом Гримо. Положив руку на грудь умершего, он сказал:
— Я знал, что ты придешь.
Капитан повернулся и обвел взглядом толпу. Люди стояли тихо, молча, не шевелясь. Его печаль, как в зеркале, отразилась на каждом лице, но, кроме нее, было и что-то еще.
Собравшиеся на площади стали свидетелями великой трагедии, и она тронула их сердца. Люди не смели даже вздохнуть; чтобы не нарушить величие момента, дать ему впитаться в души. Даже мушкетеры не предприняли ни малейшей попытки арестовать Тайбарда Джакела, и юноша стоял рядом с ними со слезами на глазах.
Поднявшийся по лестнице сержант Паккард остановился, глядя на Гримо. На лбу у сержанта красовалась шишка, из глубокой царапины на щеке сочилась кровь.
— Хотите, чтобы мы отправились за женщиной, сир? — неуверенно спросил он.
— Нет, сержант. Это дело церковное, пусть епископ и занимается. Наша обязанность — поддерживать порядок.
Паккард бросил взгляд на костер:
— Тот рыцарь, Гайан Кай, так и не выбрался. Похоже, поджарился. Туда ему и дорога.
— Я говорил, чтобы он не связывался с Гримо, но некоторые не привыкли слушать.
— Горец чуть не проломил мне череп, но, клянусь небом, я рад, что увидел это, — признался сержант. — Будет о чем рассказать внукам, а?
— Да. — Галлиот устало поднялся.
К ним приблизилась небольшая группа горцев, окруженная десятком солдат.
— Мы можем забрать тело, капитан? — спросил один из них.
— Конечно.
Шестеро мужчин бережно подняли погибшего великана. Один из горцев вынул из ножен меч Гримо и протянул Галлиоту.
Варлиец покачал головой.
— Пусть покоится с ним. — Он положил меч на грудь Жэму.
И снова толпа расступилась перед Гримо. Горцы и варлийцы обнажали головы перед тем, кто погиб на их глазах. Сержант Паккард покачал головой.

Предыдущая страница 34 Следующая страница


35 Дэвид Геммел

— Ну что, капитан, выходит, злодеи сегодня победили? — не скрывая печали, спросил он.
Галлиот посмотрел на подчиненного, никогда не отличавшегося симпатией к горцам.
— Он пришел, чтобы спасти любимую женщину, и сделал это. Он победил, сержант. А мы проиграли. Мы все проиграли.
— Да, и я этому рад, — сказал Паккард. — Вечером подниму кубок в память об этом бродяге и поделаю ему счастливого путешествия.

В шестидесяти милях к югу от Эльдакра, в самой гуще леса Древа Желаний, в тени большого камня, возвышавшегося в центре древнего круга, сидела Ведунья. Она могла бы воспользоваться своей магической силой и увидеть последние мгновения Жэма Гримо, но это испытание было выше ее сил. Ведунья ждала. И ее дух пребывал в гармонии с природой.
Она слышала, как поскрипывает старый дуб, как шуршит трава под ветром, чувствовала силу солнца, ласкающего землю лучами. И под всеми этими проявлениями жизни Ведунья ощущала тихую, слабую пульсацию магии.
Этот лес знавал сидхов, древних богов огня и воды. Когда-то здесь проходила Морригу с вороной по имени Бабдх на плече. В этом лесу обитал Риамфада, выковавший здесь волшебный меч, который носил Коннавар. Меч еще был здесь, ждал оленя.
Он пришел во сне, прошлой ночью, как она и надеялась. Ведунья снова разложила костер в лесу, и вскоре возле огня появился дух.
— Я ждала тебя, Гэз Макон.
— Почему в снах на мне всегда этот плащ? — спросил юноша. — Он же такой старый и весь в заплатах.
— Это плащ Коннавара. Каждая заплата представляет отдельный клан, а зеленые и синие нитки — цвета ригантов. Это плащ единства. Коннавар объединял весь народ и стоял выше клановых распрей.
— Но почему его ношу я?
Ведунья ненадолго задумалась, потом улыбнулась: — Спроси себя вот о чем: удобно ли тебе в нем?
— Да, удобно.
— Вот поэтому ты его и носишь. А теперь скажи, зачем ты пришел ко мне, дитя варлийца?
— Я получил назначение в королевскую конницу и завтра уезжаю в свой полк. Война началась.
— Знаю. Почему ты здесь? Он пожал плечами:
— У меня не выходит из головы наша последняя встреча. Я скучаю по горам. Скучаю по земле. Во сне я брожу по склонам Кэр-Друаха. Меня влечет туда. И все же… Я чувствую, что земля не знает меня, не ощущает моего присутствия, моей любви.
— Она знает тебя, Гэз. Она у тебя в крови.
— Я хочу получить духовное имя.
— Оно у тебя есть и всегда было. Ты — Оседлавший Бурю.
Он вздохнул и улыбнулся:
— Мне нравится. Как будто прохладный ветерок коснулся души.
Их взгляды встретились.
— Мы еще встретимся?
— Да. В радости и горе, ригант.
Ведунья поежилась и посмотрела на небо. Время близилось к полудню, и Жэм Гримо еще был жив.
Печаль коснулась ее души, светлая и бесконечная.
Гримо шел на север и с приближением ночи устроил привал между скал. Дух ведуньи отыскал его там. Горец уютно расположился на траве, мурлыча под нос сочиненную здесь же песенку и потягивая из фляжки уисгли, когда она возникла у костра. Жэм посмотрел на видение мутным взглядом, потом потер глаза.
— Крепкая водичка, — пробормотал он, обнюхивая горлышко фляжки.
— Уисгли здесь ни при чем, — сказала Ведунья. — Я искала тебя.
— И нашла. Как насчет пары капель живительной влаги?
— Духи не пьют, Жэм Гринмо.
— Да, похоже, ты и впрямь немного ненастоящая. Хочешь околдовать меня, а? Она улыбнулась:
— Магия почти ушла с этой земли, и я редко трачу ее на колдовство.
— Тогда чему обязан таким приятным визитом?
— Женщина, которую ты любишь, в опасности, Жэм. — Горец вскочил. — Нет-нет, опасность еще далека. Сядь и выслушай меня внимательно.
Он опустился на землю, забыв об упавшей фляжке. Ведунья рассказала ему об аресте Мэв. Гримо ни разу не перебил ее, а когда она закончила, отошел к ручью, выпил воды и умыл лицо. Взгляд его снова стал ясным и острым.
— Я пойду туда и заберу ее из собора. Никакая стража меня не остановит.
— Да, это ты сможешь.
— Мне слышится сомнение в твоем голосе. Поверь, Ведунья, я сделаю это.
— Знаю. Но, понимаешь ли, Жэм, важно, чтобы суд дошел до конца, чтобы ей вынесли приговор.
— Они же сожгут ее.
— Да, ее приговорят к сожжению на костре. Несправедливость приговора ужаснет людей, как варлийцев, так и горцев. Их чувства и мысли, души и умы переменятся. И это послужит лучшему взаимопониманию между народами.
— Я не допущу, чтобы она умерла. Даже если варлийцы и горцы будут ненавидеть друг друга еще тысячу лет: Мэв — любовь моей жизни. Ты понимаешь, о чем я говорю?
— Понимаю, Жэм. Но даже сейчас, когда мы разговариваем, школьный учитель Алтерит Шаддлер готовится защищать ее. Он не воин, однако же выступит против рыцарей Жертвы, рискуя своей жизнью ради Мэв Ринг. Пока два народа исполнены ненависти друг к другу, идти дальше нельзя. Ненависть лишает эту землю магии, а без магии не будет ничего. Земля постепенно умрет. Я не прошу, чтобы ты предоставил Мэв ее судьбе. Я лишь прошу, чтобы ты подождал до окончания суда.
— Это одно и то же, — возразил Гримо. — На площади будут десятки солдат, мушкетеры…
— И против них Жэм Гримо, величайший из ригантов. Ты знаешь меня, Жэм. Знаешь, что я посвятила свою жизнь кланам. Знаешь, что я не стану лгать тебе. Поверь, будущее ригантов в твоих руках.
Он смотрел в огонь:
— Я не знаю, что делать.
— Тогда доверься сердцу.
— Я могу спасти Мэв и помочь покончить с ненавистью?
— Да.
— Когда-то давным-давно мне не удалось спасти друга. Я прожил с этой мукой всю жизнь. Эта рана до сих пор терзает мою душу. Если я не спасу Мэв, мне не жить. Понимаешь? Лучше умереть.
— Ты спасешь ее, Жэм. Обещаю тебе это. Ты обнимешь ее. Мэв будет жить, но ты… нет.
Некоторое время Гримо молчал.
— Мне суждено умереть там?
— Да. Если выберешь этот путь.
— Но Мэв…
— Она уйдет на север, Жэм, и станет жить среди «черных» ригантов.
— Я готов умереть за Мэв. Без колебаний. Но скажи мне вот что: если я уведу ее из собора до окончания суда, пойдет ли она со мной к дереву?
— Да, Жэм, пойдет. Вы проживете вместе несколько лет. Счастливых лет, не стану отрицать. Но затем риганты будут уничтожены, кланы исчезнут. Ненависть и жестокость поглотит эту землю.
— Скажи, Ведунья, что же мне делать?
— Я не могу давать советы, Жэм. Ты решишь это сам, когда наступит время. Иди в Эльдакр. Держись в тени и присматривай за учителем Шаддлером. Он живет в доме на Грушевой улице. Рыцари попытаются убить его. Защити этого человека.
Дух Ведуньи растаял, и когда она открыла глаза, то снова увидела лес Древа Желаний. Костер едва теплился, как и пламя ее души. Она только что обрекла Жэма Гримо на смерть.
Оставалось только ждать. Солнце перевалило за полдень. Воздух вдруг посвежел, меж деревьями пронесся прохладный ветер. Она закрыла глаза и ощутила первую, еще слабую волну магии. Ощущение принесло ей радость, и она вскрикнула, позабыв на мгновение о том, что породило эту волну.
Вслед за первой накатила вторая. Здесь, в шестидесяти милях от собора, ее сила воспринималась не так, как там, но все равно магия пропитывала землю и деревья. Скалы и воду. Люди в городе почувствовали ее явственнее. Это была та магия, которая меняет сердца и открывает умы.
Вопреки первоначальному намерению Ведунья раскрыла внутренние глаза и полетела навстречу волне, туда, где рождалось волшебство. Она увидела Гримо. Он стоял на верхней ступеньке ведущей к собору лестницы и обнимал Мэв Ринг. Ведунья услышала мушкетный залп, увидела, как вздрогнул и напрягся Жэм, когда свинцовые пули ударили в спину.
Она всхлипнула и поспешила вернуться в собственное тело. Еще долго слезы катились из глаз и рыдания разрывали ей грудь, а когда они иссякли и улеглись, солнце уже клонилось к горизонту. Руки ее дрожали, а сил едва хватило на то, чтобы развести огонь.
Магия Жэма Гримо наполнила лес Древа Желаний, и Ведунья знала, что утром ее ждет та работа, которой она посвятила всю свою жизнь. Опасности были еще велики, но риганты уже вступили на тропу возрождения. Впереди их ждали битвы, триумф и трагедии.
Но теперь за всем этим появился проблеск надежды.

ЭПИЛОГ

Четверо варлийцев присутствовали на похоронах Жэма Гримо: Алтерит Шаддлер, Охотник, Тайбард Джакел и Шула Ахбайн. Что касается горцев, то их на маленьком участке за домом Мэв Ринг собралось более полутора тысяч. Мэв первая бросила ком земли на гроб.
На следующее утро она приготовила повозку, впрягла пони и погрузила самое необходимое из вещей, чтобы отправиться на север.
Охотник предложил проводить ее, но Мэв отказалась.
Взявшись за поводья, она посмотрела на варлийца и сказала:
— Спасибо, но у вас на руках ферма, от вас зависят люди. — И, помедлив, добавила: — Я рада, что Жэм не убил вас.
Охотник кивнул:
— Он был хороший человек.
Мэв помолчала, потом, справившись с волнением, прошептала:
— Он был… — Она запнулась, сделала глубокий вдох и смахнула выступившие на глаза слезы. — Он был бродяга и шалопай. Пьяница, воровавший ради забавы скот. Но он всегда был честен и искренен. Он был… настоящий. Думаю… мне будет очень его не хватать.
Чувствуя, что вот-вот расплачется, Мэв дернула поводья, и повозка покатилась.
В ту ночь в Эльдакре вспыхнули пожары. Огонь уничтожил кузницу и мастерские Фельда. Джорайн и его братья были разорены. Сгорели и еще несколько предприятий, хозяева которых свидетельствовали в недавнем суде против Мэв Ринг.
Тогда же по городу разнеслась еще одна новость, объяснявшая отсутствие епископа на площади в день казни. Его тело было обнаружено на столе в зале судебных заседаний. Кто-то сломал толстяку шею. Свидетелей убийства не нашлось, хотя один священник и говорил, что видел, как из собора выходил огромный мужчина с торчащей седой бородой,
Полк королевской армии, как и половину солдат Мойдарта, отозвали с севера, и между «жуками» и «черными» ригантами установилось что-то вроде непрочного перемирия.
Когда известие о смерти Гримо и сопутствовавших ей обстоятельствах докатилось до севера, Колл Джас, не сказав никому ни слова, в одиночку, захватив кувшин крепчайшего уисгли, отправился в Священную Лощину. Солнце опускалось над далекими горами, а он сидел на берегу озера Птицы Печали, пил и вспоминал. Колл рос с Гримо, они вместе мужали и опустошили не один кувшин уисгли. Он вспоминал его громкий, заразительный смех, его шутки и проделки.
Голова клонилась все ниже, и Колл Джас понял вдруг, что плачет. Он вытер слезы и обругал себя мягкотелым дураком. Но тут же не сдержался и зарыдал навзрыд, как ребенок.
И только тогда в памяти вождя всплыли слова, сказанные Обитательницей Леса:
— Этой искрой станет один миг подлинного величия ригантов. Знаю, мое сердце разорвется от горя, когда этот миг придет. Но он же наполнит радостью мое сердце, потому что магия хлынет по всей земле и разнесется ветрами во все стороны. Она напитает очерствевшие души горцев, пробудит в каждой то, что давно уснуло. В каждой. Даже в твоей.
— О чем ты?
— Узнаешь, когда этот миг наступит, всему свой черед. Ты услышишь. Ты даже прослезишься, Колл Джас.
— Я не проливал слез много лет, с той поры, как умер мой отец.
— Знаю, слишком многое из наследия ригантов скрыто в глубине твоей души, там, куда ты никогда не заглядывал. Но ты вспомнишь мои слова, когда наступит день.
Там, на берегу, его нашел Кэлин Ринг. Колл знал, как тяжело его юному другу, и они молча сидели, думая об одном и том же, пока не взошла луна.
— Не могу поверить, что он умер, — сказал наконец Кэлин. — Какая-то часть меня не согласна с этим.
— Он не умер, — ответил Колл. — Он с тобой. Здесь. — Вождь постучал по груди Калина. — В твоем сердце. И со мной тоже. Попомни мои слова, такие люди, как Гримо, не умирают. О нем будут говорить и через сто лет.
— Как ты думаешь, что о нем скажут?
— Скажут, что он был героем. Легендой. Но прежде всего скажут, что он был ригантом!

Предыдущая страница 35


Полная библиография автора

Дэвид Геммел. Циклы произведений.

Указаны серии и подсерии. В порядке внутренней хронологии(внутри каждой серии)

Дренайские сказания / Drenai

  • Нездешний / Waylander
    • Нездешний / Waylander (1986)
    • Волчье логово / In the Realm of the Wolf (1992)
    • Сумерки героя / Hero in the Shadows (2000)
  • Друсс / Druss
    • Друсс-Легенда / The First Chronicles of Druss the Legend (1993)
    • Легенда / Legend (1984)
    • Легенда о Побратиме Смерти / The Legend of Deathwalker (1996)
  • Скилганнон Проклятый / Skilgannon the Damned
    • Белый волк / White Wolf (2003)
    • Мечи Дня и Ночи / The Swords of Night and Day (2004)
  • Царь Каменных Врат / The King Beyond the Gate (1985)
  • Призраки грядущего / Quest for Lost Heroes (1990)
  • Великое заклятие / Winter Warriors (1993)
Риганты / Rigante
  • Яростный клинок / Sword in the Storm (1998)
  • Полуночный сокол / The Midnight Falcon (1999)
  • Сердце Ворона / Ravenheart (2001)
  • Оседлавший бурю / Stormrider (2002)
Сипстрасси / Sipstrassi Tales
  • Йон Шэнноу / Jon Shannow
    • Волк среди теней / Wolf in Shadow (1987)
    • Последний хранитель / The Last Guardian (1989)
    • Кровь-Камень / Bloodstone (1994)
  • Камни Силы / Stones of Power
    • Царь призраков / Ghost King (1988)
    • Последний Меч Силы / Last Sword of Power (1988)
Македонский лев / Lion of Macedon
  • Македонский лев / Lion of Macedon (1990)
  • Темный принц / Dark Prince (1991)
Королева ястребов / Hawk Queen
  • Дочь Железной Руки / The Ironhand's Daughter (1995)
  • Вечный ястреб / The Hawk Eternal (1995)
Троя / Troy
  • Лорд серебряного лука / Lord of the Silver Bow (2005)
  • Щит грома / The Shield of Thunder (??? 2006)
Отдельные романы (не в сериях)
  • Черная Луна / Dark Moon (1996)
  • Эхо великой песни / Echoes of the Great Song (1997)
  • Рыцари темного леса / Knights of Dark Renown (1989)
  • Утренняя звезда / Morning Star (1992)
  • Потерянная корона / The Lost Crown (1989)
Не в жанре фэнтези / Non-Fantasy
  • Белый рыцарь, черный лебедь / White Knight, Black Swan (1993) (опубликован под псевдонимом Росс Хардинг / as Ross Harding)
Комиксы по мотивам книг Геммела/ Graphic Novels
  • Legend: The Graphic Novel (Chris Baker brings David Gemmell's 'Legend' to life in full colour graphics.)
  • Wolf in Shadow: The Graphic Novel (The first of David Gemmell's fantasy tales of Jon Shannow, told in graphic-novel format.)

Те же 32 книги, но отсортированные по году публикации.
  • 1984 Легенда / Legend [= Вторая хроника Друсса-Легенды]
  • 1985 Царь Каменных Врат / The King Beyond the Gate
  • 1986 Нездешний / Waylander
  • 1987 Волк среди теней / Wolf in Shadow
  • 1988 Царь призраков / Ghost King
  • 1988 Последний Меч Силы / Last Sword of Power
  • 1989 Последний хранитель / The Last Guardian
  • 1989 Рыцари темного леса / Knights of Dark Renown
  • 1989 Потерянная корона / The Lost Crown
  • 1990 Призраки грядущего / Quest for Lost Heroes
  • 1990 Македонский лев / Lion of Macedon
  • 1991 Темный принц / Dark Prince
  • 1992 Волчье логово / In the Realm of the Wolf
  • 1992 Утренняя звезда / Morning Star
  • 1993 Друсс-Легенда / The First Chronicles of Druss the Legend [= Первая хроника Друсса-Легенды]
  • 1993 Великое заклятие / Winter Warriors
  • 1993 Белый рыцарь, черный лебедь / White Knight, Black Swan
  • 1994 Кровь-Камень / Bloodstone
  • 1995 Дочь Железной Руки / The Ironhand's Daughter
  • 1995 Вечный ястреб / The Hawk Eternal
  • 1996 Легенда о Побратиме Смерти / The Legend of Deathwalker
  • 1996 Черная Луна / Dark Moon
  • 1997 Эхо великой песни / Echoes of the Great Song
  • 1998 Яростный клинок / Sword in the Storm
  • 1999 Полуночный сокол / The Midnight Falcon
  • 2000 Сумерки героя / Hero in the Shadows
  • 2001 Сердце Ворона / Ravenheart
  • 2002 Оседлавший бурю / Stormrider
  • 2003 Белый волк / White Wolf
  • 2004 Мечи Дня и Ночи / The Swords of Night and Day
  • 2005 Лорд серебряного лука / Lord of the Silver Bow
  • (сентябрь 2006 ?) Щит грома / The Shield of Thunder (последняя книга, но раз уж по плану она должна была выйти в сентябре, значит, скорее всего, была близка к "состоянию готовности")


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Геммел - Биография

Дэвид Геммел

На основную страницу

Биография

David Gemmell
Страна: Великобритания
Родился: 1 августа 1948
Умер: 28 июля 2006

Дэвид Геммел (Gemmell, David A.) - английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах "Daily Mail", "Daily Mirror" и "Daily Express". В литературе дебютировал романом "The King Beyond The Gate" в 1985 году (В России вышел под названием "Царь Каменных Врат"), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года - профессиональный писатель.

Геммел - автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги ("Dark Moon (Черная луна)", "Echoes Of The Great Song (Эхо Великой Песни)"...). Несколько романов написаны в жанре так называемой "альтернативной истории": "Ghost King (Царь Призраков)" и "Last Sword Of Power (Последний меч силы)" - оригинальное переложение истории короля Артура; "Lion Of Macedon" и "Dark Prince" - действия происходят в альтернативной древней Греции.

Дэвид Геммел В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении и оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, всё-таки главный посыл всех произведений Геммела - это победа света над тьмой, несмотря на все зверства, описываемые им, которые порой отпугивают некоторых читателей.


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 5)
  • Глава 4 (Страница 8)
  • Глава 5 (Страница 9)
  • Глава 6 (Страница 10)
  • Глава 7 (Страница 16)
  • Глава 8 (Страница 19)
  • Глава 9 (Страница 21)
  • Глава 10 (Страница 22)
  • Глава 11 (Страница 26)
  • Глава 12 (Страница 27)
  • Глава 13 (Страница 34)
  • Глава 14 (Страница 34)
  • ЭПИЛОГ (Страница 35)


Дэвид Геммел

Сердце Ворона

Цикл: "Риганты" - 3

Перевод: С. Самуйлов

Полная библиография автора

 Читать книгу

Аннотация

Восемьсот лет прошло с тех пор, как король Коннавар и его незаконный сын, гладиатор Бэйн, отстояли свободу своего народа от могущественной Империи. Давно уже утратили риганты и независимость, и веру в древних богов, и память о былых деяниях… Но теперь настало время вспомнить прошлое — и сбросить оковы рабства! Теперь последняя жрица, обладающая даром говорить с духами Леса, избирает двоих героев, которым предстоит вернуть племени ригантов свободу! Один — могучий горец, не знающий себе равных в бою. Другой — совсем еше мальчик, и котором дремлет Сила великого мага…

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Паладин
Над дизайном работали: Spider, Elfin, Angel