Дэвид Геммел - Полуночный Сокол

1 Дэвид Геммел

Пролог

Следопыт Паракс всегда презирал в людях тщеславие, но теперь он хорошо понимал, как незаметно оно может проникнуть в душу человека. Горько ему было от этого, и бросало в дрожь, как от холодного ветра с заснеженных вершин Друахских гор. Он достал из переметной сумки теплую шапку и натянул на седую голову. Когда Паракс смотрел на величественную Кэр-Друах, старейшую из гор, его слабеющие глаза уже не могли различить ни острых зазубренных вершин, ни одиноко растущих на горе сосен, а видели лишь туманную белизну нестерпимо голубого неба.
Усталый пони споткнулся, и следопыту пришлось ухватиться за луку седла. Он ласково потрепал пони по шее и слегка натянул поводья. Уже почти восемнадцать лет пони верой и правдой служил Параксу, но его время прошло. Как и хозяин, он уже не годился для долгих переходов.
Паракс вздохнул. В тридцать лет он был на пике формы и считался одним из лучших следопытов среди кельтонов, однако не хвастался этим. Паракс прекрасно понимал, что острым зрением и пытливым умом наделен от природы. Его отец, великий охотник и следопыт, сумел отлично обучить сына. Уже в пять лет малыш Паракс мог различать следы тридцати разных животных: гибкой выдры, быстрого барсука, хитрой лисы я многих других. Его талант был почти фантастическим. Ходили слухи, что по одной примятой былинке он может узнать прошлое человека. Ерунда, конечно, но Паракс любил ее слушать, не осознавая, что в душе уже зародилось тщеславие. Характер человека — вот что действительно умел определять по следам Паракс. По тому, где разбит лагерь или разведен огонь, можно судить, насколько хорошо человек понимает природу, как часто дает отдохнуть коню, насколько терпелив на охоте. Все эти детали определяют человеческую натуру, и однажды разгадав характер жертвы, Паракс обязательно ее выслеживал, как бы тщательно она ни прятала свои следы.
В тридцать пять Паракс прославился на всю Пердию, и король Алея призвал его ко двору. Но и тогда следопыт не позволил излишней гордости отравить свою душу. В пятьдесят, на службе королю Коннавару, он был вполне доволен своими достижениями. Хотя глаза Паракса уже не были такими зоркими, как раньше, о его способности распутывать следы ходили легенды. Даже в шестьдесят, благодаря жизненному опыту, он смог бы идти по следу наравне с молодыми. Паракс искренне верил в это, и тщеславие незаметно, но все глубже проникало в душу. Сейчас семидесятилетний Паракс ясно осознавал: он уже давно не лучший, что говорить, какой он теперь следопыт! Это причиняло ему острую боль, но гораздо больнее было оттого, что в угоду своей заносчивости он покривил душой перед человеком, которого почитал превыше других, — перед королем.
Паракс служил королю уже более двадцати лет, с того самого дня, когда молодой воин Коннавар вызволил его из рабства Камня и привез обратно в высокие горы Друах. Паракс был рядом, когда юный Коннавар стал помещиком, затем военачальником и, в конце концов, могущественнейшим королем столетий. Он был рядом и в тот кровавый день, когда на Когденовом поле Железные Волки Коннавара разбили непобедимое войско Пантер. Паракс вздрогнул. Король Коннавар доверял ему, а сейчас старость и растущая слабость помешали ему оправдать надежды короля.
«Найди этого паренька Бэйна, — сказал король, — найди, пока его не убили охотники или он их».
Паракс посмотрел в необыкновенные глаза короля — один изумрудно-зеленый, другой золотисто-карий — и едва сдержался, чтобы не признаться: «Я стар, друг мой, и уже не смогу тебе помочь».
Но он промолчал. Слова признания застряли в горле, удерживаемые в тисках ложной гордости. Он ближайший советник короля, он — Паракс, величайший охотник всех времен и народов, живая легенда. Стоит ему сказать правду, он тут же станет просто ненужным стариком, которого сбросят со счетов и вскоре позабудут. Поэтому Паракс неловко поклонился и с тяжестью на сердце и камнем страха на душе выехал из Старых Дубов. Слабеющие глаза уже не могли распутывать охотничьи следы, по которым он шел много дней в надежде, что они приведут к молодому изгнаннику.
В конце концов, он потерпел полный крах. Потерять следы двадцати всадников!
И тогда Паракс зарыдал от горечи. Когда-то он мог найти след летящего воробья, а теперь не видел следы двадцати коней! Он шел по следу примерно в миле от всадников, но задремал в седле. Его усталый пони, ослабевший от жажды, сбился со следа и увез следопыта на восток. Паракс внезапно проснулся, когда пони взбирался на поросший лесом холм. Тяжелые тучи закрыли солнце, старик почти выпал из седла и совершенно не понимал, куда он попал. Пони привел его к журчащему ручью, и Паракс спешился.
У него болела спина, и пересохло во рту. Паракс встал на колени, зачерпнул воды и напился.
— Слишком стар, чтобы помочь королю, — сказал он вслух. Конь заржал и забил копытами. — Ты ведь знаешь, сколько мне лет? — спросил у него Паракс. — Семьдесят два. Однажды я выслеживал грабителя три недели и настиг его на высоких скалистых склонах. Король заплатил мне двадцать серебряных и назвал Королем Следопытов.
Паракс снял старую шерстяную шапку и умылся. Он был голоден. В мешке лежало обернутое в муслин копченое мясо, черный хлеб и небольшая головка сыра. Паракс хотел достать снедь из мешка и развести огонь, но тут полуденное солнце пробилось сквозь тучи, и он задремал, прислонившись к круглому камню.
Ему снились те прекрасные дни, когда его глаза еще не ослабели, дни радости и смеха, когда молодой король изгнал солдат Камня из северных земель. Дни радости и смеха для всех, кроме самого короля. Король Демонов — именно так прозвали Коннавара за его жестокость, потому что все помнили, как страшно он отомстил за убийство жены. Коннавар, тогда еще простой пастух-ригант, собственноручно стер деревню убийцы с лица земли, спалив ее дотла, перебив всех — мужчин, стариков, женщин, детей. С тех пор Паракс никогда не слышал смеха Коннавара и не видел радости в его глазах.
Параксу снился король, стоящий на залитом лунным светом парапете Старых Дубов, и призраки, парящие вокруг, — бледная молодая женщина с длинными темными волосами и высокий сильный мужчина с косой желтых волос. Призраки тянулись к королю, и его отмеченное шрамом лицо побледнело, когда он их увидел. Паракс знал, что это за призраки. Таэ, убитая жена Коннавара, и его отчим, Руатайн.
— Ты нарушил свой обет, муж мой, — произнес призрак Таэ.
Коннавар понурил голову.
— Да, Таэ, — сказал он, — мне очень стыдно.
— Теперь ты возьмешь меня прокатиться?
Коннавар застонал и упал на колени, Паракс молча стоял рядом, он знал, отчего королю так горько. Коннавар обещал отвезти Таэ к далекому озеру, но по дороге домой встретил женщину, которую когда-то любил. Ариан не забыла его, и он не смог устоять перед ее чарами. Несколькими часами позже он вернулся в Старые Дубы и обнаружил, что Таэ уехала с Руатайном и была убита кровными врагами Большого Человека. Коннавар так и стоял на коленях, опустив голову. Над ним нависла огромная фигура Руатайна.
— Семья — это все, Конн. Кажется, так я тебя учил.
— Именно так, Большой Человек. Я всегда помнил об этом и заботился о Крыле, Бране и маме.
— А о Бэйне?
Лицо Коннавара стало злым.
— Я сожалею об этом. Мне так хотелось снова увидеть Ариан. Моя похоть убила Таэ и лишила меня будущего!
— Ты ошибаешься, Конн. Все ошибаются. Бэйн ни в чем не виноват. Он вырос без отца. На его глазах слабела и умерла от горя и одиночества мать. Тебе следует признать его, Конн. В этом нет никакого сомнения. Бэйн похож на тебя, у него твои глаза — зеленый и золотой. А из-за того, что его чураешься ты, Бэйна избегают и все остальные.
Сон был реальным до невозможности. Параксу захотелось утешить убитого горем и стыдом короля. Но видение исчезло, и Паракс вновь увидел ветки деревьев, тихо покачивающиеся на ветру. А затем, всего на мгновение, ему пригрезилась закутанная в вуаль женщина. Огромный черный ворон спустился с дерева и уселся ей на плечо. Паракс похолодел от ужаса. Он узнал ее, это была Морригу, самая слабая из старших сидхов, богиня беды и смерти.
Паракс проснулся и закричал. Он чувствовал, как неистово бьется сердце, стал вглядываться в лес, но не увидел ни женщины, ни черного ворона. Тут он почувствовал запах жареного мяса и решил, что все еще спит. Повернув голову, Паракс увидел юношу, который, присев на корточки, держал над огнем сковороду на длинной ручке. Юноша взглянул на Паракса и усмехнулся.
— Тебе просто приснился плохой сон, старик, — сказал он дружелюбно.
Темнело, подул холодный ветер. Паракс сел поближе к огню и поплотнее закутал зеленым плащом худые плечи. Он посмотрел на юношу. Безусый, с длинными светлыми волосами, собранными на затылке; тонкий бакенбард в стиле Морских Волков украшал правый висок. Одет в бледно-зеленую охотничью рубашку, коричневую кожаную куртку без рукавов, узкие штаны из оленьей кожи и ботфорты. Парень был без меча, но переворачивал куски мяса блестящим охотничьим ножом.
— Ты — Бэйн, Волчья Голова, — сказал Паракс.
— А ты Паракс, королевский ловчий.
— Да, и горжусь этим. Бэйн рассмеялся:
— Говорят, ты величайший следопыт всех времен и народов.
— Да, так говорят, — согласился старик.
— Уже нет, Паракс, — ответил юноша, печально улыбаясь. — Я следил за тобой, за последние два дня ты трижды пересек мой след. В третий раз я оставил четкий отпечаток, а ты проехал мимо.
Паракс придвинулся ближе. Теперь он мог разглядеть странные глаза Бэйна, один изумрудно-зеленый, другой — золотисто-карий. «Прямо как у отца, — подумал Паракс, — как у короля». Бэйн казался старше своих семнадцати лет, тверже, опытнее, чем ему следовало быть.
— Ты убьешь меня? — спросил Паракс.
— А ты этого хочешь?

— История повторяется, — отозвался Паракс. — Когда я впервые встретил твоего отца, ему было примерно столько же лет, сколько сейчас тебе. Он тоже пришел, чтобы убить меня. С группой пердийских солдат мы выслеживали его несколько дней, но он был очень умен и смог убить семерых. Он очень старался сбить меня со следа и был очень опытным для такого юного возраста. Я шел по следу через скалы и реки, а однажды ему почти удалось обмануть меня. Следы обрывались у раскидистого дуба. Оказалось, что он забрался на дерево и по ветвям перелез на соседнее. Но тогда я еще не был старым и никчемным и поймал его.
— Но почему же он тебя не убил?
Паракс пожал плечами:
— Не знал тогда, не знаю и теперь. Мы вместе перекусили, и он уехал в армию Камня. Когда мы встретились в следующий раз, он убил короля Пердии. Меня, связанного по рукам и ногам, готовили к отправке в рабские копи. Коннавар узнал меня и освободил. И вот теперь я встретил его сына. Так ты убьешь меня?
— Я ничего не имею против тебя, старик, — проговорил Бэйн, — мне незачем убивать тебя.
— Тогда угости меня мясом, — сказал Паракс, — а то я могу умереть от голода.
— Конечно, ведь мясо твое.
Бэйн подцепил кусок мяса ножом и передал сковороду Параксу. Они ели молча. Мясо было вкусным, но слегка солоноватым, и Параксу пришлось еще раз сходить к ручью.
— Как тебе удалось ускользнуть от охотников? — спросил он Бэйна, возвращаясь к огню.
— Это было несложно — они не слишком старались меня найти. Большинство из них женаты, и им не хочется, чтобы их молодые жены овдовели.
— Наглец, — с одобрением заметил Паракс.
— Совершенно верно. Но я отлично владею ножом и мечом и уже участвовал в битвах. Я дважды сражался против Пиратов и трижды против изгнанников-норвинов. — Бэйн похлопал по массивной золотой пряжке на левом запястье. — Дядя Браэфар лично наградил меня за отвагу. Награду должен был вручить король, но ему, наверное, было неловко.
Паракс почувствовал нарастающий гнев в голосе юноши и поспешил сменить тему:
— Так зачем ты позволил мне найти тебя?
Бэйн рассмеялся:
— Ты не нашел меня, Паракс. Я сам нашел тебя, потому что пожалел. Должно быть, страшно, когда тебя покидают силы.
— Страшно, но сомневаюсь, что ты проживешь достаточно долго, чтобы это понять. Так к чему наша встреча?
Бэйн ответил не сразу. Он отнес сковороду к ручью, сполоснул, вытер о траву и положил в мешок Паракса. Затем растянулся у огня и сказал:
— Мне стало любопытно. Я знал, что за мной охотятся люди дяди Браэфара, но не понял, зачем выслали королевского ловчего. В самом деле, почему ты не выехал вместе с остальными?
— Король не хочет, чтобы тебя убили.
Бэйн презрительно рассмеялся:
— Это правда? Мой отец не хочет, чтобы меня убили! Как трогательно! За всю жизнь он поговорил со мной только раз — когда я выиграл марафон Бэлтайна, он вручил мне приз и сказал: «Хорошо!» За семнадцать лет это единственное, что я услышал от отца. И теперь я должен верить, что его беспокоит моя судьба?
Не мне судить о том, что беспокоит короля. Он просил найти тебя и передать кошелек с золотом.
— Кошелек с золотом? Как мило с его стороны!
Бэйн сплюнул в огонь.
— Он хороший человек, — мягко заметил Паракс.
— Осторожнее, — предупредил Бэйн, — не в моих привычках прощать всех и вся. За последние пять дней я убил двоих, но третий не ляжет тяжким бременем на мою совесть.
— Насколько я понял, эти двое с пренебрежением говорили о твоей покойной матери и устроили засаду после того, как ты набросился на них с кулаками. Любой суд оправдает тебя.
— А кошелек с золотом поможет мне на суде?
Нет, — признал Паракс, — но он поможет тебе, когда ты покинешь земли ригантов. Те двое были родственниками генерала Фиаллаха, и он жизнью поклялся убить тебя. Король не хочет, чтобы кто-нибудь из вас пострадал.
Бэйн весело рассмеялся:
— Он не хочет увидеть дядю Фиаллаха мертвым, — ты это имеешь в виду?
— Король имел в виду только то, что сказал, — отрезал Паракс.
— Мне нравится твоя преданность, — сказал Бэйн, — я такую не встречал ни разу, и она мне нравится. Поэтому я оставлю тебя в живых и возьму кошелек с золотом. — Голос Бэйна стал жестким, и в нем послышалась холодная ярость. — Но, скорее всего я никуда не уеду, останусь, брошу вызов Фиаллаху и постараюсь перерезать ему горло прямо на глазах короля.
С минуту Паракс молчал.
— Я не часто встречал в людях столько злости, — проговорил он, — это огорчает меня, Бэйн. Фиаллах упрям, к тому же он прекрасный воин. Но самое главное — он женат на сестре твоей матери. Думаешь, ее дух возликует, увидев, что отец ее племянников убит ее собственным сыном?
— Да, она не обрадуется, — согласился Бэйн, и гнев его угас.
Паракс увидел, что глаза юноши погрустнели, и как только исчезла злоба, Бэйн показался ему намного моложе.
— Я сохраню ему жизнь, — решил Бэйн. — Ты знал мою мать?
Нет, но я слышал о ней.
— Что это еще значит? — с холодной подозрительностью спросил Бэйн.
Только то, что я знаю ту историю, парень. Твоя мать была первой любовью Коннавара, но вышла за другого, когда все думали, что Коннавар умирает. Ее брак не был счастливым.
Отбрось ложную деликатность, старый ублюдок! Ее брак был несчастным, потому что Коннавар изнасиловал ее и зачал меня. А потом он бросил ее в позоре и унижении, он даже ни разу не заговорил с ней с тех пор. Ее жизнь была разрушена, и она умерла сломленной и печальной. Давай же признаем правду!
— Это и отдаленно не напоминает правду, но не мне судить. Я хочу знать только одно, твоя мать хоть раз говорила, что Коннавар взял ее силой?
— Ей и не нужно было говорить об этом. Паракс вздохнул:
— Кажется, люди всегда верят тому, во что хотят верить. Нет смысла спорить. Мне пора.
Он подошел к своему пони, достал из переметной сумки кошелек с золотом и бросил юноше. Бэйн рассмеялся.
Теперь можешь ехать к королю и доложить, что его старый ловчий в наилучшей форме — только он и смог выследить Волчью Голову.
— Я скажу ему правду и больше никогда не буду охотиться.
Если ты собираешься сказать ему правду, — тихо ответил Бэйн, — то скажи, что я ненавидел его всю жизнь и когда-нибудь отрежу его мерзкую голову за то, что он сделал с моей матерью.
— Нужно быть прекрасным воином, чтобы победить Фиаллаха, — заметил Паракс, — но, чтобы убить Коннавара, ты должен быть лучшим из лучших. А ты еще не лучший, парень, далеко не лучший.
— Возможно, когда мы встретимся снова, я стану лучшим, — медленно проговорил Бэйн.
Паракс устало сел в седло.
— Я так не думаю, — ответил он, — я, конечно, стар и теряю физическую силу. Но мой ум по-прежнему острый, и правду я вижу все еще ясно. Почему ты не дождался суда, на котором тебя бы оправдали? И, раз уж ты решил бежать, почему не ушел с этих холмов, где тебя в любую минуту могут заметить охотники?
— Потому что я свободный человек и живу, как хочу.
— Нет, потому, что ты не хочешь жить, — возразил Паракс, — ты ждешь смерти, страдая от изгнания и одиночества после смерти матери. Наверное, ты очень хочешь умереть. Поэтому надеюсь, что ты уедешь отсюда и станешь лучшим.
— Как и у Коннавара, у тебя есть все, чтобы стать великим. И так же, как он, я не хочу, чтобы тебя убили.
Паракс пришпорил пони и поехал с поляны прочь.

1

Многие считали, что годы благосклонны к повитухе Ворне. Ей было уже за пятьдесят, но кожа по-прежнему гладкая, а длинные волосы — угольно-черные, хотя в них уже сквозили серебряные нити. Когда она сидела на крыльце и наблюдала, как купается в последних солнечных лучах деревня Три Ручья, ей можно было дать лет на десять меньше.
«Такова сила Викки», — думала она. В ее крови текла магия земли, которая замедляла старение. Когда-то ее считали ведьмой, уважали и боялись. Теперь, убедив всех, что ее магическая сила пропала, Ворна приобрела популярность и очень ею дорожила. Ей было приятно, что люди ее приветствуют, улыбаются, приглашают в гости.
«Да, — подумала она, — годы ко мне благосклонны».
Ворна поежилась, хотя было тепло. Из кузницы Наннкумала доносились размеренные удары молота. В доме направо когда-то жили родители Коннавара, Руатайн и Мирия. Нахлынули воспоминания. Ворна взглянула на величественные вершины Кэр-Друах, которые в лучах заходящего солнца казались золотыми. Как мало изменились горы и как сильно изменилась жизнь.
Посмотрев через луг на бывший дом Руатайна, она представила, как он несет на могучих плечах сына. Руатайн всегда казался воплощением жизни и силы. Ворна закрыла глаза.
Бесполезно сожалеть о прошлом, это пустая трата времени и сил. Но чем старше становишься, тем труднее избежать тоски. Нужно просто потерпеть, и все пройдет.
Разомлевшей на солнце Ворне представилось, как ее собственный муж Бануин, маленький торговец из города под названием Камень, уезжает на последнюю прогулку вместе с юным Коннаваром, Вот Бануин обернулся, помахал ей и послал воздушный поцелуй. От таких воспоминаний у Верны до сих пор сосало под ложечкой и комок подкатывал к горлу. Бануин не дожил до рождения собственного сына.
А теперь уехал и Бануин-младший. На вершине горы он тоже обернулся и помахал матери. И Ворна снова осталась одна. Как и много лет назад, до того, как Коннавар сразился с медведем, до того, как она танцевала с Бануином в праздничную ночь. До того, как потеряла магическую силу.
До того, как магическая сила внезапно вернулась к ней.
Ворна встала, прошла к Первому ручью и остановилась, наслаждаясь красотой светло-пурпурной наперстянки, растущей на берегах. Настроение хорошее, почти лирическое. Казалось, к ней слетелись все призраки прошлого — могучий Руатайн, дочь земли Эриата, немощный Риамфада и измученная Ариан.
— Надеюсь, теперь ты обрела покой, девочка, — прошептала Ворна.
Мысли Ворны от Ариан обратились к ее сыну, Бэйну. Какое ужасное имя для ребенка! На древнем наречии оно обозначало «проклятие». Слабая, измученная горем Ариан хотела, чтобы все риганты узнали, как она страдает.
Несмотря на ужасное имя, мальчик вырос, имея единственный недостаток — неспособность к грамоте.
По указу короля все дети ригантов должны были учиться читать и писать, а Бэйну по непонятной причине, несмотря на сообразительность и природный ум, грамота никак не давалась. Брат Солтайс, жрец, учивший в Трех Ручьях детей, послал Бэйна к Ворне, чтобы тот учился с Бануином, который без труда справлялся с уроками, но даже с неустанной помощью Бануина Бэйну было нелегко.
Однако у Бэйна было много других достоинств, и некоторые из них приводили Ворну в полный восторг. Она улыбнулась, вспомнив историю с барсучонком.
Ворна посмотрела по сторонам, чтобы убедиться, что рядом никого нет, встала на колени и, нарисовав в воздухе круг, прошептала короткое заклинание на давно забытом древнем языке. Круг ожил, засеребрился, заблестев среди цветков наперстянки. Воздух внутри круга заклубился, словно в жару, и в знойном мареве появилось изображение. Ворна снова увидела девятилетнего мальчика и слепого барсучонка. Она смотрела, как развертываются немые сцены, и ее мысли вернулись к событиям летней ночи восемь лет назад.
Солнце уже село, когда в дверь постучали. Ворна накинула на плечи шаль и вышла на порог. На залитом лунным светом крыльце стоял Бэйн, а к его ноге жался барсучонок. Ворна заметила, что тело зверька судорожно сжимается, а черная с серебряным голова покачивается из стороны в сторону.
— Что ты сделал со зверьком? — шепотом спросила Ворна.
Я увидел его в лесу, — ответил мальчик, — он пробежал мимо меня и врезался в дерево, а потом еще и споткнулся о кроличью нору. У него что-то с глазами, Ворна.
— Как ты привел его сюда?
— Понадобилось много времени. Смотри! — Он отошел от барсучонка, присел на колени и зацокал языком. Барсучонок завертел головой и пошел на звук. Когда он дошел до Бэйна, тот наклонился и погладил зверька. — Вот так мы и двигались. Он шел за мной, но то и дело шарахался в сторону. Мы потратили на путь несколько часов. Ты можешь его вылечить?
— Слепота не лечится травами, Бэйн, — вздохнула Ворна.
— Но ведь ты можешь ему помочь?
— С чего ты взял, что могу? — спросила она осторожно.
— Я умею хранить секреты, — заверил ее Бэйн, — можешь мне доверять.
Ворна посмотрела в странные глаза мальчика и улыбнулась:
— Думаю, что могу.
Она встала на колени возле барсучонка и осторожно положила руки на его голову, чтобы ее дух через кровь проник в тело зверька. Барсучонок крепко заснул. Он был сильно истощен, шерсть кишела блохами и паразитами, но сильнее всего был поражен мозг. На череп давила раковая опухоль, вызывая слепоту. Ворна открыла глаза и повернулась к Бэйну:
— В кладовой есть копченая лопатка. Положи ее в миску и принеси сюда. И постарайся не разбудить Бануина.
Бэйн убежал и вернулся с мясом. Положив одну руку на мясо, а другую — на голову барсучонка, она еще раз закрыла глаза. Теперь ее дух проник в опухоль, чувствуя рост и пульсацию. Ворна сосредоточилась и очень осторожно стала втягивать пораженные клетки в собственное тело. Она впитывала раковые клетки, разрушала их и через свою кровь передавала в копченую лопатку. Мясо зашевелилось под ее рукой, сквозь пальцы поползли личинки. Лоб Ворны покрылся испариной, и по щекам текли ручейки пота, но она была по-прежнему сосредоточена. В конце концов, удалив из тела барсучонка последние следы рака, она удовлетворенно откинулась назад и открыла глаза. Бэйн в ужасе смотрел на гнилую, шевелящуюся массу, в которую превратилась лопатка.
— Эти личинки были в барсучонке? — отважился спросить он,
— Да, в некотором смысле. Унеси мясо и закопай его. Потом мы разбудим и покормим барсучонка.
— Я никому не скажу, Ворна, никто не узнает твой секрет, обещаю.
— А ты давно знаешь?

2

— В прошлом году я видел, как ты, щелкнув пальцами, развела огонь. Я стоял за окном. Никто не узнал об этом.
— А почему ты никому не сказал?
— Потому что это твой секрет, — ответил Бэйн. — Мне показалось, ты не хочешь, чтобы о нем знали.
— Ты прав, а теперь закопай мясо.
Ворна улыбнулась увиденному в волшебном круге и щелкнула пальцами. Круг исчез, и, поднявшись на ноги, она увидела всадника, мчащегося с востока на сером в яблоках коне.
— Глупый мальчишка! — прошептала Ворна.
Но она почувствовала радость, когда юный беглец проехал по мосту и галопом пронесся по лугу. Бэйн остановился перед домом и спешился. На лице играла широкая улыбка, и лучи солнца запутались в белокурых волосах.
— Надеюсь, обед готов, — проговорил он, — а то я готов сожрать лошадь!
— Глупый мальчишка! — пожурила его Ворна. — Нашел, где прятаться! Хочешь, чтобы тебя нашли охотники?
— Не беспокойся! Они отстали на многие мили и не доберутся сюда до самой ночи.
Он ухмыльнулся и завел серого мерина в амбар. Ворна вздохнула, покачала головой и пошла в дом. Она выложила на тарелку большой кусок пирога с мясом и поставила на стол. Бэйн вошел в комнату, захлопнул дверь и сел за стол. Ворна налила ему кружку воды и, присев у очага, стала ждать, пока он наестся.
В комнате было прохладно. Ворна пробормотала заклинание, и в камине появился огонь, весело лизавший сухие дрова.
— Никогда не устану смотреть, как ты колдуешь, — сказал Бэйн, поднимаясь из-за стола и присаживаясь на покрытый лошадиной шкурой стул напротив Ворны.
Женщина посмотрела на него и улыбнулась: у парня были глаза отца и красота матери.
— Что ты собираешься делать? — спросила она.
Пока не знаю, — пожал плечами Бэйн, — но у меня есть мешок золота, подарок любимого папочки! Его доброта не знает границ!
— Он всегда был добр ко мне, — отозвалась Ворна, — но не будем спорить об этом. Я слишком тебя люблю и не хочу сердить.
— Я не могу сердиться на тебя, Ворна, — ответил Бэйн, — После матери ты — мой самый лучший друг. Вижу, Бануин уже уехал. Думаешь, он вернется?
— Зависит от того, сумеет ли он найти то, что ищет, — ответила Ворна и сильно погрустнела. Она взглянула в странные глаза Бэйна. — А еще это зависит от того, останется ли он в живых.
— Думаешь, ему грозит опасность? У тебя было видение?
— У меня много видений, но ни в одном нет ни моего сына, ни тебя. Мне кажется, любовь к вам обоим ослабляет мою колдовскую силу. Знаю только, что он едет на юг, по истерзанной войной земле, полной разрушений и насилия. А ведь ты знаешь, что он не воин, Бэйн.
— Знаю. Он… э-э-э… не очень сильный, — нескладно закончил Бэйн.
— Ты настоящий друг, — улыбнулась Ворна, — и всегда был настоящим другом.

1 Следующая страница


Полуночный Сокол 2

Бэйн покраснел:
— У него всегда были из-за меня неприятности, и ты постоянно меня ругала.
Ворна покачала головой:
— Тебе никогда не нравилось, когда тебя хвалят, даже когда ты был маленьким.
Бэйн захихикал:
— Меня почти никогда не хвалили, вот я и не привык.
Он подошел к окну и распахнул ставни. Внимательно оглядывая холмы, прислушался к ударам молота, все еще доносящимся из кузницы Наннкумала.
— Бедный дедушка, — мягко сказал он, — сначала жена, потом дочь. Он столько выстрадал.
— Ты простил его? — спросила Ворна.
— Простил. Ему было непросто принять обратно опозоренную дочь. Я думаю, он в чем-то меня винил, но никогда не был жестоким. Он был даже по-своему добрым. Когда я увидел, как он рыдает на могиле матери, весь мой гнев словно улетучился. — Бэйн повернулся к Ворне и печально улыбнулся. — Трудно ненавидеть человека, который любил того, кто был тебе дорог.

3

— Это хороший урок, — отозвалась Ворна.
— Я не слишком способен к учению, — признался Бэйн, — могу написать свое имя и слово «конь». — Бэйн вернулся к камину и сел, откинув белокурую голову на спинку стула. — Я всегда любил эту комнату, — сказал он, — здесь так спокойно, и я чувствую себя в безопасности.
— Я знаю, о чем ты, — ответила Ворна, — эти стены хранят много воспоминаний.
Бэйн выпрямился.
— Три ночи я провел в старой пещере, чтобы сбить со следа охотников. А сколько ты живешь в этом доме?
— Двадцать пять лет.
— На четвертое утро мне показалось, что я схожу с ума. Как же ты жила совсем одна?
— Тогда я была другой — моложе, жестче.
— Именно тогда ты спасла жизнь Коннавару, — проговорил Бэйн, — я часто думал об этом, когда прятался в пещере.
— Если бы я этого не сделала, ты бы никогда не родился, — заметила Ворна. — Я никогда бы не вышла за отца Бануина, а значит, не было бы и его самого. А каким бы был мир без вас двоих?
— Скучным, — отозвался Бэйн. — Расскажи мне про Коннавара и медведя.
— А что ты хочешь знать? Эту историю знает каждый.
— Да, каждый. Но, все ли в этой истории правда, Ворна? Действительно ли он сразился с медведем, чтобы спасти немощного друга? Или у него была другая причина?
— Не было никакой другой причины. Он пытался унести Ламфаду прочь от опасности, но медведь быстро приближался. Тогда он посадил друга на землю и выступил против медведя, вооруженный одним кинжалом. Он был на два года моложе, чем ты сейчас. — Ворна вздохнула. — Ты разочарован, Бэйн. Надеялся, что твой отец окажется трусом?
— Не знаю, Ворна, может быть. Куда бы я ни пошел, везде поют легенду о Коннаваре — битва против Морских Волков, победа Железных Волков над Пантерами на Когденовом поле, осада Барроу-Хилл. Великий Коннавар! Герой! Как же мог этот герой предать мою мать? Как мог оставить сына расти без родительской любви? Ворна глубоко вздохнула:
— Может, тебе стоит спросить его?
— Может, я однажды спрошу.
Ворна почувствовала в его голосе грусть. «Ты так молод, — подумала она, — еще совсем мальчик». Но вдруг ей стало страшно.
— Что ты собираешься сделать?
— Сделать? Ничего. Собираюсь гонять охотников до полусмерти, пока они меня не поймают.
Бэйн улыбнулся, но Ворна не отступала.
— Скажи мне правду, — попросила она, — какие у тебя планы?
— У меня нет планов, Ворна, — вздохнул Бэйн. — Ты думаешь, мама и правда любила меня?
— Что ты хочешь этим сказать? Конечно же, любила. Она очень любила тебя. Что за вопрос?
— Иногда она странно смотрела на меня, а потом плакала и кричала, чтобы я убирался прочь. А однажды даже сказала, что все ее страдания — из-за меня.
— Ну, она могла сказать, не подумав, — проговорила Ворна. — Она страдала не из-за тебя, Бэйн, и не из-за Коннавара. Мы все жертвы собственных пороков. Ариан не была безупречной, но она любила тебя. В этом я уверена, а ты знаешь, я не буду лгать тебе,
— Знаю, Ворна. Вчера я встретил ловчего Паракса. Король его послал, чтобы найти меня.
— Если кто-нибудь и мог найти тебя, так это Паракс.
— Да уж, — отозвался Бэйн, — хитрый старик и очень мудрый. Будущее мне предсказывал. Но мне пора. Спасибо тебе за все.
Ворне опять стало страшно. Она попыталась проникнуть в сознание Бэйна. Боль? — горе, опустошенность она увидела там и еще большое желание умереть.
— Постой! — остановила его Ворна у самой двери. — Если у тебя нет определенных планов, не мог бы ты кое-что для меня сделать?
— Ты же знаешь, Ворна, я все, что угодно, для тебя сделаю.
— Найди Бануина. Поезжай с ним и охраняй его. Мне очень важно, — добавила она, — знать, что вы вместе.
Бэйн выглянул в раскрытую дверь:
— А вот и погоня! Летит, словно ветер! Мне пора.
Тут он широко улыбнулся, и Ворне стало легче — перед ней снова был прежний Бэйн, полный радости и жизни.
— Не беспокойся о Бануине, — утешил он, — я присмотрю за ним.
— Надеюсь, ты так и сделаешь, — сказала Ворна, — твое обещание греет мне душу, а теперь поезжай быстрее.
Бэйн улыбнулся и, шагнув обратно в комнату, обнял ее, приподнял и расцеловал в обе щеки.
— Будь осторожна, — попросил он, — ты одна из тех немногих в этом мире, кого я люблю.
Он осторожно поставил ее на пол. Ворна потрепала его по щеке:
— Езжай-езжай!
— Бэйн выбежал вон, а Ворна наблюдала, как он быстро погнал мерина через лужайку, перемахнул невысокий забор и галопом помчался к южным холмам.
Двадцать всадников развернули коней и пустились в погоню.
— Вам не поймать его, — негромко проговорила Ворна.

4

Не в первый раз Бануин останавливал гнедого мерина и оглядывался на север. Горные пики уже едва виднелись сквозь верхушки сосен. Он смотрел на манящие южные долины и понимал, что еще один подъем, и Кэр-Друах станет просто воспоминанием. Ему вдруг взгрустнулось, чему он очень удивился.
Бануину никогда не нравилось жить среди ригантов. Он с детства ненавидел шумные игры, превосходство физической силы, драки и ссоры. Он на собственном опыте узнал, какими вспыльчивыми, непостоянными и импульсивными могут быть риганты, а теперь ему вдруг совсем расхотелось уезжать.
День был погожий, и припекало солнышко. Бануин провел рукой по темным волосам до плеч.
«Нужно постричься до переправы, — подумал он, — в Камне у всех короткая стрижка. Они и бреются каждый день, а борода и усы годятся только для варваров».
От диких Друахских гор его мысли устремились к легендарному Камню — городу его отца.
Риганты всегда хорошо отзывались о Бануине-старшем, маленьком чужеземце, который стал жить среди них и женился на бывшей ведунье Ворне. «Прекрасный человек, — говорили они, — смелый и добрый». Бануин пал от руки короля Пердии девятнадцать лет назад.
Бросив прощальный взгляд на Кэр-Друах, Бануин пришпорил мерина и поскакал по склону вниз.
— Каким был мой отец? — спросил он однажды у матери.
— Невысоким, но таким же красивым и темноволосым, как ты.
— А глаза у него тоже были синие?
— Нет, он был темноглазым.
— А его обижали в детстве?
Он никогда не рассказывал о детстве, сынок, но взрослым его никогда не обижали.
Бануин ехал на юг. Недавно он пересек реку и находился, по его расчетам, в сутках езды от Гилрата, южного поселения ригантов. Его конь, подарок короля, был по-прежнему свеж и полон сил, хотя, по мнению Бануина, чересчур норовист. Каждое утро конь злобно смотрел на хозяина, а когда Бануин седлал его, несколько раз пытался его скинуть, грозя переломать Бануину кости. Юноша чувствовал, что конь его не любит и лишь из милости позволяет ему ездить верхом.
— Хороший конь, — сказал Коннавар, — он тебя не подведет.
В присутствии короля Бануину всегда было не по себе. Король, прославленный воин и лидер, был очень силен физически, но его глаза всегда беспокоили Бануина. Такие же, как у Бэйна: один изумрудный, другой золотистый. Глаза короля, казалось, видели человека насквозь.
— Спасибо вам, сэр, спасибо за все, что вы сделали для нас с мамой.
— Ну-ну! Я сделал для вас совсем немного. Ты уверен, что хочешь отправиться в это путешествие?
— Уверен, сэр. Хочу увидеть родину моего отца.
— Человек должен знать свою родину, — сказал король, — и гордиться ею. Твой отец был великим и очень многому научил меня. Память о нем очень дорога мне.
Бануин почувствовал зависть. Ему тоже хотелось бы хранить воспоминания об отце. Но, думая о раннем детстве, он мог вспомнить лишь Большого Человека, Руатайна, который катал его на плечах и брал посмотреть на пасущиеся стада.
Даже сейчас, много лет спустя после его смерти, Бануину становилось очень грустно всякий раз, когда он вспоминал о Руатайне. Большой Человек с его широкой улыбкой, длинными желтыми волосами и широченными плечами казался мальчику неуязвимым и бессмертным. Его смерть после Паннонской битвы едва не разрушила мир маленького Бануина.
Тот год принес мальчику много горя. Каменные Пантеры захватили южные земли, и на север поползла молва о резне и насилии. Дети-риганты набросились на Бануина, стали дразнить, насмехаться и издеваться над его происхождением. Потом его начали избивать, и мальчик жил в постоянном страхе.
Годами дети изводили его. Особенно Бануин страдал от рыжеволосого Форвара, который, казалось, приходил в восторг, издеваясь над ним. Однажды он привязал Бануина к дереву и разложил у его ног хворост. Огонь он так и не развел, но притворялся, что вот-вот разведет. Девятилетний Бануин описался от страха.
У Бануина в детстве было мало радости — дружба с Бэйном и мечты о Камне. Он отправится в Город и станет в нем жить. В Камне были школы и университеты. Можно было учиться и жить спокойно, без страха и угроз. Какой-то купец рассказал ему, что в Городе есть большая библиотека, а в ней — более двенадцати тысяч свитков и чудесных экспонатов. С тех пор Бануин не хотел ничего другого, только бы отправиться в чудесный город. Он упросил брата Солтайса, жреца, научить его писать и читать на тургонском, языке Камня.
Бануин провел много времени, разговаривая с купцами из Камня, приезжавшими в Три Ручья, выстраивая в сознании образ города своей мечты. Он знал название каждого из пяти холмов, расположение парков и памятников. Большая библиотека была построена в парке Физуса, рядом с искусственным озером, к ней вела широкая улица, усаженная деревьями. Весной деревья цвели белым и розовым, а осенью листва становилась золотой и красной. По берегам озера стояли мраморные скамьи, где в лучах солнца сидели студенты и преподаватели и беседовали о философии.
Приятная дрожь пробежала по телу Бануина. Больше он не будет в страхе бежать через лес. Не будет слушать, как вопят неотесанные юноши-риганты, хвастаясь подвигами в будущих битвах. Бануину казалось, что жители Камня не станут бахвалиться тем, кто больше съел или дальше плюнул.
Проскакав несколько часов, Бануин стал искать место для лагеря. Он погнал коня прочь от открытой местности, к зарослям деревьев, подыскивая уединенное место у ручья. Конь поднял голову и понюхал воздух. Бануин ослабил поводья, чтобы конь сам смог найти путь к воде. Осторожно пробираясь через густой подлесок, он заметил овальный пруд, заросший кувшинками, вокруг росли ивы, их ветки свешивались к воде. Белые лебеди плавно скользили по глади пруда. Лучшего места не найти. Бануин спешился, расседлал коня и, не дав ему напиться, смыл с животного грязь и пыль.
Часом позже гнедой был стреножен и пощипывал травку, а Бануин сидел у воды, наблюдая, как у самой поверхности плещутся золотые рыбки. Он расслабился, наслаждаясь моментом. Но тут проснулся его дар, и страх схватил юношу ледяными пальцами. Мать всегда говорила, что он унаследовал ее дар и однажды научится им управлять. До сих пор Бануин почти ничего не ощущал. У него не было ни видений, ни способности исцелять, ни умения читать чужие мысли. Однако Бануин всегда чувствовал приближающуюся опасность. Этим его способности ограничивались — пока.
Опасность приближалась.
Бануин поднялся и взглянул на лес. Во рту у него пересохло. Из-за деревьев показались трое, Лица грубые и суровые. Одежда рваная, плащей нет, а штаны грубо скроены из оленьей кожи. У каждого имелось по мечу и кинжалу.
— Доброго вам дня! — поприветствовал их Бануин.
К нему приблизился первый из троицы. Левая глазница пустая, и Бануин заметил, что на левой руке не хватает трех пальцев. В этот момент у него случилось первое видение. Бануин видел, как мужчина бежит по полю битвы, размахивая железным мечом. На нем был синий в зеленую клетку плащ риганта. Вдруг стрела пронзила его переносицу, выбив глаз. Он споткнулся, но снова бросился на врага.
— Кто ты? — спросил подошедший, его низкий голос звучал недружелюбно.
— Ригант, как и вы. Я из Трех Ручьев.
— Я не ригант, — отозвался мужчина, — я Волчья Голова, изгнанник.
— Ты храбро сражался на Когденовом поле, за что же тебя изгнали?
— Ты знаешь меня? Нет, ты слишком молод, чтобы помнить Когден.
— Рубаха моя! — сказал второй, высокий долговязый мужчина с густой спутанной черной бородой.
Бануин посмотрел на него. Лицо незнакомца было бесстрастным, а глубоко посаженные глаза — холодными.
— А почему вдруг рубаха достанется тебе? — спросил третий, невысокий худой блондин с жидкими светлыми усами. — Она тебе явно мала.
— Я продам ее, — ответил Черная Борода, — ты можешь взять сапоги со штанами.
Почему вы это делаете? — спросил Бануин, пытаясь сдержать дрожь в голосе.
Одноглазый подошел ближе.
— Потому что мы разбойники, идиот. А теперь снимай одежду, и, возможно, мы оставим тебя в живых.
Бануин взглянул в его единственный глаз и не увидел и следа жалости. Ноги задрожали, так же, как было, когда Форвар привязал его к дереву. Сердце бешено забилось, и Бануин надеялся, что мочевой пузырь хоть сейчас не подведет его.
— Вы не оставите меня в живых, — проговорил он, — вы убьете меня, просто боитесь порезать и запачкать кровью одежду. Что вы за люди?!
— Самые последние подонки, — ответил вдруг чей-то голос.
Испуганно обернувшись, разбойники увидели светловолосого воина, ведущего сквозь деревья серого в яблоках коня. Бросив поводья, он вынул из притороченных к седлу ножен длинный меч и подошел к Бануину.
— Не убивай их, Бэйн, — взмолился Бануин, — просто отпусти.
А ты не изменился, — дружелюбно заметил Бэйн, — все такой же добрый. Просто отпустить их? А что случится со следующим человеком, который окажется на их пути? Ведь мы обрекаем его на верную смерть. Эти люди — просто подонки и заслуживают соответствующего отношения.
— Подонки! — прошипел одноглазый. — Да как ты?..
Бэйн поднял руку:
— Прошу прощения, но я говорю со своим другом, поэтому потише, если вам дороги последние минуты вашей жалкой жизни. Внимательно посмотрите на лебедей, деревья, еще на что-нибудь. — Он обернулся к Бануину. — Почему ты хочешь оставить их в живых? Ведь они собирались тебя убить?
Бануин указал на одноглазого:
— На Когденовом поле он был героем, смелым и гордым. Тяжело раненный, он сражался до последнего. Ему выбили глаз стрелой и искалечили руку, но он держался героем вместе с остальными. Не понимаю, как он дошел до нынешней жизни, но он мог бы стать порядочным. Если ты убьешь его, то этого шанса он не получит.
Бэйн взглянул на остальных разбойников:
— А что прикажешь делать с этими? Думаешь, они тоже могут превратиться в благородных лекарей или жрецов?
— О них я ничего не знаю, но, прошу, отпусти их! Ведь они ничего не сделали.
— Почему мы его слушаем? Ведь он простой мальчишка!
— Ты прав, сукин сын, — процедил Бэйн, — мальчишка будет благодарен, если ты достанешь меч и мы положим конец пререканиям.
— Оставьте мечи! — закричал Бануин. — Пожалуйста, Бэйн, отпусти их.
Бэйн вздохнул. Он подошел к одноглазому и положил ему руку на плечо.
— Он такой с самого детства, — проговорил он, — никогда его не понимал. Думаю, виной всему смешение кровей или мать-ведьма. Знаешь, когда над ним издевались дети, он никогда не мстил. Да он просто не умеет ненавидеть. Второго такого я никогда не встречал. — Бэйн снова вздохнул. — Он просто зверя во мне будит. И так, вопреки здравому смыслу, я оставлю тебя в живых. Внезапно он просиял:
— Может, ты все же хочешь сразиться со мной?
Одноглазый стряхнул руку Бэйна и подошел к Бануину.
— Я не боюсь смерти, — проговорил он, — ты мне веришь?
— Верю, — ответил Бануин.
— Хорошо, что мы тебя не убили. Неожиданно приятно вспомнить, каким я когда-то был. Думаешь, еще можно что-то изменить?
— Если только ты захочешь, — сказал Бануин.
— Боюсь, уже слишком поздно, — грустно пробормотал одноглазый.
— Он сделал знак остальным и пошел прочь. К нему тут же присоединился блондин, а Черная Борода задержался и злобно взглянул на Бэйна.
— Когда угодно, козья морда, — пообещал Бэйн.
— Карн, — позвал одноглазый. Карн неохотно пошел за остальными.
Бэйн сел на поваленное дерево и взглянул на друга:
— Мы поступили неправильно.
— Что ты здесь делаешь? — спросил Бануин.
— Присматриваю за тобой, судя по всему. Еда есть?
Казалось, Бануин разводил костерок целую вечность, но, наконец, по сухому дереву заплясали маленькие языки пламени. Бэйн куда-то ушел, а Бануин достал из переметной сумки старый медный котел, деревянное блюдо, мешочек овса и большой ломоть вяленой солонины. Солнце пряталось за горизонт, когда Бэйн вернулся. Он присел у огня рядом с Бануином.
— Пора ехать, — сказал Бэйн.
— Уже? Но я ведь только развел огонь.
— Нет счастья в жизни, — отозвался Бэйн, — но до завтра очень хотелось бы дожить. Так что лучше седлать коней.
— Одноглазый не вернется, — возразил Бэйн, — в его душе я увидел довольно много хорошего.
— Он, может, и не вернется, а вот Черная Борода — точно, и, скорее всего, не один.
Бэйн вскочил на коня. Бануин собрал поклажу, надел упряжь на гнедого и вернулся к огню.
— Не туши, — посоветовал Бэйн, — лучше подбрось дров, огонь собьет грабителей со следа.
Бануин подложил в огонь дров, оседлал гнедого, и всадники помчались из леса по склону вниз к старой дороге.
Всадники все еще были в пути, когда солнце скрылось окончательно. Похолодало, подул сильный ветер. Бануин достал из-под седла плащ и, ослабив поводья, накинул плащ на плечи. Отчего-то развевающийся плащ испугал гнедого, который неожиданно встал на дыбы и выбросил Бануина из седла. Юноша больно ударился о землю, а конь стремительно понесся на юг. Бэйн, пришпорив коня, бросился в погоню. Бануин поднялся — его мутило, и сильно болела голова. Вернулся Бэйн, ведя на привязи гнедого.
Звезды и полумесяц ярко озаряли ночное небо.
— Больно? — спросил Бэйн.
— Нет, но ты не прав насчет того, что мне чужда ненависть, я начинаю ненавидеть эту скотину.
Бануин устало забрался в седло, и Бэйн повел коней прочь от дороги в заросшую деревьями лощину, где они разбили лагерь.
Бэйн развел небольшой костерок, затенив пламя двумя валунами, и скрылся за деревьями. Вскоре он вернулся.
— С дороги огня не видно, здесь мы в сравнительной безопасности.
Во второй раз Бануин достал снедь из переметной сумки. Неподалеку тек небольшой ручей, Бануин набрал воды, добавил соль и крупу и поставил на огонь.
— Ты спас мне жизнь, спасибо, — поблагодарил он наконец.
— Для того и существуют друзья, — весело отозвался Бэйн.
Они молча поели, и Бэйн лег спать, положив голову на седло и укрывшись накидкой.
Бануину спать не хотелось, он тихо сидел у костра, подбрасывая в огонь прутики и наблюдая за танцующим пламенем. Он был сильно расстроен и досадовал на себя. Случай с грабителями лишний раз подтвердил, как он не похож на риганта. Ему даже в голову не пришло надеть на пояс охотничий нож. Страх парализовал Бануина, и он был почти готов просить пощады.
Бануин взглянул на спящего Бэйна. Его приезд сбил грабителей с толку, а веселая уверенность напугала их. Бануину показалось, что его друг излучает силу и решительность.

Предыдущая страница 2 Следующая страница


3 Дэвид Геммел

«Он должен быть лидером, а не изгнанником, скрывающимся от закона», — подумал он.
С другой стороны, Бануин знал, что Бэйн всю свою жизнь неуклонно шел по этому пути. Под маской беспечности и веселья скрывалась бесконечная горечь и злоба, которые вынуждали его бунтовать против признанных авторитетов и наживать врагов среди тех, кто мог быть другом.
«Кто знает, может, так получилось потому, что у Бэйна нет отца? — подумал Бануин. — Или это не имеет значения? »
Бануин вспомнил о Форваре, мальчишке, который издевался над ним в детстве. Юноша не мог его ненавидеть. Отец и два дяди Форвара погибли от рук солдат Камня на Когденовом поле. Бануин понимал, что мальчик возненавидел Город и все, связанное с ним. На самом деле Форвар не презирал Бануина, но тот казался ему олицетворением Камня. Преследуя и мучая Бануина, он выплескивал затаенную боль и горечь утрат.
Бануин все понимал, но от этого не становилось легче. Он пытался поговорить с Форваром, но всепоглощающая ненависть сделала того глухим к словам Бануина.
Два года назад ненависть Форвара достигла апогея. Бануин гулял по холмам возле леса Древа Желаний, когда Форвар с приятелями возвращался с купания в Ригуанском водопаде. Завидев Бануина, парни бросились за ним, крича и улюлюкая. Бануин со всех ног помчался в Три Ручья, но бегал он плохо, и его тут же догнали, повалили наземь и избили. Уже теряя сознание, он увидел, как Форвар достал нож. Бануин помнил, как мертвенный ужас охватил его. Он взглянул в перекошенное от злобы лицо Форвара и прочел в нем смертельный приговор.
Взметнулся занесенный нож, но тут на Бануина упала тень, мимо пронеслось что-то темное, раздался страшный звук тяжелого удара и сильный треск. Бануин приоткрыл глаза — рядом стоял Бэйн с тяжелым поленом в руках. Форвар лежал на земле, его шея была странно вывернута. Сильно дрожа, Бануин попытался подняться на колени. Форвар был мертв, а его друзья стояли рядом, онемев от ужаса.
— Ты убил его, — прошептал Гуин, младший брат Форвара.
Бэйн отшвырнул перепачканную кровью дубинку, повернулся к Бануину и рывком поднял его на ноги:
— Ты сильно ранен?
Бануин молчал, не в силах оторвать глаз от трупа.
Суд из девяти присяжных под председательством лорда Браэфара провел полное расследование и постановил, что смерть наступила в результате несчастного случая. Форвар погиб вследствие необоснованного нападения на Бануина. Бэйн лишил его жизни непредумышленно, чтобы помешать Форвару убить Бануина.
Костер догорел, и Бануин собрался спать.
Он проснулся на заре и растолкал Бэйна, тот только заворчал и перевернулся на другой бок. Бануин зевнул и поднялся.
— Ты так крепко спал, — сказал он Бэйну.
— Я обычно засыпаю с трудом, но сегодня мне приснился замечательный сон. Там были те близняшки…
— Прошу тебя, — с шутливой строгостью взмолился Бануин, — никаких фантазий до завтрака.
Бэйн фыркнул, пошел к ручью и, сняв бледно-зеленую рубаху, окатил голову и грудь водой. Потом они позавтракали сушеными фруктами и мясом, оседлали лошадей и стали выбираться из лощины. Бэйн насвистывал веселую мелодию и, казалось, был в отличном настроении. Он погнал своего коня прочь с тропинки.
— Кажется, по тропе легче взобраться на холм, — предположил Бануин.
— В обход будет быстрее.
— Тогда, ты можешь пойти в обход, — сказал Бануин, не сходя с тропы.
— На опушке леса он натянул вожжи и в ужасе взглянул вниз. У самой тропы, оросив кровью траву, лежал человек с перерезанным горлом. Чернобородый Карн. Его глаза были открыты и слепо смотрели в утреннее небо.
— Бэйн подъехал к другу.
— Он вернулся этой ночью, а с ним двое других.
— Двое других?
— Угу. Они сбежали, но ты оказался прав: одноглазого с ними не было.
— Значит, ты убил Черную Бороду и спокойно лег спать?
— Я устал. Ты что, не спишь, когда устаешь? Что же я должен был сделать? Разбудить тебя, когда они появились? Зачем? Я очень тебя люблю, Бануин, но ты не умеешь драться. А стоило ли тебя будить, когда они уже убрались?
Бануин с трудом оторвал глаза от трупа, подстегнул гнедого и поехал вверх по тропе. Бэйн двинулся следом:
— Хочешь узнать, что мне приснилось?
— Не хочу, — отрезал Бануин. — Ты убил человека, и это ничего для тебя не значит?!
— А что это должно для меня значить? Они вернулись, чтобы убить нас. Ты бы предпочел, чтобы убили тебя?
Бануин натянул поводья и глубоко вдохнул, чтобы дать выход гневу. Он посмотрел на друга и увидел в его глазах искреннее недоумение.
— Конечно же, я рад, что мы живы. Но дело не в том, что ты убил Черную Бороду, Бэйн, а в том, что это тебя ничуть не трогает. У него, может, остались жена и дети. Может, он когда-то был хорошим человеком и смог бы снова стать таким. Но теперь у него уже никогда не будет этой возможности. Его тело станет добычей стервятников, а потом — червей.
Бэйн рассмеялся:
— Он был просто куском дерьма, загрязняющим жизнь. На земле будет гораздо лучше без него.
— Возможно, тут ты прав, — согласился Бануин, — но я боюсь, что ты убиваешь слишком поспешно. Тебе нравится убивать. Того и гляди, от твоей руки падет добрый любящий человек.
Бэйн пожал плечами:
— Я убиваю лишь тех, кто сам напал на меня. Это их вина, а не моя. Я знал, что этот сукин сын с бородой вернется, немного отдохнул и пошел ему навстречу.
— Но ведь тебе понравилось? — напустился на него Бануин. — Ты испытал прилив возбуждения, перерезав ему горло?
— Да, да, мне понравилось! — рявкнул Бэйн. — И что с того? Он был моим врагом, и я победил его. Так и поступают настоящие мужчины. Мы воюем и гордимся этим — пусть женщины оплакивают мертвых.
— Настоящие мужчины, — медленно повторил Бануин, — настоящие мужчины не желают спокойно жить в мире с соседями. — Не желают тратить время, читая свитки и пытаться перенять мудрость предков. Им не нужна жизнь без войн, смерти и крови. Совсем не нужна. Настоящие мужчины предпочитают раскраивать черепа по ночам.
Бэйн покачал головой:
— Не стану спорить с тобой, Бануин. Если бы слова были стрелами, ты был бы ужаснейшим человеком на свете. Но тут спорить не о чем. Они пришли убить нас, и один из них поплатился за это жизнью. Совесть мучит меня не больше, чем в тот день, когда я решил снести голову Форвару.
Лицо Бануина стало мертвенно-бледным.
— Ты хочешь сказать, что убил его не случайно?
— Конечно, я хотел его убить, ни разу в этом не раскаялся.
— В этом мы с тобой не похожи, — проговорил Бануин печально, — не прошло и дня, чтобы я не пожалел Форвара.
— Это пустой разговор, — отрезал Бэйн. — И сон я свой забыл.

5

На пятый день они достигли южных земель ригантов, широкой холмистой равнины, казавшейся бескрайней. Оглядываясь назад, Бануин не видел Кэр-Друах — его родные горы были уже в двухстах милях отсюда. Следующие десять дней они с Бэйном без устали скакали на юг, ночуя в селах и деревнях. Повсюду им оказывали радушный прием, ведь услышать новости о Коннаваре, Короле Демонов, хотелось каждому. Собирается ли Коннавар на юг, чтобы разбить Каменных Пантер и вероломных ценийцев? Женат ли он, есть ли у него наследник? Бануин был немногословен, а вот Бэйн оказался отличным рассказчиком и прекрасным певцом. Вечерами он подолгу просиживал с селянами, попивал эль, слушал и рассказывал небылицы; запевал веселые песни, которые селяне радостно подхватывали. Он ни разу не упомянул о том, что он сын Коннавара, и ни разу не отозвался о нем неуважительно. Что очень удивило Бануина, и однажды утром, выезжая из Деревни, он спросил об этом Бэйна.
— У меня есть причина ненавидеть Коннавара, — неожиданно серьезно ответил Бэйн, — но ведь именно он спас эту деревню, когда Валанус повел Пантер на север. Именно Коннавар и Железные Волки остановили атаку и отбросили врага в Цениго. Этого у него не отнимешь, а моя ненависть касается только меня.
На восемнадцатый день они подъехали к реке Вир и двести миль плыли по ней на плоскодонке. Плыть по реке, наблюдая за меняющимся пейзажем, было очень приятно. Сначала Бануину не понравилась команда — четверо мужчин казались ему настоящими головорезами, но Бэйн легко развеял его страхи. Он прекрасно сошелся с лодочниками. Каждую ночь лодки швартовались около поселений, и друзья пасли коней.
Однажды вечером, оказавшись на территории Норвии, Бэйн повздорил с рослым селянином, и вскоре ссора переросла в драку, стремительную, жестокую, но, когда оба уже были в крови и синяках, Бэйн неожиданно рассмеялся.
— Чего скалишься? — рявкнул норвин.
— Ты самый уродливый сукин сын на свете, — объяснил Бэйн, — но чем сильнее я бью твою рожу, тем симпатичнее ты мне кажешься.
Деревенские, собравшиеся посмотреть на драку, захохотали. В конце концов усмехнулся даже норвин.
— Ты наглый маленький задира!
— Очень может быть. Хочешь выпить? Я угощаю.
— Почему бы и нет? — согласился норвин.
Бануин не умел так легко сходиться с людьми и обычно оставался в стороне, наблюдая за другом. Он завидовал, часто с легкой горечью, способности Бэйна заводить друзей.
Взять хотя бы лодочников. Суровые и жестокие, вполне способные зарезать пассажира и выбросить тело за борт, они прониклись к Бэйну симпатией, как к родному. Поразительно! А ведь Бэйн не всегда вел себя дружелюбно. Иногда он мрачнел и подолгу отмалчивался. Когда Бэйн был не в духе, приятели сходили на берег и гуляли по лесам и лощинам. Во время таких прогулок Бэйн с грустью рассказывал о матери, о том, как от нее отвернулись жители Трех Ручьев.
— Не все, — возразил Бануин, когда они сидели ночью у костерка, — Ариан приходила к моей матери, и Большой Человек всегда был добр к вам обоим.
— Я его не помню, — посетовал Бэйн, — я был слишком мал, когда он погиб. Но мама часто про него рассказывала. Однажды, через три дня после того, как ее выгнал муж, она сидела в кузнице у дедушки и баюкала меня. Руатайн пришел навестить ее и спросил, дали ли мне имя духа. Мама ответила, что нет, и Большой Человек рассказал, что в ночь, когда я родился, он увидел летящего сокола. Он сказал, что такое случается очень редко и это — знак судьбы. Каждый раз, вспоминая об этом, мама плакала. Она рассказывала, что он обнял ее и спросил, нравится ли ей имя Полуночный Сокол. — Бэйн вздохнул. — С момента моего рождения он первый отнесся к ней с нежностью. Говорили, что жена Руатайна пришла в ярость и запретила ему навещать нас, но он не послушался и часто приходил. Жаль, что я его не помню. Все говорят, что он был великим человеком.
— Да, — подтвердил Бануин, — мама предупреждала, чтобы он не участвовал в той последней битве, говорила, что он погибнет, если поедет туда, но он все равно поехал, чтобы защитить Коннавара. Мама очень горевала о нем.
— Она любила его?
— Я никогда не спрашивал, может быть, и любила. О таком ведь не говорят с родителями!
Бэйн рассмеялся, к нему вернулось хорошее настроение.
— У моих бабушки с дедушкой кровать скрипела каждую ночь.
— Фу, как пошло, — поморщился Бануин, — спасибо, что рассказал мне об этом перед сном.
На следующий день они попрощались с лодочниками и продолжили путь по суше. Бануин видел, что прощание расстроило лодочников, они пожелали Бэйну удачи и взяли с него слово, что на обратном пути он наймет именно их и расскажет обо всех приключениях.
С Бануином никто даже не попрощался.
Дойдя до огромного леса Филаир они пошли медленнее — селения попадались реже, и путникам приходилось сворачивать с дороги на многие мили на восток, чтобы пополнить запас провизии. Прежде чем пуститься в путь, на каждой остановке они уточняли, где находится следующее селение, Бануин купил вьючного пони, чтобы можно было везти больше поклажи, а Бэйн обменял свой бронзовый меч на стальной кинжал, короткий охотничий лук и колчан с двадцатью стрелами.
В день, когда лес Филаир остался позади, дождь лил как из ведра. Перед ними простиралось Когденово поле — ровное и пустое, если не считать огромных могильников, в которых покоились павшие в великой битве. Увидев могильники, Бануин вздрогнул. В день великой битвы на поле пало двадцать восемь тысяч человек. Бануин надеялся, что они проедут поле засветло. Но расковался конь Бэйна, и чтобы его подковать, им пришлось заехать в деревню, сделав лишний крюк.
Быстро темнело, и им не оставалось ничего другого, как заночевать в этом безлюдном месте. Казалось, Бэйн ничуть не волновался. С наступлением ночи дождь стих, и Бэйн как-то ухитрился развести огонь, который с треском и шипением лизал сырой хворост. Расстелив на мокрой земле накидку, Бэйн скоро уснул, и Бануин остался сидеть один, подбрасывая в огонь сухие прутики.
Ему стало страшно, он осмотрелся, но не увидел ничего, кроме четырех могильников в свете яркой луны. Страх нарастал, всепоглощающий и безотчетный; во рту пересохло, сердце бешено забилось.
Теперь он ощущал чье-то присутствие.
Сначала он не видел ничего, кроме ночной мглы, ползущей по полю, затем мгла сгустилась в фигуры, молчаливые и холодные. С минуту все казалось Бануину нереальным, созданным разыгравшимся от страха воображением. Но вот фигуры стали четче, превратились в шеренги воинов, медленно идущих по Когденову полю. Облаченные в латы, призрачные воины в тисненых шлемах несли клинки и прямоугольные щиты.
Это шла давно погибшая армия Камня. Бануин всмотрелся — фигуры были прозрачными и мерцали в лунном свете.
Они дошли до могильника и, вместо того чтобы обойти, прошли сквозь него. Не было слышно ни звука. Наступающая армия пустилась бежать. Бануин посмотрел направо — там, бледная и призрачная, стояла другая армия, на этот раз облаченных в яркие доспехи всадников. Без единого звука всадники двинулись в атаку, молотя врага бледными, как лунный свет, мечами. Бануин увидел, как воину отрубило руку, он пошатнулся, но тут его внутренности разорвало копьем, он упал, а копье сломалось пополам. Падали лошади, сбрасывая седоков, которых закалывали, не давая подняться. Ужасные сцены войны в зловещей тишине сменяли одна другую.
На траву опустился черный ворон, зло посмотрел на Бануина. Вдруг из-за спины раздался голос:
— Об этом слагают песни и небылицы.
Бануин обернулся. За спиной стояла старуха, ее плечи покрывала рваная шаль, руки сжимали длинный изогнутый посох. Седые волосы, подобно дымке, струились по плечам. Она казалась невероятно древней. Сердце Бануина бешено заколотилось, он узнал самую слабую из старших сидхов. Это была Морригу, чьи сладкие как мед обещания опаснее любого яда. Юноша ничего не ответил, но взгляд его темных глаз метнулся к спящему Бэйну.
— Он не слышит меня и не проснется. Не пригласишь присесть у костерка?
— Я… я не звал тебя сюда.
— Как обидно, — усмехнулась Морригу, — слышать это от того, кому я помогла родиться, когда сама природа обрекла тебя на смерть.
— О чем ты говоришь?
Ворна не рассказывала обо мне? Какая досада! В ту ночь, когда ты родился, ее жизнь была в опасности. Ребенок, то есть ты, шел ножками вперед, а рядом не было ни повивальной бабки, ни жреца, чтобы спасти ее — или тебя. И на помощь пришла я. Тебе помогли родиться эти самые руки.
— Я тебе не верю.
— Веришь, Бануин, и в этом часть твоей колдовской силы — ты всегда чувствуешь, когда тебе лгут.
— Если ты и спасла меня, я не верю, что ты сделала это бескорыстно, — уже тверже ответил Бануин.
— Конечно, нет. — Морригу помолчала. — Ну, раз уж ты не приглашаешь меня присесть, то, может, хоть прогуляешься со мной?
— С чего вдруг я должен идти?
— Отчасти чтобы доказать себе, что ты не такой трус, каким кажешься, отчасти чтобы вернуть мне долг, отчасти из любопытства. — Она подошла ближе, и Бануин увидел, что кожа под правым глазом облезла, обнажив кость, и в ужасе отшатнулся. — А возможно, из любви к спящему другу.
Бануин снова взглянул на Бэйна — тот по-прежнему спал, но у его груди что-то шевельнулось, и Бануин увидел свернувшуюся змею. Она заползла на Бэйна и прижала плоскую голову к его шее.
— Не убивай его! — взмолился Бануин.
— Я не хочу никого убивать, — отозвалась Морригу, — хочу просто пройтись по полю брани.
— Я пойду с тобой, — согласился Бануин, — только убери змею!
— Какую змею? — удивилась Морригу.
Бануин снова взглянул на Бэйна — тот сладко спал, а змея исчезла.
Морригу, тяжело опираясь о посох, заковыляла по полю битвы, сопровождаемая Бэйном. Борьба шла не на жизнь, а на смерть, и ни одна из сторон не уступала. Солдаты Камня брали дисциплиной и отвагой, а риганты — волей к победе и отчаянной храбростью. Снова и снова встречались Бануину настоящие герои, невидимые самим участникам битвы. Вот молодой ригант заслонил собой упавшего товарища, вот солдат Камня со сломанным мечом ринулся в гущу врага, ломая о них щит, пытаясь вырвать оружие из их рук.
— Почему они до сих пор сражаются? — спросил он Морригу.
— Они не знают, что битва кончилась, — отозвалась она.
— А как они могут узнать?
— Узнали бы, если захотели.
Они шли дальше. Бануин увидел красивого, высокого, коротко остриженного офицера Камня, размахивающего коротким мечом. Словно издалека донесся пронзительный призыв: «В атаку, парни! Еще одна атака, и мы победим!»
— Кто это?
— Валанус, самый знаменитый генерал Камня.
— Знаменитый? Насколько мне известно, произнести его имя вслух считается в Камне преступлением. Ведь он стал первым генералом, проигравшим дикарям ключевое сражение.
— Он тем не менее знаменит, его имя и подвиги известны каждому. Именно этого он и хотел, таково было его желание.
Битва призраков продолжалась, пока не упал последний из сражавшихся. Бануин и Морригу поднялись на вершину ближайшего могильника, и юноша взглянул вниз, на поле павших. По мерцающей серебром траве подул холодный ветерок, и мертвые стали подниматься, целые и невредимые. Ковыляя, они выстраивались в шеренги, ряды сомкнулись, и битва началась снова.
— Почему никто не скажет им, что они мертвы? — спросил Бануин. — Они могли бы переправиться через темный ручей и обрести покой.
Морригу засмеялась, от ее смеха Бануина бросило в дрожь.
— Попробуй! — велела она. — Скажи Валанусу, что он мертв.
Бануин прошел за ней по полю битвы. Поравнявшись с генералом Камня, Морригу дотронулась до него клюкой. Валанус обернулся, но посмотрел не на Морригу, а прямо на Бануина:
— Кто ты, дух?
— Я не дух, сэр, я живой, это вы — дух, битва закончилась много лет назад, и вы в ней погибли. Остановитесь!
— Погиб? — переспросил Валанус, широко улыбаясь. — Я что, кажусь тебе мертвым? Исчезни, демон! Это мой день, и когда он закончится, я стану властелином этих земель! — Он отвернулся и поднял меч. — В атаку, парни! Еще одна атака, и мы победим!
— Вот ты и сказал ему, — усмехнулась Морригу, — люди не умеют слушать. Ни живые, ни мертвые.
— Зачем ты пришла? — прошептал Бануин.
— Есть причина. Назови свое желание. Бануин рассмеялся:
— Ты думаешь, я настолько глуп? Как бедный Валанус, которого предали анафеме потомки?
— Но ведь у тебя другие желания, сынок? Ты пожелаешь известность и славу? Или богатство?
Бануин повернулся и направился обратно к лагерю. Морригу шла за ним. Бэйн все еще спал у тлеющего костра.
— Ты чувствуешь, как тебя зовет Кэр-Друах? — спросила она.
— Я скучаю по горам, — признался Бануин, — никогда не подумал бы, что буду скучать.
— Ты знаешь, в чем предназначение сидхов?
— Нет.
— Однажды ты поймешь, и тогда вернешься к Кэр-Друах.
— Чего ты хочешь от меня? — взмолился Бануин. — Я ведь не воин и не жажду власти. Я собираюсь поселиться в Камне и учиться.
— Тогда езжай, Бануин! Попытайся постичь мудрость предков, ищи правду среди пыльных страниц и пожелтевших рукописей. Ты не найдешь то, чего ищешь. Ответ на все вопросы придет прямо из сердца.
Морригу опустилась на землю, потерла лицо, ободрав кожу под правым глазом и еще больше обнажив кость.
— Не очень красива, да?
— Не понимаю, почему бессмертные выбирают такие нелепые лица.
— Может быть, я его не выбирала, сынок, может быть, в моем облике отражена сама сущность Морригу?
— Ее голос уносился вдаль.
— Тебе нужно многому научиться, и вот урок первый, постарайся его усвоить. Нельзя победить страх, убегая от него.
Ворон захлопал крыльями и взмыл в небо. Это на мгновение отвлекло Бануина, и когда он снова повернулся к Морригу, она уже исчезла.
Восточные горы озарились первыми лучами солнца.
Когденово поле опустело. Бануин глубоко вздохнул и сел у догорающего костра.
Бэйн проснулся, зевнул и заспанно посмотрел на Бануина:
— Ты что, всю ночь здесь просидел?
— Ага.
— Думал, за тобой придут мертвяки? — усмехнулся Бэйн.
— И они пришли.
К полудню они были уже далеко от Когденова поля и взбирались по лесистым холмам, возвышающимся над восточным побережьем. Вдалеке уже показались торговые суда, идущие вдоль берега на север.
— Я думал о Форваре и его смерти.
— Ой, только не начинай снова.
Но Бануин пропустил его слова мимо ушей.
— Я все думаю, мог бы он измениться с возрастом? Он был так молод и ослеплен ненавистью из-за смерти отца.
— Ты слишком много думаешь, — ответил Бэйн. — Форвар был скотиной, за что и поплатился. И хватит об этом. Каким бы мог стать Форвар, не имеет значения, потому что он умер и покинул нас.
— Может быть, и не покинул, — возразил Бануин и рассказал другу о призрачной битве и разговоре с Морригу.
Бэйн слушал не перебивая.
— Ты уверен, что тебе все это не приснилось? — спросил он, когда Бануин закончил.
— Уверен,
— А Валанус подумал, что ты призрак?
— Да, подумал.

Предыдущая страница 3 Следующая страница


Полуночный Сокол 4

— Так зачем Старуха приходила к тебе?
— Не знаю, Бэйн, но то, что я увидел, было так безнадежно грустно. Целую вечность снова и снова участвовать в побоищах и резне. Валанус все еще верит, что может выиграть ту битву.
— Ну, тут уж ничего не поделаешь! Давай подумаем о более важных вещах. Я голоден и хочу женщину.
На этом Бэйн повернул коня и погнал на самый высокий из холмов в надежде увидеть село или деревню.
Бануин проводил его взглядом, размышляя, действительно ли ему наплевать на измученные души павших на Когденовом поле.
Через час Бэйн вернулся.
— В пяти милях к северо-западу есть большой форт. Примерно двести домов и два поместья.
Бануин молча кивнул. Бэйн похлопал друга по плечу:
— Ты очень странный. Когда же ты изменишься?
— Мне многому нужно научится, — согласился Бануин. — Как думаешь, чему следует научиться в первую очередь?
— Жизни! Настоящей жизни! — Бэйн пришпорил коня. — Оглянись по сторонам, посмотри на холмы, на деревья, посмотри, как играют на дубах солнечные зайчики. Почувствуй, как твое лицо ласкает ветерок. Вот это и есть жизнь, Бануин! Вчерашняя ночь и армия призраков уже в прошлом, а завтра еще не наступило. Живи сегодняшним днем! Этим самым моментом! Но для тебя не важен сегодняшний день. Ты либо скорбишь над трагедией прошлого, либо мечтаешь о чем-нибудь в далеком будущем. Бродит ли еще по холмам Форвар? Обретут ли покой духи Когденова поля? Не разочарует ли тебя Камень? Почему солнце горячее, а вода — мокрая? Нельзя так жить!
Бануин покачал головой, чувствуя, как в нем нарастает гнев.
— Но это лучше, чем разъезжать по свету в поисках дочерей земли, готовых к спариванию, напиваться и устраивать драки; это лучше, чем порхать по жизни как листок на семи ветрах.
— Ты уверен? — с улыбкой спросил Бэйн, но его лицо вдруг посерьезнело. — Мы все как листья, друг мой. Наша жизнь так недолговечна, по сравнению с горами или морем. Недолговечно и все то, что мы создаем. К северу от Старых Дубов есть мертвый город. Я бывал там. Один фермер раскопал останки огромной стены. Там целые блоки камней по пятьдесят — шестьдесят тонн весом, лежащих один на другом. А еще в затерянной долине обнаружили голову гигантской статуи. Один нос оказался длиннее палаша. Кем был этот человек? Наверное, королем. Но никто не знает ни имени короля, ни названия его города. Наверное, дух короля до сих пор бродит по холмам, и, может быть, они даже спелись с Форваром. — Бэйн вздохнул. — Ах, Бануин, ты такой добрый и чуткий, но часа через два будешь где-нибудь сидеть, размышляя о несправедливости жизни, а я буду сжимать в объятиях обнаженную красавицу.
Бэйн пришпорил коня и помчался прочь. Бануин пустился следом.
— Расскажи мне о той статуе, — попросил он.
Бэйн вздохнул:
— Ты ведь не слышал ни слова из того, что я сказал?
— Что ты, я слышал все, но расскажи мне о городе мертвых.
— Коннавар велел раскопать стену, но она оказалась слишком длинной и слишком большой. Говорят, она тянется на многие мили. Брат Солтайс считает, что на месте раскопок сейчас ищут сокровища. Королю демонов нужно золото, чтобы вооружить солдат, и он надеется добыть его на могильниках.
— Интересно, как поднимали такие огромные камни? И зачем строили такую?.. — начал Бануин.
— Ну, вот, — прервал его Бэйн, — ты опять погряз в прошлом. Ну, до встречи в недалеком будущем!
И он галопом помчался на юго-запад к форту.
Как и большинство кельтонских поселений, город-форт Поющая Вода строился без предварительных проектов и планов. Первое поселение норвинов примерно из двадцати домов было построено у ручья, водопадом низвергавшегося в озеро со снежно-белых скал. Расположенное менее чем в двадцати милях от восточного побережья, у самого устья реки, поселение быстро превратилось в место оживленной торговли. Вокруг росли леса, да и сама земля была богатой и плодородной. На равнинах прекрасно зрела кукуруза, а горные районы подходили для разведения коз и овец. Город процветал. На улицах появлялось все больше и больше домов, а когда всего в двух милях обнаружили месторождения угля и руды, город разросся пуще прежнего.
Сейчас в форте проживало около трех тысяч человек, и еще более четырех тысяч в предместьях. В городе появились склады, магазины, кузницы, конюшни, мануфактуры, кожевенные мастерские. В почете были и другие ремесла. В Поющей Воде жили мельники, кожемяки, коневоды, ювелиры, торговцы и другие мастера. В городе имелись даже баржи, на которых кони подтягивали к морю груз.
В свои семнадцать лет Бэйн никогда не видел такого огромного города. Он считал большими Старые Дубы, но здесь было в два раза больше народу. Подъехав к воротам, он почувствовал себя не в своей тарелке, ему стало не по себе: казалось, огромный город готов его поглотить. Но он выбросил эти мысли из головы, нашел конюшню и, пристроив туда коня, попросил вычистить его и накормить зерном.
Конюх, сутулый мужчина средних лет, предложил ему продать мерина, но Бэйн отказался.
— Я хорошо заплачу, парень. Он сильный и кажется умным. Насколько он резв?
Он любит скорость, — ответил Бэйн. — Скажите, где здесь лучшая дочь земли?
— Лучшая — кто? — спросил конюх. Бэйн удивился.
— Дочь земли, — медленно произнес он, опасаясь, что все дело в выговоре ригантов.
— Не пойму, о ком ты, парень.
— Девушка, которая… м-м-м… развлекает мужчин.
— А-а, ты имеешь в виду шлюх. Их у нас сколько угодно. Но сегодня выходной, а значит, приехали горняки и лесорубы. Не знаю, удастся ли тебе найти девку, которую еще не сняли. В таверны даже не суйся, мой тебе совет, лучше попробуй в северном квартале — там те, что подороже.
— Подороже?
— Десять серебряных монет за час или один золотой за целую ночь.
— Лучше пойду в таверну, мне все равно нужен ночлег.
— Не суйся в «Зеленый призрак» — там могут избить и ограбить. «Ласточка» — вот хорошее место, и там кормят отличным завтраком.
Бэйн спросил дорогу к «Ласточке» и поблагодарил конюха. Тут подъехал Бануин, и через несколько минут они брели по людной рыночной площади, а затем пошли по тропе к домам на вершине холма. В первом из домов, большом, почти сто футов в длину, с покрытой соломой крышей и находилась таверна «Зеленый призрак». Несколько мужчин, прихлебывая эль, нежились в лучах заходящего солнца. Увидев незнакомцев, они отставили кружки.
— Пара мальчиков из деревни — вот что нам нужно сейчас, когда все шлюхи разбежались, — проговорил тип скислым, перепачканным углем лицом.
Бэйн рассмеялся.
— Смотри, Бануин, такое нечасто увидишь! — сказал он весело. — Этот парень перлит ртом!
Бэйн присел на корточки напротив горняка и, окунув палец в его кружку с элем, облизал его.
— М-м-м… отличный эль.
У горняка глаза полезли на лоб, а Бэйн со смехом поднялся и вошел в таверну. Внутри было около тридцати длинных столов со скамейками. Почти везде было занято — посетители ели жаркое, запивая элем.
— Не нравится мне здесь, — прошептал Бануин.
Это «Зеленый призрак». Мне его очень хвалили, — ответил Бэйн. — Ты слишком торопишься с выводами.
Он прошел в глубь зала, где толстый лысеющий мужчина протирал грязной тряпкой барную стойку.
— Есть свободная комната? — спросил Бэйн.
Комната у нас всегда найдется, — проговорил толстяк.
— А как насчет девушек? Толстяк покачал головой:
— Всех разобрали. Осталась только Золотая Ручка с пятью дочурками. Комната стоит полмонеты серебром. Деньги вперед.
— Чудное местечко! Тебе здесь нравится? — спросил друга Бэйн.
Бануин вздохнул.
— Так вы берете комнату? — переспросил толстяк. Тут послышался звук бьющейся посуды. Бэйн обернулся и увидел девушку в залитой элем юбке, склонившуюся над тремя разбитыми кувшинами. Толстяк перемахнул через стойку и накинулся на нее.
— Ты, корова безмозглая! — заорал он, ударил девушку по лицу и сбил ее с ног.
Девушка упала и ударилась о стол.
Бэйн не мог поверить собственным глазам. У него будто рассудок помутился. Побелев как полотно, он двинулся к девушке. Толстяк снова замахнулся, чтобы ударить бедняжку, но Бэйн схватил его за руку, повернул лицом к себе и нанес короткий удар в живот справа, а потом косой слева, так что толстяк рухнул на усыпанный опилками пол.
— Я никогда не видел, чтобы мужчина поднимал руку на женщину, — заявил Бэйн. — Возьми меч, чтобы я мог вспороть тебе брюхо.
Испуганный толстяк пополз прочь от разъяренного дикаря:
— Не нужен мне никакой меч, я не собираюсь драться с тобой!
Не хочешь драться? Но ведь я бросил тебе вызов!
— Плевать мне на твой вызов, я не собираюсь драться с тобой!
Толстяк отполз за стойку, вскочил на ноги и опрометью бросился из таверны, хлопнув дверью. Бэйн изумленно покачал головой:
— Почему он не захотел драться?
— Он просто трус, каких полно на земле, — проговорил старик с седой бородой, сидящий за столом неподалеку.
Как и у большинства посетителей, его лицо было сильно перепачкано углем.
Девушка стояла на коленях, собирая черепки. Бэйн наклонился и положил ей руку на плечо. Обернувшись, она устало улыбнулась. Ее лицо было рябым от оспы, а слева краснел свежий рубец.
— Сильно он тебя? — спросил Бэйн,
Он бил гораздо сильнее, — отозвалась девушка, — и еще будет.
— Берегись, парень, — крикнул бородач.
Бэйн оглянулся — задняя дверь была открыта, и два коренастых парня, вооруженные дубинками, наступали через комнату. В таверну вернулся и толстяк.
— Тебе хотелось подраться, — процедил он, улыбаясь, — теперь у тебя есть такой шанс.
Верзилы ринулись к Бэйну. Тот поднялся, сделал шаг вправо и пнул одного из верзил в колено. От неожиданности нападавший уронил дубинку себе на ногу и упал, взвыв от боли. Но другой бросился на Бэйна и огрел дубиной по плечу. Бэйн пошатнулся и тут же нанес обидчику удар слева в подбородок. Бандит потерял равновесие, и Бэйн ударил его в лицо, затем подбежал к стоявшему в дверях толстяку, схватил его за шиворот и отшвырнул к стене.
— Прости меня, прости! — заплакал толстяк, но внезапно замолчал.
Его рот безвольно открылся, и он начал сползать по стене. Бэйн вытащил из груди толстяка кинжал. Умирающий открыл глаза.
— Не делай мне больно, — успел прошептать он, но изо рта пошла пена, и он свалился на пол.
Бэйн вытер кинжал о его рубашку, убрал в ножны и поднялся. В таверне стояла тишина, никто не сдвинулся с места, кроме служанки, которая прикрыла рот рукой, чтобы не закричать.
Бэйн вышел из «Зеленого призрака», Бануин — следом.
— Нам лучше поскорее убраться отсюда, — сказал он, — иначе они могут приговорить тебя к казни.
— Я не сделал ничего дурного, — возразил Бэйн.
— Ты зарезал безоружного человека.
Это был не человек. Он поднял руку на женщину и отказался драться. Он был подлой тварью, настоящим подонком.
— Я предупреждал тебя, Бэйн, ты слишком спешишь убивать, — с грустью напомнил Бануин.
— А ты пилишь меня хуже, чем жена, — огрызнулся Бэйн, — но ты прав, пора отсюда убираться. Убив толстяка, я испортил себе настроение.
— Его настроение ты испортил навсегда, — отозвался Бануин.
Они отъехали от Поющей Воды на несколько миль и остановились в пещере прямо над морем. Бануин развел огонь, но Бэйну не понравилось в пещере, он вышел на вершину скалы и стал наблюдать за луной, озаряющей темную гладь моря. Бануин остался поддерживать огонь. Когда Бэйн в дурном настроении, его лучше оставить в покое.
Еды оставалось совсем немного, и Бануин поел копченого мяса, которое они купили несколько дней назад. Облокотившись о камень, он стал смотреть, как блики огня пляшут на серых стенах пещеры.
Бэйн слишком спешил убивать. Толстяк из таверны был трус и негодяи, но разве это повод зарезать его как свинью?! Хуже того, Бануин понимал, что Бэйн пришел в таверну неспроста. Он сам искал неприятностей, это ясно читалось в его странных глазах, они так и горели в предвкушении насилия. Но ведь с Бануином Бэйн всегда был добрым, казалось, он понимает его неприятие насилия и стремление спокойно жить и учиться. Бэйн всегда защищал его и не предал дружбу, даже когда все отвернулись от них обоих.
Все это так сложно! В хорошем настроении Бэйн способен расположить к себе кого угодно. Бануин вспомнил головорезов-лодочников. Страшно подумать, что скажи любой из них слово поперек, Бэйн убил бы его, не задумываясь. Стал бы он другим, если бы его принял Коннавар?
Подкидывая в костер дрова, Бануин вспомнил, как несколькими неделями раньше спросил мать, как такой великий человек, как король, мог бросить сына.
— Это сложный вопрос, — начала Ворна, — считается, что великий человек должен быть великим во всем. Глубокое заблуждение! Коннавар — хороший человек, и я очень его люблю, но он груб и не умеет прощать. У него, как и у Бэйна, есть еще одно качество — жажда насилия, которую он едва контролирует.
Ворна посмотрела в глаза сына, поднялась и плотно закрыла окна, несмотря на то что в доме было жарко и душно.
— Не хочу, чтобы нас подслушали, Бануин, и не хочу, чтобы ты кому-нибудь рассказал о том, что сейчас услышишь. Обещаешь?
Конечно, мама.
Она села на стул и глубоко вздохнула.
— Много лет назад Коннавар женился на девушке-ригантке по имени Таэ. Он очень ее любил, спас от Морских Волков, рискуя жизнью, а потом привез в Три Ручья. Затем Коннавар стал лордом, и они перебрались в Старые Дубы. Однажды Коннавар пошел к Древу Желаний, чтобы пообщаться с сидхами. Сидхи предупредили, чтобы он не нарушал своих обещаний, какими бы незначительными они ни казались.
Но вскоре после того он пообещал Таэ, что к полудню вернется в Старые Дубы, чтобы отвезти ее на живописное озеро, о котором они слышали. Однако, возвращаясь домой, у хижины на холмах он увидел женщину.
— Это была Ариан, — подсказал Бануин.
— Не перебивай.
— Но я знаю, что было дальше — они занимались любовью и родился Бэйн.
— Послушай! — прошипела Ворна. — В детстве Ариан была милым ребенком, но она была… — Ворна не могла подобрать слова. — Ты не должен никому рассказывать об этом.
— Я ведь уже обещал. Продолжай.
— Еще девочкой она познала многих мужчин. Она выходила на дорогу через холмы и отдавалась мужчинам за деньги. Ей это было необходимо, и она думала, что никто об этом не знает. Никто, кроме дочери земли Эриаты, которая помогла ей избавиться от нескольких детей. Но я знала. Она была помолвлена с Коннаваром, но когда он сразился с медведем и все думали, что он умрет от ран, Ариан встретила Касту и в праздничную ночь вышла за него замуж. Но, как известно, Коннавар не умер, он поправился и окреп. Он не простил Ариан и стал ее избегать.
В тот ужасный день он увидел ее, одиноко стоящую у хижины, и былые чувства ожили. Она заплакала и прильнула к нему, вымаливая прощение. — Ворна вздохнула. — Мужчины только кажутся сильными, Бануин. Похоть всегда оказывается сильнее рассудка. Муж Ариан был в отъезде, и Коннавар не устоял перед ее чарами.
А в Старых Дубах его возвращения дожидалась Таэ, чтобы вместе поехать к озеру. Когда стало ясно, что Коннавар не приедет, она попросила Руатайна отвезти ее, и тот согласился. Но на пути к озеру их подстерегали бандиты, кровные враги Руатайна. Стрела, предназначенная Руатайну, поразила Таэ. Коннавар забыл предупреждение сидхов, и его жена погибла.
Когда Коннавар узнал о случившемся, у него словно помутился рассудок. Те убийцы были из паннонской рыбацкой деревушки, и их послал тамошний князь. Коннавар отправился в ту деревню один. Убив князя и его сыновей, он спалил деревню дотла. Он поджигал каждый дом и убивал всех, не жалея ни женщин, ни детей. Эта слепая ярость никого тебе не напоминает?
Напоминает Бэйна.
Да, Бэйн весь в отца. Оправившись от горя, Коннавар осознал, что натворил. Чувство вины тяготит его и по сей день. Он не мог и смотреть на Ариан и на людях ни разу не заговорил ни о ней, ни о ребенке. Само существование Бэйна постоянно напоминает ему о нарушенном обещании и ужасных поступках, которые он совершил.
— Ариан всегда казалась мне хорошей, — проговорил Бануин.
— Ты не понял, — горячилась Ворна, — разве я сказала, что она была плохой? Я сказала, что ей были нужны мужчины, то есть она была слабой, если хочешь, а не плохой. Она была хорошей матерью Бэйну и очень доброй. Мне кажется, она всегда любила Коннавара, и точно так же, как и он, чувствовала себя виноватой. — Ворна вздохнула. — Они одинаково виноваты, но, как ты сказал, Коннавар — великий человек, и его простили. Ариан же осталась в памяти как шлюха, из-за которой погибла Таэ. Это несправедливо. От нее отвернулись даже члены ее собственной семьи. В основном, конечно, Гованнан, но и ее сестра Гвидия никогда не приглашала ее в Семь Ив.
— А почему Бэйну об этом не рассказывают?
— Зачем? Он очень ее любит и считает почти святой. Он единственный, кто по-настоящему любил Ариан. Она сама могла рассказать ему все, если бы захотела, но она решила иначе.
— Это все так трагично, — сказал Бануин, — но история еще не закончилась. Ариан мертва, но жив Бэйн, а с ним и вся горечь.
— Даже если признать правду, горечь не исчезнет, поверь мне, сынок, — отозвалась Ворна.
— Но ведь Бэйн ни в чем не виноват, — настаивал Бануин, — его мать изменила мужу, Коннавар — жене, а больше всех пострадал Бэйн.
— Они все пострадали. — Ворна с нежностью посмотрела на сына и потрепала по щеке. — Говорят, именно в правде заключена свобода. Иногда это так, но чаще всего нет. Правда может быть словно кинжал в сердце. Когда твой отец умер и родился ты, меня разрывали радость и боль. Я не понимала, как мне жить дальше. Однажды, взглянув на твою колыбель, я подумала, что любовь принесла мне одно горе, а вовсе не счастье. В тот момент мне хотелось, чтобы никогда не было ни тебя, ни твоего отца, ни любви вообще. Это — правда, Бануин, и как тебе она?
— Я тебя понимаю. И не чувствую ни горечи, ни боли.
— А если бы ты об этом узнал лет пять назад, когда над тобой издевались мальчишки?
— Меня бы это добило, я был слишком молод, чтобы что-то понять.
— Да, ребенок по-своему понимает правду: «Мама меня не-любит» или «Я никому не нужен». Примерно так и случилось с маленьким Бэйном. Коннавар не признал его, значит, Коннавар ненавидит и его, и маму. Значит, Коннавар плохой, значит, он враг. Вот так Бэйн понял правду, и эта правда не дает ему покоя.
— А можно хоть как-то ему помочь?
— Не знаю. В Бэйне много силы, преданности и доброты. — Ему могут помочь настоящие, верные друзья. Будь ему хорошим другом — и ты ему поможешь.
— Я не оставлю его, — пообещал Бануин.
— От танца огненных бликов на стене пещеры Бануина клонило в сон. Выглянув из пещеры, он заметил, что Бэйн все еще сидит на утесе. Бануин заставил себя встать и устало поплелся к утесу.
— Чудесная ночь, — проговорил он и уселся рядом с Бэйном, свесив ноги.
— Чудесная, — согласился Бэйн, — некоторых ночь пугает, а я люблю темноту. Она дарит покой и кажется бесконечной. В детстве, когда мне было лет пять-шесть, мама брала меня ночью на Ригуанские водопады. Мы купались при свете луны, и я, помню, мечтал стать рыбой, чтобы плавать всю жизнь. Я так любил эти ночи! Накупавшись, мы вылезали на берег, мама разводила костер, и мы ужинали. Потом мне всегда хотелось спать, мама накрывала меня одеялом, и я засыпал положив голову ей на колени. Мне было так спокойно, что я даже не видел снов.
— Странно, — проговорил Бануин, — хорошие воспоминания часто навевают грусть. Я всегда грущу, вспоминая Большого Человека. Помню, ребенком я постоянно выбегал во двор, чтобы посмотреть, не идет ли он к нам в гости. А завидев его, радостно вопил и бросался навстречу. А теперь, стоит вспомнить его лицо и синие глаза, комок подкатывает к горлу. Все могло быть иначе, если бы он не погиб в той битве.
— Может быть, да, а может быть, и нет, а что, если бы… — отозвался Бэйн. — Одно время я часто играл сам с собой в эту игру. Глупая игра. Что было, то было, и ничего не изменишь. Если бы я мог снова прожить сегодняшний день, я бы за милю обошел «Зеленый призрак», а если бы и зашел, то просто поколотил бы толстяка. Но ничего не вернешь, и я не могу снова оказаться с мамой у Ригуанских водопадов и есть на ужин пирог.
— Жизнь бывает несправедливой, — согласился Бануин.
— Но бывают и счастливые моменты, — рассмеялся Бэйн. — Однажды мы с твоей мамой спасли барсучонка. Он был слепым, но она смогла его вылечить, а потом мы отнесли его обратно в лес и смотрели, как он бежит к новой жизни. Что это была за ночь! Я иногда представляю, что барсучонок стал большим и сильным, нашел себе пару и у них появились барсучата. Может, так и случилось, но, возможно, его убили охотники. К счастью, я никогда об это мне узнаю.
Бэйн взял камень, швырнул его вниз и посмотрел, как он упал в море.
— Надеюсь, море будет таким же спокойным, когда мы отправимся в Камень.
— Ты собираешься плыть со мной в Камень?
— Конечно, я обещал твоей матери, что поеду с тобой до самого конца.
— Со мной будет все в порядке, — быстро ответил Бануин, вдруг почувствовав себя неловко. — Боюсь, тебе не понравится Камень.
— Если мне там не понравится, я пожелаю тебе удачи и уеду, — пообещал Бэйн, — а сейчас я устал и иду спать.
— Бэйн ловко поднялся и пошел в пещеру.
Бануин еще немного посидел на утесе, пытаясь привести в порядок свои мысли. Он любил Бэйна, но перспектива ехать с ним в Камень пугала его и приводила в уныние. Примерно то же, что взять на бал медведя. Бануину было стыдно, но эта мысль не выходила у него из головы.
Бэйн лежал в пещере, пытаясь справиться со ставшими привычными приливами отчаяния и тоски. Паракс был прав, он собирался от души погонять охотников, а потом сразиться с ними и покончить со своей безрадостной жизнью. Он не осознавал того, что собирается сделать, и только когда его собственные планы высказал вслух Паракс, до него дошло, к чему они ведут. Не то чтобы он хотел умереть, ведь он любил жизнь, ласковое солнце, звуки водопада, крик сокола на охоте. Дело было не только в смерти Ариан или равнодушии Коннавара.
Скорее дело было в каждой из этих причин и во многих других, а еще, в значительной степени, в его одиночестве — после стольких лет пренебрежительного отношения со стороны сверстников Бэйна и теперь, когда он вырос, не воспринимали всерьез, потому что ему никак не давалась грамота. Казалось, король специально заставлял ригантов, кельтонов и норвинов учиться, чтобы сделать и без того тяжелую жизнь Бэйна абсолютно невыносимой.
Бэйн лежал без сна и чувствовал, как в нем нарастает гнев. Послав его присмотреть за сыном, Ворна фактически спасла ему жизнь. А теперь этому самому сыну, его единственному другу, за него стыдно. Он прочел в глазах Бануина тревогу и смятение, когда заговорил о путешествии в Камень. Бэйн скрыл это от него, и оттого, что боль приходилось прятать, было еще больнее.
Бэйну всегда приходилось скрывать боль. «Неужели людям нельзя показывать свое истинное лицо? Неужели всегда нужно носить маску?» — думал он. Веселый Бэйн, счастливый Бэйн, Бэйн-рассказчик, Бэйн — певец похабных песен. Его любили везде за пределами Трех Ручьев, но ведь там никто не знал, что скрывается за маской веселого парня-балагура, который смеялся и всех развлекал. Бэйн не мог открыться даже собственной матери. «Ей хватит и собственной боли», — думал Бэйн, шутя и балагуря и перед ней. Никто, кроме него, не мог развеселить ее, да никто и не пытался!
Но ее больше нет. Даже Ворна не смогла ее спасти. Бэйн не мог в это поверить, ведь барсучонка же она вылечила от рака и даже вернула ему зрение. Он рассердился на Ворну.
— Здесь одной магии недостаточно, — объясняла ему Ворна, — Ариан больше не хочет жить.
Теперь Бэйн понимал, что она имела в виду. Он чувствовал то же, когда на холмах за ним гнались охотники. Думал о том же и в холодной пещере.
Мысли об Ариан заполнили все его сознание. Когда ей расхотелось жить? Она часто уходила на самую вершину холма и смотрела на север. Бэйну казалось, что она ждет Коннавара. Она надеялась, что однажды он приедет и поговорит с ней. Но он не приехал.
Два года назад, когда ему было пятнадцать, он решил встретиться с королем, встретиться так, чтобы Коннавару пришлось с ним поговорить. Бэйн собирался спросить, почему он избегает их с мамой. План был довольно прост — нужно было просто выиграть марафон Бэлтайна, пять миль по бездорожью. Единственная проблема состояла в том, что, кроме Бэйна, только в Трех Ручьях было по крайней мере семеро молодых ригантов, которые бегали гораздо быстрее, чем он.
Несколько месяцев Бэйн тренировался каждый день, он бегал по холмам и грязным тропам, развивая выносливость. Порой он доводил себя до изнеможения. Сначала он часто останавливался прямо посреди дороги, и его рвало, легкие будто горели, а мышцы наливались свинцом, но Бэйн бежал дальше. Со временем он окреп. Лучшим стимулом для него была встреча с отцом и гордость, которую он наконец увидит в его глазах.
Однако победа досталась с большим трудом. На протяжении четырех из пяти миль один парень из северного Паннона держался наравне с ним, но на последней миле Бэйну удалось оторваться, и он из последних сил помчался к финишу у подножия Старых Дубов. Последние ярды он бежал среди ликующих ригантов и на финише увидел короля с братьями, Браэфаром и Бендегитом Браном.
Коннавар был крупным и широкоплечим. На нем знаменитая мантия в клетку цветов пяти племен, а на поясе — легендарный меч сидхов, который, как говорили, разрубал и железо, и камень.
Сердце бешено билось, а легкие, казалось, разорвутся, но Бэйн сделал последний рывок за черту финиша, остановился, пытаясь привести в порядок дыхание, и взглянул на короля. Взгляды их встретились, и Бэйну показалось, что он смотрит на самого себя. Лицо Коннавара было бесстрастным, без тени улыбки. Он шагнул к Бэйну и сказал: «Хорошо!» — затем повернулся к запыхавшемуся парню спиной и исчез в толпе.
С минуту стояла полная тишина, затем Бендегит Бран выступил вперед, обнял Бэйна за плечи и объявил: «В гонках победил парень из Трех Ручьев!»
— Ты прекрасно бежал! — похвалил он, хлопая Бэйна по спине.
Толпа заликовала, а Бран отвел Бэйна в сторону, так как к финишу стали прибывать другие участники.
— У тебя все хорошо? — спросил Бран. Взглянув в красивое лицо дяди, Бэйн кивнул.
— Я просто устал, — ответил он, вглядываясь в удаляющуюся фигуру Коннавара, который шел по тропе в Старые Дубы. — А что, король не останется на праздник?

Предыдущая страница 4 Следующая страница


5 Дэвид Геммел

Вопрос застал Брана врасплох.
— Он человек замкнутый и не очень любит шумные сборища.
— Но я слышал, в прошлом году во время пира он сидел рядом с победителем, — возразил Бэйн.
— Значит, в этом году ты будешь сидеть рядом со мной, — нашелся Бран.
— Я лучше поеду домой, — ответил Бэйн.
— Но ведь до Трех Ручьев два дня езды. Останься, Бэйн, повеселись на пиру.
Бэйн оседлал пони, которого одолжил специально для поездки, и ускакал вo тьму.
Когда восемнадцать месяцев спустя Бэйн впервые участвовал в схватке с Пиратами, он убил двоих и ранил третьего и был награжден золотой пряжкой, которую до сих пор носил на левом запястье. Обычно такую награду вручал король, но Бэйн уже не удивился, получив ее от Браэфара.
Примерно тогда и начала медленно угасать Ариан. Она почти ничего не ела и очень похудела. Даже присутствие Бэйна больше не радовало ее.
Бэйн положил голову на седло и накрылся одеялом. Он услышал, как в пещеру осторожно вошел Бануин, но притворился спящим.
«Я доставлю тебя в Камень, — подумал он, — но как только покажутся городские стены, мы попрощаемся».

6

Две усталые лошади, склонив головы на ветру, под проливным дождем едва везли повозку. Под навесом сидел человек и правил лошадьми. Одной рукой он сжимал хлыст, а другой обнимал за плечи сидящую рядом девочку-подростка.
Даже под навесом они оба промокли, и девочка дрожала.
— Папа, еще далеко? — спросила она.
— Если верить карте, то до моста еще примерно миля, — ответил отец, — а потом еще миль пять. К ночи мы доберемся.
Мужчина улыбнулся. Небо было таким темным, будто ночь уже наступила. Аппиус подхлестнул лошадей, и повозка понеслась быстрее. Девочка прижалась к отцу, он обнял ее в ответ и натянул на нее капюшон, стараясь защитить от дождя, но капюшон промок насквозь. Девочка взглянула на отца и улыбнулась. Сердце Аппиуса забилось сильнее. «Вся в мать, — подумал он, — такая же красивая».
Аппиус взглянул на то, что карта именовала дорогой, и раздраженно покачал головой. И это дорога? Больше напоминает грязную, широкую, изрытую тропу, то и дело исчезающую. Повозка тряслась на выбоинах, оставленных другими. Только варвар или идиот мог назвать это дорогой. Вот в Городе — дороги так дороги, выложенные камнем по песку или гальке.
Он вздохнул. Еще в Камне были Кровавые Монахи, страшные суды и пожары. Ветер стих, и дождь почти перестал. Струи больше не хлестали по лицу, лишь по навесу все еще стучали редкие капли. На западе из-за туч вышло солнце, и Аппиус снял капюшон, обнажив коротко стриженную седую голову.
Посмотрев на него, Лия рассмеялась.
— Когда светит солнце, все кажется таким прекрасным, — сказала она.
— Прекрасно сейчас было бы в купальне, чтобы пар поднимался над водой с благовониями, а потом массаж и спать.
— Барус сказал, что это довольно цивилизованный город, там должна быть купальня.
— Пока что там нет и храма, — мрачнея, ответил отец.
— Монахи остались на том берегу, — сказала Лия, — но скоро появятся и на этом.
Лия сняла плащ и стряхнула воду.
Аппиус посмотрел на нее, и ему тут же полегчало. Темные волосы Лии были коротко острижены по последней моде Камня и еще больше подчеркивали ее необычайную красоту — большие темные глаза и лучезарную улыбку. Сперва он подумал, что Лия кажется ему красавицей, потому что она его дочь, но потом вспомнил, какое действие ее внешность оказывала на молодых офицеров. Большинство из них просто немели в ее присутствии. Может, теперь, когда империя катится к черту, она выбросит из головы все глупости, которые вбила в нее мать. Некоторое время спустя они смогут вернуться в Город и занять свое место в уважаемом обществе. Лия выйдет замуж по любви и познает счастье, а он сможет сидеть на солнышке . и смотреть, как растут внуки.
«Я просто обязан дожить до этого», — с горечью подумал Аппиус. У него болела спина, и он чувствовал, как от сырости и холода распухают коленные суставы. Целых пятьдесят лет Аппиус был солдатом — в любую погоду был в строго и спал на холодной земле. «Чудо, что я до сих пор могу ходить», — думал он.
Даже в самом жутком кошмаре ему не снилась смерть на той самой земле, где была разбита армия Камня. Он до сих пор вспоминал об этом с содроганием. Из всех участников того безрассудного мероприятия только Аппиус проявил хоть какую-то находчивость. Отбиваясь от варваров, он и его Пантеры отступили в укрепленный лагерь, где останавливались за ночь до битвы. Но и отступая, Аппиус потерял половину своих людей.
Этот Коннавар — просто дьявол во плоти. Он блестяще спланировал битву и расположил войска. Валанус, рассчитывавший, что кельтоны, как обычно, нападут все сразу, угодил в ловушку. Его лишенную провизии и подкрепления, голодную и усталую армию атаковала сначала вооруженная до зубов кавалерия, а потом лучники на лошадях. От одного упоминания о Когденовом поле мурашки ползли по коже. Там армия Камня потеряла двенадцать тысяч солдат.
Трудно описать реакцию жителей Города на случившееся. Аппиуса арестовали, отдали под суд по обвинению в преступной халатности, но потом вместе с тремя другими офицерами оправдали. Вся тяжесть народного гнева упала на погибшего Валануса, который, как было объявлено, вывел пятнадцатитысячное войско против миллионной армии противника. Это была такая явная бессмыслица, что Аппиус отказывался в нее поверить, но люди поверили. Гордость не позволяла им даже предположить, что армию Города смогли разбить всего тридцать тысяч ригантов. Никто не захотел узнать правду, никто, кроме Джасарея, да и тот — тайком.
Аппиус вспомнил день, когда генерал, тогда еще не император, позвал его к себе в дом и заставил вспомнить каждый момент битвы, набросать расположение армий, припомнить тактику каждой из сторон. Сначала риганты перебили всех разведчиков-ценийцев, и армии Валануса пришлось действовать вслепую. Затем отряд варваров отрезал колонну с провизией, перебив возничих. В конце концов объединенная армия ригантов, норвинов и паннонов под командованием Коннавара окружила Валануса на Когденовом поле.
— Я сам обучал его, — отозвался Джасарей, и Аппиусу послышались нотки гордости в его голосе.
— Вы обучили его слишком хорошо, — заметил Аппиус, — нам нужно быстро собрать новую армию и взять реванш.
Джасарей покачал головой:
— Всему свое время. Люди напуганы поражением и больше не доверят совету принятие важных решений. Я тоже не доверяю совету. Мне кажется, городу нужен один правитель, его судьбой должен распоряжаться один разум.
— Ваш разум, генерал? — спросил Аппиус.
— Если меня попросят, будет непатриотично с моей стороны отказываться. А с кем ты, мой старый друг?
— Как и обычно, учитель, с вами.
— Я не ожидал ничего другого, — признался Джасарей.
Колесо наехало на камень, и повозка покачнулась. Аппиус придержал лошадей. Впереди уже виднелся мост, деревянное сооружение около пятидесяти футов шириной.
Он встал на сторону Джасарея, который на его глазах стал императором. Но когда в опасности оказалась его собственная семья…
— Не верь императорам… — прошептал он.
— Папа, ты что-то сказал?
— Нет, я просто думал вслух.

7

— А Барусу достанется за то, что мы будем жить в его доме? — внезапно спросила Лия.
— Нет, с ним все будет хорошо. Мы не беглецы, Лия. Никто не выписывал ордер на наш арест. Мы не совершали преступлений.
— Но мы знали, что за нами придут, когда убегали.
— Мы не убегали, — отрезал Аппиус. — Мы попросили у императора позволения покинуть Город, и он разрешил. Это все, что он смог сделать для нас. Так что мы не убегали.
— Ты злишься, а это тебе не идет. Все равно, мы уехали глухой ночью, в то время как все наши друзья в тюрьме.
— Из моих друзей не арестовали никого, Лия. Я никогда не разделял и не буду разделять эти глупые идеи.
— Мне они не кажутся глупыми, — возразила она, — и не думаю, что их считал глупыми Исток Всего Сущего.
— Ну да, он настоящий бог, этот Исток. Всех, кто в него верил, приговорили к смерти, а он и пальцем не пошевелил. Но хватит спорить. Я уже много раз обсуждал это с Пираэ.
При упоминании имени жены и матери оба замолчали. Аппиуса не было в Городе, когда ее арестовали Кровавые Монахи, — он был на восточной границе, где вспыхнул кровавый мятеж. Он опоздал и на заседание суда, и на казнь. Пираэ не пожелала раскаяться, она смело смотрела на обвинителей, называя их «никчемными людишками».
Как странно, что женщина, которая всю жизнь гонялась за запрещенными удовольствиями, встретила смерть с достоинством и отвагой. Аппиус взглянул на Лию. Она не была его дочерью. Ее зачал один из многочисленных любовников Пираэ, даже она сама не знала точно, кто именно. Тем не менее Аппиус любил Лию больше всего на свете. Она словно солнце озаряла его жизнь, словно свежий ветер наполняла душу.
Пираэ изменяла ему при каждом удобном случае. Упрямая и избалованная, она истратила большую часть его состояния на вычурно-дорогие наряды, атлас и шелка, расшитые драгоценностями мантии и всевозможные безделушки. Никогда в жизни она не проявляла ни малейшего интереса к чему-либо серьезному. И вот теперь, в сорок лет, она противостояла мощи Кровавых Монахов и не сдалась, понимая, что они ее убьют.
— А все из-за дерева, — произнес он вслух.
— Почему это дерево так тебя расстраивает? — удивилась Лия.
— Что?
— Ты опять говорил о дереве.
— Не знал, что говорю вслух.
— Дерево просто символизирует силу Истока Всего Сущего, свободный дух, который льется вверх, вниз, во все стороны, наружу и внутрь, в зависимости от времени года. С поклонением деревьям это не имеет ничего общего. Все это глупая ложь, выдуманная Монахами.
— Как ты не понимаешь? — возразил Аппиус. — Власть в Городе находится в руках Монахов. Противостоять им глупо и опасно. Видишь, в какой дыре мы оказались?
— Я бы с радостью осталась, — напомнила Лия.
— Зачем, чтобы умереть?
— Некоторые вещи стоят того, чтобы из-за них умирали.
— Да, но только не деревья.
У моста повозка остановилась. Аппиус поднялся на козлах и посмотрел, как река неистово проносится между опор моста, запущенного и ненадежного. Лошади вступили на деревянный настил, а внизу, в черной пенящейся воде, по течению неслась огромная, распухшая туша буйвола. Внезапно туша с силой врезалась в одну из опор, та согнулась и отлетела. Повозка покачнулась, Аппиус поднялся и еще раз хлестнул лошадей кнутом. Испуганные лошади рванули вперед по накренившемуся мосту, но тут мост обвалился. Аппиус вылетел из повозки, ударился головой об опору и, потеряв сознание, упал в воду.

8

Большую часть дня Бануин чувствовал себя несчастным, и не только из-за свистящего ветра и проливного дождя. Он плохо спал, его сны были полны тревог и унижения. К счастью, он почти ничего не запомнил, но одно из видений все же отпечаталось в его сознании. Он стоял голый посреди Города, и все смеялись над ним. В глубине души он понимал, чем навеян этот сон, и чувствовал себя предателем.
Депрессию и кошмары вызвало не что иное, как предложение Бэйна отправиться с ним в Камень. Бануин собирался купить подходящую одежду, постричься и поступить в университет, то есть стать настоящим гражданином и влиться в жизнь чудесного Города. Конец издевательствам, насмешкам и страданию! Бануин мечтал стать ученым и посвятить свою жизнь науке и философии. И вот теперь он едет в город своей мечты в компании человека, не контролирующего свое поведение, истинного риганта.
Но ведь именно Бэйн защищал его в детстве, несмотря на то что его самого за это возненавидели сверстники. Бануин весь извелся и чувствовал себя негодяем.
— Что-то ты сегодня молчишь, — сказал Бэйн.
— Это все дождь, — выдавил улыбку Бануин.
— Да ладно тебе, — сказал Бэйн, хлопая его по спине, — я слишком хорошо тебя знаю. Когда у тебя такое лицо, значит, тебя что-то тревожит. Все еще переживаешь из-за толстяка?
— Нет, я просто думал о своей жизни среди ригантов, — отозвался Бануин, и это хотя бы отчасти была правда.
— И что ты об этом думаешь?
— Я не был счастлив, — сбивчиво начал Бануин, — непросто жить, когда тебя ненавидят, а ты ничего не можешь поделать, ведь родителей не выбирают! Почему меня нельзя было считать просто сыном Ворны?
Бэйн пожал плечами:
— Да, тебе было нелегко.
— Я никогда не сделал ничего плохого ни одному из них, — продолжал Бануин с нарастающим гневом в голосе, — а они ненавидели меня. Вот ты, например, постоянно ввязывался в ссоры и драки, но тебя любили. Или любили бы, если бы ты только позволил. Просто невероятно!
Бэйн посмотрел на него, будто собирался что-то сказать, но потом передумал. Он уехал немного вперед, продвигаясь по грязи с большой осторожностью. Не ожидая, что беседа закончится так внезапно, Бануин стал припоминать свои слова, чтобы понять, не сказал ли он что-нибудь обидное. Весьма озадаченный, он подогнал гнедого к Бэйну. Во взгляде друга не было злости, но не было и добродушия.
— Что? Что я такого сказал? — допытывался Бануин.
— Для будущего ученого ты слишком прямо смотришь на вещи.
— А нельзя ли по конкретнее?
— Зачем? Ведь ты покидаешь ригантов. Что прошло, то прошло.
— Мне бы все же хотелось понять.
Бэйн посмотрел на низкие тяжелые тучи — собирался дождь. Вдали загромыхало, и лошади занервничали. Бэйн погладил коня по холке, зашептал на ухо успокаивающие слова, а затем взглянул на Бануина.
— Вот и первый пример, — сказал он, — кони напуганы. А что сделал ты?
— В каком смысле?
Бэйн натянул поводья и вплотную подъехал к Бануину. Гнедой был сильно испуган, и Бэйн его успокоил.
— Ты постоянно жалуешься на коня, — проговорил Бэйн. — Он брыкается, он не любит тебя, но когда ему страшно, ты его не утешишь и не приласкаешь. Для тебя это обыкновенное вьючное животное, которое везет тебя к морю. Ты просто сидишь верхом и не сделал ни единой попытки с ним подружиться.
— Какое отношение имеют к нашему разговору лошади?
Бэйн покачал головой:
— Ты правда не понимаешь? Ты всю жизнь жалуешься, что никто тебя не любит, а ты сам хоть раз в жизни кому-нибудь помог? В прошлом году, когда загорелся сарай Ниана все побежали тушить, где был ты? Дома. А когда мы вернулись в Три Ручья, перемазанные копотью и сажей, ты вышел навстречу, чистый и довольный. Все равно что открыто заявить: «Мне плевать на вас и ваши проблемы». Когда-нибудь ты поймешь, что ты стал таким, какой есть, потому что хотел этого, и родители тут ни при чем.
— Это несправедливо! И слепому было ясно, что сарай Ниана не спасти. Пустая трата времени и сил.
— Пустая трата времени и сил сплачивает, она показывает, что людям не наплевать друг на друга, что они готовы рисковать жизнью, чтобы помочь ближнему. Потеряв амбар, Ниан мог по крайней мере утешиться тем, что у него остались верные друзья. Через два дня мы опять собрались, чтобы построить новый амбар. Это тоже пустая трата сил? Но тебя опять не было с нами.
Полил дождь. Бэйн накинул на плечи кожаный плащ и натянул капюшон. Бануин был в ярости, но под проливным дождем ругаться бесполезно — все равно ничего не слышно. Слова Бэйна сильно задели его. Всю жизнь риганты мучили его и издевались. С какой стати Бануин должен заботиться о них и об их амбарах?
К вечеру, когда дождь поутих и небо на западе прояснилось, друзья подъехали к вздувшейся от дождя реке. Впереди к берегу прибило покореженную телегу. Неподалеку в воде билась лошадь, изо всех сил пытаясь удержать шею на поверхности. Пришпорив коня, Бэйн помчался к берегу, быстро спешился и вскарабкался на полузатопленную телегу. Он отстегнул висевший у пояса меч, бросил его на берег и прыгнул в воду рядом со слабеющей лошадью. Кинжалом он перерезал постромки и поднырнул под лошадь.
Бануин смотрел на него с берега. Бэйну пришлось нырять трижды, и в последний раз он полностью освободил лошадь от упряжи, но она была слишком слаба, чтобы выйти на берег.
И тут Бэйн заорал на Бануина:
— Помоги же, ублюдок ты этакий! Сзади в повозке есть веревка.
Испуганный неожиданной вспышкой гнева, Бануин соскочил с коня и взобрался на повозку — там было несколько ящиков и два мотка веревки. Он взял оба, повесил на плечо, но, слезая с повозки, поскользнулся и ухватился за полузатопленное колесо. Повозка накренилась, и на мгновение Бануину показалось, что сейчас она на него опрокинется, он в панике устремился к берегу, пробираясь через грязь. Бануин дошел до скользкого грязного берега, сделал петлю на одной из веревок, но руки у него тряслись, и, пытаясь забросить петлю на шею лошади, он дважды промахнулся. Третья попытка оказалась удачной, и, затянув петлю, Бануин попытался вытащить лошадь из воды. Он поскользнулся, уставшая лошадь съехала в воду, упала на бок и при падении копытом ударила Бэйна по голове. Бануин увидел, как Бэйн упал и его отнесло течением ярдов на сто, но он схватился за корягу и вылез из воды. Когда Бэйн оказался на берегу, Бануин увидел у него на лбу сильно кровоточащую рану. Оттолкнув Бануина, Бэйн вскочил на коня и набросил петлю на седло. Он медленно ехал вперед и осторожно вытащил измученную лошадь из воды. Лошадь вылезла на берег и стояла, дрожа всем телом. Бэйн спешился, подошел к ней и погладил по шее и бокам. «Молодец, ты храбро сражалась», — приговаривал он. Внезапно повозка скользнула вниз по берегу, перевернулась и поплыла по течению, увлекая за собой тело второй лошади.
Кровь заливала лицо, и Бэйн отер его рукой.
— Прости меня, — сказал Бануин, — я должен был догадаться привязать веревку к седлу.
С минуту Бэйн молчал, а потом пожал плечами:
— Лошадь мы спасли, а это главное.
Бануин осмотрел рану. Она была неглубокой, но сильно кровоточила, и над левым глазом набухала шишка.
Ветер стих, и Бануин услышал негромкий звук. Он обернулся.
— Ты что-нибудь слышал? — спросил он.
— Да, похоже на крик.
Крик послышался снова, на этот раз яснее.
— Помогите!
Прямо перед ними берег круто вздымался, и береговая линия была усеяна валунами. Бануин поднялся на самый верх, взглянул на быструю воду и увидел, как за скалу в тридцати футах от берега цепляется девушка. Пенящиеся волны хлестали скалу, и девушку могло смыть в любую минуту. Присмотревшись, Бануин увидел, что ее поддерживает на плаву седой мужчина, который тщетно пытается хоть как-то закрепиться на скале.
Подоспевший Бэйн взглянул сначала на попавших в ловушку людей, потом на берег.
— Лошадей туда не спустить, — сказал он и негромко выругался.
— Что можно сделать?
Бэйн побежал туда, где Бануин оставил веревки, накинул петлю себе на плечи и стал осторожно спускаться к воде. Бануин пошел за ним и увидел, как тот затягивает веревочную петлю на поясе.
— Не ходи в воду, — попросил он.
Что ты предлагаешь, друг мой? — спросил Бэйн, и его глаза сузились от злости. — Сидеть на берегу и смотреть, как они погибнут, вместо того чтобы тратить попусту силы и время?
— Я не это имел в виду, — грустно ответил Бануин, — я хотел сказать, что в воду не стоит идти тебе — у тебя кровоточит рана и ты потерял много сил, выталкивая лошадь. Даже если ты до них доплывешь, мне все равно тебя не вытащить, так что пойду я.
Бэйн не стал спорить. Он снял с пояса веревку и обвязал ею Бануина.
— В реку лучше зайти выше по течению, — посоветовал он, — иначе тебя отнесет мимо. Постарайся двигаться под углом, и когда подплывешь ближе, перевернись, чтобы удар о скалу пришелся на ноги, иначе ребра переломаешь. — Бэйн взглянул Бануину в глаза. — Ты уверен, что хочешь плыть?
— Конечно, не хочу, — огрызнулся Бануин, — пошли скорее.
Друзья поднялись по берегу примерно на двести шагов, потом Бэйн размотал веревку, а Бануин вошел в воду и быстро поплыл кролем. Течение оказалось намного сильнее, чем он, предполагал, и руки быстро уставали. Бэйн бежал вдоль берега, держа в руках конец веревки, но двигаться параллельно не получалось, и Бэйн немного отставал. Скалы стремительно приближались, Бануин попытался перевернуться, но не успел вытянуть ноги, и его швырнуло на камни. Он почувствовал, как ужасная боль обожгла плечо и правое запястье. Если бы девушка не схватила его и не оттащила в сторону, он мог бы удариться о скалы еще раз. Наконец Бануину удалось зацепиться за камни.
— Твоему другу не вытащить нас всех, — крикнула девушка, — останься с папой, а я по веревке выберусь на берег.
От боли Бануин был не в силах спорить. Крепко держась за веревку, девушка стала двигаться к берегу. Правой рукой Бануин попытался дотянуться до отца девушки, но пальцы онемели. Старик слабо улыбнулся, вцепился в рукав и буквально повис на ушибленной руке Бануина так, что тот закричал. Старик тут же отпустил руку и почти полностью скрылся под водой, Бануин перевернулся, обхватил тело старика ногами, подтянул к себе, и его голова оказалась над водой.
— Обхвати меня за шею, — сказал он старику.
Тот так и сделал. Бануин посмотрел на берег — девушка была уже там и стояла рядом с Бэйном. Бэйн поднял руку, показывая Бануину, что они готовы их вытащить.
Левой рукой Бануин покрепче ухватил старика и оттолкнулся от скалы. Над ними сомкнулись волны, веревка натянулась. Бануину показалось, что легкие разорвутся и он умрет, но тут он всплыл на поверхность и почувствовал, как его тащат к берегу. Ноги коснулись дна, но старик был без сознания, и Бануин не решался его отпустить.
Оставив девушку держать веревку, Бэйн вошел в воду и вытащил обоих на берег. Выбившись из сил, Бануин лежал у воды и тяжело дышал. Он услышал, как над ним склонился Бэйн.
— Я сломал руку, — сказал Бануин, и Бэйн бережно и внимательно осмотрел распухшее запястье.
— Да, кажется, сломал. Я наложу тугую повязку и отвезу тебя к целителю.
К ним подошла девушка и присела рядом. У нее были короткие темные волосы, огромные, почти лиловые глаза и густые брови. Она показалась Бануину такой красивой, что он на минуту позабыл о боли.
— Ты очень храбрый, — проговорила она низким, хрипловатым голосом.
Он не смог сказать ничего умного в ответ и попытался просто улыбнуться. Вдруг его затрясло крупной дрожью.
— Что с ним? — спросила девушка.
— Просто шок, — объяснил Бэйн, — разведи огонь, а я останусь с ним.
Он приподнял Бануина за плечи, оттащил к деревьям, где было посуше, и уложил под раскидистой сосной. Неподалеку лежал старик и отрывисто дышал. Пытаясь развести огонь, девушка терла нож Бэйна о кремень, и на кучку сухих листьев сыпались искры. Бануина бил озноб, его мутило, руки дрожали, и распухли пальцы. Бэйн принес одеяло и накинул ему на плечи.
Бануин закрыл глаза. Он услышал, как Бэйн негромко сказал: «Ты молодец», — и уснул.

9

Бывший генерал Аппиус сидел на балконе, наслаждаясь солнышком. Вдали виднелось море, из сада доносился аромат жасмина. Он закрыл глаза, и ему показалось, что он дома и смотрит на Крессийскую бухту и белые скалы острова Дара. Аппиус вздохнул, настроение испортилось.
Этот бедный домишко со скрипучими половицами и сквозняками не был ему домом. Ассия — пограничное селение, и все попытки изгнанников превратить его хоть в какое-то подобие Камня казались жалкими и тщетными. Дома были деревянными, и только облицовка — из камня и гипса. Дороги, за исключением площади перед домом совета, не вымощены. Ни игорных домов, ни арен, ни театра. Из-за задержки в поступлении средств купальню еще не достроили, а на ипподроме не хватало сидячих мест.
Жили в Ассии те, кого изгнали из Камня: продажные политики, проворовавшиеся торговцы и избежавшие наказания преступники.
Город охраняли триста солдат, признанных непригодными к службе, под командованием опальных или нарушивших дисциплину офицеров.
За двадцать четыре часа пребывания в доме Баруса Аппиуса уже навестили два опальных гражданина — торговец Макриос, обвиненный во взятках и мошенничестве, и бывший сенатор Банион, прославившийся на весь город любовью назначать родственников на ключевые посты. Аппиус был с ними очень любезен, вежливо выслушивал приветствия и желал удачи,
Но его гордость была сильно уязвлена. Он, старый солдат, стал одним из них, изгнанником, живущим в пограничном поселении вдали от цивилизации. Неужели его приняли за своего? За какое грязное преступление его, по их мнению, сюда выслали? Аппиус внутренне содрогнулся. Всю свою жизнь он старался поступать по совести и чести и не присвоил ни медяка тех торговцев, что жертвовали деньги для его Пантер. Ни один из его поступков не был вызван ревностью, жадностью или завистью. И вот теперь он живет среди преступников и дезертиров в этом жалком подобии Камня! Гипсовая отделка на парапете потрескалась и хлопьями падала на плитки пола. Аппиус взглянул на город — с балкона большинство домов казались вполне обитаемыми, но он знал, что при ближайшем рассмотрении они такие же убогие.
Развернувшись на каблуках, старый солдат прошел обратно в главную комнату. Всю мебель — три дивана и четыре стула — привезли из Камня. Ее качество лишний раз подчеркивало плохо оштукатуренные стены и грубо отделанные потолки. «Ну какой уважающий себя плотник или каменщик станет здесь жить? » — подумал Аппиус.
В дверь постучали, и вошел сутулый доктор Ралис,
— Как он? — спросил Аппиус, жестом предлагая доктору присесть.
Ралис сел и пригладил лысеющую голову.
— Температура спала, он поправится. Я объяснил одному из слуг, как за ним ухаживать. Думаю, он наглотался грязной речной воды и это вызвало отравление. Я дал ему травяной настойки, она поможет желудку. Руку я тоже осмотрел — это самый обычный перелом. Сердце у него здоровое, думаю, через пару дней будет на ногах.
Аппиус налил гостю вина, и они сидели, наслаждаясь тишиной. Аппиус знал старого доктора уже много лет. Ралис сопровождал его в трех кампаниях. Он был неплохим специалистом, без особых талантов, но свои обязанности выполнял добросовестно. Аппиус взглянул на давнего знакомого, пытаясь припомнить подробности скандала. Ралис бежал в это безлюдное место после истории с молодым сенатором, жена которого впоследствии покончила с собой. Ее родственники убили сенатора и подослали наемников к Ралису, но он был предупрежден и ночью бежал из города. Скандал долго смаковали в Городе.
— Лицо юноши показалось знакомым, — сказал Ралис. Аппиус кивнул:
— Он — сын Бануина, генерала Призраков.
— Так-так, — проговорил Ралис, — Бануин, да? Он ведь, кажется, стал трубадуром или что-то в этом роде?

Предыдущая страница 5 Следующая страница


Полуночный Сокол 6

— Странствующим торговцем. Его убили в Пердийской кампании почти двадцать лет назад.
— Говорят, что как генерал он ни в чем не уступал Джасарею.
— Никто не сравнится с Джасареем, но Бануин был хорош, — признал Аппиус, — он был лидером от Бога, и люди его обожали. Более того, он умел предугадывать ход битвы.
— Он ведь женился на какой-то рабыне, не так ли?
— На колдунье с севера.
— Непостижимо! — пробормотал Ралис. — В Городе он мог иметь власть и богатство, а вместо этого он едет в горы и женится на дикарке. Интересно, почему?
— Нам никогда не узнать. А ты скучаешь по Городу? — неожиданно спросил Аппиус.
Ралис печально улыбнулся;
— А кто не скучает? Но здесь очень неплохо. Через год будут вымощены все дороги, а Макриос собирает деньги, чтобы достроить купальню. Знаю, это не так много, но по крайней мере что-то делается. Барус вернется в этом году?
Аппиус покачал головой:
— Ему было приказано ехать на запад. Мы с Лией пока присмотрим за домом и решим, остаться здесь или вернуться домой.
Их взгляды встретились, и у Ралиса хватило такта отвести глаза. Никто не приезжал в Ассию по собственной воле. Либо кончались деньги, либо дома поджидали заклятые враги.
— Как жизнь в Городе?
— Бурлит, — ответил Аппиус, не давая никаких пояснений.
— Здесь жизнь не так чтобы бурлит, генерал. Здесь нет Кровавых Монахов, люди могут говорить, что думают, и жить, как хочется.
— Звучит здорово, — заметил Аппиус, — хотя, наверное, не совсем правда.
Он встал, показывая гостю, что беседа окончена. Ралис поклонился:
— Был очень рад увидеть вас снова, генерал. Если вашему гостю станет хуже, я к вашим услугам в любое время.
Аппиус пожал доктору руку, проводил до двери и вернулся на балкон. В саду прогуливались Лия и Бэйн. Лия казалась счастливой и беззаботной. Ее ничуть не тяготило то, что она так далеко от дома. Смех дочери еще долго звучал в его ушах.
В Ассии не было Кровавых Монахов. Пока не было.
Уже перевалило за полночь, когда в тишине раздался крик. Первым его услышал Бэйн. Он вскочил с кровати и голый влетел в соседнюю комнату, где на постели сидел Бануин и показывал на дальнюю стену. Он закричал снова. Бэйн подбежал к нему и обнял за плечи.
— Стены двигаются! — кричал Бануин.
Его бледное, взмокшее от пота лицо блестело в тусклом свете луны.
— Бэйн, за тобой гонится демон! О! Я вижу его когтистые лапы! Он пришел за тобой!

10

— Пусть только покажется, и я убью его! Не волнуйся и ложись спать!
— Осторожнее, Бэйн! Следи за его хвостом, он щелкает, когда демон собирается напасть!
— Я посмотрю за хвостом. А теперь сделай, как я сказал, — ложись спать!
Обессилев, Бануин опустился на кровать глубоко вздохнул и позволил Бэйну накрыть его одеялом. Глаза его лихорадочно блестели.
— Это был не сон, Бэйн, а видение. Ты… ты шел по коридорам, а стены были живыми и извивались. У тебя был кинжал, с тобой шел мужчина постарше, и за вами охотился демон.
Бануин вздрогнул:
— Этот демон был таким быстрым и страшным!
— Знаешь, — мягко сказал Бэйн, — уж лучше бы тебе привиделась красивая девушка или даже две, которые ласкали бы меня после того, как я расправился с демоном. Ну, это неважно, а сейчас — спи!
Синие глаза Бануина закрылись, и он задышал ровнее. Бэйн поднялся, вышел в освещенный факелами коридор и наткнулся на Аппиуса в блекло-сером халате. Рядом стояла Лия.
— У него было видение, — объяснил Бэйн.
— Конечно, конечно, мы все обсудим утром, — быстро проговорил Аппиус, пытаясь заслонить наготу Бэйна от дочери.
— Что-то случилось, Аппиус? — удивился Бэйн. — Говорю же, это было просто видение, и тебя в нем не было.

11

— Лия! Ступай к себе в комнату! — рявкнул Аппиус. Бэйн повернулся к ней:
— Спокойной ночи!
— Лия громко рассмеялась, покачала головой и исчезла.
— Ты не одет! — строго заметил Аппиус.
— Так же, как и ты, если снять халат.
— Вот именно, если снять халат! В цивилизованном обществе не принято… демонстрировать наготу.
— Что значит «демонстрировать»? — спросил Бэйн.
— Появляться голым на людях.
— А почему?
— Почему? Потому что… э-э-э… это неприлично. Не знаю, когда появилась эта традиция, но особенно неприличным считается, когда мужчина предстает обнаженным перед невинной девушкой.
— Ты что, издеваешься надо мной? — изумился Бэйн.
— Нет, не издеваюсь, — вздохнул Аппиус. — Если появишься голым на улицах Камня — тебя арестуют и выпорют. А появишься голым перед девушкой из хорошей семьи, тебя либо повесят, либо вызовут на смертный поединок. Так что иди в свою комнату и накинь халат, который висит на двери. Мне необходим бокал-другой вина, и ты расскажешь об этом видении.
Немного позже, одетый в белый хлопковый халат до колен, Бэйн вошел в главную комнату. Аппиус налил ему вина в серебряный кубок, и они сидели на балконе, глядя на Ассию и усыпанное звездами море.
— Зачем ты идешь в Город? — спросил старый генерал.
— Я пообещал Ворне проводить Бануина. Он не может постоять за себя и притягивает неприятности, как навоз мух.
— Еще одна вещь, на которую ты должен обратить внимание, — твоя речь. Ты довольно хорошо говоришь по-тургонски, но нахватался… э-э-э… интересных выражений. В приличном обществе следует избегать выражений, связанных с естественными потребностями или половой жизнью. Житель Города никогда не встанет из-за стола, чтобы «пописать», как сделал сегодня вечером ты. Он извинится и скажет, что вернется к столу через некоторое время. Он никогда не полезет себе в штаны, почувствовав зуд в интимных местах.
— В интимных местах? — переспросил Бэйн.
— В яйцах! — рявкнул Аппиус.
— Ага, и когда разрешается их чесать?
— Когда тебя никто не видит! Они поэтому и называются интимными местами, понял?
Потягивая вино, Бэйн глубокомысленно кивнул.
— Вы очень странные люди, — сказал он. — Порабощение племен, массовые убийства и разрушение для вас в порядке вещей. Но вид мужского члена вас оскорбляет, и нельзя говорить вслух о том, что хочется писать. В этом и заключается цивилизация? Война, убийства и разрушения достойны уважения, а человеку без штанов грозит порка?
Аппиус засмеялся:
— Никогда не слышал ничего подобного! Но ты, пожалуй, прав, именно в этом и состоит сущность цивилизации — целомудрие и интересы нации превыше всего. Тут бесполезно рассуждать о плюсах и минусах. Это возведено в закон, и все обязаны подчиняться. В Камне будь очень осторожен. Бануин — другое дело, он сын известного гражданина, и я дам ему рекомендательные письма. Его-то примут, а вот за тобой, чужаком и дикарем, будут пристально следить.
— Ты считаешь меня дикарем?
— Сынок, я солдат, и встречал много таких, как ты, — воинов, немного влюбленных в смерть. Жизнь без риска для вас бессмысленна. Если вы видите пропасть, вам нужно встать на самый край и заглянуть в бездонную пустоту. Если видите дикую лошадь — ее нужно укротить, а встречаете непобедимого воина, ему обязательно нужно бросить вызов.
— Тебе ведомо многое, генерал.
— Больше, чем ты думаешь. Как же Коннавар отпустил сына в Город?
— Ты знаком с Коннаваром?
— Судьба сводила нас в Пердийских войнах и на Когденовом поле. Я достаточно хорошо его знаю, чтобы увидеть его в тебе — даже не глядя в твои глаза. Никому не рассказывай о семье, Бэйн, не то тебя притащат прямо к Джасарею и будут использовать против отца.
— Я запомню, — холодно проговорил Бэйн, — одним богам известно, как сильно я люблю Коннавара.
Аппиус внимательно взглянул на него, но ничего не сказал. Бэйн встал, потянулся, а затем задал вопрос, который давно вертелся на языке.
Аппиус громко засмеялся:
Нужно спросить так: «Где мужчина может приятно провести время в обществе женщин?» В ответ могу лишь сказать, что не знаю, так как давно здесь не бывал. Как только что-нибудь узнаю, сообщу тебе, парень. Возможно, тебе завтра следует прогуляться к докам. Не удивлюсь, если более осведомленные граждане расскажут, где получить то, что ты хочешь.
— Невероятно! — сказал Бэйн.
Он вышел из комнаты и услышал, как хлопнула дверь в комнате Лии. Заглянул к Бануину — тот крепко и спокойно спал — и ушел к себе.
Ложась спать, Бэйн поймал себя на том, что опять думает о Лии. Когда он впервые увидел ее у реки, она показалась ему хорошенькой, но не более того. Уже потом, гуляя с девушкой в саду, он заметил, как она наклоняет голову, когда смеется, как красивы ее хрупкая шея и полные губы. А когда они сидели рядом под полотняным навесом повозки, он почувствовал аромат ее волос.
«У тебя слишком долго не было женщины», — сказал себе Бэйн. Он заснул, думая о том, как будет гулять с темноволосой девушкой по Друахским горам, когда утреннее солнце озаряет вершины, а у Древа Желаний клубится туман.

12

Начальник караула Оранус устал, от выпитого кувшина дешевого красного вина гудела голова. Обычно по будням в Ассии спокойно, вот он и принес вино в небольшой кабинет напротив камер в надежде, что это поможет ему хорошо выспаться. Но сейчас настроение у него было отвратительное и болел живот.
Оранус злобно взглянул на людей, столпившихся вокруг его стола. Они говорили все одновременно, и нестройный хор их голосов усиливал пульсирующую головную боль. Женщину он отлично знал, это шлюха, промышлявшая у восточных доков, а стоящий за ней мужчина, выставивший напоказ разбитый нос и заплывший глаз, Нестар, ее сутенер. Именно ему принадлежала печально известная таверна на берегу. Не проходило и дня, чтобы в ней не ограбили, не обманули или не избили посетителя. Капитан давно мечтал прикрыть таверну, но у сутенера были высокопоставленные друзья, например торговец Макриос или советник Банион. Оранусу было сорок четыре, всего восемь месяцев оставалось до пенсии и получения бесплатного земельного участка, и капитану не хотелось навлекать на себя гнев сильных мира сего.
Оранус протер глаза и взглянул на стоящего у двери юнца. Этого он не знал. Лицо юноши покрыто капельками крови, весь лоб в мелких занозах. Оранус заметил, что он практически не пострадал, и от этого на миг стихла ужасная боль. Но только на миг.
Все утро прошло без происшествий, а потом привели этого дикаря. Оранус еще раз взглянул на закованного в кандалы юношу, который, нахохлившись, сидел в камере. Молодой и сильный, с длинными светлыми волосами и тонкой бакенбардой у виска. Одет он был как все, но Оранус чувствовал, что это не цениец. Что-то неуловимое подсказывало, что этот юноша никогда не жил под игом Камня. «Наверное, норвин или ригант», — подумал Оранус. Он налил себе воды, залпом осушил чашку и снова взглянул на шумящую компанию.
— Тихо! — проревел он, чувствуя, как по вискам стучат огненные молоточки. Он ткнул пальцем в рыжую шлюху. — Рокси, рассказывай первая. Всем остальным молчать!
— Этот ублюдок напал на меня, сэр, и украл все сбережения. Он ворвался ко мне, когда я была с дружком, и вышвырнул его из окна.
— Это я, сэр, — выступил вперед юнец с занозами на лице, — когда ворвался этот дикарь, мы просто разговаривали. Я попытался протестовать, но он схватил меня и вышвырнул в окно. К счастью, под окном стояла повозка с навесом, который смягчил удар.
Юнец вздохнул.
— Но ведь чужеземец не знал, что под окном повозка с навесом, — пожаловался он, — к счастью, материал оказался прочным. Отличное качество, навес даже не порвался.
— Мне нет никакого дела до вашего навеса, — проговорил Оранус, подаваясь вперед и потирая переносицу. — Ты знаешь этого чужеземца? — спросил он у шлюхи.
— Он был у меня на днях, — ответила она жеманно.
— Тогда она и украла у меня кошелек с золотом, — вставил дикарь на сносном тургонском.
— Наглая ложь! — гневно вскричала Рокси, — Почему вы позволяете ему клеветать на честную женщину в доме, где вершится правосудие?!
Она сладко улыбнулась Оранусу:
— Я знаю чудесное средство от головной боли, сэр.
— Ну конечно! — рявкнул Оранус. — Мало мне головной боли, не хватало подцепить что-нибудь еще. А ты. — Оранус ткнул пальцем в сутенера Нестара, коренастого мужчину с черными засаленными волосами. У него распух нос и сильно заплыл правый глаз. — Как ты ввязался в эту историю?
— Я был внизу, когда услышал, как кричит Рокси. Я взял дубинку и поднялся наверх, этот парень выскочил прямо мне навстречу, сбил с ног, и я скатился вниз по лестнице. Тогда-то он и украл у Рокси все наши деньги. — Колючий взгляд Нестара скользнул по шлюхе. — Когда он спустился вниз, я велел вышибалам остановить его. Я сказал «вышибалам», но я их уже выгнал, сэр. Более никчемных охранников я еще не встречал. Да он раскидал их в одну секунду, сэр, и вышел на улицу. Они только кажутся крепкими — большие руки, широкие плечи, — на это я и купился, но на деле они никчемные деревенские дурни.
— Это несправедливо, — возразил один из вышибал, — он просто застал нас врасплох.
— Тебе не за то платят, дурень, чтобы тебя можно было застать врасплох.
Оранус хлопнул ладонью по столу, так что все подскочили. Он поднял руку, держа большой палец в миллиметре от указательного.
— Меня отделяет вот столько от того, чтобы упечь вас всех за решетку до завтрашнего утра, — пригрозил он, — а теперь, надеюсь, вы расскажете мне все до конца, или мне придется слушать вас до скончания века?
Нестар кивнул:
— Простите, сэр. Раскидав этих идиотов, парень выбежал на улицу, где, к счастью, стояли несколько караульных, которые его и схватили. Наверное, он их тоже ранил, сэр. Вот что получается, если пустить чужеземца в цивилизованный город. Если вас интересует мое мнение, сэр.
— Твое мнение меня не интересует, — ответил Оранус, поднялся и повернулся к арестованному.
Оранус посмотрел ему в глаза, и его вдруг охватил озноб, нахлынули неясные воспоминания, задрожали руки. Глубоко вздохнув, он попытался успокоиться.
— Что скажешь ты?
Юноша встал и через деревянную решетку взглянул на собравшихся:
— Она говорит, что я украл ее деньги, выбежал из таверны и был схвачен караульными, верно?
— Кажется, так, — подтвердил Оранус, — ты имеешь ввиду, что…
— Спросите ее, сколько было в кошельке.
Ты слышала вопрос, — проговорил Оранус. — Сколько там было?
— Ну, примерно двадцать золотых, — ответила Рокси, — может, тридцать, точно не помню.
— Там было тридцать два золотых, три монеты в полсребреника и пять бронзовых, — холодно уточнил заключенный, — не кажется ли странным, что я успел их пересчитать, выбегая из таверны?
— Да, странно. — Оранус гневно взглянул на шлюху. — Значит, ты украла кошелек, Рокси. Такое преступление карается поркой — пятьдесят ударов.
— И вы больше верите ему, чем честной налогоплательщице? — дрожащим голосом вскричала она.
— Не ему, Рокси, а цифрам.
О краже мне ничего не известно, — поднял руки Нестар, — вы ведь знаете, у меня приличное заведение.
— Да знаю я, что у тебя за заведение, — отмахнулся Оранус, глядя в испуганные глаза Рокси.
— Еще одной порки я не вынесу, — хныкала Рокси, пятясь к двери, — я умру от порки.
— Надо было об этом подумать, прежде чем красть кошелек, — вздохнул Оранус.
— Я не хочу, чтобы ее пороли, — вмешался заключенный, — имеет ли это какое-нибудь значение?
Оранус почувствовал, как стихает головная боль. Если этот дикарь не предъявит обвинения, то происшествие скоро забудется и в его кабинете снова воцарится тишина и покой. Не нужно будет заполнять бумаги, проводить дознание. Он сможет снять нагрудник, лечь на нары и закрыть глаза. Но Оранус строго взглянул на шлюху, а потом снова на арестованного.
— Это твой кошелек, — наконец проговорил он, — и преступление было совершено против тебя, а не против городской собственности. Если ты не хочешь дать делу ход, я не могу тебе препятствовать.
Он попытался изобразить сожаление и бросил испепеляющий взгляд на шлюху.
— А как же я? — спросил юнец с занозами на лице. — Он выбросил меня из окна!
— Ты прав! — мрачно улыбнулся Оранус. — Устроим открытое судебное разбирательство. Вот ты и расскажешь, как был в будуаре у шлюхи, когда ворвался один из ее клиентов и напал на тебя. Итак, — проговорил он, заглядывая в лежащий на столе журнал, — заседание состоится завтра в полдень!
— Я не хочу идти на суд.
— А ты, Нестар, — спросил Оранус, — желаешь выступить на суде?
Сутенер покачал головой.
— Правильно, — одобрил Оранус, — а теперь все вон! Рокси, если появишься здесь еще хоть раз, тебя точно повесят!
Рокси скрылась за дверью, а за ней и все остальные. Оранус отворил дверь камеры и развязал дикарю руки.
— Откуда ты?
— С севера.
— Ты ригант?
— Да.
— Далеко же тебя занесло.
— Люблю путешествовать.
Дикарь нагнулся за кошельком и повесил его на пояс.
— Почему ты не хотел, чтобы ее пороли? — спросил Оранус. — Она вполне это заслужила.
— Мне было хорошо с ней, — ухмыльнулся дикарь, — к тому же я и сам виноват — заснул. Могу я идти?
— Это зависит от того, куда ты пойдешь. У тебя есть друзья в Ассии?
— Я остановился у генерала Аппиуса вместе с заболевшим другом.
— Ах, у Аппиуса! Я уже слышал, что он приехал. Интересно, за какие такие грехи его сослали в наше болото? — Оранус глубоко вздохнул. — Тебе пора идти, — сказал он, — уже темнеет, а чужакам запрещено находиться на улице вовремя комендантского часа. И будь осторожен, этот сутенер Нестар может устроить тебе засаду, у тебя с собой слишком много золота.
Ригант ухмыльнулся:
— Не думаю, что он так поступит.
Дикарь ушел.
Оранус подошел к двери и закрыл ее на засов, затем снял нагрудник и растянулся на нарах.
— Завтра он навестит Аппиуса и засвидетельствует ему свое почтение. Оранус закрыл глаза, вспоминая кровавое отступление с Когденова поля. Вместе с воспоминаниями пришел и безотчетный страх, который преследовал Орануса с того самого дня, когда умерли все его амбиции и ослабла воля. Воображение снова рисовало смешавшиеся ряды солдат, разящие клинки, он снова услышал, как, задыхаясь и захлебываясь, кричат в предсмертной агонии его товарищи. Казалось, на них напал целый сонм демонов во плоти, сгустившихся из дымки, с перемазанными синей краской телами и горящими злобой глазами. Оранус вздрогнул. Ему повезло: он и еще сорок перепуганных насмерть солдат смогли отступить к сформированному по приказу Аппиуса арьергарду, а потом пробиться к укрепленному лагерю. В ту страшную ночь враги пробовали атаковать лагерь, но благодаря Аппиусу оборона была хорошо организована, и враг отступил.
Но не отступил леденящий ужас.
Укрывшись за земляными стенами лагеря, они увидели, как дикари подтянули к стенам три захваченные катапульты. Сначала они не испугались, ведь поблизости не было камней, но дикарям камни и не понадобились. Они заряжали катапульты отрезанными головами и перекидывали их в лагерь. К утру головы были повсюду.
На заре к стенам лагеря приблизился всадник на сером коне и остановился на расстоянии выстрела.
Оранус и другие оборонявшиеся в изумлении смотрели на него. Это был Коннавар, Король Демонов. Накануне все видели, как он сражался — резал и убивал как одержимый. Он подъехал к самым стенам, и его клетчатая мантия развевалась на утреннем ветерке. Аппиус подошел к стене, с минуту постоял молча и кивнул Оранусу.
— Следуй за мной, — приказал он.
К величайшему ужасу Орануса, он взобрался на парапет и перелез через стену. Оранус последовал за ним, и они оказались за пределами лагеря.
Аппиус шел не торопясь, заложив руки за спину, будто совершал утреннюю прогулку. Оранус взглянул на Аппиуса — на его благородном лице не было ни тени страха. Они поравнялись с всадником, и Оранус решился посмотреть на него. Украшенный белыми перьями шлем-маска из железа с золотой насечкой полностью скрывал лицо, лишь в прорезях мрачно горели глаза. В его облике было что-то нечеловеческое, и Оранус стал смотреть на меч в ножнах, висевший на поясе короля. Он услышал голос Аппиуса:
— Твои воины храбро сражались, Коннавар.
Коннавар никак не отреагировал на похвалу, а когда заговорил, его голос, искаженный маской, звучал холодно и неестественно.
— У тебя только два выхода, Аппиус, — либо вы останетесь здесь и мы вас уничтожим, либо отступаете в Цению. Если ты дашь мне слово, что вы дойдете до моря, не останавливаясь, я позволю вам уйти беспрепятственно и прослежу, чтобы у вас была провизия.
— Вы вернете нам тело Валануса?
— Не думаю, чтобы его останки можно было опознать, даже при большом желании, — ответил король.

Предыдущая страница 6 Следующая страница


7 Дэвид Геммел

Оранус почувствовал, что его ноги дрожат и он сейчас упадет в обморок.
— Пусть будет так, как ты сказал, Коннавар, но в лагере есть тяжелораненые, мне понадобятся повозки.
— Ты их получишь, будь готов выступить через час.
— Нам понадобится чуть больше времени, чтобы похоронить те головы, которые… вы нам вернули.
— Тогда через два часа, — согласился Коннавар. Король развернул коня и поскакал обратно к кельтонской армии.
Оранус повернулся к генералу:
— Сэр, они точно перебьют нас, как только мы покинем лагерь.
— Очень может быть, хотя я так не думаю. Коннавар — хитрый стратег, но слово он держать умеет.
— Тогда зачем он отпускает нас?
Потому что он, хоть и выиграл битву, понес большие потери и сейчас, в случае штурма, они потеряют втрое больше людей, чем мы. Нас они, конечно, перебьют, но ничего от этого не выиграют, а так мы уйдем к морю, поджав хвосты. Каждый, кто выживет, будет рассказывать про Короля Демонов. Мы принесем легенду о нем в Город, и она распространится быстрее любой заразы, все участники будущих битв станут бояться Коннавара.
Путь к морю был очень долгим и мучительным. Большинство раненых его не пережили, и их хоронили прямо у дороги. Жители окрестных кельтонских деревень собирались смотреть, как побежденная армия Камня пробирается обратно к морю.
Это стало концом блестящей карьеры Орануса. Каждую ночь в течение целого года после битвы ему снились отрезанные головы, и острые клинки пронзали его тело.
Если бы не Аппиус, он бы погиб на Когденовом поле.
Оранус вздохнул.
«В той битве погибла моя душа», — с грустью думал он.
Бануин был все еще слаб, ныла сломанная рука, и болела голова. Но что физическая боль по сравнению с терзавшим его страхом! Раньше ему казалось, что он, привыкший к побоям, унижению и оскорблению, знает о страхе все. Но только сейчас юноша понял, все эти годы, проведенные среди ригантов, он не знал почти ничего. Раньше все его страхи приходили извне — он боялся Форвара и его дружков, но был абсолютно не готов к тому, что открылось ему сейчас.
Бануин всегда жил в согласии с собой, а теперь в душе будто открылась тайная дверца, через которую в любой момент можно упасть в бездну страха, откуда нет пути назад. Бездна манила его и сейчас, он будто стоял на краю обрыва и уже терял равновесие. Бануин вздрогнул и сел на постели, накрыв плечи одеялом. «Не нужно было лезть в воду, — подумал он, — это моя погибель».
Ворна всегда уверяла, что у него есть дар, который однажды проявится и он будет обладать необычными способностями. Бануин с нетерпением ждал этого дня, но способности все не появлялись, и он решил поговорить с братом Солтайсом, который возвращался с прогулки по холмам и зашел к ним выпить воды. Бануин подошел к колодцу, у которого тот умывался, обильно смачивая седеющую бороду и волосы. Высокий, широкоплечий и крупный, брат Солтайс больше походил на могучего воина, которым он и был раньше, чем на жреца, которым стал впоследствии.
Бануин спросил, когда же проявятся его способности. Брат Солтайс опустился на скамейку возле раскидистого дуба и жестом пригласил Бануина сесть рядом.
— А зачем тебе колдовская сила?
— А зачем вообще человеку сила, брат? — парировал Бануин.
— Думаешь, дар поможет тебе выделиться и завоевать уважение сверстников?
— Конечно. Должно быть, очень здорово уметь читать мысли людей и видеть будущее.
— Ты так считаешь? — спросил жрец.
— Я буду знать, кто строит против меня козни.
— Ясно, значит, ты думаешь, что этот дар будет во благо лишь тебе.
— О нет, брат! Я бы использовал его для благих целей.
— Люди бы были тебе благодарны и без остановки пели бы тебе хвалу. Ты бы мог стать великим и уважаемым.
— Да, а что в этом плохого?
Брат Солтайс пожал плечами:
— Я стараюсь не разделять хорошее и плохое. В жизни случается всякое. То, что хорошо для одного человека, может быть плохо для другого. Колдовская сила, которую ты так желаешь обрести, — это дар Истока. Любой такой дар подобен семени: либо оно падает на благодатную почву и прорастает, либо падает на камень и погибает. Ты благодатная почва или голый камень, Бануин?
— Откуда мне знать?
Жрец засмеялся:
— Об этом можно судить по твоим поступкам, по тому, как ты распоряжаешься собственной жизнью.
Он поднялся, похлопал Бануина по плечу и ушел.
Сейчас, год спустя, Бануин знал ответ — он был голым камнем. Он вспомнил, что сказал ему Бэйн перед тем, как они спасли Лию с отцом: «Ты правда не понимаешь? Ты всю жизнь жалуешься, что никто тебя не любит, а ты хоть раз в жизни сам кому-нибудь помог? В прошлом году, когда загорелся сарай Ниана и все побежали тушить, где был ты? Дома. А когда мы вернулись в Три Ручья, перемазанные копотью и сажей, ты вышел навстречу, чистый и довольный. Все равно что открыто заявить: „Мне плевать на вас и ваши проблемы“. Когда-нибудь ты поймешь, что ты стал таким, какой есть, потому что хотел этого, и родители тут ни при чем».
В этом-то и было все дело. Когда он бросился в реку, чтобы спасти Лию и Аппиуса, он рисковал жизнью ради других. Это был самоотверженный поступок, который открыл в душе Бануина тайную дверцу. Как он сейчас жалел, что не остался тогда на берегу, ведь обретенный дар вовсе не был чудесным. Он был испуган и внутренним взором видел лишь насилие и смерть.
А потом он увидел лицо, холодное и бесстрастное, с не знающими жалости глазами. Это был высокий широкоплечий мужчина в серебристо-черных доспехах, и с его сверкающего меча капала кровь. Никто не мог противостоять, ему, ведь он был величайшим убийцей, безжалостным и быстрым. Бануин видел, как его приветствует толпа, слышал, как его имя скандируют тысячи людей. Затем этот человек с двумя помощниками в таких же доспехах взошел на корабль и долго вглядывался в серые волны.
«Они плывут сюда», — подумал Бануин. Поддавшись отчаянию, он заплакал.
Бэйн был уже возле дома Баруса, когда услышал шум за спиной. Обернувшись, он увидел двух бандитов, бывших вышибал сутенера Нестара. Оба были вооружены ножами.
Подбежав к Бэйну, один из них довольно неловко попытался пырнуть его ножом. Бэйн отвел удар левой рукой, а правым локтем ударил нападающего по лицу, повалив на землю. Бандит упал прямо на товарища, который споткнулся, потерял равновесие и, получив от Бэйна по ногам, тоже упал. Бэйн взобрался на низкий забор и покачал головой:
— В жизни не видел таких неумелых грабителей, клянусь Таранисом. Вам что, жить надоело?
— Он напал неожиданно, — сказал первый, чудовищно коверкая слова, затем сел и попытался остановить текущую износа кровь.
— Говорил же, чтобы ты ударил сбоку, — простонал другой, растирая ушибленное колено. — Разве я не говорил? Ты должен был ударить справа, а главный удар оставить мне.
— Он напал неожиданно, — продолжал бормотать первый.
— И кто же вас обучил такому мастерству?
— Никто нас не учил, — буркнул второй, — у нас больше нет денег, Нестар нас выгнал. Вот мы и решили отнять у тебя золото.
— Вы попытались, — проговорил Бэйн.
— Он достал из кошелька два сребреника и бросил бандитам. Один испуганно выронил монету, а потом полез ее подбирать, другой бандит поймал прямо в руки.
— Найдите себе какое-нибудь занятие, — посоветовал Бэйн. — Что вы умеете делать?
Мы работали на папиной ферме, — стал рассказывать второй, — у папы была маленькая ферма, но когда пришли солдаты из Города, папе велели отдать ферму, он отказался, и его повесили. Мы завербовались в матросы, но у Дирка открылась морская болезнь, и нас списали на берег. Тогда-то мы и стали работать на Нестара, и все было хорошо, пока не появился ты.
— Не стоит так мрачно смотреть на жизнь, — весело сказал Бэйн. — Рассуждать нужно примерно так: рано или поздно появился бы кто-то не столь добродушный, как я, и вспорол бы вам животы.
— Твоя правда, — сказал первый, из его носа ручьем текла кровь.
— Найдите работу на ферме. Человек должен заниматься тем, что у него получается, а воровство не для вас.
Бэйн поднялся, прошел по аллее, но калитка оказалась запертой, и он, легко перемахнув через нее, оказался в саду. На резной каменной скамейке сидела Лия. Она взглянула на него и улыбнулась. У Бэйна, к его собственному удивлению, перехватило дыхание, сердце бешено забилось.
— Почему ты не крикнул? Я бы открыла калитку.
Бэйн пожал плечами:
— Перепрыгнуть нетрудно. Как Бануин?
— Температура спала, но вид у него затравленный, а когда я пришла посидеть с ним, он вытолкал меня за дверь, потом задрожал и заплакал. Он сказал, что ему нужно уехать завтра. Папа дал ему рекомендательные письма и забронировал место на торговом корабле, идущем в Гориазу. Корабль отплывает завтра вечером.
— Не много времени для знакомства, — сказал Бэйн, присаживаясь рядом с ней.
Влажные губы Лии блестели в свете луны.
— Ты так смотришь.
— Извини, я простой парень с гор и не привык к такой красоте.
Лия весело рассмеялась:
— Для парня с гор ты неплохо делаешь комплименты. Я думаю, вы настоящий плут, сэр.
— Плут непременно потребовал бы поцелуй.
— А ты плут?
— Конечно! — Он наклонился, легко коснулся ее губ, затем отстранился и глубоко вздохнул. — Тебе следовало дать мне пощечину.
— Зачем это?
— За мою дерзость.
— А вдруг мне этого хотелось? Вдруг я специально сидела здесь и ждала тебя?
— Это правда?
— Нет, — улыбнулась Лия, — но ведь такое могло случиться.
Бэйн добродушно рассмеялся:
— Нужно быть плутом, чтобы соблазнить дочь хозяина, так что мне осталось только наслаждаться твоим обществом.
— Тебе придется наслаждаться моим обществом, — резко сказал Аппиус, выйдя через боковую дверь.
— Уверен, что получу не меньшее удовольствие, — отозвался Бэйн.
Лия встала, послала Бэйну воздушный поцелуй и удалилась. Бэйн смотрел девушке вслед, завороженный движением ее бедер под тонким плащом.
— Она красавица, — сказал он присевшему рядом Аппиусу.
— Да, красавица и мое сокровище, Бэйн. Лия очень мила, отважна и безрассудна. Вся в мать. — Аппиус на секунду замолчал. — Ее мать сожгли на костре вместе с пятьюдесятью другими еретиками. Говорят, они задохнулись от дыма раньше, чем до них дошло пламя. Но даже если и так, это все равно страшная смерть.
— Кто такие еретики? — спросил Бэйн. Аппиус покачал головой:
— Эта религия, сынок, абсолютная бессмыслица. Моя жена увлеклась культом Древа, который в Камне запрещен. Он проповедует жизнь в гармонии с природой и всеми народами мира. Его последователи поклоняются Истоку Всего Сущего, созданию настолько никчемному, что он не в состоянии защитить свою паству. Презираю его! Вслед за матерью должны были арестовать Лию, но я увез ее из города. Жаль, я не увез ее раньше — она успела публично оскорбить Наладемуса, городского старейшину, назвав его глупым самодовольным стариком. Наладемус возненавидел Лию.
— А что, эти старейшины могут расправиться с человеком? — Могут. Они нанимают убийц, которые находятся под покровительством старейшин и называют себя Рыцарями Города. Они жестокие и безжалостные, арестовывают людей и приводят их на суд старейшин.
— А почему им не препятствует император?
— Зачем ему препятствовать? Большинство арестованных — бывшие сторонники республики, почти все они протестовали против расширения империи путем завоевательных войн. Согласно культу Древа, любая война — зло.
— Ерунда какая! — воскликнул Бэйн, — Без войны не будет славы!
— Правильно! Кем должен был стать я? Сапожником или кузнецом? Но чтобы уберечь Лию от опасности, мне пришлось привезти ее сюда, чтобы переждать, пока Кровавые Монахи сами не потеряют власть. Тогда мы и вернемся в Город.
— А чему поклоняются эти Монахи?
— Самому Городу. Они утверждают, что Город — это божество, вечное и святое. Все остальные божества — лжепророки, созданные нецивилизованными народами.
Аппиус взглянул на Бэйна:
— Парень, а чему поклоняешься ты?
— Ничему. Может быть, только собственной силе. А ты?
— Я верю, что на земле есть сила выше человеческой. Мне хочется в это верить, иначе выходит, что мы — просто бессмысленные существа, которые мечутся туда-сюда без всякой цели. Но хватит философствовать. Я забронировал для вас места на торговом корабле, который отплывает завтра. Бануин предложил переправить мои письма. Если хочешь, я могу дать рекомендательные письма и тебе, чтобы было где остановиться.
— Я найду где остановиться, генерал. Не беспокойтесь. И я не собираюсь задерживаться надолго: провожу Бануина, как и обещал его матери, немного осмотрюсь и вернусь домой. Я уже соскучился по горам.
— Мне бы очень хотелось увидеть горы ригантов, — сказал Аппиус, — говорят, они прекрасны! — Он вдруг загрустил. — Боюсь, их увидят уже мои потомки, когда армия Города снова придет покорять север.
— Разве Когденово поле ничему вас не научило?
— Камень нельзя ничему научить, — вздохнул Аппиус, — огромная самонадеянность — вот наш главный недуг. После Когденова поля у Джасарея появились другие проблемы, и Коннавар поступил очень разумно, вернув ему знамена армии Пантер. Народу Джасарей это преподнес как знак раскаяния и обвинил во всех неудачах погибшего Валануса. Но Джасарей не забыл о ригантах, Бэйн, можешь быть уверен. Сейчас он ведет войну на востоке, но как только она закончится, он выступит против Коннавара.
— Исход будет тем же.
— Понимаю, почему ты так считаешь, но, как старый солдат, я с тобой не соглашусь. Валанус зашел слишком далеко и слишком быстро. У него было только пять армий Пантер — примерно пятнадцать тысяч человек. К моменту битвы колонны с продовольствием были отрезаны, и солдаты пять дней ничего не ели. И даже в таких условиях они убили шестнадцать тысяч человек. А Джасарей вернется не с пятнадцатью тысячами, скорее, у него будет сорок тысяч человек, и он поведет их сам.
— Но он уже старик, — насмешливо сказал Бэйн. Аппиус улыбнулся и покачал головой:
— Как самонадеянна молодость! Да, он старик, но этот старик еще не проиграл ни одной битвы. Генералу не нужна быстрота юности, чтобы увидеть слабое место в рядах противника или правильно спланировать ход битвы. Ему нужны умение, сноровка и стальные нервы. Джасарей обладает всеми этими качествами и уж точно не допустит, чтобы отрезали колонны с провизией. Он будет двигаться медленно и очень осторожно. Так что наслаждайтесь своими горами, пока они еще ваши!
Ночью на Ассию обрушился ужасный шторм, оглушительно гремел гром, сильный ветер и дождь хлестали город. Черепица слетала с крыш, а в северной части обрушился амбар, убив двух лошадей. Утреннее небо было пасмурным и мрачным, на западе зловеще сверкали молнии. Бэйн нервничал из-за предстоящей поездки, но держал свои страхи при себе. Бануин почти не разговаривал, он замкнулся в себе, и вид у него был все еще затравленный. Бэйн несколько раз пытался его разговорить, но Бануин отвечал односложно и отсиживался в своей комнате или сидел на балконе и всматривался в море.
— Не знаю, что с ним происходит, — сказал Бэйн Лии. Был поздний вечер, и они сидели в саду под навесом и смотрели на дождь.
— Никогда не видел его таким. Он будто где-то далеко.
— Я пыталась с ним поговорить, — сказала Лия, — но он даже не посмотрел на меня. Может быть, я сказала что-то не так?
— Наверное, он все еще не оправился от болезни или ноет сломанная рука, — предположил Бэйн, — он всегда боялся физической боли и, имея маму-знахарку, никогда не болел подолгу.
— Ты любишь его, но он тебя огорчает.
— Ну да, он меня стесняется. Он хочет покончить со всем, что связано с ригантами. Мы ведь дикари, и такому, как я, не место в Городе.
— Ах, Бэйн, это не вы дикари, а мы. Я слышала, что ты прошлой ночью говорил о наготе. Ты прав. Исповедуя культуру половых отношений, мы захватываем чужие земли, порабощаем женщин и мужчин, убиваем детей… Мы хуже любых дикарей, Бэйн. То, что мы творим, настолько безнравственно, что не имеет оправдания. — Лия грустно улыбнулась. — Бануин хочет в этом участвовать? Пусть! Лично я бы лучше отправилась в горы и жила среди тех, кого мы называем дикарями.
Бэйн поднес ее руку к губам и поцеловал.
Зачем ты это сделал? — спросила она, вспыхивая.
Не знаю, — пожал плечами Бэйн, — это получилось само собой. — Он заглянул в ее темные глаза. — Я буду скучать по тебе.
Ты можешь вернуться в любой момент, — мягко проговорила Лия, — я буду ждать.
Бэйн склонился к ней, а она не отстранилась, и их губы встретились и слились в долгом поцелуе. Бэйн почувствовал, как неистово забилось его сердце. За свою короткую жизнь он познал многих дочерей земли, но лишь Лия подарила ему такое огромное неземное счастье. Бэйн оторвался от нее, каждой клеточкой тела ощущая, что с ним происходит что-то необыкновенное и пугающее своей силой и глубиной. Он поднялся и поцеловал ее еще раз.
— Я вернусь, — хрипло пообещал он, — обещаю, я отвезу тебя в горы ригантов.
— Я буду готова, — обещала она.
В этот момент в сад вошел Бануин. Дождь перестал, и небо очистилось.
— Пора ехать, — сказал Бануин. — Корабль отходит через час.

13

Бэйн не знал, на что решиться. Очень хотелось сказать Бануину, чтобы тот ехал один, но ведь он дал слово Ворне. За воротами Бэйн увидел, как пожилой слуга выводит их коней. Даже не попрощавшись с Лией, Бануин пошел прочь по аллее. Такая грубость ошеломила Бэйна, но он тут же забыл об этом — Лия обняла его и прильнула к нему губами. Поцелуй был долгим и страстным, а отстранившись, она лукаво ему улыбнулась.
— Это чтобы ты не смог меня забыть, — прошептала она.
— Я не смогу забыть, — ответил Бэйн.
За сценой прощания наблюдал подошедший Аппиус. В его взгляде сквозило разочарование, но, присмотревшись пристальней, Бэйн различил в нем и смирение. Он протянул генералу руку, и Аппиус ее пожал.
— Возвращайся живым и невредимым, — попросил он. Помахав на прощание, Бэйн пошел по аллее, вскочил на коня и поскакал вслед за Бануином.
— Ты даже не попрощался, — упрекнул Бэйн, поравнявшись с ним.
Бануин пропустил его замечание мимо ушей. Они проехали город, а затем по открытой местности поскакали в порт.
По той же дороге в город скакали три всадника. Когда они приблизились, Бэйн внимательно их оглядел. На всадниках были черные плащи и шлемы из черного металла с серебряной гравировкой. Уступая путь всадникам, Бануин отвел коня к обочине, а Бэйн даже не пошевельнулся. Поравнявшись в Бэйном, вожак всадников взглянул на него, и их взгляды встретились. Поймав холодный взгляд, Бэйн почувствовал, как его сжимают ледяные щупальца страха. Всадник был высоким и широкоплечим, с сильными мускулистыми руками. Проезжая мимо Бэйна, он улыбнулся, и Бэйн почувствовал, как в нем закипает гнев. В тот момент они узнали друг в друге воинов, и улыбка вожака всадников была презрительной.
Наконец всадники проехали. Бэйн обернулся и посмотрел им вслед:

14

— До чего же зол этот сукин сын!
— Нам пора ехать, — отозвался Бануин.
— Бэйн посмотрел на него — лицо Бануина побелело от страха, его била нервная дрожь.
— Да что с тобой? — допытывался Бэйн. — Никогда не видел тебя таким. Ты начинаешь меня беспокоить.
— Нужно уезжать отсюда! — проговорил Бануин, пуская коня галопом.
Бэйн выругался и помчался следом. Он быстро догнал Бануина и, перегнувшись, ловко перехватил поводья.
— Хватит, я устал от твоих выходок, — твердо сказал он, — объясни сейчас же, что с тобой происходит?
— Нам нужно попасть на корабль. Как только мы там окажемся, я все тебе объясню! Быстрее на корабль!
— Да черт с этим кораблем! Рассказывай сейчас же!
— Пожалуйста, Бэйн, поверь мне. У меня было видение… Ужасное видение.
— Ты мне уже рассказывал, меня преследовал демон.
— Нет, это не то. Поедем, пожалуйста… Тебе угрожает опасность!
— Опасность? У меня здесь нет врагов.
Бануин взглянул вслед удаляющимся всадникам.
— Это Рыцари Камня, — прошептал он, — бывшие гладиаторы, убийцы. Поверь, тебе не выстоять против них.
— А с чего я должен с ними сражаться? — Бэйн улыбнулся. — По-моему, у тебя был кошмар, а не видение. Всадники проехали мимо, если бы им был нужен я, они бы… Бэйн замолчал на полуслове. — Они ведь не меня ищут, не правда ли?
— Нам пора ехать.
— Ты, ублюдок несчастный! — прошипел Бэйн. — Они ведь приехали за Аппиусом?
— Пожалуйста! Тебе их не спасти!
— Их? Боже мой!
Развернув коня, Бэйн помчался обратно в город. Всадники уже скрылись из виду, и Бэйн пустил коня галопом. На дорогу вышла женщина с тележкой, полной грязного белья. Бэйн заставил коня перепрыгнуть через тележку. Его охватил смертельный ужас, и он молился Таранису, чтобы не приехать слишком поздно. Снова и снова вспоминал он рассказы Аппиуса о Рыцарях Камня и о том, как Лия оскорбила старейшину. Еще Бэйн вспоминал прощальный поцелуй и все, что он сулил.
В панике он проехал по аллее к калитке, за которой начинался сад Баруса. Бэйн спешился. Три коня привязаны к калитке, а всадников нигде не видно.
Калитка была открыта, и Бэйн побежал в сад, на ходу вынимая из ножен меч. Старый слуга, который вывел их коней, лежал на дорожке с перерезанным горлом, и кровь растекалась по камням. В прихожей Бэйн увидел одного из всадников, вытиравшего окровавленный клинок о платье старухи служанки. Всадник увидел Бэйна и повернулся, чтобы нанести удар. Он был быстрым, но Бэйн — еще быстрее, и его клинок уже вонзился в шею всадника, перерезая горло. Тот еще и упасть не успел, а Бэйн уже бежал к лестнице.
Генерал Аппиус лежал, раскинувшись у основания лестницы, с ужасной раной в груди. Перепрыгивая через две ступеньки, Бэйн поднялся в коридор второго этажа и тут же заметил второго всадника в черном плаще. Он поднырнул под занесенный клинок, а затем, сильно пнув нападающего, схватил его за колено. Всадник покачнулся, и клинок Бэйна перерезал ему горло. Но Бэйн неверно рассчитал силу, и его меч, вонзившись в рот всадника, застрял в мозгу. С трудом вытащив меч, Бэйн помчался по коридору в комнату Лии.
Предводитель всадников был там и держал Лию за горло, прижав кинжал к ее груди. Он был еще выше, чем казался на лошади, ростом под два метра, его черно-серебряный шлем выделял бледные холодные глаза. Бэйн заглянул в эти глаза, и на секунду его парализовал мертвенный ужас, а сердце воина подсказало, что перед ним — настоящий убийца. Лия больше не пыталась вырваться, она смотрела прямо на Бэйна, и в ее глазах жила надежда.
— Отпусти ее, — приказал Бэйн, — не то я убью тебя, как и твоих людей.
Всадник усмехнулся, вонзил меч в тело Лии, аккуратно его вытащил и отшвырнул тело в сторону. Казалось, время замерло. Тело Лии медленно оседало, взгляд широко раскрытых глаз остановился на Бэйне. Лия упала на пол, и ее лицо оказалось совсем близко от Бэйна. Синий плащ заливала кровь.
Бэйн перевел взгляд с тела Лии на всадника.

Предыдущая страница 7 Следующая страница


Полуночный Сокол 8

— Ты что-то сказал? — спросил тот,
Со страшным криком Бэйн бросился вперед. Клинки скрестились. Бэйн хлестал, рубил, молотил и колол, но противник легко блокировал любой его выпад. Внезапно всадник повернулся на каблуках и, совершив полный оборот, ударил локтем Бэйна по лицу. Молодой ригант упал на спину, из раны на подбородке заструилась кровь.
— Ты мог бы чего-нибудь добиться, парень, — сказал всадник, — ты быстрый и сильный.
Бэйн снова бросился в атаку, пытаясь отыскать незащищенное место. На какую-то долю секунды всадник раскрылся, и Бэйн тут же нанес удар в выпаде. Но это была ловушка. Всадник легко ушел от удара и тут же контратаковал. Его меч вонзился в бедро Бэйна, вспарывая мышцы. Он снова набросился на Бэйна. Но молодой воин отскочил назад, оставив неглубокую царапину на плече всадника.
— Пожалуй, это могло быть забавно, — проговорил всадник, — но, увы, тебе пора умереть.
Бэйн прыгнул на него, но всадник уклонился, и Бэйн промахнулся. Ужасная боль обожгла его спину — железный меч всадника попал в цель. Бэйн приземлился на балкон, на него упала тень нападавшего, и он наклонился направо. Всадник промахнулся. Бэйн вскочил на ноги и нанес еще один удар. На этот раз его меч поцарапал всаднику щеку.
— Ты мог бы многого добиться, — повторил всадник.
У Бэйна потемнело в глазах. Над ним взметнулся меч, Бэйн попытался закрыться от меча рукой, но холодный металл пронзил грудь.
Падая с балкона, Бэйн чувствовал, что в голове звонит далекий колокол. Казалось, он будет падать вечно. Приземлившись на мокрую от дождя траву, он совсем не почувствовал боли. Нащупывая меч, он со стоном перевернулся на живот. Меч был в нескольких футах от него, Бэйн потянулся за ним, но тут же ощутил обжигающую боль в спине. Его лицо коснулось влажной земли, и, собрав всю волю в кулак, он медленно пополз по траве. Вот он сжал рукоятку меча и тут же потерял сознание.
Уже почти стемнело, когда Оранус подвел почетный караул из десяти воинов к дому Аппиуса. Он лично проверил, чтобы солдаты до блеска начистили доспехи, поясные пряжки и наголенники. Кожаные туники и килты лоснились от масла, а новые красные плащи были только что со склада. На шлеме каждого красовался тщательно расчесанный малиновый чупрун. Сразу же после визита и шлемы и плащи надлежало вернуть на склад, но Оранус был уверен, что вид его солдат обрадует генерала.
Главные ворота оказались заперты. Рядом на стене висел бронзовый колокольчик. Оранус позвонил, но ответа не последовало, и он, почувствовав прилив гнева, повел солдат в обход к задней калитке. Она была раскрыта, и, войдя в сад, капитан караульной службы тут же увидел первое тело. Держа клинок наготове, он пошел по тропинке.
Возле дома он увидел светловолосого юношу-риганта, лежащего ничком на траве. Кровь заливала его одежду и обильно смачивала траву. Склонившись над телом, Оранус перевернул его. Бэйн медленно открыл глаза. Его лицо посерело, а на груди зияла еще одна огромная рана. Бэйн попытался заговорить, но изо рта пошла кровавая пена.
От дома отделилась высокая фигура. Оранус посмотрел вверх, и его охватил безотчетный страх. Подошедший носил черные с серебром доспехи Рыцаря Камня. Когда-то Оранус знал его и видел поединки Волтана на Большой Арене еще до того, как тот поступил на службу Наладемуса. Сердце убийцы не знало жалости.
— Он все еще жив? — спросил Волтан.
— Уже почти мертв, — ответил Оранус.
— Тогда отойди, и я его прикончу.
Нахлынувший гнев оказался сильнее страха. Оранус поднялся, повернулся к солдатам и скомандовал одному из них:
— Приведи доктора Ралиса, и побыстрее!
— Я отдал тебе приказ! — мягко заметил Волтан.
— Я капитан караульной службы и тебе не подчиняюсь. Покажи мне распоряжение суда, — парировал Оранус.
Волтан криво улыбнулся, достал из потайного кармана черного плаща свиток пергамента и протянул его Оранусу. Капитан караульной службы стал внимательно читать, и сердце у него упало. Письмо, скрепленное печатью Малинового Храма Кровавых Монахов, объявляло Аппиуса и Лию врагами государства и приговаривало их к казни на месте. Оранус притворился, что изучает документ, а сам попытался привести в порядок мысли. Он чувствовал напряжение, охватившее его солдат, никому не нужны неприятности с Рыцарями Камня.
— Я понимаю, приговор генералу Аппиусу и его дочери уже приведен в исполнение? — сказал он, возвращая пергамент Волтану.
— Именно, а теперь отойди, и я прикончу это ничтожество.
— Но я не вижу в распоряжении суда ни его имени, лорд Волтан, ни имени того несчастного слуги, что лежит на дорожке.
— Этот дикарь убил двух моих рыцарей и пытался помешать исполнению приговора.
— Тогда его следует обвинить в совершении преступления, вы ведь наверняка задержитесь в Ассии, чтобы присутствовать на заседании суда. Обязательно состоится второе слушание, и происходить оно будет в присутствии короля Цении, так как обвинение предъявлено его подданному. Это часть нашего договора с Ценней, как вам наверняка известно. Весь процесс займет месяц, от силы два, лорд Волтан. Все это время вы будете желанным гостем в моем доме. Волтан весело улыбнулся:
— Люблю смелых — они становятся интересными противниками. — Он взглянул на окровавленное тело. — Он был очень смелым. — Взгляд холодных синих глаз остановился на Оранусе. — Возможно, мы еще встретимся, — пообещал он.
Волтан вложил меч в ножны и прошелся вдоль почетного караула Орануса. Дойдя до последнего солдата, он усмехнулся.
— У этого на мече ржавчина! — радостно объявил он. — Скажи спасибо, что я избавил Аппиуса от такого кошмарного зрелища. В том, что касалось состояния оружия, он был таким дотошным! — Волтан положил руку на плечо несчастного солдата. — Ты бы наверняка получил десять ударов плетью! — заявил он, затем вышел из сада, оседлал коня и ускакал прочь.
— Обыщите дом, — велел солдатам Оранус, — найдите что-нибудь, чем можно остановить кровь.
Он снял плащ, скатал и положил Бэйну под голову. Затем разрезал рубашку на его груди — Бэйн был ранен трижды; в бедро, грудь и поясницу. Самой серьезной была рана на груди, и по тому, как быстро Бэйн терял кровь, Оранус понял, что у него проткнуто легкое. Один из солдат принес из дома одежду, Оранус сделал компресс и прижал к ране на груди.
— Он не выживет, сэр, — сказал солдат.
Оранус не ответил. Темнело, и он приказал зажечь фонари. Прибыл сутулый и лысеющий доктор Ралис. Осмотрев раны, он повернулся к Оранусу.
— Я здесь почти бессилен, — признался он, — легкое проткнуто, а судя по ране на пояснице, повреждены и другие жизненно важные органы.
— Сделай, что сможешь, — велел капитан.
— Давай занесем его в дом.
Хрипло каркая, прямо над ними пролетел ворон. Оранус вздрогнул.
— Как они чувствуют приближение смерти? — прошептал он.
— Они видят, как умирает душа, — произнес голос. Оранус обернулся и увидел старуху. Ее лицо скрывала вуаль, костлявые плечи были покрыты тяжелой шалью крупной вязки.
— Что тебе здесь нужно?
— Я умею лечить раны, солдат. Вам лучше доверить раненого мне.
— Спасибо тебе за участие, но здесь наш собственный доктор.
Смех старухи прозвучал так холодно, что Оранус вздрогнул.
— Ваш доктор хочет уйти домой, ведь он знает, что парню осталось жить от силы час, ведь так, Ралис?
— Правда, — признался тот.
Раз так, перенесите его в спальню, и я позабочусь о нем, пока он не умрет.
— Ты ведьма из Цении?
— У меня есть к этому… э-э-э… некоторые способности, Оранус.
— Тогда пусть будет по-твоему.
Солдаты перенесли Бэйна в спальню на первом этаже, а потом ушли, оставив его со старухой. Оранус остановился в дверях.
— Завтра я вернусь за телом, — сказал он, — нам следует быть осторожными и пресечь любую возможность заражения.
Скрытое вуалью лицо старухи повернулось к Оранусу.
— Ты правильно поступил, защитив его от Холодного Убийцы. Ты проявил смелость и теперь, возможно, обретешь покой.
— Обрести покой было бы здорово, — проговорил он.
— Ты хочешь именно этого?
— Мне хотелось бы, чтобы он выжил, — вздохнул Оранус.
Закрыв за собой дверь, он спустился по лестнице и вышел в ночной сад. Тела погружали на две повозки — на первую положили Аппиуса с дочерью, на вторую — слуг-ценийцев и погибших рыцарей. Доктор Ралис взобрался на первую повозку и сел рядом с Аппиусом и Лией. Оранус приказал караульным сопровождать первую повозку в морг.
Когда тела внесли в морг, Ралис пожелал остаться с ними.
— Он был моим генералом, — сказал он, — и великим человеком. Я подготовлю тела к погребению.
— Не подписывайся под некрологом, — предупредил Оранус, — их казнили по приказу Наладемуса.
— Я знаю.
Оранус вернулся домой. Он искренне горевал о смерти Аппиуса. Старик служил Городу верой и правдой, и Оранус не мог представить, какое преступление он должен был совершить, чтобы заслужить такую смерть. К полуночи уставший и измученный Оранус прилег на постель и приготовился к очередной ночи, полной кошмаров и ужасов. Но он спал без сновидений и впервые за многие годы проснулся, когда уже вовсю светило солнце. Оранус встал, подошел к окну и стал смотреть на зеленые холмы и видневшийся вдали лес.
— Новый день! — произнес он вслух, и только он так сказал, страхи прошлого утратили силу и рассеялись, как дымка на ветру.
Он почувствовал себя живым и свободным, и будущее, еще вчера казавшееся мрачным и призрачным, сейчас ярко сияло в лучах утреннего солнца. «Как же это случилось? » — подумал он. А потом вспомнил старуху и ее слова: «Теперь, возможно, ты обретешь покой». Посреди горя и ужаса событий, произошедших в доме Аппиуса, он не обратил внимания на ее слова. Откуда она могла знать о его страхах и мучениях? «Она наверняка ведьма», — решил Оранус.
Бануин дождался, пока отъедут повозки с телами, а затем медленно вошел в дом. Стараясь не смотреть на окровавленные тряпки, он поднялся по лестнице в спальню на втором этаже. Открыв дверь, он услышал голос Морригу:
— Ты не достоин своего дара.
Бануин не ответил, он смотрел на мертвенно-бледное лицо друга:
— Он умер?
Нет, он не умер, — отозвалась Морригу, — хотя его душа уже покинула израненное тело. Он должен был умереть — ему проткнули легкое и печень.
Бануин склонился над изголовьем кровати. Бэйн лежал обнаженный, раны на груди и бедре были зашиты, и сквозь стежки шва еще сочилась кровь.
— Зачем ты его спасла?
— Так захотел солдат Камня, и я не могла не исполнить его желание. Я тоже хочу задать тебе такой же вопрос. А почему ты не спас его? Он ведь твой друг?
— Что я мог сделать? Я не умею сражаться.
— Нет, не умеешь, ни в каком смысле этого слова. Зачем ты вернулся? А как же твой корабль и отъезд к величавым башням Города?
Бануин почувствовал в ее словах презрение.
— Сам не знаю, зачем я вернулся. — Он присел у изголовья и взял руку Бэйна. — Почему ты говоришь, что я мог его спасти?
Почему ты не предупредил Аппиуса о надвигающейся опасности? Он мог бы уйти из дома вместе с дочерью и спрятаться. Они были бы живы, тогда и Бэйну не пришлось бы геройствовать ради их спасения.
— Это было видение, оно сбылось, и я не мог ничего изменить.
— Так рассуждает человек с сердцем кролика, — прошипела Морригу. — Уезжай отсюда, Бануин, беги в Камень, прячься от опасностей и невзгод! Проведи свою жалкую жизнь, изучая сочинения лучших мира сего.
Бануин попятился к двери.
— Ты такая же, как все! — со слезами на глазах прокричал он. — Тебе нравятся такие, как Бэйн, убийцы, несущие смерть. Ты терпеть не можешь тех, кто не выносит насилия и пытается жить по-другому.
Морригу повернулась к Бануину, он попытался убежать, но понял, что ему не сойти с места.
— Слабым свойственно принимать собственную слабость за добродетель, а силу других — за слабость или глупость, — мягко начала Морригу. — Несколько дней назад Бэйн рисковал собственной жизнью, чтобы вытащить лошадь из вздувшейся реки. Подумай, Бануин, — лошадь! А почему? Потому, что у него есть сердце и он переживает за других. Он не тратит время, жалуясь на несправедливость. Он просто живет. Путешествуя, ты завидовал популярности Бэйна, тому, что все тянутся к нему так, как никогда не тянулись к тебе. Тебе казалось глупым, что людей привлекает его открытая добрая улыбка. Ты не прав. Люди чувствуют, что Бэйну можно довериться, что на него можно положиться. Любому ясно, что ты печешься только о себе и тебе доверять нельзя.
Я — дух, духом порожденный и духом вскормленный. Земля тоже питается духом, без него не растут деревья и не цветут цветы. А откуда берется эта живительная энергия? От таких мужчин, как Коннавар и Руатайн, и женщин, как Верна, Эриата и Мирия, — от людей, которые познали любовь и тепло, которые отдадут жизнь за то, во что верят.
Морригу подошла вплотную к онемевшему от ужаса Бануину и приподняла вуаль. Ее лицо было мертвым — серая кожа, сползавшая с белеющей кости.
— Взгляни на Морригу, сынок, взгляни на ее красоту! Тебе что, дурно? Чувствуешь запах гниения? Вижу, что чувствуешь!
— Однажды, очень давно, человек познал сущность духа. Его поступки укрепляли дух, и он жил в гармонии со всеми существами и сидхами, а затем стали появляться люди, такие как Холодный Убийца и его хозяева. Эгоистичные, жадные людишки, которые лишь пользовались силой духа, не желая его наполнять. Тогда сидхи стали исчезать, путешествуя через мириады вселенных, подыскивая более приятные места обитания. И Земля стала очень медленно умирать. Пройдет еще много тысячелетий, но она умрет, когда ее покинут последние сидхи.
Жители Камня ведут себя как настоящие нахлебники. Они вырубают леса, добывают ценные металлы, убивают, порабощают, порождая ненависть и злобу, которые останутся на многие поколения. Они не верят ни во что, кроме себя. Поэтому тебя и тянет к ним. Они такие же, как ты, Бануин, — абсолютные эгоисты. Да, Бэйн жестокий и некоторые поступки его не красят, но когда он рисковал жизнью, спасая лошадей, он приумножил силу духа и мощь Земли, а когда вчера он пришел сюда, чтобы спасти невинных, то снова наполнил силу духа, на этот раз собственной кровью. Помнишь, я тебя предупреждала, Бануин? Нельзя победить страх, убегая от него. А теперь — вон отсюда! Беги в Город, в это крысиное логово! Стань одним из его паразитов!
Морригу отвернулась от него и снова села у кровати. Бануин, спотыкаясь, выбежал из комнаты в ночь.

15

Он не имел ни малейшего представления, где находится: хмурое серое небо, вокруг ни деревьев, ни цветов, ни травы — только холмы, покрытые серой пылью, и огромные пепельного цвета валуны. Почувствовав боль, он посмотрел на грудь — внутри, опаляя кожу, бушевало пламя. Он похлопал по груди рукой и едва не обжегся.
Вдруг он увидел, что справа что-то движется. Он повернулся, держа наготове меч, и увидел огромную извивающуюся змею. Она была бесцветной и, двигаясь, оставляла белую слизь на серой пыли. Он попятился, но тут змея поднялась, и ее плоская голова метнулась в его сторону. Он будто оцепенел от ужаса — у змеи была человеческая голова и ядовитые клыки, длинные, как ножи.
В самый последний момент он начал действовать и мечом отсек толстую голову змеи. Чудовище тут же исчезло. Из-за скал появились другие странные существа, у него мурашки ползли по коже, когда он слышал их стоны. Он стоял, зажав в руке меч, и смотрел, как на него надвигаются чудища. Некоторые, извиваясь, ползли на животах, некоторые — вытягивая вперед когтистые лапы. Большинство передвигалось на четырех конечностях, ярко-желтые глаза чудищ смотрели на него с откровенной злобой. Страшный, покрытый чешуей зверь бросился на него, он шагнул ему навстречу и проткнул кинжалом грудь. Зверь тут же исчез.
Отступая, он поднимался все выше и выше в скалы; на него наступала целая толпа чудищ, и прибывали все новые и новые. Все они походили на демонов, но в облике каждого было что-то человеческое: у кого только взгляд, у кого — части тела. Пламя все бушевало в груди, но он не чувствовал слабости, только боль. Земля под его ногами была пепельного цвета, покрытая толстым слоем пыли, поднимавшейся клубами вверх. Он не помнил, как здесь оказался, ничего не помнил о том, где и как жил раньше. Он знал только, что сейчас он в этих темных горах под серым небом, где нет ни солнца, ни луны. Он знал, что над ним нависла смертельная опасность.
Чудища приближались, он отступал. Он знал, что скоро они на него бросятся и он не сможет перебить их всех. Их ненависть, холодная и безжалостная, окутывала его, словно невидимый туман. Он поднимался все выше и выше, пока спиной не коснулся высокой стены из тонкого темного стекла — больше отступать было некуда. В пульсирующем тумане ненависти появилась дьявольская радость. Наступающие чудища собрались в полукруг, который сжимался все теснее.
И вот они бросились на него. В тот самый момент сумрачное небо озарил яркий свет, и, отчаянно размахивая мечом, он почувствовал, что кто-то защищает его со спины. Боковым зрением он увидел, как излучающий яркий свет меч разрубает мглу. Чудища снова отступили, спаситель шагнул вслед за ними и, воткнув меч в серую землю, провел длинную кривую черту, которая разгорелась ярким пламенем. Образовался золотой полукруг, внутрь которого не могли попасть чудовища. Затем сияющий воин обернулся к нему. Это был высокий, широкоплечий мужчина с желтыми волосами и добрыми синими глазами.
— Тебе здесь не место, юный Сокол, — сказал он, — это не место для живых.
Воин бережно приложил руку к пылающей груди юноши. Пламя тут же погасло, боль исчезла, а кожа стала здоровой.
Юноша внезапно почувствовал ужасную усталость, опустился на землю, отложил в сторону клинок и облокотился о край темной стеклянной скалы.
— Я не знаю, как сюда попал, — признался он, — что это за место? Почему ты зовешь меня Соколом?
— Я зову тебя Соколом, потому, что это твое имя духа, — ответил воин, присаживаясь рядом, — что же касается места, — это Заброшенная Долина, место проклятых. Эти чудища когда-то были людьми, а теперь они бродят здесь, проклятые и покинутые.
— Почему они напали на меня?
— Ты их притягиваешь, парень, потому, что ты жив. Их терзает твой дух, напоминая о том, что они потеряли. Чтобы прошла ужасная боль, они должны тебя уничтожить.
Юноша взглянул на воина:
— А как же ты? Что ты здесь делаешь? Светловолосый воин улыбнулся:
— Я пришел к тебе, Бэйн. Это я дал тебе имя духа, и когда твой дух оказался в опасности, я это почувствовал. Ты знаешь, кто я?
— Сначала ты назвал меня Соколом, а теперь — Бэйном. Имена кажутся знакомыми, но не могу вспомнить, где я их слышал?
— Здесь такое иногда случается, — сказал воин, — посиди спокойно, пусть твой мозг немного отдохнет. Думай о горах, поросших лесом, о белых снежных вершинах, как борода старца. Вспоминаешь?
— Вспоминаю.
— Как они называются?
— Кэр-Друах, — вспомнил Бэйн, и будто солнечный свет озарил все уголки его памяти. — Я — Бэйн из ригантов, — сказал он, — я путешествовал вместе с Бануином. А потом… потом…
Он застонал.
Воин положил руку на плечо Бэйна:
— Да, в тот день ты пытался их спасти.
— Я не смог их одолеть.
— Но ты пытался, сынок, ты почти что отдал за них жизнь. Я горжусь тобой.
— Гордишься моим поражением? — горько рассмеялся Бэйн.
— Да, горжусь, — повторил воин. — Не победа или поражение делают поступок подвигом, а смелость, переживания и страсть, которые его вызвали.
— Ты Большой Человек, — вспомнил Бэйн.
— Я Руатайн.
— Я о тебе слышал, — сказал Бэйн, — ты был добр к маме. — Внезапно он улыбнулся. — Мне всегда хотелось узнать тебя, Большой Человек.
Руатайн похлопал его по плечу:
— Я бы отдал все, чтобы посидеть и поговорить с тобой, внучек, но пламя меча скоро погаснет, а тебе нужно сделать выбор: или ты останешься здесь и я отведу твой дух на небеса, или ты вернешься в мир живых.
— Так я не умер?
— Пока нет.
— А как можно вернуться?
Руатайн показал на скалу:
— Нужно забраться на нее, Бэйн, на самую вершину. Это очень непросто, даже мучительно — острое стекло будет впиваться и ранить тело. Мало кому удается забраться на эту скалу, но у тебя получится. Твоя смелость и боевой дух помогут тебе вытерпеть боль. Ты мне веришь?
— Верю, Большой Человек.
— Тогда ступай, сынок, — сказал Руатайн, поднимая Бэйна на ноги.
Затем он обнял его и похлопал по спине. Бэйна переполняли теплые чувства. Никто, кроме матери, никогда не обнимал его. Он заглянул в глаза Руатайна:
— Я так рад, что мы встретились!
— И я тоже! А теперь вперед, к солнечному свету, к жизни! Оставив меч на земле, Бэйн нашел первую точку опоры и начал восхождение. Сначала было довольно легко, но вскоре он поскользнулся, и острый осколок прорезал сапог и ранил ногу. От боли он чуть не разжал пальцы и не упал, но, стиснув зубы, полез вверх. Сначала появились небольшие порезы и царапины, которые мучили его не больше, чем попавшая на рану соль. Потом штаны и рубашка порвались в клочья, а у сапог отрезало подошву. На животе появились глубокие порезы, по поверхности скалы за ним тянулся кровавый след. Бэйн посмотрел вниз — Руатайна уже не было, и пламя его меча погасло. У подножия скалы собралась огромная толпа чудовищ, но лезть вслед за ним не пытался никто.
Боль стала сильней и наполнила все его мысли. Бэйн посмотрел вверх, но не увидел вершины. Он полез дальше. Руки ободрались до сухожилий и белеющих костей. Каждое новое движение вверх приносило все большие мучения. Разум уже приказывал ослабить хватку, упасть, прекратить этот мучительный подъем. Бэйн закрыл глаза и понял, что не может двигаться дальше.
— Смелее, внучек, — произнес голос Руатайна. — Бэйн пополз дальше.
На пальцах уже не осталось мягких тканей — только сухожилия и кости, клочья кожи свисали с рук, живота, бедер. Обнаженное тело горело огнем. Он еще раз остановился — его покидали последние силы. Если полезет выше, от него останутся одни клочья.
Бэйн снова услышал голос Руатайна:
— Человек, устроивший резню в доме Аппиуса, все еще жив, Бэйн. Его зовут Волтан, говорят, он владеет мечом лучше всех на свете. Я слышал, как он смеялся, заколов тебя.
Бэйн почувствовал гнев, который оказался сильнее боли. Он полез дальше, с огромным трудом преодолевая дюйм за дюймом.
Наконец юноша поднял изувеченное тело на вершину скалы. Он почувствовал, как лицо ласкает прохладный ветерок, и огляделся — он стоял на заросшей травой вершине, не больше двадцати футов в периметре.
— Горжусь тобой, внучек, — произнес голос Руатайна. И Бэйн проснулся.
Оранус подождал, пока подъедет повозка, и сел рядом с кучером. Двое санитаров-носильщиков сидели на пустом деревянном гробу в глубине повозки. Солнце ярко светило в безоблачном небе, кучер подхлестнул двух пони, и повозка двинулась по улицам города.
— Хороший сегодня день! — сказал Оранус.
Кучер-цениец недоуменно взглянул на него, а затем кивнул. Когда повозка отъехала от дома, Оранус увидел старую ценийскую колдунью, стоящую в дверях. Он окликнул ее, но она не услышала и смешалась с тенями улицы. Громко каркнув, ворон поднялся над крышей дома и полетел к северу.
— Как ее зовут? — спросил кучера Оранус.
— Кого «ее»?
— Старуху, которая только что прошла.
— Я не видел никакой старухи, сэр.
Повозка покачнулась, съехав с единственной мощеной дороги города, и покатила по изрытому склону к дому Баруса. Оставив повозку и кучера у задней калитки, Оранус повел санитаров в дом, перешагивая через лужи крови на полу и поднимаясь по лестнице. У дверей спальни капитан караульной службы остановился, подготавливая себя к тому, что сейчас увидит тело мертвого риганта. Затем он раскрыл дверь, вошел в комнату, и застыл в изумлении. Санитары-носильщики налетели на него и тут же начали извиняться.
На кровати сидел Бэйн, бледный, но глаза его были открыты. Оранус посмотрел на зашитые раны и синяки вокруг них. Невероятно, но юноша выжил. С минуту Оранус нерешительно стоял в дверях, а потом глубоко вздохнул и приказал санитарам подождать его внизу. Затем подошел к кровати, пододвинул стул, присел рядом с Бэйном.
— Ты чуть не умер, — проговорил он, — тебе проткнули легкое.
Значит, у вас отличный доктор, — тихо проговорил Бэйн, на шее и подбородке у него запеклась кровь.
— Наш доктор тут ни при чем. Тебя выходила старая ценийка.
— Значит, она была очень опытной. А что случилось с рыцарем, с которым я сражался? Вам удалось его задержать? Он убил Аппиуса и… его дочь.
В глазах парня мелькнули слезы.
— Я видел его, — сказал Оранус, — он Рыцарь Камня, у него был приказ казнить генерала и членов его семьи. Я ничего не мог поделать, и вчера ночью он отбыл на корабле, идущем в Гориазу.
Бэйн закрыл глаза и с минуту молчал.

Предыдущая страница 8 Следующая страница


9 Дэвид Геммел

— Я найду его, — пообещал он.
— Лучше забудь об этом, парень. Хватит того, что уже случилось.
Оранус снял шлем. На соседнем столике стоял кувшин и три кубка. Оранус наполнил один из них.
— Выпей, — велел он, — ты потерял много крови. Бэйн потянулся к кубку. Тут же возникла резкая боль, он поморщился, но осушил кубок. Казалось, это действие отняло у него последние силы, и юноша упал на подушки.
— Тебе нужно восстанавливаться, — сказал Оранус, — я найду сиделку и прикажу принести еды.
— Почему ты так заботишься обо мне?
— В память о генерале, — тут же ответил Оранус, — и потому, что ты так храбро сражался, чтобы его спасти.
— Кто такой Волтан? Оранус вздрогнул:
— Он бывший гладиатор, убил на арене сорок человек и выиграл еще сто поединков. Где ты о нем слышал?
— Во сне, — прошептал Бэйн и затих.
Оранус тихо отошел от кровати, спустился по лестнице, заплатил санитарам и приказал одному из них пойти в госпиталь за сиделкой и доктором Ралисом и привести их к Бэйну, а другому дал сребреник и велел купить на рынке хлеб, сыр, молоко и фрукты. Оранус вышел в сад и постоял под навесом, глядя на засыхающие лужи крови. Бэйна трижды ударил профессиональный убийца, и один из жутких ударов, вне всякого сомнения, пронзил легкое, а удар в спину наверняка повредил почки. Но, несмотря на это, Бэйн выжил, и раны затягивались.
Оранус и раньше слышал о кельтонских ведьмах, но считал такие рассказы байками и никогда к ним не прислушивался. И вот теперь сам столкнулся с одной из них.
Возвращаясь в дом, он прошел через кухню. Молоко в кувшине скисло, но в кладовой оставалось несколько яиц, он уже собирался развести огонь, как в передней послышались шаги. Вошли четыре женщины с ведрами и швабрами. Оранус вспомнил, что приказал убраться в доме, и вышел к ним. Все пришедшие были ценийками и молча стояли, разглядывая кровь на циновках, полу и стенах.
Увидев его, ценийки присели в реверансе.
— Кровь есть еще наверху и в дальней спальне. Женщины жались друг к дружке и испуганно переглядывались.
— Что случилось? — спросил Оранус. — Это же только кровь, она никак вам не повредит.
— Старуха все еще здесь, сэр? — спросила одна из цениек.
— Нет, она ушла.
— Она вернется?
— Не знаю, а кто она?
Женщины молчали, переглядываясь. Старшая из них, лет пятидесяти, выступила вперед:
— Солдаты говорят, что с ней был ворон, который опустился на стену, когда она вошла в сад. Это правда, сэр?
— Да, там был ворон, они всегда слетаются на мертвечину. Женщины заговорили на кельтонском, который Оранус знал плохо.
— Да что с вами такое? — рявкнул он. — Это была ценийская ведьма, она спасла парня, и только.
— Да, сэр, — сказала старшая ценийка, — мы пойдем работать.
Оставив их, Оранус вышел в сад дожидаться Ралиса и сиделку. Вскоре он услышал, как подъехала повозка. В сад вошли молодой армейский врач и стройная, темноволосая девушка.
Оранус поднялся.
— А где Ралис? — спросил он.
Его задержали дома срочные дела, — ответил врач, поприветствовав Орануса, — где умирающий?
— Он не умирает, — возразил Оранус, — его вылечила ведьма.
Молодой доктор презрительно рассмеялся:
— Значит, раны оказались не такими уж и тяжелыми.
Я сам видел его раны, — гневно заявил Оранус, — он захлебывался в крови. — Он показал на окровавленную дорожку. — Раненый лежал там.
— Да, сэр, — согласился доктор, но Оранус чувствовал, что тот просто не хочет спорить,
— Он наверху. Осмотрите его раны.
Оранус повернулся к сиделке и попросил приготовить раненому поесть.
— Вы хотите, чтобы я осталась возле него, сэр? — холодно осведомилась сиделка, на миловидном личике которой ясно читалось презрение.
— Именно так.
— Он ведь чужеземец, не так ли?
— Да, чужеземец.
— Я гражданка Камня, и вы не можете заставлять меня ухаживать за дикарями. Сегодня я останусь с ним, но, надеюсь, завтра найдут ценийскую сиделку.
Оранус знал эту девушку. Ее изгнали из Города за проституцию и вымогательство. Однако со времени приезда в Ассию она вела себя примерно, посещая храм и добровольно работая в полевом госпитале.
— Мы сделаем так, как вы хотите, — заверил ее Оранус, — я благодарен вам за помощь. Этот чужеземец смелый юноша, он был ранен, спасая двух граждан Города.
— Двух предателей, — уточнила сиделка.
— Да. Но тогда он не знал, что они предатели. На кухне есть хлеб и яйца, не могли бы вы приготовить завтрак и для меня тоже?
— Конечно, капитан, — сказала она и пошла на кухню. Через несколько минут к нему спустился доктор.
— Как вы и говорили, капитан, он не умирает, хотя и потерял много крови. — Внезапно он усмехнулся. — Я слышал, что говорят уборщицы. Они уверены, что его вылечила одна из сидхов, Морригу, как они ее называют. Это, наверное, и есть объяснение. — Он снова рассмеялся. — Мне пора возвращаться.
— Спасибо, что пришли, доктор.
— Проследите, чтобы он побольше пил и ел красное мясо. Примерно через неделю он начнет поправляться.
— Прослежу, доктор.
Молодой врач сел в поджидавшую его повозку, а Оранус вернулся в дом и прошел на кухню. Сиделка Акса сделала яичницу, разложила ее на две деревянные тарелки, одну подала Оранусу, а другую понесла наверх. Оранус принялся за завтрак. Яичница получилась вкусная, и он отрезал себе два куска хлеба и намазал толстым слоем масла.
Сегодня все было по-другому. Он боялся, что хорошее настроение, с которым он проснулся, постепенно испортится, но случилось совсем иначе. «Я по-прежнему силен», — подумал он. Вспоминая ужасы Когденова поля, он понял, что воспоминания больше его не мучают.
Вернулась Акса с пустой тарелкой и села за стол напротив.
— Простите, капитан, — сказала она, — боюсь, я была слишком резка. Я исполню свой долг и останусь с Бэйном до самого его выздоровления.
Оранус посмотрел на нее, и женщина густо покраснела.
— Как мило с вашей стороны! — ответил он. Ценийки уже закончили убираться, когда Оранус вошел в спальню. Бэйн еще спал, но, как только вошел Оранус, проснулся.
— Чувствую себя слабым, как новорожденный жеребенок, — признался Бэйн.
— День за днем силы будут возвращаться к тебе,
— Спасибо за вашу доброту, — улыбнулся Бэйн, — а вы не знаете, что стало с моим другом?
— Каким другом?
— Мы были здесь вместе с Бануином, он тоже из ригантов. Мы вместе ехали в Камень.
— Я его не видел, но попробую что-нибудь узнать.
— Расскажите, кто такой гладиатор?
— Это человек, который развлекает толпу на стадионе. Некоторые из гладиаторов — бывшие солдаты, некоторые — преступники. Они тренируются каждый день, оттачивая свое мастерство. Некоторые богатеют, если, конечно, остаются в живых. Большинство погибает.
— Это тренировки сделали Волтана таким беспощадным?
— Думаю, он был беспощадным еще до того, как начал тренироваться. Но тренировки, безусловно, отполировали его умения.
— А как можно стать гладиатором?

16

Холодный ветер, гнавший по песку хлопья снега, дул по полу арены. Персис Альбитан поднял свое грузное тело со стула в закутке, расположенном высоко над ареной, и стал смотреть, как малочисленные посетители направляются к выходу. На представление было продано менее ста билетов, значит, даже учитывая два оставшихся представления, цирк Оризис окажется убыточным второй год подряд.
Персис был далеко не в лучшем настроении. Долги все росли, а его стремительно таявшего капитала едва хватало, чтобы их погасить. Когда разошлись последние посетители, толстяк прошел по главному проходу между рядами к кабинетику, открыл дверь, мельком взглянул на высокую стопку долговых расписок и, захлопнув дверь, прошел по коридору в другую, большую комнату, где красовались четыре дивана, шесть глубоких, набитых конским волосом кресел и дубовый шкафчик. Стены украшала дурно исполненная фреска с изображением скачек, бойцовских турниров и боев гладиаторов. «Художник наверняка был пьян», — подумал он. Лошади походили на свиней на ходулях.
Персис вздохнул. Огонь не развели, а створка западного окна болталась на ветру так, что снег влетал в комнату. Персис подошел к окну. В Гориазской бухте в холодное море стального цвета вышли три рыбацкие лодки. «Уж лучше бы я стал рыбаком», — подумал он. Вдали белели скалы другого берега. Два его дяди, офицеры, погибли там на службе Валанусу. Третий дядя выжил, но уже никогда не был таким, так прежде, взгляд его стал испуганным и затравленным.
Персис попытался закрыть окно, но задвижка оказалась сломана, и ветер снова распахнул его настежь. На полу валялись старые деревянные фишки. Персис наклонился, поднял одну и прикрыл окно, положив фишку как клин между створками. Он подошел к ободранному шкафчику у дальней стены. Внутри было четыре кувшинчика. Персис потряс каждый из них по очереди — три были пустыми, а в четвертом оставалось немного браги, которую он перелил в медную чашу. В комнате было неуютно, но бражка мгновенно подняла настроение и разогрела кровь. Персис упал в кресло, вытянул ноги и попытался расслабиться.
«С днем рождения!» — поздравил он себя и поднял чашу, затем негромко выругался и захихикал. Персис всегда думал, что к двадцати пяти годам он будет толстым, богатым и поселится на вилле на Тургонских холмах, возможно, с видом на море. Так и могло бы случиться, если бы не это провальное предприятие, В восемнадцать, получив от отца десять золотых, он вложил их в импорт восточного шелка. Это предприятие удвоило капитал, и он смог купить пять акций торгового судна. К двадцати он уже владел тремя судами и купил два склада и швейную мастерскую в Камне. Через два года он скопил достаточно денег для покупки виноградника в Тургоне.
Ростовщичество обогатило его еще больше, но тут он встретил старого Градина, владельца цирка Оризис в Гориазе, а когда старик не смог вернуть деньги, стал совладельцем цирка и стадиона. В прошлом году Градин умер от удара, и Персис стал единоличным владельцем. Он усмехнулся: «Единоличным владельцем обветшалого цирка с кучен долгов и двумя оставшимися артистами — маленьким рабом Норвином и стареющим гладиатором Свирепым».
«Давно нужно было закрыться», — подумал он.
Но вместо этого самонадеянность и ложная гордость заставили его переселиться из Города в кельтонский порт Гориазу в надежде превратить цирк в золотое дно и сделать таким, как мечтал Градин — достойным конкурентом процветающего цирка Палантес.
Почти с самого начала он понимал, что дело обречено на провал, но не желал его закрывать, вкладывая деньги в покупку новых номеров программы и ремонт скрипучего деревянного стадиона. Одно за другим он продавал прибыльные предприятия, вкладывая все средства в цирк. Первым продал виноградник, затем склады, а потом и корабли.
«Ну, ты и идиот! — сказал он себе. — Толстый и богатый к двадцати пяти годам! — Он улыбнулся и похлопал себя по животу. — Наполовину мечты сбылись!» — утешил он себя.
Из-под двери по полу тянуло холодом. Персис встал, вылил в чашу последние капли браги, подошел к двери и раскрыл ее.
Бригада гатских рабочих убирала со стадиона мусор, оставленный зрителями. Среди них Персис заметил маленького мальчика в тонкой хлопчатой тунике, с синими от холода лицом и руками.
— Эй, парень, — позвал он, — иди сюда!
Мальчик подошел к нему, смущаясь.
— Где твоя куртка? — спросил Персис. — Ты одет совсем не по погоде.
— У меня нет куртки, — ответил мальчик, стуча зубами.
— Отыщи моего помощника Норвина и скажи, что Персис велел дать тебе куртку. Понял?
— Да, господин!
Персис посмотрел вслед мальчику и вернулся в кабинет, где хотя бы горел огонь. Сев за стол, он со злостью взглянул на долговые расписки. У него хватало денег уплатить по большинству из них, а два удачных дня могли бы покрыть остаток. Но со следующим сезоном дело обстояло иначе. Персис разложил расписки на несколько маленьких стопок, так они казались менее угрожающими.
Открылась дверь, и вошел его раб, Норвин. Он был чуть меньше пяти футов ростом, с седыми редеющими волосами. Одетый в теплую куртку из дубленой кожи, он все равно дрожал от холода.
— Пожалуйста, сначала хорошие новости, — попросил Персис.
Коротышка усмехнулся.
— Уволились акробаты на лошадях, — объявил он. — Цирк Палантес предложил им двухгодичный контракт.
— Может, ты когда-нибудь объяснишь мне свою трактовку хороших новостей? — попросил Персис.
— Колдер потянул подколенное сухожилие и не сможет выступать еще шесть недель. Кстати, врач просил передать, что нами не оплачен последний счет, и если мы полностью не расплатимся до завтра, он перестанет нас обслуживать.
— Даже нашествие чумы лучше твоих новостей, — проворчал Персис.

17

— Кстати, теперь мы сможем раздать костюмы. Завтра сюда явятся все нищие города. Может быть, нам стоит установить прилавок?
— Скажи, ты хоть когда-нибудь вел себя как раб? — поинтересовался Персис. — «Да, сэр, нет, сэр, как вам будет угодно, сэр», — ты хоть пробовал так разговаривать?
— Не пробовал. Еще год — и рабству придет конец, я выплачу все долги, — ответил Норвин, — и тебе придется платить мне жалованье, если к тому времени цирк не закроется. Помнишь, Свирепому скоро пятьдесят? Думаешь, народ еще долго будет ходить на его бои?
— Ты сегодня просто чудо. Норвин вздохнул. .
— Прости, друг, — сказал он, — сегодня мы не собрали и девяти сребреников, а без акробатов на лошадях нам и этого не набрать. Ты подумал о предложении Палантеса?
— Нет, — отрезал Персис.
— Может, и стоит подумать. Толпе нравится кровь.
— Знаю. Это одна из причин, по которой я презираю людей, в том числе и себя. Но предложение Палантеса нас погубит. У нас пятнадцать гладиаторов, одни ветераны, а у Палантеса больше пятидесяти, и все, молоды и тщеславны. Представь, что случится, если мы выставим одного из наших стариков против отлично подготовленных молодых головорезов Палантеса.
— Большинство наших погибнет, — невозмутимо проговорил Норвин, — зато мы могли бы собрать около трех тысяч человек, покрыть долги и уйти со стадиона, собрав достаточно средств, чтобы вложить в по-настоящему доходное дело.
— Ты на самом деле такой бессердечный, Норвин? Ты готов пожертвовать людьми ради денег?
Коротышка-раб скинул куртку и подошел к огню.
— Они сами решили стать гладиаторами и живут для того, чтобы сражаться. Это единственное, что они умеют. При существующем положении дел мы не сможем выплатить им жалованье за зиму, а значит, следующие три месяца они будут клянчить работу в доках и лесных складах.
Персис посмотрел на долговые расписки и вздохнул.
— Не хочу, чтобы убивали моих людей, — сказал он.
— Это не твои люди, они всего лишь на тебя работают.
— Знаю, а еще знаю, что Свирепый сказал, что больше не станет участвовать в смертельных поединках. Не смею его винить, ведь он не сражается уже десять лет.
Норвин подбросил в огонь несколько больших поленьев.
Свирепый стареет и ждет пенсии. Контракт может стать его шансом. У него отложены деньги, и он сможет поставить все сбережения на себя. Если выиграет, пусть уходит на пенсию.
— Если выиграет, — заметил Персис.
— А если проиграет, то никакая пенсия не понадобится, — закончил Норвин свою мысль.
— Ты жестокий человек. Не знаю, прав я или нет, но меня беспокоят судьбы тех, кто работает в цирке Оризис, и я не хочу ставить их жизни на кон.
— Я уже говорил, они живут так, как считают нужным, — возразил коротышка.
— Так было в прошлом. Но теперь они работают в Цирке Оризис, а мы не проводим смертельные поединки.
Норвин подошел к столу и поднял одну из стопок.
— В прошлом месяце цирк Палантес собрал восемнадцать тысяч человек, и за вход взималась двойная плата, — рассказывал он, — всем хотелось увидеть поединок между Джаксином и Бракусом.
— Слышал.
— Ну, хотя бы подумай об этом, — посоветовал Норвин, — скажи гладиаторам, пусть они решают.
Персис Альбитан опустил грузное тело в кресло и стал осматриваться. Ему никогда не нравилось заведение Гаршона. Он считал его пристанищем грабителей и головорезов. Граждане Камня редко забредали сюда. В дальнем конце дома, на пятачке из песка, окруженном ярусами деревянных сидении, проводился аукцион лошадей. Недалеко от Персиса несколько шлюх пытались поймать клиентов. В воздухе висел аромат их духов, смешанный с запахом лошадей, прелой соломы и пота.
В обеденном зале, где в раскрытые окна дул морской бриз, запах был слабее, и, по мнению Персиса, аромат жареного мяса замечательно его нейтрализовывал. В зале стояло примерно пятьдесят столов, большинство были заняты, свидетельствуя о высоком качестве обслуживания. К столу подошла официантка, но Персис сказал, что ждет гостя, и не сводил глаз с двери.
Когда появился Свирепый, его тут же окружили поклонники, приветствующие аплодисментами, пока гладиатор пробирался сквозь толпу. «Редко кто из Города становится настолько популярным среди гатов», — подумал Персис, Он улыбнулся. Свирепый, несмотря на угрюмость, был очень обаятельным. Толстую шею закрывал красный шарф из хорошего шелка, мускулистый торс скрывала обтягивающая рубашка из черного муара, а поверх — тяжелая накидка из черной шерсти. За свою гладиаторскую жизнь Свирепый провел восемьдесят поединков, из которых тридцать три были смертельными. Персис видел последний поединок. Это было ровно двенадцать лет назад, когда в честь дня рождения отец взял его на Большой Стадион, где после скачек и живых картин великий гладиатор Свирепый должен был сразиться с непобедимым Джораксом. Оба воина представляли самые знаменитые цирки того времени — Палантес и Оссиан. Делались огромные ставки, и едва гладиаторы вышли на арену, толпа тут же затихла. От приятных воспоминаний Персиса охватила дрожь. Свирепый был облачен в доспехи Палантеса — светлая бронза, шлем с выгравированным черным орлом. Шлем Джоракса был из сияющего, словно серебро, железа. Так как поединок был смертельным, ни один из них не надел нагрудники.
В центре арены рабы выкопали яму тридцать футов в длину и двадцать в ширину и наполнили горячими углями. На высоте десяти футов над ямой располагалась узкая платформа, где и проходил поединок.
Соперники поднялись на платформу, обнажили короткие мечи и поприветствовали главного судью поединка. Персис точно не помнил, кто председательствовал в тот день, возможно, Джасарей. Мечи опустились, забили барабаны. Соперники приблизились к центру платформы, и начался бой. Толпа взорвалась, подбадривая своих любимцев. Персис не слышал лязга металла, но увидел, как рванулись в бой гладиаторы, делая выпады, парируя, рубя и кромсая.
Так продолжалось несколько минут, но тут Джоракс поскользнулся и упал на угли, покатился по ним, и кожа на его руках, спине и ногах покрылась волдырями. Однако ему удалось выбраться! Свирепый спрыгнул с платформы, отбрасывая угли, и кинулся на раненого. Джоракс блестяще оборонялся, но нe смог увернуться от удара Свирепого, рассекшего правый бицепс. Джоракс уронил меч, левой рукой попытался его поднять, но тут же получил в челюсть и упал, сильно ударившись. Меч Свирепого коснулся горла противника, но Джоракс не шевелился.
Зрители, включая Персиса, стали требовать расправы.
— Смерть, смерть, смерть, — вопили они.
Но, выждав несколько секунд, Свирепый воткнул меч в песок и пошел к выходу.
Зрители яростно забушевали, швыряя подушки в удаляющегося гладиатора. Он превратил поединок в посмешище! Администрация стадиона удержала его гонорар — шесть тысяч золотых. Все ставки были аннулированы до конца расследования, которое постановило, что Свирепый исказил смысл поединка гладиаторов и должен быть оштрафован на десять тысяч золотых. Свирепый выплатил штраф и объявил об уходe из цирка Палантес и с арены вообще.
Через год Джоракса объявили Гладиатором Года, и он завоевывал этот титул трижды, пока его не разорвал на части Волтан. Свирепому предлагали баснословные суммы, что бы тот вернулся и сразился с новым чемпионом, но он отверг их все.
Через три года он все же вернулся на арену и стал участвовать в так называемых демонстрациях искусства владения мечом. Много лет он собирал полные стадионы в цирке Оризис. Даже сейчас несколько сотен человек наверняка пришли бы только для того, чтобы взглянуть на Свирепого в полном боевом облачении.
Персис помахал подошедшему Свирепому. Тот снял накидку и опустился в кресло напротив. Персис заглянул в его темные глаза:
— Как самочувствие после поединка? Надеюсь, мышцы не потянул?
— Нет, все в порядке.
У Свирепого был глубокий, почти музыкальный голос.
Вернулась официантка и принесла тарелку с хлебом и кусок соленого масла. Персис заказал ассорти из дичи: лесного голубя, утки и гуся под малиновым соусом. Свирепый — бифштекс с кровью и сырые овощи.
— О чем ты хотел поговорить? — спросил Свирепый, когда ушла официантка.
— Цирк Палантес сделал нам предложение.
— Никаких смертельных поединков, — отрезал Свирепый.
Персис с минуту молчал.
— Цирк Оризис на грани разорения, — проговорил он, — мне тоже не нравятся смертельные поединки. Но я решил по крайней мере предложить тебе. Одна пятая доля цирка Оризис принадлежит тебе, и если мы не придумаем, как привлечь зрителя, то и твоя доля обесценится. Как у тебя дела на ферме?
— Год был неудачный, — признал Свирепый.
Стоит нам собрать тысяч пять человек или больше, и мы покроем все долги и получим солидную прибыль. Тогда я смог бы предложить тебе разумные деньги за твою долю.
— Других это, возможно, и заинтересует, — ответил Свирепый.
Персис посмотрел в сторону:
— Другие не собирают такие толпы, как ты. Набравшись терпения, он снова взглянул в темные глаза: — Понимаю, что ты принципиально против убийств, но…
— Ты абсолютно меня не понимаешь, — без тени злобы перебил Свирепый, — да мне и не нужно, чтобы ты понимал. Сколько предложил Палантес?
— Пять тысяч золотых, при условии, что они получат две трети от всей выручки.
— Палантес выставит чемпионов?
— Они обещали, что выступят только новички, никаких звезд или чемпионов.
Свирепый обдумывал услышанное.
— Они хотят испытать молодые таланты, — сказал он наконец. — Им не хочется выпускать новичков на главную арену, вот они и решили привезти их в наше захолустье, чтобы поупражняться на стареющих бойцах, которых никто не знает. — Свирепый покачал головой. — Это ничего не меняет, но я расскажу об этом остальным.
— Они просили тебя, Свирепый. Ты — неотъемлемое условие предложения, — взмолился Персис, — никто не приедет, если ты не согласишься участвовать.
Глаза Свирепого сузились, и в них заплескалась злость, но когда он заговорил, голос его был спокойным.

Предыдущая страница 9 Следующая страница


Полуночный Сокол 10

— Естественно, они выставят против меня лучшего из новичков, чтобы потом его можно было объявлять, как «того, кто победил Свирепого». Вот тебе и старая дружба! Цирк Палантес до сих пор принадлежит Абсикусу?
—Да-
Он обещал, что никогда не забудет меня, говорил, что Палантес разбогател благодаря мне, радовался, что я дожил до пенсии. Абсикус желал мне только хорошего, но когда организаторы игр ободрали меня как липку, помощи не предложил. Теперь ради пары монет он хочет послать молодого бойца, чтобы убить меня.
— Тебе по-прежнему нет равных.
— Не говори глупостей! — перебил Свирепый. — Через два года мне будет пятьдесят. Я был лучшим, теперь я едва держу форму, а через два года превращусь в посмешище. Время не остановить, Персис, оно пожирает тебя, словно рак.
Издали донесся звук драки, Персис повернулся и увидел дерущихся. На молодого светловолосого дикаря напали трое бандитов. Первого из нападающих сбил с ног жуткий удар справа, второй попытался схватить дикаря, но тут же был пойман за бедро и покатился вместе с первым по земле, третий нанес удар прямо в лицо, так, что светловолосый парень пошатнулся и упал. Бандит решил, что может его прикончить, но дикарь неожиданно бросился на него, получил два сильнейших удара, но все же схватил бандита за тунику и сильно ударил его головой. Колени нападавшего подогнулись, но в тот самый момент Персис заметил, что с земли поднялся второй бандит, и в руке у него блеснуло лезвие кинжала. Он уже собирался предупредить дикаря, но тут поднялся Свирепый с тарелкой в руке. Быстрое движение руки, тарелка, просвистев в воздухе, попала бандиту в висок, и тот упал как подкошенный.
Светловолосый дикарь нагнулся к первому бандиту и забрал свой кошелек, а затем поднялся и подошел к Свирепому.
— Отличный бросок! — похвалил он. — Никогда не видел, чтобы тарелку использовали как оружие.
— Теперь увидел, — отозвался Свирепый и вернулся к столу.
Персис посмотрел на дикаря и заметил, что его лицо побелело от злобы.
— Я — Персис Альбитан, — представился он, поднимаясь из-за стола и протягивая руку.
С минуту молодой дикарь колебался, потом повернулся к Персису и пожал его руку, и тут Персис увидел, что у парня разные глаза — один зеленый, а другой золотисто-карий.
— Ты здорово дрался.
— Он дрался, как идиот, — отозвался Свирепый, — можем мы теперь продолжить разговор?
— Ты нравишься мне все меньше и меньше, — процедил парень, поворачиваясь к Свирепому.
— Спокойнее, мое бесстрашное сердце!
— Может, выйдем, и я покажу тебе, старик, что значит бесстрашие?
Персис встал между ними.
— Хватит, — велел он, — не стоит забывать, что мой друг спас тебе жизнь. Вам незачем драться.
— Пожалуй, но, судя по тому, что я видел, драка была бы недолгой, — заметил Свирепый.
Один из бандитов поднялся на ноги и бросился на дикаря, но тот ловко повернулся и нанес сильнейший удар в челюсть слева, так что нападавший упал навзничь на усыпанный опилками пол и уже не поднялся.
— Ну, хоть что-то ты умеешь, — прокомментировал Свирепый. — Хорошая скорость, сильный бросок, неплохое завершение.
— Очень рад, что тебе понравилось, — пробормотал дикарь.
Дело не в том, нравится мне или не нравится, а в том, чтобы остаться в живых. На тебя только что напали трое, сначала ты неплохо обезвредил их, одного перебросил через бедро, но не оглушил и тут же о нем забыл. В кулачном бою это могло бы сойти за небрежность. Но у него был кинжал, а значит, речь идет не о небрежности, а о самой настоящей глупости. Ну, все, хватит на сегодня уроков.
Внезапно дикарь улыбнулся:
— Это был хороший урок, спасибо тебе большое.
Затем он обратился к Персису:
— Меня зовут Бэйн, я искал именно тебя, у меня письмо от твоего дяди Орануса, он пообещал, что ты поможешь мне стать гладиатором.
Пока Бэйн поднимался по холму, пошел снег. На вершине он остановился и взглянул вниз на Г-образную ферму. Молодой ригант очень волновался и нервничал. Персис Альбитан велел ему зайти к Свирепому, чтобы старый гладиатор решил, сможет ли Бэйн работать в цирке Оризис. Юноше и в голову не приходило, что ему придется пройти какие-то испытания. Он был воином, в бою убивал врагов и был уверен, что этого достаточно, но оказался не прав. После первой встречи в таверне они с Персисом прошли через весь город к стадиону Оризис, и Персис сказал, что Свирепому решать, возьмут Бэйна или нет.
— Я ему не нравлюсь, — сказал Бэйн, когда оказался в маленьком кабинете Персиса.
— Ему никто не нравится, — весело отозвался Персис, — пусть это тебя не смущает.
— Мне очень нужно стать гладиатором, — проговорил Бэйн, — это важно для меня.
— Оценка Свирепого будет справедливой, можешь быть уверен. Завтра утром, сразу после рассвета, зайди к нему на ферму. Он оценит твою силу, скорость, выносливость и бойцовские качества. Если его все устроит, мы заключим соглашение.
И вот теперь, морозным зимним утром Бэйн тащился вниз по склону к ферме. Он абсолютно не был уверен в себе. Подходя к ферме, юноша увидел гладиатора, выходившего из дома. Свирепый был одет в черную рубашку без рукавов, просторные шерстяные лосины и тонкие кожаные мокасины. Казалось, мерзкая погода его совершенно не волнует. От одного взгляда на него Бэйну стало еще холоднее.
Свирепый даже не поздоровался, его лицо, когда он подошел, было абсолютно бесстрастным. Он жестом велел Бэйну следовать за ним и, обогнув угол дома, пошел к свободному участку земли, на котором были возведены какие-то странные деревянные конструкции.
— Ты понимаешь, что такое дисциплина? — резко спросил он.
— Дисциплина? Думаю, да. На войне некоторые будут офицерами, а некоторые — рядовыми. Рядовые должны выполнять приказы офицеров.
— Я говорю о самодисциплине.
— Отдавать приказы самому себе? Не совсем понимаю, что ты…
В этот момент Свирепый сильно ударил его по лицу. Бэйн упал на бок, на мгновение оцепенел от шока, обозлился и бросился на Свирепого. Тот отступил, поставил подножку и бросил Бэйна наземь. Бэйн перекувыркнулся и быстро поднялся, его рука потянулась к ножу на поясе. Свирепый шагнул к нему, схватил за руку и снова швырнул на землю. Бэйн сильно ударился, а когда поднялся, Свирепый спокойно сидел на деревянной скамеечке.
— Трудно достичь равновесия между сердцем и рассудком, — мягко сказал Свирепый. — Без сердца и страсти воину не добиться настоящего успеха, но без холодного рассудка ему просто не выжить. Ты знаешь, почему меня назвали Свирепым?
Бэйн сделал глубокий вздох, пытаясь взять себя в руки, в этот момент ему больше всего хотелось зарезать этого надутого выродка.
— Не знаю, — ответил он, его рука все еще нащупывала рукоять ножа.
— Потому, что я никогда не злюсь. Это было что-то вроде шутки. Все свои эмоции я держу здесь, — сказал он, хлопая себя по груди, — внешне я остаюсь спокойным и механически делаю то, чему научился на тренировках.
— Здорово, — заметил Бэйн, все еще раздираемый противоречиями.
— Успокойся, парень, я поэтому и спросил тебя о самодисциплине, — пояснил Свирепый. — Без нее тебе не выжить. Мне сорок восемь, но я только что дважды сбил тебя с ног. В первый раз потому, что застал тебя врасплох, а во второй — потому, что тобой руководило сердце, а не рассудок. Я знаю, что ты храбр, я заметил это еще у Гаршона, у тебя есть скорость и хорошая координация.
Свирепый поднялся, достал из кармана черной рубашки кусок алой ткани и повязал его вокруг бритой головы.
— Спасибо за добрые слова, — холодно ответил Бэйн, — но мне бы хотелось, чтобы ты посмотрел на меня сейчас, когда я собран и готов.
— Нельзя научиться всему сразу, не так ли, парень? — проговорил Свирепый. — Я всегда к твоим услугам.
Бэйн осторожно приблизился, а затем бросился на него. Свирепый схватил его за вытянутую руку, повернулся и перекинул Бэйна через себя так, что тот ударился животом оземь, а затем коснулся его горла указательным пальцем.
— Если бы у меня был нож, кровь бы сейчас так и хлестала.
Бэйн сел.
— Ты меня убедил. Как мне научиться этой… самодисциплине? — спросил он.
— Это лишь одно из необходимых качеств, — отозвался Свирепый. — Ты уже завтракал?
— Нет, Персис сказал, чтобы я пришел сюда сразу после рассвета.
— Отлично, ты умеешь бегать?
— Конечно, умею.
— На какие дистанции?
— На такие, какие нужно.
— Тогда начнем, — сказал Свирепый и медленно побежал к восточным холмам.
Бэйн снял накидку, повесил ее на деревянную конструкцию и пустился вслед за Свирепым.
— Куда мы бежим? — спросил он, нагнав гладиатора.
— Вверх и вниз по холмам.
— А почему так медленно?
— Мы просто разогреваем мышцы, на вершине первого холма мы остановимся, тогда и начнется настоящая тренировка.
Бэйн побежал рядом со Свирепым. На вершине холма Свирепый перешел на шаг и сделал несколько упражнений на растяжку. Бэйн смотрел во все глаза — ноги Свирепого оказались худощавыми, сильными, без грамма жира. Затем они легко пробежали еще несколько миль. С высоты холмов Бэйн увидел город-порт Гориазу. Как рассказывал брат Солтайс, когда-то Гориаза была одним из самых уродливых городов материка, массой неумело построенных деревянных домов, жавшихся друг к другу и разделенных кривыми петляющими улочками. После завоевания Гориазы армией Камня большая ее часть была сожжена, и теперь город украшали каменные дома, храмы, торговые ряды, соединенные улицами, берущими начало у широкого центрального проспекта. Примерно три тысячи граждан Камня жили здесь среди двадцати пяти тысяч гатов.
Бэйн и Свирепый бежали вдоль восточных холмов, а затем свернули в лесистую долину. Бэйн увеличил темп, но Свирепый легко его догнал и даже не запыхался. Ноги Бэйна немного устали, а икры словно горели. После того как его вылечила ценийская ведьма, он быстро поправился, но затем опять слег с лихорадкой. В результате он сильно похудел и ослаб, так что ему пришлось задержаться в Ассии на три месяца, чтобы хоть немного поправиться. Бэйну казалось, что он полностью восстановил силы, но лишь теперь понял, насколько он не в форме.
Свирепый свернул влево и полез вверх по скользкому склону. Бэйн упал, скатился вниз и снова полез за Свирепым. На равнине Свирепый увеличил скорость, но Бэйн уже тяжело дышал и изо всех сил старался не отстать. Свирепый заметил, что Бэйн устал, и усмехнулся. Бэйн разозлился. И злость, казалось, придала ему новых сил.
Они пробежали еще три мили, перемахнули через низкую каменную стену и побежали дальше к низкому беленому дому фермы. Свирепый еще раз сделал растяжку, а Бэйн тяжело опустился на скамейку, хватая воздух ртом.
— Снимай рубашку, — велел Свирепый.
— Зачем?
Свирепый помолчал.
— Парень, давай договоримся, — начал он. — Перси попросил меня в качестве одолжения оценить твои способности. Я согласился при условии, что ты проявишь исполнительность. Я учитель, а ты — ученик. Когда я велю что-то сделать, ты должен тут же подчиниться. Только так ты научишься самодисциплине. Насколько я понял, ты достаточно умен, так что сможешь меня понять. Если ослушаешься еще раз, я тебя выгоню, и тогда тебе придется ехать за своей мечтой в другой город. Я ясно выразился?
Бэйн заглянул в его темные глаза:
— Вполне ясно.
— Тогда снимай рубашку и становись рядом,
Бэйн подчинился. Свирепый внимательно его осмотрел, заставляя поворачиваться, чтобы увидеть, насколько развиты мускулы.
— Бицепсы и мышцы шеи нужно развивать, — комментировал Свирепый, — но ты прекрасно сложен, у тебя просто великолепные данные. — Он остановился и стал внимательно рассматривать шрам на груди. — Короткий меч. Он должен был пронзить легкое и убить тебя. Как же ты выжил?
— Не знаю, — сказал Бэйн, — может, повезло?
— Шрам на спине тоже от короткого меча. Тебя ранили водной и той же драке?
— Да.
— Нападавших было несколько?
— Нет, только один.
— Сначала он ударил тебя в спину?
— Нет, сюда. — Бэйн похлопал по шраму на бедре.
— Ну, все понятно. Ты бросился на него, он увернулся и ударил тебя в спину, когда вы поравнялись. Затем ты пытался повернуться и снова напасть, но он сделал выпад и прикончил тебя ударом в грудь. Опытный боец, очень опытный.
— Да, он именно такой, — пробормотал Бэйн.
— Гладиатор?
— Мне посоветовали не болтать лишнего о моих… ранах, — осторожно ответил Бэйн.
— Хороший совет, — проговорил Свирепый, — ну, ладно, надевай рубашку, пора за работу.
Он подвел Бэйна к первой конструкции — круглая деревянная перекладина лежала на двух опорах примерно в десяти футах над землей. Свирепый поднял руки, легко подпрыгнул и повис на перекладине. Затем он поднял тело так, что его подбородок коснулся перекладины — и так двадцать раз, а потом спрыгнул на землю.
— А теперь ты, — велел он.
Первые десять раз Бэйн подтянулся без усилий, следующие пять ему достались с трудом, а последние пять были просто мучительными.
Несколько часов Свирепый заставлял его выполнять изнуряющие упражнения. Бэйн проделал их все и в изнеможении упал на холодную землю.
— Пора завтракать, — сказал Свирепый.
— Мне не хочется есть, — ответил Бэйн.
— Как знаешь, — пожал плечами Свирепый и вошел в дом. Бэйн вошел следом и сидел тихо, пока Свирепый смешал овес с молоком и поставил в черную железную печь.
— Зачем ты до сих пор выступаешь? — спросил Бэйн, когда Свирепый склонился над котелком, помешивая кашу.
— А почему бы и нет?
Персис рассказывал, что, выступая, ты заработал огромные деньги.
— Это правда. Мне удалось скопить почти десять тысяч золотых, но у меня все отняли, когда я перестал выступать. Эта ферма — единственное, что у меня осталось. Я опозорил славное имя гладиатора. А теперь ты расскажи, зачем хочешь стать гладиатором. Ты жаждешь славы, денег или мести?
Он посмотрел на светловолосого юношу.
— Да, мне нужно что-то из этого.
— Так я и подумал. Ты хочешь найти того, кто чуть не убил тебя, и доказать себе, что ты не хуже.
— Нет, — отрезал Бэйн, — я хочу убить этого ублюдка за все то, чего он меня лишил.
— Интересно, — сказал Свирепый, — совет твоего друга становится все более ценным. Не будем больше об этом.
Открылась дверь, и в кухню вошла молодая девушка. Бэйн дал ей лет тринадцать. Она была очень стройной, с длинными белокурыми волосами. На девушке была коричневая хлопчатая ночная рубашка. Зевнув, она повернулась к столу.
— Доброе утро, дедушка, — сонно сказала она.
— Долго спишь, принцесса, — ласково ответил Свирепый, — тебе снились хорошие сны?
— Никогда не помню, что мне снится, — ответила девочка, — ты ведь знаешь об этом.
Тут она заметила Бэйна и повернулась к нему. У нее были огромные василькового цвета глаза. Бэйн улыбнулся, но она не улыбнулась в ответ.
— Ты кто? — спросила она.
— Я Бэйн из ригантов.
— А я Кара. — Она уселась за стол напротив него, — Ты выглядишь усталым.
— Я и правда немного устал, — ответил Бэйн. Ее прямота одновременно привлекала и смущала. Свирепый разложил густую кашу на три деревянные тарелки и подал на стол:
— Вот мед, сахар и соль, как тебе больше нравится. Бэйн пододвинул тарелку к себе.
— Каша очень горячая, дай ей остыть или добавь молока, иначе язык обожжешь, — посоветовала Кара.
Бэйн усмехнулся и покачал головой.
— Почему ты смеешься? — спросила Кара. — Разве я сказала что-то смешное?
— Я просто подумал, что ты очень похожа на дедушку, принцесса, — пояснил Бэйн.
— Я не принцесса, — строго сказала девочка, — так зовет меня дедушка. Но ты тоже можешь звать меня так, если тебе нравится.
— Тогда я буду тебя так звать, — пообещал Бэйн. — Твоя мама все еще спит?
— Мама умерла, — ответила Кара, разбавляя кашу холодным молоком.
— Мне очень жаль.
— Почему? — удивилась Кара. — Ты разве знал ее?
— Нет, но мне жаль тебя. Моя мама умерла в начале этого года. Я очень по ней скучаю.
— А я совсем не скучаю по маме, — заявила Кара, — она умерла, когда я была еще маленькой, я совсем ее не помню.
— А твой отец тоже умер?
— Нет, он просто уехал. Может быть, он уже умер. Мы незнаем, правда, дедушка?
— Так вы живете здесь вдвоем? — спросил Бэйн.
— У нас четыре пастуха, которые живут в другом крыле дома, — пояснил Свирепый, — и двое слуг, они живут у подножия холма.
После завтрака Свирепый послал Кару в свою комнату — умыться и одеться. А сам, вымыв тарелки и котелок, вышел на улицу с Бэйном.
— Я буду тренировать тебя, — объявил он, — ты будешь жить здесь, мы приготовим тебе комнату. На этой неделе мы каждое утро будем бегать и выполнять упражнения, а на следующей неделе начнем заниматься с мечом. А теперь извини — мне нужно осмотреть коров.
Бэйн расплатился за комнату в таверне, оседлал коня и к полудню вернулся на ферму. Толстая женщина-гатка средних лет провела его в скудно обставленную комнату с окнами на запад. В комнате стояла узкая кровать, сундук для одежды и два деревянных стула. Стены побелены, без всяких украшений, за исключением пустой полки справа от двери. Комната казалась просторной, примерно двадцать футов в длину и пятнадцать в ширину. На огромных окнах деревянные ставни, выкрашенные красным, открывающиеся наружу. В камине пылал огонь.
Если тебе что-нибудь понадобится, проси, не стесняйся, — сказала женщина, — меня зовут Гирта, я готовлю и убираю здесь три раза в неделю.
— Спасибо, Гирта, — поблагодарил Бэйн.
— Ты ведь ригант, не так ли? — спросила она.
— Верно.
У меня есть двоюродный брат, который сейчас живет среди ригантов. Пять лет назад он уехал с Остой и другими воинами, чтобы служить Коннавару. Мне часто хочется пересечь море и поехать к нему, но, боюсь, теперь ничего не получится. Хватит с меня войн и смертей. Бэйн не ответил, Гирта пошла к двери.
— Остальные прибудут примерно через час. Я буду прислуживать на обеде, — сказала она.
— Остальные?
— Остальные гладиаторы, — пояснила она.
Она захлопнула за собой дверь, и Бэйн услышал, как она уходит по коридору. Он снял плащ, повесил его на спинку стула и распахнул окно. Из окна виднелись поросшие лесом холмы и далекая каменная дорога, ведущая в Гориазу. Небо над холмами было синим, но вдали над морем собирались тучи.
Устав от утренней тренировки, Бэйн скинул сапоги и прилег на кровать. Он вспомнил о Бануине и снова удивился, почему друг его предал. Оранус рассказывал ему, что на следующее утро после резни в доме Аппиуса Бануин сел на корабль. Бэйн не мог найти этому объяснения. Ведь они были друзьями. «Неужели я так сильно в нем ошибался? » — думал он.
Бэйн задремал и увидел во сне Лию. Они вместе стояли на горном склоне Кэр-Друах, держась за руки, и он показывал ей видневшуюся внизу деревню Три Ручья. Но вдруг Лия стала удаляться. Бэйн побежал за ней, но девушку уносило, словно листок ветром, все выше и выше, пока она не исчезла в облаках.
Бэйна разбудил громкий стук в дверь.
— Входите, — проговорил он.
Вошла Кара. Она была одета в голубую тунику до колен.
— Нельзя спать днем, — пожурила она его. Бэйн усмехнулся.
— Я стар и очень устал, — сказал он.
— Никакой ты не старый. Дедушка старый, но он никогда не спит днем. Пришли Полон и Телорс, хочешь с ними познакомиться?
Бэйн натянул сапоги.
— Они — гладиаторы?
— Да, дедушка созвал собрание,
Бэйн спустился вслед за девчушкой вниз по лестнице, затем прошел через кухню в большую комнату, где стояло десять стульев и шесть диванов. В комнате находились двое мужчин: один высокий, широкоплечий, с аккуратно подстриженной бородкой, тронутой сединой, другой — пониже, с рыжеватыми волосами и близко посаженными серыми глазами. Кара подбежала к чернобородому, который широко улыбнулся, приподнял девочку и поцеловал в щеку. Бэйн остановился в дверях,
— Телорс, это Бэйн, — представила Кара, — дедушка учит его быть гладиатором.
Чернобородый Телорс опустил девочку на пол, шагнул к Бэйну, и они обменялись рукопожатиями.

Предыдущая страница 10 Следующая страница


11 Дэвид Геммел

— Рад познакомиться, — проговорил Телорс.
— В Оризисе денег не заработать, — сказал рыжеволосый, не предлагая руки,
— Полон сегодня в дурном настроении, — покачал головой Телорс, — всю ночь провел в игорном доме, и в результате ни гроша за душой,
Полон выругался.
— Так нельзя, — сказала Кара, — это плохие слова.
— Но он плохой человек и еще худший игрок, — заявил Телорс с ухмылкой. — А теперь, почему бы тебе не принести нам что-нибудь выпить, принцесса?
Как только девочка ушла, Телорс нахмурился.
— Тебе не следует употреблять такие слова в ее присутствии, — строго сказал он.
— Почему меня должно это заботить? — ворчливо произнес Полон, подходя к окну.
— Телорс повернулся к Бэйну:
— Ты гат?
— Нет, ригант.
— Это привлечет тучи зрителей, особенно в Камне. Ригант, победитель демонов! По крайней мере мы в это верим.
Телорс весело улыбнулся, и Бэйн решил, что этот человек ему нравится.
— А вот и они, — объявил Полон.
Бэйн выглянул в окно и увидел, что к ферме подъезжают пять всадников. Слуга увел их лошадей, а люди вошли в дом. Всем было примерно за тридцать, высокие, худые, мрачные. Бэйну никто не представился, он сел на стул у стены и стал наблюдать за происходящим. Их одежда была хорошего качества, но поношенная, а сапоги обтрепанные. Через несколько минут прибыло еще три всадника, потом еще четыре. Гирта и Кара внесли чашки с горячим ячменным отваром и поставили на стол в центре комнаты. Телорс взял одну чашку, а остальные даже не взглянули на напиток. В конце концов собралось четырнадцать человек, и в комнату вошел Свирепый. На нем была простая крестьянская одежда — кожаная безрукавка поверх толстой шерстяной рубашки и широкие кожаные лосины, но даже в ней он притягивал всеобщее внимание. Старый гладиатор излучал силу и решительность, и все разговоры прекратились, как только он подошел к камину и встал спиной к огню.
— Вы все слышали, что нам предлагает цирк Палантес, — начал он. — Персис Альбитан должен дать им ответ. Предлагаю обсудить, кто начнет?
— Сколько заплатят? — спросил Полон.
Цирку точно заплатят пять тысяч золотом плюс треть входной платы. Я думаю, бои соберут как минимум четыре тысячи зрителей. Персис согласился отдать десятую часть всей выручки тем восьми гладиаторам, которые согласятся участвовать. Получается, участникам остается примерно двести золотых.
— Ты имеешь в виду тех из восьмерки, которые останутся в живых? — уточнил смуглый узколицый гладиатор в глубине комнаты.
— Да, Горен, тем, кто выживет, — согласился Свирепый. — Гонорар погибших достанется семьям погибших или тем, кого они назовут до начала поединка.
— Это справедливо, — сказал Телорс, — у меня есть бывшая жена и две дочери. Если я… э-э-э… проиграю, пусть они получат мою долю.
— Она ведь бросила тебя, — фыркнул Полон, — она и медяка не стоит.
Телорс не обратил на его слова никакого внимания.
— Они выставят против нас чемпионов?
— Чемпионов не будет, — пообещал Свирепый, — только молодые, неопытные гладиаторы. Но речь идет о цирке Палантес, а они не держат трусов. Все их гладиаторы были солдатами и хорошо проявили себя в показательных выступлениях.
— Что ты сам думаешь об этом, Свирепый? — спросил коренастый мужчина с коротко подстриженными волосами и сломанным носом.
— Я против, Торис, но если семеро согласятся, я буду восьмым. Тут есть еще одно: цирк Оризис в этом году снова стал убыточным, и денег на зимнее жалованье нет. В прошлом году некоторые из вас подрабатывали в доках и на лесоповале в горах. В этом году из-за плохого урожая работу в городе будут искать примерно шесть тысяч рабочих. Найти работу будет очень трудно. Если мы примем предложение Палантеса, каждый сразу получит половину зимней зарплаты.
— Я не буду в этом участвовать, — сказал узколицый Горен, — я не выступаю на больших аренах уже десять лет. Еще тогда я понимал, что уже недостаточно быстр и силен, чтобы выдержать еще один сезон. Сейчас я на десять лет старше и уж точно не быстрее. Умирать на песке не хочется.
— Твоя позиция понятна, — сказал Свирепый, — и я полностью ее разделяю. Она основана на здравом смысле. Никто из нас уже не молод.
— Он очень молод, — заявил Полон, показывая на Бэйна.
— Он еще не готов, — вмешался Свирепый, — и не участвует в этом голосовании. Мне кажется, нам всем нужно задуматься над словами Горена. Мы далеко не в лучшей форме, и Палантес никогда не сделал бы такого предложения без предварительной подготовки. Они наверняка посылали разведчиков посмотреть на нас. Я считаю, что если мы согласимся, то немногие доживут до получения выигрыша. А теперь давайте проголосуем. Кто за то, чтобы отклонить это предложение?
Он поднял руку, и его примеру тут же последовал Горен. Остальные сидели очень тихо, и Бэйн подумал, что им неловко. Свирепый опустил руку.
— Кто за?
Руки подняли тринадцать гладиаторов.
— Хорошо. А теперь поставим другой вопрос: кто согласен участвовать?
Никто не пошевелился. Свирепый улыбнулся и покачал головой. Гладиаторам стало стыдно.
— Я буду участвовать, — заявил Полон, — всем известно, как мне нужны деньги.
— Я тоже буду, — присоединился Телорс.
Руку подняли еще пять гладиаторов, включая плосконосого Ториса.
— Очень не хочется снова клянчить работу зимой.
С минуту все молчали, а затем Телорс взглянул на Свирепого.
— А зачем это нужно тебе, брат? — спросил он. — Конечно же, ферма не приносит огромных доходов, но ведь тебе есть на что жить.
Свирепый пожал плечами:
— У Палантеса есть перспективный новичок, им кажется, что если он убьет меня, то его шансы возрастут.
— Значит, все дело в гордости? — спросил Горен. — Или ты считаешь себя бессмертным?
— Надеюсь, я это выясню, — заверил его Свирепый.
Обсуждение продолжалось еще некоторое время, и вскоре Свирепый распустил гладиаторов, и они гуськом вышли из дома. Последним шел Телорс, он подошел к Свирепому и пожал ему руку.
— Тяжелое время, брат, — грустно сказал он.
Когда все разошлись, Свирепый сел на широкий стул, выпил холодного отвара, а затем взглянул на Бэйна.
— Вот она, реальность, парень, — проговорил он, — рабский труд в доках или мучительная смерть на арене.
— Тогда зачем это нужно? — спросил Бэйн.
У каждого своя причина.
— Я имел в виду тебя. Свирепый глубоко вздохнул:
— Без меня не будет никакого турнира. Мое имя до сих пор имеет вес, и тот, кто меня убьет, станет знаменитым. — Он откинулся на стуле. — ЦИРК Палантес — самый большой и богатый. За последние двадцать лет они семнадцать раз приобретали Гладиаторов Года — лучших из лучших. Сначала меня, потом Волтана, а сейчас Бракуса. Но для поддержания престижа цирку Палантес нужны новые бойцы — сильные, здоровые парни. Бракусу скоро тридцать, и, говорят, в последнем бою его сильно порезали. Так что им нужно опробовать новичков, подготовить их к шуму толпы, страху и напряжению. А что может быть лучше, чем возить их по пограничным городам и стравливать с усталыми стариками, которые уже подзабыли, как нужно бороться за свою жизнь?
— Это жестоко.
— Да, согласен.
Гладиатор провел рукой по липу и повязал красный шелковый шарф.
«Без него он выглядит старше», — подумал Бэйн.
— Итак, — сказал Свирепый, — как тебе сегодняшнее утро?
— Было довольно трудно. Я… долго болел и ослаб сильнее, чем я думал.
Свирепый кивнул:

18

— Я тут думал о тебе, Бэйн. Месяца три назад до нас дошли слухи, что два Рыцаря Камня были убиты за морем вовремя исполнения смертельного приговора генералу Аппиусу. Третий рыцарь привел приговор в исполнение и во время казни убил молодого дикаря, который и расправился с его товарищами. Дело было в Ассии. А ты как раз прибыл из Ассии. Правильно ли будет предположить, что молодой дикарь не погиб?
— Правильно.
— Он сражался, чтобы спасти генерала Камня, по крайней мере так говорят. Зачем он это делал?
— Потому, что ему нравился генерал. Возможно, потому, что он полюбил дочь генерала.
Свирепый промолчал.
— Он спас дочь генерала?
— Нет, он прибыл в тот самый момент, когда ее сердце пронзил кинжал.
— Он знал имя убийцы?
— Тогда не знал.
— А сейчас знает?
— Да, сейчас знает.
— Правильным ли будет предположить, что этот парень отыщет Волтана и попытается отомстить?
Бэйн взглянул в глубокие карие глаза Свирепого:
— А что ты думаешь?
— Мне кажется, что Волтан — лучший из всех, кого я видел. Он жуткий и какой-то сверхъестественный. Он умеет запугивать противников, словно удав кроликов, будто гипнотизирует их, так что они становятся или неуклюжими, или безрассудными.
— Почему он покинул арену? Свирепый пожал плечами:
— Не нашлось достойных соперников. А Наладемус, старейшина Города, предложил ему стать главой рыцарского ордена. Волтан принял предложение и получил титул, поместья в Тургоне и возможность безнаказанно убивать.
— Он увидит, какими будут последствия, — проговорил Бэйн, — я…
— Ни слова больше, парень! — оборвал его Свирепый. — Ничего не желаю об этом слышать. Если тот дикарь захочет разыскать Волтана, надеюсь, у него хватит ума сначала набраться опыта и умений. Это все, что я хотел сказать.
— К чему такая осторожность? — спросил Бэйн.
— Времена сейчас непростые — повсюду шпионы. Одни шпионят на Джасарея, другие на Наладемуса. Меня не интересуют ни религия, ни политика, поэтому я живу спокойно. Не желаю ни лгать, ни участвовать в заговорах. Чем меньше мне известно, тем лучше для всех.
Пять дней Свирепый заставлял Бэйна выполнять все более изнурительные упражнения. Теперь во время ежедневного забега на шесть миль Бэйн надевал на лодыжки и запястья ремни, обвешанные свинцовыми гирьками. Почти всегда Бэйн работал на износ. Наутро шестого дня после обязательного забега, на этот раз в низком темпе и без дополнительных нагрузок, Свирепый повел Бэйна в дом.
— На сегодня тренировок хватит, — объявил он. Бэйн попытался скрыть облегчение.
— А почему? — спросил он.
— Телу нужно некоторое время, чтобы оправиться от больших нагрузок, так что сегодня день отдыха. Пять дней для тренировки, один — для отдыха.
— Неужели все гладиаторы соблюдают режим?
— Нет, — признался Свирепый, — большинство полагается на собственную силу и опыт. Телорс бегает каждый день, а остальные, — Свирепый развел руками, — не видят причины заставлять себя.
— Но ведь ты заставляешь.
— Да, заставляю, всегда заставлял.
Небо нахмурилось, повалил снег. На ферме было пусто: Кара на уроках, а слуги еще не пришли,
— Тебе придется подумать о доспехах, — сказал Свирепый. — Персис предложит тебе свою помощь, но у него дешевый оружейник и доспехи некачественные. У тебя есть деньги?
— Да,
Тогда скажи Персису, что сам найдешь оружейника. Я рекомендую Окторуса, он один из лучших. Тебе понадобится хороший нагрудник, наголенники, бронзовый килт с кожаными вставками, нарукавники и шлем.
— А кольчуга?
— На арене не разрешается ни кольчуга, ни защитный браслет на шею. Во время смертельных боев не носят даже нагрудники. Смертельный поединок должен быть кровавым. Именно это и нужно толпе. Ничто так не радует зрителей, как вид храбреца, упавшего навзничь, и чтобы из проткнутой яремной вены хлестала кровь.
— Ты всегда так презирал свое ремесло? — спросил Бэйн.
— Всегда, — заявил Свирепый. — И это было не ремесло, я вышел на арену только потому, что не мог заработать на жизнь иначе. Но полюбить бои я так и не смог.
К полудню снег поутих, и Бэйн, оседлав коня, отправился по указанному Свирепым адресу в кузницу Окторуса. Кузница находилась в двух милях к северу от Гориазы в небольшом селении из двадцати домов, построенных возле гарнизонных укреплений. Неподалеку дети играли в снежки, один из снежков подлетел очень близко к коню Бэйна, конь испугался и чуть не поскользнулся на льду.
— Прости! — прокричал рыжеволосый мальчик.
Бэйн усмехнулся и повел коня в загон около кузницы. Навстречу ему вышел парень, который взял коня, и спросил у Бэйна, останется ли он на ночь.
В кузнице было очень жарко, горели два угольных горнила и несколько человек били молотами по докрасна раскаленному металлу. Бэйн позвал Окторуса, и один из кузнецов показал на дверь в дальнем конце кузницы. Бэйн взмок, пока дошел до нее.
За дверью оказалась целая галерея доспехов, шлемов и оружия — длинные мечи, топоры, копья и пики. В конце галереи сидел старик, старательно начищавший красивый шлем с позолоченными наушниками.
Бэйн приблизился, и старик поднял глаза. Он до сих пор был прекрасно сложен — толстая шея, массивные предплечья. У него были синевато-серые глаза и темные, без седины волосы.
— Чего тебе надо? — спросил старик.
— Мне нужны доспехи.
— Тогда езжай обратно в Гориазу, тамошние мастера будут тебе по карману.
— Мне говорили, что вы лучший.
— Я и правда лучший, — заверил Окторус, — но лучшее всегда дороже, и у меня нет времени на пустые разговоры с нищим чужеземцем.
Бэйн засмеялся:
— Свирепый предупреждал, что ты сварливый старый ублюдок и что я должен делать скидку из уважения к твоему мастерству.
Окторус отложил шлем, аккуратно поставив его на ткань.
— Ну, если тебя послал Свирепый, тогда ты не можешь быть таким бедным, как кажешься, — заявил он. Посмотрев на короткий меч Бэйна, он презрительно фыркнул: — Ну, судя по твоему штыку, ты не особо притязателен.
— До сих пор он хорошо служил мне.
Наверное, в драках с дикарями, у которых и доспехов то нет. Три удара об один из моиx нагрудников — и эта… м-м-м… вещь либо притупится, либо сломается. Итак, что ты хочешь?
Бэйн рассказал. Окторус слушал не перебивая. Затем он подвел Бэйна к западной стене и показал несколько нагрудников и шлемов, подробно комментируя достоинства и недостатки каждого.
— Этот нагрудник выдержит удар летящего копья, — сказал он, — но он слишком тяжелый для арены, ты не сможешь в нем быстро двигаться. А вот в этом можно ездить верхом, но опытный нападающий пробьет его без труда. Давай примерим несколько, чтобы почувствовать, как они сидят,
Примерно через час Бэйн выбрал полированный железный шлем и нагрудник с чеканкой в виде грудных мышц и солнечного сплетения, пару бронзовых наголенников и железный со стальной каймой меч.
— С тебя двадцать пять золотых, — сказал Окторус.
— Не думал, что вместе с доспехами я покупаю и кузницу, — пробормотал Бэйн, открывая кошелек и высыпая на ладонь содержимое.
— Ты еще можешь передумать, — предупредил Окторус.
Бэйн улыбнулся.
— Мне нравится твоя работа, она стоит этих денег, — сказал он, отсчитывая монеты.
— Персис вернет тебе восемь золотых, — пообещал старик, — именно столько, как я понимаю, он обычно платит за доспехи. Я пришлю тебе доспехи, а сейчас мы выпьем, чтобы отпраздновать сделку.
Окторус провел его через галерею в дом. Они посидели у огня, угощаясь брагой.
— Итак, ты будешь участвовать в этом идиотском смертельном поединке? — спросил Окторус.
— Нет, Свирепый говорит, я еще не готов. Окторус покачал головой.
— Никто и не бывает до конца готовым, — заявил он. — Я сам участвовал в двенадцати таких поединках. Во рту пересыхает, хочется писать, но открываются ворота, и ты выходишь на песок арены, так и не подготовившись до конца.
— Но ведь ты выжил! — сказал Бэйн.
Да, я выжил, едва выжил. Тот ублюдок проткнул мне легкое до того, как я перерезал ему горло. Я был пусть не отличным, но все же хорошим гладиатором, но после того случая вообще не мог нормально драться. Мне не хватало воздуха — легкое так нормально и не зажило. — Окторус осушил кубок и снова его наполнил. — Свирепый — вот кто был великим бойцом. Второго такого я не видел. Всегда очень собранный. Зрителям он даже сначала не понравился. Он был слишком быстрым — гладиатор, как правило, выходит, приветствует зрителей и судей, ждет, когда перестанут бить барабаны, и вступает в бой, — Окторус щелкнул пальцами, — а со Свирепым получалось, что он тут же убивал соперника и уходил с арены. Для зрителей никакого развлечения. Потом, конечно, зрители стали делать ставки на то, как быстро Свирепый победит. Барабанщик тихо бил в барабан, а когда несчастный противник Свирепого умирал, объявлялось число ударов. Не думаю, что на предстоящем бою будет барабанщик. — Окторус покачал головой. — Свирепый зря возвращается, ведь время не остановить, оно бежит прочь, и с каждым годом сил становится все меньше. Уже объявили, кто выступит против него?
— Нет, — сказал Бэйн.
— Это будет Воркас.
— Воркас?
— Цирк Палантес купил его в этом году. Пять лет назад он участвовал в восточных войнах, а этой весной состоялся его первый смертельный поединок. У него был достойный противник, опытный гладиатор. Воркас очень быстро убил его. С тех пор у него было шесть или семь смертельных поединков, но чтобы стать любимцем публики, ему нужна по-настоящему громкая победа.
— Почему ты думаешь, что это будет именно он?
— Он заказал у меня новый меч и сказал, что доставлять его не нужно, он сам за ним приедет. Вряд ли он приехал из Камня только для того, чтобы смотреть поединки.
— А Свирепый знает об этом?
— Может быть, Свирепый и стар, но ум его не притупился. Он догадается.
Когда Бэйн выехал из селения, шел сильный снег и стало очень холодно. Бэйн закутался в плащ и пустил коня по дороге. Когда он доехал до вершины холма, где у подножия располагалась ферма, его руки и лицо посинели. Взглянув вниз, он увидел, как по дальнему холму движется черная точка — это Свирепый пробегал свою дневную норму. Бэйн поскакал вниз по холму, спешился, увел коня в стойло, расседлал его, вычистил, и только добавив в кормушку свежего сена, ушел в дом.
Кара сидела на подоконнике в большой комнате и искала на заснеженных холмах фигуру Свирепого. Когда вошел Бэйн, она подняла на него глаза.
— Это ты должен драться, а не дедушка, — заявила она, и ее голубые глаза стали злыми.
— Он не разрешит мне, Кара, и без твоего дедушки турнир вообще не состоится.
— Знаю, — ответила Кара, — цирк Палантес хочет погубить его, чтобы заработать денег. Я их ненавижу!
— Он очень опытный и сильный, — сказал Бэйн, снимая плащ и вешая его на крючок у двери, — наверное, тебе не стоит так волноваться.
Слова звучали неловко, но что еще он мог сказать?!
— Дедушка уже стар, очень стар, они не должны так с ним поступать.
Она заплакала. Бэйну стало очень неловко.
— Он мужчина и сам решает, как поступить, — проговорил Бэйн.
Он — великий человек, — ответила она, вытирая слезы и вновь обращая взгляд на холмы, — он возвращается, и я приготовлю ему отвар. Он всегда пьет отвар после тренировок.
Она соскочила с подоконника и выбежала из комнаты.
Бэйн подошел к окну и увидел, как Свирепый вбежал во двор и стал делать растяжку. Он скинул рубашку и лосины, растянулся на снегу и принялся кувыркаться, а затем поднялся и вытянул руки. Увидев Бэйна, он кивнул в знак приветствия и вошел в дом. Кара принесла горячий отвар, который гладиатор выпил, устроившись в широком кресле у огня. Кара присела на подлокотник кресла и обняла его.
— Ты, кажется, говорил, что сегодня день отдыха, — заметил Бэйн.
— Это для тебя, парень, а я отдыхал целую неделю, занимаясь с тобой. Ты был у Окторуса?
— Да, и потратил почти все мои деньги.
— Ты не пожалеешь об этом, его доспехи — самые лучшие. — Он посмотрел на Кару. — Принесешь нам что-нибудь поесть, принцесса?

Предыдущая страница 11 Следующая страница


Полуночный Сокол 12

Кара счастливо улыбнулась и убежала на кухню. Свирепый допил отвар.
— Он сказал, что против тебя будет выступать какой-то Воркас.
— Неудивительно, — отозвался Свирепый, — говорят, его готовят к следующему чемпионату.
Свирепый снял красный шелковый шарф и открыл окно. Зачерпнув свежего снега, он растер им голову.
— Могу я чем-нибудь тебе помочь? — спросил Бэйн.
— Помочь мне? В каком смысле?
— Ну, ты говорил, что из-за меня не можешь нормально готовиться. Может, мне тренироваться самому?
— С минуту Свирепый молчал, затем улыбнулся:
— Не забивай себе голову, парень, это не твоя проблема. К тому же я шутил, ты делаешь большие успехи. Я видел, как вы с Карой разговаривали. Она очень расстраивается.
— Кара боится.
— Я поговорю с ней. Свирепый снова опустился на стул.

19

«Он страшно устал», — подумал Бэйн, внимательно рассматривая тело Свирепого. Он заметил множество шрамов, пересекавших его руки и грудь.
— Очень бы хотелось знать, что ты ей скажешь, — признался Бэйн, — ты ведь и сам знаешь, что тебе не следует участвовать в этом поединке. Это безумие.
— Бои гладиаторов — всегда безумие, Бэйн. Но мне не по силам это изменить. Ферма на грани банкротства, а моя доля в Оризисе ничего не стоит. Все, что у меня есть, — моя репутация и имя. Деньги, которые я заработаю, обеспечат Кару по крайней мере до замужества. Я назначил ее опекуном Горена, он позаботится о ней как следует.
— Ты говоришь так, будто собираешься умереть.
— Умру я или нет, но в любом случае Кара будет защищена.

20

В присутствии Кровавых Монахов Персису Альбитану всегда было не по себе. «Мне ведь нечего бояться», — думал Персис, но монахи всегда отличались умением нагонять страх и чувство вины. Он взглянул на монаха и с досадой заметил, что тот смотрит на него, не отрываясь. Монах был выбрит налысо, как и все монахи, с раздвоенной, выкрашенной в красный цвет бородкой. На нем была бледно-золотая туника длиной чуть ниже колен, без всяких украшений, только медальон с серым камнем в обрамлении тусклого металла.
— Вы уверены, что не хотите присесть? — поинтересовался Персис. — Они ведь могут и опоздать.
— Мне очень удобно, Персис Альбитан, — проговорил монах, и, услышав свое имя, Персис внутренне содрогнулся.
— Итак, — проговорил он, выдавливая улыбку, — это ваш первый визит в Гориазу?
— Нет, я приезжал весной, чтобы арестовать двух предателей.
— Ну конечно же, теперь я вспомнил. Как дела в Городе?
— Какие «дела»?
Персис почувствовал, как по спине градом катится пот.
— Уже много времени — почти два года — прошло с моего последнего приезда в великий Город, и мне хотелось бы знать… — «Что мне хотелось бы знать, — думал он, почти паникуя, — сколько невинных людей ты вытащил из собственных постелей и сжег у позорного столба? Каких пределов жестокости и бессердечия смог достичь? »
— Тебе хотелось бы что-то знать, — подсказал монах.
— Я так скучаю по Городу, — сказал Персис, вновь обретая спокойствие, — по театрам, обеденным залам, собраниям, компаниям. Время идет, и хочется знать, осталось ли все так же, как запечатлено в золотых чертогах памяти. Я всегда с нетерпением жду новостей из Города, они помогают хоть немного унять тоску по дому:
— Город по-прежнему красив, но ересь, словно чума, проникает повсюду, поэтому ее нужно обнаруживать и уничтожать без промедления.
— Абсолютно правильно!
— Сколько сторонников культа Древа осело, в Гориазе? — спросил монах.
— Не знаю ни одного, — солгал Персис.
— Они здесь, я чувствую их отвратительный запах. Открылась дверь, и вошел маленький раб Норвин. Увидев монаха, он отвесил низкий поклон, а затем повернулся к Персису.
— Посланцы Палантеса ждут внизу, — сообщил он. Персис почувствовал огромное облегчение.
— Проведи их наверх, — велел он.
Норвин снова поклонился монаху и, пятясь, вышел из маленькой комнаты. В то время все сделки более чем на тысячу золотых должны были совершаться в присутствии монаха, который удерживал два процента от суммы сделки.
— Насколько я понял, Свирепый возвращается на арену? — спросил монах.
— Да, это правда. Вам нравятся гладиаторские бои?
— Именно храбрость делает нашу цивилизацию великой, — заявил монах, — гражданам полезно смотреть на проявления военного мастерства.
Дверь снова открылась, и вошел Норвин, а затем двое незнакомцев. Оба были среднего возраста, в дорогой одежде, плащи оторочены мехом горностая. Увидев монаха, оба поклонились. С огромной радостью Персис заметил, что присутствие монаха заставляет их нервничать ничуть не меньше, чем его. Да и кто бы не нервничал? За десять лет они превратились из ордена монахов-ученых, ведущих историю Города, в самую страшную организацию на земле.
Первый из незнакомцев, высокий, мощный мужчина с длинными черными, собранными в хвост волосами, с поклоном подал Персису два папируса.
— Лорд Абсикус посылает вам привет. Я Джаин — первый раб цирка Палантес, а это мой помощник, Таниан.
«Даже их рабы одеты лучше, чем я», — подумал Перс подмечая высокое качество длинной шерстяной туники, отделанной золотом, с головой орла, вышитой черным шелком на груди.
Персис приподнялся со стула и погрузился в изучение свитков. Это были стандартные договоры, кратко излагающие подлежащие выплате суммы и условия проведения боев. Он внимательно прочитал каждый из пунктов. Дойдя до конца, Персис в сомнении посмотрел на Джайна.
— Здесь говорится, что цирк Оризис должен оплатить расходы по переезду и проживанию цирка Палантес. Это не упоминалось на предыдущих переговорах.
— Наверное, по недосмотру, — попробовал объяснить Джаин.
— Этот пункт будет исключен, — настаивал Персис.
— Думаю, что нет, — возразил Джаин, — вы получаете кругленькую сумму за участие в этом… маленьком турнире. Лорд Абсикус очень ясно дал мне понять, что в договоре не будет никаких изменений.
— Ну что ж, что я могу сказать… — проговорил Персис и, взглянув в темные глаза Джайна, увидел в них победоносный блеск и едва прикрытое презрение.
Он грустно улыбнулся монаху:
— Простите, что потратил ваше время, сэр.
Он встал, подобрал полы плаща и пошел к двери.
— Куда вы? — вырвалось у Джайна.
— В купальню. Собираюсь как следует отдохнуть и сделать массаж. Передайте мое почтение лорду Абсикусу.

21

— Но ведь вы не подписали договор! У двери Персис остановился.
— Никакого договора не будет, — сказал он и вышел.
— Подождите! — взревел Джаин, поднимаясь со стула так быстро, что стул опрокинулся. Он выбежал за Персисом и настиг его в коридоре. — Послушайте, мы ведь разумные люди, давайте все обсудим.
— Здесь нечего обсуждать, — заявил Персис, — либо мы убираем этот пункт и подписываем договор, либо я ухожу.
Джаин пододвинулся вплотную, и Персис почувствовал запах духов на его ухоженных руках.
— Давайте будем откровенны, сэр, вы в долгах, на грани банкротства. Этот договор просто спасение для вас. Вы ведь не хотите, чтобы он сорвался?
— Прощайте, — сказал Персис, раскрыл наружную дверь и вышел на залитую солнцем улицу.
— Я согласен, — закричал Джаин, — мы уберем этот пункт, давайте покончим с этим.
Персис секунду поколебался и вернулся в комнату. Позже, когда все посетители ушли, появился Норвин.
— Если бы ты мог управлять цирком так же хорошо, как ведешь переговоры, мы никогда бы не оказались в нынешней ситуации.
— Прямо комплимент.
— Черт, я не собирался делать тебе комплимент, должно быть, я неправильно выразился.
Персис усмехнулся:
— Завтра наши долги будут погашены, и не придется выплачивать проценты. Нужно беречь репутацию фирмы ради следующего сезона.
— Нам понадобится нечто большее, чем хорошая репутация, — отозвался Норвин. — Если Свирепый погибнет, цирка Оризис не станет. Персис, что с тобой, ты ведь умный, способный человек. Неужели ты не видишь, что Оризис обречен?
— Я вижу, но не могу его бросить, — признался Персис. — Я люблю цирк, люблю смотреть, как аплодируют зрители и в какой восторг их приводят лошади и акробаты, эго доставляет мне большее удовольствие, чем когда я получаю прибыль. Я мечтаю собрать полный стадион, и чтобы гремели овации.
Норвин потер переносицу длинного тонкого носа.
— Да, — протянул он, — мечта, конечно, прекрасная, но давай трезво оценим истинное положение вещей. Гориаза — покоренный кельтонский город, где в основном живут гаты, очень мало интересующиеся цирком. Наших здесь менее трех тысяч. Граждан Камня просто недостаточно, чтобы заполнить стадион. Что же касается лошадей, нужно ли напоминать, что наших конных акробатов увел цирк Палантес?
Персис сидел задумавшись.
— Придумал! — неожиданно прошептал он.
— Что? Как вернуть акробатов?
— Нет! Как собрать полный стадион. Мы должны устроить представление специально для гатов и показать то, что понравится именно им.
— К примеру, говорящую овцу?
— Посерьезней, мой друг, — упрекнул Персис, — кельтоны вовсе не такие варвары, как нам нравится думать. У них изумительные работы по металлу, а культура — древнее нашей.
— Очень может быть, — согласился Норвин, — однако подумай, мы — раса воинов, но даже когда здесь проводятся смертельные поединки, зрителей-гатов всегда немного.
— Знаю, зачем им платить за то, чтобы увидеть, как один завоеватель из Города борется с другим. А вот будут ли они приходить, чтобы увидеть, как гат сражается с завоевателем?
Норвин с минуту помолчал.
— А об этом стоит подумать, — прошептал он.
Судья Хулиус Марани скучал. Он делал вид, что внимательно слушает представленное ему дело, в ходе которого молодой гатский фермер пытался доказать, что гражданин Камня обманом захватил его земли. Дело было хорошо подготовлено, и поскольку гражданин Города уже дал Хулиусу огромную взятку, исход дела был предрешен. Этот гат просто дурак. Хулиус приглашал его домой и намекал ему и так и эдак, что тот должен дать взятку, но фермер, как и остальные дикари, не имел ни малейшего понятия о том, как разрешаются споры в цивилизованном обществе. Вот и сейчас стоит и рассуждает о справедливости и честности в бизнесе.
Хулиус из чистой вежливости дождался, когда гат закончил выступать, и вынес приговор в пользу гражданина Города. Гат стал выкрикивать проклятия, и Хулиус приказал страже увести его, приговорив за дерзость к двадцати ударам плетью.
После небольшого оживления скука, словно саван, снова окутала его душу.
Являясь верховным судьей Гориазы, Хулиус Марани получал одну пятую от общей суммы уплаченных штрафов и был бы достаточно богат даже без многочисленных взяток. Он заказал в Тургоне партию мрамора, чтобы выстроить приличный дом в южной части порта. У него была терпеливая жена и красивая любовница-гатка, и куда бы он ни поехал, везде к нему относились с уважением и учтивостью. Многое изменилось с тех пор, когда он целыми днями работал в тесной конторе в Камне за одну восьмую серебряного в день. Хулиус проработал так почти два года, пока не наметил свой путь к Деньгам и славе.
Во время длительных перевозок по морю соленая вода повреждала часть тканей, и они становились непригодными для продажи. Впоследствии испорченную ткань просто выбрасывали, и она валялась возле складов. Однажды Хулиус натолкнулся на рулон восточного зеленого шелка и обнаружил, что серьезно повреждены лишь внешние слои рулона, а в центре ткань в превосходном состоянии. Он продал тот шелк и получил первую прибыль. За месяц подобных махинаций он накопил в десять раз больше, чем получал в конторе, и наладил множество полезных связей с представителями местной промышленности. Однажды ночью, когда Хулиус рылся в тюках с поврежденным товаром, его приметил капитан судна, отозвал в сторонку и предложил работать вместе. При перевозке почти всегда допускался небольшой процент повреждения товара, и за небольшую мзду капитан согласился смешивать качественный товар с подмокшим.
Это предприятие принесло прекрасные плоды.
За год Хулиус смог сделать первый взнос за земельный участок и начать строительство дома. Его жена, Дарния, пребывала в восторге от растущего благосостояния, в отличие от работодателей Хулиуса. Однажды, когда Хулиус следил за погрузкой хорошего списанного товара в повозки, они нагрянули с десятью караульными.
Капитана арестовали вмести с Хулиусом и через четыре дня повесили, так как у него не было высокопоставленных друзей. Хулиус же, вкладывавший часть прибыли в политическую карьеру кузена жены, который к тому времени уже занимал высокий пост в правительстве Джасарея, выкрутился. Работодателям была уплачена оговоренная сумма, а Хулиусу предложили пост верховного судьи в Гориазе. Сейчас вожделенное богатство было совсем близко, хотя значительная часть средств до сих пор отсылалась влиятельному родственнику Дарнии.
Теперь же, несмотря на богатство и необременительную работу, Хулиусу до смерти надоела Гориаза с бесконечными мелкими делами: супружескими спорами, нарушениями условий контракта, претензиями на землю и раздел территории. Он всем сердцем тосковал по обеденным залам и увеселительным заведениям Города, творящим чудеса шлюхам, божественным блюдам из кухонь самых разных народов.
Хулиус взглянул на список дел — еще одно слушание, и он сможет пойти к своей любовнице.
В новое здание суда вошли трое, поклонились возвышению, на котором сидел Хулиус в белой мантии судьи, и заняли свое место у правой из двух резных кафедр. Хулиус узнал гладиатора Свирепого и владельца цирка Персиса Альбитана. Между ними стоял молодой юноша-гат с золотистыми волосами и глазами разного цвета. Отворилась дверь в глубине комнаты, и вошел Кровавый Монах. Он не поклонился возвышению, а просто прошел к левой кафедре. Хулиус заметил удивление на лице Персиса Альбитана и почувствовал, как в животе нарастает комок.
Судья взглянул на лежащий перед ним документ и начал оглашать его содержание.
— Регистрация чужеземца Бэйна для участия в демонстрации военного искусства в цирке Оризис, — прочел он вслух.
— Кто ручается за этого человека?
— Я, — заявил Персис Альбитан.
— А кто свидетельствует его добрую волю?
— Я, — торжественно произнес Свирепый. Хулиус взглянул на Бэйна:
— А ты, Бэйн, клянешься уважать священные традиции мужества и…
— Я протестую, — заявил Кровавый Монах. По вискам Хулиуса побежал липкий пот.
— На каком основании, брат?
— На законном. Племенам гатов запрещено носить оружие за исключением тех случаев, когда они являются разведчиками и состоят на службе Городу.
— В самом деле, — произнес Хулиус, радуясь, что дело может быть разрешено так просто, — в таком случае…
— Бэйн не гат, — перебил Персис Альбитан, — он из племени ригантов и рекомендован мне капитаном караульной службы Оранусом из Ассии. Поскольку он ригант, то не подчиняется гатским законам.
Хулиусу стало дурно, и он озабоченно взглянул на Кровавого Монаха.
— Даже если так, — возразил монах, — этот человек — варвар, и любой честный гражданин должен считать ниже своего достоинства нанимать его в качестве гладиатора.
— Можно утверждать, что гладиаторские бои вообще ниже достоинства человека, — заявил Персис, — но это не противозаконно. Следовательно, я со всей учтивостью прошу, чтобы возражение было отклонено. Не существует закона, запрещающего гражданам Города нанимать чужестранцев, и доказательством тому — чужестранные гладиаторы прошлого и настоящего.
Хулиусу очень хотелось решить дело так, как желал монах, но все его решения записывались, и в данном случае исход дела основывался не на решении судьи, которое, в свою очередь, зависело от суммы взяток, а на законе Города. Хулиус на мгновение притих, его мозг лихорадочно работал, пытаясь найти способ угодить монаху. Тут не было ни тонкостей, ни требующих разъяснения неясностей. Дело предельно простое. Хулиус взглянул на толстое лицо Персиса. Нужно попробовать уговорить его.
— Думаю, что истинный гражданин Города согласится с желанием священного ордена Кровавых Монахов, — начал он. — Вы абсолютно правы, риганты находятся под юрисдикцией Камня, но ведь риганты — одно из кельтонских племен, и дух закона в этом деле должен быть определяющим.
Персис наверняка поймет, что он имеет в виду — никому не хочется привлекать внимание Кровавого храма. Хулиус взглянул на толстого владельца цирка и увидел, что его лоб покрылся испариной. Персис заговорил.
— Со всем уважением к судье, такого понятия, как дух закона, не существует, — проговорил он, — законы Камня составлялись умными, дальновидными людьми, среди которых был и настоятель храма Кровавых Монахов. Если вам кажется, что они допустили небрежность, вам следует немедленно уведомить об этом Совет. Моя сегодняшняя просьба, как уже было установлено, не является противозаконной, и я повторно вношу свое прошение.
В этот момент Хулиус понял, в чем состоит истинная прелесть скуки. Скучно бывает только тому, над кем не нависла опасность и кто ничем не рискует.
— Согласен, — покладисто сказал он, — давайте вернемся к чтению клятвы.
Кровавый Монах молча направился к выходу.
Хулиус Марани выслушал клятву, подписал необходимые бумаги, скрепил восковой печатью и встал со стула.
День был непоправимо испорчен, и Хулиусу расхотелось идти к любовнице.
«Стадион Оризис никогда еще не выглядел лучше», — думал Персис, прохаживаясь по свежему песку в центре арены. Целых две недели рабочие ремонтировали самые обветшалые секции и ярусы. Норвин ворчал — слишком много затратили средств. Стадион строился наспех около одиннадцати лет назад, в основном из дерева на каменных колоннах. Первый владелец цирка, Градин, человек, обладающий небольшим капиталом и огромными амбициями, не мог позволить себе обычную атрибутику: статуи, украшенные фресками места для знати, обеденные залы и общественные туалеты. На стадионе было лишь самое необходимое: арена двести футов в диаметре, окруженная восьмифутовой стеной, а над ней двадцать рядов сидении, расположенных ярусами. Сейчас сиденья уже потрескались и покоробились. Прикрыв глаза от солнца, Персис стал смотреть, как плотники работают над последней секцией. Новые сиденья блестели от льняного масла.
По песку к хозяину подошел Норвин.
— Ну, — протянул он, — ты еще раз сумел сделать себя нищим. Я закончил подсчеты. Если мы соберем три тысячи зрителей и получим прибыль, то, выплатив долги и половину зимней зарплаты гладиаторам, к весне снова будем нищими.
— До весны еще далеко, — бодро проговорил Персис. — Посмотри на стадион, Норвин, он давно не был таким красивым.
— Как семидесятилетняя шлюха с выкрашенными волосами и свежим макияжем. Экипаж уже ждет тебя, ты готов?
Персис взглянул на голубое и ясное небо. День стоял не слишком холодный.
Мы наверняка соберем много зрителей, — подумал он вслух.
— Ну, конечно же, мы соберем кучу народу, — проворчал Норвин, — вход бесплатный, а ты потратил уйму денег на глотателей огня, акробатов, жонглеров и еду. Придут все кому не лень! Они все равно бы пришли — ведь Палантес привез слона.
— Слона?! Вот что значит иметь настоящие деньги! Представь, сколько народу собралось бы, будь у нас слон?
Норвин покачал головой и улыбнулся:
— Ты хороший, добрый человек, Персис, и я люблю тебя, как брата, но тебе явно не хватает благоразумия. Слон очень быстро надоест. Если бы у нас он был, люди пришли бы взглянуть на него только раз, а потом мы продолжали бы его кормить за бешеные деньги. Подумай о расходах на дрессировщика, слугу и специальную клетку. Потом, когда кредиторы гнали бы нас, как бешеных волков, я заставил бы тебя продать зверя, но ты бы не смог, так как сильно к нему привязался бы.
— Правда, — согласился Персис, — но подумай, слон!
— Нам пора ехать, — заявил Норвин, — не то я найду дубину и как следует поколочу тебя.
Персис рассмеялся, и они прошли по песку к западному выходу, затем через темную оружейную и комнату хирурга и снова вышли на залитую солнцем улицу.
Экипаж представлял собой обычную повозку с двумя неспокойными лошадьми. Персис забрался внутрь и устроился в глубине.
— Нужно было принести подушки, — сказал он Норвину, севшему рядом, — и, разве я не просил тебя нанять бронзовый позолоченный экипаж из гарнизона?
— Ты просил, но люди из цирка Палантес побывали там раньше, за что я благодарен Истоку, так как цена невообразимая.
— Ты не должен так открыто упоминать Исток, — упрекнул Персис.
Норвин кивнул:
— Так, с языка сорвалось. Но мне претит вся эта секретность, а иногда мне кажется, я предаю Исток тем, что не говорю о нем вслух и скрываю свою веру.
— В Городе еретиков жгут на кострах, — прошипел Персис, — или бросают на арену, где их раздирают дикие звери. Твоя вера опасна, друг мой, она может тебя погубить.
— Это правда, и иногда меня одолевает страх. Но вчера я снова ходил слушать Госпожу-в-Маске, и она прибавила сил. И она вылечила человека, Персис. Просто положила на него руку, и все язвы исчезли. Тебе обязательно нужно к ней сходить.
— Вот это я сделаю в самую последнюю очередь, — заявил Персис. — Однажды в Гориазе к власти придут монахи, мне не хочется быть растопкой для их костров. Ты сегодня видел Свирепого? — спросил он, меняя тему.
— Нет, но он тоже туда придет.
— Против него выставят Воркаса, а я так надеялся, что слухи не подтвердятся.
— Драться решил Свирепый, а не ты, Персис, он — хозяин своей жизни.
— Боюсь, он злится на меня из-за Бэйна.
— Свирепый никогда не злится. И вообще, о том, что кельтон собирается сразиться с гладиатором, уже вовсю говорят в городе.
Когда они поехали по дороге, подул сильный ветер и стало холоднее. Норвин достал из кармана тяжелой накидки вязаную шапочку, натянул на седеющую голову и взглянул на хозяина.
— У Бэйна больше шансов выжить, чем у того, кого он заменил. К тому же Бэйн сам рвется в бой. Он ведь кельтон, а они и живут ради того, чтобы схватиться за меч и перебить друг друга.
Дорога стала крутой, и экипаж поехал медленней, поскольку на дороге было много людей, тоже ехавших на поле. С вершины холма Персис мог разглядеть внизу палатки и ларьки с провизией. На поле уже собралась почти тысяча людей, большинство толпилось в восточной секции.
— Там слон! — кричал Персис, показывая вниз. — Там слон!
— Я и раньше их видел, — напомнил Норвин.
— И он такой большой!
— Здорово! — проговорил Норвин. — А я думал, они привезут одного из своих знаменитых карликовых слонов.
В своей жизни Калл Манориан принимал участие только в двух смертельных поединках. Первый был против молодого преступника, приговоренного к смертельному бою судом, второй — против молодого, но опытного гладиатора из цирка Порос. При воспоминании о втором поединке Калла до сих пор бросало в дрожь. Молодой гладиатор был гораздо опытнее и быстрее, а в его глазах плескалась такая холодная безжалостность вперемешку с уверенностью в собственной силе, что Калла бросало в дрожь.
Жизнью Калл был обязан безымянному работнику цирка, который по небрежности плохо присыпал песком кровь от предыдущего поединка. Соперник Калла просто поскользнулся и упал на бок, прямо на меч Калла, который проткнул его яремную вену. После матча Калл сделал пожертвование Ордену и покинул арену.
На протяжении прошедших лет ему часто снился тот поединок. Но теперь, в тридцать семь лет, ему снова повезло. Когда Свирепый впервые рассказал о предложении Палантеса, Калл решил участвовать — во-первых, чтобы испытать собственную храбрость, а во-вторых — если быть до конца честным, то и в главных, — потому что надеялся, что будет много других желающих и Свирепый его не выберет. Но других желающих не нашлось, и в тот вечер Калл вернулся домой в состоянии близком к панике.

Предыдущая страница 12 Следующая страница


13 Дэвид Геммел

Днем позже он тайком пришел к Персису Альбитану. Калл хотел соврать, что из-за смерти родственника должен вернуться в Камень, но неожиданно выложил ему правду о своих страхах. К своему стыду, он начал плакать. Калл всегда немного презирал толстого Персиса, но тут обнаружил, что тот очень заботливый и понимающий человек. Персис поднялся, обошел вокруг стола и похлопал рыдающего гладиатора по плечу.
— Ты хороший и храбрый человек, Калл, — сказал он, — а теперь успокойся. Нет ничего постыдного в том, чтобы знать пределы собственных возможностей.
Персис налил ему вина и облокотился о край стола.
— У меня есть план. Кажется, молодой Бэйн хочет участвовать. Сегодня я спрошу его, и если он согласится, скажу Свирепому, что тебя подменят. О том, что ты сам об этом просил, я ему не скажу, никто не узнает о нашем разговоре.
Калл тут же почувствовал огромное облегчение.
Но теперь, сидя в оружейной, Калл чувствовал себя несчастным.
Другие гладиаторы надевали доспехи, готовые распить общий кубок, и некоторые подходили к нему, сочувствуя, что Персис так несправедливо исключил его из команды.
Сгорая от стыда, Калл отсиживался в оружейной. Он увидел, как Свирепый надевает нагрудник и пристегивает к поясу ножны. Свирепый скользнул по нему пустым, ничего не выражающим взглядом, и Калл отвел глаза. Свирепый уже стар, и завтра он умрет. Но он не струсил, даже узнав, что против него выставят Воркаса.
Калл вздрогнул.
Он уже мельком видел Воркаса. Среди других гладиаторов цирка Палантес он как лев среди волков. Обещали, что Палантес не выставит звезд — участников будущего чемпионата, и фактически это было правдой, хотя до регистрации оставался еще месяц, и всем было ясно, что Воркас будет участвовать. Он провел уже семь смертельных поединков и выиграл все без особых затруднений.
Калл сидел и смотрел перед собой.
— Пошли прогуляемся, — позвал Свирепый.
Калл вздрогнул, так как не слышал, как тот подошел, встал и вышел вслед за Свирепым на улицу. Повсюду толпились люди, и Свирепый повел его за палатки.
— Хочешь поговорить? — спросил Свирепый, повязывая красный шелковый шарф вокруг головы.
— О чем?
— О том, что тебя тревожит. Калл закрыл глаза.
— Мне бы очень хотелось быть таким, как ты, — признался Калл, — но я не такой и никогда таким не буду. — Он глубоко вздохнул. — Мне не хочется обманывать друзей. Все вокруг жалеют, что со мной обошлись так несправедливо. Но это неправда, меня никто не притеснял. Я сам пошел к Персису и сказал, что очень боюсь участвовать в поединке. Вот это — правда!
— Ясно, — прошептал Свирепый, — и ты считаешь себя трусом?
— Я — трус, разве не так?
— Выслушай меня, Калл, и постарайся понять то, что я скажу. Ты не трус. Если бы на меня напали, я многое бы отдал за то, чтобы ты был со мной, Калл. Ведь ты человек совести, на которого можно положиться. Но этот… фарс не имеет ничего общего с честью и совестью. Тут все решают деньги. Палантес хочет, чтобы его молодые львы попробовали крови, не подвергая их слишком большой опасности. Они потратили огромные деньги на подготовку новичков и ожидают, что вложенные средства со временем окупятся сторицей. Так что прекрати ругать себя, слышишь?
Калл кивнул, и в этот момент к ним подошел молодой чужестранец Бэйн.
— Тебя зовет Персис, — сказал он Свирепому. Старый гладиатор повернулся и ушел.
Калл взглянул на парня и отметил его новые дорогие доспехи. Он сам никогда не мог позволить себе такой нагрудник и шлем.
— Ты знаешь, кого выставили против тебя? Бэйн покачал головой:
— Имя я слышал, но оно абсолютно ничего не говорит мне.
— И кто же это?
— Какой-то Фалько.
— Участвовал в трех поединках и не получил ни единой царапины.
Бэйн слушал без всякого интереса, потом спросил:
— Для чего мы сегодня с ними встречаемся и почему надеваем доспехи, как не для боя?
— Разве Свирепый тебе не рассказывал?
— Он сказал, что мы должны будем выпить из одного кубка с противниками. Зачем же пить с теми, кого собираешься убить?
— Это ритуал, — пояснил Калл. — Он показывает зрителям, что мы уважаем друг друга и что в наших сердцах нет ненависти. — Калл улыбнулся. — Еще — это помогает продавать билеты.
— Ясно, — проговорил Бэйн, — теперь я все понял. Они вместе вернулись в палатку. На поле раздался звук трубы, и толпа притихла. На одну из повозок взобрались двое.
Один, приветствуя зрителей, закричал по-тургонски, другой повторил приветствие по-кельтонски. Затем они представили первого гладиатора из цирка Палантес. Из палатки Палантес вышел воин в великолепных доспехах и направился к длинному столу, на котором стояло шестнадцать золотых чаш, до краев наполненных разбавленным водой вином. В пару к нему объявили Полона.
Рыжеволосый воин поприветствовал толпу и, держа шлем под мышкой, также подошел к столу.
Одного за другим объявили всех воинов, и Калл вновь испытал облегчение оттого, что его нет среди выступающих. Представили Фалько. Калл взглянул на поле и увидел, что вперед выступил высокий гладиатор. Двигался он хорошо. А затем объявили: «Его соперник, Бэйн из племени ригантов». Кельтонские ряды зрителей огласились приветственными криками. Бэйн помахал зрителям и прошел к столу.
Наконец вызвали Воркаса, и Калл почувствовал, как по его спине побежали мурашки. Воркас оказался внушительным, широкоплечим мужчиной, более шести футов ростом. Последним был вызван Свирепый. Толпа снова возликовала, но Свирепый не обратил на это никакого внимания. Он подошел к столу и встал напротив Воркаса. Гладиаторы подняли кубки и выпили за здоровье соперников.
Калл отвернулся и поплелся в палатку.
Для Бэйна ритуал, происходящий на поле, был совершенно непостижимым. Врагов убивают, за них не провозглашают тосты, им не пожимают руки. Он взглянул на сидящего напротив гладиатора. Фалько был стройным и гибким, с узкой полоской рта на широком лице. В голубых глазах ни тени страха. Поймав взгляд Бэйна, он хотел заговорить, но тут собравшиеся гладиаторы подняли кубки. «За доблесть!» — кричали они. Толпа зааплодировала. Бэйн пригубил вино — кислое.
Бэйн посмотрел направо и увидел, как мускулистый Воркас наклонился к Свирепому.
— Клянусь святыми Города, ты кажешься старым и усталым, — сообщил он Свирепому, — я не получу никакого удовольствия, убивая тебя. То же самое, что убить своего дедушку.
Свирепый улыбнулся и ничего не ответил. Он глотнул вина и поставил кубок на стол.
— В твоих глазах я вижу страх, — не успокаивался Воркас.
Допив вино, гладиаторы поднимались из-за стола. Бэйн подошел к Свирепому.
— Тебе следовало надавать ему по шее! — сказал он.
— Зачем?
— Он тебя оскорбил.
— Он пытался запугать меня. Скажи, что ты разглядел в своем противнике?
Бэйн задумался.
— Он голубоглазый, — ответил он.
— Он левша! — не выдержал Свирепый. — Пойдем, снимем доспехи и домой. Нам есть, чем заняться.
— Разве нам не следует потолкаться в толпе, чтобы нас разглядели зрители?
— Они уже разглядели, — заявил Свирепый, — у нас нет времени на глупости.
Часом позже на ферме Свирепый достал деревянные мечи и повел Бэйна на тренировочную площадку.
Один из мечей он кинул Бэйну и, широко расставив ноги, принял боевую позу.
Они тренировались несколько дней, и Бэйн узнал много секретов. Первый секрет, как несколько дней назад объяснил ему Свирепый, состоял в том, что у каждого гладиатора свой ритм и особенности. Чем дольше длится бой, тем больше может узнать внимательный противник.
— Некоторые прищуриваются перед атакой, — рассказывал Свирепый, — другие сутулятся, третьи облизывают губы. Эти действия совершаются несознательно, но если правильно их понять, то получишь небольшое преимущество. Все опытные гладиаторы в начале поединка пытаются изучить манеру поведения противника.
— Но ведь ты ничего не изучал. Окторус рассказывал, что, когда ты дрался, на стадионе били в барабан и зрители делали ставки на то, сколько ударов прозвучит, пока ты не убьешь противника.
Свирепый покачал головой:
— Я выступал с другими цирками и сидел среди зрителей. Я наблюдал за своими будущими соперниками, а потом дома записывал то, что видел.
— А ты раньше видел, как дерется Воркас?
— Нет, но я представляю, как он будет сражаться.
— Как?
— Он попытается затянуть поединок, чтобы я выбился из сил: там порез, тут укол. Но слишком растягивать бой он тоже не будет, ему не нужно, чтобы люди думали, что он никак не может одолеть старика. Он выберет момент и попытается его использовать с максимальной выгодой.
— Кажется, ты не слишком беспокоишься.
— Я беспокоюсь за тебя, парень. Ты хоть понял, почему вовремя тренировок ни один из твоих ударов в выпаде не попал в цель?
Бэйн улыбнулся:
— Думаю, потому что ты намного быстрее и опытнее меня.
— Тебя выдает левая рука. До того, как сделать выпад, ты растопыриваешь пальцы.
— Я обращу на это внимание.
— Лучше помни об этом, и пусть все происходит естественно. Фалько быстро тебя разгадает, но ты выбери момент, соберись, сожми пальцы и атакуй. Мгновенная дезориентация Фалько поможет победить.
День за днем они тренировались, оттачивая мастерство Бэйна. И теперь Свирепый снова стоял напротив него, но на этот раз он держал меч в левой руке.
— Атакуй, — велел Свирепый.
Бэйн стал просчитывать его действия, или ему только так показалось. Юноша сделал резкий выпад и нанес удар в грудь Свирепому, но тот вместо ответа на удар качнулся влево, и деревянный меч ударил Бэйна в правое ухо. Бэйн упал вперед, выпрямился и вновь бросился на Свирепого.
— Нет смысла нападать, Бэйн, — мягко заметил Свирепый, — ты уже мертв. Очень трудно сражаться с левшой. У них огромное преимущество, ведь большинство из их соперников — правши, и они не привыкли к таким поединкам. Приходится переосмысливать всю свою тактику.
— Как же мне с ним сражаться? — спросил Бэйн, потирая ухо.
Ну, я бы напал на левшу справа, увернувшись от ударной руки. Но как сражается именно Фалько, я не знаю. Атакуй снова.
Они тренировались еще больше часа, и несколько раз Бэйну удалось пробить оборону Свирепого, а однажды его деревянный меч коснулся горла соперника.
— Хороший удар, — сказал Свирепый, — но слишком не наглей, я ведь все-таки не левша. Давай немного передохнем и поработаем над тактикой, которую я дважды использовал против левшей.
— Ты боишься завтрашнего дня? — спросил Бэйн.
— Нет, а ты?
— Тоже нет.
Свирепый улыбнулся, что случалось крайне редко.
— Тогда мы — пара дураков. Ты сделал ставку? Бэйн покачал головой,
— Зря, у тебя высокая ставка — четыре к одному.
— Ставка?
— Риганты не делают ставок?
— Почему же, делают.
— Но не на деньги?
— Нет, по крайней мере не в нашем селении.
— Ясно, — проговорил Свирепый, — ну, здесь мы делаем ставки постоянно. Ставка просто отражает твой предполагаемый шанс на победу. Четыре к одному означает, что если ты поставишь на себя один золотой и выиграешь, то получишь свой золотой и еще четыре, другими словами, поставив один золотой, ты получишь пять.
— А у тебя какая ставка?
— Десять к одному.
— Это означает, что у тебя только один из десяти шансов остаться в живых?!
— Именно, Воркас молод и силен.
— А еще он очень высокомерный и мне не нравится.
— Я тоже раньше был высокомерным, а теперь стал немного снисходительнее. Давай еще поработаем.
Тренировка продолжалась четыре часа, а потом пошел снег. Бэйн устал, но был очень благодарен Свирепому за обучение. Они уже заканчивали, когда по склону холма спустились два всадника. Телорс и Полон спешились, завели лошадей в конюшню и подошли к товарищам.
— Вы пропустили все веселье, — заявил чернобородый Телорс, — слон вырвался на волю и побежал прямо в толпу, а за ним десять рабов Палантеса. Последний раз всю кавалькаду видели высоко в холмах.
— Кто-нибудь пострадал? — спросил Свирепый.
— Все живы, — широко ухмыляясь, вставил Полон. — Жаль, вы не видели, как народ бросился врассыпную,
— Ты в хорошем настроении, — заметил Свирепый.
— Что правда, то правда. Мой будущий противник явно испуган, так что я целое утро думал, что сделаю с золотом. Мыс Телорсом идем сегодня к Гаршону, найдем себе пару девочек. Пойдемте с нами?
— Нет, — отказался Свирепый.
— Хоть расслабишься немного.
— Я в порядке, парни, а когда окажусь в постели, мне будет совсем хорошо.
Они постояли еще немного. На прощание Телорс шагнул к Свирепому и протянул руку.
— Мы снова плюем ей в лицо, — негромко проговорил он.
— Снова, — прошептал Свирепый, пожимая руку. Полон тоже пожал руку Свирепому, и оба гостя ускакали прочь. Свирепый посмотрел им вслед.
— Кому это вы плюете в лицо? — спросил Бэйн.
— Смерти.
Бэйн сидел в темной, без окон оружейной, освещенной двумя мерцающими фонарями. Сквозь дверной проем он видел тело Полона. Кровь больше не сочилась из зияющих ран в груди и горле, но все еще капала со стола, на котором лежало тело, и каждая капля, падая на пол, где уже образовалась небольшая темная лужа, издавала негромкий звук. Голова Полона была повернула влево, а глаза все еще открыты.
Поединок Полона затягивался, и поджидавшие в оружейной Бэйн, Свирепый и Телорс понадеялись, что он принесет цирку Оризис первую победу. Четверо гладиаторов из Оризиса уже были убиты, их тела оттащили с арены и спрятали от любопытных глаз за оружейной.
И вот дверь, которую называли «ворота гладиатора», открылась, и яркое солнце озарило темную оружейную. Двое внесли тело Полона и положили на стол в соседней комнате. Телорс поднялся и надел железный шлем, торс незащищен, только обмотан грубой льняной лентой, чтобы во время боя кишки не вывалились на песок. Свирепый поднялся вслед за ним и молча пожал Телорсу руку. Гладиатор вышел на солнце, за ним — два раба, и в оружейной снова стало темно.
С черного хода в оружейную вошел еще один человек. Это был доктор Ландис — полный, сутулый, лысеющий мужчина с толстой шеей. Он спокойно достал холщовую сумку с инструментами.
Ожидающим в оружейной было слышно, как на арене заиграли трубы, заревела толпа и заклацали мечи. Бэйну вся эта ситуация казалась очень странной. Ему и раньше приходилось убивать, и от его руки погибло довольно много людей. Но раньше это всегда сопрягалось с какими-то переживаниями, а сейчас он сидел в полутемной комнате с мертвецом и был противоестественно спокоен. Бэйн взглянул на Свирепого — тот повязал на голову шарф из красного шелка, отошел в дальний конец комнаты и стал разминаться.
Бэйн глубоко вздохнул и закрыл глаза. Зрители громко закричали, и воцарилась тишина. Бэйн вдруг понял, что со стола, на который они положили тело Полона, перестала капать кровь. Он встал, надел блестящий от полировки шлем и стал ждать. Сердце бешено забилось, дыхание перехватило.
Дверь оружейной открылась, и вошел Телорс. Он снял шлем и швырнул о дальнюю стену — звякнув, словно колокол, шлем покатился по полу. Из ран на плечах и над левым коленом текла кровь. К нему тут же подошел доктор и повел в заднюю комнату.
Бэйн взял свой короткий меч и пошел к двери, где его и настиг голос Свирепого:
— Сосредоточься, выброси толпу из головы, думай лишь о сопернике. Не раскрывай карты слишком быстро.
Во рту у Бэйна пересохло; открылась дверь, и он вышел на арену. Толпа оглушительно заревела — на трибунах собралось около одиннадцати тысяч зрителей. Бэйн остановился и стал рассматривать толпу. Он никогда не видел столько людей сразу и на секунду растерялся. Несколько тысяч гатов собралось, чтобы посмотреть на бой риганта с гладиатором из Города. Бэйн глубоко вздохнул. Небо чистое, ярко-голубое, ветер стих. Бэйн пошел к секции, где на некотором возвышении сидел Персис Альбитан с гостями. Открылись западные ворота, и на арену вышел Фалько. Мельком взглянув на него, Бэйн продолжал рассматривать гостей Персиса.
Рядом с Персисом сидел худой мужчина в малиновой мантии, а рядом с ними расположились их гости, правители Гориазы. Нескольких мужчин в доспехах Бэйн принял за офицеров из гарнизона, присутствовал и верховный судья Хулиус, а к самым перилам ограждения жались несколько детей. Бэйну было неприятно их присутствие, детям не следует смотреть, как сражаются и погибают взрослые.
Выбросив все из головы, он подошел поближе к трибунам и стал поджидать Фалько. Затем оба подняли мечи, приветствуя гостей, и Бэйн проговорил, как его научил Свирепый: «Мы, идущие на смерть, приветствуем вас». Он повернулся к Фалько и протянул руку, тот ее пожал, затем они развернулись, вышли в центр арены и стали ждать. Персис встал и подал знак трубачу, который протрубил троекратный сигнал начала битвы.
Толпа загудела, и Фалько атаковал. На мгновение Бэйн застыл словно в ступоре, а затем быстро развернулся, уклоняясь от мощного удара. Мечи ударили друг о друга, и еще раз, и еще. Как и предполагал Свирепый, драться с левшой было очень тяжело, и Бэйн чувствовал себя неловким и выбитым из колеи.
Не замечая беснующейся толпы, Бэйн сосредоточился на противнике. Фалько прекрасно двигался, легко сохраняя равновесие. Он действовал быстро и уверенно, и Бэйну было очень сложно отбиваться. Юноша уже тысячу раз в мыслях поблагодарил Свирепого за тренировки, без которых он бы погиб в первые же секунды поединка.
Неистовый бой продолжался, ни один из соперников пока не пролил ни капли крови, каждый старался разгадать тактику и повадки соперника. Свирепый много раз твердил Бэйну, что поединок гладиаторов похож на танец и имеет свой собственный ритм. Фалько опустил правое плечо и сделал выпад. Бэйн увернулся, Фалько зацепил Бэйна правой ногой и поставил подножку — Бэйн больно упал на песок, Фалько метнулся к нему, но Бэйн успел отклониться, и меч Фалько попал в песок. Бэйн с трудом поднялся на ноги и, избежав очередного выпада, сильно ударил Фалько кулаком по лицу, повалив его на спину. Атака чуть не стоила Бэйну жизни — быстро поднявшийся Фалько тут же нанес удар. Бэйн смог уйти и ударил противника снизу — его меч попал в бронзовый нарукавник соперника. Фалько ударил Бэйна в живот, и вновь противники разошлись и стали двигаться по кругу.
Бэйн кинулся на Фалько и сильно ударил в горло, но тот увернулся, его меч скользнул вперед и вспорол Бэйну плечо. Из раны брызнула кровь, и зрители возликовали.
— Это — начало конца, — пообещал Фалько, — я достаточно долго играл с тобой, дикарь.
Гладиатор из Города атаковал с новой силон и яростью. Мечом он владел просто блестяще. Бэйн сохранял спокойствие, поджидая, когда наступит подходящий момент. Фалько опустил плечо, Бэйн перебросил меч в левую руку. Противник нанес удар и попал Бэйну по нарукавнику. В это мгновение Фалько понял, что сейчас Бэйн нанесет смертельный удар, и его глаза сузились от ужаса. Держа меч в левой руке, Бэйн вогнал его в незащищенный живот Фалько, направив к сердцу. Фалько упал на песок, Бэйн оттолкнул уже мертвое тело и вытащил меч.
Как только тело Фалько обмякло, несколько рабов унесли его и вычистили кровь.
Бэйн поднял вверх окровавленный меч и наслаждался криками, доносившимися в основном из гатских рядов — зрители были вне себя от радости. Бэйн постоял несколько секунд и понял, что особого восторга больше не испытывает. Почистив меч песком, он осмотрел рану на плече — она была неглубокой, и Бэйну совершенно не хотелось возвращаться в темную оружейную. Под непрекращающийся гул аплодисментов он пересек арену и поднялся на трибуну — его тут же окружили зрители и стали хлопать по спине. Но на арену уже вышел Свирепый.
Приподнятое настроение разом покинуло Бэйна. Он знал Свирепого совсем недолго, но тот уже успел завоевать его уважение. Бэйн досадовал на себя — он не успел ни поблагодарить Свирепого, ни попрощаться с ним, ни просто пожелать удачи.
Свирепый шел по арене, держа меч в ножнах, а шлем под мышкой, яркий, как кровь, шарф переливался на солнце. С другого конца арены к нему приближался Воркас. Бэйн стоял, сжимая перила, и смотрел, как оба гладиатора подошли к Персису и гостям. Прозвучали приветствия, и соперники разошлись.
Свирепый надел шлем и встал в боевую позу, Воркас — напротив. Зазвучали трубы.
Мгновением позже Воркас лежал мертвый на песке.
Свирепый вложил меч в ножны и ушел в оружейную. Толпа молчала, все смотрели на поверженного Воркаса и кровь, льющуюся из его горла. Бэйн был поражен — даже он не заметил смертельного удара. Он еще раз мысленно проиграл всю сцену. Вот Воркас сделал глубокий выпад, а Свирепый отклонился. Внезапно Бэйн все понял — Свирепый убил Воркаса раньше, чем увернулся от удара. Когда меч Воркаса рванулся вперед, Свирепый шагнул к сопернику и перерезал ему горло, одновременно блокируя удар уже занесенного над ним меча. Это был очень опасный маневр.
Некоторые зрители из Города стали кричать, что не увидели никакого сражения, другие сидели молча, пытаясь осмыслить происшедшее. Бэйн выскочил на арену и побежал прямо по песку в оружейную. В полутемной комнате Свирепый снимал нарукавники.
— Ты был великолепен! — восхищенно воскликнул Бэйн.
Свирепый промолчал. Он отстегнул перевязь и бросил к нарукавникам и наголенникам, затем снял кожаный килт и швырнул в сторону.
— Что с тобой? — спросил Бэйн.
Свирепый повернулся к нему, и Бэйн увидел, что он с трудом сдерживает чувства.
— Пятеро моих друзей погибли, парень.
— Но ведь ты не погиб, — мягко заметил Бэйн.
— Не погиб.
— Ты ведь запланировал этот маневр с самого начала? Ты решил, что Воркас будет затягивать поединок и уж точно не начнет со смертельной атаки, и ты поставил все на этот удар.
— Нам платят именно за риск, Бэйн, Ты перекладывал меч из одной руки в другую?
— Да, и Фалько слишком поздно это заметил.
— Покажи рану доктору, но не разрешай ее чистить, вытекающая кровь сама очистит порез.
Из соседней комнаты вышел Телорс, его раны были обработаны. Чернобородый гладиатор устало улыбнулся.
— Рад видеть тебя живым, дружище, — сказал он Свирепому и снова пожал его руку.
— Ты ставил на себя?
— Нет, — ответил Телорс, — мне показалось, что мой соперник слишком хорош. Он и был хорош, но недостаточно смел. Если бы у меня были его задатки, я стал бы гладиатором номер один.
Телорс тяжело опустился на соседнюю скамью и посмотрел через дверь на тело Полона.
— Он чувствовал, что умрет, я прочитал это в его глазах. Вошел доктор Ландис и, увидев рану на плече Бэйна, повел его в соседнюю комнату. Ничего не сказав, он взял серповидную иглу с нитью и быстро и умело зашил рану. Сделав последний стежок, доктор заглянул Бэйну в глаза:
— Ну, парень, ты сам выбрал такую жизнь. Ты доволен собой?
— Я остался в живых, — ответил Бэйн.

Предыдущая страница 13 Следующая страница


Полуночный Сокол 14

— Зато умерло восемь человек, — заметил Ландис. — Восемь душ ищут покоя, матери станут горевать, а дети уже не увидят отцов. Такой жизни ты хотел для себя?
— Нет, не такой, — оправдывался Бэйн, — но мы делаем то, что должны делать.
— Неправда! Мы делаем то, что считаем нужным, и несем ответственность за результат.
Поблагодарив доктора, Бэйн вернулся в оружейную, снял доспехи и надел лосины, тунику и тяжелую, подбитую шерстью куртку. Свирепый и Телорс уже переоделись.
— Нам пора идти, — сказал Свирепый, — мне нужно на ферму.
Когда трое гладиаторов подошли к конюшням, зрители все еще покидали стадион. Увидев Бэйна, они устроили овацию, и Бэйн помахал им в ответ.
На небе собирались тяжелые снеговые облака, всадники подъехали к ферме. У двери, накинув на плечи шерстяное синее одеяло, сидела Кара. Когда всадники спустились с холма, она скинула одеяло и бросилась к ним. Свирепый остановил коня, спешился, и Кара бросилась к нему на шею. Свирепый прижал девочку к груди.
— Я в порядке, принцесса, я в порядке.
— Хватит боев, дедушка, — умоляла Кара, — хватит,
— Хватит боев, — согласился Свирепый.
Бэйн повел коней в стойло, а Телорс, Свирепый и Кара ушли в дом. Расседлав коней, Бэйн вычистил их, положил в кормушки свежего сена, а сам залез на чердак и стал смотреть на холмы. Он чувствовал себя опустошенным. Стал вспоминать случившееся на арене — оглушительный рев толпы, глаза Фалько, когда он нанес смертельный удар, собственный восторг от одержанной победы, а потом все воспоминания заслонило улыбающееся лицо Волтана.
— Я найду тебя, — прошептал Бэйн, — найду и убью. Бэйн слез с чердака и вошел в дом. Свирепый сидел в широком кресле с Карой на коленях. Руки девочки обвились вокруг его шеи, а голубые глаза все еще блестели от счастья. Свирепый и Телорс сидели в тишине, Бэйн почувствовал себя лишним и ушел.
В комнате горел камин и по стенам плясали теплые красные блики. Бэйн скользнул под одеяло. Швы на плече тянули, а сама рана чесалась. Но Бэйн не обращал внимания на рану, он думал о Лии и том, что могло быть между ними.
Перевалило за полночь, но Бэйну не спалось. Он откинул одеяло и встал. Огонь в камине догорел, в комнате стало холодно. Бэйн подошел к камину, осторожно подул на угли, чтобы они снова вспыхнули, и подложил несколько сухих веток. Как только ветки занялись, он добавил полено потолще. В комнате сильно запахло гарью, Бэйн подошел к окну и раскрыл ставни. В небе ярко светила луна, и холодный ветер освежил его лицо и грудь. Из соседней комнаты донесся храп Телорса.
Бэйн угрюмо смотрел на заснеженные холмы. Ничто не нарушало ночную тишину. Юноша замерз и надел теплую шерстяную рубашку и лосины. Его снова одолевали грустные мысли. Он мучился оттого, что не смог спасти Лию, и горевал о смерти матери. Казалось, два печальных события как-то связаны, и чувство вины угнетало его словно тяжкое бремя. Если бы он был умнее и научился читать и писать, возможно, он смог бы найти путь к сердцу Коннавара. А если бы ему это удалось, король, возможно, вернулся бы к Ариан? Ее убило отчаяние, а если бы Коннавар был рядом, она, возможно, была бы жива и счастлива. Он снова думал о Лии. «Если бы я увез ее в Кэр-Друах! — думал он. — Или сражался бы лучше и атаковал Волтана быстрее!»
Ему захотелось пройтись и все обдумать, он натянул сапоги и накинул на плечи новый, подбитый шерстью плащ. Тихо спустился по лестнице и, выйдя из дома, с удивлением увидел на снегу свежие следы, ведущие на холмы. Со второго этажа по-прежнему доносился храп Телорса, и Бэйн понял, что это мог быть только Свирепый.
Следы вели мимо тренировочной площадки в маленькую пещеру на холмах, где у костерка и сидел старый гладиатор.
— Ты хочешь побыть один? — спросил Бэйн.
— Я всегда один, твое присутствие ничего не меняет. Свирепый жестом предложил Бэйну сесть рядом на поваленное бревно.
— Тебе было бы удобнее дома, перед камином, — заметил Бэйн, присаживаясь и грея руки у огня.
— Это каменный дом, отгороженный от внешнего мира, а мне хотелось почувствовать себя частью этих холмов и посмотреть на звезды. С тобой когда-нибудь было такое?
— Нет.
Свирепый вздохнул, и Бэйн уловил в его дыхании запах браги.
— Говорят, что вы, кельтоны, живете в мире с природой и хорошо ее понимаете. Как же ты не понимаешь, о чем я говорю?
— А это важно?
— Нет, наверное. Тебе понравился сегодняшний день?
— Да, я просто ликовал, когда умер мой враг, а крики толпы пьянили как вино. Но ты сегодня не испытывал ничего подобного, я видел. А раньше?
— Пошарив за бревном, Свирепый достал двухпинтовый бочонок браги. Вытащил пробку, сделал глубокий глоток и передал бочонок Бэйну.
— Мне не следовало сегодня сражаться, — сказал он, — это было неправильно и очень самонадеянно. Я убеждал себя, что делаю это для цирка, для друзей. Но, по правде, я был просто… раздражен. Я ведь когда-то выступал за Палантес, и они заработали на мне кучу золота, а теперь решили сделать еще пару монет на смерти старого крестьянина. Нужно было сказать, чтобы они убирались прочь. Моя ложная гордость ничто по сравнению с болью, которую я причинил Каре.
— Но ты им отомстил, — сказал Бэйн, — разрушил их планы.
Ха, для них ничего не изменилось, найдут другого гладиатора. Ради гордости не стоило убивать человека, и уж точно она не стоила смерти пяти товарищей.
— Он снова выпил, взглянул на небо и чуть не упал с бревна, но Бэйн поддержал его.
— Вот откуда мы пришли, — невнятно проговорил Свирепый.
— Откуда? С неба?
— Откуда-то оттуда, — пробормотал Свирепый, высоко поднимая руки. — Мне рассказала об этом одна мудрая женщина, ясновидящая. Мы созданы из звездной пыли. Та женщина была очень мудрой.
— Что за глупость! Меня создал похотливый мужчина, силой взявший мою мать, — проговорил Бэйн.
— Звездная пыль, — повторил Свирепый, окидывая Бэйна затуманенным взором. — Много лет назад, очень, очень давно, взорвалась звезда, и ее пыль рассеялась по небу. Волшебная пыль достигла Земли и на ней зародилась жизнь. Рыбы и… э-э-э… все остальное. Деревья. Когда все живое на земле погибнет, волшебная пыль снова освободится, и появятся новые деревья… и…
— Рыбы, — подсказал Бэйн.
Да, рыбы. — Свирепый вздохнул. — Жаль Воркаса. Сегодня он не должен был проиграть, верил в победу до самой смерти. Ему казалось, что я буду обороняться, попытаюсь разгадать его тактику. А когда мой меч коснулся его горла, он весь переменился. В тот момент он выглядел как ребенок, испуганный и потерянный.
Свирепый снова сделал несколько быстрых и больших глотков.
— Я думал, ты не пьешь, дружище.
— А я и не пью, терпеть не могу брагу. Ты когда-нибудь видел призрак?
— Кажется, да. Когда я был ранен, мне снился сон, что ко мне приходил дедушка.
— Я постоянно вижу ее призрак, — объявил Свирепый, — платье в крови, а в руке нож. Сегодня она стояла в ногах моей кровати, губы двигались, но я не услышал ни слова. А потом она исчезла. — Свирепый вздрогнул. — Холодает. Бэйн неподалеку нашел сухую ветку и сунул в огонь.
— Ты знаешь, чей это призрак? — спросил он.
— Да, я ее знал.
— Это была твоя жена?
— Жена? У меня никогда не было жены, парень. Десять лет я был солдатом, а потом гладиатором. На жену не было времени. Зато были шлюхи — полно. Большинство из них неплохие девчонки.
— Тогда как же у тебя появилась внучка? Свирепый поднял бочонок и встряхнул его.
— Бражка кончилась, — проворчал он, — бочонок был полон, а теперь пуст. — Свирепый захихикал. — Так всегда в жизни.
— Ты выпил целый бочонок? — взволнованно спросил Бэйн.
Он знал людей, умерших от такого количества браги.
— Пожалуй, пойду спать, — пробормотал Свирепый, наклонился и свалился с бревна. Бэйн попытался помочь ему встать на ноги, но Свирепый ни на что не реагировал. Бэйн взял его под руки и попытался приподнять — хотел взвалить на плечо и понести домой. Но Свирепый был слишком крупным и тяжелым, чтобы нести его как мертвый груз.
Мороз крепчал, и костерок почти не грел. Если он не дотащит Свирепого домой, тот погибнет. Бэйн выругался, подтащил его поближе к огню и накрыл своим плащом. Придется возвращаться в дом и будить Телорса, но он боялся, что Свирепый умрет от холода прежде, чем они вернутся. Бэйн задрожал и сел поближе к огню.
Внезапно холод отпустил, и Бэйн почувствовал, как его спину ласкает теплый весенний ветерок. Неподалеку опустился ворон и подкрался к спящему Свирепому. Бэйн медленно обернулся. Из-за деревьев, опираясь на посох, вышла старуха.
— Приветствую тебя, ригант, — произнесла она, тяжелая вуаль немного заглушала ее голос.
Старуха села на бревно и протянула руки к огню. Вокруг ее пальцев заплясало пламя, а кисть вспыхнула, словно факел, Бэйн посмотрел на деревья, из-за которых она появилась, и не увидел на снегу следов. Его охватил страх. Все риганты знали лесных богов сидхов, но Морригу боялись больше всех, и некоторые даже опасались произносить ее имя вслух. Говорили, что само ее имя приносит беду.
— Ты — Старуха из леса, — проговорил Бэйн, — ты приходила к Бануину на Когденовом поле и вызывала духи солдат.
— Я их не вызывала, — сказала Морригу, наклонила голову и взглянула на Свирепого.
— Он хороший человек и мой друг, — быстро проговорил Бэйн, — не причиняй ему зла.
— Я и не собираюсь причинять ему зло, парень.
Ворон поскакал вдоль тела Свирепого и остановился у его головы. Бэйн вытащил нож:
— Пусть только эта мерзкая птица его клюнет, и я отрежу ее чертову голову.
— Ты весь в отца, — сказала Морригу, — пытаешься отогнать страх с помощью агрессии. У самого бешено колотится сердце и дрожат колени, а все равно ведет себя вызывающе. Твой нож здесь бессилен.
— Чего же ты хочешь? Мне не нужно никаких подачек, за которые ты потом замучишь меня до смерти.
— До чего люди надменны! — ответила Морригу. — Когда впервые появились сидхи, земля кипела, над ней проносились ураганы, силу которых ты просто не в состоянии представить. Рушились горы, извергалась лава, все кругом дрожало, земные пласты сталкивались, а сидхи уже были здесь, сынок. Мы видели, как умирают звезды и появляются люди. Мы наблюдали, как твои питающиеся слизнями предки выползают из пещер и медленно, ох как медленно, начинают учиться. Мы помогали вам и направляли. Мы вытащили вас из грязи и показали небо и звезды. Мы кормили ваш дух, и вы стали расти. Но помыслы ваши мелки и суетливы. Ваши мелкие цели соответствуют вашей глупости. Я собираюсь измучить тебя до смерти? Дитя, на моих глазах умерли твой прапрадедушка и прадедушка. Зачем мне насылать на тебя муки, если ты не справляешься с теми, которые есть?
— Про тебя говорят всякое, — отозвался Бэйн, — твои дары очень опасны.
Морригу приблизила к Бэйну лицо, и он отвернулся, заметив следы гниения под вуалью.
— Когда ты бегаешь по холмам с другом, ты иногда давишь насекомых. Что думают о тебе насекомые? «Он рожден, чтобы убивать нас». Будут ли они считать тебя беспощадным демоном, рожденным, чтобы уничтожить их род? Я не собираюсь тебя мучить, меня вообще мало волнуют люди. Нам бы хотелось, чтобы вы лучше понимали красоту природы, но нам не удалось изменить ваш характер. Вы убийцы, в каждом из вас похоть, жадность и грубость противостоят духу, и дух редко побеждает в противоборстве. — Морригу на минуту замолчала. — Я не враг тебе, Бэйн, я не враг никому из люден.
Свирепый застонал во сне.
— Он не знает покоя даже во сне, — сказала Морригу. Кулаки Свирепого сжались, и он снова застонал. Морригу легонько коснулась его посохом — Свирепый вздохнул и задышал ровнее.
— Спи спокойно, Ванни, пусть сны тебя не тревожат.
В голосе Морригу послышалась нежность, и Бэйн удивился:
— Ты его знаешь?
— Я знаю его дольше, чем тебя, Бэйн. Впервые я увидела его молодым солдатом. Четверо друзей затащили в лес кельтонскую девушку, чтобы изнасиловать и убить, а Ванни их остановил. Он совершил много добрых поступков, а потом появилась Палия.
— Палия?
Девочка, которую он вырастил как дочь. Ее мать была проституткой, из тех, кого солдаты Города называют полковой шлюхой. Она следовала за армией во время походов и прибилась к части, где служил Ванни. Забеременев, она решила оставить ребенка, и часть заплатила за ее возвращение в Город. Солдаты шутили о том, кто же отец ребенка. Это мог быть любой из двадцати солдат, которые пользовались ее услугами, в том числе и Ванни.
А потом начались настоящие сражения, страшные и жестокие. Часть Ванни попала в ловушку в горах и была почти полностью уничтожена — из окружения выбрались только Ванни и еще один раненый солдат, который впоследствии погиб во время операции. Ванни вернулся в Город, чтобы разыскать шлюху, и узнал, что она погибла от рук злодея в глухом переулке. Новорожденная девочка осталась у жены хозяина борделя, где промышляла мать. Ванни выкупил девочку и отдал на воспитание в хорошую семью, заплатив за проживание, еду, одежду и обучение.
— Зачем он это делал, если не знал, кто отец ребенка? — спросил Бэйн.
— А зачем ты вытаскивал лошадей из реки? — вопросом на вопрос ответила Морригу.
— Ты это видела?
— Я вижу все, Бэйн, но мы говорили о Ванни. Он назвал девочку Палией. Она выросла красивой и доброй, но слишком чувствительной. Палия полюбила мужчину, который воспользовался ею и бросил, когда она забеременела. Она поняла, что любимый ее предал, не смогла с этим справиться и вскоре после родов вскрыла себе вены и умерла.
— Это ее призрак приходит к Свирепому?
— Да, это она.
— Значит, он старался напрасно.
— Глупый мальчишка! — прошипела Морригу. — Добрые поступки никогда не бывают напрасными. Они кормят землю, и как от брошенного в воду камня, от них расходятся волны, они вдохновляют на добрые поступки других и усиливают дух.
— Свирепый убил мужчину, который предал Палию?
Нет, тот мужчина был солдатом. Единственная его вина в том, что соблазнил Палию. Он ничего ей не обещал, а к моменту ее смерти покинул Город вместе со всей армией. Именно тогда Ванни и стал Свирепым, гладиатором номер один, но смерть Палии почти подорвала его дух. Он продолжал сражаться некоторое время, но его сердце было разбито. Настал день, когда он оказался не в силах сражаться. Тогда он покинул арену и вместе с внучкой уехал в Гориазу.
— Вижу, он тебе нравится, но ведь он — убийца, — сказал Бэйн. — Разве ты не противоречишь сама себе?
— Вы все убийцы, — ответила Морригу, — но именно дух управляет Ванни, а еще в нем много доброты, великодушия и сострадания. У него, как говорят сидхи, живая душа.
Бэйн взглянул на спящего Свирепого. Подул пронизывающий зимний ветер, и Бэйн затрясся от холода.
— Ах, вот вы где! — Из-за деревьев появился Телорс. Бэйн быстро посмотрел на то место, где сидела Морригу, — старуха исчезла. Чернобородый гладиатор подошел к костру и склонился над Свирепым:
— Я знал, что так случится, поэтому и остался на ночь. Они вместе подняли Свирепого, Телорс присел, перекинул спящего через плечо и понес к дому. На полпути они поменялись, но у них едва хватило сил донести гладиатора до фермы. Бэйн положил Свирепого на коврик у огня в большой комнате, а Телорс подложил ему под голову диванную подушку, накрыл одеялом и пошел на кухню выпить воды.
— Он много выпил, — сказал Бэйн, — я слышал, от такого количества можно умереть.
— Я посижу с ним.
Бэйн отрезал себе кусок хлеба, намазал маслом и сел рядом с Телорсом.
— Не думал, что он пьет крепкие напитки, — проговорил он.
— Обычно нет, это началось очень давно, в Городе, после… личной трагедии. Смертельные поединки стали странно на него действовать, он напивался и отправлялся бродить. Мне приходилось его разыскивать и приводить домой.
Телорс подошел к буфету, достал фляжку с брагой и протянул Бэйну, который сделал несколько больших глотков.
— Он много болтал? — спросил Телорс.
— Смотря о чем.
— Ну, о жизни… своем прошлом что-нибудь рассказывал? Бэйн увидел, что Телорс взволнован.
— Нет, говорил только, что люди спустились со звезд, больше ничего.
Телорс успокоился.
— Завтра он будет в порядке. Кара приготовит ему завтрак. Она чудесная девочка, я не хочу, чтобы ей было больно.
Внезапно Бэйн понял, что именно беспокоит Телорса. Кара ничего не знала ни о смерти матери, ни о своем происхождении. Бэйн отхлебнул из фляги. Брага была крепкой, и ему тут же ударило в голову.
— Свирепый вчера был просто великолепен, — сказал Бэйн, меняя тему разговора, — быстрый, уверенный, беспощадный.
— Ну, так это же Свирепый, — сказал Телорс и расслабленно улыбнулся.
— А он мог бы победить Волтана?
— Я вижу, ты быстро все схватываешь. Ответа я не знаю. В лучшие годы оба были превосходны. Думаю, если бы мне нужно было поставить на одного из них все деньги, я бы выбрал Волтана, но если бы моя жизнь была в опасности, я бы хотел, чтоб меня защищал Свирепый. Надеюсь, я ответил на твой вопрос?
Бэйн покачнулся на стуле, очертания комнаты расплывались перед глазами.
— Лучше иди спать, парень, я слишком устал, чтобы тащить еще и тебя, — засмеялся Телорс.

22

Бэйн плыл по морю снов, мимо него проносились лица и образы, сливаясь и изменяясь. Он видел Ариан, потом Ворну, потом старого ловчего Паракса, а потом гладиатора Фалько. Перед глазами проплывал бесконечный поток людей. Бэйн потянулся к ним, но его пальцы прошли насквозь, и образы покрылись рябью, как на воде. Бэйн проснулся в холодном поту и откинул одеяла. В комнате было холодно, а ставни покрылись льдом.
Он сел и почувствовал, как в голове стучат раскаленные молоточки. Бэйн встал, быстро оделся и вышел из комнаты. На кухне Кара помогала толстой гатке Гирте мыть посуду после завтрака.
— Ты долго спал, — сказала Кара, — могу приготовить тосты из вчерашнего хлеба.
— Было бы здорово, — ответил Бэйн.
В голове перестало стучать, зато появилась тупая боль за глазными яблоками. Бэйн сел за стол и стал растирать виски. Вены под кожей натянулись как медная проволока. Гирта бросила кисейный мешочек с травами в чашку и залила кипятком. По кухне поплыл сладкий аромат, Гирта поставила чашку перед Бэйном.
— Пусть немного настоится, — сказала она, — а потом можно пить.
— Неужели я так плохо выгляжу? — через силу улыбнулся Бэйн.
— Ты очень бледен, а под глазами темные круги. Следы браги.
Гирта усмехнулась.
Бэйн потер глаза. Казалось, выпил лишь несколько глотков, но напиток оказался крепким. Можно было подумать, что глотаешь огонь.
Через несколько минут вернулась Кара с тарелкой горячих тостов с маслом. Бэйн поблагодарил ее и попробовал отвар. Гирта была права: в голове тут же прояснилось.
— Где Свирепый и Телорс? — спросил он.
Они позавтракали час назад и ушли на пробежку, — сообщила Кара. — Телорс не велел тебя будить, он сказал, что ты пил брагу. — Кара укоризненно посмотрела на Бэйна. — Дедушка говорит, что гладиаторы не должны пить спиртное. Он говорит, что спиртное — яд.
— Твой дедушка — очень мудрый человек, — сказал Бэйн.
Он никогда больше не будет сражаться, — заявила девочка, — никогда.
— Очень рад это слышать. Кара посмотрела на Гирту:
— Вчера был ужасный день, правда, Гирта? Сидеть здесь и ничего не знать о дедушке… Ужасный день!
— Но сегодня все уже не так страшно, — проговорил Бэйн.
— Сегодня мой день рождения, — сказал Кара, — мне исполнилось четырнадцать. Мы с дедушкой едем в город, и он купит мне лошадь. Не пони, а настоящую лошадь! Мы собираемся купить еще другой скот. Дедушка теперь богат — поэтому он больше не будет сражаться!
Бэйн заканчивал завтракать, когда во двор вбежали Телорс и Свирепый. Бэйн выглянул в окно. Телорс помахал ему.
— Молодые совсем не умеют пить! — крикнул он.
— Дело не в выпивке, — отшутился Бэйн, — а в твоем храпе, я просто глаз не сомкнул.
Телорс бросил в Бэйна снежок. Тот, уворачиваясь, взглянул во двор и увидел всадника. На госте был дорогой, отороченный горностаем плащ и подбитые мехом сапоги. Конь здоровый и холеный. Свирепый вышел навстречу.
Бэйн подошел к открытому окну.
— Кто это? — спросил он Телорса.
— Судя по вышитому на тунике орлу, он из цирка Палантес, — ответил Телорс.
Бэйн прошел в большую комнату и сел у камина. Голова почти прошла, но он чувствовал себя обессиленным. Кресло такое удобное и глубокое, Бэйн вытянул ноги и закрыл глаза.
— К тебе гость, — объявил Свирепый.
Бэйн выпрямился. Гость, высокий полнеющий мужчина, коротко кивнул в знак приветствия, и Бэйн уловил запах его духов.
— Я Джаин, первый раб цирка Палантес, — произнес гость звонким мелодичным голосом, — рад с вами познакомиться.
Бэйн встал и пожал его руку, кожа была мягкой, а пальцы липкими.
— Вчера я видел ваш бой, и вы произвели на меня огромное впечатление.
Бэйн ничего не ответил.
— Я поговорил о вас с Персисом Альбитаном и попросил разрешения заключить с вами контракт. Короче говоря, цирк Палантес хотел бы вас финансировать.
— Финансировать меня?
— Они хотят, чтобы ты за них сражался, — пояснил Свирепый.
— Пять тысяч золотом сразу после подписания контракта и еще пять тысяч за каждый бой. Личные расходы и проживание тоже будут оплачены цирком, мы также обеспечим вас оружием и доспехами.
Бэйн посмотрел на Свирепого:
— Это достойные условия?
— Достойные, но не более того.
— Что ты посоветуешь?
Обдумай все хорошенько, — сказал Свирепый. Бэйн посмотрел на Джайна:
— Я дам ответ завтра.

23

Предыдущая страница 14 Следующая страница


15 Дэвид Геммел

— Это прекрасное предложение, — уверил Джаин, не переставая улыбаться.
— Я дам ответ завтра, — повторил Бэйн.
— Конечно, конечно! Позвольте еще раз поздравить вас с победой в поединке. — Гость взглянул на Свирепого. — Мои поздравления и вам. Мы все считали Воркаса будущим гладиатором номер один, а вы показали, как мы ошибались.
— До свидания, — проговорил Свирепый, открывая дверь. Джаин вышел из дома, вскочил на коня и ускакал.
— Так я и думал, — проговорил Свирепый. — Палантеси не думает горевать — всегда найдется другой гладиатор, который позволит высосать из себя все соки.
— Этот Джаин мне не понравился, но его предложение поможет мне продвинуться в моих… поисках.
— Поможет, — подтвердил Свирепый, — это приличный цирк, у них хорошие тренеры, прекрасные условия, собственные купальни, массажисты, врачи. Есть даже собственный бордель, только для гладиаторов и хозяев. Они снимут для тебя дом и будут оплачивать четырех слуг и личного тренера.
— Очень соблазнительно, — сказал Бэйн, — а теперь объясни мне, почему я должен им отказать.
— Не могу назвать ни одной причины, парень. Ты мечтаешь отомстить, и это предложение очень кстати. Ты станешь профессионалом или умрешь на песке арены.
— Цирк Палантес желал тебе смерти, — напомнил Бэйн.
— Да, верно, но в этом не было злого умысла, лишь холодное желание заработать. Такие люди не вызывают даже ненависти — только презрение. Если бы я снова был молод, то не пошел бы к ним. Но речь не обо мне, а о тебе. У тебя нет причин презирать Палантес. Они такие, какие есть. — Свирепый подошел к двери. — Теперь мне нужно вымыться и приготовиться к поездке в город с Карой. Подумай о том, что я сказал, обсуди это с Персисом. Не сомневаюсь, он будет здесь с минуты на минуту.
Через два часа, когда Бэйн вернулся с пробежки по холмам, он увидел двух лошадей, пасущихся у дома. Он побежал медленнее, а затем сделал несколько упражнений и выждал, пока холодный зимний ветер охладит вспотевшую кожу. Соль от пота жгла швы на плече, но головная боль прошла. Он вновь припомнил события предыдущей ночи. Почему Морригу приходила именно к нему? Что ей нужно? Но больше всего ему жаль Свирепого. Несмотря на короткое знакомство, Бэйн проникся к нему огромным уважением: за редким исключением старый гладиатор всегда выглядел спокойным и довольным жизнью. А теперь вдруг открылось, что у него такое ужасное горе.
Остывающее тело обожгло морозом, Бэйн вбежал на кухню, где Гирта готовила ужин.
Она улыбнулась и кивнула в сторону большой комнаты.
— К тебе двое посетителей, — объявила она. — Ты стал таким популярным!
Бэйн поднялся в свою комнату, снял одежду и растер тело полотенцем. Натянув чистые лосины, тунику и сапоги, он спустился в гостиную.
Навстречу поднялся сияющий Персис Альбитан, шагнул к Бэйну и пожал ему руку,
— Прекрасно выглядишь, друг мой, — сказал Персис, — познакомься с Хоратом, который представляет цирк Оссиан. Вчера он был на стадионе.
Представителю цирка Оссиан было чуть больше двадцати, высок, строен, с темными волосами и глубоко посаженными карими глазами. Одет он был дорого: рубашка из тяжелого серого шелка, отливающего серебром, черные лосины из хорошей шерсти с отворотами из блестящей кожи, на поясе инкрустированный камнями кинжал с золотой рукояткой. Хорат коротко, но сильно пожал Бэйну руку. Бэйн опустился в кресло у камина.
Сегодня утром Хорат пришел ко мне и спросил об условиях твоего контракта с цирком Оризис, — объяснил Персис.
Что-то я вдруг стал очень популярным, — пошутил Бэйн.
Это правда, Бэйн, — сказал Хорат, возвращаясь на свое место, — толпы зрителей соберутся в Городе, чтобы увидеть гладиатора—риганта.
— Сколько вы предлагаете?
Хорат улыбнулся, и его улыбка была естественной.
— На один золотой больше, чем предложил Джаин.
— Полагаю, в Оссиане меня оценят и примут как родного? На этот раз Хорат громко рассмеялся:
— Кто-то другой стал бы уверять, что все будет именно так. Но мы оба знаем, как бывает в действительности — к тебе будут относиться как к дорогому приобретению. Когда ты будешь побеждать, тебя будут прославлять и восхвалять, а цирк Оссиан будет богатеть. Когда ты проиграешь, твое тело бросят в яму для нищих и через несколько дней позабудут, а меня пошлют на поиски новых талантов.
— Ваше предложение очень интересно, — отозвался Бэйн, — яма для нищих особенно пришлась мне по вкусу.
— Ненавижу уловки, — усмехнулся Хорат, — не люблю приукрашенную ложь, лесть и неискренность. Естественно, иногда я прибегаю к ним — в высшем свете Города без них и вовсе не обойтись. Думаю, ты станешь для нас ценным приобретением и поможешь собрать полный стадион зрителей.
— Они придут смотреть на дикаря? — удивился Бэйн.
— Именно.
— А ты что думаешь? — спросил Бэйн Персиса. Толстяк развел руками:
— Три лучших цирка — это Палантес, Оссиан и Порос. Два из них в тебе заинтересованы, оба весьма уважаемы и дают отличный шанс стать настоящим гладиатором — опытным и богатым. Решать тебе, Бэйн.
— А как же цирк Оризис? Разве ты не хочешь, чтобы я остался?
Персис улыбнулся:
— У нас больше не будет смертельных поединков. Было здорово собрать полный стадион, но мне вовсе не по душе смотреть, как люди гибнут на радость толпе. У меня другие планы. Ты имеешь полное право остаться, но должен тебе признаться, что с помощью денег, полученных за тебя, я смогу многое изменить в Оризисе. В общем, не стоит спрашивать моего совета, ведь я очень выигрываю от твоего ухода. — Персис усмехнулся и посмотрел на Хората. — Черт возьми, оказывается, честность заразительна.
Бэйн откинулся в кресле. Чтобы убить Волтана, нужно уметь сражаться не хуже, чем он. И для этого нет надежнее способа, чем работать на один из лучших цирков. Наконец он взглянул на Хората:
— Я приму предложение, если вы возьмете мне в тренеры Свирепого и Телорса. Если они будут против, я тоже откажусь.
— С тобой непросто договориться, — признался Хорат, — но все хорошее всегда достается с трудом. Хорошо, я поговорю со Свирепым. Должен признаться, цирк Оссиан с удовольствием примет Свирепого.
Он поднялся, накинул плащ и пожал Бэйну руку. Все трое вышли на освещенный неярким солнцем двор. Бэйн повернулся к Персису:
— На что собираешься потратить деньги?
— Хочу купить слона! — радостно ответил Персис.
Бэйн томился и беспокойно ерзал на стуле. Телорс расположился на диване, вытянув ноги.
— Ну, что вы думаете, — спросил Бэйн, — вы согласны?
— Я-то согласен, — сказал Телорс и посмотрел на Свирепого, — а ты, Ванни?
— Не знаю, было бы здорово снова увидеть Город, отдать Кару в хорошую школу и подготовить ее к жизни в большом городе.
— Но? — продолжил Телорс. Свирепый скупо улыбнулся:
— Но хотелось бы иметь вескую причину, а мне видится в этом способ отомстить Палантесу.
— В этом нет ничего плохого, — возразил Телорс.
Это неправильно, — заявил Свирепый и взглянул Бэйну прямо в глаза. — Что ты будешь делать, если я откажусь?
— Тогда я останусь и, надеюсь, смогу продолжать тренироваться у тебя. Я считаю тебя лучшим, уверен, что ты можешь дать мне больше, чем кто-то другой.
— Это не так, Бэйн, одних тренировок недостаточно, настоящий поединок гораздо полезнее. Давай проясним все до конца: ты — талантливый боец, быстрый и уверенный. Ты мог бы даже стать великим, но абсолютно я в этом не уверен. Одно я знаю точно — ты еще совсем не готов, чтобы… завершить свои поиски. Если я соглашусь тренировать тебя, то хочу, чтобы ты пообещал, что не станешь ничего предпринимать, пока я не разрешу.
— Не уверен, что могу это пообещать, — заявил Бэйн.
— Раз не можешь, то нам следует расстаться.
— Может, мне лучше уйти? — предложил Телорс. — А то кажется, что вы оба ходите вокруг да около.
Свирепый взглянул на Бэйна и ничего не ответил, а Бэйн повернулся к Телорсу:
— Человек из Города на моих глазах убил девушку, которую я полюбил. Я видел, как его нож пронзил ей грудь.
— Ясно, — сказал Телорс, — так в чем же проблема?
— Этот человек — Волтан.
— Ах вот что.
Телорс разгладил бороду и откинулся на спинку кресла.
— Знаю, что он хороший воин.
Телорс засмеялся:
— Чтобы стать просто хорошим, ему нужно было бы потерять половину своего таланта. А ты не думал, что можно подстеречь его в темном углу и вонзить в спину нож?
— Нет, хочу встретиться с этим убийцей лицом к лицу.
За свою жизнь я видел семьсот бойцов, — сказал Телорс, — плохих, хороших, средних, даже несколько отличных. Но с божественным талантом встречал лишь двоих: Волтана и Ванни. Такие, как они, — редкость, почти легенда. Несколько лет назад Волтан должен был сразиться с молодым, подающим надежды гладиатором. Кому-то удалось подсыпать в его вино яд, и он чуть не умер, но через десять дней, сильно похудевший и слабый, вышел на арену и убил соперника.
— Меня не волнует его умение, — сказал Бэйн, — я убью его, когда мы встретимся.
Телорс развел руками и посмотрел на Свирепого:
— Ну что тут скажешь?
— Я принимаю предложение, если ты дашь мне обещание, — снова сказал Свирепый Бэйну.
— Когда, по-твоему, я смогу с ним сразиться?
— Через год, может, через два. Бэйн помолчал.
— Хорошо, обещаю подождать самое большее два года, после этого сам решу, как поступить. Этого достаточно?
— Пожалуй, да, — согласился Свирепый.
— Я соскучился по Городу, — сказал Телорс, — на проспекте Габилан есть отличный бордель. Проведешь там ночь, и рай покажется серым и убогим.
— Значит, решено, мы едем с тобой в Город, — проговорил Свирепый.

24

Бануин вышел из библиотеки и направился к искусственному озеру по аллее, усаженной деревьями и посыпанной белым гравием. Там он устроился на любимой скамейке из резного камня под высокой плакучей ивой. Ее длинные гибкие ветви свешивались над скамейкой, словно зеленая вуаль, а листья касались травы.
Парк дышал красотой и спокойствием, и всякий раз, приходя сюда, Бануин чувствовал себя как во сне, свободным от забот и тревог внешнего мира. Долгие годы, проведенные среди ригантов, Бануин представлял себе этот парк воплощением покоя и тишины и всегда думал о нем в минуты отчаяния. Когда его мучили Форвар и его дружки, Бануин мечтал, чтобы какая-нибудь сила перенесла его в этот парк. Сейчас, почти два года спустя после отъезда из дома, парк Физуса все так же привлекал Бануина, Здесь ему никогда не было скучно, даже зимой, когда озеро замерзало, а дорожки покрывал снег. Одевшись потеплее, Бануин приходил в парк и мечтал.
И все же чего-то не хватало. Бануин казался вполне довольным жизнью, но не был счастлив. Так же, как среди ригантов, он и здесь не завел друзей. Нравились ему многие: его старый учитель истории Сенкра, хранитель книг Меникас, но из молодых — никто. Многие из его однокашников здоровались и улыбались ему при встрече, но никто не приглашал на вечеринки и сборища и не пытался с ним сблизиться. Бануин понял, что Бэйн скорее всего прав в том, что касалось его отношения к людям. Бануин одиночка, люди это сразу чувствовали и избегали его. Но он понимал, что само по себе такое не может быть причиной несчастий, он это чувствовал, но анализировать причину ему совсем не хотелось.
Все два года Город оставался добр к Бануину. Рекомендательные письма Аппиуса открыли ему путь в университет, а используя расположение Баруса, он подал прошение о получении гражданства Города, которое было ему дано. Затем его Учитель Сенкра предложил Бануину место переписчика. Платили немного, но Бануин смог снять несколько комнат рядом с университетом. К счастью, он не любил ходить по обеденным залам, театрам и стадионам. Бануину вполне хватало учебы, работы над древними текстами и прогулок по Городу, во время которых он мог восхищаться его красотами — широкими улицами и проспектами, высокими зданиями, прекрасными статуями и парками.
Он очень часто просиживал в одиночестве в отделе древней литературы Центральной библиотеки, и его очень удивляло это одиночество. Здесь были собраны труды по философии и искусству множества древних цивилизаций, но они интересовали лишь некоторых ученых. Он нашел карту звездного неба на таком хрупком пергаменте, который почти сыпался под его пальцами. Бануин старательно перечертил ее и вернул на место. Были и другие карты дальних стран на давно забытых языках. Бануин тщательно их изучал, стараясь понять смысл знаков и символов. «Какая мудрость в них заключена?» — думал он. Сенкра усмехнулся, когда Бануин принес ему один из таких пергаментов.
— Скорее всего это миф о похождениях какого-нибудь героя, — заявил он, — не особо важный.
— Почему вы так считаете, учитель?
— Все очень просто, друг мой. Всем известно, что наш Город — венец творения, а наша культура самая великая на свете. Зачем нам эти древние писания? Наши философы и ученые ушли значительно дальше!
Такой ответ не убедил Бануина, но он не стал спорить, Сенкра был превосходным учителем и хорошим человеком, но очень болезненно реагировал на критику.
Бануин сидел под ивой и вдруг поймал себя на мысли, что снова думает о Кэр-Друах. Он осмотрелся и, никого не увидев поблизости, откинулся на спинку скамейки и закрыл глаза. Его дух выпорхнул из тела и поднялся над ивой. Это была одна из причин, по которой Бануин любил это место. Здесь и только здесь он мог выпустить дух из клетки собственного тела. Когда впервые его дух и тело разделились, он испугался, но скоро понял, что стоит призвать дух обратно, и он тут же вернется. Постепенно Бануин стал отпускать дух все дальше и дальше и примерно год назад впервые вернулся в Кэр-Друах и парил над селением. Его очень удивил восторг, который он испытал, снова увидев деревянные домишки.
На этот раз на севере селения он заметил большой новый дом с остроконечной крышей. Бануин залетел внутрь. Это оказался зал собраний, где пировали несколько сотен ригантов. Во главе стола сидел сводный брат Коннавара Браэфар, худощавый мужчина со светлыми волосами и быстрыми бегающими глазами. Он смеялся над какой-то шуткой и прихлебывал из золотого кубка.
Покинув зал собраний, Бануин полетел к дому матери. Ворна дремала у растопленного камина, уронив голову на подушку. «Она кажется усталой», — подумал Бануин.
Темные глаза Ворны распахнулись, и она посмотрела прямо на Бануина:
— Как ты, сынок?
— У меня все в порядке, а вот ты выглядишь усталой, мама.
— Вчера ночью я вернулась из Старых Дубов, там случилась эпидемия чумы, и сорок человек уже умерли. Кажется, мне удалось очистить селение. Есть новости от Бэйна?
— Я его не видел, но слышал, что он становится популярным. Шесть смертельных поединков и еще пятнадцать побед менее чем за два года. Он будет звездой.
— Тебе следует с ним помириться. Он был верным другом.
— Он убивает людей, у нас нет ничего общего.
— Вы оба — риганты, рожденные под сенью Кэр-Друах.
— Я гражданин Города, мама.
— Это ты сам так решил, но по крови ты ригант, и твое имя духа слышали горы и Древо Желаний в лесу.
— Мама, мы уже все это обсуждали, — сказал он с улыбкой, — я никогда не принимал имя духа, не принимаю и сейчас. Я такой, какой есть, мама, и вполне этим доволен.
— Ты еще не знаешь до конца, кто ты, — возразила Ворна, — и одной удовлетворенности мало.
— Рад, что у тебя все в порядке, — ответил Бануин. Юноша открыл глаза — он снова в парке Физуса. Как всегда, Бануин вернулся из астрального путешествия на удивление посвежевшим и полным сил. Он поднялся со скамьи, откинул ивовые ветви и пошел к берегу искусственного озера. У самой поверхности воды плескались разноцветные рыбки. Бануин посмотрел вверх на далекие башни и крыши Города, отливающие белым в лучах полуденного солнца.
Город казался олицетворением будущего. Когда-нибудь во всем мире появятся такие города, воплощения красоты и культуры, а войны останутся только в книгах по истории.
Бануин услышал звук быстрых шагов и, обернувшись, увидел юношу, бегущего вдоль деревьев, которого преследовали несколько всадников. Один из всадников нагнал юношу и прижал к земле. Вскоре подъехали остальные, быстро спешились и стали избивать юношу палками. Бануин сидел не шевелясь. По черным плащам он узнал Рыцарей Камня. Один из Рыцарей взглянул на Бануина.
Всадники подняли юношу на ноги, руки несчастного были связаны, и ему пришлось неуклюже бежать впереди всадников. Один из них отделился от группы и подъехал к Бануину.
Бануина словно окатило волной жестокости и насилия. Голова закружилась, его замутило, Используя все силы своего таланта, он сконцентрировался на Рыцаре и выпустил волну гармонии и спокойствия.
— Вы знаете этого человека? Бануин покачал головой:
— Я видел его в библиотеке, но имени я не знаю. Бануин усилил поле гармонии, направленное на всадника, и почувствовал, как жестокость в том постепенно слабеет.
— Как тебя зовут?
— Бануин, господин. Я студент и переписчик.
— Значит, Бануин. Ты хороший гражданин, Бануин?
— Да, господин, и горжусь этим.
Всадник развернул коня и поскакал вслед за остальными.
Тяжелая волна насилия все еще висела в воздухе, и Бануин вздрогнул. Не спеша он вернулся в библиотеку. За последнюю неделю арестовали двух преподавателей и десять студентов университета забрали прямо с занятий. С тех пор о них никто не слышал. Бануина не интересовали ни политика, ни религия, и он не хотел ввязываться ни в какие споры.
Он очень испугался, когда однажды вечером старый Сенкра заговорил о культе Древа:
— Ты уже знаком с культом Древа, парень?
— Нет, учитель, и не имею ни малейшего желания.
— У них забавные идеи, хотя большинство утверждений мне кажутся нелепыми, а пацифизм и вовсе отвратителен.
— Мне не хотелось бы говорить об этом, учитель.
Сенкра захихикал:
— Боишься, что темной ночью за тобой могут прийти? Запросто могли бы, если бы ты был членом секты, но говорить об этом не преступление. Ты ведь кельтон, ты веришь в духов? В сидхов, как вы их называете?
— Верю, учитель.
— Они добрые или злые?
— Могут быть и теми и другими, учитель, — уже более уверенно ответил Бануин, радуясь, что они перешли на другую тему, — они живут отдельно от нас, в лесах и волшебных местах, куда люди не ходят.
— Они ведь бестелесны, не так ли?
— Да, учитель, но некоторые из них появляются и во плоти, чтобы что-то сообщить. Так, королю Коннавару помогали и Тагда, и Старуха из леса.
— Тагда… ах да, леший-лесовик. Помню, я читал о нем. Тело из коры и борода из мха! — хихикал Сенкра. — А эта Старуха из леса… Морригу, или как ее там?
Бануин вздрогнул:
— Ее имя лучше не произносить, сэр, оно может навлечь беду.
— Мне кажется, есть много общего между культом Древа и верованиями кельтонов. И те и другие говорят о духе и материи и призывают к гармонии между ними. Если я правильно разобрался, то тело — несовершенный сосуд для духа, но дух не может, быть полноценным, когда телом управляют плотские желания, гнев или ненависть. А ты как считаешь?
— При всем уважении к вам мне кажется, мы не должны говорить об этом, — ответил Бануин, — это опасно.
— Говорят, что кельтоны отчаянные храбрецы и прекрасные воины, — отозвался Сенкра. — Ты меня разочаровал, ну что же, давай вернемся к трудам Хабидаса и железному правилу.
Бануин вспоминал эту беседу по пути в библиотеку. Он гражданин Города, а не кельтон, и его задевало, когда при нем то и дело говорили о пережитках его племени.
Белое здание библиотеки было огромным, с двумя сотнями комнат и пятьюдесятью массивными колоннами, на которых держались крыша и купол. По всему зданию располагались прекрасные статуи, а многочисленные ниши в колоннах украшала тончайшая резьба. Преодолев сорок две ступеньки, Бануин вошел в главную дверь и попал в зал природы. Здесь на постаментах стояли чучела птиц и животных со всего света. В дальнем углу находился огромный, покрытый шерстью слон с поднятым хоботом, будто трубивший сигнал начала охоты, и бивнями более десяти футов длиной. Кроме того, в зале были крокодилы, черепахи, несколько медведей (один снежно-белый) и другие диковинные животные: полосатая лошадь, огромный пятнистый лев и животное с очень длинной шеей. Голова последнего была поднята, а мертвые губы тянулись к листьям искусственного дерева на втором этаже.
Бануин поднялся на третий этаж в отдел древней литературы. Открыв дверь, он с удивлением увидел в дальнем углу четверых студентов, сидевших вместе. Когда Бануин вошел, они внимательно на него посмотрели и зашептались.
С полки, посвященной кельтонам, Бануин взял свиток, сел за столик у стены и стал читать. Автор текста умер более двухсот лет назад, и большинство его сведений о кельтонах были абсолютно неверны. В одном месте рассказывалось о человеческих жертвоприношениях и каннибализме, утверждалось, что такие обычаи не редкость среди племен. Бануин никогда не слышал, чтобы нечто подобное случалось у кельтонов. Раздраженный необоснованностью информации в свитке, он вернул его на место и взял другой.
Во втором свитке среди прочего говорилось о веровании кельтонов и упоминалось о поклонении деревьям. Автор рассуждал об инфантильности всего племени, неспособности к серьезным размышлениям. К примеру, утверждалось, что кельтоны верят, что если гремит гром, то это боги бьют в барабан. В заключение автор делал вывод, что приучив кельтонов к дисциплине, из них можно получить прекрасных рабов.
Бануин положил на полку и этот свиток. В глубине полки он увидел выцветший свиток, положенный не на место. Свиток был перевязан поблекшей лентой, края его истрепались. Древний источник рассказывал об обряде освящения жрецом земельного надела, который на протяжении трех лет не давал никакого урожая. Жрец утверждал, что сотни лет назад на этом самом месте была битва и духи покинули его. Чтобы привлечь их обратно, жрец устроил прямо на том месте свадьбу. Были приглашены сотни кельтонов, которые пели, плясали и веселились целые сутки. Автор, купец из Города, указал в заключении, что на следующий год хозяин надела получил небывалый урожай.
Текст оказался живым, достоверным и занимательным, автор не прилагал никаких комментариев, просто описывал увиденное. Бануину хотелось читать дальше, но внезапно он почувствовал, что напряжение в комнате возросло, и центром его была группа молодых людей в углу. Бануин чувствовал страх, огромную грусть, но притворился, что поглощен чтением. Ему хотелось освободить дух и подслушать их разговор, но в здании библиотеки он не мог разделить тело и дух. Чтобы высвободить дух, нужно было оказаться у той ивы в парке.
Бануин попытался прислушаться, но не смог разобрать слов. Он вернулся к чтению, а когда студенты проходили мимо, поднял глаза. Шедший последним высокий красивый юноша с короткими черными волосами остановился у стола Бануина.
— Ты Бануин-целитель? — спросил он.
Сердце Бануина упало. Однажды он вылечил нарыв на спине Сенкры и еще пару раз помогал друзьям старого учителя по его просьбе. Бануин скрывал свой дар и убеждал всех, что лечит ароматными припарками из мяты и лаванды. Приложив припарку, Бануин закрывал глаза и лечил по-настоящему и нарыв у Сенкры, и воспаления суставов вследствие артрита у друзей старого профессора. Теперь Бануин жалел, что вообще использовал дар, ему вовсе не хотелось выделяться на фоне населения Города. Ему хотелось, чтобы его оставили в покое.
— Я разбираюсь в травах, — сказал он, — но особых знаний у меня нет.
— Я Маро, сын Баруса, — представился юноша, протягивая руку.
— Твой отец очень помог мне, когда я сюда приехал, — проговорил Бануин, — передай ему мои наилучшие пожелания.
Маро улыбнулся:
— Он, как всегда, на войне, но постараюсь не забыть твой привет до его возвращения.
Несмотря на улыбку, Бануин был почти уверен, что Маро подошел не просто так. Он и поджидавшие в коридоре друзья будто излучали страх и напряжение.
— Никогда не видел тебя раньше, — сказал Бануин, — что ты изучаешь?
— Историю, конечно, иначе зачем я здесь?

25

— Я имел в виду, какой период истории, — уточнил Бануин.
— Период становления Города, — ответил Маро, — у нас весной экзамены. А ты? Зачем ты сюда ходишь?
— Я подрабатываю переписыванием самых старых и хрупких свитков и пергаментов. Очень странно, но большинство документов все эти годы так и пролежали непрочитанными. Некоторые из них на языках, которые уже никто не знает, но я стараюсь их переписать с максимальной точностью.
Напряжение Маро, казалось, немного спало.
— Ну, наверное, еще встретимся. Хорошего дня!
Бануин пытался вернуться к свиткам, но мысли упорно текли в другом направлении.

Предыдущая страница 15 Следующая страница


Полуночный Сокол 16

Сцена в парке разбудила его прежние тревоги. Как бы ему ни нравилась архитектура Города, его музеи и библиотеки, Бануин уже не мог закрывать глаза на ужас, в котором жили многие горожане. Последователи культа подвергались ежедневным облавам, их сгоняли в подземные казематы Малинового храма, казнили через повешение или сжигали. Только на прошлой неделе сорок человек привели на стадион Палантес, привязали к столбам, обложили пропитанным маслом хворостом и подожгли. Судя по доносившимся со стадиона крикам, зрители неистовствовали.
Бануину так не хотелось видеть в Городе зло, но оно было повсюду.
«Тебе не нужны неприятности, — говорил он себе, — не ввязывайся в религиозные споры, и однажды страх уйдет, а до этого нужно быть осторожным».
Через три дня арестовали Сенкру. Четыре рыцаря в черных плащах ворвались прямо на лекцию и стащили Сенкру с кафедры. Сначала старик пришел в ярость и требовал, чтобы — его отпустили, но тут же получил удар в ухо и растянулся на полу. После этого крики его стали жалобными.
— Бануин был среди сотни студентов, пришедших на лекцию. Он не мог поверить своим глазам и внезапно обнаружил, что поднимается со своего места и идет прямо к рыцарям, которые тащили упирающегося профессора к выходу.
— В чем его обвиняют? — услышал он собственный голос, эхом отдающийся в большом зале.
К нему подошел один из рыцарей.
— Ты пытаешься нам помешать? — грозно спросил он.
— В чем его обвиняют? — повторил Бануин. — Сенкра примерный гражданин и прекрасный учитель.
Рыцарь посмотрел ему в глаза:
— Нам сообщили, что он последователь культа, мы забираем его в Храм на слушание дела.
— Но это ошибка! — воскликнул Бануин. — Сенкра всегда осуждал культ и его последователей.
— Вот именно! Вот именно! — взмолился Сенкра. — Произошла ошибка!
Рыцарь шагнул к Бануину:
— Ты испытываешь мое терпение, парень. У меня нет времени на пустые споры.
Бануин собирался что-то возразить, но рыцарь ударил его кулаком в висок, Бануин свалился на пол и почти потерял сознание. Он не знал, кто поднял его на ноги, увел в соседнюю комнатку и усадил на стул.
Открыв глаза, он увидел Маро, прикладывающего к его виску влажную ткань. Бануин удивился, обнаружив, что кусок ткани насквозь пропитан кровью.
— Мне нужно в Храм, — проговорил он, — это несправедливо.
— Сиди спокойно, — пытался урезонить его Маро, — тут дело не в справедливости.
— Он не исповедует культ, — сказал Бануин.
— Конечно, нет, но на него донесли.
В комнату вошел другой юноша, неся чашку с водой. Он протянул ее Бануину. Глотнув воды, Бануин почувствовал сильную тошноту и жуткую головную боль.
— Мне… нужно прилечь, — только и смог прошептать они упал бы, если бы не поддержка Маро,
У Бануина все поплыло перед глазами, а Маро с другом перенесли его в крохотную каморку без окон и положили на складную кровать. Бануин тут же потерял сознание, а очнувшись, увидел, что на дальней стене зажгли фонарь. Он лежал не шевелясь, его по-прежнему мутило, но головная боль стихла. Бануин дотронулся до виска и нащупал покрытую коростой шишку. — Как ты себя чувствуешь? — спросил Маро.
Бануин повернулся на бок и увидел, что темноволосый юноша до сих пор сидит около него.
— Они увели его, — проговорил Бануин.
— Увели, — подтвердил Маро.
— За что? — спросил Бануин, закрывая глаза.
Город во власти страха, так что не имеет смысла спрашивать, за что задержали невиновного. Культ Древа исповедует не более тысячи человек, но за три года на костре, виселице и плахе казнено более четырех тысяч. Более влиятельным и богатым разрешается принять яд.
Бануин не ответил, он чувствовал, как пелена спала с его глаз. Он так хотел стать гражданином Города, а теперь получалось, что он просто не желал видеть правду. Он не желал говорить об этом ужасе, не желал даже думать о нем и создал для себя образ прекрасного Города — центра науки и культуры.
— Мне хочется домой, — сказал Бануин, пытаясь сесть.
— Где ты живешь?
— У меня комнаты около Белой площади, — проговорил Бануин, поднимаясь.
— Я провожу тебя, — сказал Маро и взял его под руку.
Они вышли в коридор, прошли по опустевшему университету и оказались на широкой улице. Сгущались сумерки, и свежий воздух благотворно подействовал на Бануина — он смог идти без помощи Маро. Через несколько минут они оказались на Белой площади. Последние лучи заходящего солнца переливались в струях фонтанов, и в обеденных залах появились вечерние посетители. Слуги зажгли цветные фонарики и развесили на веревках между домами. Отовсюду доносился веселый смех.
Бануин присел на бортик одного из фонтанов, а Маро устроился рядом.
— Зачем императору… убийства? — спросил Бануин.
— Сначала это было ему только на руку, потому что первые арестованные являлись сторонниками республики, его врагами. Но сейчас я не уверен, что это ему на пользу. Как раз наоборот. Власть Наладемуса крепнет с каждым днем.
— Тогда почему Джасарей его не остановит?
Он просто не может. Основная часть армии Пантер участвует в войне на востоке, и в Городе больше Рыцарей Камня, чем солдат Джасарея. Если он выступит против Наладемуса, то наверняка проиграет. Джасарего за шестьдесят, у него нет ни жены, ни наследника, думаю, его свергнут до конца года.
— Тогда императором станет Наладемус?
— Так мне кажется. Но мой отец считает, что Джасарей хитер как лис. И так просто он него не избавиться.
— А твой отец знает, что ты последователь культа?
Я не исповедую культ, хотя слушал их учителей и наставников. Мне очень по душе их философия любви и гармонии, но я не до конца ее приемлю. У меня нет ни малейшего желания лобзать своих врагов и превращать их в друзей. Предпочитаю разбираться с ними при помощи меча, но когда слушаешь Госпожу-в-Маске, то поневоле начинаешь ей верить.
Мимо проехала свободная, запряженная пони двуколка. Бануин окликнул кучера и спросил, не подвезет ли он его, и тот остановился.
— Куда вам? — спросил он.
— В Малиновый храм.
— Садитесь, молодой человек, — ответил кучер.
— Да ты с ума сошел! — прошипел Маро, хватая Бануина за локоть.
— Нужно заступиться за Сенкру, — объяснил Бануин. Маро покачал головой:
— Отец говорил, что риганты храбры до безумия, и я теперь вижу, что он прав.
— Я вовсе не храбр, Маро. Всю жизнь я был трусом, но я должен заступиться за Сенкру.
— Ты, наверное, очень любишь старика.
— Не так чтобы люблю, но мне он нравится.
— Тогда зачем ты едешь? — недоуменно спросил Маро.
— Потому что так нужно, — ответил Бануин, — если они потащат его на костер, а я не вступлюсь, буду казнить себя всю жизнь. Понимаешь?
— Тебе не спасти его, дружище.
— Я спасаю не столько его, сколько себя, — сказал Бануин и уселся на заднее сиденье двуколки.
Кучер щелкнул хлыстом, и повозка покатила по улице.
Бануин откинулся на подушки и стал смотреть на медленно проплывающий мимо Город.
Улицы полны людей, спешащих на ужин перед походом в театр, карет, экипажей, в которых разъезжала в основном богато одетая знать. На центральных улицах горели высокие железные фонари, а в переулках слуги вывешивали фонарики на веревках.
В ночи Город походил на сияющий драгоценный камень, но молодой ригант разочаровался в его красоте.
— К какому вам входу? — спросил кучер.
— Не знаю, а что, вход не один?
— Главный вход расположен со стороны аллеи Львов, но сейчас он уже закрыт. Еще можно войти со стороны административного центра, музея и казарм Рыцарей.
— Сегодня арестовали моего друга.
Кучер помрачнел, и Бануин почувствовал, что он испугался.
— Значит, вам нужно здание тюрьмы.
Повозка покатила дальше к центру, огибая слева Триумфальную арку и Сад Памяти. В этом районе меньше и людей, и горящих фонарей.
У Бануина снова заболела голова, его слегка замутило. Юноша обдумывал, не вызвать ли видение. Он не использовал свой дар с того трагического дня в Ассии, когда увидел Рыцарей Камня, отплывающих за Аппиусом и дочерью, и узнал, что они сделают. Лицо Бануина покрылось потом, в животе образовался комок. Тот, кто не обладает даром, никогда не поймет паники, охватившей его тогда. Видеть живыми людей, которых только что видел мертвыми! Сидеть с ними за столом, смотреть, как они улыбаются и смеются, и знать, что завтра они будут корчиться в смертельной агонии. Обладать такой властью и не иметь возможности что-то изменить. Бануин поддался желанию все бросить и бежать, он хотел спасти себя и Друга.
Но Бэйн был ригант, и даже неотвратимость смерти не удержала его от попытки спасти Аппиуса и Лию.
— Вот этот вход, — объявил кучер, останавливая пони не далеко от ворот.
Бануин расплатился и вышел, а кучер тут же развернул повозку и уехал.
Бануин подошел к зданию. Как и все крупные заведения Города, оно было облицовано белым мрамором и украшено статуями. Тяжелые решетчатые ворота из бронзы были открыты, и их охраняли два рыцаря, вооруженные копьями с железными наконечниками. Белые плащи означали, что это элитная часть, личная охрана Наладемуса.
Молодой ригант приблизился к одному из стражников:
— Могу я видеть кого-нибудь из руководства?
— Желаешь сообщить имена предателей? — спросил стражник.
— Нет, сэр, сегодня арестовали моего учителя, и я хочу за него заступиться.
— Если его арестовали, значит, он предатель, — отрезал стражник. — Хочешь вступиться за предателя?
— Он не предатель, сэр, его арестовали по ошибке.
— Ты думаешь? — насмешливо спросил стражник. — Ну, хорошо, подожди здесь.
Он вошел в ворота и ударил наконечником копья в бронзовый колокол, висящий за дверью караульной. Оттуда появился средних лет слуга, который, поговорив со стражником, побежал к главному зданию. Бануин терпеливо ждал. Чуть позже появились еще два рыцаря с мрачными лицами и пустыми, ничего не выражающими глазами.
Первый страж приблизился к Бануину.
— Они отведут тебя в комнату, где ты сможешь подать жалобу, — сказал он.
— Спасибо, сэр.
Вслед за двумя рыцарями Бануин прошел по усыпанной белым гравием дорожке через сад к задней двери, ведущей в узкий коридор. Шаги эхом разносились по зданию. Они поднялись по лестнице, повернули налево, потом направо, и скоро Бануин потерялся в лабиринте коридоров и комнат. Наконец они остановились перед двойной дверью. Рыцари распахнули ее, и Бануин увидел огромную комнату с высокими сводчатыми окнами. Стены без украшений, но пол выложен причудливой мозаикой в виде пересекающихся линий цвета белого золота на белом поле. В центре стоял полукруглый стол, за которым сидел монах. Голова выбрита, а бородка — кроваво-красного Цвета.
Когда рыцари ввели Бануина, монах поднял глаза, затем откинулся на спинку стула и стал лениво играть серой подвеской, свисающей с шеи.
— Ты пришел, чтобы защитить предателя, насколько я понял? — с присвистом спросил монах.
Бануин ничего не ответил, но внутренним зрением начал рассматривать рыцарей. Их мысли и чувства читались довольно легко — они явно наслаждались происходящим и ждали, когда его, кричащего и упирающегося, можно будет увести в камеру. Бануин потянулся к сознанию монаха и тут же отпрянул — все мысли того были о низости и предстоящих пытках. Бануин уже собирался заговорить, когда ощутил присутствие четвертого, невидимого человека. Бануин напряг все свои силы — номер четыре наблюдал за происходящим из-за бархатной шторы. Бануин чувствовал холодный, расчетливый ум и сильную, харизматическую личность. Скрытый наблюдатель испытывал боль и пытался с ней бороться.
— Ты что, язык проглотил? — прикрикнул монах за столом.
— Нет, сэр, но, признаюсь, я сильно смущен. Насколько я понимаю, арестованный должен предстать перед судом, который определит его виновность. Но вы, еще не зная, за которого из задержанных я пришел просить, уже назвали его виновным. Как такое возможно?
Монах побагровел.
— Ты осмеливаешься задавать мне вопросы?! Назови свое имя!
— Я Бануин-целитель, студент Сенкры, изучаю в университете историю.
— Мне не нравится твое поведение, Бануин, тебе явно не хватает почтительности. Не уважать монаха Города — значит не уважать сам Город, а это уже само по себе измена, Что касается твоего подлого учителя… слушание состоялось два часа назад, он был признан виновным и понесет наказание.
Бархатная штора в дальнем конце комнаты всколыхнулась, и из-за нее вышел крупный мужчина в просторной красной сутане с золотым посохом в руках. Кровавый Монах встал и поклонился, оба рыцаря почтительно склонили головы. Бануин тоже поклонился, но потом взглянул на опухшее лицо пришедшего — оно сильно раздулось, а белые волосы обрамляли его наподобие львиной гривы. Мужчина двигался с трудом, боль отражалась в каждом его движении. Кровавый Монах уступил кресло мужчине в красном, который с облегчением опустил в него тучное тело.
— Ты называешь себя целителем, — проговорил он гремящим, как отдаленный гром, голосом, — какие болезни ты умеешь лечить?
— Я умею снимать любую боль, господин, — отвечал Бануин, — и лечить многие болезни.
— Любую боль?
— Да, господин.
— Сколько тебе лет?
— Двадцать один, господин.
— Двадцать один, — повторил неизвестный. — Где же ты приобрел такие чудесные знания? В университете?
— Нет, господин, я родился и рос среди племени ригантов. Моя мать знахарка, она научила меня использовать волшебные свойства трав и определять, какой недуг мучит человека.
Человек в кресле подался вперед, навалившись на стол, но тут же вздрогнул от боли.
— И что же у меня за недуг, Бануин-целитель?
— Вы страдаете от водянки, господин. Ваше тело распухает от воды — это признак того, что сердце, печень или почки работают неправильно. Вы ведь теперь спите сидя?
— Да, стоит мне прилечь, и я начинаю задыхаться.
— Значит, поражено сердце, господин.
— Можешь ты… твои травы помочь мне?
— Могу вылечить вас за десять дней, — заявил Бануин.
— Десять дней? Ты так уверен?
— Да, господин.
— А если я скажу, что если у тебя не получится, то тебе проткнут горячим железом глаза, вырвут язык и отпилят ноги и руки, ты будешь так же уверен?
Почувствовав в его словах садистское удовольствие, Бануин заглянул в холодные глаза человека в красном.
— Вы больны, господин, и я могу вас вылечить, — мягко проговорил он. — Я не лгу, равно как не лгу, утверждая, что мой учитель Сенкра не исповедует культ. Тот, кто донес на него, лжет. Сенкра часто говорил мне о несостоятельности философии культа и своем восхищении вашей работой, господин, — без запинки выпалил Бануин.
— Ты хочешь сказать, что станешь меня лечить, только если я отпущу твоего друга?
Вопрос словно повис в воздухе, и Бануин знал, что просто обязан ответить правильно.
— Нет, господин, я буду вас лечить, потому что могу помочь вам, единственное, что я хочу сказать, — то, что Сенкра невиновен.
— Я рассмотрю его дело еще раз. Какие травы тебе нужны?
— Немного семян норичника и листья некоторых цветущих растений, например ноготков, немного крапивы и лавандовое масло. Я вернусь со всем необходимым завтра, и можно будет начать лечение.
Наладемус с трудом встал на ноги.
— Моя стража пойдет с тобой, и через час вы вернетесь. Лечение начнется сегодня.
Менее чем через два часа Бануина проводили в богато обставленные апартаменты Наладемуса, старейшины Города. На окнах висели бархатные шторы, а полки и столы были обильно украшены золотом и серебром. Диваны покрыты шелковыми покрывалами, даже светильники отливали золотом.
Наладемус сидел на диване среди подушек, в свете фонаря его лицо казалось восковым. Без малиновой накидки было ясно видно, что его плечи неестественно раздуты. Бануин положил купленные лекарства на стол,
— Ты купил все необходимое?
— Да, господин, хотя в аптеке рыцари до смерти всех перепугали.
— Иногда страх помогает, — проговорил больной. Два стражника застыли у дверей и стояли безмолвно.
— Ты говорил о норичнике, — сказал Наладемус, — насколько я понял, ты имел в виду семена?
— Да, господин, это укрепит ваше сердце.
— Но ведь это сильнейший яд!
— Это так, сэр, — согласился Бануин, — стоит чуть увеличить дозу, и пациент умирает. Я буду очень осторожен.
Наладемус опустил голову на подушки.
— Надеюсь, ты понял, что я говорил о пытках раскаленным железом вполне серьезно?
— Я понял. А теперь вам следует понять, что нужно расслабиться. Ваше тело в постоянном напряжении, а это вредно для сердца. Что вам прописал ваш врач?
— Мне постоянно делают кровопускания и дают отвратительные снадобья. А ты приготовишь мне что-нибудь другое.
Бануин смешал молотые семена наперстянки с толченой ромашкой, высыпал в стакан воды и подал Наладемусу. Старейшина Города разом его осушил.
— Положите голову на подушки, — велел Бануин, — и закройте глаза.
Наладемус послушался. Бануин взял его за правую руку. Кожа была горячей и липкой. Закрыв глаза, Бануин сосредоточил все свои силы и устремил на пораженное тело. Как он и опасался, сердце было довольно слабым, а почки почти отказали. Бануин ждал, пока подействует наперстянка, которая окажет двойное действие, как много лет назад учила Верна, — укрепит сердечную мышцу и замедлит сердцебиение. Это придаст организму сил и позволит сердцу больше отдыхать. А для Наладемуса в этом был еще один плюс — мощный прилив крови укрепит слабые почки и нормализует мочеиспускание. Однако только травы не помогут Наладемусу, даже наперстянка не спасет его от смерти через несколько недель.
Все еще удерживая руку Наладемуса, Бануин укреплял почки больного, а затем направил поток энергии на печень, которую также поразил смертельный недуг.
— Я чувствую, лекарство работает, — шептал Наладемус, — боль уже не такая сильная, ты помог мне.
— Мне нужно, чтобы вы легли на пол, господин, — попросил Бануин.
— Я не смогу дышать.
— Теперь сможете, ваше сердце стало сильнее. Но мне нужно обеспечить отток воды, которая просто затопляет ваше тело.
Бануин лгал, но было важно, чтобы Наладемус верил, что он выздоравливает с помощью медицины. Бануину не хотелось, чтобы тот узнал о его способностях.
Юноша помог Наладемусу лечь на толстый ковер, подложил ему под голову подушку, а затем стал несильно разминать грудь, шею и руки. Под конец он дотронулся до висков старейшины и несильно их сжал. Наладемус закрыл глаза и задышал глубже.
Бануин посадил Наладемуса. Затем он позвал на помощь стражников, и они вместе отвели Наладемуса в спальню и положили на кровать.
— Так приятно растянуться на кровати, — признался Наладемус, — после стольких недель сна в креслах.
— Не стоит сегодня слишком растягивать мышцы, господин. Вы стали сильнее, но на лечение печени потребуется время.
— За последние месяцы я еще никогда не чувствовал себя так хорошо. Но я прислушаюсь к твоим советам, Бануин.
— Я считаю, господин, что мне следует остаться возле вас несколько дней, на случай, если состояние ухудшится.
Наладемус улыбнулся:
— Я велел приготовить тебе комнаты.
С довольным рычанием Наладемус поднялся и исчез в узком коридорчике.
Через несколько минут старейшина вернулся:
— Клянусь божеством Города, я не мочился так уже пять лет.
Бануин через силу улыбнулся:

Предыдущая страница 16 Следующая страница


17 Дэвид Геммел

— Так будет продолжаться еще несколько дней, господин. В вашем организме накопилось слишком много жидкости.
Наладемус присел на кровать.
— Для меня сегодняшний день оказался удачным, парень, и он окажется счастливым и для твоего учителя Сенкры. Я пересмотрел доказательства, он будет сейчас же освобожден.
— Спасибо вам, господин. Вы очень добры.
— Моя доброта не знает границ, — холодно заметил Наладемус, — а теперь стража проводит тебя в комнаты.
В комнатах, отведенных Бануину, зажгли фонари, а сам Бануин замер на пороге в восторге от богатства интерьера.
Главную комнату украшала внушительных размеров фреска, изображающая виноградник. Казалось, что лоза и впрямь вьется по стенам, а ягоды выглядели так аппетитно, что их хотелось сорвать с гипсовых кистей. Мебель весьма элегантна, а уставшие ноги ласкали шелковые коврики.
Бануин вошел, и стражники захлопнули за ним дверь. В главной комнате не было камина, но горячий воздух проникал сквозь встроенные в пол металлические решетки, и в комнатах было достаточно тепло, несмотря на открытое окно, ведущее на балкон.
Бануин вышел на балкон и увидел внизу казармы Рыцарей Камня и бронзовые ворота, в которые он с таким волнением вошел сегодня. Оставшись наконец один, Бануин смог расслабиться. Руки задрожали, и он с облегчением опустился на резную скамеечку, стоящую на балконе. Его одолевали сомнения. Бануин был очень рад, что удалось спасти Сенкру, и даже чувствовал некоторую гордость, но вместе с тем он осознавал, что спасает чудовище. Наладемус словно источал злобу, которая как ядовитая змея с шипением свернулась в клубок, когда Бануин коснулся его тела. Бануин вздрогнул и вернулся в теплые комнаты.
На столах и полках комнат были расставлены многочисленные фигурки из фарфора и цветного стекла. Бануин стал их рассматривать и вдруг понял, что перед ним — коллекция, которую кто-то любовно собирал. Бануин подошел к гардеробу и раскрыл дверцы: полки и крючки были пустыми, но в углу, забытая или незамеченная, лежала сандалия. Бануин прошелся по комнатам, выдвинул все ящики, но больше ничего не нашел. Кто бы раньше ни жил в комнатах, он их покидал в большой спешке, даже не упаковав красивые фарфоровые фигурки.
В наружную дверь постучали. Бануин открыл дверь юноше с серебряным подносом, на котором были разные сорта жареного мяса, овощи и кувшин с водой. Слуга поклонился и поставил поднос на полированный столик.
— Кто здесь жил раньше? — спросил Бануин.
Слуга еще раз поклонился, и Бануин увидел в его глазах страх. Слуга поспешно удалился.
— Спасибо! — прокричал ему вслед Бануин.
Вскоре в дверь постучали снова. На этот раз слуг было двое. Один нес сложенную одежду, другой — медное ведро с кипятком. Бануин узнал свои вещи. Первый слуга развесил их в пустом гардеробе и удалился, а другой прошел через комнаты и открыл неприметную дверцу. Последовав за слугой, Бануин увидел, как тот наливает воду в огромную ванну в форме раковины. Вошли другие слуги с ведрами, и за считанные секунды ванна была полна на три четверти. Вернулся первый слуга с полотенцами и маленьким пузырьком с ароматическим маслом, которое он вылил в воду. Затем все ушли, не проронив ни слова.
Бануин снял тунику, сандалии к залез в ванну. Тело погрузилось в теплую воду, ароматный пар щекотал ноздри. Как приятно! Намочив волосы и лицо, Бануин лежал в ванне, пока вода не остыла. Вылезая, он нащупал на дне ванны металлическое кольцо, потянул за него, и вода стала сливаться в дренаж. В панике Бануин пытался вернуть кольцо на место, испугавшись, что затопит нижние этажи. В открытое окно он услышал, как вода выливается на улицу. Он выглянул — из стены торчала выводящая труба, и вода низвергалась на землю, словно водопад. Бануин улыбнулся, вернулся в ванную и снова вытащил затычку, а затем подбежал к окну и стал смотреть, как вытекает вода. По неизвестной причине это подняло его настроение, и, вернувшись в комнаты, он с удовольствием съел все, что для него приготовили. Он почувствовал, как на него наваливается усталость, и пошел в спальню. На кровати из позолоченного дерева лежал матрас, который был почему-то слишком велик и свешивался по бокам. Стоило Бануину прилечь, как к нему тут же вернулось беспокойство. Он быстро сел и почувствовал, что проснулся его необыкновенный дар. Бануин снова лег и напряг все органы чувств.
Через минуту его посетило видение — два солдата, нависшие над кроватью, и перекошенное от злобы лицо Наладемуса. Солдаты были вооружены ножами и тянулись к нему. От страха Бануин напрягся как натянутая тетива.
Он слез с кровати, приподнял края матраса и сдвинул его. В свете фонаря Бануин увидел на досках пятно, дотронулся до него — оно показалось липким. Поднеся палец к свету, Бануин увидел запекшуюся кровь. Он побежал в ванную, вытер палец и швырнул окровавленное полотенце на пол. Сердце неистово билось, мысли парализовал страх.
Человек, живший в этой комнате раньше, был убит ночью прямо в кровати на глазах Наладемуса. Затем слуги сняли перепачканный кровью матрас, но другого, подходящего по размеру, не подобрали. Прежний жилец умирал довольно медленно, потому что кровь текла долго, просочилась сквозь матрас и испачкала доски кровати. «За какое же преступление умер несчастный? » — подумал Бануин.
Он вернулся в комнату, глотнул воды и еще раз посмотрел на фарфоровые фигурки. Наконец, поддавшись усталости, вернулся в спальню, положил матрас на место и забылся неспокойным сном на диване.
Среди ночи Бануину приснился кошмар, и он проснулся, дрожа от страха. Но сон покинул его сознание, как просочившаяся сквозь пальцы вода. Единственное, что он помнил, это вонзающиеся в его тело ножи.
Бануин встал и вышел на балкон. В небе светили яркие звезды, и он чувствовал, как на душе становится легче. Как бы ему хотелось закрыть глаза и освободить дух, но здесь, в окружении камня, это невозможно. Подул холодный ветер, и Бануин вернулся в спальню и накинул на плечи одеяло. В комнате ему было страшно, казалось, стены надвигаются и вот-вот раздавят его дух. Бануин снова вышел на балкон и стал смотреть на залитый звездным светом Город.
С балкона он видел башни университета и величественное здание Дворца Республики, где жил император. «Город по-настоящему красив», — подумал юноша и внезапно почувствовал страх и стыд. Это был город его мечты, и ради этой мечты он закрывал глаза на правду. Да, Город красив, но эта красота сродни красоте могильника, за внешней роскошью убранства скрываются прах и гниль.
Дома создавали талантливые архитекторы из отборного материала, но ради этого истреблялись и порабощались соседние племена и цивилизации. Получалось, что Город стоит на крови. Каждая колонна, каждая статуя, каждый камень на дороге были политы кровью.
В груди Бануина вспыхнул гнев, подогреваемый ненавистью к себе. «Как же я всего этого не видел?» — вопрошал он. Ответ очевиден. Он все видел и понимал, но старался отбросить подобные мысли подальше и забыть. Гораздо приятнее думать о другом: об университете, Большом музее, библиотеках и архитектуре. Именно так Бануину удавалось лелеять эгоистические мечты. Но вот он оказался в Храме, этом средоточии зла, и в его сознании будто вспыхнул факел, обнаживший истинное лицо Города.
Бануину очень хотелось пуститься бегом в парк Физуса, сесть на скамейку под ивой и освободить дух в ароматный и чистый воздух ночи.
— Присядь со мной, Бануин, — послышался голос. Бануин вскочил на ноги и повернулся на голос. Дверь, ведущая в комнату, исчезла, и перед ним была густо заросшая жимолостью беседка, источающая дивный аромат. Комната тоже исчезла, и он увидел Морригу в тяжелой вуали, сидящую на пне около беседки. Перед ней горел костерок, обложенный камнями, и Бануин вдыхал мускусный запах леса — аромат влажной земли и прелых листьев.
Морригу поманила к себе, и он придвинулся к костерку, присел и положил руки на мягкую землю. Звуки и запахи леса тут же наполнили его дух. Бануин оторвал руки от земли, поднес к лицу и глубоко вздохнул.
— Взгляни на себя, гражданин Города! — сказала Морригу. — Копаешься в земле, как животное. Что, соскучился по грязи, Бануин?
— Можете смеяться сколько угодно, леди, возможно, я это и заслужил. Но я никогда не чувствовал запаха слаще.
— Знаешь почему?
— Пожалуй, знаю, — ответил Бануин, — в этой земле — жизнь, кипящая жизнь: семена, которые прорастут, личинки, которые в ней копошатся. Эта земля богата и плодородна, она Дает жизнь. Она прекрасна.
— Ты ведь можешь захватить горсть-другую с собой. Принесешь ее в университет и объявишь: «Смотрите, ригант принес вам грязь!» Они закидают тебя цветами и, возможно, устроят праздник в твою честь.
— Ты сегодня не в настроении.
— Я принимала тебя, Бануин, и твои маленькие глазки щурились от яркого света фонаря. С тех самых пор они были закрыты и стали открываться лишь сейчас. Ждешь моих аплодисментов? Стоишь, сжимая в руках землю, и рассуждаешь о плодородии. Все, что ты сказал — правда. Почему теперь земля тебя кормит? Почему она дает тебе силы? Отвечай!
— Я… я не знаю.
— Глупый мальчишка! Земля кормит не тело, а твой дух. Вся твоя сила — в духе. Я наблюдала за тобой в Городе, видела, как ты бежал к старой иве и посылал дух в Кэр-Друах. Как же ты был счастлив! Ты когда-нибудь задавался вопросом, почему ты можешь освободить дух только возле ивы и больше нигде в Городе? Конечно же, нет! Ты слишком занят своими эгоистическими мечтами. Та ива растет на последнем святом месте этих пяти холмов. Все остальные места покрыты позором и смертью, и дух земли угасает и постепенно умирает.
— Теперь я понял, — отозвался Бануин, — Город — обитель зла. Жаль, что я понял это так поздно.
— Поверь мне, дитя, ты до сих пор очень многого не понимаешь. Этот мир, как и все остальные миры, существует только благодаря гармонии между материей и духом. Грязь, которую ты держишь в руках, пропитана духом, она свежа и полна магической силы. Без духа она была бы мертвой, в ней бы не выжили ни растения, ни насекомые. Когда-то, во времена моей молодости, земля просто кишела духом, кинь семя — и куда бы оно ни упало — обязательно прорастало и давало побеги. Сидхи процветали вместе с другими детьми духа, а люди называли нас богами и поклонялись нам. Мы помогли человеку, мы подняли его с земли и показали звезды. Разве мы сделали это из любви к человеку? Вовсе нет. Нам показалось, что люди смогут питать дух. Каждый поступок, совершенный без корысти, с любовью и отвагой, усиливает энергию земли.
Морригу резко рассмеялась и подложила в костер сухую веточку.
— Естественно, каждый поступок, пропитанный злобой и жадностью, уменьшает энергию. Ты нисколько не удивишься, узнав, что злые люди расходуют дух и энергию гораздо быстрее, чем добрые люди пополняют. Возьмем статую, талантливый мастер может ее создавать несколько лет, а любой идиот с молотком разрушит за считанные мгновения.
Мы долго пытались достичь гармонии между материей и духом, пытались указывать людям на ошибки. Естественно, ничего не вышло. Один за другим дети духа стали покидать этот мир в поиске других, более совершенных миров. Самые глупые остались и до сих пор пытаются учить заблудших, надменных людей. Как только погибнет дух, мы тоже умрем. Ты спрашивал, почему я выбрала такой облик. Выбирала не я, Бануин, а ты и твоя раса.
— Мне жаль, — произнес Бануин, но слова прозвучали неловко и беспомощно.
— Не говори мне, что тебе жаль, Бануин, лучше докажи мне делом.
Перед глазами все завертелось, и Бануин очнулся. Он по-прежнему сидел на балконе, но не было ни обвивающего беседку плюща, ни угасающего среди камней костерка. Однако на его руках остался сладкий аромат земли.
Три дня Наладемус шел на поправку, но на четвертый проснулся с ужасной головной болью. Бануин услышал, как он бьет фарфор и осыпает ругательствами слугу. Бануин поспешил в коридор.
— Я глаза тебе выколю, идиот неуклюжий! — вопил Наладемус вслед выбежавшему из комнаты слуге.
Сила эмоций Наладемуса была такова, что чуть не отшвырнула Бануина обратно в комнату. Он уменьшил силу эмоций, смягчил их и направил обратно Наладемусу. Городской старейшина, наступавший на слугу, остановился, его кулаки разжались. Наладемус покачал большой головой.
— Черт с тобой, убирайся прочь, — велел он насмерть перепуганному слуге.
Несчастный кое-как поднялся на ноги и стрелой вылетел в коридор.
Наладемус повернулся к Бануину:
— Голова раскалывается.
— Присядьте, господин, я попробую унять боль. Старик с трудом опустился в кресло, и Бануин встал позади него.
— Я не причиню вам вреда, господин, — мягко сказал Бануин и приложил пальцы к вискам старейшины.
Закрыв глаза, он вытянул боль и расслабил затекшие мышцы плеч и шеи.
— Хорошо, — прошептал Наладемус, — боль почти ушла.
— Боюсь, я виноват, господин. Некоторые травы, что я использую, имеют побочное действие. Головные боли не редкость и могут быть довольно сильными. Нужно уменьшить дозу.
Бануин отошел от старейшины, но Наладемус знаком приказал ему сесть напротив.
— У тебя необыкновенный талант, парень. Как мне отблагодарить тебя?
— Вы уже отблагодарили, господин, освободив Сенкру. С вашего позволения, я останусь здесь еще пару дней, пока вы окончательно не поправитесь, а потом вернусь к занятиям в университете и повседневной работе.
— Ты будешь жить здесь, Бануин, — сказал Наладемус, — я назначу тебе отличное жалованье, и ты сможешь в любой день ездить в университет на карете.
— Спасибо, господин, — поблагодарил Бануин, но сердце у него упало.
— А теперь расскажи мне о Бендегите Бране. Бануин раскрыл рот от удивления.
Зачем, господин? — запинаясь, спросил он.
— Десять дней назад он прибыл в Город в качестве гостя императора. Он и какой-то полудикий генерал Фиаллах приехали с эскортом из Гориазы и остановились на вилле у бухты. Мне скорее всего придется принимать их у себя, и я был бы благодарен, если бы ты мог что-нибудь о нем рассказать.
Бануин собрался с мыслями.
— Бран — сводный брат нашего короля Коннавара, господин. Он также генерал армии кавалеристов и правитель северной части Паннона. Он хороший человек и всегда был добр к нам с мамой.
— Он женат?
— Да, когда я покидал Кэр-Друах, у него было двое детей.
— А как насчет его планов, он стремится к власти?
— Думаю, нет, господин. Он предан Коннавару. Могу я спросить, зачем его сюда пригласили?
Это ведомо лишь императору, Бануин, а не простым гражданам вроде нас с тобой. — Бануин почувствовал, что Наладемус злится. — А что представляет собой Фиаллах?
Он отличный воин, пожалуй, самый сильный из ригантов. Ему уже за пятьдесят, но выглядит он внушительно — рост под два метра, широченные плечи. В бою он ужасен, ему чужды страх и жалость. Он один из трех генералов, командующих Железными Волками, тяжелой кавалерией Коннавара.
— Он тебе нравится?
— Он мало кому нравится, господин, но я не испытываю к нему неприязни.
— Он также предан Коннавару?
— Ничуть не меньше. Когда-то, еще в молодости, они были врагами и любили одну девушку, но она выбрала Коннавара. А вот уже двадцать лет они друзья.
— А что скажешь о Браэфаре?
— Он тоже приехал, господин?
— Нет, но мне хотелось бы услышать и о нем тоже.
— Он лорд в Трех Ручьях и другой сводный брат Коннавара. Очень умный человек.
— В твоем голосе мне слышится «но».
— Мне кажется, он считает, что мог бы выполнять более ответственные задания. Он часто жалуется на людях, что его недооценивают.
— А его действительно недооценивают?
— Я так не думаю. Всякий раз, когда Коннавар пытался возложить на него дополнительные обязанности, всегда находился какой-нибудь аргумент «против». Он всегда ругает других за недостатки, но сам никогда не берет на себя ответственность за промахи и ошибки.
— Интересно, — заметил Наладемус, — спасибо за рассказ. Теперь мне нужно работать, я распоряжусь, чтобы за тобой прислали карету. Передай мои наилучшие пожелания Сенкре.
— Я так и сделаю, господин, — произнес Бануин, поднимаясь, — к вечеру я вернусь и приготовлю новую порцию лекарства.
Бануин поклонился и покинул старейшину Города.
Через час он уже шел по главному коридору университета, направляясь в парк Физуса. Шел небольшой дождь, но Бануин не обращал на него ни малейшего внимания, он бежал по белой дорожке к иве. Длинные гибкие ветви словно расступились, он сел на резную каменную скамейку и закрыл глаза. Его дух освободился и высоко воспарил над Городом. Дух спешил к бухте, летел над прекрасными виллами с видом на море. Одну за другой он осмотрел все виллы, разыскивая знакомых.
Наконец он увидел, как они прогуливаются по разбитому на террасе саду. Бран чем-то озабочен, его красивое лицо хмурилось, когда он слушал собеседника. Фиаллах казался старше, желтые длинные волосы посеребрила седина. Оказаться возле них было так приятно, и только сейчас Бануин понял, как соскучился по горам и дому. Ему хотелось подслушать их разговор, но он решил, что это будет слишком грубо, и приказал духу вернуться в тело. Бануин открыл глаза и увидел, что над ним склонился темноволосый Маро.
— Я думал, ты потерял сознание, — сказал он, — с тобой все в порядке?
— Все хорошо.
— Когда ты не вернулся, мы решили, что произошло худшее. Потом появился Сенкра и рассказал, как ты заступился за него перед самим Наладемусом. Это прекрасный поступок, Бануин.
— Сенкра был невиновен. Я просто объяснил это Наладемусу.
— Герои всегда приуменьшают свои подвиги, — сказал Маро. — По крайней мере так говорит мой отец. Пойдем в библиотеку. Там ты сможешь рассказать обо всех своих приключениях.

26

Бендегит Бран встал перед императором и низко поклонился, грузный Фиаллах, стоявший позади него, сделал то же самое. Выпрямившись, Бран кивнул, и Фиаллах выступил вперед, держа в руках деревянный ларец, украшенный изящной резьбой.
— Мой король посылает вам приветствия, — объявил Бран, — и небольшой подарок.
Джасарей, восседавший на золотом троне, подозвал чужеземца поближе. Бран заметил, что три стражника в серебряных доспехах, стоявшие у трона, напряглись, готовые при первых же признаках опасности броситься на защиту. «Неудивительно», — подумал Бран. Фиаллах был крупным мужчиной, в его свирепых глазах горела давняя и общеизвестная ненависть к Городу. Однако сам Джасарей не проявлял ни малейших признаков напряжения. Фиаллах приподнял крышку ларца. Внутри на бархатной подушечке лежал великолепный кинжал с серебряным лезвием и золотым эфесом, инкрустированным бледно-голубыми самоцветами. Эфес украшал огромный черный опал в виде головы пантеры. Джасарей потянулся к шкатулке и вынул кинжал. Брану показалось, что в руке старика оружие выглядело неестественно, и внезапно он понял, почему его когда-то называли Профессором. Джасарей меньше всего походил на императора-воина — худощав, немного сутул, с редеющими волосами и длинным аскетическим лицом. Его можно было принять за философа или профессора, но никак не за самого прославленного генерала Города.
— Кинжал просто великолепен, — сказал Джасарей Брану, начисто игнорируя Фиаллаха, — пожалуйста, передайте вашему брату Коннавару мою благодарность.
Бран заглянул в глаза императору и почувствовал леденящий страх — таким пронизывающим взглядом обладал Джасарей.
— Мой король велел передать, что он до сих пор с глубокой теплотой вспоминает время, проведенное с вами в Пердийской кампании. Он также надеется, что вы в добром здравии.
— Я чувствую себя превосходно, лорд Бран, и, насколько понимаю, лучше, чем ваш брат. Как его раны?
— Не думал, что новости разлетаются так быстро, ваше величество. Коннавар вполне здоров, его раны поверхностные. Убийцам, однако, повезло меньше: троих Коннавар убил, а четвертый был пойман и допрошен.
Хотите сказать, его пытали? — переспросил Джасарей, внимательно рассматривая кинжал.
Нет, ваше величество. Мы позвали жреца, который поговорил с задержанным и добился от него правды.
— Ах, правды, и какова была правда?
— Его и других нанял купец, чтобы убить короля.
— Хитрые твари эти купцы, — проговорил Джасарей, положив кинжал в ларец, — их интересуют только деньги. Король, наверное, отказал им в какой-нибудь просьбе.
— Нам это еще предстоит установить, ваше величество. Купец переправился через море и укрылся в Городе.
— Вы должны сообщить его имя, и я прослежу, чтобы он был найден и предстал перед судом. — Джасарей поднялся. — Мои люди проводят вас и вашего помощника в покои, где, если желаете, вы сможете принять ванну. После обеда вы оба будете моими гостями на стадионе Палантес, а позже мы вернемся к политике.
— Благодарю вас, ваше величество, — ответил Бран и еще раз поклонился.
Он подождал, пока Джасарей покинет тронный зал. Один из охранников взял ларец с кинжалом, а другой провел их с Фиаллахом в отведенные им покои. Едва закрылась дверь, Бран упал в кресло, а Фиаллах снял плащ и растянулся на диване.
— Холодный человек, — по-кельтонски сказал Фиаллах.
— Да, и очень хитрый. Когда мы заговорили о купце, он никак не отреагировал, возможно, он ничего и не знает.
Фиаллах промолчал. Брат Солтайс предупреждал их обоих, что за стенами могут быть скрытые комнаты, где таятся шпионы, записывающие каждое слово беседы.
Большая комната выходила в сад, и Бран позвал Фиаллаха его осмотреть. Оказавшись на улице, они прошлись по петляющей, аккуратно мощенной дорожке, то и дело останавливаясь, чтобы полюбоваться цветами. Бран огляделся, чтобы убедиться, что их никто не подслушивает.
— Ты держался великолепно, дружище, — похвалил он.
— Наверное, со старостью наконец приходит и мудрость, — ответил Фиаллах, но глаза его гневно сверкали.
— Они слышали о тебе и твоих подвигах. Скорее всего они также знают, какой у тебя характер, поэтому очень важно, чтобы ты не реагировал на их… выходки.
— Знаю, Бран. Клянусь Таранисом, ты твердишь это всю дорогу!
Бран улыбнулся:
— Ты прав, извини меня. Интересно, будет ли на следующей встрече Наладемус.
— Меня не очень волнует, кто там будет, — проговорил Фиаллах. — Я по-прежнему не понимаю, зачем Конн принял это приглашение. Ведь нас вполне могут взять в заложники.
Бран кивнул, они пошли по дорожке дальше и увидели искусственный пруд, над которым изогнулся деревянный мостик. Бран облокотился на перила и взглянул на свое отражение в стоячей воде. Как и Фиаллаху, ему не нравилась эта поездка. Он сильно скучал по Гвен и сыновьям. Думал о них постоянно, гадая, научился ли маленький Оррин ездить верхом и поправился ли его старший сын Руатайн. Мальчик рос таким слабым! Брат Солтайс хорошо его лечил, но Бран понимал, что любое осложнение может стать роковым.
— Мы не можем не принять приглашение, — сказал им Коннавар. — Это будет выглядеть как проявление враждебности и слабости. Очевидно, Джасарею что-то от нас нужно. Выясните это и немедленно сообщите мне.
— А почему не едет Крыло? — спросил Бран об их брате, называя его по имени духа — Крыло-над-Водой. — Он красноречив и поездка в Город ему понравится. У него нет ни жены, ни детей, он постоянно твердит, что ему скучно.
— Для этого задания больше подходишь ты, Бран, возьмешь с собой Фиаллаха.
Бран был удивлен, о жгучей ненависти Фиаллаха к Городу и всему, что с ним связано, знали все.
— А это их не обидит, брат? После битвы на Когденовом поле Фиаллах отрезал головы тридцати офицерам Города и, наколов их на пики, поставил вдоль границы. Брат Солтайс утверждает, что в Городе известны только два риганта — ты и Фиаллах.
— Поэтому он и должен ехать, — сказал Коннавар, — но насчет двух имен ты не прав. Есть и третье. Многие купцы, ищущие нашего расположения, рассказывают о воине-риганте, который сражается на аренах Города.
Бран и сам слышал подобные истории, но никогда не говорил об этом с Коннаваром.
— Хочешь, чтобы я с ним встретился?
— Нет, он сам выбрал путь в жизни, совершенно неразумный путь.
— Мне он нравится, — сказал Бран.
Глаза Коннавара сузились, и он взглянул на Брана, пытаясь прочесть в его глазах осуждение. Потом он вздохнул, и на его лице появилось затравленное выражение, которое Бран так часто видел после смерти Таэ.
— Я тоже мог бы любить его, — вымолвил он наконец, — но он — живое напоминание об одной из моих ошибок. Если бы я мог повернуть время вспять, то многое сделал бы по-другому. Я бы отвез Таэ к озеру и не стал бы воевать спаннонами.
— Знаешь, Конн, я никак не пойму. Ты мой брат, и я тебя люблю. Но сколько можно вынашивать эту боль? Найди себе жену, которая родит сыновей. Это нужно не только тебе, но и народу. Нам нужен наследник, Конн.
Коннавар улыбнулся:
— Ты мой наследник, Бран, а потом — твои сыновья. Он подошел к окну и стал смотреть на легкие облака, отбрасывающие пестрые тени на склоны гор.
— Ты мог бы позвать Бэйна домой, — сказал Бран. Коннавар обернулся, его лицо перекосилось от гнева.
— Не желаю больше это обсуждать.
— Слушаюсь, ваше величество.
Коннавар тут же раскаялся:
— Прости меня, брат, я надеялся, что за все эти годы боль поутихнет, но она словно язва на душе.
— Черт побери, Конн, ты тоже прости. Я больше не буду тебя мучить. Как ты думаешь, чего от нас хочет Джасарей?
— Трудно сказать. У Джасарея много проблем. Война на востоке означает, что в Городе почти не осталось верных ему войск. Брат Солтайс говорит, что в Городе сейчас больше рыцарей, чем солдат. Джасарей, очевидно, верит в преданность Наладемуса, и, возможно, не зря. Но политическая ситуация может быстро измениться. Прибытие послов ригантов вызовет переполох и, возможно, изменит отношение к восточной кампании. В общем, я не знаю, брат.
— Бран находился в Городе уже десять дней и вместе с Фиаллахом жил на вилле на юге Города, ожидая приглашения Джасарея. Приглашение поступило, но переговоры так и не состоялись.
— По дорожке к ним бежал слуга.
— Купальня готова, господа, — объявил он. — Вашу одежду уже принесли с виллы, я имел смелость отдать ваши вещи в стирку, и теперь они сохнут.
— Спасибо, — отозвался Бран.
Купальня была сорок футов длиной, а в неглубокой ванне могло поместиться двадцать человек. Бран и Фиаллах разделись и залезли теплую, напоенную благовониями воду. Фиаллах сделал вдох, нырнул и тут же всплыл, отплевываясь, вода лилась ручьями с волос и седеющих усов.
Бран захихикал:
— Кажется, твое отношение к ненавистному Городу изменилось.
— Купание облегчает боль в спине, — объяснил Фиаллах, — я уже не так молод и здоров.
Они с удовольствием отдохнули еще немного, а потом подошли слуги с горячими полотенцами. Риганты выбрались из ванны, вытерлись и прошли в массажную комнату, где их поджидали два крепких юнца.
Бран лег на живот и почувствовал, как ему на спину налили теплого масла. Под опытными пальцами массажиста его затекшие плечи и шея тут же расслабились. Он посмотрел на Фиаллаха, лежащего неподалеку с закрытыми глазами. Когда массаж был окончен, масло аккуратно соскребли с тел закругленными скребками из слоновой кости. Фиаллах и Бран встали, оделись и вернулись в свои покои, где ждала еда: несколько видов холодного отварного мяса, сладкие пирожные и кувшины с водой и вином. Они поели и стали ждать вызова к Джасарею.

Предыдущая страница 17 Следующая страница


Полуночный Сокол 18

— Город мог бы быть довольно приятным местом, — заметил Фиаллах.
Открылась дверь, и вошли два стражника в серебряных доспехах.
— Карета подана, — проговорил один из них, взгляд и тон его выражали полнейшее презрение,
Фиаллах поднялся, подошел к стражнику и взглянул ему прямо в глаза.
— Непостижимо! — сказал он, обращаясь к Брану. — Помнишь первого солдата Города, которого я убил ударом копья в голову? Так вот, голова была точно такой же, хотя я думаю, у этого шея потолще. Наверное, для такой шеи понадобится дополнительный удар.
Стражник побледнел и облизнул губы.
— Не бойся, малый, — милостиво улыбнулся Фиаллах, — сегодня я в хорошем настроении.

27

Хорат низко поклонился, когда император и его свита вошли в королевскую ложу и заняли места. Солнце ярко светило, и стадион был практически полон — двенадцать тысяч зрителей собрались посмотреть смертельный поединок.
Хорат подвел императора к высокому креслу с бархатным сиденьем. С Джасареем пришли два чужеземца: один красивый, безусый, с золотыми волосами, другой — огромный, с длинными висячими усами. Вид громилы устрашал, голые руки сплошь покрывали шрамы.
«Из него вышел бы отличный гладиатор», — подумал Хорат.
Вошли шесть стражников в серебряных доспехах и встали за креслом императора. Джасарей сел, откинулся на мягкую подушку и взглянул на Хората.
— Прекрасно выглядите, молодой человек, — похвалил он.
Благодарю вас, ваше величество. Своим присутствием вы делаете честь цирку Оссиан.
— Позвольте представить моих гостей. Это Бендегит Бран, лорд из племени ригантов и его помощник, Фиаллах.
— Рад познакомиться, господа, — поприветствовал Хорат, отвесив неглубокий поклон, — пришли поболеть за соотечественника?
Оба риганта недоуменно посмотрели на собеседника.
— Сегодня сражается Бэйн, — поспешно объяснил Хорат, — Он прекрасный воин, гладиатор номер семь и украшение вашего цирка. Он встречается с Дэксом из цирка Палантес. Дэкс — гладиатор номер четыре, так что поединок обещает быть незабываемым. Если желаете сделать ставку, то, надеюсь, вы поставите на наш цирк.
Бендегит Бран покачал головой и переглянулся с Фиаллахом.
— Ну, желаю хорошо отдохнуть, господа.
Хорат низко поклонился Джасарею и ушел на свое место.
Каждую минуту он бросал тревожные взгляды на дверь. В королевскую ложу были приглашены Наладемус и лорд Волтан, но они так и не ответили на приглашение, Несмотря на это, для них приготовили кресла, и именно тут и появилась проблема. Наладемус — крупный мужчина, и для него нужно большое кресло. Сложность состояла в том, что император попросил прямое кресло с одной-единственной подушкой, а Хорат не мог посадить Наладемуса в лучшее, чем у императора, кресло, поэтому в глубине ложи он поставил широкий диван. Это, к сожалению, означало, что Наладемус в случае прихода будет вынужден сидеть за Джасареем и его гостями. Хората утешала мысль, что старейшина болен, поэтому вряд ли появится.
Раздался звук фанфар, и на арену въехали шесть всадников на белых лошадях и выстроились по периметру. Толпа зааплодировала, и лошади одновременно встали на дыбы. Затем, построив лошадей в ряд, всадники стали прыгать с одной на другую, приземляясь легко и точно. Под конец они снова оседлали лошадей и ускакали с арены под восторженный рев толпы. Хорат посмотрел на ригантов. Они сидели с пустыми, ничего не выражающими лицами, сложив руки на груди. Тут открылась задняя дверь, и Хорат тихо выругался.
Городской старейшина Наладемус вошел, опираясь на золотой посох. Хорат вскочил на ноги.
— Добро пожаловать, господин, — проговорил он, — ваше присутствие — большая честь для нас.
Наладемус кивнул и бросил взгляд на диван. Джасарей поднялся.
— Рад видеть тебя, мой друг, — тепло проговорил он, — прошу, сядь со мной. Хорат, велите принести еще один стул.
Хорат выскочил из ложи, подозвал слуг и дал им указания. Через мгновение принесли резное позолоченное кресло, которое было выше и глубже императорского.
— На этом кресле следует сидеть вам, ваше величество, — заметил Наладемус, когда кресло поставили возле Джасарея.
— Ерунда, дружище! Ты был болен, а твое здоровье важнее мелких условностей. Садись и устраивайся поудобнее.
Наладемус поклонился и тяжело опустился в золоченое кресло.
Хорат с облечением вздохнул и вернулся на место. Наладемуса представили гостям, и вскоре вся ложа стала следить за происходящим на арене. За конными акробатами следовала охота на львов. На арену выпустили двух львов, а затем выехали два всадника, вооруженные луками. Первого льва убили быстро, но второй, озверев от ран, напал на всадника. Лошадь встала на дыбы и сбросила седока. Через мгновение на него кинулся лев, когти и острые зубы вонзились в спину неудачливого охотника. Льва испугал оглушительный рев толпы, он отвернул огромную голову от жертвы, и в ту самую секунду второй всадник послал ему в сердце стрелу.
Зрители оглушительно закричали, на арену выбежали рабы и унесли изувеченного всадника со стадиона. Затем убрали и тела львов, а слуги с ведрами песка и большими граблями засыпали кровавые следы.
— Охотники очень отважны, — обратился Хорат к Бендегиту Брану.
— Львов морили голодом, — возразил Бран, — они практически истощены.
Улыбнувшись, Хорат оглядел зрителей, которых собралось на две тысячи больше, чем три недели назад. Цирк Оссиан уже близок к тому, чтобы стать самым прибыльным в Городе. «Для Палантеса это, должно быть, ужасно», — подумал Хорат. Такой успех пришел отчасти благодаря чужестранцу Бэйну, который очень понравился зрителям, но в основном благодаря влиянию Свирепого, который теперь тренировал гладиаторов, постепенно наращивая нагрузку, развивая их силу и скорость. Поражение гладиатора цирка Оссиан стало теперь редкостью.
Трубы проиграли сигнал к перерыву, зрители поднялись и пошли в большую комнату, где было накрыто двадцать столов с едой и прохладительными напитками. Наладемус завел разговор с Бендегитом Браном, а Джасарей — с Фиаллахом. Хорат прохаживался неподалеку от молчаливых стражников, выстроившихся у двери.
— Насколько я знаю, у вас есть дети, — сказал Наладемус Брану.
— Да, трое, — ответил Бран, — одни мальчики, самому младшему нет и четырех месяцев.
— Дети наше будущее, — проговорил старейшина, — их нужно холить и лелеять.
— Правильно, — согласился Бран и просветлел, — так здорово смотреть, как они растут и меняются! У вас есть дети?
— К сожалению, нет, монашество требует полного воздержания от всех мирских желаний. Я очень об этом сожалею. И наверное, оттого всегда радуюсь семейному счастью других.
Хорат поспешил отойти подальше — от велеречивости Наладемуса его просто тошнило. В комнату вошел еще кто-то, и стражники расступились. Это был высокий широкоплечий мужчина в серебристо-черных доспехах. Хорат поспешил навстречу.
— Лорд Волтан, большое спасибо, что нашли время прийти. Своим присутствием вы оказали цирку Оссиан большую честь.
— Принесите вина, — попросил высокий воин.
— Конечно, — ответил Хорат, продолжая улыбаться. Наполнив кубок, Хорат понял, что атмосфера в комнате изменилась, и взглянул на бывшего гладиатора. Стражники заметно волновались и выглядели неуверенно, а император внимательно посмотрел на Волтана и неспешно подошел к нему. На секунду Хорат подумал, что Волтан не собирается кланяться, но тут он склонил голову. Джасарей подозвал капитана охраны.
— Лорд Волтан — мой старый и верный друг, — начал Джасарей. — Судя по пыли на одежде, он очень сюда спешил, поэтому я прощаю ему то, что он предстал передо мной вооруженным. Спеша засвидетельствовать мне свое почтение, он, вероятно, позабыл про меч. Но по какой же причине вы позволили ему пройти?
— Простите, ваше величество, — пробормотал капитан, — больше это не повторится.
— Конечно, не повторится, ты уволен со службы, будь добр, доложи об этом командиру.
— Слушаюсь, ваше величество, — низко кланяясь, пробормотал капитан и попятился к выходу.
— Прежде чем ты уйдешь, — остановил его Джасарей, — будь так добр, забери оружие, о котором мы говорили.
На какую-то долю секунды Хорату показалось, что Волтан занес меч над императором, но тут же вернул его в нормальное положение и отдал разжалованному капитану, который поспешно покинул комнату. Хорат подал Волтану кубок с вином, который тот принял без слова благодарности. Наладемус представил Волтана гостям, и Хорат увидел, как взгляд рыцаря остановился на могучем Фиаллахе.
— Ах да, — проговорил Волтан, — вы сражались на Когденовом поле, я слышал о вас. Вы, случайно, не тот генерал, который отрубал пленным офицерам головы и, нанизав на колья, ставил вдоль ценийской границы?
— Он самый, — ответил Фиаллах.
— Очень мудрое решение, — похвалил Джасарей. — Страх — мощное оружие на войне. Поставив головы вдоль границы, вы ясно выразили свою позицию и в то же время испугали врага. А теперь давайте подкрепимся, пока не началась главная часть программы.

28

— Бэйн недовольно ворчал, пока Телорс осматривал рану. Кровь все еще сочилась из десятисантиметрового пореза на левом боку.
— Ребро сломано, — объявил Телорс, — тебе повезло, Бэйн.
— Да уж, действительно повезло, — проговорил Бэйн и поморщился, когда Телорс вытирал кровь.
— Ты был очень небрежен, — отчитывал Свирепый, — я столько времени потратил, наблюдая за Дэксом, и говорил тебе не раз, что контратакует он мгновенно! Ты хоть читал заметки, которые я тебе вчера дал?
— Читал, — соврал Бэйн, — но ведь я не проиграл, а Дэкс мертв, не так ли?
— Да, он мертв, — согласился Свирепый, — но сломать ребра и выпотрошить внутренности мог бы и соперник посильнее, например, Бракус.
Вдруг Бэйн рассмеялся:
— Ты ведь никогда не бываешь доволен, правда? После предыдущего поединка ты сказал, что если я и с Дэксом буду драться так же, он мгновенно отрежет мне голову, а еще раньше ты пугал меня Кепсусом. Однако сегодня оба мертвы.
— Нужно стремиться к совершенству, парень.
— Никто не может стать совершенным, — возразил Телорс, — и ты это знаешь, Ванни.
Свирепый вздохнул:
— Если бы можно было достичь совершенства, то не стоило бы и стараться. Нужно стремиться к самому высокому результату. — Он взглянул на Бэйна. — Большую часть поединка ты провел хорошо — прекрасная работа ног, отличная концентрация. Но с самого начала он ставил тебе ловушки и наносил ложные удары. Тебя спасла только скорость, но даже так он смог сломать тебе ребро. Будь удар чуть сильнее, и он бы проткнул тебе легкое.
Телорс достал небольшой кожаный мешочек с лекарствами, вынул серповидную иглу и темную нить. Ему никак не удавалось вдеть нитку в иголку, и Бэйну пришлось ему помочь.
— Глаза начинают меня подводить, — проворчал Телорс.
— Стареешь, — сказал Свирепый.
— Я на десять лет моложе тебя! — возмутился Телорс.
— Правда, — улыбнулся Свирепый и сел рядом с Бэйном, — не обращай на меня внимания, парень. Ты сильно меня напугал, на секунду я даже подумал, что тебе конец.
— Я тоже так подумал, — признался Бэйн, — ты прав, я был недостаточно аккуратен. Но, понимаешь, когда я увидел Бендегита Брана и Фиаллаха рядом с императором. — Бэйн выругался, когда Теллорс затянул первый стежок.
— Не бойся, маленький воин, — с улыбкой сказал Телорс. Свирепый похлопал Бэйна по плечу:
— Ну, теперь ты гладиатор номер четыре и почти в пике формы. Молодец, Бэйн.
— Я уже готов?
— Сразиться с Волтаном? Думаю, еще нет. Спроси меня через три месяца. Если победишь Бракуса, мы вернемся к этому разговору.
— Я обещал подождать два года и сдержал слово.
— Еще три месяца, — попросил Свирепый, — дай мне три месяца, и я приму решение.
Телорс закончил зашивать рану и обрезал нитку. Бэйн опустил руку.
— Что тебя тревожит, Свирепый? Скажи мне правду.
— Для откровений нужен подходящий момент, а он еще не наступил. А теперь тебе стоит смыть с себя пот и кровь — ты приглашен на встречу с императором и его гостями.
— Не уверен, что хочу пойти, — заявил Бэйн.
— У тебя нет выбора, парень.
Бэйн поднялся и, миновав оружейную, прошел в купальню. Телорс тут же отложил иголку.
— В чем дело, Ванни?
— Парень хорош, очень хорош. Он смелый, быстрый, отважный, но к встрече с Волтаном не готов.
— Почему ты ему так и не скажешь?
— Бессмысленно, друг. Рано или поздно он все равно сразится с ним. Не хочу вселять в него неуверенность.
— Возможно, ты не прав, Ванни.
— Будем надеяться.
— А меня пригласили на встречу с императором?
— Кому нужна такая старая развалина? — засмеялся Свирепый.
Телорс захихикал и стал чистить шлем и меч Бэйна, чтобы потом убрать вместе с остальной амуницией. Через минуту вернулся Бэйн. Его светлые волосы были зачесаны назад и убраны в хвост. Он надел голубую тунику, серые лосины и краги мягчайшей кожи. На поясе с серебряной каймой висел нож с рукояткой из рога.
— Нож придется оставить, — сказал Свирепый, — тебя не пропустят к императору с оружием,
Бэйн отстегнул нож и отдал Телорсу, затем они со Свирепым вышли из оружейной, поднялись на второй этаж и вышли на трибуны. Расходились последние зрители, и Бэйн со Свирепым стали подниматься к королевской ложе. Несколько зрителей узнали Бэйна и приветствовали его, он улыбался и махал в ответ.
У входа в ложу их ждал стражник в серебряных доспехах, который обыскал их и провел внутрь. Второй стражник провел по коридору через обеденный зал в большую комнату. Выложенный мозаикой пол украшали дорогие ковры, а вдоль стен стояли двенадцать красивых диванов. Император полулежал на диване у высокого окна в виде арки из цветного стекла. По разные стороны от него сидели Бендегит Бран и Фиаллах. На диване напротив расположился крупный мужчина в малиновой мантии, большую голову окружала грива белых волос, а позади стоял Волтан.
Сердце Бэйна бешено забилось, а рука инстинктивно потянулась к пустым ножнам. Свирепый схватил его за руку.
— Поклонись императору! — прошептал он.
У Бэйна дрожали руки, но огромным усилием воли он заставил себя сделать шаг вперед и низко поклониться императору.
— Мне казалось, тебе будет приятно встретиться с земляками во время их визита в Город, — проговорил Джасарей.
— Вы… очень любезны, ваше величество, — ответил Бэйн.
— Рад видеть тебя, парень, — сказал Бран, поднимаясь и протягивая руку, которую Бэйн пожал.
Фиаллах так и остался сидеть, скрестив руки на огромной груди.
Джасарей поднялся с дивана:
— Позволь представить тебе моего друга Наладемуса. Джасарей взял Бэйна за руку и провел через комнату. Бэйн поклонился старейшине.
— Увлекательный поединок, молодой человек, — похвалил Наладемус, — с вами не соскучишься.
— А это лорд Волтан, — представил Джасарей, — он командует рыцарями Города.
— Мы встречались, — холодно проговорил Бэйн.
— Неужели? — удивился Волтан.
— Мы почти не разговаривали, — выдавил Бэйн дрожащим от сдерживаемых эмоций голосом, — вы тогда только что убили девушку.
Волтан пристально посмотрел на него.
— Ах да, — проговорил он, — чужестранец из Ассии. Разве я не сказал тогда, что у тебя есть талант? — Он широко улыбнулся. — И вот ты стал гладиатором номер четыре. Я всегда вижу талантливого воина. Рад видеть тебя снова.

29

— Вы даже не представляете, как долго я ждал нашей встречи, — прошептал Бэйн.
— Приятно слышать, что о тебе думали.
Бэйна вновь охватило напряжение, он едва не бросился на Болтана, но тут чья-то рука сжала его плечо.
— Для таких вещей нужен подходящий момент, а сейчас не время и уж точно не место.
— Я и не знал, что вас столько связывает, — сказал Джасарей. — Однако, боюсь, мы забыли других гостей. Бэйн, пойдем к твоим друзьям.
Джасарей отвел его к гостям, а сам отошел поговорить со Свирепым.
— О чем это ты тут говорил? — мягко спросил Бендегит Бран, наклоняясь к Бэйну.
— Он мой враг, — ответил Бэйн. — Дело личное.
— Ты всегда умел наживать врагов, — сказал Фиаллах. Бэйн посмотрел на его разгневанное лицо и внезапно улыбнулся, почувствовав, как напряжение спадает.
— Было время, когда мне страшно хотелось тебя убить, и я сделал бы это без угрызений совести. Но теперь я старше и немного умнее. — Бэйн глубоко вздохнул, успокаивая дыхание, и обратился к Брану: — Зачем вы приехали?
— Император предложил Коннавару прислать послов на переговоры, и король согласился. Мы здесь уже десять дней, но пока никаких переговоров не было. А как ты? Как твои дела?
Бэйн пожал плечами:
— Я теперь богат, но скучаю по горам. Когда сделаю то, что наметил, вернусь домой.
— Никто тебя там не ждет, — огрызнулся Фиаллах.
— На другое я и не рассчитываю, — парировал Бэйн.
Почти всю дорогу домой Бэйн молчал, откинувшись на кожаном сиденье открытого экипажа, и смотрел на проносящиеся мимо улицы. Свирепый тоже молчал, о чем-то глубоко задумавшись.
Экипаж выехал на центральную улицу Города. Они поравнялись с огромной виллой и увидели, что неподалеку собралась толпа. Фонари ярко горели, и Бэйн заметил, как вооруженные рыцари вытаскивают из дома нескольких мужчин и женщину.
Еретиков на костер! — раздался одинокий вопль, но остальные молча смотрели, как увозят несчастных.
— Ничего у них не получится, — проговорил Свирепый, когда экипаж поехал дальше.
— У кого? — не понял Бэйн.
— У Рыцарей Камня и Наладемуса. Странная вещь религия, преследования и гонения ей только на пользу. Три года пыток, казней и костров, и у культа Древа сейчас даже больше последователей, чем было вначале.
— Но ведь это бессмысленно, — проговорил Бэйн.
— Согласен, но это правда. Вымирают только те религии, которые исповедуют владыки и правители, а совсем не те, что запрещаются.
— Но почему так происходит? — не унимался Бэйн. — Ведь суть всех религий примерно в одном. Неужели все дело в наличии тайны и риска?
— Отчасти да, мы мало ценим то, что получаем, не рискуя. Но самое главное — как только общество постигает и принимает какую-то религию, правители начинают немного изменять ее значение и смысл. То же самое обязательно произойдет и здесь.
— А люди это примут?
Без сомнения. Культ Древа утверждает, что нельзя прерывать естественное течение жизни, что нельзя убивать. Через несколько лет член правительства, исповедующий культ, уточнит, что запрещены не всякие убийства, а лишь предумышленные. В качестве примера приведут случай, когда мужчина защищает семью от нападения или дочь от надругательства. «Естественно, Исток Всего Сущего не ожидает, что этот человек станет сидеть сложа руки», — скажет он. Большинство семей согласятся с такой трактовкой. Объявят, что Город — «большая семья», а все живущие за его пределами — «дикие злонамеренные варвары». Это послужит оправданием того, чтобы на них напасть под предлогом «защиты нашей большой семьи». — Свирепый невесело усмехнулся. — Это как разбавленное вино, Бэйн. Если воды немного, то смесь получается вкусной и полезной для сердца и желудка, но если воды много, от вина останется одно воспоминание.
— Когда ты трезв, ты рассуждаешь так цинично! — заметил Бэйн.
— Я и сам не рад. Большая часть культа Древа мне по душе — забота друг о друге, отсутствие ненависти к врагам. Ты знаешь, что в ночь перед казнью они вместе молятся и прощают своих палачей?
Бэйн широко улыбнулся:
— Мне это кажется бессмыслицей. Если человек тебя ненавидит и хочет убить, то от него нужно либо бежать, либо остаться и убить его. Другого пути нет.
— С ним можно подружиться, — отозвался Свирепый, — тогда он больше не будет твоим врагом.
— Теперь ты точно шутишь, — заявил Бэйн, — думаешь, я мог бы стать другом Волтана после того, что он сделал?

30

— Нельзя подружиться, ненавидя человека, — заметил Свирепый, — для начала тебе нужно его простить.
— А ты бы смог его простить?
— Я уже простил его, парень. Он отец Кары, и из-за него моя любимая дочь покончила с собой. — Свирепый потрепал Бэйна по плечу. — Знаю, это не одно и то же. Он не хотел убивать Палию, но в результате я, как и ты, потерял любимого человека.
— Я прощу его, — голос Бэйна звенел от гнева, — в тот самый момент, когда он мертвый падет к моим ногам.
Свирепый не ответил. Экипаж медленно катил вверх по холму к вилле. Слуга открыл кованые железные ворота, кучер быстро проехал по гравийной дорожке и остановился у главного входа. Свирепый расплатился, и они с Бэйном вошли в дом.
Кара вышла навстречу.
— Почему ты не в школе? — спросил Свирепый, обнимая и целуя внучку.
— У нас каникулы, дедушка. Ты что, не рад меня видеть?

Предыдущая страница 18 Следующая страница


19 Дэвид Геммел

— Конечно, рад, — ответил Свирепый. Кара повернулась к Бэйну:
— А ты, чужестранец?
Бэйн с улыбкой оглядел ее: На Каре было голубое шелковое платье ниже колен с широким серым поясом из кожи с серебряной нитью по краям. Золотистые волосы убраны назад, лишь на висках нежные завитки локонов.
— Ты прекрасно выглядишь, принцесса, — с поклоном сказал Бэйн.
— Меня уже не зовут принцессой, это осталось в детстве, — проворчала она, — ты считаешь меня ребенком?
— Уже нет, — проговорил Бэйн, стараясь не смотреть на ее полные груди и пышные бедра, — добро пожаловать домой, Кара.
— Давай выйдем в сад, — сказала она, подошла к Бэйну и взяла его за руку.
— Раньше ты гуляла со мной, — проворчал Свирепый. Кара улыбнулась:
— Я обожаю тебя, дедушка, но мне нужно обсудить кое-что с Бэйном.
На железных столбах вдоль садовой аллеи зажглись фонари, и Кара с Бэйном неспешно прошли к круглому фонтану за домом.
— Ну, что у тебя за новости?
Кара оглянулась.
— Я кое-что тебе покажу, — сообщила она и шагнула к кусту желтой розы, покрытому бутонами, — но сначала ты должен пообещать, что никому не расскажешь.
— Обещаю.
Кара склонилась над розой, разглядывая цветы.
— Вот он, — она выбрала увядший бутон с согнувшимся стеблем и опадающими лепестками, — а теперь смотри!
Бэйн нагнулся. Кара сложила ладони над цветком и закрыла глаза. Бэйн увидел, как стебель разгибается, бутон крепнет, а поникшие лепестки, казалось, наполняются новой силой. Когда Кара убрала ладони, роза гордо стояла, источая чудесный аромат.
— Здорово, — похвалил Бэйн, — как это у тебя получилось?
Кара посмотрела по сторонам, чтобы убедиться, что они одни.
— Я ходила к Госпоже-в-Маске, она коснулась моего лица и сказала, что у меня есть скрытый талант, который она пробудила. Я могла бы стать целительницей, — гордо сказала она.
Бэйн почувствовал, как в животе образовался комок.
— Ты не должна была туда ходить, — сказал он, — разве ты не знаешь, как это опасно?
— Конечно же, знаю, — ворчливо ответила Кара, — я была с тремя подругами и вела себя очень осторожно. Но я ее слышала, Бэйн, и видела, как она одним прикосновением лечит людей, — это нечто необыкновенное. Потом она вышла к нам, лица я не видела, на ней была черная вуаль, но я рассмотрела руки — кожа у нее молодая. Не думаю, что она намного старше меня!
— Кара, не ходи туда больше! Она поднялась и отряхнула платье.
— Не думала, что ты окажешься таким трусом, — заявила она.
Бэйн тоже встал.
— Могу представить, что случится со Свирепым, если тебя арестуют, притащат на арену и сожгут!
— Я буду осторожна, — пообещала она, — но я не могу забыть все, что увидела, услышала и почувствовала. Сейчас я чувствую жизнь, которая кипит в саду: каждое растение и дерево, каждый куст и цветок. Я и ты — часть этой жизни.
В свете фонаря он всмотрелся в лицо Кары и ужаснулся, так она была похожа на Волтана — те же черты, те же васильково-синие глаза. Он отшатнулся от нее.
— Что случилось? — спросила она.
— Ничего, нам пора домой.
— Ах, Бэйн, я так в тебе разочарована! Мне так хотелось рассказать тебе обо всем. Я думала, раз ты ригант, то сможешь понять, что я почувствовала. Мне казалось, я могу с тобой поделиться, я думала…
В ее глазах мелькнуло разочарование, и она отвернулась.
— Что ты думала? — спросил он.
— Что ты пойдешь к ней со мной.
— Кара! Сегодня я убил человека. Чтобы потешить публику, я вогнал меч в его сердце. Думаешь, Госпожа-в-Маске захочет, чтобы к ней пришел гладиатор?
— Может, тебе расхочется быть гладиатором, если ты ее послушаешь, — пробормотала она.
— Тогда я вообще не стану ее слушать, — заявил Бэйн.
— Убирайся, оставь меня одну! — потребовала Кара, развернулась и ушла в дом.
Неподалеку Бэйн увидел скамейку и присел. Шов на боку сильно тянул, и ужасно болело ребро, но все это не могло и сравниться с охватившим его страхом. Кара всегда была упряма и своенравна, а теперь попала в историю, за которую могла поплатиться жизнью. Совсем как Лия.
Подул прохладный ветерок — первый вестник того, что зима уже не за горами. Бэйн вздохнул и вспомнил последний вечер с Лией в доме Баруса и последующие ужасные события. Теперь все могло повториться. Бэйну хотелось верить, что на сей раз он не будет таким беспомощным, но в глубине души он знал, что это не так. Если за Карой придут Рыцари Камня, единственное, что они со Свирепым смогут сделать, — сражаться с ними насмерть, и они будут сражаться.
Бэйн почувствовал горечь. Ему казалось, что всю жизнь обстоятельства складываются так, чтобы ему было больно: упорное невнимание Коннавара, грустная преждевременная смерть Ариан, убийство Лии и предательство Бануина. Единственное отличие в том, что на этот раз Бэйн знает о надвигающейся трагедии.
Он так и сидел, пока не услышал шаги Свирепого.
— Вы что, поссорились? — спросил тот, присаживаясь рядом.
— Не совсем, просто не сошлись во мнениях.
— У нее это пройдет, — сказал Свирепый. — Какая прекрасная ночь.
Бэйн взглянул на звезды:
— Правда прекрасная. Скажи, ты скучаешь по Гориазе?
— Иногда, — признался Свирепый, — но в Городе Каре лучше. Думаю, скоро появятся поклонники, через три дня ей будет шестнадцать.
— Это должны быть сильные духом парни, иначе она проглотит их заживо.
Свирепый довольно засмеялся:
— Я учил ее быть независимой и принимать собственные решения. Возможно, я переусердствовал. А что ты вдруг вспомнил Гориазу?
Просто так, пришло в голову.
— Ясно, — мягко сказал Свирепый, — я подумал, что, может, ты слышал про Персиса.
— А что с ним?
Их с Норвином арестовали два месяца назад и привезли казнить в Город.
Бэйн выругался:
— Мне он нравится, он хороший человек.
— А ты слышал, что цирк Оризис наконец стал популярным? Персис организовал соревнования для гатов — состязания в беге, конном спорте, борьбе. Он собирал полные стадионы. Он снова сумел разбогатеть. — Свирепый покачал головой. — Что заставило его вступить в секту? Персис ведь не глуп, он знал, как сильно рискует.

31

— Мы должны действовать быстро, — произнес Волтан в полголоса, несмотря на закрытые окна и толстые бархатные шторы. — Война на востоке выиграна, через несколько месяцев в Город вернутся по крайней мере десять армий Пантер.
Наладемус сидел за письменным столом, сложив руки на животе, его огромное тело покоилось в мягком кресле. Закрыв глаза, он внимательно слушал отчет Волтана.
— Как же так получилось? — спросил он.
Из-за глупости, — прошипел Волтан, — вместо того чтобы тратить наши деньги на наемников и оружие, Далиос заплатил огромное приданое королю противника, чтобы жениться на его дочери. А остаток потратил, закатив в столице пышную свадьбу и пригласив всю местную знать. Боже, какая глупость! На свадьбе присутствовали все его генералы. Барус узнал о празднике и тут же повел три армии Пантер в атаку. Они разграбили город, захватили Далиоса, а когда подтянулись основные силы, со страной было покончено.
— Далиоса поймали? — спросил Наладемус, резко поднимаясь.
— Не беспокойтесь, дружище, — успокоил Волтан, — я велел его отравить, никто не знает о нашем участии.
— Кто-нибудь всегда знает, — проговорил Наладемус, — но ты прав — нам действительно нужно спешить. Как только Пантеры вернутся в Город, Джасарей снова станет непобедимым.
— Доверьтесь мне, друг мой, — отозвался Волтан. — Джасарей умрет через неделю.
—Только пусть все выглядит естественно, — настаивал Наладемус, — не то снова начнется гражданская война.
Пока Фиаллах шел по запутанному лабиринту с Джасареем и Бендегитом Браном, он раздражался все больше и больше. Бран весело болтал с императором, казалось, его не волновало, что каждый новый поворот ничуть не отличается от предыдущего. Восьмифутовые зеленые стены будто давили на Фиаллаха, и он обливался потом. Сложив руки за спиной, он шел самым последним и пытался подавить панику.
Наконец они дошли до самого центра лабиринта, где стоял большой мраморный стол и несколько столов и кресел из камня. Фиаллах вздохнул с облегчением — отсюда хотя бы виднелись стены дворца с окнами и балконами.
Джасарей присел и поманил за собой риганта.
— Приказал построить этот лабиринт после одной из наших западных кампаний, — сказал он, — он копия лабиринта, который я видел в захваченном городе.
— Зачем он вам? — спросил Фиаллах.
— Для меня он — воплощение жизни, — отозвался Джасарей. — Мы все идем по лабиринту, не понимая, куда точно направляемся, и очень редко получается вернуться и исправить прошлые ошибки. Я часто брожу здесь по ночам, это помогает мне думать.
— А мне все больше хочется пройтись по этим стенам топором.
— С некоторыми такое бывает, — согласился Джасарей. Вдруг где-то рядом послышался страшный рев. Фиаллах тут же повернулся на звук, рука потянулась к пустым ножнам.
— Не бойтесь, — успокоил Джасарей, — моих зверей хорошо кормят. Нет ни малейшей опасности. Чуть позже я покажу их вам.
Утреннее солнце озарило крыши дворца, и его лучи падали прямо на собравшихся.
Простите, что заставил вас ждать так долго, — извинился император, — но скопилось много неотложных дел. — Он опустил руку в бассейн и слегка обрызгал лицо. — Надеюсь, мы сможем прийти к какому-то соглашению.
— О каком соглашении вы говорите? — спросил Бран.
— О дружеском договоре, — пояснил Джасарей. — Наш народ воюет уже тридцать лет — мы ведем войны с иноземцами и гражданские войны. Мне кажется, настало время мира и стабильности. Вам наверняка хорошо известно, насколько накладно содержать армию. Последние три года Коннавар воевал против норвинов и паннонов. А зачем? Чтобы люди платили налог на содержание регулярной армии. А чем больше времени проходит без войн, тем меньше люди чувствуют их необходимость. Здесь, в Городе, наблюдая за армиями Коннавара, мы гадаем, собирается ли он выступить против нас, поэтому тоже взимаем налоги на содержание армии. Так что подобная ситуация разорительна для обеих сторон.
— Что вы предлагаете?
— Предлагаю заключить двухсторонний договор о сокращении численности войск. Война на востоке нам дорого обошлась, и нас начинают беспокоить некоторые северные соседи, особенно Шард, король варов. Они собрали регулярную армию, и на границе уже возникали набольшие стычки.
— Шард — опасный соперник, — согласился Бран, — моя первая битва с варами произошла двадцать лет назад. Шард захватил наши северные земли и выступил против нас вместе с армией паннонов.
— И Коннавар одержал победу, — закончил Джасарей, — кажется, именно в этой кампании был убит ваш отец?
— Он умер от ран, — поправил Бран, — сердце остановилось уже после битвы.
— Войны приносят много горя, — проговорил Джасарей, — я их презираю.
— Тогда как вышло, что вы так умело их ведете? — не выдержал Фиаллах.
— Вопрос справедливый, но ответить трудно. Я был ученым и преподавал, но меня заставили организовывать снабжение армии и вести учет. Именно тогда и обнаружились мои скрытые стратегические способности. Я вообще заметил, что людей влечет к тому, что у них лучше всего получается. Я хороший солдат, но это не значит, что мне нравится резня и кровопролитие. Вовсе нет. Я считаю их абсолютно бессмысленными. У меня нет ни малейшего намерения вести войска на территорию ригантов. Империя и так занимает значительную территорию, дальнейшее расширение опасно. Мне бы хотелось, чтобы вы передали это Коннавару.
— Давайте на секунду представим, что мы согласны, — сказал Бран. — Что вы конкретно можете предложить и каковы ваши требования?
— Свобода передвижения наших торговцев, беспрепятственный доступ торговым судам, возможность расширения наших поселений в Цении — строительство дорог, городов и так далее. Взамен я предлагаю двадцать тысяч золотых в качестве компенсации затрат на сокращение нужд армии, возвращение солдат домой к земле или обучение их ремеслам.
— И мы должны вам верить?
— Верьте тому, что видите сами, — ответил Джасарей без тени гнева. — Мне скоро семьдесят. Думаете, мне хочется разворачивать новую кампанию, спать в палатке, идти под дождем и снегом? Если бы я к этому стремился, разве я сейчас не был бы на востоке, во главе победоносной армии? С возрастом люди меняются. А вы, Фиаллах, до сих пор тоскуете по полям битвы и холодным землянкам?
— Я готов сражаться, как и прежде.
— Я спросил не об этом. Фиаллах вздохнул:
— Пожалуй, нет, хочу видеть, как растут внуки.
— Правильно, пора нам всем вернуться к нормальной жизни. Коннавар готовится к нападению, которого не будет. Когденово поле — его величайшая победа, я не умаляю его заслуг, даже немного горжусь тем, что учил его боевому искусству. Но с тех пор прошло уже двадцать лет. Я прикажу секретарям подготовить предварительное соглашение, которое вы увезете Коннавару, а потом я буду ждать его ответа. — Джасарей поднялся. — Пойдемте, я покажу вам зверей.
Когда они снова вошли в лабиринт, у Фиаллаха душа ушла в пятки, но на этот раз Джасарей шел быстро и уверенно, направляясь к западному выходу. Здесь были клетки с животными со всех концов империи: огромный черный медведь, пара львов, три грациозных пантеры, и отдельно от всех еще один лев престранной окраски — рыжее тело покрыто черными полосками. Фиаллах не понимал, зачем льва так покрасили, и спросил об этом Джасарея.
— Это вовсе не краска, — объяснил император, — это тигр, и полосы — его естественный окрас. Он быстрее и больше льва и необыкновенно силен. Одним ударом лапы он может проломить голову быку, а одним укусом оторвать ногу человеку.
— Зачем вы их здесь держите? — спросил Бран.
— Когда кончится война, я подарю их какому-нибудь цирку, и зрители будут валить толпами, чтобы увидеть, как с ними сражаются люди.
— Тигра привезли издалека?
— Его везли две тысячи миль. Мы очень рады, что довезли его живым.
— Могу представить, — сказал Бран, — расходы по перевозке, наверное, были колоссальными.
— Вы правы.
— И все для того, чтобы люди увидели, как его убивают? Разве это не расточительно?
— Может быть, и так, — проговорил Джасарей, — но любой мудрый правитель пойдет на некоторые траты, чтобы порадовать подданных. Довольный народ не захочет свергать своего императора.

32

Раскаяние, как часто говорил Волтан, свойственно только слабым. Он считал это неопровержимой истиной. Сильные добивались своего, а слабые терпели поражение и винили в этом внешние обстоятельства: от них отвернулась удача, или они пали жертвой вредительства со стороны недобрых завистников. Слабаки несчастные! Но, несмотря на это крепкое убеждение, Волтану не удалось освободиться от самого большого сожаления и раскаяния в жизни.
Одетый в простую тогу с капюшоном и сандалии, Волтан шел среди полуденных теней к входу в катакомбы и подземные туннели, которые извивались под Агрой, четвертым холмом Города. Стоящий у входа юноша внимательно его оглядел.
— Добрый вечер, друг, — сказал он.
— Добрый вечер, — сказал Волтан, складывая руки на груди наподобие дерева.
— Входи, и всего тебе хорошего, — проговорил юноша. Волтан вошел в темный туннель. Впереди в грубых нишах
горели факелы, а туннель расширялся в огромный сводчатый зал. Было прохладно, Волтан прошел мимо острых, растущих из-под земли сталагмитов и присоединился к группе людей, терпеливо стоящих в залитом факельным светом зале.
Шпионы Малинового храма отыскали убежище Госпожи-в-Маске, и завтра ее должны арестовать. Все случится одновременно. К концу недели погибшего императора заменит Наладемус, культ Древа начнет распадаться, а Волтан будет командовать армией. К тридцати семи годам судьба приготовила рыцарю чудесный подарок, который уже в двух шагах от него.
Странно, но он не чувствовал ни удовлетворения, ни радости достижения цели. Как бы обидно ни было, но история снова повторялась. Счастье и удовлетворение всегда были где-то впереди. «Когда я стану гладиатором номер один, буду счастлив», — думал Волтан. В миг, когда он получил долгожданный титул, он почувствовал прилив удовольствия и гордости, но через час все прошло.
Волтан прошел через толпу и сел на скалу, по-прежнему не понимая, зачем он здесь. «Что ты хочешь найти? — спрашивал он себя. — Группу дураков, притащившихся послушать идиотку, которую через несколько дней сожгут?» Он тихо сидел среди обреченных на смерть, обдумывая детали убийства Джасарея. Ни один из планов не позволял предусмотреть все до конца, но, довольный тем, что удалось продумать все возможные трудности, Волтан расслабился. Он почувствовал, что толпа заволновалась, и вскочил на ноги. В дальнем конце зала в сопровождении трех светловолосых мужчин появилась молодая женщина в голубом платье с покрытым черной вуалью лицом. Собравшиеся подняли руки над головой, и Волтан сделал то же самое.
— Пусть Исток благословит и защитит вас, — произнесли нараспев собравшиеся.
Женщина тоже подняла руки и развела их в жесте, напоминающем объятие,
— Что мы видим вокруг нас? — спросила она. — Что мы видим в дереве и ручье, горе и долине? Что мы чувствуем, когда смотрим на звезды и серебряный месяц? Что мы чувствуем, когда ласковое солнце касается кожи?
— Радость! — хором отвечали зрители.
— А когда нас обнимают друзья, улыбается ребенок или незнакомый человек делает приятное, что мы чувствуем?
— Радость!
— А откуда идет эта радость, друзья?
— От Истока! — кричали собравшиеся.
— От Истока Всего Сущего, — повторила она, с минуту сидела молча, опустив голову, а потом поднялась.
Собравшиеся рассаживались — на землю, на камни, на сломанные сталагмиты.
— В мире так много зла, — проговорила Госпожа-в-Маске, — ведь нами правят люди, чей дух спалило пламя жадности и похоти. Нам следует их пожалеть, они лишились духа и после смерти будут бродить по Пустоши, испуганные и потерянные. Им никогда не увидеть яркого, сияющего света и не испытать радости жизни в раю. Короткая жизнь постепенно угаснет, и они познают вечное раскаяние. Они считают себя великими, а свою жизнь — полной славы и богатства. Но это не так. На самом деле они, так же как и мы, — семена, брошенные в мягкую землю, и нам не видно прекрасного солнца, сияющего в небесах. Глубоко под землей мы стремимся к тому, чего не можем увидеть. Слуги зла считают, что существует только грязь, и укрываются ею, словно одеялом. Им кажется, что верить в то, чего не видишь, — глупо, и они так и остаются в земле, пока не загнивают. А те, в ком есть вера, стремятся к росту. Мы действительно растем, друзья. Наши корни в доброте и любви, из грязи мы тянемся к небу и увидим солнце, а слуги зла не увидят. Поэтому, когда они придут за вами, пожалейте их, а когда привяжут к столбу — простите, ведь в их жизни нет ни цели, ни радости, ни счастья.
Госпожа-в-Маске замолчала, а потом вышла к слушателям и стала обходить каждого по очереди и, прикладывая к щеке руку, благословляла. Волтан пытался укрыться за высоким сталагмитом, но Госпожа неспешно шла именно к нему. Он сжал длинный кинжал, спрятанный в складках тоги, и быстро глянул на ведущий к выходу туннель. Если она его разоблачит, он убьет ее на месте и убежит. Ему бы этого не хотелось — если не взять Госпожу-в-Маске живой, Наладемус будет в ярости.
Большинство собравшихся стояли на коленях, и Волтан, низко опустив голову, последовал их примеру.
— Я прощаю тебя, — прошептала она и вернулась к слушателям.
— Мне скоро придется вас покинуть, — сказала она.
В толпе раздались протестующие возгласы, но она успокоила их мягким, но властным жестом:
— Меня арестуют и сожгут на костре на глазах глумящейся толпы. Я это знаю, потому что у меня было видение. Но не бойтесь за меня, это случится только потому, что я позволю. Если Исток решил, что время моей жизни на земле истекло, я это только приветствую.
Повисла жуткая тишина, некоторые из собравшихся заплакали.
— Среди нас есть человек… — начала она. Волтан напрягся, его рука под тогой снова легла на рукоять кинжала, — который не понимает тайны жизни и не знает, что такое счастье. Ему я хочу кое-что сказать. Прямо отсюда идите на рынок Станос и ждите у ларька с желтым навесом. Вам не придется долго ждать, и вы откроете величайшую из истин. А теперь, друзья, нам пора прощаться. Да поможет вам Исток!
Госпожа-в-Маске повернулась и неспешно вышла из зала.
Волтан стоял завороженный, но слушатели начали расходиться, и он вышел со всеми. Выходов из катакомб было несколько, и скоро Волтан уже шел по узким улочкам к рынку Станос. Шел он очень осторожно — это наверняка ловушка, и Госпожа-в-Маске скорее всего послала шпионов, которые дожидаются у ларька с желтым навесом и готовы на него напасть. Но он никого не боялся, он Волтан, и даже одним кинжалом он готов отразить любую атаку.
На рынке было немноголюдно, и некоторые торговцы уже собирались уходить. Впереди виднелся ларек, где торговали украшениями, в основном из зеленого нефрита. Внимательно оглядывая окружающих, Волтан подошел поближе. Ни один из мужчин не был вооружен, большинство прогуливались с женами или любовницами. Он стал рассматривать товар.
К ларьку подошла молодая девушка со светлыми волосами и голубыми глазами и стала рассматривать сережки. Что-то в ее облике взволновало Волтана, и он попытался вспомнить, где мог видеть ее раньше.
— Простите, — обратился он к девушке.
Она посмотрела на него, и Волтан вспомнил тот далекий день, когда на внутреннем дворе прощался с рыдающей девушкой.
— Да?
— Мы с вами знакомы? — только и смог спросить он.
— Мне кажется, нет, сэр.
— Меня зовут Волтан, и мне… мне кажется, что я вас знаю.
— Я Кара, — с улыбкой ответила девушка, — поверьте, если бы мы встречались, я бы об этом обязательно помнила.
— Где вы живете, Кара?
— Я живу с дедушкой.
— Тогда, возможно, я знаком с ним, — проговорил он, — наверное, я видел вас ребенком.
— Может быть, и так, — согласилась Кара, — мой дедушка знаменит. Когда-то он был гладиатором номер один, а сейчас тренирует молодых в цирке Оссиан.
Волтану показалось, что его сердце пронзил острый кинжал.
— Так вы — внучка Свирепого?
— Да, вы его знаете?
— Мы… встречались.
— Тогда вы должны прийти к нам в гости. Мы сейчас живем на большой вилле, но к нам мало кто заходит.

Предыдущая страница 19 Следующая страница


Полуночный Сокол 20

— Может быть, я приду, — отозвался Волтан, не в силах заглянуть в голубые глаза девушки.
Кара улыбнулась:
— Я вас уже видела сегодня, сэр. Час назад. Она сложила руки, изображая дерево. Улыбнувшись на прощание, Кара пошла прочь, а Волтан смотрел ей вслед, пока она не ушла с рынка.
Затем он поспешно вернулся в храм и приказал слуге принести досье Свирепого. Когда он закончил читать и отодвинул бумаги на край стола, лучи заходящего солнца озарили кабинет. Волтан поднялся, подошел к окну и стал смотреть на закат.
Ему было девятнадцать, когда он покинул Город и с девятнадцатой армией Пантер отправился на восток.
— Рыдая, Палия умоляла его остаться, но он думал лишь о войне и славе. А однажды поймал себя на том, что думает о ней, о проведенных вместе днях. Ему вспоминались ночи любви и счастья, минуты, когда они просто держались за руки или вместе сидели под розовым кустом. Он все еще помнил запах ее волос.
Волтана не было больше года, и по возвращении в Город он тут же помчался к дому Палии, отчаянно молясь, чтобы за время его отсутствия она не полюбила другого. Ему открыли незнакомые люди и рассказали, что Свирепый больше здесь не живет, что после самоубийства дочери он переехал на другой конец империи. Потерянный и осиротевший, Волтан, спотыкаясь, пошел к себе.
Теперь он стоял в темноте, вспоминая девушку у ларька с нефритом, ее широкую улыбку и синие глаза. Горло Волтана сжалось, а на сердце легла тяжесть.
— У меня есть дочь, — прошептал он.
Он вспомнил, как она сложила руки, изображая дерево, и впервые в жизни ему стало страшно.
Завтрашний день войдет в историю Города. Шпионы, разведчики и информаторы сообщили около тысячи имен последователей культа, списки раздали капитанам карательных отрядов, и Волтан не имел возможности проверить, была ли в списках Кара. В дверь постучали, и в кабинет Волтана скользнула темная фигура.
— Все готово, господин, — доложил вошедший, — мы убьем императора сегодня?
— Да, сегодня, — ответил Волтан.

33

«Чем больше у человека власти, тем большей опасности он подвергается», — всегда говорил Джасарей. Именно эти слова ему вспомнились, когда он пришел в себя и почувствовал боль в висках. Дотронувшись, император нащупал большую шишку и ссадину. Он лежал возле мраморной скамейки в самом центре лабиринта. Джасарей попытался сесть, вспоминая человека, который внезапно появился из тени и ударил его по голове.
«Я должен был умереть», — мелькнула мысль. Поднимаясь, он почувствовал новый приступ адской боли и застонал. «Наверное, он думает, что убил меня», — подумал Джасарей, присаживаясь на скамейку. Он ничего не мог понять.
Когда боль поутихла, Джасарей заметил, что его светлая тога залита кровью. «Меня ударили кинжалом!» — заволновался он. Распахнув тогу, он осмотрел грудь и живот — но в свете луны ран не увидел, и кроме головы ничего не болело.
«Думай же, думай!»
Джасарей успокоился. Он понимал, что уже несколько месяцев находится в опасности, а власть Наладемуса и его рыцарей неуклонно растет. Из-за того, что Пантеры воевали на востоке, он не мог разобраться со старым приятелем и разрешить противоречие силой, поэтому Джасарей выжидал, наделяя Наладемуса все новыми полномочиями, а сам в это время тайком продвигал войска все ближе к Городу. Одна из армий была всего в пяти милях, готовая войти в Город по первому его приказу. Как Джасарей теперь жалел, что уже не отдал такого приказа, но ему казалось, что лучше подождать несколько дней, когда в Город войдут девять тысяч человек и он сможет арестовать Волтана и Наладемуса и распустить Кровавых Монахов.
— Эти несколько дней могут дорого мне стоить, — произнес он вслух.
«Почему я все еще жив? Где убийца? Почему он только ударил меня, но не добил? Откуда эта кровь? »
Джасарей в одиночку отправился бродить по лабиринту, где его и поджидал нападавший с дубинкой. Не с ножом или мечом, а с дубинкой. Неужели нападавший был так глуп или он собирался вернуться и добить Джасарея?
В дальнем конце лабиринта послышалось рычание тигра. Означало ли это возвращение убийцы? Джасарей поднялся и завернул в один из темных коридоров лабиринта. Убийце будет трудно найти его здесь.
Тигр зарычал снова, на этот раз поближе. «Наверное, так кажется, потому что я в лабиринте, — подумал Джасарей. — Звук искажают высокие, плотно посаженные кусты». Он прошел немного дальше, но голова сильно кружилась, и, почувствовав слабость, он присел на деревянную скамейку около прорубленной в изгороди арки.
«Нужно было ввести войска в Город и устроить Наладемусу сюрприз. Как глупо получилось! Нужно было предугадать возможный ход событий, а я ждал слишком долго, — думал он, — но я еще жив, только бы добраться до стражи и послать сообщение командующему Пантер».
Рычание раздалось снова, и теперь тигр был уже рядом. Джасарей услышал звук мягких лап и тяжелое дыхание зверя по ту сторону изгороди и оцепенел от страха.
Вдруг он понял все. Кровь на тоге была не его, ею специально испачкали одежду, чтобы привлечь тигра. Позабыв про боль, он быстро снял тогу, перекинул через изгородь и побежал прочь, сворачивая то налево, то направо.
Никогда в жизни Джасарей не впадал в панику и даже сейчас, несмотря на страх, оценил гениальную простоту плана. Император растерзан тигром во время прогулки по лабиринту. Вся власть, естественно, перейдет к первому министру Наладемусу, который тут же назначит Пантерам нового командующего. Практически никакого риска гражданской войны, и винить некого, разве что невнимательного укротителя, который плохо закрыл клетку.
— Прекрасно придумано!
Откуда-то сзади донеслось рычание тигра, а потом — звук раздираемой ткани. Джасарей побежал к восточному выходу. У арки он остановился, лег на живот и заглянул под изгородь. Выход был заблокирован деревянной рамой, за которой мелькали неясные силуэты. Джасарей поднялся и пошел в обратном направлении. «Наверняка заблокированы все четыре выхода», — подумал он.
Джасарей неожиданно улыбнулся и покачал головой. «Вот как все обернулось: человека, который создал армию Пантер, съест тигр. Почти забавно», — подумал он.

34

Бэйн внезапно открыл глаза и сел. Спальню, расположенную в западном крыле дворца, заливал лунный свет. Вокруг было тихо. Бэйн взглянул на кровать у балкона, где лежал Свирепый. Тренер гладиаторов спал спокойно, на животе, одна рука свисала с матраса, другая обнимала подушку.
Накануне вечером они долго сидели на прощальном обеде с Джасареем, Бендегитом Браном и Фиаллахом. Разговор шел в основном о политике, но даже когда перешли к более интересным темам, Бэйну легче не стало. Ему очень хотелось провалиться сквозь землю, когда начали обсуждать Коннавара, его жизнь, храбрость и величие. Бэйну то и дело приходилось сдерживать гнев. В какой-то момент император повернулся к нему:
— Ты когда-нибудь встречался с королем?
— Только раз и очень недолго, — ответил Бэйн, — я выиграл марафон, и он вручил мне приз.
Джасарей внимательно посмотрел на него, а затем обратился к Бендегиту Брану:
— Мои разведчики сообщили, что король Шард снова строит сильный флот, — сказал он. — Коннавар об этом знает?
— Мы прекрасно знаем об угрозе, — заявил Бран. — Шард ненавидит Коннавара и пообещал отрезать ему голову.
— А откуда такая ненависть?
Бран взглянул на Фиаллаха:
— Ты там был, дружище, может, ты нам все и расскажешь? Огромный желтоволосый воин кивнул, и Бэйн увидел, что его хмурое лицо помрачнело еще больше.
Отряд варов под командованием Шарда напал на мое селение, чтобы взять в заложницы молодую девушку по имени Таэ. Она была дочерью влиятельного лорда, и Шард считал, что сможет потребовать за нее большой выкуп золотом. Вне всяких сомнений, он был прав. Большинство мужчин обманом выманили из селения, мы были примерно в пятнадцати милях и выслеживали льва. Поблизости оказался только Коннавар, который выследил варов и освободил Таэ.
— Он был один? — спросил Джасарей.
— Да, один, — подтвердил Фиаллах, — мне очень стыдно, что меня не было рядом.
— Как же ему это удалось?
— Нападавшие разделились, чтобы сбить со следа погоню. Коннавар перебил группу, которая удерживала Таэ, и увез девушку в лесную чащу. Один из убитых был братом Шарда, и тот поклялся на крови, что убьет Коннавара.
— Великие люди часто наживают врагов, — сказал Джасарей, — меня очень огорчило известие о смерти Таэ, насколько я помню, это случилось из-за кровной вражды. Почему Коннавар снова не женится?
Гости не знали, что и ответить, и первым нашелся Бран:
— Он повенчан на бедах и заботах кельтонских народов, и на личную жизнь просто не хватает времени так же, как и у вас, ваше величество.
— В самом деле, — подтвердил Джасарей, и разговор вернулся к договорам и тесным связям между народами.
К концу вечера Бэйн буквально валился с ног. Они со Свирепым вернулись в приготовленную комнату, Свирепый тут же лег спать, а Бэйн выпил немного вина, посидел на балконе, наблюдая за звездами, и тоже пошел спать.
Сон был ужасным, дьявольски страшным. Сердце отчаянно колотилось, но кошмар отступал, ускользая из памяти. Бэйн помнил, что ему снился Бануин, который пытался что-то ему сказать, но что именно, Бэйн не помнил. Что-то про свое видение! Видение, в котором за ним гнался демон? Он вспомнил ночь в доме Баруса в Ассии, когда его разбудили крики Бануина. «Стены живые!» — вопил тот, а по его Лицу градом катился пот. «За тобой гонится демон, Бэйн! Я вижу его! Когтистые лапы. Он пришел за тобой!»
Что же еще он сказал? В тишине комнаты он попытался вспомнить описанную Бануином сцену. «Ты шел по коридорам, но стены были живыми и извивались. У тебя короткий меч, с тобой шел мужчина, пожилой мужчина. Демон крался за вами. Ужасный демон, очень сильный и быстрый».
Бэйн встал с кровати и вышел на балкон. Было свежо, с моря дул прохладный ветер. Он посмотрел вниз на залитые лунным светом сады императора и заметил какое-то движение. Это был император, обнаженный, он быстро шел по коридору лабиринта. Бэйн улыбнулся — смешное и нелепое зрелище. «Хотя, — подумал он, — если ты управляешь Городом-Камнем, то можешь вести себя так, как захочется». Бэйн зевнул и еще раз взглянул на сад и заметил еще одну фигуру. Фигура двигалась так быстро, что Бэйн сначала не мог решить, видит он ее или ему только кажется.
Полосатое чудище вышло на площадку в центре лабиринта, затем исчезло из виду. Бэйн присмотрелся внимательнее. Лабиринт освещало множество фонарей, и Бэйн подумал, что это просто игра света и тени, но тут он снова его увидел — огромное чудище охотилось.
Бэйн вбежал в спальню и разбудил Свирепого.
— Император в опасности, — прошептал он.
— Что?
— Чудище гоняется за ним по лабиринту.
Бэйн вышел на балкон и посмотрел вниз — до земли было метра четыре. Он перелез через перила, повис на выступе, спрыгнул и покатился кубарем. Когда он поднялся, рядом шлепнулся Свирепый и, поднимаясь, заворчал. Ни один из них не был вооружен — только королевской страже разрешалось проносить во дворец оружие.
Они бежали по восточному периметру лабиринта и натолкнулись на четверых вооруженных головорезов. У двоих из них были короткие мечи, у остальных ножи. Один из вооруженных мечом бандитов бросился на Бэйна и, сделав выпад, попытался ударить его в грудь. Бэйн отступил и ударил нападавшего головой прямо в лицо, тот закричал и выронил меч. Свирепый тут же его поднял и перерезал горло второму вооруженному мечом бандиту. Бандит с ножом бросился на Бэйна, тот легко увернулся и напал в ответ. Сцепившись, они покатились по траве, и Бэйн нанес противнику сильный удар справа в челюсть.
Последний из убийц бросился бежать, но Свирепый метнул в него меч и попал в спину, а Бэйн, еще дважды ударив своего противника, вскочил на ноги. Первый из головорезов, которого разоружил Бэйн, бежал по направлению к дворцу.
Вход в лабиринт закрывал деревянный барьер, который тут же убрал Свирепый.
— Осторожно! — предупредил Бэйн. — Это чудище похоже на льва! Огромного льва!
Свирепый вытащил меч из тела мертвого убийцы и кинул Бэйну. Затем наклонился за вторым мечом, и они с Бэйном вошли в лабиринт.

35

— Как, ради всего святого, здесь можно понять, куда идешь? — спросил Свирепый. — Все коридоры выглядят одинаково.
— Просто иди за мной, — предложил Бэйн.
— Откуда кровь? — спросил Свирепый. — Тебя ранили?
Бэйн взглянул на тунику — через ткань сочилась кровь.
— Нет, — проговорил он, — просто швы разошлись, ничего страшного.
Бэйн легко пошел по коридору, Свирепый — за ним. Он сворачивал то налево, то направо, пытаясь вспомнить лабиринт, который видел с балкона. Магия Ворны не могла ему помочь в грамоте, но она всегда говорила, что отсутствие одних способностей восполняется другими. «У тебя прекрасная память, Бэйн, намного лучше, чем у большинства людей. Это пригодится тебе больше, чем умение читать, вот увидишь», — говорила она.
От бега у Бэйна болел бок, а туника липла к воспаленной плоти. Внезапно рядом послышалось рычание. Бэйн свернул в сторону от места в изгороди, откуда шел звук. Тигр заворчал и стал колотить по изгороди мощными лапами. Бэйн стоял не шевелясь. Изгородь была как минимум три фута шириной, и хотя ветки казались тонкими, их было великое множество. Даже такому сильному зверю не удавалось быстро прорваться через нее.
Сначала в ярком лунном свете Бэйн не видел тигра, а потом показались массивные лапы, разрывающие ветки. Изгородь поредела, и Бэйн увидел всего лишь на миг золотые глаза зверя, горящие злобой. Встав на задние лапы, тигр перестал кидаться на изгородь и посмотрел на людей. Казалось, время замерло, Бэйн зачарованно смотрел в эти ужасные глаза и чувствовал власть тигра, его силу и страшный голод. Медленно текли секунды, а потом зверь издал дикий рык и обрушился на изгородь с такой силой, что она согнулась.
— Пора уходить, — произнес Свирепый.
Бэйн кивнул.
— Секунду, — попросил он и крикнул: — Джасарей! Это Бэйн! Двигайтесь к центру, мы ждем вас там.
Они побежали к центру лабиринта, а сзади их преследовал звук раздираемых веток — это тигр пробирался через заросли.
Два поворота налево и один направо — и они оказались в центре лабиринта. Джасарей был уже там и спокойно стоял, обнаженный, заложив руки за спину. Казалось, происходящее его нисколько не волнует. Бэйн подбежал к нему, Джасарей закрыл глаза и глубоко вздохнул.
— Мы пришли помочь вам, ваше величество, а не убить, — успокоил его Бэйн.
Джасарей открыл глаза и натянуто улыбнулся.
— Рад слышать, — спокойно ответил он.
В арке появился тигр, его голова угрожающе покачивалась. Бэйн заглянул в его желтые глаза, и они со Свирепым разошлись в разные стороны. Тигр приблизился, забил хвостом и бросился на Бэйна. В этот момент Бэйн присел и вогнал нож прямо в живот тигра. Тигр ударил его и повалил на землю, Бэйн чувствовал зловонное дыхание, а клыки были в дюйме от лица. Он пытался оттолкнуть чудовище. Подоспевший Свирепый бросился на спину тигра, схватив его за шею, попытался запрокинуть голову, а потом глубоко вонзил нож в тигриный бок.
Разъяренный тигр повернулся к Свирепому, а обезоруженный Бэйн поднялся на ноги и стал оглядываться по сторонам в поисках хоть какого-нибудь оружия, ведь его собственный меч застрял в теле тигра. Зверь снова забил хвостом и прыгнул на Свирепого. Старый гладиатор устоял, Бэйн повалился на тигра и плечом сильно ударил его в бок, а Свирепый тут же нанес мечом удар в шею. Оставив Свирепого, тигр напал на Бэйна, тот увернулся, но недостаточно быстро, и когти вспороли его плечо так, что брызнула кровь. Тигр двигался невероятно быстро. Бэйн припал к земле, а тигр был уже рядом, и Бэйну снова пришлось отталкивать его изо всех сил, упираясь локтями прямо в горло зверя. Свирепый нанес еще один удар. Тело тигра содрогнулось, он захрипел, из горла брызнула кровь, но зверь по-прежнему прижимал отчаянно сопротивляющегося Бэйна к земле. Молодой ригант потянулся к правому боку тигра, откуда торчал меч, и изо всех сил снова вонзил его в тело животного.
Тигр ослабил хватку, и Бэйн снова заглянул в желтые глаза. На мгновение ему показалось, что их духи соединились. Голова тигра упала, и Свирепый вытащил Бэйна. Едва высвободившись, Бэйн присел возле умирающего тигра и погладил его по бокам. Зверь еще дышал, и Бэйну стало очень грустно.
— Прости, дружище, — сказал он, гладя полосатый мех, — ты проделал такой долгий путь лишь для того, чтобы погибнуть здесь.
Голова тигра дернулась, и на мгновение показалось, что он собирается подняться, но потом блеск в золотых глазах угас.
Свирепый присел рядом с Бэйном и осмотрел царапины на плече.
— К счастью, они не слишком глубокие, — объявил он, помогая Бэйну подняться.
— Вокруг лабиринта бродят убийцы, — проговорил Джасарей, — но сколько их, я не знаю.
— На три меньше, чем было вначале, — ответил Бэйн, — нам нужно проводить вас обратно во дворец.
— Позвольте мне немного подумать, — попросил Джасарей. — Вход, через который вы вошли, стерегли бандиты?
— Да, ваше величество, троих мы убили, но одному удалось уйти, — ответил Свирепый.
— Есть еще два выхода, следует предположить, что их тоже стерегут. Раз столько убийц проникли на территорию дворца, стоит также предположить, что некоторые из моих стражников предали меня. — Джасарей присел на мраморную скамейку и посмотрел на тигра. — Пора выкуривать муравьев из муравейника, но сначала следует проверить сад. — Он посмотрел Бэйна. — Ты еще можешь сражаться?
— Могу.
— Тогда давайте отыщем других убийц.
Джасарей повел Бэйна и Свирепого к первому из непроверенных выходов. Когда они подошли, увидели, что в проход между изгородями втиснута клетка тигра. Свирепый подошел поближе и осмотрелся. За клеткой не раздавалось ни звука, и они с Бэйном ее отодвинули. На них тут же шагнули трое бандитов, двоих из которых Свирепый убил за две секунды. От удара третьего бандита Бэйн увернулся легко, ударил нападавшего по ногам, а когда тот упал, перерезал ему горло.
— Отличная работа, — похвалил вышедший из лабиринта Джасарей.
Третий выход загораживали два перевернутых стола, поблизости никого не было. Они медленно обошли лабиринт. Территория была чиста.
Через час Бэйн и Джасарей поднимались по узкой потайной лестнице, ведущей к закрытой двери.
— Вы уверены, что хотите этого? — шепотом спросил Бэйн.
— Чего стоит жизнь без риска? — откликнулся Джасарей, распахнул дверь, и они оказались в коридоре примерно в тридцати шагах от личных покоев Джасарея, которые охраняли трое стражников. Увидев Джасарея, они раскрыли рты от изумления, а потом вытянулись по стойке «смирно». Джасарей успел переодеться в светло-серую тунику и сандалии, он подошел к стражникам, рядом с ним стоял Бэйн, держа меч наголо.
— У меня был изумительный вечер, — проговорил Джасарей, — кто-нибудь обо мне справлялся?
— Один из стражников нервно облизнул губы.
— Мы думали, вы спите, ваше величество, — оправдывался он, а глаза испуганно оглядывали перепачканного кровью Бэйна.
— Я не спал, — ответил император, — а пытался избежать назойливого внимания голодного тигра и группы вооруженных бандитов, свободно разгуливающих по моей территории.
Дверь в покои Джасарея открылась, и все увидели Волтана. На нем были серебристо-черные доспехи, в руке — меч.
— Вас трудно убить, ваше величество, — заявил он. Стражники шагнули назад, обнажив мечи, но не сделали ни малейшей попытки арестовать или обезвредить Волтана.
— Ты прекрасно подготовился, — мягко проговорил Джасарей, — сколько моих людей ты смог настроить против меня?
— Только этих троих, — ответил Волтан, — ни в одном из других вы не ошиблись, — исключительная, тупая преданность.
Бэйн молча стоял рядом, готовый в любую минуту отразить атаку, но Джасарей, казалось, не волновался.
— Ты мог хотя бы дождаться моей смерти, прежде чем занимать императорские покои, — с иронией заметил он, — это так невежливо!
— Простите, император, — с улыбкой извинился Волтан, — мне не хотелось быть грубым, но я подумал, что десяти убийц и одного тигра будет вполне достаточно. Вы готовы умереть сейчас?
— Никто не готов к смерти, Волтан. Скажи, а ты и сейчас собираешься изобразить несчастный случай?
Волтан рассмеялся.
— Восхищен вашей храбростью, — похвалил он, — вы так смело смотрите в лицо опасности! Я быстро убью вас и изрежу кожу, чтобы казалось, что вас растерзал тигр. Пожалуй, вы не оставили мне выбора. Вам устроят пышные похороны, сотни людей, рыдая, будут идти за гробом. Не сомневаюсь, что в вашу честь возведут пару статуй, и еще много поколений будет помнить о вашем величии. Волтан неожиданно бросился на Джасарея. Бэйн блокировал удар и заслонил собой императора. Практически одновременно молодой воин сделал ответный выпад. Волтан легко увернулся и издевательски засмеялся.
— Нет времени преподать тебе новый урок, — сказал он с сожалением. — Убейте его, — бросил он страже.
Стражники рассредоточились и стали медленно наступать.
В тот самый момент послышался звук сотни сапог, бегущих вверх по лестнице, и через минуту в обоих концах коридора появились солдаты с мечами наголо. Вел их Свирепый.
Заложив руки за спину, Джасарей подошел к предавшим его стражникам:
— Если вы сдадите мечи добровольно, то умрете быстро и безболезненно, а если придется применить силу, то сначала вам выжгут глаза, и вы не увидите, как убивают ваших родственников, детей и возлюбленных.
Джасарей даже не повысил голос, но каждое слово было насквозь пропитано ядом. Посеревшие от ужаса стражники побросали мечи. Металл громко лязгнул о каменный пол.
— Один Волтан остался с мечом в руке.
— Очень умно, Профессор, — похвалил Волтан, — я недооценивал вас.
— Как и многие другие, — сказал Джасарей, — брось оружие.
— Может быть, я хочу умереть в бою, — проговорил Волтан.
Конечно, хочешь, — отозвался Джасарей, — я могу это устроить, если ты дашь показания против Наладемуса. Тогда я позволю тебе умереть на арене с мечом в руке. Иначе я прикажу отрубить тебе руки и ноги и выпустить на улицу, где до самой смерти ты будешь клянчить еду у прохожих. Выбирай!
— Я мог бы просто убить вас, — пробормотал Волтан с холодным блеском в глазах.
— Мог бы, — согласился Джасарей, — но приказ остался. бы в силе. Представь, как ты будешь клянчить крошки.
Секунды тишины — и Волтан швырнул меч на пол. К нему подбежали солдаты, связали руки и увели.
— Подождите, — крикнул он, поравнявшись со Свирепым, — мне нужно что-то ему сказать.
Солдаты посмотрели на императора, который в знак разрешения кивнул.
Что тебе угодно? — спросил Свирепый.
— Я отдал приказ об аресте сектантов. На рассвете за ними отправятся карательные отряды. Уведи Кару с виллы.
— Кару?
— Она тоже член секты. Вчера она была у Госпожи-в-Маске.
— Спасибо, — искренне поблагодарил Свирепый. Солдаты увели Волтана, а Джасарей собрал офицеров.
Обыщите дворец, а затем распустите стражу по баракам. Никто не должен знать о случившемся, и пригласите мне писца, мне нужно послать пару сообщений.
— Как прикажете, ваше величество.
— И пригласите хирурга для моего молодого друга. Офицеры отдали честь и удалились. Джасарей открыл дверь в свои покои и жестом пригласил Бэйна и Свирепого войти. Император сел на простой, но элегантный диван из блестящей черной кожи. Откинувшись на вышитые подушки, он закрыл глаза.
— Вы устали, ваше величество, — заметил Свирепый, — наверное, вам нужно отдохнуть.
Джасарей едва заметно улыбнулся:
— Сегодня ночью не до отдыха. Прошу, присаживайтесь. — Он взглянул на Бэйна. — В соседней комнате есть полотенца — прикрой раны, не хочется пачкать мебель.
— Разрешите задать вопрос, — попросил Свирепый, когда Бэйн ушел за полотенцами.
— Конечно, друг мой.
— Вы подозревали Наладемуса в измене, тогда почему выдали ему столько власти?
Джасарей задумался:
— Тебе будет непросто понять мой ответ. Ты честный человек и не стремишься к высоким чинам или власти. Люди бывают очень тщеславны. Они свято верят в себя, и это очень помогает. Такие люди нужны любому государству, потому что олицетворяют естественное положение вещей, мой друг. В волчьей стае может быть только один вожак, а желающих занять его место — великое множество. Я не ставлю измену в вину Наладемусу. Но он проиграл и будет отвечать за последствия. Тот, кого я поставлю на его место, тоже будет очень тщеславным и однажды захочет занять мое место. Именно тщеславие наполняет Город силой и энергией.
— Из ваших слов следует, что вы окружаете себя потенциальными предателями, — сказал Свирепый, — а это очень опасно, ваше величество.
Обмотав плечо белым льняным полотенцем, вернулся Бэйн, а вслед за ним вошел писец, принесший стопку чистой бумаги и коробочку с перьями и чернилами. Писец низко поклонился Джасарею, который поднялся и сел за письменный стол у окна.
— Вы оказали мне огромную услугу, господа, — сказал он. Бэйну и Свирепому, — я никогда этого не забуду. Завтра вы можете прийти и просить все, что угодно, а сейчас возвращайтесь к себе, я пришлю вам доктора.
Спускаясь по лестнице к своим покоям, Бэйн почувствовал усталость, остановился у двери передохнуть и обнаружил, что он один. Бэйн вошел в комнату. Несколько фонарей погасло, но один светил по-прежнему ярко. В одном из шкафчиков стоял кувшинчик с маслом, и, прежде чем лечь спать, Бэйн добавил масло и разжег все фонари. Он очень устал, а рана на плече горела словно в огне. Вошел Свирепый в сопровождении военного доктора. Доктор, невысокий, лысеющий мужчина, внимательно осмотрел следы когтей.
— Раны нужно очистить, — сказал он, — в когтях больших кошек есть какой-то яд. Я такое встречал в походах.
— Не в когтях, а в клыках, — поправил Бэйн, — остатки пищи загнивают и заражают рану.
— Гнилая пища, — презрительно повторил доктор. — Откуда у дикарей такие мысли?
— Вы лучше спросите, почему у нас так быстро затягиваются раны и никогда не бывает осложнений, — проговорил Бэйн. — Просто зашейте, кровь сама все очистит.

Предыдущая страница 20 Следующая страница


21 Дэвид Геммел

— Вот упрямец, — проворчал доктор.
Он наложил на рану двенадцать стежков и добавил еще два на разошедшийся шов на боку.
— Тебе следует отдыхать как минимум две недели, — посоветовал он.
Бэйн поблагодарил доктора, и тот ушел. Свирепый опустился на кровать.
— Ну, — проговорил он, — может быть, все случилось не так, как тебе хотелось, но Волтана приговорили к смертной казни. Твои приключения кончились.
Бэйн взглянул в темные глаза гладиатора:
— Все кончится тогда, когда на арене я вырежу ему сердце и это увидят сотни зрителей.
Свирепый вздохнул и положил руку на здоровое плечо Бэйна:
— Ты прекрасный, храбрый человек, отличный и бесстрашный гладиатор, но тебе его не одолеть. Он — ошибка природы, сильный и быстрый как молния. Я понимаю, почему ты должен его уничтожить, — он убил дорогого тебе человека. Но его судьба решена, он практически мертв. Зачем тратить на него свою жизнь?
— Потому что я поклялся убить его и живу только ради этого.
— Жаль, что ты так думаешь, парень, — проговорил Свирепый и немного помолчал. — У тебя нет отца, а у меня — сына. Мне кажется, теперь мы почти родственники, а как любому отцу, мне не хочется, чтобы мой сын губил себя по собственной глупости. Подумай о том, что я сказал.

36

Стены камеры были влажными, а воздух — липким и зловонным. Первоначально она была рассчитана на двадцать человек, но сейчас ее сырой, спертый воздух вдыхали целых пятьдесят. Норвин сидел, обхватив руками колени, рядом Персис Альбитан, лицо и одежда его в грязи, на шее огромный чирей, все лицо в ссадинах, а под правым глазом — зловещий синяк. Норвин потянулся и молча пожал руку друга. Персис устало улыбнулся.
Бывший раб закрыл глаза и вспомнил тот день, когда его и других последователей культа задержали во время богослужения в лесу к северу от Гориазы. Солдаты, вооруженные палками и дубинками, появились совершенно неожиданно. Кое-кто бросился бежать, но всех поймали и сильно избили, а затем связали и привезли на ночь в тюрьму Гориазы. На следующее утро их привели в городской суд, где в кресле судьи сидел Кровавый Монах. Норвин огляделся и увидел, что зал суда набит людьми, он знал, что некоторые из них тоже исповедуют культ. Остальные явились ради сомнительного удовольствия посмотреть, как приговаривают к казни.
Арестованных поставили перед монахом, который говорил об их преступлениях против государства. Один из задержанных пытался заговорить, но рыцарь сильно ударил его по уху, поранив кожу.
— Молчать! — заорал монах. — Суд не желает выслушивать грязные слова предателей.
— Тогда зачем созвали этот суд? — спросил кто-то из зала.
Слова повисли в воздухе. Норвин посмотрел на монаха, лицо которого словно окаменело от шока.
— Кто это сказал? — завопил монах.
— Персис Альбитан, — последовал ответ, и потрясенный Новин увидел, как тучный Персис поднялся со своего места. — Я гражданин Камня и обладаю всеми правами и привилегиями, — заявил он. — Из задержанных мне знакомы семеро. Они все — граждане Города. Как вы смеете нарушать закон! В самых первых законодательных постулатах Города говорится, что каждый гражданин имеет право защищать самого себя и других граждан. А вы просто издеваетесь над законом!
Повисла гробовая тишина. Норвин посмотрел на монаха. Сначала казалось, что тот лопнет от злости, но потом его глаза сузились, и он откинулся на спинку кресла.
— Выйдите вперед, Персис Альбитан, — велел он, — выйдите вперед и защищайте этих предателей.
Персис послушался, тяжело ступая, прошел мимо безмолвных зрителей и встал перед креслом судьи.
— Я не знаю всех обвиняемых, но все мои знакомые — примерные граждане, которые никогда не выступали против императора и не приносили вреда империи. Вон тот человек, — показал он на Норвина, — мой бывший раб. Он один из лучших людей, которых я знаю. Он никогда не крал, не лгал и не вредил другим. Насколько я понимаю, его преступление состоит в том, что он, как и все остальные, решил помолиться в лесу. Называть это преступлением просто нелепо.
— Это не называется преступлением, это есть преступление, — заявил монах. — Последователи культа были объявлены преступниками самим городским старейшиной, и это было возведено в закон. Следование культу само по себе карается смертью. Вы сектант, Персис Альбитан?
Персис замолчал, и Норвин увидел, как он набрал в легкие побольше воздуху.
— Если бы вы спросили меня несколько секунд назад, я бы со всей честностью ответил, что никогда не исповедовал культ и не был ни на одном их собрании. Однако, посмотрев на зло, которое вы представляете, я понял, что не следовало их сторониться. Я не был сектантом, но вы убедили меня, что я должен им быть. Благодарю вас за это, ваше сиятельство.
— Ты сам себя разоблачил! — завопил монах. — И ты умрешь вместе с остальными предателями.
Монах вскочил, его лицо стало почтя таким же малиновым, как и борода, и злобно оглядел собравшихся:
— Кто-нибудь еще желает выступить в защиту этих врагов Города?
Зрители молчали, а задержанных вместе с Персисом отвели обратно в камеры, три дня продержали в тюрьме, а потом в цепях отправили в Город. Большую часть пути Норвин и Персис провели порознь и встретились, только когда их перевезли из тюрьмы в эту камеру под ареной цирка Палантес. Один из стражников с нескрываемым восторгом поведал о том, что их ожидает.
— Ваше учение говорит, что вы должны озарять окружающий мир, — сказал он с широкой ухмылкой, — вот завтра вы его и озарите. Вас оденут в промасленное тряпье и прикуют к высоким столбам по окружности арены. Затем вас подожгут, мои дорогие, вы будете гореть и вопить!
— Ну и весельчак, — сказал Персис, — но мне искренне тебя жаль.
Стражник выругался и, ударив Персиса кулаком по лицу, повалил на пол и стал пинать ногами.
— Затем, успокоившись, он вышел из камеры. Норвин помог Персису сесть.
— Что же ты сделал с собой, дружище? Тебе здесь совсем не место.
— Здесь никому не место, Норвин.

37

— Зачем ты вступился за нас? Ты услышал голос Истока?
— Ничего я не слышал, — пробормотал Персис.
— Тогда зачем?
Персис откинулся на холодную скалу.
— Не знаю зачем, просто мне стало стыдно за то, что там происходило. — Он через силу улыбнулся. — Иначе ты бы скучал по мне.
— Конечно, скучал бы, — грустно сказал Норвин, — ты хороший человек, Персис, лучше, чем ты сам думаешь.
Медленно потянулись часы. Заключенные не разговаривали, они сидели, апатично глядя перед собой, и каждый думал о своем. Затем открылась дверь, и в темницу швырнули молодую девушку. Падая, она сильно ударилась головой о пол. Персис и Норвин придвинулись к ней и помогли сесть. Девушка была очень молода, с длинными темными волосами и опухшим от побоев лицом. Платье сзади сильно испачкано кровью, а на плечах Норвин увидел следы от удара хлыстом.
— Уже не кажется такой святошей! — насмехались стражники. — Без вуали она — самая обычная девка! Как она орала во время порки!
Персис осторожно поддерживал девушку, боясь задеть изуродованные плечи. Она потеряла сознание. В камере не было ни воды, чтобы промыть раны, ни бинтов, чтобы их перевязать, но Персис продолжал ее поддерживать и шепотом утешал.
Она прижалась к нему, как ребенок, и он погладил ее по голове.
Через несколько минут она открыла глаза.
— Кто вы? — спросила она.
Персис Альбитан, тебе нужно отдыхать.
Скоро я смогу отдохнуть. — Персис помог ей сесть, и она, потратив последние силы, упала. — Я не знаю вас, Персис Альбитам, — пролепетала она.
— Я вас тоже не знаю, но это сейчас не важно.
Она уснула. Норвин пытался рассмотреть ее в свете факела.
— Она так молода, — сказал он, — почти ребенок.
В дальнем углу камеры мужчина начал нараспев читать молитву, и один за другим ее подхватили остальные заключенные. Когда молитва кончилась, в камере снова стало тихо, но на душе у заключенных полегчало.
— Жаль, что я так ничего и не узнал о культе, — посетовал Персис, — неплохо бы понимать, за что умираешь.
— Ты сможешь все узнать, друг мой, — ответил Норвин, — У нас будет столько времени после сожжения.

38

Наладемусу не спалось. Всю ночь он бродил по комнатам, и его настроение колебалось от чувства восторга до всепоглощающего страха. А теперь, когда Город купался в первых лучах утреннего солнца, он чувствовал раздражение. Где же Волтан с сообщением о гибели Джасарея?
Распахнув двери, Наладемус вышел на балкон. Воздух свежий и прохладный, а простиравшийся внизу Город, казалось, окутан дымкой. Наступал его день, день очищения и славы. Наладемус готовился шестнадцать месяцев и собрал тысячи имен. Сегодня сектанты будут полностью уничтожены, а с ними и никчемный, слабый Джасарей.
Его рыцари, целые сотни, выходили из бараков. Он с удовольствием наблюдал, как они направляются в Город, колонна за колонной, а офицеры несут списки имен предателей. Их вытащат прямо из постелей и приведут в Храм. Тюрем на всех не хватит, поэтому придется их собрать на пощади возле казарм, а потом распределить по аренам для казни. Рыцари шли непрерывным потоком, и сердце Наладемуса наполнилось гордостью. С завтрашнего дня Город заживет по-новому. Но где же Волтан?
Наладемус всматривался в пустынные улицы, надеясь разглядеть главу рыцарей Города, скачущего к храму. Он громко выругался и вернулся в комнаты. Один из фонарей начал чадить, с фитиля повалил черный дым, и Наладемус раздул фонарь. На столе засыхали остатки вчерашнего ужина и стоял пустой кувшин. Наладемус взял кусок хлеба, но тот оказался черствым, и он швырнул его на пол. Подозвав стражника, он приказал принести еды, а сам тяжело опустился в широкое кожаное кресло. Он был очень зол на Болтана за то, что тот позволял себе опаздывать. Скоро придется от него избавиться, но не сейчас, со смертью Джасарея возникла опасность гражданской войны.
Вернулся слуга, неся на блюде холодное мясо и кувшин с вином.
— Пришли ко мне Бануина, — приказал Наладемус, взял с блюда ломоть окорока и отправил в рот.
Через несколько секунд в дверь постучали, и вошел темноволосый юноша-ригант.
— У меня сердцебиение, — сказал Наладемус, — приготовь отвар.
— Император жив, — проговорил Бануин тихим, почти грустным голосом.
Наладемус вздрогнул, поднял голову, и его глаза безжалостно впились в Бануина.
— Что тебе об этом известно?
— Все, господин. Я — провидец, если бы жил среди своего народа, я бы стал жрецом. Прошлой ночью у меня было видение. Первый раз со мной такое было несколько лет назад. Мой друг Бэйн шел по странным коридорам, стены были живыми и будто шелестели. За ним гналось чудище. С Бэйном шел мужчина постарше. Тогда я не знал его имени, а сейчас знаю — его зовут Свирепый. Прошлой ночью группа злодеев пыталась убить императора, выпустив в лабиринт в его саду огромного зверя — полосатого льва, которого несколько дней морили голодом. Один из злодеев оглушил императора, измазал его кровью и оставил на растерзание льву. На счастье Джасарея, Бэйн и его товарищ Свирепый прошли по лабиринту и убили чудовище. Джасарей вызвал верных ему солдат, и они арестовали Волтана.
Потрясенный Наладемус пытался осознать услышанное.
— Если это случилось прошлой ночью, почему меня еще не арестовала охрана императора?
Бануин прошел мимо него и вышел на балкон, откуда было видно, как в Город уходят последние рыцари. Наладемус слышал мерный звук их шагов, и сердце у него упало. Джасарей знал о сегодняшних арестах и выжидал, пока опустеет Храм.
Спотыкаясь, Наладемус вышел на балкон и закричал вслед Удаляющимся рыцарям.
— Остановитесь! — что есть силы вопил он, но никто его не услышал.
Он молча стоял на балконе, толстые пальцы вцепились в перила так, что костяшки побелели, затем он снова взглянул в спокойное лицо юноши.
— Что же мне делать, Бануин? Бануин вздохнул:
— Я возвращаюсь домой, господин, к своему народу. Мне вообще не следовало приезжать сюда. Вам уже никто не может помочь.
Бануин отвернулся и шагнул к двери, но Наладемус схватил его за руку.
— Это ты! — закричал он. — Ты предал меня! Бануин поднял ладонь и легко коснулся груди Наладемуса, тот разжал руку, и Бануин пошел к двери. Наладемус набрал воздуху, хотел крикнуть страже, чтобы они убили мальчишку, зарезали у него на глазах, но Бануин взглянул на него, и горло Наладемуса сжалось. Бануин ушел.
С неистово бьющимся сердцем Наладемус вышел на балкон. Его мутило, и кружилась голова. Внизу, на улице, он увидел полк пехотинцев, направляющихся к баракам, Утреннее солнце осветило их серебряные доспехи и белые чупруны. Это шла королевская гвардия Джасарея.
Наладемус сделал шаг назад, наступил на полу малиновой мантии и упал. Поднявшись, он бросился к столу, схватил нож и провел по толстому запястью. Лезвие было слишком тупым.
Королевские гвардейцы вошли в ворота.
Наладемус вышел в коридор, дверь охраняли два рыцаря.
— Дай мне свой меч, — приказал он одному из них.
— Мой меч?
Наладемус схватился за рукоятку меча и вытащил его из ножен рыцаря. Снизу донеслись крики и шум потасовки. Он не спеша вернулся в комнаты и оглядел их богатое убранство, полки, уставленные фолиантами и золотыми кубками. С балкона виднелся Город в лучах утреннего солнца. Наладемус встал на колени и направил меч острием к груди. Распахнув мантию, приставил его к жирной груди… Но только прорезал кожу над грудиной и уперся в ключицу. Наладемуса схватили и попытались поставить на ноги. — Нет! — ревел Наладемус. — Нет!
На протяжении четырех дней после ареста Наладемуса и низложения ордена Кровавых Монахов в каждом районе города шли празднования. Тысячи сектантов покидали тюрьмы расходились по домам. Многие Кровавые Монахи сбривали бороды и бежали из Города, а другие упрямо продолжали выполнять свои обязанности, полагая, что беспорядки скоро утихнут. Монахов арестовывали, судили и приговаривали к казни. Узники тюрьмы под ареной цирка Палантес ничего не знали о царящих в Городе переменах. Их освобождали последними, и когда отворились ворота тюрьмы, они все еще думали, что их ведут на казнь. Многие рыдали, молили о пощаде.
— Тихо! — закричал охранник. — Вас освобождают по приказу императора!
Заключенные не верили услышанному и испуганно жались друг к другу. «Конечно, — шептались они, — нас просто пытаются успокоить, чтобы мы покорно шли на костер». К двери шагнул советник в белой мантии, прижимая к лицу надушенный платок, чтобы не упасть в обморок от смрада.
— Охранник говорит правду, — подтвердил он. — Наладемуса арестовали и признали виновным.
Персис Альбитан почувствовал огромный прилив облегчения. Он поднялся на ноги и помог встать Госпоже-в-Маске. Ее лицо было призрачно-бледным и блестело от пота, глаза лихорадочно горели, а лоб пылал как огонь.
— Оставь ее, — приказал стражник, — ее не освобождают.
— Почему? — спросил Персис.
Большинство сектантов бросились к выходу, желая скорее уйти из этого ужасного места. Никто даже не взглянул на несчастную девушку, В конце концов с ней остались только Персис и Норвин.
— Почему? — переспросил Персис.
— Мне не сообщили, — отозвался стражник, — а теперь двигай!
Она больна, ей нужен доктор.
— Оставайся с ней, — огрызнулся стражник, — я не против, чтобы ты тоже сдох.
— Они не могут остаться, — возразил советник. Персис склонился над больной.
— Прости меня, — прошептал он.
Глаза девушки тут же просветлели, и она улыбнулась. Не говоря ни слова, она потянулась к Персису и погладила его небритое лицо. В ту же секунду Персис почувствовал, как его тело захлестывает теплая волна. Чирей на шее перестал беспокоить, боль от ран, синяков и царапин утихла. Тепло все усиливалось, будто солнце ласкало его кожу, наполняя каждую клеточку тела ярким светом. Вместе со светом пришло и полное понимание сущности культа, не поддающееся логическому словесному объяснению. Взгляд Персиса был прикован к глазам девушки, и невыплаканные слезы высохли.
Персис Альбитан потянулся и погладил девушку по голове. Он чувствовал необъяснимый прилив сил, наблюдавшая за ними троица застыла в немом изумлении. Внезапно они увидели, что вокруг девушки появилось бледное сияние. Ужасные гноящиеся раны от хлыста затягивались сами по себе и заживали, не оставляя шрамов. На щеках появился румянец, а все синяки исчезли. Сияние вокруг девушки погасло, Персис поднялся и посмотрел в глаза стражнику.
— Не трогай меня, — попросил стражник, пятясь.
— Вряд ли кто-нибудь способен навредить тебе больше, чем ты сам, — заявил Персис и посмотрел на девушку.
Она улыбнулась и жестом показала, что он может идти.
— У вас ее вуаль? — спросил Персис. Стражник испуганно кивнул.
— Принесите ее, а также еду и чистую одежду.
Конечно, я все принесу, — пообещал стражник.
— Да поможет тебе Исток, — сказал Персис, бросил прощальный взгляд на девушку и вместе с Норвином вышел из камеры, прошел по тюремным коридорам и навсегда покинул тюрьму,
Наладемус предстал перед судом совета Джасарея. Главным свидетелем был Волтан, который рассказал о подготовке заговора и о том, как деньги из казны Храма шли на поддержку врагов Города на востоке и затягивание войны. Перед вынесением приговора Наладемус получил последнее слово. Сначала он набросился на Джасарея, который не присутствовал на процессе, обвиняя его в ведении слабой, нерешительной политики, подрывающей величие Города, но когда зачитали смертный приговор, он потерял сознание, и его вынесли из зала суда.

39

Бэйн быстро бежал вверх по холму, перепрыгивая через поваленные деревья. Добежав до леса, немного сбавил скорость. Раны на плече и боку быстро затягивались, и накануне Свирепый снял швы. Последние несколько дней они с Бэйном почти не разговаривали.
Ты по-прежнему на меня злишься, — заметил Бэйн, когда Свирепый разрезал последний стежок и вытащил нитку.
— Я не злюсь, — отозвался Свирепый, — я просто разочарован.
— Думаю, ты не прав, я смогу его одолеть.
Свирепый пожал плечами:
— Дело не в том. Сражаться с ним, рискуя жизнью, уже нет необходимости. Так что речь идет уже не о мести или справедливости, а о простом тщеславии.
Он оказался сильнее, и теперь тебе нужно доказать, что ты не хуже. Жизнь дороже тщеславия, Бэйн.
Эти слова эхом раздавались в голове Бэйна, пока он бежал. Он не мог объяснить Свирепому ни глубины своих чувств, ни отчаяния, сопровождавшего его большую часть жизни. Лия была подобна радуге, озаряющей землю после бури, надеждой изменить жизнь к лучшему. Когда Волтан убил ее, он словно посадил в сердце Бэйна зерно ненависти, которое проросло и дало всходы. Каждую ночь во сне он видел улыбающееся лицо Болтана, каждое утро просыпался, вспоминая безжалостного гладиатора и меч, отправивший Лию в мир иной. Целых два года ненависть подтачивала Бэйна изнутри, и он был уверен, что она исчезнет, только когда он встретится с гладиатором на смертельном поединке. Именно так поступают риганты.
В раздумьях Бэйн поднялся на следующий холм и стал спускаться по петляющей тропе. По заросшей папоротником земле струилась дымка, и Бэйн перешел на шаг, ничего перед собой не видя. Сейчас, когда до поединка оставался только день, он больше всего боялся подвернуть ногу. Посмотрев вперед, Бэйн увидел, как двое мужчин тащат вниз поваленное дерево. У одного, пожилого, не было левой руки, а другой оказался подростком. Тащить дерево было совсем не просто, сломанная ветка зацепилась за камень, однорукий обрубил ее небольшим топором, и они пошли дальше. Бэйн подошел к ним, улыбнулся однорукому и стал тянуть вместе с ними. Дело пошло побыстрее, и наконец они оказались возле неказистого дома у ручья.
— Большое вам спасибо, — проговорил старик, — мы бы и сами управились, но, клянусь небесами, это было бы не просто.
— Вы Бэйн, — узнал стройный темноволосый парень, — я видел ваш поединок с Дэксом.
Старик подошел поближе и уставился на Бэйна.
— Да, у вас вид настоящего гладиатора, — протянул он менее дружелюбно.

40

— Вы правда собираетесь сразиться с Волтаном? — не унимался юнец.
— Правда.
— Надеюсь, он будет умирать медленно!
— Довольно! — прокричал старик. — Никто не достоин медленной смерти, даже такой ужасный человек, как Волтан. Убийств было предостаточно.
— Как ты можешь говорить такое! — воскликнул темноволосый парень. — Он один из тех, кто мучил наших друзей и тащил их на костер. Он заслужил мучительную смерть.
Старик присел на бревно и, сняв кожаную варежку с обрубка левой руки, стал чесать сморщенную и исцарапанную культю. Затем взглянул на Бэйна:
— Еще раз благодарю, не хочется отрывать вас от тренировок.
Бэйн немного постоял и побежал вверх по холму к старой оленьей тропе. Оказавшись на вершине, он взглянул вниз на сияющий в утренних лучах Город. Он очень устал, и ноги казались свинцовыми.
Купальня цирка Оссиан была открыта, хотя воду еще не грели, и Бэйн вышел на открытую тренировочную площадку, построенную по совету Свирепого. Несколько молодых гладиаторов уже тренировались под руководством Телорса, поднимая гири. Бэйн стал разминать натруженные мышцы, сделал несколько несложных упражнений и несколько раз влез вверх по канату.
— Подошел Телорс.
— Не перегружай себя, оставь силы на завтра, — посоветовал он.
— Считаешь меня идиотом?
— Не мне об этом судить, каждый делает то, что считает нужным. Лично я попросил бы у императора кучу золота и личный бордель, — пожал плечами Телорс.
— Ты ведь видел, как он сражается, — сказал Бэйн. — Свирепый не верит, что я смогу победить.
— Ванни уже жалеет, что так сказал. Он не хотел, чтобы из-за этого ты начал в себе сомневаться. Ему просто казалось, что он сможет отговорить тебя от поединка.
— А ты как считаешь? Скажи мне правду.
— Я не могу сказать тебе правду, только собственное мнение. Однажды я видел, как огромного, хорошо вооруженного солдата убил парень с самодельным деревянным копьем. Во время поединка может случиться что угодно, — Телорс грустно улыбнулся, — и я не собираюсь стоять здесь и рассуждать, как здорово сражается Волтан. Только не перед поединком! Я лучше расскажу, как здорово сражаешься ты сам. Ты достойный соперник любому гладиатору! Ты сильный, быстрый, и, что важнее всего, у тебя есть сердце! Завтра я буду с тобой, я как следует наточу твой меч и намажу нагрудник маслом.
— Нагрудник? Это же смертельный поединок!
Телорсу стало неловко.
— Император изменил обычные правила. Волтан будет сражаться без доспехов.
— Тогда мне тоже не нужен нагрудник. Это поединок, а не казнь.
— Я знал, что ты так скажешь, — поговорил Телорс. — Это делает тебе честь. Свирепый поступил бы так же.
Слуга крикнул, что вода готова, и Бэйн пошел в купальню. Ванна была шестнадцать футов в длину и девять в ширину. С поверхности воды поднимался пар, пахло лавандой. Бэйн разделся, залез в воду, окунул голову и поплыл к противоположному концу ванны. Там он сел на бортик, положив голову на округлые медные перила. Напряжение медленно спадало.
Бэйн немного полежал в воде, затем насухо вытерся и прошел в массажную, где раб Оссиана натер его маслом и размял мышцы шеи и спины. Бэйн задремал, а когда проснулся, вокруг не было ни души. Раб обложил его теплыми полотенцами и оставил спать. Поднявшись, Бэйн достал из своего шкафчика чистые лосины и тунику и босиком вернулся в купальню.
Затем отдал тренировочную одежду в стирку, натянул сапоги и вышел на солнце.
День был прекрасный, и он пошел на виллу пешком. Празднования уже закончились, но атмосфера радости по-прежнему царила в Городе. На вилле работали садовники, засаживая клумбы, и Бэйн увидел Кару в бледно-зеленом платье, прогуливающуюся среди роз. Рядом с ней шел красивый темноволосый юноша. Кара увидела Бэйна, помахала ему рукой, и он подошел.
— Это Маро, — представила Кара, — сын генерала Баруса.
Бэйн и Маро обменялись рукопожатиями.
— Маро пришел познакомиться с дедушкой, — продолжала Кара, — а он на пробежке.
— Наверное, выбрал западную трассу, — сказал Бэйн, — я сегодня его не видел.

Предыдущая страница 21 Следующая страница


Полуночный Сокол 22

— Мы с Маро собираемся пожениться, — сообщила Кара.
— Если твой дедушка согласится, — вставил Маро.
Уверен, он согласится, — улыбнулся Бэйн, — если так хочешь ты, принцесса. Однако я огорчен! Я-то думал, ты достанешься мне!
— Ты слишком стар! — засмеялась Кара. — И недостаточно красив.
Бэйн приложил руку к сердцу:
— Женщины так жестоки! Берегись, Маро!
Он поклонился и пошел к дому, но его нагнала Кара и взяла за руку.
— Вам с дедушкой нужно помириться, — сказала она.
— Мы и не ссорились, — взволнованно ответил Бэйн. — Ты больше не смотришь мне в глаза… почему?
— Ерунда! — заявил Бэйн, заставляя себя посмотреть Каре в глаза. Бледно-голубые глаза Волтана. Бэйн отвел взгляд. — Ты забыла своего гостя, — поспешно добавил он.
— Бэйн, я чем-то тебя обидела?
— Вовсе нет.
Он был готов провалиться сквозь землю.
— Ты все-таки хочешь участвовать в поединке?
— Да.
— Знаешь, я встречалась с этим Болтаном. Я увидела его на рынке, и он мне понравился. Да, я знаю, все говорят, что он злой, но я встретила его на одном из наших собраний. Госпожа-в-Маске дотронулась до его лба и благословила, так что он не может быть таким уж злым.
Бэйн вздохнул:
— Я не знаю, хороший он или плохой, но он убил дорогого мне человека и умрет именно за это, а не ради какой-то… политической интриги.
— Он ведь все равно умрет. Мы все умрем, Бэйн. Тебе должно быть стыдно, что ты не можешь его простить.
— Некоторые вещи нельзя простить.
— Я тебе не верю.
— Это потому, что ты никогда не страдала! — Голос Бэйна стал злым. — Таким, как ты, живущим в роскоши, имеющим слуг, легко прощать. Да и что вам прощать? Повар положил в кашу мало масла? «Да, я его прощаю». А гатские женщины, у которых солдаты Города отнимали детей и швыряли их о каменные стены, разбивая головы, знают, что такое страдание. Думаешь, они смогут простить? На моих глазах Волтан вонзил нож в сердце девушки, которую я любил. Убивая ее, он смеялся. И ты просишь меня простить его?! Оглянись вокруг! Все, что ты видишь, все, что есть в этом Городе, построено на крови. Может, однажды убитые простят тебя, но я сомневаюсь.
Не в силах сдержать гнев, Бэйн пошел прочь. Подойдя к дому, он увидел, как по гравийной дорожке идут двое.
— Персис! — крикнул он и побежал навстречу. Персис и Норвин были в грязном тряпье и отвратительно пахли.
— Хорошо, что я встретил тебя, парень, — устало проговорил Персис, — можно где-нибудь смыть с себя ароматы тюрьмы?
— Конечно! Идите за мной.
Одежда, которую нашли в доме, не подходила ни Персису, ни Норвину, и поэтому, пока они мылись, Бэйн послал на рынок слугу за новыми вещами. Кара и Маро видели, как пришли неожиданные гости, и подошли к Бэйну, который ждал в восточном зале.
— Это Персис? — спросила Кара.
— Да, их освободили вчера, но у них нет ни денег, ни друзей, и они разыскали нас.
— Рада, что они нашли нас, пойду скажу, чтобы повар приготовил им поесть.
— Она ушла, а Маро остался с Бэйном, и тот жестом предложил ему сесть,
— Я знаком с твоим другом, — объявил Маро, — с Бануином.
— Он мне не друг, просто знакомый, — отрезал Бэйн.
— Я не знал об этом. Он говорил о тебе с теплотой.
— Добрые дела всегда нравились мне больше теплых слов, — проговорил Бэйн. — Как он?
— Сегодня утром он уехал домой. Мне будет его не хватать.
Бэйну не хотелось говорить о Бануине, и он решил сменить тему:
— Как вы с Карой познакомились? Маро улыбнулся:
— Думаю, сейчас уже можно об этом рассказывать, я встретил ее на собрании у Госпожи-в-Маске. Мы разговорились и… — он развел руками, — и я полюбил ее, через три недели мне будет девятнадцать, и как только разрешит ее дедушка, мы поженимся.
— Она чудесная девушка.
— Мне очень повезло.
— Чем ты будешь заниматься?
— Хочу стать солдатом, как мой отец.
— Солдатом? — переспросил Бэйн. — Я думал, сектанты против войны.
— Я не сектант. Я ходил на их собрания, в их философии мне очень многое нравится. Однако наш мир далеко не идеален и полон опасностей. Я с радостью буду относиться ко всем с теплотой и любовью, но мой меч будет при мне на случай, если на эти высокие чувства не ответят взаимностью.
Бэйн согласно кивнул:
— А что об этом думает Кара?
— А как тебе кажется? — усмехнулся Маро.

41

— Могу я рассчитывать на вашу поддержку? — спросил Джасарей Бендегита Брана.
Они стояли, прощаясь, на ступеньках императорского дворца, а Фиаллах уже вывел лошадей и ждал вместе с десятью солдатами почетного караула, который должен был отвести их к воротам Города.
— Я очень доволен визитом, ваше величество, — ответил Бран. — Встретиться с вами — большая честь. К счастью, покушение не удалось, и я горжусь тем, что именно воин-ригант помог вам в ту роковую ночь. Все ваши слова будут переданы королю. Я искренне надеюсь, что эпоха вражды между нашими народами прошла.
Джасарей пожал Брану руку и спустился вместе с ним по лестнице.
— Войны иногда необходимы, а часто и неизбежны, — сказал император, — но у Города есть более опасные враги, чем король ригантов. Пожалуйста, передайте ему мои слова вместе с наилучшими пожеланиями.
Бран поклонился и вскочил на коня. Фиаллах тоже отвесил поклон, и император заглянул в его глаза.
— Наверное, вы очень рады, что едете домой, — проговорил он, — боюсь, жизнь в Городе не для вас.
— Я очень соскучился по горам, — признался Фиаллах.
— Говорят, Кэр-Друах очень красивы.
— Если вы приедете к нам как друг, я покажу вам наши горы, леса и долины, — пообещал Фиаллах.
— Было бы очень приятно, — сказал Джасарей.
Бран пришпорил коня, и они медленно отъехали от дворца, сопровождаемые почетным караулом в серебряных доспехах. Через час они выехали за ворота Города и погнали лошадей к западным холмам. Остановившись на вершине, Бендегит Бран оглянулся на Камень.
— Ты чем-то обеспокоен, дружище, — спросил Фиаллах.
— Да, Фиаллах, близится война.
— Но Джасарей сказал…
— Не важно, что он сказал. Он хочет казаться просвещенным правителем, который мечтает о мире, но на самом деле живет лишь ради побед и завоеваний. Я понял это, когда увидел в его саду тигра. Представь, сколько заплатили за то, чтобы поймать этого тигра и привезти за тысячу миль? И ради чего? Чтобы Джасарей отдал его на растерзание на арене и люди Города еще раз увидели кровь. Разве это поступок мудрого? Нет, он победил на востоке и уничтожил всех врагов дома. Теперь, чтобы завоевать расположение толпы, он пойдет войной против единственной армии, которая когда-то нанесла поражение армии Города.
К чему тогда все эти разговоры о короле Шарде и его растущей армии? Ведь для Города Шард более опасный противник. Чтобы напасть на Джасарея, им не нужно переправляться через море, они могут достичь ворот Города всего за несколько дней.
— Конечно, могут, — согласился Бран, — но мне кажется, что Джасарей заключил союз с Шардом. Весной Шард нападет на нас с севера, а Джасарей — с юга, и нам придется воевать на два фронта.
Бран поскакал на запад, Фиаллах за ним. Он уважал Брана больше всех, не считая Коннавара. Бран был больше чем просто генерал, в вопросах стратегии и военной тактики с его мнением считался даже король. Его ум был острее клинка, а стратегические умения — просто фантастические. Коннавар часто говорил, что Бран читает ход битвы лучше, чем некоторые люди читают с листа.
— Зачем только этот ублюдок спас его! — в сердцах проговорил Фиаллах, когда они спускались по склону холма на широкую западную дорогу.
Бран посмотрел на могучего воина:
— Бэйн поступил как настоящий герой, мне его не в чем упрекнуть!
— А мне есть в чем, — с чувством сказал Фиаллах, — он паршивая овца, Бран, рожденная в измене и предательстве, он несет это в крови.
— Я много раз слышал эти разговоры о Бэйне и нисколько этому не верю, — ответил Бран. — У Бэйна кровь Коннавара. Клянусь Таранисом, он похож на него! Он сильный и смелый и точно заслужил лучшего отношения со стороны отца. Жаль, что ты его так ненавидишь!
— Не желаю выслушивать критику в адрес Коннавара!
В голосе Фиаллаха послышалась злость.
— Критиковать стоит даже королей, приятель. На самом деле тут есть и моя вина. Нужно было давно пойти к Конну и поговорить с ним о Бэйне. Я этого не сделал, и мне стыдно. Мой отец говорил, что любовь к семье — первая обязанность риганта. Я всегда выполнял свой долг по отношению к детям, а Бэйн — мой племянник, и мне следовало принять его как родного.
Он бы оттолкнул тебя, — с грустью сказал Фиаллах, — так же, как оттолкнул меня. Когда он был подростком, кажется, лет тринадцати, я пригласил его к нам в Семь Ив на лето. В ответ он написал мне оскорбительное письмо. Это оскорбление — вся его суть, больше я не стану ему навязываться.
— Странно, — проговорил Бран, — брат Солтайс рассказывал, что Бэйн так и не научился ни читать, ни писать. Странно, что он написал тебе письмо.
— Ну, на самом деле писал не он, а Браэфар, который передал то, что сказал Бэйн. Но это ничего не меняет. Он писал, что не желает меня видеть и не считает родственником. Если бы он был мужчиной, а не зеленым мальчишкой, я бы убил его за наглость.
Бран покачал головой:
— Не перестаю удивляться тому, как часто имя Браэфара связано с разногласиями, ссорами и размолвками.
— Думаешь, Браэфар мне лгал? Это нелепо! С какой целью?
— Не знаю, — признался Бран, — никак не пойму. В Браэфаре много горечи, и ему доставляет удовольствие видеть, как испытывают горечь другие. Это для него вроде игры. Скажу честно, Фиаллах, я не знаю, что мог сказать Бэйн. Может быть, Браэфар правильно передал его слова. Правда и то, что я начал относиться к брату и его поступкам с большим подозрением.
— Думаю, ты к нему несправедлив, — заметил Фиаллах, — он всегда был очень любезен ко мне. Единственное, на что он жалуется, что Коннавар не дает ему работы, соответствующей его способностям. Браэфар умен, но ему не доверили даже командование полком. Он всего лишь лорд Трех Ручьев и Норвии.
— Рад, что он тебе нравится, — отозвался Бран, — и довольно об этом.

42

Бэйн сидел в оружейной цирка Палантес, и настроение у него было отвратительное. Рядом Телорс тщательно полировал его меч. Внезапно дверной проем загородила мощная фигура. На секунду Бэйн подумал, что это Свирепый, поскольку вошедший совершенно заслонил собой свет яркого фонаря. Здоровяк подошел ближе, и Бэйн узнал Бракуса, гладиатора номер один. Бэйн оглядел золотоволосого гладиатора. Бракус прошел к шкафчику у стены и, достав из кармана кожаной куртки ключ, вынул две кожаные фляги и маленький, перевязанный лентой сверток. Он был очень высокий, еще выше Свирепого, но двигался с той же кошачьей грацией. Бракус уже собирался уходить, когда его окликнул Телорс:
— Не замечаешь старых друзей, Брак? Бракус остановился, а затем широко улыбнулся:
— Боже мой, Телорс, откуда эта ужасная борода, я помню тебя молодым и красивым!
Телорс усмехнулся, и они обменялись рукопожатиями.
— Я слышал, что вы с Ванни тренируете бойцов Оссиана. У вас отлично получается.
— Приятно снова оказаться в Городе, — сказал Телорс, — я думал, ты уже не выступаешь. У тебя, должно быть, горы золота.
Бракус пожал плечами:
— Я постоянно обещаю себе, что бой будет последним, но потом появляется наглый новичок, который говорит мне, что я стар и что он со мной расправится. Моя гордость не выдерживает.
Бракус покосился на Бэйна:
— Тоже хочешь сказать, что я стар и у меня усталый вид?
— Вы мне кажетесь молодым и сильным. Бракус кивнул:
— Так оно и есть. Скажи, зачем тебе этот поединок? Ты и так знаменит, а Волтан не сдастся без боя.
— Это личное дело, — вмешался Телорс. — Волтан убил дорогого Бэйну человека, девушку.
— Ну, все ясно, удачи тебе, Бэйн! Может быть, еще встретимся.
— Вряд ли, — сказал Бэйн. — Это мой последний бой, завтра я еду домой.
Бракус улыбнулся:
— Значит, все мои заметки о тебе ни к чему. — Он пошел к двери, а затем остановился. — Перед атакой ты сжимаешь кулаки, Волтан это быстро заметит.
— Спасибо. Свирепый столько раз предупреждал меня, а я никак не могу от этого избавиться.
— У Волтана молниеносная ответная реакция, так что тебе нужно избавиться от этой привычки как можно скорее, иначе ты не поедешь домой. — Бракус повернулся к Телорсу. — Рад был снова тебя увидеть, дружище. Через три дня у меня будет небольшая вечеринка в честь дня рождения. Приходи и приводи Ванни.
— Обязательно придем, — пообещал Телорс. Бракус ушел, а Телорс снова начал полировать меч.
— Я думал, Свирепый придет, — проговорил Бэйн.
— Ты же знаешь, что он думает.
— Знаю. Он думает, что я иду на верную гибель, но он ошибается.
Он ошибался и раньше, мы все ошибаемся. — Телорс взглянул на песочные часы. — До поединка меньше часа. Как ты себя чувствуешь?
— Прекрасно.
Бэйн стал осматривать комнату. Стены украшали яркие фрески, а в нишах стояли бюсты величайших героев цирка Палантес. Бэйн внимательно рассмотрел каждый из них.
— А где Свирепый? — спросил он.
Его бюст убрали после дисквалификации.
Бэйн откинулся в кресле. Обычно перед поединком он с легкостью выбрасывал из головы посторонние мысли, но сегодня все было иначе. Мысли и воспоминания не давали ему покоя.
Разве кто-нибудь расстроится, если сегодня он умрет? Единственный друг Бануин предал его, отец так и не признал, даже Свирепый отвернулся в час горьких испытаний. Бэйн посмотрел на Телорса — он ему нравился, но по-настоящему близки они не были. Если сегодня с арены вынесут его бездыханное тело, Телорс пожмет плечами, вернется на виллу, пропустит несколько рюмок, скажет о нем несколько хороших слов и станет жить дальше.
Внезапно Бэйну стало очень одиноко, и в тот же момент он почувствовал страх. «Что я успел сделать? — думал он. — Чего смог достичь?» Не самые подходящие мысли перед поединком. Бэйн встал, подошел к столу, достал кожаную флягу и, содрав восковую печать, вытащил пробку. Все гладиаторы сами готовили напитки и запечатывали фляги воском, чтобы никто не мог отравить их перед поединком. Бэйн поднес флягу к губам и сделал большой глоток. Густой фруктовый сок казался бархатистым.
— Не пей много, а то лопнешь.
Бэйн снова уселся в кресло. Прошлой ночью ему снилась Морригу. Его разбудил шелест листьев на ветру и перешептывание веток. Бэйн сел и увидел, что кровать стоит в самом центре поляны, окруженной дубами. Неподалеку на пне сидела Морригу.
— Шелковые простыни! — проговорила она. — Ты разбогател!
Низко над кроватью пролетел черный ворон и уселся на ветку неподалеку от Морригу.
— Чего ты хочешь от меня?
— Учитывая, что ты собираешься ввязаться в идиотскую историю, правильнее будет спросить, чем я могу тебе помочь?
Бэйн слез с кровати, сделал глубокий вдох и почувствовал запах свежего горного воздуха.
— У меня было всего одно желание — спасти жизнь Лии. А теперь мне вообще ничего не нужно. Завтра я либо выиграю, либо меня убьют.
— Да, тебе не удалось спасти любимую. В жизни такое случается, Бэйн. А чего бы ты хотел для себя? Если пожелаешь, я дам тебе сил и ловкости, чтобы одолеть Волтана.
— Я и так смогу его одолеть.
— Нет, не сможешь, и Ванни тебе об этом говорил. Волтан сильнее, мощнее и быстрее, а еще он неумолимый и беспощадный. Попроси меня!
— Нет.
— Это гордость тебя останавливает?
Бэйн задумался:
— Может, гордость, а может, я просто не хочу использовать волшебство. Мне не нужна помощь. Хочу встретиться с ним на равных условиях.
— Как благородно! — проговорила Морригу. — А ты хоть на мгновение веришь, что Волтан мог бы поступить так же?
— Я не отвечаю за то, что делает или не делает Волтан, но хочу, чтобы он ответил за смерть Лии и знал, за что умирает.
— И чего ты этим добьешься, Бэйн? Надеешься, что Волтан одумается, что испытает хоть каплю раскаяния?
Бэйн покачал головой:
— Дело не в нем, дело во мне. Я обрету покой только после того, как убью его.
— Ах вот как! Все дело в Бэйне! Ни в Лии, ни в злодее Волтане, а только в Бэйне.
— Да, все дело в Бэйне! — яростно отозвался он. — А почему бы и нет? Разве кто-нибудь за меня заступался? Я всегда был один! Я любил маму, и, думаю, когда я был маленьким, она тоже меня любила. Но вот я подрос, и каждый раз глядя на меня, она видела Коннавара и отстранялась. — Он засмеялся так жутко, что даже ворон захлопал крыльями, — Где друзья и любимые? Единственный друг предал меня, когда подумал, что я умираю. Да, все дело в Бэйне. Если я завтра умру, кто заплачет обо мне?
— В самом деле, кто? — переспросила Морригу. — Ну, раз я тут не нужна, пора в путь. Ложись спать, ригант. Спи!
Странный был сон, его наверняка навеяли страхи, но Бэйн очень отчетливо его помнил.
— Пора разминаться, — сказал Телорс.
В оружейную вошли два солдата в серебряных доспехах.
— Вас вызывает к себе император, — сказал один из них Бэйну.
— Ему нужно размяться, — вмешался Телорс.
— Пойдем, — проговорил второй, не обращая на Телорса никакого внимания.
Бэйн надел черную шелковую рубашку и пошел за охраной по подземным коридорам, а потом — вверх по лестнице на второй ярус. Одолев подъем, Бэйн оглянулся по сторонам и увидел, что стадион полон. Зрители ждали вечернего представления. Стадион цирка Палантес вмещал тридцать тысяч зрителей, но еще сотни стояли в проходах.
— Сколько народу! — охнул первый солдат.
— Успокойся, — проговорил второй, — большинство пришло посмотреть, как сожгут Госпожу-в-Маске. Они ждут, что она сотворит чудо и упорхнет на небо.
Он грубо засмеялся.
— Я думал, что освободили всех сектантов, — удивился Бэйн.
— Только не Госпожу-в-Маске. Ее сожгут вместе с Наладемусом. Вот так шутка! Представляю, что они наговорят друг другу, когда их привяжут к столбам и подожгут!
Солдаты пошли дальше, на третий ярус, где располагался охраняемый вход в королевскую ложу. Бэйна провели внутрь, и он увидел только Джасарея. На императоре была белая туника и длинная пурпурная накидка, а на голове — широкая шляпа из соломы, защищавшая лицо от солнца.
— Проходи и садись, парень.
— Благодарю вас, ваше величество, но мне нужно готовиться к поединку.
— Всему свое время.
Где-то недалеко трубач протрубил короткий сигнал. Зрители расселись и затихли. С западной стороны арены из ворот появился гладиатор, направляясь к центру. Толпа презрительно зашипела и засвистела. Бэйн посмотрел вниз и едва поверил своим глазам. Это был Волтан.

Предыдущая страница 22 Следующая страница


23 Дэвид Геммел

— Мне пора идти, ваше величество.
— Сиди! — приказал Джасарей.
— Но я буду с ним сражаться, вы обещали!
— Да, обещал, молодой человек, и я сдержу слово. Однако я не обещал, что ты сразишься с ним первый.
Открылись западные ворота, и на песок вышел второй гладиатор. Он был без нагрудника, в кожаном килте, а на бритой голове был повязан красный шелковый шарф.
Это был Свирепый.
Бэйн не мог поверить своим глазам.
— Почему? — прошептал он.
— Я и сам не мог понять, когда Свирепый впервые попросил меня об этом, — рассказывал Джасарей, — это было той ночью, после покушения. Я пообещал, что вы оба можете просить что угодно. Свирепый задержался и сказал, что хотел бы сразиться с Болтаном первым. На следующий день ко мне пришел ты, и я все понял. Полагаю, ты тоже знаешь ответ на все вопросы.
Бэйну стало дурно. Потянувшись вперед, он вцепился в перила балкона. Да, он знал все ответы. Свирепый делал это ради него. Слова старшего друга всплыли в памяти Бэйна, словно высеченные из огня.
«У тебя нет отца, а у меня — сына. Мне кажется, мы стали почти родственниками, и, как любому отцу, мне не хочется, чтобы мой сын губил себя по собственной глупости».
Бэйну стало стыдно и страшно. Ради его эгоистичной мечты о мести жизнью рисковал его единственный настоящий друг. Его мозг не выдерживал напряжения, и вся горечь и ненависть его детства и юности начала таять вместе с тоской и одиночеством, обидами и разочарованиями. Все стало казаться мелким и ничтожным по сравнению с жертвой, которую ради него собирался принести этот человек. Свирепый знал, что Бэйну не одолеть Волтана, и понимал, что, несмотря на собственный возраст, он все еще может ослабить Волтана, растратить его силы на себя, может, даже ранить, чтобы у Бэйна появилось больше шансов выжить. — Я не хотел… — шептал Бэйн.
— Надеюсь, что нет, — отозвался Джасарей, — но это благороднейший из поступков.
В голосе императора чувствовалась гордость, гордость с примесью удивления, будто, признавая благородство и величие поступка, он до конца не понимал мотивов.
Император встал и, сняв соломенную шляпу, помахал ею в воздухе. Послышался звук трубы, и гладиаторы скрестили мечи в знак приветствия, затем разошлись. С бешеной скоростью Волтан атаковал первым, но Свирепый блокировал удар и контратаковал с такой силой, что Волтану пришлось отпрыгнуть назад. Зрители изумленно молчали. Конечно, немногие из тридцати тысяч собравшихся могли полностью оценить высочайшее мастерство боя, но о том, что сражаются два великих гладиатора, знали все. Они чувствовали, что этот необыкновенный поединок войдет в историю и через много лет они будут рассказывать детям и внукам о смертельном поединке между Болтаном и Свирепым на арене цирка Палантес.
Бэйн наблюдал за поединком с ужасом и изумлением. Свирепый был прав. Он не смог бы одолеть Волтана. Для такого роста и сложения скорость Волтана была совершенно необыкновенной. Он прекрасно двигался, и в атаке, и в защите сохраняя равновесие.
Скорость поединка была просто невероятной, и само сражение немного напоминало танец. Бэйн смотрел не отрываясь, во рту у него пересохло, дыхание сбилось, вцепившиеся в перила пальцы побелели. Как бы ни закончился поединок, он знал, что поступок Свирепого навсегда изменил его жизнь. Никогда больше он не станет жаловаться на несправедливость. Подарок, который он получил сегодня, с лихвой покрыл все обиды и неприятности, которые с ним случались.
Меч Волтана порезал грудь Свирепого, и песок окропили первые капли крови. Бэйн застонал, но его голос утонул в оглушительном реве толпы. Волтан сделал резкий выпад, чтобы прикончить Свирепого, но тот отскочил вправо и контратаковал, Волтан отстранился, но недостаточно быстро, и меч Свирепого вспорол его правое бедро. Гладиаторы стали действовать осторожнее. Грудь Свирепого была оцарапана прямо под ключицей, и по животу обильно текла кровь. Волтан тоже истекал кровью, и его килт был весь в пятнах и лип к бедрам. Противники сцепились, заклацали мечи. Неожиданно Волтан ударил Свирепого кулаком в висок и повалил наземь. Свирепый покатился по песку и смог увернуться от удара, которым Волтан собирался вспороть ему живот. Гладиатор быстро поднялся.
Бой стал менее яростным, а удары — более точными, противники пытались нащупать слабые места в обороне друг друга. Однако поединок не стал менее напряженным, и зрители подавленно молчали. Бэйну казалось, что время остановилось. Он напряженно смотрел на Волтана, пытаясь найти в его действиях изъян, который помог бы Свирепому, но ничего не видел, Волтан был самым искусным бойцом из всех, кого он встречал.
Свирепый устал. Несмотря на великолепную форму и долгие часы тренировок, возраст давал о себе знать. Волтан тоже это заметил, и поединок все больше напоминал игру кошки с мышью. Волтан блокировал внезапный удар в выпаде и, контратакуя, ударил Свирепого по плечу. Еще одна атака, и Свирепый едва устоял на ногах. Волтан резко ударил Свирепого в висок, и его лицо залила кровь.
Волтан попытался сделать ложный выпад, а потом тут же нанести удар в сердце, но Свирепый, разгадав его замысел, легко увернулся и ответным ударом рассек Волтану левый бицепс. Неожиданно темп поединка увеличился, и противники обменивались сильными ударами, атаковали и блокировали удары друг друга. Бэйн понимал, что Волтан пытается вымотать Свирепого, и ему это вполне удавалось. Удары Свирепого уже не были такими быстрыми, и клинок Волтана без труда рассек его левое плечо. Бэйн видел, как тяжело вздымается грудь Свирепого, как он судорожно глотает воздух. Волтан, хотя и истекал кровью, казалось, совсем не чувствовал недомогания.
На трибунах справа от королевской ложи возникла какая-то суматоха. Оглядевшись, Бэйн увидел, как Телорс, расталкивая людей, поднялся на небольшой выступ и выхватил палочки из рук удивленного барабанщика. Подняв барабан на выступ, он начал бить, медленно и размеренно, и звуки, будто удары грома, оглашали арену.
Услышав барабанный бой, оба гладиатора на мгновение замерли.
Волтан устал сильнее, чем это казалось со стороны. Годы, проведенные в рыцарском ордене Города, были очень успешными, но для гладиаторских боев требовались особые тренировки, которые он не проводил уже несколько лет. Ему казалось, что вес меча увеличивается с каждым ударом. Но его противник устал еще больше, и Волтан предвкушал, с каким удовольствием он его прикончит. Его всегда интересовало, насколько хорош Свирепый, а теперь он был очень рад, что не встретился с ним раньше. Казалось, реакция Свирепого и скорость ответных ударов с годами ничуть не изменились.
Солнце стояло в зените, и с песка арены поднималась дымка. Волтан приблизился к Свирепому.
— Зачем тебе этот бой? — спросил он. Свирепый не ответил.
— Сил нет говорить? — усмехнулся Волтан.
Свирепый лишь улыбнулся. Разозлившись, Волтан атаковал в прыжке, но Свирепый без труда блокировал удар. Волтан хотел ударить его левым кулаком, но Свирепый легко увернулся и сильно ударил Волтана в челюсть сбоку. Волтан нырнул под его удар и таким образом спасся от меча Свирепого, просвистевшего в воздухе. Свирепый сделал выпад, чтобы нанести смертельный удар, но Волтан, блокировав выпад, контратаковал, и лезвие его меча скользнуло по пряжке на ремне Свирепого.
— Повезло, — процедил Волтан, пытаясь выбить Свирепого из колеи.
Но тот казался сосредоточенным и даже не потрудился ответить. Однако с каждой секундой усталость Свирепого проявлялась все больше и больше.
— Сил уже не осталось, правда, Свирепый? — проговорил Волтан. — Что чувствуешь, когда смерть близко и ты это знаешь?
Ответа опять не последовало, и Волтан разозлился еще сильнее. Ему всегда удавалось поддеть соперника, заставить его действовать небрежно и опрометчиво, отвлекая от самого поединка. Но не Свирепого. Волтану казалось, что он сражается со статуей, лишенной чувств и эмоций.
Все же Волтан выигрывал. Победа была просто делом времени. Противники отдалились, и Волтан заметил, что Свирепый держит меч ниже, чем обычно, будто оружие стало слишком тяжелым, и с трудом дышит.
— Может, тебе немного передохнуть? Отойди в сторону и отдышись, — по-дружески проговорил Волтан и тут же атаковал.
Казалось, Свирепый не ждал атаки и едва успел блокировать удар. Меч Волтана скользнул по его ребрам и поранил кожу. Свирепый повернулся вокруг своей оси и нанес удар, к которому Волтан не успел приготовиться — сильно ранил его плечо. Волтан поспешно отступил, но завершения атаки не последовало. Волтан улыбнулся, поняв, что теперь-то силы Свирепого на исходе.
Послышался барабанный бой. Волтан прищурился и оглядел толпу, пытаясь найти чернобородого Телорса.
Одновременно зрители захлопали в ладоши, памятуя о славном прошлом Свирепого, Волтан взглянул на соперника и с удивлением отметил, что тот больше не сутулится, а в темных глазах горит огонек и не видно никаких следов усталости. Волтан выругался. Со старым ублюдком придется повозиться.
Глубоко вздохнув, Свирепый атаковал.
— Кара шлет привет, — проговорил он мягко, почти ласково.
Волтан застыл, и через секунду Свирепый бросился на него. Волтан отчаянно оборонялся, но меч Свирепого уже вспорол ему живот, порвал легкие и пронзил тело насквозь. Волтан завалился на Свирепого, меч выпал из рук, а голова упала на плечо старого гладиатора.
— Отличный… удар, — прошептал Волтан.
— Другого выхода не было, парень, — проговорил Свирепый, опуская тело на песок.
Толпа оглушительно зааплодировала, громкие овации заполнили стадион.
Наверное… они рады, что я проиграл. — Волтан выдавил улыбку. — Пусть тебе… как следует зашьют раны.
— Всему свое время, — ответил Свирепый.
Волтан замолчал. Боли совсем не чувствовалось, и ему было на удивление спокойно.
— Кара… знает… обо мне? — спросил он наконец.
— Нет, и не узнает. Она чудесная девушка, сильная, смелая, благородная. Любой гордился бы такой дочерью.
— Я бы тоже гордился… если бы знал.
Волтан повернул голову набок и увидел в середине арены два столба, возвышающихся над грудами промасленного хвороста.
Когда Свирепый отошел от тела Волтана, Бэйн, обессилев, опустился в кресло. Свирепый поднял меч, приветствуя императора, и ушел с арены под оглушительные овации, от которых звенело в ушах. Выбежавшие рабы поволокли тело Волтана прочь с арены. Вдалеке показались солдаты, ведущие на казнь двоих. Первым шел Наладемус. Увидев столб, он стал вырываться и бросился на землю. Его тут же подняли и потащили к столбу.
Наладемус стал плакать и кричать, а зрители лишь издевательски смеялись и свистели.
За Наладемусом шла Госпожа-в-Маске. Она была тоненькая и невысокая, в бледно-голубом, пропитанном маслом платье. Двое солдат держали ее за руки, но она не сопротивлялась и шла, высоко подняв покрытую вуалью голову.
— В костер их! В костер их! В костер их! — скандировала толпа.
— Думаю, — проговорил Джасарей, — ты можешь пожелать что-нибудь другое, раз уж Свирепый лишил тебя возможности отомстить. Проси, и я выполню твое желание. Хочешь поместья Волтана или другие земли? Или золота?
Бэйн посмотрел на арену.
— Отдайте мне ее, — мягко проговорил он, — подарите мне ее жизнь.
— Что? Ты ее знаешь?
— Нет.
— Тогда хорошенько подумай, Бэйн. Она лидер этой секты, и, если я ее помилую, мятежа не избежать.
— Вы сказали, что я могу просить все, что угодно, ваше величество, — напомнил Бэйн.
Лицо Джасарея окаменело.
— Сейчас мы друзья, Бэйн. Неплохо иметь в друзьях императора. Если ты будешь настаивать, мы станем врагами и тебе не будет места не только в Городе, но и во всей империи. Зачем ссориться со мной ради незнакомки?
Бэйн смотрел вниз на женщину и слушал, как беснуется толпа. Наладемус бился и рыдал, а она гордо стояла, расправив плечи и высоко подняв голову. Казалось, она не слышит издевательств.
— Она такая смелая, — негромко произнес Бэйн. — При всем уважении к вам, ваше величество, я считаю, что ее жизнь важнее дружбы императора.
Джасарей поднялся и вышел на балкон. Стража ждала его сигнала, он указал на женщину, и ее вывели вперед. Он повернулся к Бэйну. Лицо Джасарея было спокойным, но в глазах полыхал гнев.
— Иди и забери свой приз, — приказал он, — через два дня ты покинешь Город и никогда не вернешься.
Бэйн поклонился и вышел из королевской ложи.
На арене орущего Наладемуса привязывали к столбу. Бэйн бегом спустился вниз, перелез через ограду и с высоты спрыгнул на арену.
— Император дарует ей свободу, — сказал он охраняющим девушку стражам.
Стражники посмотрели вверх на высокую сутулую фигуру Джасарея. Тот кивнул, и стражники тут же отступили от Госпожи-в-Маске.
Раздался одиночный удар в барабан, и под Наладемусом заполыхало пламя. Наладемус жалобно закричал, но толпа лишь улюлюкала и выкрикивала проклятия в его адрес. Госпожа-в-Маске повернулась к измученному старику и подняла руку. Городской старейшина поднял голову и сквозь дым посмотрел на хрупкую фигуру в голубом, затем перестал кричать и прислонил голову к столбу. Вскоре его скрыли вздымающиеся клубы дыма.
— Что ты сделала?
— Забрала его боль, — сказала девушка.
Без криков жертвы зрителям стало скучно смотреть казнь, и они завопили, требуя смерти Госпожи-в-Маске.
Бэйн взял ее за руку и повел по песку к оружейной. Одежда девушки была липкой от фонарного масла и сладко пахла. Девушка молча шла за ним. Как только зрители поняли, что ее не сожгут, то принялись отчаянно вопить, а на западной трибуне началась драка, и солдаты кинулись разнимать дерущихся. Беснуясь, люди вырывали сиденья, а кто-то швырнул подушку в королевскую ложу. На трибуну поспешно стягивалось все больше и больше солдат, и Бэйн быстро раскрыл дверь оружейной и пропустил Госпожу-в-Маске.
В комнате сидел Свирепый, а доктор зашивал его раны. Лицо Свирепого посерело, он прижимал к груди насквозь пропитавшееся кровью полотенце. Госпожа-в-Маске подошла к нему, взяла полотенце, бросила на пол и приложила к ране тонкую, почти прозрачную руку. Рана тут же затянулась. Доктор ужасно удивился — там, где только что зияла сильно кровоточащая рана, появился длинный, белый, прекрасно затянувшийся шрам. Она повторила то же с ранами на виске и плече, и Бэйн заметил, как порозовели щеки Свирепого.
— Благодарю вас, — проговорил Свирепый, поднося руку девушки к губам.
— Это я благодарю вас, Ванни, — ответила она, — если бы не вы, меня бы сожгли.
Девушка медленно повернулась к Бэйну и откинула вуаль.
Бэйн задохнулся и чуть не упал, ноги задрожали, и он без сил опустился на скамью.
— Перед ним стояла Лия.
Распахнулась дверь, и вбежал Телорс, а следом за ним — Бракус.
— На стадионе — бунт, — сказал Телорс, — зрители стерегут все выходы, они требуют ее смерти. Джасарей приказал вывести солдат со стадиона.
Свирепый поднялся и потянулся к мечу.
— Оружие не понадобится, — остановила его Лия, — доверьтесь мне.
Свирепый секунду стоял неподвижно, а потом повернулся к Бэйну, который будто оглушенный сидел на скамье.
— Ты в порядке, парень?
Казалось, Бэйн ничего не слышит, он не отрываясь смотрел на девушку в лоснящемся от масла платье.
— Я видел, как он тебя убил, — шептал он, — я видел, как меч пронзил твое сердце.
Лия присела рядом и взяла его за руку.
— Я помню, как Волтан занес надо мной меч, а потом я открыла глаза уже в повозке, и рядом был доктор Ралис. Еще я помню старуху в вуали и длинных одеждах. Это был сон, мы шли по необычайно красивому лесу, и там был кто-то еще, чье лицо я не увидела. Ко мне потянулась фигура в сияющей мантии и коснулась раны в сердце. Рана затянулась, и я почувствовала, как мои вены наполняет новая кровь. Будто всю свою жизнь я была сухим колодцем, а теперь стала источником жизни. Потом я проснулась в доме Ралиса, и он рассказал, что в морг пришла старуха и спасла меня.
— Почему ты не пришла ко мне? — спросил Бэйн, судорожно сжимая ее руку.
Ралис сказал, что тебя убили, а двумя днями позже я села на корабль, идущий в Гориазу. В следующий раз я услышала о тебе как о кровавом гладиаторе. Наши пути разошлись, Бэйн. Когда на моих глазах убили отца, я решила положить конец насилию. Ты увидел меня мертвой и захотел крови, мести и смерти.
— Я люблю тебя, — со слезами на глазах проговорил Бэйн, — я думал о тебе каждый день.
Я тоже тебя люблю и всегда буду любить.
— Тогда поедем в горы, как мы хотели раньше? Лия молчала, и Бэйн понял, что снова потерял ее.
— Я не смогу стать женой смертного. Мне нужно продолжать свое дело, — проговорила она, — я буду бродить по свету, молиться и проповедовать культ Древа. Найду людей, которые тянутся к духу, и поделюсь с ними радостью, которую обрела.
— Я пытался спасти тебя, — сказал Бэйн, — но оказался недостаточно силен.
— Ты спас меня, Бэйн, — шептала Лия, — мне очень жаль, мне очень жаль нас обоих.
Она обняла его, Бэйн притянул ее к себе и поцеловал:
— Куда ты отправишься?
— На север, к племенам, что живут в Белых горах, я принесу им слово Истока Всего Сущего.
— Я слышал о тех племенах, даже вары обходят те места стороной. Жители Белых гор — настоящие варвары. Говорят, они даже едят мясо своих врагов.
Лия улыбнулась:
— Значит, им очень нужны я и сила Истока. Она пошла к двери.
Толпа раздерет вас на части, — ужаснулся Телорс.
— Они не тронут меня и не причинят вреда, — покачала головой Лия, — еще не время. Благослови вас всех Исток.
Лия вышла из оружейной и направилась туда, где бесновалась толпа.
Бэйн сидел тихо, пытаясь привести в порядок мысли. Более двух лет он жил ради одного — отомстить за убийство Лии. Отдавал тренировкам все силы, пренебрегая юношескими забавами. Не для него были удовольствия борделя и шумные сборища гладиаторов. Бэйн вежливо отклонял все приглашения красивых женщин, замужних и свободных. Каждый вечер, ложась спать, он видел лицо Волтана и ждал, что наступит день, когда он призовет убийцу к ответу.
И вот он сидит в оружейной и разглядывает мраморный пол. Свирепый сел рядом.
— Поговори со мной, парень, — предложил он, обнимая Бэйна за плечи.
— Все было напрасно, — прошептал Бэйн.
— Пора выбираться отсюда, пока до нас не добрались зрители, — заявил Телорс. — Госпожа-в-Маске ускользнула, и они могут отыграться на тебе, Бэйн, они видели, что ты увел ее с арены.
— Одевайся, — мягко подтолкнул его Свирепый, — мы вернемся на виллу и поговорим. Собирайся!
Он заставил Бэйна подняться.
Словно в тумане молодой ригант снял килт и наголенники, натянул черные лосины и толстую тунику из синей шерсти с серебряной каймой. Пристегнув к поясу меч, он пошел вслед за Бракусом, Телорсом и Свирепым. Доктор, обрабатывавший раны Свирепого до появления Госпожи-в-Маске, дотронулся до плеча Бэйна:
— Как зовут ту богиню?
Бэйн пожал плечами и нагнал остальных. Миновав пустынную арену, они прошли по широкому коридору к восточному выходу. Ворота были открыты, и Бэйн увидел многотысячную толпу. Первым вышел Бракус, следом — Телорс и Свирепый. Они постарались заслонить Бэйна собой, но кто-то из зрителей крикнул: «Вот он! Чужеземец, который ее освободил!»
Зрители угрожающе надвигались. Кто-то толкнул Бракуса, и он тут же с силой отшвырнул обидчика. Казалось, ужасная потасовка неминуема, но тут Свирепый поднял вверх обе руки.
— Тихо! — проревел он.
Одно-единственное слово прозвучало как команда, и толпа повиновалась. Свирепый подождал, пока шум утихнет.
Госпожу-в-Маске помиловал император, — проговорил он — и она давно ушла со стадиона, никто из нас не знает, куда она направилась. А теперь дайте нам пройти!
Он решительно двинулся вперед, и толпа расступилась.
Бракус, Телорс и Бэйн быстро прошли мимо, пересекли площадь и остановили проезжавшую двуколку. Едва они отъехали от стадиона, как Бэйн увидел девушку в голубом, спокойно идущую сквозь толпу. Никто ее не заметил, даже не взглянул в ее сторону. Увидев Бэйна, она помахала ему и свернула в переулок.
Через полчаса двуколка остановилась у ворот виллы. Там ждали Персис Альбитан и Норвин. Свирепый, Бэйн и Телорс вышли, а Бракус остался.
— Нескучный денек, — сказал золотоволосый гладиатор. Телорс ухмыльнулся и пожал ему руку.
— Жду вас обоих на дне рождения!
Бракус откинулся на сиденье, жестом приказал кучеру ехать дальше.
Двуколка завернула за угол.
— Славный парень, — сказал Бэйну Телорс, — рад, что ты не будешь с ним сражаться.
Бэйн промолчал и пошел к дому.
Персис пытался с ним заговорить, но Бэйн прошел мимо и поднялся в свою комнату. Оставшись один, он подошел к окну и стал смотреть на море.
Через несколько минут к нему поднялся Свирепый.
— Ничего не было напрасно, — спокойно сказал он, — ее бы сожгли, не окажись ты в Городе. Два года ты мучился, что не сумел спасти Лию. А сегодня тебе это удалось.
Бэйн обернулся.
Она поблагодарила тебя, дружище, и была права. Я спас ее случайно, можно сказать, по ошибке, потому что император предложил исполнить мое второе желание. Если бы Волтан тебя убил, я бы с ним сразился, а она бы погибла. Моя месть убила бы ее, а я даже не узнал бы об этом.
Однако все вышло по-другому, — возразил Свирепый. — Ты мужчина, Бэйн, а мужчина делает выбор и несет ответственность за результат. Я слышал, как она сказала, что ваши пути разошлись. Да, каждого гладиатора можно упрекнуть в том, что он убивает людей ради славы, удовольствия зрителей или в погоне за богатством. Однако те, с кем мы сражаемся, имеют те же цели и выходят на арену добровольно. Так что злого умысла нет ни у одной из сторон. Ты не просил Волтана врываться в твою жизнь и лишать жизни любимую девушку. Это он олицетворял зло, а следовательно, мотивы твоих поступков поймет любой честный и благородный человек. — Свирепый вздохнул и сел на кровать. — Знаешь, я был на молебнах сектантов, и то, что они проповедуют, мне очень нравится. Я искренне верю в силу их учения. В моем сердце нет места ненависти, и, как они учат, я готов предложить дружбу и любовь каждому. Но любому, кто ворвется в мой дом и причинит страдание и боль Каре или слугам, я перережу горло без малейшего раскаяния. Окажись я на твоем месте в Ассии, я бы полмира обошел, чтобы найти того, кто убил мою любимую. Перестань мучиться, парень. Девушка жива! Мы все живы!
— Я благодарю за это богов, — отозвался Бэйн и посмотрел на Свирепого. — Я никогда не забуду того, что ты для меня сделал. Этот день навсегда останется в моем сердце.
— Ты не злишься, что я не дал тебе отомстить?
— Злюсь ли я? Свирепый! Разве я могу злиться? Я следил за поединком и понял, о чем ты говорил мне все это время. Ты и Волтан не похожи на других. Я никогда не видел такой силы и концентрации. Я бы погиб, я отлично это понимаю. Мне никогда не сравниться с вами.
— Неправда, — возразил Свирепый, — сколько тебе лет… девятнадцать? Твои лучшие годы еще впереди. Лет через пять-шесть ты станешь сильнее и быстрее любого из нас. — Свирепый вдруг рассмеялся. — Молодые гладиаторы должны радоваться, что Бэйн покидает арену. Кстати, ты придумал, чем будешь заниматься? Можешь вложить деньги в какое-нибудь дело, облениться и растолстеть.
— Я еду домой, дружище, — объявил Бэйн, — император дал мне два дня, чтобы покинуть Город.
— Благодарность императора не знает границ, — пробормотал Свирепый.
Бэйн покачал головой:
— Он очень холодный человек, и от него трудно ожидать чего-то другого. Я возвращаюсь в Кэр-Друах. Хочу увидеть горы и походить по траве. Поехали со мной, научишь меня управлять фермой.
— Я бы поехал, но через четыре месяца Кара выходит замуж, и я хочу присутствовать на торжестве. Еще хочу дождаться правнуков. Надеюсь, будет мальчик! Девочка — это прекрасно, но нужны перемены. — Он встал и обнял Бэйна. — Может, тебе стоит помириться с отцом?
Бэйн поцеловал Свирепого в щеку.
— У меня нет отца, а если бы я мог его выбрать, им был бы ты.
— Приятно это слышать, спасибо. Давай теперь спустимся и пообедаем со всеми. Я сильно проголодался.
— Последний вопрос, — сказал Бэйн, — ты собираешься сегодня напиться?
— Наверное, — усмехнулся Свирепый. — Мне не нравится убивать даже таких негодяев, как Волтан.
— Тогда давай напьемся вместе. Можно будет поговорить о духах и звездах и молоть ерунду о смысле жизни.
— Болтун. Но напиться можно, — согласился Свирепый.

43

По долине мела метель, молодой жрец скрючился у подножия скалы и смотрел, как ветер сдувает горячую золу и уносит тепло от его окоченевшего тела. Бануин сидел сгорбившись у холодного камня и чувствовал горечь поражения. Четыре раза за последние шесть месяцев он пытался освободить призраков Когденова поля, но всякий раз они его игнорировали и продолжали жестокую бессмысленную битву.
Последний раз он пытался убедить призрак Валануса, объясняя, что битва проходила под ярким солнцем, а сейчас над полем светит луна. Валанус рассмеялся и показал на небо.

Предыдущая страница 23 Следующая страница


Полуночный Сокол 24

— Солнце так и сияет, — прокричал он, — в небе ни облачка. Сгинь, демон. Вперед, ребята! Еще одна атака, и мы победим!
Ветер стих, и дрожащий Бануин подложил сухих веток в угасающий костер. Ветки занялись, и он протянул к теплу руки.
Король позволил ему сделать последнюю попытку и отлучиться на три недели. И снова он потерпел неудачу. Завтра он должен вернуться в Старые Дубы, как и обещал.
— Меня беспокоят души умерших, — сказал Коннавар, — но, по правде, живые волнуют меня гораздо больше. Твоя информация об армии Джасарея для нас просто бесценна. Только у тебя есть такой талант, Бануин, ты — глаза народа ригантов.
Коннавар был прав, но призраки Когденова поля словно кинжалы ранили сердце Бануина. Он слышал, как от этих кошмаров стонет земля. Поле до сих пор не поросло травой — на мертвой бурой земле не было ни былинки. Бануин оглянулся — на заснеженном поле снова сражались призраки. Бануина охватило отчаяние.
На другом берегу моря собирались армии, а четыре армии Пантер, численностью двенадцать тысяч человек, уже переправились через узкий пролив и разбили лагеря на землях Цении. Многие ценийцы завербовались лазутчиками и ждали войны, которая, как все знали, начнется весной — быстрый захват северных территорий Норвии, а затем земель ригантов. Война означала, что души умерших поведут вечные битвы, ослабляя дух земли.
«Нужно что-то делать, — думал Бануин, — брат Солтайс всегда говорил, что правда сама по себе обладает огромной силой». Но ведь он пытался донести до этих воинственных призраков правду, и оказалось, что правда им не нужна. «Что же мне делать?» — думал он.
— Морригу! — закричал он. — Где ты?
Никто не ответил, но поднявшийся ветер задул его костер. Бануин совсем пал духом и сидел в насквозь продуваемом полушубке, натянув капюшон. Он вспомнил, как впервые приехал сюда с Бэйном. Казалось, это было очень давно, в другой жизни и в другом мире. Тогда он шел за своей мечтой и душа его полнилась надеждой.
Бануин очень скучал по Бэйну и очень жалел, что не пришел к нему в Городе и не попросил прощения. Бэйн уже вернулся в горы, но Бануин так и не навестил его. Бэйн разбогател и купил землю у Нарианского леса в двадцати милях к северо-западу от Трех Ручьев. Землю продали почти даром, потому что в тех местах рыскали бандиты и два предыдущих хозяина были убиты. Коннавар посылал в лес войска, чтобы расправиться с бандой, но лес занимал огромную территорию, и солдаты никого не нашли. Когда
Бэйн купил землю, многие в Трех Ручьях смеялись, зная, что дом ограбят, а скотину уведут.
Теперь никто не смеялся. Скот Бэйна пасся на лучших полях, и ни один вор не покусился на его хозяйство. «Он сговорился с бандитами», — шептались люди, и их неприязнь росла, а Бэйн не делал ни малейшей попытки расположить их к себе.
Потом на Семь Ив напал небольшой отряд Пиратов, и все, кто мог держать в руках оружие, встали на защиту селения. Все знали, что Бэйн — отличный воин, и послали к нему гонца, но Бэйн велел ему убираться с его земель. «Когда Пираты нападут на меня, я перебью их без вашей помощи», — сказал он.
Неприязнь переросла в открытую ненависть, и все вспомнили, как Бэйн убил Форвара и двух друзей Фиаллаха. «Он бешеный пес, — негодовали соседи, — его нужно прогнать с земель».
К Браэфару прибыли посланцы с просьбой принять меры. Но тот, хотя и согласился, что Бэйн — позор для ригантов, напомнил, что Бэйн своевременно платит налоги, на которые содержится армия Коннавара. «Он не нарушал закон, — сказал Браэфар, — и заплатил виру за тех, кого убил после смерти матери. Однако вы можете не продавать ему корм для скота, провизию для слуг и подковы для лошадей».
Так и поступили, и Бэйну пришлось ездить за провизией из Паннона на север и покупать втридорога. Но, несмотря ни на что, ферма процветала. Когда легочная инфекция уничтожила половину королевских стад и многие фермеры разорились, скот Бэйна не пострадал, и соседям пришлось покупать молоко и мясо у Бэйна, который тут же поднял цены.
Самое грустное во всем этом было то, что большинство соседей, ненавидящих Бэйна, — хорошие люди с добрыми сердцами. Они воспринимали Бэйна как человека, не желавшего иметь с ними ничего общего. Именно так раньше относились к Бануину. Бэйн больше не помогал строить амбары, не ходил на праздники и сборы местного ополчения. Каждым своим действием он подчеркивал, что глубоко презирает ригантов.
Под давлением семей большинство молодых людей, работавших у Бэйна, уволились, и он нанял чужаков — изгнанников и беглецов, которые, как и он сам, не носили одежды цветов ригантов или другого народа. Плащ Бэйна был черным, без украшений, и ни разу он не надел синюю в зеленую клетку одежду подданного Коннавара.
Бануин задрожал. Зимняя стужа проникала сквозь сапоги и лосины. Он встал и начал притопывать ногами. «Не стоит ненавидеть зиму, — подумал он, — весной начнется война».
Джасарей придет с юга, а Шард, король варов, собравший огромный флот, нападет с севера. Приближаются кровавые дни. «А я сижу здесь, — думал Бануин, — и пекусь о душах погибших в прошлой войне».
— Морригу! — снова прокричал он.
Он услышал какой-то звук и уставился в темноту. Сквозь снег медленно пробиралась лошадь, всадник, сгорбившись, сидел в седле, низко надвинув капюшон. Подъехав ближе, всадник погнал коня к каменной изгороди и откинул капюшон.
— Идиот, ты так и не научился выбирать место для костра, — процедил Бэйн.
Он спешился, привязал коня, снял с седла охапку сухого хвороста и отошел к дальнему концу каменной изгороди, где один из огромных камней упал и потрескался. Бэйн быстро разложил хворост. Взяв из потухшего костерка Бануина тлеющую ветвь, он развел свой костер. Защищенный от сильного ветра, он тут же разгорелся, и по камням заплясали теплые блики. Бэйн присел у огня и жестом позвал Бануина.
Я бы тоже развел костер здесь, — присаживаясь, сказал Бануин, — но с того места видна битва, и это меня огорчает.
— Они и сейчас сражаются? — спросил Бэйн.
— Да.
— Скажи мне, когда они закончат.
— Зачем?
— Помогу тебе освободить их души.
— Но ведь ты не жрец. Как ты сможешь мне помочь?
— Ты никогда не умел разговаривать с солдатами, — заметил Бэйн, — я найду с ними общий язык.
— Тебя ведь послала Морригу?
— Нет, Твоя мать пришла ко мне на ферму и попросила тебе помочь. — Он посмотрел прямо в глаза Бануину. — Ворна всегда была добра ко мне, а я стараюсь помогать друзьям.
Бануин отвел взгляд.
— Сожалею о том, что случилось в Ассии.
— Ах, это было очень давно. Я все забыл.
— Правда? — с надеждой спросил Бануин.
— Конечно же, нет, — рявкнул Бэйн. — Я просто старался быть вежливым. А теперь расскажи мне о битве призраков.
— Что здесь рассказывать? Это бесконечное продолжение битвы на Когденовом поле. Призраки бьются, не зная, что все давно кончено. А их духи заперты здесь, словно в ловушке из ненависти и насилия. Я пытался поговорить с Валанусом, он слышит меня, но не желает верить.
— А почему тебе так важно, чтобы он поверил? — спросил Бэйн.
Все дело в земле, Бэйн, она страдает вместе с ними. На поле нет ничего живого, оно подобно пятну, которое расползается все дальше. Битва должна наконец закончиться, а мертвые — обрести покой.
— Чем они отличаются от живых? — спросил Бэйн. — Разве мы знаем, что такое покой?
— В твоих словах столько горечи. Бэйн искренне рассмеялся:
— Боюсь, ты неправильно меня понял. Я не тот Бэйн, которого ты когда-то знал. В Городе я нашел друга, настоящего друга, который рисковал жизнью ради меня. Его поступок изменил мою жизнь. Я абсолютно всем доволен. Меня больше не волнует Коннавар и его отношение ко мне или неприязнь ригантов. Я живу собственной жизнью и никому не отдаю отчет.
— Как лист на ветру, — отозвался Бануин, — риганты — твоя семья.
Бэйн покачал головой:
— Моя семья — это двадцать работников и друзья, которые мне помогали: Ворна, Телорс и Свирепый. На остальных мне плевать. Что происходит на поле?
Бануин оглянулся и задрожал.
— Битва в самом разгаре. Она будет продолжаться еще чуть больше часа, а затем начнется снова.
Бэйн подбросил в огонь хворосту, а Бануин тайком его оглядывал. Длинные волосы заплетены в тугую желтую косу; Бэйн отпустил короткую бороду и немного раздался в плечах.
— Мама говорила, что Лия выжила и ты спас ее, — сказал Бануин.
— Ага, спас.
— Я очень рад.
— Приятно слышать.
— Пожалуйста, Бэйн, не надо меня ненавидеть. Я был настоящим трусом, но сейчас пытаюсь исправиться.
— Одежды жреца тебе подходят, — сказал Бэйн, — говорят, ты великий целитель и провидец. Очень за тебя рад. У меня нет к тебе никакой ненависти, но нет и любви, нет вообще никаких чувств. Ты — просто мой знакомый.
— Но раньше мы были друзьями…
Не думаю, что это была дружба, в любом случае это уже не важно. Как дела у короля? Насколько я понял, на его жизнь снова покушались.
— Да, во время охоты на него напали два паннона. Они убили лошадь и ранили короля. Раны были неглубокими, и я легко их залечил.
— Вряд ли можно упрекать паннонов, — отозвался Бэйн, — они не просили, чтобы риганты захватывали их земли.
— Большинство паннонов поддерживают короля, — сказал Бануин, — как и норвины, и другие мелкие племена, недавно ставшие нашими подданными. Но всегда находятся недовольные, которые тоскуют по старым устоям.
Бэйн рассмеялся:
— Под старыми устоями ты подразумеваешь дни, когда они были свободны и не платили дань чужому королю?
— Он не чужой король, — возразил Бануин, — а кельтон, который с оружием в руках пытается защитить наши древние устои перед лицом большой опасности.
Бэйн покачал головой:
— Не кажется ли тебе странным, что, защищая наши устои, он изменил их до неузнаваемости? Это жители Камня платят налоги, а кельтоны не платили никогда. Риганты, панноны и норвины пересекли море сотни лет назад, чтобы жить на земле без короля. Получив свободу, люди были счастливы. Армий не было, а когда возникала опасность, все мужчины брались за мечи и защищали свою землю. Не было ни сборщиков налогов, ни жрецов, существовало всего несколько простых и понятных законов. А разве мы сейчас свободны? Если бы этот разговор происходил в Трех Ручьях, меня бы арестовали как мятежника.
— Без союза племен, созданного Коннаваром, мы бы давно жили под игом Камня, — пылко произнес Бануин.
— Все равно Город нас скоро раздавит, — пробормотал Бэйн.
— Не раздавит, пока жив Коннавар.
— Тогда пусть он живет подольше.
Оба замолчали, каждый поглощенный своими мыслями. Снова пошел сильный снег, и крупные хлопья с шипением падали в костер. Бэйн надел капюшон и задремал, прислонившись к скале. Бануин подбрасывал в огонь хворост и изредка смотрел на безмолвную битву призраков, которая близилась к концу. Он слегка подтолкнул Бэйна, и тот сразу же проснулся.
— Дай мне руку! — попросил Бануин.
— Зачем?
— Если хочешь помочь мне уговорить призраков, ты сам должен стать призраком. Дай мне руку, и я отделю твой дух от тела.
Бэйн послушался и почувствовал, как его заметает холодный ветер, будто он окунулся в ледяное озеро. Он задрожал и стал нагим рядом с духом Бануина.
— Кем бы ты хотел одеться? — спросил Бануин, уже облаченный в белую мантию жреца.
— А кем можно?
— Кем угодно.
Тогда пусть это будут доспехи офицера Камня с позолоченным нагрудником и шлемом.
— Не успел Бэйн договорить, как почувствовал тяжесть доспехов — укрепленного килта и наголенников.
— А где меч? — спросил Бэйн.
— Думаешь, он понадобится?
Пока Бэйн и Бануин шли через поле, на вершине соседних холмов бились армии призраков. Бэйн посмотрел под ноги — его сапоги не оставляли на снегу никаких следов, и он не чувствовал зимнего ветра. Они шли среди солдат и офицеров Города, мерцающих в лунном свете, и Бэйн разглядывал их с удивлением. Казалось, фигуры сотканы из тумана и просвечивают насквозь. Вдруг он услышал отдаленные звуки команды. «Третья армия, стройся в семь рядов — и в бой!»
Забили барабаны, и тяжелый мерный звук эхом прокатился по полю. Бэйн увидел, как солдаты перестраиваются в семь рядов. Они с Бануином шли по полю, но призраки солдат не замечали их и продолжали готовиться к битве.
До первого ряда солдат оставалось тридцать шагов, и Бэйн остановился.
— Аппиус! Где вы? — прокричал он.
Только теперь призраки его заметили, и Бэйн почувствовал их пронизывающие взгляды.
— Аппиус, где вы? — прокричал Бэйн, а потом: — Оранус, отзовитесь, где вы?
Солдаты расступились, и к Бэйну вышел офицер. Он был высокий и красивый, нагрудник, наголенники и шлем украшала затейливая гравировка.
— Это Валанус, — прошептал Бануин.
— Аппиус! — снова прокричал Бэйн.
— Кто ты? — спросил офицер, не снимая руки с меча.
— Я — Бэйн, сын короля Коннавара.
— Ерунда! Я знаю Коннавара, он молод, чуть старше тебя.
— Аппиус! — снова прокричал Бэйн.
Его здесь нет! — рявкнул Валанус. — Отвечай, что тебе нужно и почему ты одет в доспехи офицера Города? Отвечай, или ты умрешь!
— Почему нет Аппиуса? — спросил Бэйн. — Разве это не Когденово поле и разве он не ваш первый заместитель?
Валанус не нашелся с ответом и немного смутился.
Он погиб, — произнес он наконец.
— Погиб? — переспросил Бэйн. — Как он мог погибнуть, если битва еще не началась?
— Он погиб и все, черт тебя побери! Что ты хочешь?
— Риганты атакуют! — прошептал Бануин.
Бэйн не обратил на него внимания и продолжал смотреть на Валануса.
— А где Оранус? — не отставал он. — Он ведь один из ваших помощников, где Оранус?
— Что это за фокусы? — заорал Валанус.
— Это вовсе не фокусы, — ответил Бэйн и взглянул на Бануина. — Переодень меня в воина-риганта! Быстро!
Доспехи тут же исчезли, и появился сине-зеленый плащ риганта и короткая кольчуга. Повернувшись к Валанусу спиной, Бэйн ждал, когда риганты подойдут ближе.
— Коннавар! — закричал он. — Пусть покажется Коннавар.
Атакующие замешкались.
— Фиаллах, где ты? Бендегит Бран, покажись! Гованнан, выходи!
Бэйн шел навстречу наступающим, продолжая выкрикивать имена генералов.. Призраки стали наступать медленнее, а потом и вовсе остановились, неуверенно переглядываясь. Растолкав солдат, вперед вышел знатный ригант.
— Почему ты зовешь Коннавара? — спросил он. — Ты посланец армии Города? Они предлагают перемирие?
Где Коннавар? — не унимался Бэйн.
Офицер замялся и стал внимательно рассматривать призрачные ряды.
— Его нет среди— нас, — объявил он.
— Как так может быть? — спросил Бэйн. — Это Когденово поле, и здесь король Коннавар одержал величайшую победу. Рядом были Фиаллах, Бендегит Бран и Гованнан. — Бэйн посмотрел на офицера — тот был немолод. И лицо, и редеющие волосы свидетельствовали о его преклонном возрасте. — Еще с ними был Маккус, — припомнил Бэйн. — Маккусу было уже за шестьдесят, но он повел ригантов в атаку и смел левый фланг противника.
— Я — Маккус. Я помню атаку.
— Это был момент великой славы, — сказал Бэйн, — но что вы делаете сейчас?
— Сейчас я… сражаюсь с врагом.
— Но почему вы сражаетесь один? Без Коннавара, Фиаллаха и прочих?
— Не знаю. Но я знаю, что перед нами — враг. Призрак Валануса подошел ближе и встал рядом с Бэйном.
— Что здесь происходит?
— В атаку, парни! Еще одна атака, и мы победим! — грустно сообщил Бануин.
— Валанус посмотрел на Бануина так, будто тот его ударил.
— Что это за слова? Где ты их слышал? — спросил он молодого жреца.
— Разве не вы их произнесли перед последней атакой?
— Да… нет! Битва еще не началась!
— Да вы посмотрите вокруг, — не выдержал Бэйн. — Вот Маккус, который погиб в атаке на ваш левый фланг. Его горло разорвало копье. — Бэйн повернулся к престарелому риганту. — Вы помните копье, лорд Маккус?
— Помню.
— Если вы погибли на Когденовом поле, то что вы делаете здесь?
— Я… я не знаю.
Бануин подошел вплотную к офицеру-риганту:
— Кто-то вас ждет, лорд Маккус. Она ждет уже очень долго. Все знают, как вы любили жену. Когда она умерла, вы так горевали! Она ждет вас в гораздо, более приятном месте, чем это.
— Значит… я умер? — проговорил Маккус. — Копье мне не приснилось? Помню, как я лежал на земле и не мог дышать. Помню…
Его призрак растворился в воздухе.
— Мы не умерли! — закричал Валанус. — Это все фокусы ригантов.
— Вы все погибли на Когденовом поле, — закричал Бануин, — и с тех пор повторяете битву уже в тысячный раз. Вы все — тени, призраки, духи. Поэтому с вами нет Коннавара и Аппиуса. Они пережили эту битву. Подумайте! Все подумайте! Вспомните тот день, ужасную резню! Вспомните, как вы умерли!
Валанус попятился.
— Я не могу проиграть снова, — бормотал он, — я генерал Города. Мы не проигрываем, мы продолжаем сражаться и победим!
Призраки ригантов исчезали один за другим. Валанус бежал за ними, размахивая мечом.
— Битва не кончилась! — восклицал он. — Вернитесь, вы, трусы! Вернитесь и сражайтесь!
Бануин стал кричать, обращаясь к оставшейся армии Города по-тургонски.
— Покойтесь с миром, солдаты! — кричал он. — Вы погибли как герои, но зачем умирать снова и снова. Хватит! Пора уходить в лучший мир, где вас ждут!
Валанус обернулся и увидел, как исчезает его собственная армия.
— Солдаты Города! — прогремел он. — Не сдавайтесь! Еще одна атака! Еще одна!.. — И он затих, потому что его армия растворилась в воздухе.
Бэйн подошел к растерянному генералу:
— Вы храбро сражались, Валанус, и прославились на весь мир. Вы заслужили отдых и покой.
— Я не умер! — кричал Валанус. — Это все фокусы ригантов! Армия вернется! Сгинь, призрак! Я подожду, пока вернутся мои солдаты.
Он бросился бежать, и вскоре его фигура исчезла среди стремительно падающего снега.
Бэйн очнулся внутри каменного круга. Бануин подбросил в огонь хворост. Бэйн сел и стал растирать окоченевшие руки.
— Никогда бы не додумался позвать тех, кто выжил, — признался Бануин. — Здорово ты меня выручил, спасибо!
— Да брось ты! — сказал Бэйн, поднялся и пошел седлать коня.
— Ты что, уезжаешь? — спросил Бануин.
— Конечно, я сделал то, зачем приехал.
Бануин растерянно смотрел, как Бэйн садится в седло:
— Ты простишь меня?

Предыдущая страница 24 Следующая страница


25 Дэвид Геммел

— Конечно, прощу, — вздохнул Бэйн, — честно, я не злюсь на тебя.
— А ты мог бы забыть то, что случилось в Ассии, чтобы между нами было все как раньше?
— Боюсь, что нет.
Бэйн вскочил на коня и поехал прочь с Когденова поля.

44

Зима выдалась на редкость суровой. Скот ригантов, и без того пострадавший от легочной инфекции, умирал сотнями, и если бы не королевские закрома, от голода погибли бы тысячи людей. Но амбары короля не помогли жителям дальних селений, которых непогода отрезала от внешнего мира. Больше всех страдали старики и дети. Голод заставил некоторых есть мох и древесную кору.
Страшные испытания выпали на долю жителей Трех Ручьев, потому что Браэфар не припас на зиму достаточно зерна, еще осенью продав излишки урожая в Цению. Коннавар лишил его титула лорда и назначил вместо него Гованнана.
Ферма Бэйна находилась в низинах, поэтому он пережил зиму без особых потерь. Его работники накосили и высушили достаточно сена для скота и тем самым сберегли свое стадо. В середине зимы к нему приехал Гованнан, чтобы купить мясо для жителей Трех Ручьев. За каждого бычка Бэйн просил втридорога, и Гованнан заплатил золотом. Когда морозы усилились, Бэйн послал в Три Ручья еще тридцать бычков, на этот раз совершенно бесплатно.
В северном Панноне вспыхнул мятеж, во главе которого стоял молодой Гуэрн, представитель местной знати. Мятежные панноны разграбили несколько королевских амбаров, и для наведения порядка Коннавар выслал отряды Железных Волков. Однако Гуэрн и его люди не желали биться с королевской армией в открытую и затаились, а потом напали на отряд, охраняющий амбар на окраине селения. Железными Волками командовал Бендегит Бран, который сумел заманить в ловушку и перебить большинство бандитов, однако самого Гуэрна поймать не удалось.
Ситуация чуть не стала критической, ведь из-за краж и нападений на амбары панноны лишились последних запасов зерна. Гуэрн мог стать очень популярным, раздай он зерно людям, но вместо этого решил продать награбленное и купить оружие. Коннавар закупил необходимое количество зерна у гатов и подавил мятеж, не дав ему разгореться. Однако привезенные продукты были очень дорогими, и их едва хватало.
В первый день весны, когда Коннавару исполнилось сорок, к восточному берегу недалеко от Семи Ив причалили триста кораблей, и пятнадцать тысяч варов под командованием короля Шарда напали на земли ригантов. Одновременно на юге император Джасарей ввел в Цению три армии Пантер общей численностью двадцать четыре тысячи человек.
Бэйн осторожно вел коня вверх по холму и, дойдя до вершины, остановился и взглянул вниз на бескрайний простор Нарианского леса. На востоке, у самой опушки, виднелась прямоугольная каменная ферма, рядом два амбара и десять домиков, где жили его работники. Круто спускающаяся вниз тропинка была вся в ямах и сильно обледенела. Бэйн спешился, чтобы коню было легче спускаться. Его капюшон засыпало снегом, а на бороде замерзли сосульки.
«Ничего себе весна, — подумал Бэйн, — одно название».
Конь заскользил вниз по льду, и Бэйн тоже начал спускаться. Ноги окоченели, и пальцы замерзли даже в рукавицах из кроличьего меха. Над крышей фермы вился дымок, и Бэйн тут же представил себя сидящим у пылающего камина. Он спускался медленно, стараясь не вспотеть. Даже под толстой туникой, безрукавкой и плащом пот тут же превратится в лед, у него закружится голова и захочется спать. Покажется, что становится теплее, и он замерзнет насмерть. Бэйн знал, что зимой жизненно необходимо беречься от переохлаждения.
Осторожно спускаясь вниз, Бэйн вспоминал, как они с Бануином освободили призраков Когденова поля. Жаль, что он не может, как раньше, по-братски обнять Бануина и позабыть о том, что произошло между ними. Но переступить через себя и свои принципы Бэйн не мог. Он любил Бануина как брата и не раз рисковал жизнью, чтобы спасти его из беды. А когда помощь понадобилась Бэйну, Бануин предал его, и как бы Бэйн ни старался, забыть об этом он не мог. Дружба с Бануином осталась в прошлом, а прошлого не вернешь. От воспоминаний Бэйну стало грустно, так же как и от мысли о постоянно увеличивающейся пропасти между ним и остальными ригантами.
Бэйн споткнулся и упал, но тут же заставил себя подняться. Ему стало теплее, но он понимал, насколько это обманчиво. Последние десять миль стали настоящим испытанием для его силы и выносливости. Очень хотелось поехать верхом, но Бэйн тут же выбросил эту мысль из головы. Тропинка слишком скользкая, и он пожалел коня. Бэйн окунулся в воспоминания. Теплый летний вечер, они с мамой купаются в Ригуанском водопаде, а потом она развела костер и прижала его к себе.
Очнувшись, Бэйн огляделся и понял, что так и сидит на обледенелой дороге. «Почему я не иду?» — спросил он себя и с трудом поднялся на ноги. Навалилась усталость, и Бэйн решил немного передохнуть и выспаться. «Это восстановит силы, — подумал он, но тут же себя одернул: — Дурак, быстрее на ферму, не то замерзнешь насмерть».
Ноги окоченели и дрожали. Солнце садилось, быстро холодало, но Бэйн уже ничего не чувствовал. За последние недели он не раз совершал большие переходы, но всегда старался вовремя остановиться и развести костер, чтобы не умереть от холода и полного упадка сил. Но сегодня он решил, что сможет пройти последние восемнадцать миль без отдыха. Лишь сейчас Бэйн понял, что переоценил свои силы. Он устало посмотрел вперед и увидел ферму. До нее было примерно полчаса пути, а сил совсем не осталось. Он уже давно выпустил вожжи, и конь был уже довольно далеко внизу. Пошатываясь, Бэйн попытался его догнать, но тут же упал, а потом еще и еще. В последний раз он кубарем покатился вниз и ударился о скалу. Постанывая от боли, он попытался подняться. Ему было жарко и хотелось спать. Бэйн выругался и поднялся на колени.
— Я не собираюсь здесь умирать, — пробормотал он.
— Конечно, нет! — проговорил кто-то совсем рядом. Сильные руки вытащили его из снега и посадили на скалу, и, сонно моргая, Бэйн увидел, что ему протягивают флягу. Сделав большой глоток, он почувствовал, как внутренности обожгла брага. Посмотрев вверх, он увидел рыжебородого Гриффа, своего главного пастуха. Бывший изгнанник широко ухмылялся:
— Да ты слаб, как новорожденный щенок!
Бэйн сделал еще один глоток и попытался заткнуть флягу пробкой, но сил не хватило даже на это.
— Тебе срочно нужно в тепло, — сказал Грифф и рывком поднял Бэйна на ноги.
Через двадцать минут, сняв обледеневшую одежду и обернувшись одеялом, Бэйн уже сидел перед пылающим камином. Боль была ужасной, — казалось, в кожу вонзились сотни раскаленных иголок. Он хлебнул еще браги, но Грифф тут же забрал флягу:
— Брагу можно пить только по капле, чтобы согреться! Из кухни пришла подруга Гриффа, толстая и некрасивая Исваин, и принесла полную тарелку наваристого мясного бульона.
— Ешь! — скомандовала она. — Тебе нужно согреться изнутри.
Бэйн послушался и вскоре почувствовал себя лучше, раскаленные иглы и булавки перестали вонзаться в тело. Исваин стянула с него одеяло и стала втирать в кожу Бэйна подогретое масло.
— Спасибо, — с чувством сказал Бэйн, поднес к губам ее грубую мозолистую руку и поцеловал.
— Хватит! — пошутил Гриф. — Не порти мою женщину!
— Хорошие манеры тебе не помешают, — заметила Исваин и снова закутала Бэйна в одеяло.
Она присела на корточки перед Бэйном и заглянула в глаза.
— Думаю, все будет в порядке, — сказала она, — к утру станет намного легче. Тебе повезло, а ведь мог отморозить ноги. Не надо было уходить так далеко.
— Не стой у него над душой, — крикнул Грифф.
Бэйн улыбнулся и посмотрел на некрасивое лицо Исваин.
— Если бы я не замерз так сильно, кто бы сейчас за мной ухаживал?
Исваин расплылась в беззубой улыбке.
— Ты идиот, как и все мужчины, — заявила она. — Я принесу тебе еще бульона.
— Я наелся, — попытался возразить Бэйн.
— Делай, что тебе говорят! — приказала Исваин. — Бывает, человек приходит, с мороза и умирает в постели. Ты будешь сидеть у огня и есть, пока я не скажу «стоп!».
— Он так и сделает, — вставил Грифф, — и если это тебя порадует, я тоже бы поел бульону. Я ведь тоже был на морозе.
— Ты уже сыт, — отрезала Исваин. — Не люблю толстых мужчин, а ты и так ни в одни штаны не влезаешь.
— Зато я не мерзну, — спорил Грифф, — жир защищает меня от холода, как медведя!
— Сегодня первый день весны, — заявила Исваин, — пора медведю просыпаться.
Она ушла на кухню. Бэйн откинулся в кресле.
— Что происходит? — спросил он.
— Поговорим утром, — отозвался Грифф, — сейчас ты не в состоянии выслушивать утомительные подробности.
— Я все же попробую, — настаивал Бэйн. Вернулась Исваин и принесла бульон. Бэйн немного поел и посмотрел на Гриффа.
— Что случилось? — снова спросил он.
Грифф выругался и взглянул на Исваин.
— Тебе задали вопрос.
— Три дня назад на нас напала банда Лорки. Они увели двадцать бычков и быка-производителя. Бойл и Каскор пытались их остановить, они напомнили, что у тебя с ними уговор. Лорка сказал, что условия изменились. Каскор начал спорить, а Лорка назвал его предателем и убил.
Бэйн допил бульон и отложил деревянную чашку.
— Завтра я разыщу Лорку, — сказал он.
— У него в банде сейчас больше семидесяти человек, думаю, поэтому ему не хватает мяса. Может, лучше закрыть на это глаза?
— Пусть берет больше говядины, но я никому не позволю безнаказанно врываться в мой дом и убивать людей.
— Грэйл сидел на пороге грубой деревянной хижины и слушал, как спорят у костра. Он пришел в банду Лорки недавно и пока не имел права голоса. Аша, одна из трех шлюх, живущих с бандой, присела рядом. Ее темные волосы были грязными и сильно спутанными, одежда — вся в пятнах.
— Кажется, тебе нужна компания, — сказала она. Грэйл заглянул в ее темно-карие глаза — в них не было ни света, ни жизни.
— Ты очень добра, возможно, чуть позже.
— Если нет денег, можешь заплатить, когда вернешься с налета.
— Приходи, дорогуша, когда сядет солнце, — прошептал ей Грэйл на ухо.
— Аша ушла, а Грэйл стал тереть пустую левую глазницу. Иногда она сильно болела, и если ему снилось, как жрец вырезает изуродованный глаз и сшивает веки, он с криком просыпался среди ночи.
— Нам не нужен Бэйн, — заявил сидевший у костра Лорка. — Риганты его не любят. Мы можем прийти на ферму, увести весь скот и перегнать в Паннон. Там ужасный голод и самые высокие цены на говядину.
— Согласен, — проговорил изгнанник по имени Вик, худой, вечно брюзжащий человек, который рядом с могучим Лоркой выглядел слабым и тщедушным, — но что будет потом? Если мы оставим ферму в покое, то по крайней мере всегда будем сыты. Бэйн никогда нас не подводил.
— Никогда не подводил? — усмехнулся Лорка. — На него работают наши люди, мы оставили его в покое — и что взамен? Одна десятая доля прибыли мясом? Разве это справедливо?
Грэйла интересовало, отважится ли кто-то из шестерых у костра сказать правду, что Лорка нарушил уговор, ограбил ферму и убил одного из работников. Ни у кого не хватало смелости, и Грэйл не удивился: Лорка очень вспыльчив и чуть что хватается за нож.
— А как мы поступим с работниками Бэйна? — спросил Валиан, плотный коротышка с засаленными светлыми волосами и длинными усами.
— Так все они — наши люди, Вал, — успокаивал Лорка, — а всякий, кто об этом позабыл, отправится вслед за Каскором.
— Не думаю, что все они пойдут против Бэйна, — вмешался Вик. — На днях я разговаривал с Гриффом, ему очень нравится Бэйн и жизнь пастуха тоже нравится. Он даже говорил, что хочет жениться на Исваин, когда на ферму в следующий раз приедет жрец.
— Как мило, — ухмыльнулся Лорка, — наверное, он хочет до конца жизни копаться в навозе, пока жена рожает ему детей! Ну и черт с Гриффом и остальными дураками, которые попробуют пойти против нас. Сейчас нас семьдесят три человека и каждый месяц становится все больше — этого более чем достаточно, чтобы справиться с Бэйном и его людьми.
Грэйл оглядел огромную поляну, на которой стояли сорок грязных убогих хижин. Повсюду возле них сидели мужчины и женщины в рваном тряпье. У ручья женщина стирала одеяла и колотила их о скалу, наверное, чтобы выбить клопов и вшей. У дальней хижины он увидел Ашу, стоя на коленях, она на глазах у всех совокуплялась с бородатым толстяком. Никто не обращал на них никакого внимания. Грэйлу стало очень горько. Он смотрел на свою изуродованную левую руку и вспоминал свою жизнь до того, как солдат армии Города отрубил ему три пальца. Вот тогда он был настоящим человеком, даже героем. Несмотря на боль, он искренне радовался победе на Когденовом поле, если бы тогда кто-нибудь сказал ему, что через много лет он окажется среди бандитов и будет обсуждать, кого лучше ограбить и убить, он бы рассмеялся. Но теперь ему было не до смеха.
К лагерю прибежал дозорный.
— Сюда скачут всадники! — прокричал он.
Все мужчины тут же бросились к хижинам и схватили оружие — кто кинжалы, кто топоры. Лорка поднялся.
— Сколько всадников? — спросил он.
— Двое, Бэйн и Грифф.
— Двое? Ты, кошачье дерьмо, зачем ты всех поднял на ноги из-за двоих?
— В этот момент из-за деревьев показались Бэйн и Грифф. Грэйл с улыбкой вспомнил день, когда он впервые встретил Бэйна, и как тот напомнил ему о Когденовом поле и днях былой славы.
Всадники подъехали к костру и спешились. У Бэйна было длинное охотничье копье и клинок. Не говоря ни слова, он прошел к хижине Лорки и вогнал копье рукоятью вниз глубоко в замерзшую землю.
— Что ты делаешь? — заорал Лорка. — Мне не нужно копье!
То, что случилось потом, произошло так быстро, что присутствующие застыли от ужаса. Бэйн бросился на Лорку, в руке у него сверкнул кинжал. Лорка даже пошевелиться не успел, а Бэйн уже пронзил ему шею и перерубил хрустнувшие позвонки. Тело главаря начало оседать. Бэйн ударил снова и на этот раз отсек голову. Он поднял голову за волосы и насадил на копье, которое покачивалось из стороны в сторону, из отсеченной головы сочилась кровь и капала на землю. Затем подошел к обезглавленному телу, вытер клинок об одежду Лорки и вложил в ножны.
Все собравшиеся на поляне заворожено смотрели на голову, раскачивающуюся на шесте. Грэйл настороженно смотрел на бандитов.
— Кто-нибудь еще хочет изменить условия уговора? — ледяным голосом спросил Бэйн.
Худой Вик первым оправился от шока:
— А что, если кто-нибудь захочет?
— Ответ будет похож на тот, что я только что дал Лорке.
— Думаешь, сможешь убить семьдесят человек? — изумился Вик и жестом подозвал вооруженных бандитов.
— Стоит ли ссориться? — спросил Бэйн, наступая на Вика. — Разве вы голодали этой зимой? Кто вас будет кормить, если вы меня убьете? Ты говоришь, вас семьдесят. А почему к вам приходят люди? Потому что здесь есть еда, а дома эти люди голодали. Сколько вас останется без моей фермы и мяса? Подумай, Вик, двадцать? Или еще меньше? — Бэйн рассмеялся. — Ну, все, хватит переговоров, принимайте решение!
Его клинок снова угрожающе вспыхнул.
Вик отпрянул. Держа руку на палаше, могучий Грифф стал рядом с Бэйном. Грэйл понимал, что тщеславный Вик сейчас прикажет бандитам разорвать Бэйна на части.
— Подождите! — закричал он и шагнул вперед. — Все, что он говорит, — правда. У нас всегда есть еда, и когда Бэйн продал скот Гованнану, то не забыл отдать нам одну десятую. Вернее, не нам, а Лорке. У нас был уговор, а Лорка его нарушил, вот он и заплатил за измену. Не стоит пререкаться с Бэйном!
— Ты не имеешь права голоса, — заорал Вик, — ты здесь не главарь!
— Не главарь, — согласился Грэйл. — Вот наш главарь, — он показал на отрубленную голову, — может, стоит его спросить? Давайте проголосуем. — Грэйл заговорил громче: — Кто за то, чтобы нам больше не привозили мясо? — Никто не поднял руку. — По-моему, ответ очевиден, — проговорил Грэйл и пошел к своей хижине.
С минуту все молчали, и напряжение постепенно спало. Семьдесят вооруженных бандитов ждали приказа Вика. Тот взглянул на Бэйна и пожал плечами.
— Большинство из нас не одобряло то, что делал Лорка, — признался Вик. — Каскор был хорошим парнем и не заслужил такой смерти. Уговор еще в силе?
— Конечно, но мне нужен работник на место Каскора, который будет помогать мне весной.
Вик кивнул.
— Возьми его, — показал он на Грэйла, — но у него лишь одна рука.
— Я его беру, — согласился Бэйн, — если, конечно, он согласен. — Бэйн ухмыльнулся. — Может, он захочет остаться и сделаться главарем?
Вик нахмурился, но потом рассмеялся:
— Ты очень странный, Бэйн. Неужели ты был уверен, что сможешь приехать к нам, убить Лорку и остаться в живых?
— Я не был уверен ни в чем, — признался Бэйн и оглядел собравшихся бандитов. — Вас стало слишком много. Нужно или разделиться, или больше никого не брать, иначе вам не хватит еды.
— Я тоже об этом думал, — сказал Вик.

45

Нападение с двух сторон стало настоящим кошмаром для Коннавара и его генералов. Фиаллах и тысяча Железных Волков были посланы на юг, а шесть тысяч всадников сражались с врагом в Норвии.
Старайся избегать прямых столкновений, — постоянно говорил Коннавар Фиаллаху. — Изо всех сил избегай крупной битвы, не поддавайся ни на какие провокации. Лучше постарайся уничтожить его конницу и шпионов.
— Можешь положиться на меня, Конн, — сказал Фиаллах.
— Я вполне тебе доверяю, но Джасарей — хитрый и безжалостный противник. Он не остановится ни перед чем, лишь бы заставить тебя вступить в бой.
Тем временем Бендегит Бран собирал войска на севере, чтобы выступить против Шарда и его пятнадцатитысячной армии Морских Волков.
Неприятности поджидали Коннавара и в Старых Дубах. Благодаря чудесному дару Бануин знал о кораблях Шарда, отплывавших к берегам ригантов. Пять тысяч жителей Семи Ив и соседних поселений успели покинуть родные места еще до нападения северян. Таким образом были спасены жители Семи Ив, но продовольственные запасы Старых Дубов, и без того истощенные, оказались полностью исчерпанными. Чтобы сэкономить продовольствие, большинство женщин и детей отправили к южным и западным границам поселений ригантов, где еще не было недостатка в провизии.
Мать короля, Мирия, жены и маленькие дети Бендегита Брана и Фиаллаха были среди нескольких сотен переселенцев, отправленных на юг, в Три Ручья, во вторую неделю весны. В пути их сопровождал отряд из двадцати Железных Волков под командованием старшего сына Фиаллаха, Финнигала. Это было его первое поручение, и он не скрывал разочарования от его незначительности. Финнигал умолял, чтобы его отпустили с отцом или, в крайнем случае, послали на север помогать Брану.
Однако в Три Ручья его направил сам король, и теперь он точно пропускал обе битвы.
— Это что, наказание? — спросил он короля. Коннавар покачал головой:
— Ты хороший и храбрый солдат и не заслуживаешь наказания. В районе Трех Ручьев рыщут банды грабителей. Ваше присутствие отобьет им охоту нападать на слабых. Думаешь, это наказание — защищать мою мать и детей моих родных?
— Нет, сэр, просто мне хотелось сражаться по-настоящему. Коннавар рассмеялся:
— Ты настоящий сын Фиаллаха. Парень, тебе всего семнадцать, все твои битвы еще впереди, уж поверь мне.
Финнигал повернулся в седле и посмотрел на череду повозок. В первой сидели старый ловчий Паракс и Мирия, и именно Мирия правила лошадьми. Паракс покорно сидел на своем месте, стараясь не привлекать ее внимания. Финнигал подъехал к повозке.
— Прислать вам на помощь кого-нибудь из моих людей? — спросил он Мирию, чувствуя себя неловко.
Мать короля была очень строгой, ее туго заплетенные косы отливали серебром, а зеленые глаза холодно блестели.
— Думаешь, я не в состоянии управлять повозкой? — спросила она.
Конечно, нет, госпожа.
— Тогда занимайтесь своими делами, капитан Финнигал. Из-под навеса выглянул пятилетний сын Бендегита Брана, Оррин.
— Мы уже приехали, дядя Финн? — спросил он. Финнигал посмотрел на светлые волосы и веснушчатое лицо мальчика, и на душе у него стало легче.
— Еще нет, — улыбаясь, ответил он, — но уже скоро. Как Руатайн?
— Он еще спит, — ответил Оррин. — Он очень горячий.
Финнигал развернул коня и быстро поскакал вперед. Руатайн умирал, и смириться с этим невозможно. Еще в прошлом году семнадцатилетний парень был здоровым, широкоплечим и сильным как бык. Сейчас от него остался обтянутый кожей скелет, и он походил на тень. Под запавшими глазами синяки, а лицо, казалось, принадлежит старику, а не молодому парню. Вспомнив, что он сам переболел желтой лихорадкой, Финнигал вздрогнул. Сам-то он выздоровел через несколько недель, а бедный Руатайн так и не смог.
Через час, когда начали сгущаться сумерки, Финнигал оказался на вершине последнего из холмов перед Тремя Ручьями и взглянул вниз на селение. Здесь встретились его отец и мать, именно здесь родился король Коннавар. Капитан посмотрел на повозки. «Может, Мирия хоть здесь научится улыбаться, — подумал он и рассмеялся собственной наивности, — если она попробует рассмеяться, ее лицо треснет от напряжения».

46

В шестидесяти милях на восток четыре корабля Шарда вошли в уединенную бухту, и на берег сошли двести пятьдесят вооруженных варов.
Командовал высадкой на берег опытный Снарри Остронож, уже участвовавший во многих кампаниях. Снарри, обладатель могучего тела, глубоко посаженных глаз и изуродованного лошадью лица, очень гордился возложенной на него миссией. Шпионы сообщили Шарду, что все мужчины-риганты будут переброшены либо на север, чтобы дать отпор самому Шарду, либо на юг, сдерживать войско Джасарея. Оставались лишь женщины и старики. Снарри чувствовал, что при мысли о женщинах ригантов у него закипает кровь, он предвкушал, как будет насиловать, убивать и сжигать их дома.
Он приказал вышедшим на берег воинам двигаться к лесу, а сам остановился, пристально вглядываясь в даль.
— С какого селения начнем? — спросил его первый помощник, Драта.
— Три Ручья.
Снарри показал на запад.
— Но ведь есть и селения поближе? — недоуменно спросил Драта.
— Конечно, есть, но Шард сказал, что там будет мать Коннавара, леди Мирия. Она родила Коннавара именно в Трех Ручьях. Убей ее и сожги Три Ручья дотла. Увидишь, как обрадуется этот ублюдок ригант.

47

Ворну всегда огорчало, что даже самое сильное колдовство не может изменить сердце человека. Она думала не о мускульном органе, заставляющем кровь двигаться по венам, артериям и капиллярам, а о том невидимом сердце, которое определяет характер человека.
Ворна сидела у окна и смотрела, как беженцы выходят из повозок и расходятся по домам жителей Трех Ручьев. Мирия и несколько женщин и детей поселились в доме, который когда-то построил Руатайн, и вскоре из трубы повалил дым. Ворна видела, как два солдата помогли молодому Руатайну выйти из повозки. Ноги юноши подогнулись, и солдатам пришлось нести его на руках.
Когда повозки еще только подъезжали к селению, Ворна стояла на мосту. Она видела, что Мирия правит первой повозкой, но когда повозка поравнялась с ней, Мирия демонстративно отвернулась. Ворна очень огорчилась и обиделась. Она не понимала, почему Мирия так себя ведет, Разве она не спасла ее сына от верной смерти? Разве не ее колдовство поддерживало жизнь ее мужа Руатайна, когда его сердце уже отказало?
Ворна побрела домой и приготовила себе ромашковый чай.
Горечь поселилась в сердце Мирии, когда умер ее первый муж, ее первая любовь, Вараконн. Потом она вышла за Руатайна, но семя горечи взошло и разрушило ее брак. Когда перед лицом опасности они помирились с Руатайном, казалось, Мирия изменилась. Она стала веселой и беззаботной, в зеленых глазах поселились надежда и любовь. Но Руатайн погиб в первой же большой битве с варами, и смеха Мирии больше никто не слышал.
Но то, что она избегает ее, одну из своих лучших подруг, изумляло и огорчало Ворну, особенно если учесть, что один из ее внуков при смерти. Мирия знает, что Ворна прекрасная знахарка, значит, она ненавидит ее так сильно, что не может переступить через собственную ненависть даже ради спасения внука. Ворна знала, что Бануин пытался лечить Руатайна, некоторое время даже казалось, что все получится, но потом лихорадка вернулась.
«Ничего не понимаю, — признался ей Бануин, когда его дух прилетел за помощью к матери, — Кажется, лихорадка сидит в самом Руатайне, будто его тело не желает выздоравливать. Каждый раз, когда я изгоняю ее из какого-нибудь органа, она снова возвращается и терзает его еще сильнее».
Ворна ничего не смогла ему посоветовать, но впоследствии много об этом думала. Она знала, что Руатайна везут в Три Ручья, и надеялась, что ей позволят самой его осмотреть, чтобы ее дух мог войти в его тело и найти причину болезни. Теперь она понимала, что ее не позовут на помощь.
— Мирия, что я тебе сделала? — вслух спросила Ворна, — Какое преступление совершила против твоей семьи?
В дверь громко постучали. Ворна поставила кружку с чаем на стол и крикнула, что можно войти. Дверь открылась, и вошел молодой воин. Он был высок, прекрасно сложен, длинные темные волосы заплетены в тугую косу. Ворна улыбнулась, увидев в парне черты Гвидии и Фиаллаха.
— Входи, Финнигал, — сказала она.
— Вы меня знаете, госпожа? — спросил он.
— Ты похож на отца — высокий, сильный, тот же свирепый взгляд, — ответила Ворна,
— Вообще-то говорят, что я похож на маму, — сказал Финнигал, усмехнувшись.
— Тоже верно. Чем я могу тебе помочь, солдат?
— Мне велели обратиться к человеку по имени Бэйн, чтобы купить мясо для беженцев. Знаю, что он ваш друг, и мне кажется, он лучше воспримет мою просьбу, если бы вы пошли со мной.
— Проходи и садись, — велела Ворна, — хочешь чего-нибудь выпить? Брагу или успокаивающий чай?
— Я бы выпил чай, — сказал Финнигал, отстегивая перевязь и снимая плащ.
— Тебе подсластить? — крикнула Ворна с кухни.
— Да, пожалуйста, люблю сладкое.
Она вернулась, подала кружку Финнигалу и села напротив.

Предыдущая страница 25 Следующая страница


Полуночный Сокол 26

— Бэйн — твой двоюродный брат. Тебе что, нужна помощь, чтобы с ним договориться?
— Мой отец его не любит, и хотя мы с Бэйном не встречались, я думал, что он может отказать мне из-за их вражды.
— Выброси это из головы, Финнигал. Бэйн никогда не заставит голодать детей из-за ссоры с Фиаллахом.
— Кажется, он вам нравится.
— Именно так. Его семья ужасно к нему относится. — Ворна увидела, как ожесточилось лицо Финнигала. — Не суди о нем, пока сам с ним не встретишься.
— Я никак о нем не сужу, я его просто не знаю, — ответил юноша, — леди Мирия утверждает, что он, как и говорит его имя, проклят. Несчастья будут преследовать любого, кто с ним поведется. Она сказала, что все незаконнорожденные — лживые и подлые предатели.
Что ж, я преклоняюсь перед ее суждением, — холодно сказала Ворна, — кажется, она знает о подлости и низости гораздо больше других.
Финнигал вскочил.
— Я пришел не для того, чтобы выслушивать оскорбления в адрес матери короля, — заявил он. — Так вы поможете мне с ним договориться?
— Нет, моя помощь тебе не нужна. Отнесись к нему с уважением, и ты получишь все, о чем попросишь. Но предупреждаю тебя, парень, не думай его оскорблять, не то дорого за это заплатишь!
— Меня учили уважать всех людей, — сказал Финнигал.
Тогда ты легко поладишь с Бэйном, — ответила Ворна. Финнигал поклонился, надел плащ и перевязь и вышел из дома. Оставшись одна, Ворна тщетно пыталась привести в порядок свои мысли и успокоиться.
Гвенхеффир росла тихой, спокойной девочкой, которая превратилась в скромную, застенчивую женщину. Казалось, она излучает покой и гармонию, и никто не слышал, чтобы Гвен кричала. Ребенком она была очень болезненной и трижды оказывалась на грани смерти. «Она не выживет, — говорили местные знахари, — у нее слишком слабо здоровье».
Невысокая, тоненькая, с темными волосами, подчеркивающими бледную полупрозрачную кожу, Гвен казалась очень хрупкой. Все, кто ее знал, удивлялись, что она родила трех здоровых мальчиков.
Гвен и маленький Оррин сидели у кровати Руатайна, а младший Бадраиг спал в колыбели рядом.
— Почему он не поправляется? — спросил Оррин, вглядываюсь в бледное лицо Руатайна, которое в свете фонаря казалось призрачным и влажным от пота.
— Думаю, он… скоро поправится, — сказала Гвен, обняла Оррина и поцеловала в лоб.
Оррин взял худую руку брата и стал крутить на его пальце кольцо из белого золота с лунным камнем.
— Оно скоро упадет, — заметил мальчик.
Гвен кивнула, и ее глаза наполнились слезами. Она глубоко вздохнула.
— Пора спать, малыш, — сказала она.
— Мам, я не хочу, — капризничал Оррин.
— Тогда просто немного полежи, а потом выйдешь и посидишь с нами у очага, — сказала Гвен и повела Оррина ко второй кровати.
Мальчик лег и накрылся одеялом.
— Не буду спать, — закапризничал он.
— Приходи к очагу, — проговорила мать, целуя его в обе щеки, затем поднялась, взглянула на Руатайна и вышла из комнаты.
Мирия сидела у огня, обернув плечи белой шалью. Гвен подошла к двери, обулась и потянулась за висящим на крючке плащом.
— Ты куда? — спросила Мирия.
— Хотела попросить Ворну осмотреть Руатайна, — кротко ответила Гвен.
— Мирия холодно взглянула на нее.
— Зачем? — спросила она. — Ее сын гораздо лучший целитель, чем она. Если уж он не смог вылечить мальчика, то зачем идти к Ворне?
— В любом случае…
— Она не друг нашей семьи, — резко сказала Мирия. — Я не желаю, чтобы ее приглашали в мой дом. И довольно об этом.
Гвен вздохнула, повесила плащ на место и села в кресло напротив. Она немного посидела у огня, вспоминая, каким здоровым и сильным был Руатайн, пока не заболел. Ее охватила грусть.
— Наверное, он умирает, — выдавила она со слезами на глазах, — может, Ворна знает какое-нибудь средство…
— Я же сказала, довольно об этом!
Гвен притихла, она всегда боялась гнева Мирии и ненавидела крики и шумные споры. Закрыв глаза, она думала о Бране и о том, как у холодной и бессердечной женщины мог родиться такой добрый и чуткий сын. Гвен стало интересно, каким был отец Брана, Руатайн-старший. Люди до сих пор вспоминали его любовь к семье и детям. Мирия же никогда не обнимала детей Гвен и не показывала, что испытывает к ним какие-либо нежные чувства, Гвен просто не могла этого понять. Открыв глаза, она посмотрела на Мирию. Кажется, старуха заснула. Гвен встала и ушла в спальню.
Оррин крепко спал, засунув в рот большой палец. Руатайн лежал очень спокойно, его кожа блестела в свете фонаря. Гвен погладила его лоб — он был горячим, но, казалось, сыну чуть полегчало. Гвен присела рядом.
Она просидела с ним несколько часов, как вдруг мальчик задышал чаще и открыл глаза. Руатайн посмотрел на Гвен и улыбнулся, она почувствовала, как он сжал ее пальцы.
Вскоре он умер.

48

Бэйну не спалось. Откинув одеяло, он встал с кровати, надел серую шерстяную тунику до колен и вышел в большую комнату. Огонь в камине почти погас, но Бэйн раздул его и добавил дров. События минувшего дня не выходили из головы. Поездка в лагерь Лорки была глупостью, которая чуть не стоила ему жизни, и Бэйн очень на себя злился. Если бы не одноглазый Грэйл, его бы растерзали, а тело бросили в лесу на съедение лисам.
Из соседней спальни доносился храп Гриффа, который, с одной стороны, действовал успокаивающе, а с другой — напоминал Бэйну о его одиночестве. Он расслабился, чувствуя, как жар камина ласкает тело. Он очень соскучился по Свирепому и Телорсу. Пока Бэйн жил в Камне, он вспоминал о горах и лесах Кэр-Друах с нежностью, которую всегда навевает слово «дом». И вот он дома, но теперь сильно скучает по Свирепому. Но может быть, люди скучают всегда и везде, никогда не бывают абсолютно всем довольны?
Он услышал, как в спальне тихо скрипнула половица, а затем по полу прошлепали босые ноги. Бэйн обернулся и увидел, как в комнату вошла толстая Исваин и аккуратно притворила за собой дверь.
— Принести тебе что-нибудь поесть? — тихо спросила она.
Бэйн внимательно посмотрел на ее доброе круглое лицо и, заглянув в темные глаза, увидел, что она чем-то расстроена.
— Что случилось? — спросил он.
— Все в порядке, — ответила она. — Хочешь чаю?
— Нет, спасибо, ничего не надо.
Они немного посидели молча, а потом Исваин взяла железную кочергу и помешала горячую золу в камине.
— Поговори со мной, — мягко предложил Бэйн. — Тебя ведь что-то тревожит?
Она глубоко вздохнула и уже собиралась заговорить, но потом покачала головой:
— Все в порядке. Мужчина спит, в кладовой достаточно еды, враги нам не угрожают. На что можно жаловаться?
— В самом деле? — переспросил он.
Грифф сказал, что когда в следующий раз приедет жрец, он поведет меня к Древу Желаний. А когда придет лето, подарит мне кольцо и, может быть, у нас даже будет своя ферма. Грифф — хороший человек.
— Я знаю.
— Правда? — осуждающе переспросила она, — Ты правда это понимаешь?
— Конечно, а почему ты спрашиваешь?
— Сейчас он спит в своей постели, а ведь мог лежать рядом с тобой мертвым! Ты повел его на верную смерть, даже не сказав, куда едешь! Просто взял и поехал убивать Лорку! Мой будущий муж поехал за тобой. Ты хоть на секунду подумал о нем?
Бэйн промолчал.
— Нет, — признался он наконец, — не подумал.
— Так я и знала, — вздохнула Исваин, — он был изгнанником, подлецом, а ты вернул ему чувство собственного достоинства. За это я готова тебя любить. Но Грифф достоин большего, чем умирать ради твоей уязвленной гордости.
— Я говорил ему, что поеду один, но он даже слышать не захотел!
— Конечно, он не отпустил бы тебя! — резко бросила Исваин. — Ты что, слепой и не видишь, что значишь для всех этих людей? Неужели не понимаешь, что для них твое доверие? Их объявили негодными и изгнали из племен и поселений. Большинство из них решили, что они и правда ничего не стоят. Но тут появляешься ты и вытаскиваешь их из грязи. Ты им веришь и ценишь их труд, и в свою очередь они начинают верить тебе. Думаешь, за что умер Каскор? Он ведь не был храбрецом, но ради тебя отважился перечить Лорке. А почему? Потому что вождь велел защищать скот.
— Я не вождь, Исваин, не лорд и не правитель. Эти люди мне не слуги и не рабы. Они здесь живут, потому что хотят и получают деньги за свой труд.
— Ба! Ты что, вообще не разбираешься в людях? Думаешь, Каскор погиб за пять медяков в месяц? А Грифф поехал за тобой в лагерь Лорки за два серебряных? Ты здесь король, Бэйн, а король, кроме власти, должен нести ответственность за тех, кто ему служит. Я люблю Гриффа… — Голос Исваин дрогнул, и Бэйн увидел, как по ее щекам катятся слезы. — До чего дошло! Шлюха Исваин влюбилась! Еще Исваин хочет кольцо, как обещал Грифф, пусть медное или железное, и маленькую ферму.
Бэйн взял ее за руку.
— Прости меня, Исваин, — сказал он, — ты права, верность этих людей стоит больше, чем жалованье, что я им плачу. Обещаю, я запомню то, что ты сказала.
Исваин вытерла слезы и взяла его за обе руки:
— Ты ведь вытащил из леса и меня, Бэйн. Мне не хотелось ругать тебя.
— Ругай меня, когда чувствуешь, что нужно, Исваин, — сказал Бэйн с улыбкой. — Мы должны быть честны друг с другом. Это очень важно, а теперь иди спать,
— Ты точно не хочешь чаю?
— Точно!
Исваин встала, расцеловала его в обе щеки и ушла из комнаты.
Через несколько минут, надев теплые лосины, черную накидку и подбитые мехом сапоги, Бэйн вышел из дома. На холмах уже виднелись черные проталины, и в теплом воздухе чувствовалось робкое дыхание весны. Небо светлело, занималась заря.
Он прошел по снегу мимо новых загонов, амбара и хижин, где спокойно спали его работники. На дальнем холме заметил дюжину бычков, некоторые из них уже проснулись и щипали молодую травку.
К Бэйну подбежал серый пес. Бэйн погладил его по голове и потрепал покрытые шрамами бока. Пес присел рядом с Бэйном и, когда тот двинулся к лесу, побежал за ним. Этот пес появился на ферме несколько недель назад, исхудавший, из старых ран на боку сочился гной. Пастух Каскор привязался к нему, откормил и очистил раны смесью меда и вина.
Дойдя до леса, Бэйн оглянулся и посмотрел на ферму. Ему было спокойно, как еще никогда в жизни. Чувство было приятное, и Бэйн надеялся, что оно останется надолго.
Поднялся ветер, зашептались ветки. Плащ надулся, словно парус. Пес испугался, взвизгнул и отскочил на несколько шагов назад.
Затем Бэйн услышал, как ветер разносит его имя, и оглянулся. Вокруг не было никого.
— Бэйн!
— Кто здесь? — позвал он, вбегая в лес.
На востоке первые солнечные лучи сделали небо бледно-золотым. Бэйн все дальше углублялся в лес. Рядом на изогнутую ветку опустился ворон. Подняв голову, он внимательно смотрел на Бэйна.
— Старуха из леса, где ты? — кричал Бэйн. — Покажись!
Ответа не было, и ворон, поднявшись с ветки, полетел в лесную чащу. Бэйн выругался, но пошел дальше, пес бежал следом. Примерно в пятидесяти шагах на огромном валуне у довольно глубокого пруда сидел ворон. Бэйн вгляделся в деревья, пытаясь увидеть Морригу.
— Мы что, играем в какую-то игру? — громко спросил он.
Мутная вода забурлила, пошел пар. Поднялся туман, сгустившийся в большой блестящий шар, неподвижно повисший над водой. Удивленный Бэйн смотрел, как шар превращается в сияющий щит стального цвета. Взошло солнце, на секунду щит превратился в зеркало, в котором Бэйн увидел свое отражение. Затем изображение изменилось, и Бэйну показалось, что туманный щит рассеивается. Но туман исчез лишь из центра, образовав кольцо. Бэйн шагнул ближе и увидел в нем синее небо и быстро бегущие облака, а потом — уединенную бухту, где к берегу пристали три больших корабля. Изображение изменилось, и перед Бэйном появились примерно двести Пиратов, идущих вперед по заснеженной земле. Их фигуры становились все меньше и меньше, будто сам Бэйн летел высоко над ними. Показался Кэр-Друах с окутанными мглой склонами. Вдали, примерно в шестидесяти милях от Пиратов, были Три Ручья.
Сердце Бэйна бешено забилось, он часто задышал. «Как скоро враги придут в Три Ручья? Через два дня? Через три? Сколько от них до селения? Миль шестьдесят или и того меньше?»
Бэйн был в панике.
Туманное кольцо показало новое изображение — он смотрел сверху вниз на Три Ручья. На холме собрались сотни людей, и Бэйн увидел, как в могилу опускают завернутое в одеяло тело. Он узнал почти всех собравшихся: его дед кузнец Наннкумал возле своей дочери Гвидии, кожевник Неруман и лесник Адлин. Женщина с застывшим лицом бросила на могилу горсть земли. Рядом молодая темноволосая женщина, рыдая, закрыла лицо руками, а к ее подолу жался маленький мальчик. Бэйн насчитал двадцать солдат в кольчугах и железных шлемах с символикой Железных Волков Коннавара. Позади, отдельно от всех, накинув на плечи темную шаль, стояла Ворна, и ветер раздувал ее черные с серебряными нитями волосы. Фигура Ворны стала расти, будто приближаясь.
— Ворна! — позвал Бэйн.
Она обернулась и посмотрела ему прямо в глаза. Ее голос эхом раздавался в ушах Бэйна, хотя ее губы не двигались.
— Бэйн? Где ты?
— В лесу, недалеко от фермы.
— Как это у тебя получается?
— Не знаю. Здесь ворон Морригу. Сейчас это не важно. Послушай! С востока в Три Ручья идет большой отряд Морских Волков. Думаю, они будут у вас через три дня, но, может, и раньше. Сколько у вас солдат?
— Двадцать, ими командует Финнигал, сын Фиаллаха.
— Двадцати солдат мало. Пиратов в десять раз больше. Тебе нужно уговорить людей покинуть селение и идти к западу от моей фермы в Нарианский лес. Погрузите всю еду на телеги, а остальное сожгите. Ты сможешь? У тебя получится их убедить?
— Боюсь, что не смогу всех уговорить, — ответила Ворна. — Здесь больше тысячи беженцев, в основном старики, женщины и дети. Без веских доказательств, что надвигается опасность, большинство из них останется в селении, вместо того чтобы идти куда-то по холоду и снегу. Но я сделаю все, что смогу.
Изображение исчезло, туманное кольцо растаяло. Ворон хрипло каркнул, захлопал крыльями и, поднявшись высоко над деревьями, скрылся из виду.
Молодой воин побежал к дому и, разбудив Гриффа, послал его в лес, чтобы отыскать Вика и других изгнанников и привести их на ферму.
— С чего вдруг они придут? — спросил заспанный Грифф.
— Передай Вику, что каждый, кто придет, получит награду золотом, но пусть будут готовы сражаться.
Прежде всего Ворна решила поговорить с молодым Финнигалом, отозвав его в сторону после похорон. Капитан не сразу решился поговорить с ней, но в конце концов согласился.
— Что вам угодно, леди? — спросил он с ледяной вежливостью.
— Давай немного пройдемся, — попросила она и пошла прочь от собравшихся на похороны людей к первому мосту.
Финнигал шел следом.
— У меня нет времени на пустую болтовню, — заявил Финнигал, — очень много работы.
— Сейчас ты поймешь, что времени у тебя даже меньше, чем ты думаешь, — заявила Ворна, вступая на горбатый мостик.
Она остановилась у перил, чтобы взглянуть на бурные воды ручья. Под мостом проплывали, задевая деревянный настил, крупные глыбы льда. Всего несколько дней назад ручей был покрыт льдом и на мосту играли местные дети.
Ворна повернулась к высокому юноше и заглянула в его глаза.
— Ты стоял у могилы друга и вспоминал, как вы с ним однажды охотились. Конь Руатайна споткнулся и выбросил его в куст боярышника между двумя зазубренными валунами. Он поднялся, весь исцарапанный, и засмеялся, а ты сказал, что он мог умереть, ударься о любой из булыжников. В ответ Руатайн пообещал, что будет жить вечно.
Финнигал отступил, его лицо стало пунцовым.
— Не знал, что вы колдунья, — пробормотал он, — а влезать в чужие мысли — очень неприлично.
— Ты прав, — согласилась Ворна, — прошу прощения. Но это было мне необходимо для того, чтобы ты поверил тому, что я скажу, Финнигал. Поверь, много лет я держала свой дар в тайне и только нечто важное могло заставить меня открыть его.
Она посмотрела назад на людей, расходившихся по домам. Одну старуху артрит разбил настолько, что двум солдатам приходилось ее поддерживать. Ворна вздохнула.
— Что вы хотели мне сказать? — спросил Финнигал.
— К востоку от нас высадились Морские Волки. Они идут в Три Ручья.
— Что?! Не может быть!
— Это правда, Финнигал. Их двести, а может, и больше. Они будут здесь через три дня.
Юноша повернулся на восток и стал всматриваться в даль, будто надеясь увидеть на холмах варов.
— Их двести? — прошептал он. — Вы уверены?
— Конечно.
— Почему они идут сюда, ведь селения есть и у самого моря?
— Не знаю. Мне известно только то, что они идут сюда. Мы должны покинуть селение и идти на запад в Нарианский лес. Пираты несут провизию с собой, но ее не хватит, чтобы идти за нами в такую даль.
Финнигал оглянулся на Три Ручья.
У нас примерно шестьдесят повозок, этого явно недостаточно, чтобы увезти всех местных жителей и беженцев. Где у нас Нариан? Примерно в двадцати милях отсюда. Зима уходит, но земля еще мерзлая. За день нам туда не добраться, значит, придется ночевать в открытом поле. А когда мы туда приедем, где поселить стариков и детей? Клянусь небесами, многие умрут от холода.
Но если мы останемся, погибших будет еще больше, — заявила Ворна. — Нужно ехать на ферму к Бэйну. Там есть амбары, надворные постройки, а в лесу расчищенные под пашню участки, которые неплохо защищены.
— И бандиты, — добавил Финнигал, — которые не упустят возможности помучить слабых.
— Здесь ты прав, — согласилась Ворна.
Финнигал не ответил, и Ворна поняла, что он прикидывает, сколько нужно времени, чтобы послать гонца за подмогой в Старые Дубы. На это уйдет не меньше недели, при условии, что подкрепление вообще найдется, так как сам король и основная армия отправились в Семь Ив, чтобы сразиться с Шардом и пятнадцатью тысячами варов. Финнигал повернулся на юг — где-то в сотнях миль отсюда его отец готовится дать отпор армии Города. От страха в животе образовался комок, и молодой капитан нервно облизнул губы.
— Мне не нравится ни один из вариантов, — тихо сказал он. — Если мы уйдем, значит, люди погибнут от холода, а селение уничтожат. Если останемся, то тех, кого я поклялся защищать, просто перебьют.
Заглянув в глаза Финнигала, Ворна прочла смятение и страх.
— Понимаю, тебе не просто принять решение, Финнигал. Особенно если учесть, что это твое первое поручение и оно требует большой силы и ответственности. Но тебе этих качеств не занимать, я в этом уверена.
В ответ юноша улыбнулся, но его лицо так и осталось напряженным и бледным.
— Кажется, пришло время собрать совет старейшин селения.
Через час тридцать старейшин сидели в круглом доме, выстроенном Браэфаром. Они молча выслушали Финнигала, сообщившего, что до него дошли слухи, что с востока к ним идут вары. Однако едва молодой капитан предложил покинуть селение, молчать тут же перестали. Первым возражение высказал кузнец Наннкумал:
— Если они в шестидесяти милях отсюда, почему ты уверен, что они идут именно сюда?
Финнигал взглянул на Ворну, сидящую среди собравшихся.
— Мне кажется, — произнес он наконец, — что мы в большой опасности. Думаю, вары хотят уничтожить селение.
— Тебе кажется? — переспросил чернобородый лесник Адлин. — Не обижайся, Финнигал, но ты молод и неопытен. Почему мы должны рисковать жизнями людей? Только потому, что тебе кажется, что могут прийти вары? У моря еще как минимум пять селений.
— Это так, — согласился Финнигал, — но Три Ручья — самое богатое из них, вары знают, что в селении немного солдат. К тому же именно здесь родился король и это место очень ему дорого. Естественно, покидать селение рискованно, но оставаться еще опаснее.
— Это ты так говоришь, — вмешался сутулый кожевник Неруман, — а как насчет Лорки и его бандитов? Лорка — настоящий злодей, который грабит и убивает, не задумываясь. Ты хочешь, чтобы мы сами отдались в его лапы?
Вопросы посыпались со всех сторон. В центр вышла леди Мирия и, подняв руку, потребовала тишины.
— Я хотела бы знать, откуда у вас такие известия, капитан Финнигал? Кто вам об этом рассказал и насколько достоверна эта информация?
Ворна увидела, что вопрос застиг Финнигала врасплох. Он ни словом не упомянул, что у Ворны было видение, за что она была ему премного благодарна. Но сейчас пришло ее время отвечать.
— Это я сказала ему, — объявила она, и все собравшиеся посмотрели на нее.
— Ясно, — сказала Мирия, — а откуда, ради всего святого, у тебя такие новости?
— У меня было видение, — призналась бывшая колдунья.
— Ну конечно, — протянула Мирия с усмешкой, — тебе приснился плохой сон, и вся деревня должна сорваться с места и бежать на верную смерть прямо в лапы бандитов! Ты ведь утратила свой дар много лет назад, если мне не изменяет память.
— Правильно, — зло проговорила Ворна, — потеряла ради того, чтобы спасти твоего сына, неблагодарная тварь! — Она вплотную подошла к Мирии и Финнигалу. — Вы все меня знаете, я лечила ваших родственников и принимала ваших детей. Я — Ворна, я не стану вам лгать, и мне не снятся кошмары. Я говорю, что Морские Волки приближаются, и советую покинуть селение.
— А я говорю, — забушевала Мирия, — что она заблуждается. И лично я не собираюсь бросать дом из-за фантазий сумасшедшей.
— Я тоже не собираюсь, — сказал Наннкумал.
Спор вспыхнул с новой силой. Никто и не думал понизить голос, и собрание превратилось в перебранку. Ворна посмотрела на Мирию и увидела в ее глазах победоносный блеск.
— Когда ты успела стать такой мерзкой и подлой?
С этими словами Ворна покинула дом Браэфара, а звуки спора все еще раздавались в ее ушах.
Собрание закончилось поздно вечером, но решение так и не было принято.

Предыдущая страница 26 Следующая страница


27 Дэвид Геммел

Гвен очень обрадовалась, когда Мирия ушла на собрание — общество свекрови начинало ее тяготить. От Мирии так и веяло недоброжелательностью.
Гвен старалась не думать плохо ни о ком из людей, но полюбить свекровь у нее никак не получалось. В жизни Мирии была одна радость — ее старший сын Коннавар. Ему она посвятила всю свою жизнь, полностью игнорируя двух других сыновей. Больше всех страдал Браэфар, которого Гвен очень жалела. Ему уже было под сорок, но он так и не женился, и чувствовалось, что ему особенно нужна материнская нежность. Браэфар больше всех походил на нее — та же горечь постоянно портила его лучшие качества.
Гвен прижала к груди маленького Бадраига, чувствуя тепло его крошечного тела. Ребенок сосал очень активно, и Гвен поморщилась от внезапной боли в груди.
— Не так сильно, малыш, — шептала Гвен, поглаживая головку сына.
Ее мысли вернулись к Брану. Вот в ком не было ни горечи, ни зависти к славе брата. Вспомнив широкое лицо мужа, Гвен почувствовала новый прилив грусти. Смерть Руатайна будет для него страшным ударом, хотя они оба знали, что ждет их старшего сына. Глаза Гвен наполнились слезами, но она поспешно их вытерла. Бадраиг наелся и заснул, прижавшись к материнской груди. Гвен поднялась и уложила его в колыбель, накрыв мягким шерстяным одеялом. Она взглянула на кроватку, где спал Оррин.
В тот день мальчик жаловался на недомогание, и Гвен приписала это слезам и усталости после похорон. Но ей казалось, что пусть он лучше спит, чем сидит и плачет, вспоминая брата.
Гвен вернулась в зал и стала рассматривать аккуратно оштукатуренные стены, полки и шкафчики. В доме царили мир и спокойствие, которые наверняка исходили от мужа Мирии, Руатайна, и уж точно не от самой Мирии. Дом Гвен в Золотых Скалах был таким же, построенным с любовью и заботой и полным мелочей, говоривших о любви и верности между супругами. Дома на стене в зале висело сердце из полированного дуба, на котором было нацарапано ее имя. Первый подарок, который Бран сделал восемнадцать с половиной лет назад.
Они встретились на празднике Самайн. Скромница Гвен села подальше от толпы, но Бран заметил ее и решил подойти. Увидев, что к ней направляется золотоволосый юноша, Гвен испугалась. Ей не нужна была компания, и она отвернулась, надеясь, что парень пройдет мимо. Но вышло иначе.
Он остановился неподалеку от нее и попросил разрешения присесть. В замешательстве Гвен не могла произнести ни слова и просто кивнула. У костра начались танцы, заиграли трубы.
— Ты танцуешь? — спросил Бран. Гвен покачала головой.
— А я иногда люблю потанцевать, — сказал он, его голос был мягким, почти музыкальным. — На прошлой неделе я ехал мимо горного озера, и на закате солнце словно целовало его безмолвную гладь, позолотив ее. Я был готов спрыгнуть с лошади и пуститься в пляс от радости.
— И ты танцевал?
— Да! Прыгая по траве, я, должно быть, выглядел круглым дураком. Конь смотрел на меня, и по его глазам читалось, что он считает меня идиотом. Но мой конь стар, потому и циничен.
— Как можно считать коня циничным? — изумилась Гвен.
Бран сидел позади нее и смотрел на костер. Это позволило Гвен немного расслабиться, потому что она не любила, когда на нее пялятся. Профиль юноши был четким, и Гвен увидела в нем мягкость, которой часто не хватает мужчинам-ригантам.
— Ну, — наконец произнес парень, — мы с конем нередко беседуем. Я часто рассказываю ему о своих планах и мечтах. Иногда, когда я кажусь ему слишком романтичным, он вскидывает голову и фыркает. Таким образом он дает мне понять, что мир, в котором мы живем, не идеален.
— Кажется, твой конь очень мудрый.
— Он и правда мудрый.
Они немного посидели в тишине, и, к удивлению Гвен, парень не казался ей назойливым. Он ничего не просил, даже не задавал вопросов — просто сидел, отдыхал и смотрел, как скачут и кружатся танцующие. Гвеи захотелось узнать его имя, но это бы означало, что она проявляет интерес, и она молча смотрела на танцы.
Через некоторое время юноша заговорил снова:
— Знаешь то место к западу от Золотых Скал, где леса упираются в скалы песчаника и река расширяется?
— Знаю, — ответила Гвен, — там очень красиво.
— Я хочу построить там дом. Он будет из камня.
— Из камня? Зачем тебе дом из камня?
— Хочу, чтобы он подольше простоял. Пусть в нем живут мои дети и внуки и знают, какую радость я испытывал, В доме будут большие окна с видом на запад, и заходящее солнце будет освещать очаг. Я рассказал об этом коню, и он ни разу не фыркнул.
— Тогда ты обязательно должен построить такой дом, — осмелев, заявила Гвен, — нельзя пренебрегать советами мудрого коня.
Парень засмеялся, и Гвен тоже улыбнулась. Она не умела шутить, и хотя шутка не особо удалась, для Гвен это было достижением.
— А у тебя есть другие мудрые животные? — спросила она.
— Нет! Только очень глупый пес. Мы зовем его Стариком. Других собак он не любит, но каждое утро гуляет по полям, не обращая внимания на кроликов, которые к нему настолько привыкли, что, когда он пробегает мимо, продолжают есть. Старик их любит.
— Однажды утром другой мой пес, молодой разбойник Пига, решил поохотиться на кроликов. Старик напал на него, укусил за лапу и выгнал с луга. Потом уселся и стал ждать, пока кролики вылезут из нор и начнут есть траву. Друзья часто смеются надо мной из-за проделок Старика.
К ним подошла рыжеволосая женщина.
— Вот ты где! — сказала она. — Пойдем, Бран. Ты хозяин праздника и должен присутствовать за столом.
Бран ей помахал:
— Это моя мать, Мирия. Здорово она командует, правда? Ну, мне пора, нужно исполнить свой долг.
Бран поднялся и пошел к костру.
Как только юноша отошел, Гвен поняла, что уже скучает по нему. Вдруг он повернулся и подошел к ней.
— Пойдем, — проговорил он, подавая руку, — поужинаем вместе.
На секунду она испугалась, а потом встала, взяла его за руку и поднялась. Через пять недель они поженились.
Теперь в доме, где вырос Бран, Гвен чувствовала только грусть. Ее сын был таким сильным, быстрым, полным жизни. Удивительно, как быстро исчезла его сила. И вот его больше нет.
Открылась дверь и вошла Мирия.
— Представляешь, как глупа эта женщина? — спросила она.
Атмосфера спокойствия тут же исчезла.
— Какая женщина? — спросила Гвен, поворачиваясь к свекрови.
— Ворна! Ей приснилось, что в Три Ручья идут Морские Волки и что все мы должны бежать куда глаза глядят. Уверена, некоторые послушают. Идиоты!
— Говорят, когда-то у нее был чудесный дар.
— Был, — согласилась Мирия, — но давно сплыл! Осталось одно упрямство.
— За что ты ее так ненавидишь?
— Она дружит с незаконнорожденным Бэйном, а тот поклялся убить Коннавара. Можешь себе представить? Предательница! Ее следовало бы повесить!
Гвен не ответила. Чтобы спрятаться от потока отрицательных эмоций, которые излучала Мирия, она ушла в спальню. Оррин все еще спал. Он спал уже четыре часа, днем такое случалось очень редко. Гвен присела на его кровать и легонько потрепала по плечу:
— Вставай, малыш! Я приготовлю тебе тосты. Мальчик не шевелился. Гвен перевернула его на бок. Под глазами Оррина были синие круги, а кожа блестела от пота.
— Нет! — прошептала мать. Потом закричала во весь голос: — Оррин! Оррин!
В спальню вошла Мирия:
— Ради всего святого, из-за чего такой крик? Тут она увидела неподвижную фигурку внука.
— Нет! — закричала она, бросаясь к кровати. — Не может быть!
Она приложила пальцы к шейке мальчика, пытаясь нащупать пульс.
— Он жив, — сказала она, — но пульс очень слабый.
— То же самое было у Ру, — плакала Гвен. Мирия молчала, все было ясно.
Гвен взяла сына на руки.
— Что ты делаешь? — спросила Мирия.
— Несу его к Ворне.
— Запрещаю тебе! — закричала Мирия, вскакивая с места.
— Одного сына я уже потеряла, — произнесла Гвен, — и не хочу из-за тебя потерять второго.
Гвен выбежала из дому и в сумерках понесла Оррина через поле к дому Ворны.

49

Ворна положила неподвижное тело ребенка на кровать и, взглянув на мать, поняла, что та страшно испугана.
— Иди на кухню и вскипяти воду для чая.
— Он не может пить, — сказала Гвен.
— Он не может, а вот нам чай не повредит. Я пока осмотрю его.
— Пожалуйста, не дай ему умереть! — со слезами в голосе взмолилась Гвен.
— Сделаю все, что смогу. Иди и приготовь чай. Мне — без сахара. Ромашку найдешь в синей банке за печью.
Отвернувшись от Гвен, Ворна положила руки на голову мальчика. Закрыв глаза, она пустила свой дух в тело ребенка. Он умирал, в этом не было ни малейшего сомнения, — органы уже отказали. Ворна не сразу поняла, в чем дело, и влилась в кровь ребенка. Наибольшее беспокойство вызывали почки, и Ворна направила всю свою силу, укрепляя ткани. Едва почки заработали нормально, Ворна почувствовала, как недуг поражает их с новой силой. То же самое рассказывал Бануин о болезни Руатайна — едва отступив, болезнь атаковала с новой силой. Неистово бьющееся сердце Оррина неожиданно остановилось, но Ворна тут же наполнила его силой, и оно снова забилось.
Ворна сосредоточилась еще сильнее, вливаясь в кровь больного. Теперь, вместе с кровью, ее энергия укрепляла органы ребенка. Она все еще не понимала, отчего мальчик заболел так внезапно. Отказала печень — Ворна ее восстановила, перестали работать почки — их снова наполнила ее энергия. Ворна начала уставать, но так и не понимала, от чего умирает мальчик.
Она отошла от тела мальчика — его лицо немного порозовело, и он стал легче дышать. В комнату вошла Гвен с кружками чая. Ворна заметила, как обрадовалась она, взглянув на сына.
— Рано радоваться, Гвен, — строго сказала Ворна, — до сих пор не могу понять, что с ним. Сиди тихо и ни при каких обстоятельствах не заговаривай со мной, пока я сама тебя не спрошу. Поняла?
— Конечно, — покорно сказала Гвен.
Ворна осмотрела бледную кожу мальчика.
«Думай! — приказала себе она. — Недуг, от которого он страдает, достаточно сильный, но почему мальчик поддался ему только сейчас? Если это все же болезнь, то он должен был давно заразиться от Руатайна, равно как его мать и остальные близкие. Значит, это не чума и не другая заразная болезнь. Но ведь откуда-то этот недуг взялся».
Сердце мальчика снова остановилось, и Ворна опять укрепила его, направив на пораженный орган поток энергии. Тело Оррина дрогнуло, и сердце забилось.
Ворна повернулась к Гвен:
— Он заболел только сегодня? А до этого он ни на что не жаловался?
— Нет. Он всегда был очень крепким. Ты ведь поможешь нам?
— Я уже помогаю, Гвен. Успокойся.
Ворна снова посмотрела на ребенка. Его тело пылало, а организм, казалось, пытался сбить температуру. Дух Ворны проник глубже, снова восстанавливая печень и почки. Никогда раньше она не видела ничего подобного. Казалось, болезнь наступает снова и снова.
Она билась над мальчиком уже час и сильно устала. Опустившись на стул, хлебнула холодного чаю. Какая бы сила ни убила Руатайна, теперь она же убивала Оррина,
— Руатайн долго болел? — спросила знахарка, поворачиваясь к Гвен.
— Почти год. Сначала он просто чувствовал недомогание и страдал от бессонницы. Но за несколько месяцев сильно ослаб. Когда его лечил Бануин, Руатайн, казалось, пошел на поправку, но потом ему снова стало плохо. Почему Оррин заболел так внезапно? Ру было так плохо только под конец…
Оррин младше, наверное, в этом все дело. Вероятно, у старшего было больше сил сопротивляться этой… этой болезни, чем у ребенка. Но все равно, если есть какая-то связь, мы должны разобраться, в чем дело, иначе он не доживет до утра.
Закрыв глаза, она снова влилась в тело ребенка, но на этот раз двигалась не с кровью, а прямо под кожей, чтобы сбить температуру тела. В области груди она почувствовала такое сильное жжение, что поспешно вернулась в собственное тело. Ворна встала, подошла к комоду, где хранились большие ножницы и несколько клубков пряжи, а затем разрезала тунику на груди мальчика.
На груди лежало кольцо из белого золота со вставкой из лунного камня. Оррин носил его как амулет на длинном кожаном ремешке.
— Что это? — спросила Ворна, перерезая ремешок и снимая кольцо с шеи мальчика.
— Кольцо Руатайна. Наверное, Оррин взял его в память о брате.
Отложив кольцо, Ворна взглянула на ребенка. Ее дух снова проник в тело мальчика, восстанавливая поврежденные ткани, и повторных приступов странной болезни не последовало. Работа сердца нормализовалась, жар спал.
Ворна укрыла его одеялом.

50

— Кажется, ему стало легче, — сказала Гвен.
— С ним все будет в порядке, — проговорила Ворна. — Вот в чем причина всех бед.
Подцепив кольцо ножницами, она поднесла его к глазам и подивилась его красоте:
— Где Руатайн взял это кольцо?
— Мирия дала. Вообще-то его подарил Коннавару купец из Города. Однако король не носит колец, и Мирия отдала его Ру. А почему ты спрашиваешь?
Сходив на кухню, Ворна вернулась с куском черепицы, который положила на сундук у окна. Затем взяла фонарь и поставила рядом с полоской черепицы, на которую осторожно положила кольцо. Гвен увидела, как Ворна протянула к кольцу руки и прошептала заклинание. Температура в комнате резко упала, и на полоске черепицы тут же образовался лед. Ярко вспыхнув, лунный камень треснул, и из него на черепицу потекла серая жидкость. Ворна щелкнула пальцами, и в комнате снова стало тепло. Гвен удивленно смотрела на то, что недавно было кольцом.
— Это яд, — объяснила Ворна, — его собрала настоящая ведьма. Она расколола камень, выдолбила середину, а затем на поверхности проделала много незаметных отверстий. Потом ведьма наполнила центр, восстановила камень и вставила в кольцо из белого золота. Как только камень соприкасался с человеческой кожей, яд начинал медленно проникать в кровь.
— Очевидно, таким образом хотели избавиться от Коннавара.
— Значит, чтобы спасти Ру, мне просто нужно было забрать у него кольцо? — спросила Гвен. — О, святые небеса!
— Не ругай себя, Гвен, ты не могла об этом знать. Ты ни в чем не виновата.
— Нет, виновата! — причитала Гвен. — Я хотела попросить тебя осмотреть сына, но не сделала этого. А ведь Ру мог бы еще жить.
— Мама! — позвал Оррин. — Мама! Гвен подошла к кровати.
— Привет, малыш, — сказала она, вытирая слезы, — как ты себя чувствуешь?
— Хорошо. Мама, я видел Руатайна, а еще там был яркий свет, а потом я проснулся, — где это мы?
— Малыш, ты был болен, а Ворна тебя вылечила. Познакомься с Ворной и поблагодари ее.
— Спасибо, Ворна, — послушно сказал Оррин.
— Не за что, молодой человек.
Глаза ребенка закрылись, и он уснул. Гвен убрала с его лба светлую прядь и нежно поцеловала.
— Нет слов, чтобы выразить мою благодарность, — призналась Гвен, — что я могу для тебя сделать?
— Уезжай завтра с теми, кто направляется на запад, — сказала Ворна. — В Три Ручья идет смерть, и даже мой дар не может ее остановить.
Больше четырех часов прошло с того момента, как у Бэйна было видение, до того, как из леса вышел первый из бандитов. К этому времени Бэйн приказал забить бычка и развести костер, и когда бандиты подходили к дому, их встречал аромат жареной телятины.
Первым появился худой, сутулый Вик и сорок изгнанников, в основном вооруженных луками и кинжалами. Бэйн поприветствовал их, а Исваин отрезала каждому мяса, тарелок не хватило, но Исваин воспользовалась кусками битой черепицы, которые раньше держали рядом с дровами.
— Сколько еще народу придет? — спросил Бэйн.
— Валиан ищет другие лагеря. Там наберется человек шестьдесят, может, меньше. А в чем дело?
— Давай зайдем в дом и поговорим, — предложил Бэйн.
Бэйн провел Вика в дом. Он знал нового главаря недостаточно хорошо, но то, что он знал, ему не нравилось. Вик был из тех людей, которые не любят работу как таковую. Ленивый и ненадежный, он был согласен лучше месяцами жить впроголодь и в грязи, поджидая крупную добычу, чем зарабатывать на жизнь каждодневным трудом. Бэйну казалось, что Вик обладает природной хитростью и умеет собирать вокруг себя таких же лентяев. Он был не глуп, но далеко не так умен, как казалось ему самому. Бэйн видел, с какой жадностью грязные пальцы Вика раздирают сочную телятину.
— Ну? — нетерпеливо промычал Вик, по жидкой каштановой бороде которого тек жир.
— Хочу нанять тебя и твоих ребят на пять дней, — начал Бэйн. Вик рыгнул: — У тебя есть выпивка? — Пива или браги?
— Лучше браги.
Бэйн достал из буфета кувшин и щедро плеснул в глиняную чашу, которую Вик осушил одним залпом.
— Нанять нас? Для чего?
— Чтобы сражаться, для чего же еще?
— С кем?
— С Морскими Волками, они идут в Три Ручья, Покончив с телятиной, Вик облизал пальцы:
— Сколько Волков?
— Двести… может, триста.
Вик засмеялся и покачал головой:
— Да ты с ума сошел, парень. Нас наберется не больше двухсот, и в основном лентяи, да еще и трусов хватает.
— Но ведь ты не трус, — возразил Бэйн.
— Но я и не идиот. Где же солдаты Коннавара? Где хваленые Железные Волки?
— В Трех Ручьях всего двадцать солдат, остальные — в Семи Ивах, готовятся к нападению армии варов.
Вик с минуту помолчал.
— Тогда нам стоит первыми напасть на Три Ручья. Уж с двадцатью солдатами мои люди точно справятся.
— За пять дней службы каждый из твоих людей получит по два золотых.
Глаза Вика расширились от удивления.
— Ба, да ведь это куча денег. Твое золото здесь?
— Конечно, нет, — сказал Бэйн, — оно спрятано неподалеку. Тебе я дам десять золотых.
— Да ты богаче, чем я думал, Бэйн. Почему тогда, ради Тараниса, ты живешь здесь? Ты мог бы жить во дворце!
— Я живу так, как мне нравится. Если поможешь мне, то тоже сможешь жить, как захочешь.
— Как это?
— Да очень просто. В Трех Ручьях сейчас находятся родственники короля — его мать, жена Бендегита Брана и его дети. Тому, кто защитит их от Морских Волков, а это значит, тебе, достанется большая награда. Никаких больше грязных лачуг в лесу — ты сможешь жить хоть во дворце.
Вик задумался:
— Мертвому дворец ни к чему. Я однажды воевал с Морскими Волками, тогда я еще считался панноном. Злые твари, умеют сражаться и не знают пощады.
— Слава и богатство легко не достаются, — заметил Бэйн. — Подумай, как часто в жизни появляется возможность спасти мать короля и стать героем. Как минимум ты получишь десять золотых и по два золотых за каждого из твоих людей, кто погибнет.
— Налей мне еще немного браги, — попросил Вик. Бэйн снова наполнил чашку, и ее содержимое исчезло еще быстрее, чем в прошлый раз.
— У тебя есть план?
Надеюсь, жители Трех Ручьев покинут деревню. Мы будем защищать их с тыла. Ввязываться в бой не станем, просто будем отбиваться, чтобы у нападающих кончились силы и провизия.
— Значит, никаких битв?
— Никаких битв, насколько это возможно.
Вик еще раз подтолкнул чашку к Бэйну, который тут же ее наполнил.
— А если тебя убьют, Бэйн, как я получу деньги?
— Я позабочусь, чтобы ты получил свою долю в любом случае.
— Значит, я должен верить тебе на слово.

Предыдущая страница 27 Следующая страница


Полуночный Сокол 28

— Правильно, Вик, а в качестве широкого жеста я дам тебе пять золотых авансом.
Бэйн отстегнул висевший на поясе кошелек и высыпал на стол содержимое. Пять золотых, весело звякнув, покатились по столу. Вик с минуту смотрел на них словно зачарованный, а потом сгреб. Четыре монеты тут же исчезли в кошельке, а пятую он попробовал надрезать кинжалом и пристально рассмотрел.
— Так мы договорились? — спросил Бэйн.
— Договорились. Мы будем защищать жителей Трех Ручьев пять дней.
К вечеру на ферме собралось еще более девяноста изгнанников, и к ним вышли Вик и коренастый Валиан. Затем появился Бэйн, облаченный в шлем и нагрудник, с двумя кинжалами на поясе. Взобравшись на стол, он обратился к бандитам.
— Все вы меня знаете, — начал он, — я — Бэйн. А еще вы знаете, что я пообещал два золотых каждому, кто будет сражаться рядом со мной на протяжении следующих пяти дней. Надеюсь, это никого не оскорбляет, ведь все вы — кельтоны, и я уверен, что многие и бесплатно защитили бы женщин и детей от воинствующих дикарей. Деньги я предлагаю по той простой причине, что король тоже платит своим солдатам. Так что следующие пять дней вы все — солдаты-риганты. Так что не стоит презрительно отвергать то, что я предлагаю, ведь это — честный заработок! Мы выступим за два часа до рассвета.
Бэйн спрыгнул со стола и пошел к дому.
Грифф ушел следом за ним.
— Прекрасные слова, — похвалил он, — однако большинство из них не пошевелятся, чтобы помочь собственной матери, если та не заплатит.
Бэйн ухмыльнулся и вошел в дом, где ждала Исваин.
— Значит, теперь вы — солдаты короля? — с жалостью в голосе спросила Исваин,
— Грифф останется здесь, — сказал Бэйн, — чтобы расселить прибывших из Трех Ручьев беженцев.
— Что? — взревел Грифф. Глаза Исваин метали молнии.
— Как ты смеешь оскорблять его! — прогремела она. — Я сама позабочусь о беженцах, мне помогут женщины из лагеря Лорки. Ты не унизишь Гриффа, оставив его здесь.
Бэйн поднял руки.
— Простите меня, — проговорил он, — я не собирался никого оскорблять. Я буду счастлив, если Грифф отправится со мной. Просто я подумал…
Что ты подумал? — зло переспросил Грифф. — Назови хоть одну причину, по которой я предпочел бы остаться?
Бэйн поймал взгляд Исваин и понял, что она боится. Если Грифф узнает, что она просила Бэйна не подвергать его опасности, то разозлится еще больше.
— Я думал, — осторожно начал он, — что на кого-то нужно оставить ферму и скот. Не хотелось просить тебя, Исваин, ведь ты заслуживаешь гораздо большего, — я не собирался обижать тебя, поверь, приятель. Я очень рад, что ты пойдешь со мной.
— Да ничего страшного, — ухмыляясь, сказал Грифф, — пойду наточу свой меч.
— Ты неправильно понял то, что я пыталась сказать тебе утром, — мягко проговорила Исваин. — Я не хочу, чтобы ты рисковал жизнью Гриффа без цели. Он — мужчина сильный и добрый и обязательно поможет спасти женщин и детей.
— Я принимаю твое замечание, — успокоил ее Бэйн.
— Просто постарайся вернуть мне его живым, — попросила Исваин. — За ферму и беженцев не беспокойся, я как следует о них позабочусь.
Бэйн подошел еще ближе.
— У меня к тебе еще одна просьба, — тихо сказал он. — В первом амбаре есть ящик с вещами, что я привез из Города, под ним, на глубине примерно двух футов; я зарыл золото. Если я не вернусь, вырой его и раздай каждому, кто останется в живых, по два золотых. Остальное, но останется совсем немного, можешь взять себе.
— Ты доверяешь мне целый ящик золота? — переспросила Исваин.
— Конечно, — с улыбкой ответил Бэйн.
— Ах, Бэйн! — воскликнула она, целуя его в щеку. — Иногда ты такой дурак, но я все равно тебя люблю.
Сгущались сумерки, когда Гвен вернулась в дом Мирии. Маленький Оррин спокойно спал на кровати Ворны, и Гвен чувствовала, что ее раздирают противоречивые эмоции. Смерть Ру и спасение Оррина случились подряд, одно после другого, и в груди Гвен боролись грусть и радость. Она точно знала лишь то, что если бы не маленький Бадраиг, она точно осталась бы на ночь у Ворны. Меньше всего на свете ей сейчас хотелось видеть постное лицо Мирии.
Гвен не была мстительной и не думала о том, как наказать мать Брана. Ей просто было тошно возвращаться в этот холодный дом. Она хотела взять Бадраига и вернуться к Ворне, но нужно было собираться и готовиться к завтрашней поездке. С тяжелым сердцем Гвен подошла к двери и вошла в дом.
Мирия сидела у огня и, увидев Гвен, вскочила.
— Он умер? — испуганно спросила она.
— Нет, Ворна его вылечила.
— Но ее способности давно исчезли.
— Я сама видела, как она протянула руку к отравленному кольцу и под ее пальцами все обледенело. Кольцо треснуло и сломалось. Думаю, ее дар все еще при ней, Мирия, — сказала Гвен, проходя мимо свекрови.
— О чем ты говоришь? Что еще за отравленное кольцо?
— Не важно, — вяло сказала Гвен. — Оррин вне опасности, он здоров и спокойно спит. Хватит об этом, я очень устала.
Я хочу знать, что случилось в том доме, — настаивала Мирия, встав на пути Гвен.
Молодая женщина, вздохнув, опустилась в кресло перед пылающим камином. Она подробно рассказала Мирии о том, что случилось, и о том, что Оррин повесил на шею кольцо Руатайна.
— Ворна говорит, что с помощью кольца хотели отравить Коннавара. Яд был медленный, поэтому оно убило моего Ру спустя многие месяцы.
Не верю, что кольцо было отравлено, — начала было Мирия.
— Хватит, — оборвала ее Гвен, — я ведь не дура, Мирия. Когда лунный камень раскололся, я сама видела, как из него потекла какая-то мерзость. В самом камне была полость. Как только кольцо сняли с шейки Оррина, ему тут же стало легче. Хочешь — верь, хочешь — нет. Я знаю, что убило моего сына, и, кроме тех, кто хотел убить Коннавара, никого не виню. Руатайну никто не мог желать смерти. Я не виню тебя за то, что ты дала ему это кольцо. — Гвен встала. — Это все, что я хотела сказать, кроме того, что завтра мы с детьми уезжаем. Я верю, что сюда идут Пираты. Все, кто здесь останется, умрут, а я уже видела достаточно смертей.
Мирия не произнесла ни слова, и Гвен увидела, что на секунду обычная маска слетела с ее лица и показалось совсем другое выражение, которое, вероятно, могло выражать и боль, и нежность.
— Я запретила тебе приводить Ворну в этот дом, я убила своего внука.
— Ты не хотела, — сказала Гвен, — да и я могла тебя не послушаться.
Гвен ушла в спальню. Услышав ее, Бадраиг проснулся. Гвен взяла сына на руки и прижала к груди.

51

Финнигалу новый день принес лишь разочарование и горечь от собственного бессилия. Утро не предвещало никакой беды — на рассвете первые повозки с беженцами покинули селение. Тут же разгорелась первая ссора. Финнигал увидел, как люди пытаются погрузить в повозки тяжелые ящики. Он подошел и попытался объяснить, что пока повозок хватает только для перевозки людей и самого необходимого. Владелец имущества, пожилой купец, оскорбил его прямо на людях и отказался выгружать ящики. Финнигал попытался его успокоить, но в конце концов приказал двум солдатам выгрузить ящики и унести их обратно в дом. Тогда побелевший от гнева торговец отказался покидать Три Ручья, заявив, что если у него отнимут все деньги, то лучше умереть.
К сожалению, это была только первая ссора. Тут и там вспыхивали скандалы, а одна из беженок, крупная паннонка, ударила солдата. Финнигал старался всех успокоить, но он был сыном своего отца и с трудом сдерживал гнев. Однако он изо всех сил пытался держать себя в руках, чтобы выполнить свой долг, и спустя два часа первая повозка отъехала на запад. Сердце Финнигала отчаянно билось, да еще начался настоящий ливень, превратив холмы в неприступные горы грязи, в которой увязали самые тяжелые повозки. Люди, по колено в грязи, медленно толкали повозки вверх по холмам.
Кольчуга Финнигала промокла насквозь, и дождевая вода лилась под железный ворот и намочила сорочку. По грязи он шел к дому Мирии. Леди Гвен с детьми давно уехала, а Мирия спокойно сидела перед пылающим камином и вышивала.
— Пора ехать, госпожа.
— Тогда езжай, я остаюсь. Финнигал стоял на своем:
— Вы подрываете мой авторитет, госпожа. Сотни жителей откажутся ехать только потому, что вы остаетесь. Раз остаетесь вы, должны остаться я и мои солдаты, и тогда некому будет защищать беженцев от изгнанников.
— Ты закончил, Финнигал? — спросила Мирия. — От раскрытой двери сильно дует, а я не хочу простудиться.
Трясясь от бессильной злобы, Финнигал развернулся и вышел под дождь.
К полудню шторм утих, но ведущая на запад тропа превратилась в настоящую трясину. Из тысячи ста жителей Трех Ручьев уехать решили лишь шестьсот. В селении осталось всего двадцать повозок, и многие уходили пешком, унося мешки с провизией и сменной одеждой.
Из-за туч вышло солнце, и настроение Финнигала тут же улучшилось, но совсем ненадолго. Люди начали возвращаться, они спускались с холмов, бросая мешки и что-то крича. Чтобы лучше их расслышать, Финнигал снял железный шлем.
— Бандиты! — разобрал он. — Их целые сотни, спасайся кто может!
Финнигал выругался и вызвал двадцатилетнего сержанта Празалиса. Солдат побежал за ним к кузнице Наннкумала.
— Собирайте мужчин! — приказал Финнигал.
— Вон они, бандиты! — крикнул Празалис, выхватывая меч, Финнигал быстро пошел по главной улице мимо старейшего дерева — гигантского дуба. Он увидел главаря бандитов — всадника в сверкающем нагруднике и шлеме. Увидев, что разбойники не собираются ни на кого нападать, перепуганные беженцы несколько успокоились. Празалис подошел к молодому капитану.
— Я посчитал, их сто три человека.
Железные Волки, держа наготове мечи, выстроились возле Финнигала. Когда бандиты приблизились, Финнигал понял, что сам смотрит на их главаря, разинув рот. Чем ближе он подъезжал, тем больше Финнигал удивлялся его сходству с Коннаваром! Невероятно! Даже глаза были как у короля: один зеленый, другой — золотисто-карий. Теперь Финнигал точно знал, что перед ним незаконнорожденный Бэйн. Ни один из изгнанников не обнажил меча. Лучники даже спрятали стрелы, боясь их намочить.
— Что вам здесь нужно? — прокричал Финнигал.
— Спокойно, капитан, — с улыбкой ответил Бэйн, — мы пришли вам помочь.
— Нам не нужна помощь подлых… Бэйн предостерегающе поднял руку.
— Ни слова больше, капитан, — сказал он, — пойдем со мной.
Бэйн направился к кузнице, даже не посмотрев, идет ли за ним Финнигал.
— Если что случится, сразу атакуйте, — велел он Празалису и пошел за Бэйном, который ждал возле длинного забора.
— Если вы пришли грабить…
— Заткнись, парень, — рявкнул Бэйн, — и выслушай то, что я скажу. Двести Морских Волков совсем недалеко отсюда, и сейчас не самый подходящий момент для пререканий. Я собираюсь попросить у Наннкумала кольчуги, доспехи и щиты для моих людей. Мы поможем вам организовать вывоз людей и под твоим командованием станем защищать их с тыла. У меня шестьдесят лучников и еще сорок человек, которые могут драться на мечах или топорах. Вместе мы смогли бы защитить мирных жителей. Ты слушаешь меня?
— Не знаю, по карману ли мне твоя помощь, — начал Финнигал и увидел, как ожесточилось лицо Бэйна, а глаза стали ледяными.
— Да уж, я не продешевлю. Так ты послал лазутчиков на восток?
— Конечно.
— Значит, нам хотя бы сообщат, когда Пираты будут совсем близко. — Бэйн внимательно оглядел селение. — Почему осталось так много людей?
— Леди Мирия отказалась ехать, остальные последовали ее примеру.
— Вот как? Сейчас я с ней поговорю. Но сначала нужно вооружить моих солдат. Прикажи своему отряду отложить мечи и заняться вывозом людей.
Финнигал покраснел.
— Ты же сказал, что станешь подчиняться моим приказам? Бэйн ответил не сразу, а когда заговорил, его слова удивили молодого офицера.
— Ты абсолютно прав, капитан. Итак, что ты собираешься предпринять?
Финнигалу стало стыдно, и он почувствовал себя дураком. Приближаются Морские Волки, и каждый воин будет на вес золота.
— У меня был трудный день, — сказал он, извиняясь, — можешь отвести своих людей в кузницу. — Финнигал повернулся к солдатам. — Убрать мечи и продолжать вывоз людей!
Оставив лучников на улице, Бэйн повел остальных к арсеналу позади кузницы. Навстречу вышел сутулый, лысеющий Наннкумал.
— Что ты здесь делаешь, Бэйн? — спросил он. — Хочешь еще раз опозорить семью?
— Естественно, — заверил его Бэйн. — Сейчас не время спорить, дедушка, враг наступает, и мне нужны оружие и доспехи.
— И ты ему позволяешь? — спросил Финнигала старик.
— Я ему разрешил, — заверил его Финнигал, — Бэйн и его люди подчиняются моим приказам.
— Да ты с ума сошел, — упирался Наннкумал, — его люди — убийцы и грабители.
— Отойди, дед, — мягко попросил Бэйн.
— Делай, как он говорит! — взревел Финнигал. Наннкумал отступил, и Бэйн вошел в арсенал, его люди следом. Финнигал попытался образумить кузнеца.
— Они поклялись защищать беженцев, и нам сейчас дорог каждый солдат, сэр, — объяснял он.
— Но поблизости нет Морских Волков, — настаивал Наннкумал, — леди Мирия уверена, что Ворне это просто приснилось.
— Надеюсь, она права, — произнес Финнигал, — но не очень в это верю.
Из кузницы донеслись смех и улюлюканье.
— Ты хоть представляешь, столько стоят доспехи? — поинтересовался Наннкумал. — Каждая кольчуга стоит десять унций золота, а ты все раздаешь! Ты за это ответишь!
— Это маловероятно, — возразил Финнигал. — Мне приказано защищать леди Мирию. Если она не уедет, я тоже останусь и вряд ли доживу до завтрашнего утра.
Старик снова взглянул на Финнигала и немного смягчился.
— Ты хороший парень, Финнигал, — объявил он. — Пойду взгляну, что они забирают.
Финнигал кивнул и вышел на улицу. Людей, покидающих селение, стало больше, и Финнигал улыбнулся. Многие из тех, кто не верил в наступление варов, уезжали потому, что не хотели оставаться в селении, где разгуливала сотня изгнанников. К нему подошел Празалис.
— Не уверен, что вы поступаете правильно, сэр, — признался он. — Я знаю некоторых людей Бэйна. Вон тот худой лучник у стены — Вик, безжалостный убийца. За один медяк он перерезал горло собственному деду. А вон тот — норвин Валиан. Король подписал приказ о его аресте, его обвиняют в убийстве и изнасиловании. Могу назвать еще по крайней мере десятерых, которым нельзя доверять ни в коем случае.
Сегодня утром у нас было двадцать солдат и примерно пятьдесят добровольцев средних лет, — ответил Финнигал, — против двухсот прекрасно обученных воинов. Сейчас нас сто семьдесят. Возможно, люди Бэйна и трусы, но они здесь.
— А что, если это ловушка, сэр, и они явились грабить и убивать?
Тогда я совершил роковую ошибку, однако не думаю, что так случится. Я видел глаза Бэйна, он не похож на предателя.
— То, что он похож на короля, не означает, что и характеру него такой же.
— Святые небеса! Я чувствую себя настоящим солдатом! — воскликнул Грифф, примерив кольчугу-безрукавку. Потом захихикал и стал рассматривать мечи. — А боевого топора не найдется? — спросил он, повернувшись к Наннкумалу.
— Никаких топоров, — заявил тот. Грифф выбрал длинный меч:
— Вот этот подойдет.
— Ни в коем случае! — рявкнул Наннкумал, подошел к Гриффу и вырвал меч из его рук, — Это же меч для всадника! Для него специально выковывается тяжелое лезвие, чтобы удобнее было колоть, сидя в седле. — Забрав у Гриффа меч, он прошел мимо нескольких бандитов и выбрал другой меч с обтянутой кожей рукоятью и резными поперечинами, дюймов на восемь короче первого. — Вот, взгляни на этот! — посоветовал кузнец. — Что скажешь?
— Да, кажется, он удобнее, — признался Грифф, взяв меч в руки.
Наннкумал вздохнул.
Думаешь, они смогут дать отпор Железным Волкам? — спросил, он Бэйна. — Вары рождаются воинами, они не знают, что такое жалость. Да что я тебе рассказываю, ты сам с ними воевал!
— Ты прав, дедушка, давай пошлем к варам гонца с просьбой подождать и не нападать, пока нам не пришлют настоящих солдат! — засмеялся Бэйн, и неожиданно кузнец тоже усмехнулся, но улыбка тут же слетела с его лица,
— Я думал… надеялся, что всю эту ерунду про варов придумала Ворна. Получается, это правда?
— Да, правда. Поможешь моим людям подобрать оружие? Мне нужно поговорить с Финнигалом.
— Я помогу им, но все это похоже на выбор седла для коровы: занятие интересное, но совершенно бессмысленное.
— А он за словом в карман не лезет, — заметил Грифф.
Бэйн кивнул и вышел из кузницы. Финнигал стоял у старейшего дерева, а мимо него на запад уходили сотни жителей Трех Ручьев.
Я увидел несколько неплохих мест, где можно устроить засаду. Может, поедем, я покажу их тебе, чтобы ты смог решить.
— Зачем? Мне не стоит с тобой ехать, — сказал Финнигал.
— А как же тогда выполнять твои приказы? — с улыбкой спросил Бэйн.
Финнигал рассмеялся, но без особой радости:
— Тебе не понадобятся мои приказы, ты сам будешь командовать. С тех пор как вы приехали, еще некоторые люди решили покинуть Три Ручья, но остается леди Мирия и еще пятьдесят человек. Я и мой отряд будем защищать их от варов. Если все сложится удачно, мы убьем человек тридцать, и поскольку остается несколько молодых женщин, они немного здесь задержатся, чтобы поразвлечься.
— Что за чушь, — пробормотал Бэйн, — заставь их уехать!
— Как заставить мать короля? Она ведь не солдат и моим приказам не подчиняется. Нужно смотреть правде в глаза, Бэйн. Старуха приняла решение, и я не могу повлиять на нее.
Бэйн помолчал.
— Зачем впустую губить двадцать жизней? Пожалуй, я знаю, что делать. Тебе придется довериться мне. Потом, если у нас будет «потом», можешь при всех меня отчитать.
— Что ты придумал?
— Тебе лучше пока не знать, чтобы никто не подумал, что мы сговорились. Лучше отправь своих всадников на гребень холма, осмотреть поле будущей битвы. Я пока займусь вывозом оставшихся людей.
Финнигал снял железный меч и скинул кольчугу.
— Леди Мирия ушла в барак поговорить с теми, кто остался. Некоторые из них хотели бы уехать, и она пытается их отговорить. — Финнигал покачал головой. — Ладно, Бэйн, поеду с моим отрядом разведать обстановку на холмах.
— Пусть сначала подгонят повозку к тому бараку, — попросил Бэйн.
Финнигал ушел, а Бэйн вернулся в кузницу. У ворот собрались бывшие бандиты. У каждого было по нагруднику, шлему, мечу и круглому деревянному щиту с железной кромкой.
Бэйн подозвал Вика. Главарь изгнанников был без кольчуги, он выбрал длинный меч и колчан стрел.
— Возьми людей, поезжай к подножию холма и жди меня там, — велел Бэйн.
— Пока это самые легкие пять золотых в моей жизни, — заметил Вик.
— Еще не вечер, — мрачно напомнил ему Бэйн. Грифф, крепыш Валлиан и одноглазый Грэйл остались с Бэйном, и они вместе отправились к старейшему дереву и ждали, пока два солдата не подгонят повозку. Солдаты слезли с повозки, вскочили на коней и помчались к Финнигалу, который с семнадцатью оставшимися всадниками во весь опор скакал на запад.
— Пора засвидетельствовать почтение дражайшей родственнице, — сказал Бэйн. — Грэйл, ты будешь править лошадьми, остальные — за мной.
Бэйн подошел к бараку и остановился возле двойных дверей, Грифф и Валиан неслышно двигались за ним. Распахнув двери, трое быстро вошли в барак. У камина в центре собралось довольно много людей, которым что-то говорила леди Мирия. Увидев Бэйна, она замолчала. Заглянув ей в глаза, Бэйн увидел гнев и удивление.
— Бабушка, как я рад наконец-то с тобой познакомиться! — радостно закричал он.
— Убирайся прочь! — процедила Мирия.
Бэйна удивило, что она даже не взглянула на него, а поспешно отвела глаза. Он усмехнулся и оглядел собравшихся в бараке. В основном это были пожилые люди, но было и несколько молодых женщин с детьми.
Скоро здесь будут вары, стариков и детей они убьют сразу. Оставят в живых только молодых женщин, но потом, когда забава кончится, им тоже перережут горло. Именно так вары поступают с пленными, которых не могут увезти домой.
— Здесь нет никаких варов, — возразила пожилая женщина, — леди Мирия говорит…
— Если леди Мирия права, то вы промучитесь несколько дней и ночей в лесу без особых удобств. Но если она ошибается, вы все умрете, — сказал Бэйн.
— Убирайся! — скомандовала Мирия. — Ты здесь никому не нужен.
Бэйн отвесил поклон:
— Как прикажете, госпожа. — Он шагнул к ней, присел и, обхватив за бедра, поднял на руки.
— Мирия закричала, барабаня кулачками по спине Бэйна. Не обращая на нее ни малейшего внимания, он повернулся к обеспокоенным людям, многие из которых повставали на ноги.
— Надеюсь, у вас хватит мужества быстро убить своих детей, когда придут вары, — сказал он и быстро пошел к дверям.
— Куда ты тащишь ее, дикарь?
— В безопасное место. Советую следовать за нами.
Он вынес вырывающуюся Мирию из дома и опустил на заднее сиденье повозки.
— Послушай, — обратился он к ней ледяным тоном, — если попытаешься сбежать, я тебя поймаю и привяжу к повозке. Твоя репутация уже пошатнулась, а если я потащу тебя по грязи и свяжу руки и ноги, от нее останутся жалкие крохи.
— Ты поплатишься за это жизнью! — прошипела Мирия. Люди стали выходить из барака и столпились у повозки. В этот самый момент с востока прискакал вооруженный до зубов всадник. Проехав по второму мосту, он остановился возле барака.
— Где капитан Финнигал? — спросил он.
— На вершине холма, осматривает местность. Ты видел варов? — спросил Бэйн.
— Да, их две сотни, они совсем близко.

Предыдущая страница 28 Следующая страница


29 Дэвид Геммел

— Черт тебя побери, как далеко на восток ты заехал?
Капитан приказал отъехать на милю и ждать. Вот я и ждал у большого дуба, пока не увидел их авангард.
Бэйн ругался громко и долго. Если бы лазутчиков послали дальше на восток, варов давно бы заметили и причина покинуть селение появилась бы у местных жителей гораздо раньше. Но что сейчас болтать об этом! Бэйн повернулся к оставшимся жителям селения.
— Пятнадцать человек — самые старые и немощные — могут поехать в повозке, — сказал он. — Остальным лучше бежать прочь что есть сил.

52

Каждый день вары проходили чуть меньше шестидесяти миль, но почти не чувствовали усталости. Впереди маленькой армии шел Снарри Остронож, рядом его помощник, Драта.
— Еще одна миля, — сказал Снарри, облизывая изуродованные губы.
Дождь перестал, и из-за туч ярко светило солнце.
Снарри еще никогда не заходил так далеко на территорию ригантов. Земля здесь, в отличие от его родных каменистых утесов, была богатой и плодородной. Они увидели, что скот, несмотря на суровую зиму, уже нагуливает жир на зеленеющих пастбищах. Снарри вспомнил свою ферму, скалы и песок, на которых едва удавалось вырастить самый скудный урожай. Оглядывая зеленеющие поля, он прекрасно понимал, почему Шард решил завоевать эти места.
Снарри оглянулся и посмотрел на своих воинов, их кольчуги блестели на солнце. В первый день перехода варам было не по себе. Несмотря на заверения Шарда, они то и дело всматривались в горизонт, чтобы разглядеть подкрепление ригантов. Но на второй день расслабились. Снарри пообещал им женщин, много добра и человеческих жертв для их кровожадных богов.
— У меня никогда не было женщины ригантов, — признался Драта на второй день.
— Все они настоящие мегеры! — делился опытом Снарри. — Сначала их нужно избить до полусмерти, одну девку приходится держать втроем. Они начинают драться, кусаться, пинаться, царапаться. Пощады от них не жди, они будто испепеляют взглядом, но впечатление незабываемое!
Драта обдумывал услышанное.
— Кажется, у старого Ларса была жена из ригантов.
— Нет! Она была из Пердии. Он привез ее из одной кампании и сейчас уже вполне ее обтесал. Ларе говорил, что ему пришлось побить ее всего несколько раз и она успокоилась. Но я знал одного парня, который взял в жены женщину ригантов, он взял ее в плен. Ну и натерпелся же он от нее! Она убегала три раза. Он ее бил, порол, даже руку как-то раз сломал. Однажды ночью она перерезала ему горло, отрезала яйца и повесила на стену.
— Я что-то об этом слышал. Мне было лет десять, — сказал Драта, — кажется, она потом спрыгнула со скалы или что-то в этом роде?
— Ага, мы загнали ее в угол, но она убежала на утес и бросилась вниз с высоты трехсот футов. В тот день был отлив, и когда мы ее нашли, она была просто загляденье! — Он рассмеялся. — Хотя она вряд ли выглядела бы лучше, если бы мы ее поймали. Послушай моего совета, Драта, когда доберемся до деревни, найди замужнюю женщину с маленьким ребенком. Ради своих детей они готовы на все.
У последнего холма Снарри объявил остановку и собрал своих воинов.
— Три Ручья за этих холмом, — объявил он. — Будем действовать быстро и решительно, перебьем мужчин и пожилых женщин. Девушек брать живыми и связывать. Никаких утех, пока не будет захвачено все селение. Всем ясно? — Он оглядел суровые лица своих бойцов. Никто не вымолвил ни слова, — Вот и отлично, а теперь слушайте внимательно. Одну старуху нужно взять живой. Ее зовут Мирия. Она примерно пять с половиной футов ростом, с длинными серебристыми волосами и зелеными глазами. Не убивать ни одну зеленоглазую женщину! Их будем связывать и разбираться отдельно.
— Как насчет солдат? — спросил один из воинов.
— Мирию охраняет отряд из двадцати солдат. Их нужно перебить в первую очередь. Два важных момента: некоторые жители побегут на запад — за ними не гнаться. Хватит тех, кто останется. Второе — никакого грабежа, пока я не разрешу. Сначала мы перебьем всех ригантов, за исключением нескольких девушек для утех, а потом можно и поживиться. Всю добычу мы потом разделим поровну. Кто-нибудь возражает? — Воины молчали, и Снарри поднял вверх меч. — Тогда начнем охоту!
Он начал взбираться по холму. Дождь сделал подъем крайне тяжелым, чем упорнее они шли вперед, тем коварнее казалась скользкая, размытая тропа. Один из воинов, идущих в хвосте, потерял во взбитой грязи сапоги и скатился к самому подножию холма. Вары гикали и улюлюкали, пока их неудачливый товарищ карабкался вверх во второй раз.
Взобравшись на вершину холма, Снарри увидел колонну беженцев, уходящих на запад. Он выругался. Повозка с детьми и стариками медленно поднималась по соседнему холму. Среди них выделялась женщина средних лет с длинными седыми волосами, одетая в богатое, расшитое золотом платье. Снарри снова выругался.
— Лучшая часть награбленного достанется тем, кто захватит повозку! — закричал он и побежал вниз, вары устремились следом.
Четыре лошади с трудом тащили повозку вверх по скользкой дороге, обитые железом колеса то и дело тонули в грязи.
Бэйн, Грифф и Валиан толкали сзади, но повозка двигалась все медленнее и медленнее и наконец остановилась.
— Всем слезть с повозки! — закричал Бэйн.
Он посмотрел вверх — до вершины оставалось шагов сорок.
Люди стали спускаться. Одна из старух поскользнулась и стала скатываться вниз. Грифф бросился за ней и схватил ее за подол. Пару секунд оба катились вниз, но потом Грифф за что-то уцепился. Его рука нащупала камень, и они перестали падать, а Валиан помог старухе подняться. В трехстах ярдах на восток вары уже вошли в селение и мчались к холму. Освобожденные от лишнего веса лошади понесли повозку вперед. Старик, шедший рядом с Бэйном, поскользнулся, Бэйн помог ему подняться и взойти на вершину. На самой вершине Бэйн позвал лучников и велел занять места. Он взглянул на Вика — тот сильно побледнел, а глаза расширились от ужаса.
— Пока они не дойдут до холма, не стрелять, — закричал Бэйн. — Как только колчаны опустеют, сразу отступайте.
— Уж конечно, мы тут не задержимся, — проворчал Вик, нервно облизывая губы.
— Остальным построиться за лучниками! — скомандовал Бэйн.
— Изгнанники выстроились в ряд. Бэйн повернулся к Гриффу.
— Думаешь, они выстоят? — шепотом спросил он.
— Не знаю, трудно сказать, — пожал плечами Грифф, — на меня можешь положиться.
Финнигал и девятнадцать Железных Волков привязали коней примерно в пятидесяти футах от вершины холма. Финнигал приказал солдатам подниматься на вершину, а сам смотрел на наступающих варов. Бэйн подошел к молодому офицеру.
— Можно дать тебе совет, капитан? — негромко спросил он.
Слушаю тебя.
— Поставь солдат вместе с изгнанниками. Некоторые из них выглядят испуганными. Присутствие Железных Волков укрепит их дух.
— Отличная мысль, — похвалил Финнигал и внезапно усмехнулся: — Признаюсь, я сам немного испуган.
Вары подошли к подножию холма и издали душераздирающий крик. Вик смотрел на них сверху вниз, опустив лук, и Бэйн увидел, что у него дрожат руки.
— Прицелиться и стрелять по команде! — закричал Бэйн. — Пли!
Пятьдесят лучников-изгнанников натянули тетиву. В воздухе просвистело пятьдесят стрел. Вары несли окованные щиты, и большинство стрел ударилось о щиты или железные шлемы варов. Один бандит, получив стрелу в лоб, упал, еще несколько человек были ранены в ногу или руку.
— Еще раз! — заорал Бэйн. — Швыряйте в них все, что есть под рукой.
Второй залп оказался гораздо более результативным, поскольку вары стали двигаться медленнее, с трудом взбираясь по скользкому холму. Поскользнувшись, вары падали прямо на идущих следом, так что те теряли равновесие и опускали щиты. По подсчетам Бэйна, уже двадцать человек было ранено или убито.
— Огонь! — заревел Бэйн.
Залп за залпом косили наступающих варов, но когда они подошли ближе, атаки стали менее точными, и стрелы проносились над головами врагов и падали на землю.
— Цельтесь! Цельтесь лучше! — кричал Бэйн.
Когда вары подошли к самой вершине, Бэйн увидел, что ширина их рядов позволяет окружить обороняющихся. Спустившись чуть ниже, он велел изгнанникам и солдатам растянуть ряды в обе стороны.
Внезапно Вик опустил лук, повернулся и пустился прочь с вершины. В колчане у него оставалось еще несколько стрел. Увидев, что он убегает, другие лучники тоже поспешили укрыться за спинами вооруженных мечами и одетых в кольчуги воинов.
— Вперед! — закричал Финнигал, поднимая меч.
Стоящий в центре первого ряда Бэйн поднял сразу два кинжала и приготовился к атаке. Вары поднялись на вершину. Бэйн прыгнул вперед, тут же перерезал горло одному вару и ударил по лицу другого. Оба упали, затрудняя движение стоящих в заднем ряду. С диким боевым криком на варов бросился Грифф, бешено размахивая мечом, он ударил противника так сильно, что сбил его с ног, несмотря на поспешно поднятый щит.
Воздух наполнился звуками битвы: звоном мечей, животным ворчанием и криками воюющих, стонами раненых, хрустом костей, треском раздираемой кожи.
Скользя и падая на неверной почве холма, вары не сразу смогли использовать свое численное преимущество. Но чуть позже Снарри и Драта заняли прочную позицию на вершине. Снарри нанес удар в незащищенное бедро противника, из раны брызнула кровь, и изгнанник упал. Снарри прошел мимо, а идущий следом Драта топором раскроил череп раненого. Вары пробили оборону на вершине холма.
Впереди Снарри заметил женщину с серебристыми волосами. Наблюдая за битвой, она стояла у повозки и была от Снарри достаточно близко, чтобы он разглядел ее зеленые глаза. Он тут же бросился к ней, Драта — следом.
Заметив, что линию обороны прорвали, Бэйн тут же встал на место убитого воина. Он убил двух варов и пнул в грудь третьего, который только что взошел на вершину, так что тот покатился вниз, увлекая за собой соплеменников. На помощь Бэйну прибежал Грифф и тут же получил удар в бок — кольчуга спасла его кожу и мягкие ткани, но Грифф почувствовал, что под силой удара сломалось ребро. Грифф бросил меч, сделал резкий выпад и ударил нападающего кулаком прямо в лицо, затем схватил и швырнул в группу Морских Волков, приближающихся к вершине. Подняв меч, Грифф дико закричал и бросился на атакующих. Его меч ударился о железный шлем наступающего, расколов голову вара надвое. Подоспевший Финнигал и два солдата помогли окончательно закрыть брешь в линии обороны.
Когда Снарри и Драта подбежали к зеленоглазой женщине, на пути у них вырос невысокий, тщедушный воин. Снарри заметил, что их неожиданный соперник средних лет и у него только один глаз. Командир варов бросился в атаку, но вместо того, чтобы парировать удар или уклониться, одноглазый поднырнул под занесенный над ним меч и сильно ударил Снарри по лицу. Огромный вар покачнулся, но тут же пнул одноглазого в колено. Ригант оступился, и подоспевший Драта ударил его топором по плечу. Хрустнули кости, и ригант застонал, но скоро поднялся на ноги, несмотря на то что топор так и застрял в его плече. Драта попытался отступить, но одноглазый тут же перерезал ему горло. Снарри хотел ударить риганта в шею, но неудачно выбрал время, и меч попал по шлему, опустив его прямо на глаза риганта. Ослепленный ригант пытался увернуться, но сильный удар Снарри раскроил ему череп.
Перед Снарри появился новый воин, и командир варов от неожиданности заморгал. На нем были железный нагрудник, шлем и наголенники, выкованные явно в Городе, а в руках — два кинжала. Лицо и руки молодого риганта были забрызганы кровью. Снарри бросился на него, но быстрее стрелы воин увернулся, блокируя удар. Ригант ударил Снарри в плечо и повалил на землю. Снарри попытался подняться, но последним, что он увидел в жизни, было серебристое лезвие кинжала, который пронзил его челюсть и, проткнув вену, раздробил кость и сухожилия. Снарри был уже мертв и не видел, как второй кинжал риганта проткнул его шею сзади, полностью отрезая голову.
На вершине холма продолжалась яростная и довольно беспорядочная битва. Из двухсот варов вершины достигли лишь сто десять, половина из которых были ранены и убиты. Но численность оборонявшихся еще не превышала численности нападающих. Перепачканные кровью Грифф и Финнигал сражались бок о бок, но мало-помалу защитники Трех Ручьев отступали. Тут к ним присоединился Бэйн, и, увидев, как он легко расправляется с врагами, обороняющиеся воспаряли духом.
Финнигал поскользнулся и упал лицом вниз, и над ним тут же склонился вооруженный боевым топором вар. Подоспевший Бэйн сильно пнул вара ногой, повалив его на землю, а успевший перевернуться Финнигал ударил его мечом прямо в лицо. Быстро поднявшись, капитан увидел, что Бэйн бросился сразу на троих варов, и, прихрамывая, поспешил на помощь.
В тот самый момент к изумленному Финнигалу подбежали люди, которые не мешкая бросились на варов, кромсая их охотничьими ножами и кинжалами. Это были изгнанники, сбежавшие в самом начале битвы. Затаив дыхание, Финнигал смотрел, как они молотят уставших варов. Оглянувшись, он увидел, как главарь изгнанников Вик натянул тетиву и тут же, со стрелой в горле, замертво упал высокий широкоплечий вар и его тело покатилось вниз по холму. Лучники снова дали залп, и некоторые вары бросились бежать. Оставшиеся на вершине продолжали отчаянно сопротивляться атакам Бэйна, Гриффа и Валиана. Финнигал попытался подняться, но внезапно навалилась усталость, и он грузно шлепнулся наземь.
Через несколько минут сражение завершилось, и сержант Празалис сбил с ног последнего вара и сильным ударом размозжил ему голову. Увидев, что Финнигал сидит один, Празалис подбежал к нему.
— Вы ранены, сэр? — спросил сержант, склоняясь над Финнигалом.
— Да, но, кажется, ничего серьезного, — ответил Финнигал.
Несколько ран на голени и предплечье кровоточили, и из рассеченной брови кровь струилась прямо в глаза. Празалис достал платок и вытер бровь.
— Ничего серьезного, и череп, кажется, не поврежден.
— Сколько у нас погибших? — спросил Финнигал.
— Постараюсь выяснить, сэр, — пообещал Празалис, удаляясь.
Спрятав кинжалы в ножны и скинув шлем, Бэйн подошел к Вику, который стоял на вершине холма и смотрел на селение. Выражение его лица было престранным, и Бэйн никак не мог понять, что у него на уме..
— Рад видеть тебя снова, — с улыбкой сказал Бэйн, — а я боялся, что ты нас оставишь.
— Я и оставил, — мрачно сказал Вик, — чуть в штаны не наделал от страха.
— Тогда почему же ты вернулся? Вик пожал плечами.
— Сам не пойму, наверное, из-за оставшихся пяти золотых, — пробормотал он.
— Ерунда, — заявил Бэйн, — ты вернулся, потому что ты по-прежнему мужчина. Зачем прибедняться? Ну, как ты себя чувствуешь?
— Честно? Мне грустно, и я сам не могу понять отчего. Бэйн положил ему руку на плечо:
— Сегодня мы спасли сотни жизней. Мы не отступили и победили. Но мне тоже грустно, — Бэйн улыбнулся, — не знаю отчего. Ладно, поговорим позже, пойдем посмотрим, как остальные.
Празалис вернулся к Финнигалу и помог ему дойти до повозки.
— Стоит зашить эти раны, не то вы умрете от потери крови, — посоветовал сержант.
— Сколько человек мы потеряли?
Одиннадцать солдат и шестьдесят изгнанников умерли или получили смертельные ранения. Вары потеряли шестьдесят четыре человека. Остальные бежали на запад.
Финнигал оперся на колесо повозки. Он увидел, как подошел Бэйн и склонился над телом изгнанника.
— Кто он? — спросил Финнигал.
— Его звали Грэйл, — ответил Бэйн. — Два года назад я чуть сам не убил его, а потом мой друг рассказал, что когда-то он был героем и храбро сражался на Когденовом поле. — Бэйн посмотрел на Мирию. — Он умер за вас, леди, надеюсь ради приличия вы запомните его имя.
С западных холмов спустились беженцы из Трех Ручьев. Ворна и еще несколько женщин начали осматривать раненых. Подозвав Гриффа и Валиана, Бэйн подошел к Финнигалу:
— С твоего позволения, капитан, я возьму несколько моих людей и прослежу, чтобы вары не задержались нигде поблизости.
Финнигал взял руку Бэйна и пожал ее:
— Я ценю все, что ты сделал. Я не отдавал настоящих приказов, но навсегда запомню твое терпение и такт. Поезжай! Гони варов прочь! Когда ты вернешься, мы вместе выпьем… брат!

53

Мрачный отчет Празалиса о том, что шестьдесят бандитов «умерли или умирают», был верен лишь до прихода Ворны. Восемнадцать человек со смертельными ранениями она смогла вырвать из самых лап смерти. Среди варов в живых не осталось никого, потому что изгнанники добили тех раненых, кто еще дышал. Жители Трех Ручьев сняли с убитых доспехи и оружие и сожгли их тела на погребальном костре. Сорок два погибших изгнанника были по приказу Финнигала похоронены в братской могиле. Бэйн и двадцать всадников вернулись в деревню поздно вечером — они преследовали уцелевших варов и перебили всех, кроме троих, которые скрылись в западных лесах. Не желая задерживаться в деревне, Бэйн сразу же уехал на ферму.
Ворна спокойно дремала у себя дома, ей снились дни, когда солнце светило ярче, а зла в мире было куда меньше. Вместе с мужем, Бануином-старшим, она гуляла по лесу рядом с Древом Желаний. Ворне снилось, что Коннавар только что сразился с медведем и она спасла ему жизнь. В те дни жизнь на земле ригантов текла мирно и безмятежно, и казалось, что такие благородные люди, как могучий Руатайн, Бануин и Длинный Князь, будут жить вечно.
«Ничто не вечно, — подумала Ворна, проснувшись, — даже горы когда-нибудь исчезнут подо льдом или их поглотит океан».
Она вспомнила всех тех, кого вылечила в тот день. Она вливалась в их тела, видела обнажившиеся души. В душах многих изгнанников было темно, и лишь в день битвы их озарил лучик света. Ворна не знала, вспыхнет ли этот лучик ярким светом или тут же погаснет.
Всем известно, что добро и зло мирно уживаются в одном человеке, Король Коннавар был, вне всяких сомнений, хорошим человеком, отдавшим всю свою жизнь кельтонским народам. Но однажды, ослепленный гневом и отчаянием, он приехал в паннонскую деревушку и перебил всех, не пощадив ни женщин, ни стариков, ни детей. Ворне стало грустно, и ее глаза наполнились слезами.
«Не стоит оплакивать прошлое», — сказала себе Ворна.
В дверь постучали, и Ворна глубоко вздохнула. Она уже знала, кто пришел, и не ждала от визита ничего хорошего.
— Входи, Мирия! — позвала она.
В освещенную огнем камина дверь нерешительно вошла мать Коннавара. В мягком отблеске огня она казалась гораздо моложе, это вновь была та Мирия, с которой она когда-то дружила.
«Нет, она мне больше не подруга», — напомнила себе Ворна.
— Надеюсь, ты не сердишься, что я пришла только сейчас? — спросила Мирия.
— О чем ты? — спросила Ворна.
— Я… я хотела поблагодарить тебя за то, что ты спасла моего внука!
— Присаживайся, — велела Ворна, зная, что Мирия пришла не просто чтобы сказать «спасибо».
Мирия села в кресло напротив, сняла синий в зеленую клетку плащ и аккуратно сложила его на коленях.
— Я просто дура, Ворна, — проговорила она. Мирия не решалась взглянуть на знахарку, делая вид, что смотрит на пылающий огонь. — Всю свою жизнь я по-настоящему любила только одного человека — моего Вараконна.
А Руатайна, который спас тебе жизнь, ты не любила? — резко спросила Ворна.
— Нет, — призналась Мирия, — я не смогла полюбить бедного Ру, который заслуживал лучшего отношения. Говорят, на тургонском есть три разных слова, обозначающих любовь. Не знаю, как они звучат, но брат Солтайс мне как-то объяснил их значения. Одно из них обозначает любовь к семье и друзьям, другое — любовь к собственным детям, а третье — всепоглощающую любовь, физическое влечение, страсть и преданность. Нельзя сказать, что я совсем не любила Ру. Я любила его как старшего брата. Но любовью всей моей жизни был Вараконн. Когда он умер, часть меня самой, наверное, лучшая часть, умерла вместе с ним. — Огонь в камине угасал, и Мирия доложила в него сухую ветку. — Мне казалось, что я по-прежнему помню его лицо и улыбку, что он похож на Коннавара, только волосы и борода — светлые. Лишь сейчас до меня дошло, что я забыла лицо Вараконна.
— И вот ты увидела Бэйна, — вставила Ворна.
— Да, я увидела Бэйна. Он — вылитый Вараконн, мне даже показалось, что я снова вернулась в прошлое. Ах, Ворна! Что же я натворила! — плакала Мирия. — Я убила внука и чуть не погубила деревню. Я превратилась в старую каргу, которую никто не любит! И, что хуже всего, я отвернулась от единственного сына Коннавара.
— Да уж, ты вела себя ужасно, — холодно подтвердила Ворна, — но тут уже ничего не сделаешь. Все наши поступки имеют последствия, за которые приходится отвечать. Ты не исключение.
Мирия вытерла слезы:
— Ты и не думаешь жалеть меня, Ворна.
— Конечно, нет.
— Ты так сильно меня ненавидишь?
— Я вообще ни к кому не питаю ненависти, — сказала Ворна. — Когда-то мы были подругами, и я дорожу воспоминаниями о тех днях. Однако наша дружба давно в прошлом, и я с этим смирилась. Но я до сих пор не понимаю, что я тебе сделала? Почему ты от меня отвернулась?
— Я была не права, — отозвалась Мирия, — и проявила слабость и мелочность. Это случилось после того, как я узнала, что Руатайн погиб в великой битве. Брат Солтайс сказал, что у Ру было больное сердце, а ты его лечила и просила не участвовать в той битве. А я даже не подозревала, что он серьезно болен. Ты помнишь гейс моего сына?
— Конечно, ведь это я его предсказала. Он умрет в тот день, когда убьет укусившую его собаку.
— Правильно, и собака укусила Конна. Ее зубы сомкнулись на его нарукавнике, но кожу не прокусили. Когда я рассказала об этом Ру, он заявил, что это нельзя считать настоящим укусом, а я не послушала. Я так боялась, что Конна убьют в битве, что послала Ру защищать его. Я заявила, да простят меня боги, что однажды он поклялся защитить Вараконна и не смог сдержать слова и что теперь у него долг перед его сыном.
— Руатайн сдержал слово, — проговорила Ворна, — он весь день сражался вместе с Коннаваром. Ну а за что ты возненавидела меня?
— У меня не хватало духу признаться себе, что это я виновата в смерти Ру, — призналась Мирия. — Я убеждала себя, что если бы ты мне сказала о болезни Ру, я никогда не отпустила бы его на битву. Таким образом я свалила всю вину на тебя. А когда ты подружилась с Бэйном, ненависть стала сильнее. Теперь, когда я это вспоминаю, мне так стыдно, Ворна!
— Тогда попробуй измениться, но знай, не все ошибки можно исправить.
— Нельзя исправить ошибки? О чем ты говоришь?
— Уже нельзя наладить отношения с Бэйном. Он нуждался в тебе, пока был ребенком. А теперь ты ему не нужна и он не хочет тебя знать.
— Но ведь ты с ним дружишь, ты могла бы объяснить ему…
— Что можно объяснить воину, который вырос и повзрослел, презираемый собственной семьей. Ему не нужны объяснения, он и так все знает. На его глазах умерла мать, раздавленная всеобщим презрением, виноватая во всех бедах Коннавара. Теперь Бэйн — мужчина, и из-за детских разочарований он не желает ни любви, ни поддержки семьи. Ты давным-давно упустила шанс восстановить отношения с Бэйном! Если ты и правда решила измениться, начни с внуков, которым ты по-прежнему нужна, — с Оррина и Бадраига.
— Значит, ты мне не поможешь? — холодно осведомилась Мирия, ее зеленые глаза сурово блестели.
— Вот теперь я узнаю настоящую Мирию! — усмехнулась Ворна.
— Мирия устало откинулась на спинку кресла, и злой огонек в глазах исчез.
— Наверное, ты права, — согласилась она, — однако я всерьез решила измениться. Сегодня я пыталась обнять Оррина, а он испугался и убежал.
— Ну, тут нужно время, — уже мягче сказала Ворна и встала. — Пойду заварю чай, и мы вспомним лучшие времена.

54

Прошло три дня, а о битве между варами и ригантами у Семи Ив не было никаких вестей. В Трех Ручьях жизнь текла своим чередом, но люди жили в страхе. Что, если Коннавар падет? Атаку двухсот варов они отбили, а что, если на горизонте покажется десятитысячная армия? На восток выслали разведчиков, и многие жители так и не распаковали свои пожитки, готовые снова покинуть селение.
Утром четвертого дня с восточных холмов спустился всадник. Когда он подъехал поближе, жители разглядели, что это один из лучников Бендегита Брана; его серебряная кольчуга сверкала на солнце, а к седлу был привязан лук. Миновав первый мост, всадник поскакал в центр деревни. Все мигом высыпали на улицу в надежде услышать новости. Гонец подождал, пока соберется достаточно слушателей.
— Победа! — закричал он. — Вары повержены, их король убит!
Собравшиеся ликовали, и весть мигом разнеслась по всей деревне. Люди окружили посланника, но его конь испугался и встал на дыбы. Толпа тут же расступилась. Гонец успокоил коня, спешился и увел его в стойла возле кузницы.
— Где леди Мирия? — спросил он.
Ему показали, где остановилась мать короля, и гонец направился прямо к ней, сопровождаемый толпой жителей.
— Через час в бараке я сообщу вам все подробности, — пообещал гонец, поворачиваясь к людям, — а сейчас я должен доставить, письма матери короля и жене Бендегита Брана.
Оставив слушателей, гонец направился к дому, дверь которого была открыта. На пороге стояла Гвен.
— Бран жив? — только и спросила она. Гонец снял черный кожаный шлем и поклонился:
— Он жив и здоров, миледи. Я Фирс, сын Остарана. Я привез вам письмо.
Расстегнув висевшую на поясе сумку, он достал два запечатанных сургучом письма, первое из которых отдал Гвен. Из кухни с перепачканными мукой руками вышла Мирия.
— Я слышу крики, — сказала она, — значит, мой сын выиграл эту важную битву?
— Вы правы, леди Мирия.
— Гвен, принеси нашему гостю пива. Наверняка после такой поездки ему хочется пить. Он отдохнет и расскажет нам все новости.
Гвен ушла на кухню, а Мирия взглянула на гонца. Тот был невысоким и довольно худым, со светлыми волосами, подстриженными по моде Города.
— Твое лицо мне кажется знакомым. Мы уже встречались? — спросила она.
— Да, миледи. Я Фирс. Мой отец…
— Ах да. Твой отец — гат Остаран. Он мне очень нравится, такой забавный. Присаживайся.
Вернулась Гвен с полной кружкой пива. Фирс поблагодарил ее и стал жадно пить.
— Вары разбиты! — начал Фирс. — Этот план придумал Бендегит Бран. Мы окружили их с трех сторон и загнали их в Могильники. Затем Коннавар и Железные Волки ударили по левому флангу, разбив армию на две части. Вары отчаянно сражались, но перевес был на нашей стороне. Они пытались закрепиться на вершинах Могильников, но мы их согнали и оттуда. Под конец король Шард повел армию в атаку, пытаясь, как мне кажется, вырваться из окружения и пробиться к своим кораблям. Но Бран предвидел и это, и лучники моего отца стерегли возможные пути отступления.
Но самым ярким моментом был конец битвы, Шард — могучий мужчина шести с половиной футов ростом — стоял один на узком мосту. Большинство его воинов были ранены или убиты, а уцелевшие разбежались. Он стоял один и подначивал нас, вызывая на бой самого сильного воина. Он убил троих, когда к нему выехал король Коннавар. Увидев его, Шард сказал: «Наконец-то достойный соперник».
Король вытащил меч и ступил на мост. Битва была недолгой, но удивительной. Когда Шард упал, Коннавар встал перед ним на колени. Я стоял неподалеку и шагнул к королю, чтобы, увидеть, что случилось. Шард заговорил, но так тихо, что я не смог разобрать слов, а потом взял Коннавара за руку. Я слышал, как Коннавар ответил: «В тот день нашей ненависти придет конец». Потом Шард умер.
— Сколько человек погибло? — спросила Мирия.
— Более двух тысяч, и почти пять тысяч было ранено. Как я уже говорил, вары — прекрасные воины. Король дал солдатам один выходной, а потом они отправятся на юг, сражаться с армией Джасарея. Наши разведчики сообщают, что у него тридцать тысяч солдат и три тысячи всадников.
— Мой сын разобьет и их, — уверенно сказала Мирия, — такая у него судьба.
— Да, госпожа, — согласился Фирс и, вспомнив о втором письме, передал его Мирии. — Боюсь, его содержание окажется неприятным. Думаю, мне лучше удалиться.
Он поднялся, но Мирия жестом велела ему сесть.

Предыдущая страница 29 Следующая страница


Полуночный Сокол 30

— Мои сыновья живы, армия одержала победу, не понимаю, что может меня огорчить? — спросила она, вскрыла письмо и, развернув свиток, прищурилась, чтобы разобрать крупные буквы.
Дочитав, Мирия откинулась на спинку кресла и закрыла глаза.
— Что там? — спросила Гвен, но Мирия лишь покачала головой, встала и вышла из комнаты.
Гвен повернулась к Фирсу:
— Ты знаешь, что в письме?
— Думаю, что да, миледи. На стороне варов сражались и паннонские мятежники, примерно человек сто, под командованием Гуэрна. Ему и еще семи мятежникам удалось скрыться, но мы их найдем. — Фирс отвернулся. — С ними был еще один человек. Видели, как он бежит с поля битвы. Наши верховые могли его задержать, но были так удивлены, увидев, кто он, что не решились. — Фирс вздохнул. — Это был брат короля, Браэфар, он был с варами.

55

Вик осушил еще одну чашку браги. Очень хотелось напиться, но алкоголь не помогал. Шестьдесят изгнанников, уцелевших в битве у Трех Ручьев, не вернулись в лес, а остались на ферме Бэйна, поселившись в землянках работников фермы. Вик, по предложению Бэйна, занял комнату в большом доме. На следующий день Бэйн и Грифф принесли из амбара ящик с золотом и расплатились со всеми участниками битвы. Сам Вик получил почти сто золотых, дополнительно по пять за каждого погибшего. За всю свою жизнь Вик не видел столько золота, но он отдал весь излишек, поровну распределив его между оставшимися в живых. Собственный поступок очень его удивил, и на следующий день он не мог понять, зачем сделал это. Он впал в меланхолию, которую не мог заглушить даже алкоголь.
Бэйн нашел его на сеновале одного из амбаров, Вик пристально смотрел вдаль. Молодой воин принес еще одну бутылку браги и фонарь и сел рядом с лидером изгнанников. Солнце уже садилось, озаряя землю теплым светом последних лучей.
Бэйн повесил фонарь на крючок и наполнил чашки себе и Вику.
— Если бы мы остались в Трех Ручьях, в нашу честь наверняка бы устроили пир, — сказал Бэйн.
— Чихать мне на их пир, — отозвался Вик. Бэйн рассмеялся.
— Никогда не видел тебя таким угрюмым, — сказал он. — Ты всегда такой после того, как совершишь подвиг?
— Откуда мне знать, — проговорил Вик, — если это мой первый подвиг?
— Тогда что же тебя беспокоит?
Сам не знаю. — Он посмотрел на Бэйна. — Твой ящик с золотом почти опустел, значит, ты теперь беден?
— Денег у нас теперь поровну, — с улыбкой ответил Бэйн.
— Какие же мы оба дураки, — начал Вик. Догорающее солнце на секунду позолотило холмы, и стало темно. — Ну и битва, — проговорил он, — ты знаешь, что большинство погибших пришли к нам совсем недавно? Они никакие не бандиты, просто бедные, оголодавшие за зиму крестьяне из Паннона, Норвии, был даже один ценийский парень. Ты дал им оружие, и они сражались как… как…
— Как герои, — подсказал Бэйн.
— Да, как герои, — Вик закашлялся, — но ради чего? Ради спасения тех, кто не дал бы им и заплесневевшей корки, когда они умирали от голода. Я видел, как умирал Бойл. Ему почти что оторвали руку, но он продолжал сражаться. Этот Бойл был такой дурак, даже темноты боялся. Прошлым летом у него сгорел дом, потому что он забыл погасить фонарь, — Вик рассмеялся. — Он успел выбежать в тлеющих штанах. — Улыбка Вика погасла. — Откуда, ради Тараниса, взялась его смелость?
— Почему ты вернулся? — спросил Бэйн.
Вик пожал плечами:
— Понятия не имею. Ты видел, как Грэйл защищал мать короля? Конечно же, видел. — Вик покачал головой. — Иногда я жалею, что послушал тебя, Бэйн. Мне следовало остаться в лесу, там я точно знал, кто я такой.
— И кем же ты был? Вик задумался:
— Там я был ничтожеством, но не знал об этом, а теперь знаю.
— Что ты собираешься сделать? Вернуться в лес?
— Еще не решил. — Вик внезапно прикрыл горящий фонарь рукой и выглянул на улицу. — К нам кто-то едет, — объявил он и выругался. — Солдаты!
Он попытался подняться на ноги, покачнулся и чуть не выпал с чердака на землю, но Бэйн успел его удержать.
— Не думаю, что они приехали арестовывать тебя, — успокоил его Бэйн. — Сиди здесь, пойду узнаю, что им нужно.
Другие изгнанники тоже заметили солдат, и Бэйн видел, что им не по себе. Он попытался их успокоить и велел продолжать приготовления к пиру,
Солдат оказалось тридцать, на них были черные с серебром доспехи Железных Волков, но во главе отряда ехал всадник в клетчатом плаще. Бэйн почувствовал, как у него засосало под ложечкой. Ярко светила луна, а Бэйн не отрываясь смотрел на легендарного короля. Король был высоким, широкоплечим, длинные рыжие с серебряными нитями волосы развевались по плечам, рыжая борода была коротко подстрижена. Он ехал легко и сидел в седле очень прямо. В груди Бэйна кипел гнев, но он пытался взять себя в руки.
Всадники спустились с холма, объехали загон и остановились. Король спешился и подошел к Бэйну. Тот взглянул в диковинные глаза короля, так похожие на его собственные.
— Что вам здесь нужно? — спросил он.
— Нам нужно поговорить, — объявил Коннавар и прошел прямо в дом.
Обозленный Бэйн последовал за ним. Коннавар распахнул дверь и вошел в зал, где у камина сидели Грифф и Исваин. Увидев Коннавара, оба поднялись. Грифф посмотрел на гостя, тут же его узнал и поклонился.
— Это король, — прошипел он Исваин, но та надменно сложила руки на груди.
— Это не мой король, — заявила она.
Зашел Бэйн. Коннавар скинул плащ и повесил его на спинку кресла. Затем подошел к камину и стал греть руки. Грифф взглянул на Бэйна, и тот знаком велел им с Исваин выйти из комнаты. Когда дверь за ними закрылась, Бэйн повернулся к Коннавару:
— Ты нежеланный гость в моем доме, поэтому скорее говори, что тебе нужно.
Коннавар поднял голову и повернулся к Бэйну.
— Что же, понятно, — проговорил он. — Поверь, у меня не было желания ехать к тебе.
— Зачем же ты приехал?
На то есть две причины. Во-первых, я привез золото для изгнанников, которые помогли Финнигалу защитить Три Ручья. Насколько я понял, ты пообещал каждому по два золотых. Я плачу в два раза больше и верну тебе те деньги, что ты им отдал. Хочу отблагодарить каждого, кто защищал моих родных.
— Ты собираешься помиловать их и простить их преступления?
— Это цена их помощи? — презрительно осведомился Коннавар.
Бэйн холодно улыбнулся.
— Им ничего от тебя не нужно, надменный ублюдок! И мне тоже не нужно! Подавись своим золотом! Я защищал деревню не ради Мирии и твоих родственников, а ради Ворны, ради нашей дружбы. Что же касается изгнанников, то они и правда пришли ради золота, но они не подвели меня и отдали жизни, потому что они мужчины! Так что говори, что тебе еще нужно, и проваливай!
В глазах Коннавара загорелся огонек.
— Осторожнее, парень, не испытывай мое терпение!
— Вот она, твоя благодарность! — воскликнул Бэйн. — Я и не ожидал, что ты скажешь мне «спасибо», мне уже давно ничего от тебя не нужно. Я просто думал, что ты соберешь тех парней, кто защищал твою семью, и поблагодаришь их. Если бы не они, твою мать бы убили, а любимые Три Ручья спалили бы дотла.
Казалось, Коннавар бросится на него, такая злость плескалась в его глазах, но он сдержался, и Бэйн увидел, каких сил это стоило королю.
— В твоих словах есть доля правды, Бэйн, — наконец сказал он, — я виноват. Собери людей, я с ними поговорю. Другие дела подождут.
Бэйну не пришлось никого собирать. Весть о том, что приехал король, мигом облетела ферму. Приехал легендарный Яростный Клинок! Когда Коннавар вышел на крыльцо, все население фермы уже собралось у двери. Увидев его, люди расступились, а Коннавар направился к костровой яме. Работники Бэйна во все глаза смотрели на его знаменитый плащ цветов пяти племен: голубая и зеленая клетка ригантов, черная клетка гатов, желтая и зеленая — паннонов, голубые полоски Норвии и даже красно-желтый овал южной Цении. Этот плащ был символом дружбы племен, а носивший его король был королем всех кельтонов.
Пламя костра сверкало на его нагруднике и наголенниках и отражалось в каждом кольце кольчуги. Люди заворожено смотрели, как король идет, никто не решался вымолвить ни слова. Грифф встал около Бэйна.
— Прямо дух захватывает, а? — прошептал он.
— Два дня назад, — начал король, — была великая битва с варами. Двенадцать тысяч ригантов, паннонов и норвинов сражались с пятнадцатью тысячами Морских Волков. Трава на поле битвы покраснела от крови, бегущие к морю ручьи были багровыми. Обе стороны героически сражались! Все воины бились отважно, не жалея сил. Варов было больше, номы защищали родину, наших жен и детей! Так поступают все настоящие мужчины.
— А вы, друзья мои, сражались с теми, кто не был вашим врагом, вы защищали не своих родных и близких. В Трех Ручьях мне сказали, что вы сражались за деньги. Я знал тех, кто действительно сражался за деньги. При малейшей опасности они бросали оружие и бежали с поля боя. А ваши друзья отдали жизни ради спасения чужих людей, они не роптали и не убежали. Они сражались, и вы сражались рядом с ними. Вы спасли мою мать, жену и детей моего брата, Бендегита Брана, и сына моего лучшего друга Фиаллаха. Я благодарю каждого из вас и очень вами всеми горжусь.
Все мои солдаты получают жалованье, а в тот день вы были моими солдатами. Поэтому я привез вам золото, и вместе с тем я прощаю все преступления, которые вы совершили до дня битвы. Кто здесь Вик?
— Это я, — проговорил Вик, выступая вперед. Коннавар протянул ему руку, и Вик ее пожал.
Через два дня я еду на юг, сражаться с самым опасным врагом кельтонов. Мне нужны верные люди, Вик. Хочешь присоединиться к армии конных лучников?
— Конечно, — ответил Вик.
— Отлично, — проговорил Коннавар, — с нами могут поехать все желающие. Я дам коней, доспехи, луки и стрелы. Взамен прошу лишь не жалеть этих стрел на поле брани.
Собравшиеся ликовали, но Вик поднял руку, и крики утихли.
— Нас вел Бэйн, ваше величество, это Бэйн помогал держать оборону. А что получит он?
— Все, что попросит.
Толпа снова возликовала, а Коннавар вернулся в дом. Бэйн шел следом и крепко захлопнул за собой дверь.
— Прекрасная речь, — похвалил он, — звучало вполне искренне. Теперь они пойдут за тобой даже в ад. Ну, о чем ты еще хотел со мной поговорить?
— Ты и я должны сегодня ночью поехать к Древу Желаний. Одни, без сопровождающих.
— С чего это вдруг я должен ехать? — с насмешкой спросил Бэйн.
Меня попросила Ворна. Она сказала, что это очень важно. Поверь мне, я и сам не хочу ехать. Я никогда не хотел иметь с тобой ничего общего. Но Ворна — мой друг, и она сделала мне столько хорошего, что мне никогда с ней не расплатиться. Если не хочешь ехать, я поеду один.
Бэйн ответил не сразу:
— Ворна попросила, чтобы я поехал с тобой?
— Да.
— Тогда я поеду.
Бэйн посмотрел прямо в глаза Коннавара:
— Долгое время мне очень хотелось с тобой поговорить и завоевать твое уважение. Когда это не удалось, я хотел тебя убить, но больше не хочу. Для меня ты — просто надменный эгоистичный старик. Ты благополучно доберешься до могилы и без моей помощи.
— Ты готов ехать? — спросил Коннавар.
— Готов.

56

Ворна медленно поднималась к лесу, где росло Древо Желаний. Солнце еще не взошло, и в бледном свете луны старые дубы казались жуткими. Люди давно обходили лес стороной — это было царство сидхов, и мало кто решался искушать судьбу.
В прошлом лишь самые храбрые герои решались заходить в это темное место. Большинство из них бесследно исчезли, назад вернулся лишь один, седым стариком. В лес отправился юноша, высокий, сильный, гордый, а домой вернулся полубезумный старик, беззубый и трясущийся, его сила и ум бесследно исчезли.
Ворна присела на камень у самой опушки. Дул прохладный ветер, и она поплотнее закуталась в толстую черную шаль. Она знала лишь одного риганта, которому удалось вернуться из леса невредимым, — Коннавара, когда он был еще ребенком. Ворна вздохнула.
«Что же понадобилось Морригу на этот раз? — думала она. — Зачем ей нужны и Коннавар, и Бэйн?»
Закрыв глаза, она попыталась вызвать Морригу, но ответа не последовало. Она звала Тагду, Лесного Старика, который помогал Коннавару в те далекие дни, но никто не отозвался.
Ворна задрожала. Ветер окреп, и ей захотелось зайти в лес и прислониться спиной к большому дубу, чтобы его могучий ствол защитил от ледяного ветра. Простейшим заклинанием она могла бы разжечь огонь, но знала, что ветер тут же его задует.
Время тянулось медленно, но наконец-то она услышала далекий стук копыт. Ворна встала и увидела, как к ней скачут двое. Здесь, вблизи Древа Желаний, ее силы многократно возросли, и она тут же почувствовала исходящее от них напряжение и поняла, что за время пути они не перемолвились ни словом. Ворне стало грустно: два прекрасных человека, которых она любила, не могли найти путь другу к другу из-за боли, горя и ненависти.
Коннавар остановил коня и спешился.
— Мы приехали, Ворна, зачем ты нас вызвала?
Бэйн легко спрыгнул на землю, подошел к Ворне и крепко ее обнял.
— Ты замерзла, — заметил он и растер ей спину. Затем снял черный меховой плащ, накинул Ворне на плечи, и она тут же почувствовала его тепло и приятную тяжесть.
— Мне ничего от тебя не нужно, мой милый Конн, — сказала Ворна, — это Морригу вас вызвала. Сегодня она мне приснилась и сказала, что встретит нас здесь перед рассветом.
— И где она? — сказал Бэйн.
— Не знаю, я звала, но она не отзывается.
— Некогда мне играть в игры, — заявил Коннавар, — очень много дел. Я еще немного подожду, и если она не появится, уеду.
— Морригу велела тебе напомнить, — мягко сказала Ворна, — что однажды ты просил ее об одолжении, она помогла тебе, но сказала, что когда-нибудь долг придется отдавать. Время пришло!
Прежде чем Конн успел ответить, из лесу донеслось хлопанье крыльев. Все трое обернулись, ожидая увидеть, что из темноты покажется ворон Морригу. Но ничего не произошло, и снова стало тихо.
— Здесь что-то не так, — шептала Ворна, — я не ощущаю ее присутствия.
— Наверное, ее задержало что-то важное, — беспечно проговорил Бэйн.
— Пожалуй, ты прав, — мягко ответила Ворна. — Но все не так, как ты думаешь. Иногда Морригу капризничает, но она никогда не лжет. Она сказала, что от вашего присутствия зависит благополучие ригантов. Что-то здесь не так, — снова проговорила она.
Ворна замолчала. Первые лучи восходящего солнца осветили далекие заснеженные вершины Кэр-Друах.
— Я иду в лес, — внезапно решила Ворна.
— Конн подошел поближе и попытался ее остановить.
— Не делай этого! — просил он. — Ты там погибнешь!
— Я и раньше там была.
— Но никогда без приглашения. Ты ведь сама говорила, что прийти в лес без приглашения сидхов означает верную смерть. Разве не так?
Все правильно, На лес наложены заклятия, и появляться там опасно, но я все равно должна рискнуть.
— Я пойду с тобой, — сказал Бэйн, — всегда хотел увидеть этот лес.
— Не валяй дурака, парень, — со злостью проговорил Коннавар, — это волшебное место, и смертным туда нельзя. Сейчас ты молод и здоров, а через несколько часов можешь превратиться в тощего седого старика.
— Я никогда не оставляю друзей в трудную минуту, — холодно отозвался Бэйн.
— Никто из вас не должен туда идти, — настаивал Конн. — Морригу обещала, но не пришла, мы не виноваты.
— Я должна идти, — упрямилась Ворна, — я абсолютно в этом уверена. Сердце мне подсказываем что я должна идти в лес!
— Я не смогу пойти с тобой, — грустно сказал Коннавар, — впервые в жизни я боюсь. На юге нас поджидает враг, который может уничтожить все, что нам дорого. Я всю жизнь готовился, чтобы сразиться с ним, понимаешь? Ради этого я пожертвовал семьей, личной жизнью, плотскими наслаждениями. Двадцать лет я готовился к битве, в которой мы защитим свое право жить так, как мы привыкли. Если что-нибудь со мной случится, мы может потерять все!
— Тогда жди здесь, дорогой, — сказала Ворна, — мы с Бэйном узнаем, что случилось.
Она отвернулась и, взяв Бэйна за руку, пошла к лесу. Бэйн вынул один из мечей, но Ворна положила ему руку на плечо.
— Убери его, — велела она, — в этом лесу меч ни к чему.
Бэйн тут же спрятал меч в ножны. Едва они вошли в лес, как от сырой земли стал подниматься туман, пеленой окутавший лес. Ворна остановилась, ее сердце бешено билось.
— Крепко держи меня за руку, — прошептала она, и они шагнули в туман.
Туман оказался холоднее льда, он окутывал плечи, лип к лицу. Ничего перед собой не различая, они медленно шли вперед. Бэйн вытянул руку и ощупал пространство сзади и сбоку. Он не видел даже собственных пальцев, не видел и Ворну, но чувствовал тепло ее руки. Метр за метром они шли по волшебному лесу. Вытянутая рука Бэйна коснулась дерева, и они обошли его. Время шло, но ни один из них не понимал, в каком направлении они движутся. От холода немели ноги, Ворна споткнулась. Бэйн помог ей подняться.
— Кажется, твоя идея была не из лучших, — пробормотал Бэйн, стуча зубами.
Ворна обняла его.
— Наверное, ты прав. — Она тяжело опустилась на землю, а Бэйн сел рядом. — Что-то должно случиться. Жди и смотри.
— Было бы здорово увидеть хоть что-нибудь, — отозвался Бэйн.
Они сидели, прижавшись друг к другу. Ворна сняла меховой плащ Бэйна и накинула на плечи окоченевшего юноши. Она прошептала заклинание, чтобы развести костер, но, едва появившись, небольшое пламя погасло, потушенное туманом.
— Я что-то вижу, — сказал Бэйн, — здесь, справа. Ворна вгляделась в темноту. И наконец тоже увидела, что по лесу движется мерцающий огонек.
— Мы здесь! — закричала она.
На мгновение огонек застыл на месте, а потом стал медленно приближаться к ним. Туман расступился, и они увидели, как к ним идет король Коннавар, вытянув вперед меч сидхов. Лезвие меча ярко светилось, туман отступал, обнажая кряжистые стволы старых дубов.
Когда туман рассеялся полностью, Коннавар вложил меч в ножны. Ворна поднялась и заглянула ему в глаза.
— Я знала, что ты придешь, — сказала она, — знаешь почему? Потому что именно за это ты собираешься сражаться с Джасареем, именно так поступают риганты, мы никогда не бросаем друзей в беде!
— Давайте наконец отыщем Старуху, — угрюмо проговорил Коннавар, но, не сдержавшись, обнял и поцеловал Ворну.
Трое шли в лесную чащу. Вдруг они увидели, что прямо перед ними на земле лежит мертвая птица, крупная, черная, на голове у нее не было перьев.
— Это — ворон Морригу, — прошептал Бэйн, склонившись над ним.
— Возьмем его с собой, — предложила Ворна.
Бэйн поднял ворона и удивился, какой он тяжелый.
— Он весом с крупного щенка, — сказал он.
Ворна шла впереди, следом Коннавар, а замыкал цепочку Бэйн. Ветер стих, и казалось, здесь было теплее, чем на холмах. Когда они спустились в лощину, Коннавар огляделся.
— Я помню это место, — сказал он, — именно сюда я приходил в детстве.
Ворна остановилась и закрыла глаза:
— Она где-то неподалеку.
Они двинулись дальше, пересекли неглубокий ручей и поднялись на высокий холм. Ворна сошла с тропинки и через мелколесье вышла на небольшую полянку. Там, облокотившись о дерево, сидела Морригу. Плющ, обвив ее ноги, вился вверх по руке. Накидка покрылась мхом, а с вуали до ствола ближайшего дерева свисала паутина. Ворна бросилась к ней.
— Разве сидхи умирают? — шепотом спросил Бэйн.
— Она не умерла. Еще нет, — ответила Ворна, положив руки на скрытое под вуалью лицо.
Послышался чуть слышный стон, и обвитая плющом рука дернулась.
— Где мой малыш? — прошелестела Морригу.
Ворна повернулась к Бэйну:
— Принеси ее ворона.
Бэйн присел рядом и положил мертвую птицу на колени младшей из сидхов. Морригу попыталась пошевелить рукой. Коннавар пригнулся и вырвал плющ с корнем. Рука старухи медленно поползла к мертвому ворону. Дотронувшись до него, Морригу вздохнула. Ворна еще раз положила руки ей на голову, посылая потоки целительной энергии, но, казалось, это помогло не больше, чем капля воды помогает умирающему от жажды.
— Мне нужно было давно идти к выходу, — прошептала Морригу так тихо, что им пришлось напрячься, чтобы разобрать слова.
Обессилев, она снова уронила голову.
— К выходу? — переспросил Бэйн.
Многие сидхи уже покинули нас, — объяснила Ворна, — они ушли в другие миры, где сила волшебства еще сильна. Не знаю, почему Морригу так задержалась.
— Где этот выход? — спросил Коннавар. — Может, нам отнести ее туда?
— Не знаю, — призналась Ворна, — я никогда не заходила в лес так далеко.
— А ты можешь проникнуть в ее дух? — спросил Коннавар. — Ты ведь уже пробовала, когда спасала меня.
— Слиться с духом сидха? Не знаю, смогу ли я и выдержит ли мое тело.
Не… выдержало бы, — прошептала Морригу, — и вам не отнести меня к выходу, его стережет чудище, с которым вам не справиться.
Ворна взяла ее за руку.
— Покажи мне выход, — настаивала она.

Предыдущая страница 30 Следующая страница


31 Дэвид Геммел

На руке Морригу заплясал огонек, который переместился на руку Ворны. Знахарка на мгновение будто оцепенела, потом вскрикнула и упала на руки Коннавара.
— Как больно! — прошептала она, боясь пошевелиться, но боль постепенно утихла.
Верна взглянула на Морригу, которая опять потеряла сознание.
— Выход совсем рядом, — сказала она, — примерно полмили на юго-восток, окруженный стеной из золотого камня. Там есть проход, который называется Пиар Да Найк, или Дорога Жизни. Ее нужно отнести туда так, чтобы тело прошло между двумя самыми большими камнями. Дорогу Жизни стережет чудовище, огромное и страшное. Оно похоже на медведя, но когти и зубы длиннее, а шкура прочнее железа. Вы слышали, что она сказала: «Ни один смертный с ним не справится». Что же нам делать? — спросила она Коннавара.
— Однажды она помогла мне, — вздохнул король, — а я до сих пор не вернул ей долг. Это неправильно, и я отнесу ее к выходу и, если необходимо, вырву сердце у чудовища.
— Боюсь, один ты ее не донесешь, — сказала Ворна, — минуту назад я подняла ее руку. Она кажется худой и хрупкой, но весит во много раз больше здорового взрослого человека.
— Коннавар обхватил лежащую без сознания Морригу и попытался приподнять.
— Она будто прикована к земле. Ты мне поможешь? — спросил он Бэйна.
— Почему бы и нет, не каждый день увидишь, как король сражается со страшным медведем.
Отец и сын обхватили ее с разных сторон и уже собирались поднять, когда из-под шали Морригу появилось сияние и под кожей замерцали огоньки.
— Отпустите ее! — вскричала Ворна.
Но было уже поздно, сияние окутало Бэйна с Коннаваром, казалось, внутри их тел бушует пламя.
Бэйн открыл глаза и понял — что-то изменилось. Он моргнул, словно пытаясь проснуться окончательно. Его зрение стало острее, чем когда-либо в жизни. «Нет, не острее, подумал он, — шире!» С места, где он сидел, Бэйн видел деревья и впереди и сзади. «Странно», — подумал он, попытался встать, но тут же почувствовал колющую боль. Испугавшись, Бэйн посмотрел вниз. Его сердце неистово забилось, но не оттого, что он, как оказалось, запутался в колючих кустах куманики, а потому, что, взглянув вниз, Бэйн увидел не собственное тело, а светлые ноги оленя. Шипы впивались в тело и ранили ноги и бока. Бэйн закричал, но услышал лишь испуганное блеяние. Неистово работая задними ногами, он попытался выпутаться из колючих кустов, приподнялся, но потом снова упал. Одна из веток сломалась и хлестнула его по лицу, ранив нежную кожу длинной шеи. Затем Бэйн увидел идущего в его сторону мальчика. Ему было лет десять, рыжие волосы обрамляли бледное веснушчатое лицо. В руках у ребенка был старый бронзовый нож, он шел к нему через колючие кусты, которые тут же обвились вокруг его тела, разрывая тунику и царапая лицо. С минуту Бэйну казалось, что мальчик собирается его убить, и он принялся неистово биться. Мальчик сказал: «Не бойся, маленький, я помогу тебе».
Голос звучал успокаивающе, и олень Бэйн заглянул в странные глаза ребенка. «Это Коннавар», — подумал он. Мальчик медленно перерезал колючие ветки и помог оленю выбраться.
Мир перевернулся, и стало темно. Когда темнота рассеялась, Бэйн почувствовал, что его куда-то быстро несут. Молодой человек, довольно неловко бегущий вверх по холму, нес его на руках. Внезапно Бэйн почувствовал собственную слабость. Руки стали тонкими и слабыми, без малейших признаков мышц, а ног он вообще не чувствовал. Повернув голову, он тут же об этом пожалел, потому что увидел, как за ним, ломая кусты, несется медведь. На его морде была кровь, и он приближался. Бэйн взглянул на напряженное лицо своего спасителя. Это был Коннавар, молодой, без бороды, он бежал, сжав зубы и судорожно глотая воздух. Бэйн услышал чей-то голос и понял, что слышит самого себя. «Брось меня, спасайся!»
Юноша остановился. Бэйн почувствовал, что его бережно опускают на траву. Молодой Коннавар вытащил кинжал и бросился на наступающего зверя.
— Беги, пожалуйста! — услышал он собственный голос.
— Я вырву этому зверю сердце! — крикнул Коннавар и прыгнул на зверя.
В немом ужасе Бэйн смотрел, как когти медведя впились в хрупкое тело молодого воина, а зубы стиснули плечо так, что оно хрустнуло. Коннавар дрался до последнего, пока зверю не надоело терзать его окровавленное тело.
Снова стало темно, и когда Бэйн открыл глаза, то почувствовал такую нестерпимую боль, что чуть не потерял сознание. По правде, юноша отчаянно молился, чтобы сознание его покинуло и он ничего не чувствовал. Он лежал на длинном столе лицом вниз, его раны были перевязаны, но тело горело огнем. Бэйн увидел Ворну, сидящую рядом, она казалась моложе, но на ее лице была написана усталость.
— Как ты себя чувствуешь? — спросила она.
— Лучше, — услышал он собственный голос.
— Ты еще не скоро поправишься, парень.
— Я должен выздороветь к празднику, — сказал он, — я женюсь на Ариан.
Бэйн почувствовал, как, несмотря на боль и раны, сердце радостно встрепенулось, но тут же увидел, как погрустнели глаза Ворны.
— Тебе нужно отдохнуть, — велела она.
Бэйн-Коннавар сидел верхом на пони. Он очень устал и ослаб. Пока он ехал в Три Ручья, у дороги стояли люди, которые приветствовали его и хлопали в ладоши. Боль до сих пор обжигала его тело, но он искал среди толпы золотоволосую девушку, о которой так долго мечтал. Бэйн почувствовал, как горько стало Коннавару, когда он понял, что ее нет среди встречающих.
Ему помогли слезть с пони, и Бэйн увидел Мирию и Руатайна, которые помогли ему добраться до кровати. В глазах снова потемнело, и из темноты донесся голос: «Наверное, ты еще не слышал про Ариан. В праздник Самайн она вышла замуж за Касту».
Из груди несчастного вырвался стон, и Бэйн почувствовал, как его захлестнула горечь.
«Мне очень жаль, Конн, — произнес все тот же голос, — я ведь говорил тебе, что она совсем тебя не любит»,
Бэйну стало больно, и он почувствовал, что раненому юноше все меньше и меньше хочется жить. Единственным, что поддерживало его, была злоба, которая проросла в сердце, как напоенная ядом роза.
— Бэйн! Бэйн!
Казалось, голос доносится издалека, и. Бэйн почувствовал, как руки Ворны оттаскивают его от тела Морригу. Он застонал и упал на землю. Затем он увидел фигуру Коннавара, склонившегося над колдуньей. Бэйн перевернулся и неуверенно поднялся. Пошатываясь, он подошел к Коннавару, оттащил его от колдуньи и положил на траву.
— Что случилось? — спросил Бэйн Ворну.
— Ее дух проник в вас обоих, я боялась, что она вас убьет.
Бэйн закрыл руками глаза.
— У меня было видение, Ворна, я видел, как Коннавар сражается с медведем. Я видел, как в пещере он… говорил с тобой о маме.
— Он очень любил ее, — мягко сказала Ворна, — они хотели пожениться.
— Я понял, она… предала его.
— Не думаю, что это было предательство, — сказала она. — Ариан была ветреной и слабой, ей требовалась опора, мужчина, на которого она могла бы положиться. Все считали, что Коннавар умрет. Ариан испугалась и вышла за Касту. Но все это давно в прошлом, и хватит об этом.
Король заворчал и пришел в себя.
— Нужно сделать носилки, — сказал он, — второй раз я не смогу перенести такое.
— Что ты видел? — спросила Ворна.
— Нужно вырезать шесты, — продолжал Коннавар, — и натянуть на них плащ Бэйна. Из того, что у нас есть, это самое прочное полотно. Думаю, он выдержит вес Морригу.
Коннавар поднялся на ноги. Ворна подошла к нему:
— Что ты видел, Конн?
— Слишком многое, — ответил король и, обнажив меч, ушел в лес, откуда вскоре вернулся с двумя толстыми ветками.
Обрубив сучья и листья, он разложил плащ на земле и, сделав с обеих сторон несколько продольных надрезов, продел сквозь них ветки.
— Нам все равно придется положить ее на носилки, — заметил Бэйн.
— Правильно, — согласился Коннавар, — давай быстренько ее поднимем.
Установив носилки рядом с Морригу, они заняли свои места и положили ее на носилки. На этот раз не было никакого мерцающего света, и Бэйн с Коннаваром пошли за Верной на юго-запад. Нести было тяжело, и, поднимаясь на холм, оба сильно вспотели. И вот на огромной поляне они увидели круглую стену из золотых камней, озаренных лучами восходящего солнца.
— Я… я не вижу никаких чудовищ, — прорычал Бэйн, у которого ужасно болели все мышцы.
— Еще не время, — отозвалась Ворна.
Они медленно подошли к Каменному кругу. Снова у ног сгустился туман, окутывая камни, он поднимался все выше и выше, загораживая солнечный свет. Туман становился все гуще и чернее, пока наконец черным куполом не повис над Каменным крутом. В центре, на длинном плоском алтаре, появилась сияющая фигура. Бэйн и Коннавар поднесли Морригу к самому кругу и аккуратно положили на землю.
Фигура у алтаря глухо зарычала. Бэйн вытащил меч и глубоко вздохнул. Как и описывала Ворна, зверь был почти восемь футов ростом, тело покрывали серебряные пластины, на длинных лапах — страшные кривые когти. Бэйн посмотрел на его морду: длинный нос походил на волчий, а зубы были как кинжалы.
— Я нападу на него слева, а ты справа, — сказал Бэйн, оборачиваясь к королю. — Что ты делаешь?
— Коннавар уже отстегнул перевязь и снимал нагрудник, кольчугу, нарукавники и наголенники.
— Ты что, хочешь сражаться нагишом?
— Я вообще не собираюсь с ним сражаться, — ответил Коннавар.
— Что ты придумал?
Коннавар присел на колени возле носилок и подсунул руки под Морригу. Сильным рывком король поднялся на ноги, и его колени прогнулись под тяжестью ноши. Один нерешительный шаг, потом еще один, и он вошел в круг, пройдя между двумя самыми большими камнями. Зверь тут же двинулся к нему, а Бэйн вбежал в круг и, поднырнув под раскачивающейся когтистой лапой, ударил в живот зверя мечом. Меч отскочил, что-то сильно ударило Бэйна в грудь и вышвырнуло из круга. Он больно стукнулся о землю, но успел перевернуться и увидеть, как Коннавар, шатаясь, идет к алтарю. Над ним нависло чешуйчатое чудище, издавшее пронзительный вопль. Король не обратил на него никакого внимания и, дойдя до алтаря, положил на него Морригу и ворона.
Едва тело колдуньи коснулось камня, как темный ночной купол исчез. Солнечные лучи упали на чешуйчатого зверя, и он стал бледнеть и съеживаться. Бэйн поднялся, и они с Ворной вошли в Каменный круг. Тело Морригу задрожало, на груди разгорелось пламя, и тут же занялось платье. Огонь перекинулся на пальцы, которые казались сухими и жесткими, как глиняные черепки. Вуаль загорелась и отлетела от лица, когда пламя с ревом вырвалось из глаз. Огонь становился все ярче и ярче, и Бэйн, Ворна и Коннавар отступили от алтаря, прикрыв ладонями глаза.
Огонь быстро догорел, но алтарь сиял нестерпимо ярко.
— Отвернитесь! — властно произнесла Морригу. — Вы не должны видеть выход открытым.
Они послушались и снова услышали ее голос:
— Я всегда любила этот мир, который сидхи назвали Тир-иа-Нох, мне так хотелось верить, что однажды он будет кормить душу вселенной, которая его породила. Ты, Коннавар, говорил, что двадцать лет защищаешь жизненные устои кельтонов, А я провела двадцать тысяч лет в самых разных мирах, защищая саму жизнь. Жизнь — это дух. Без духа жизнь невозможна, и в глубине души это знает каждый кельтон, а жители Города, за исключением некоторых сектантов, не понимают. Я видела, как от разрушений и завоеваний, произведенных армиями, которыми движут лишь жадность и похоть, рушатся миры. Здесь ваш главный враг — Город, в других мирах это Рим, Кагарис, Шефния или Пакалин. Меняются лишь имена, но результат всегда тот же — гибель духа и гибель мира. — На секунду Морригу замолчала, потом обратилась к Коннавару: — Двадцать лет назад ты попросил меня об одолжении, и я сказала, что долг придется отдавать. Так вот, когда к тебе обратится с просьбой брат, сделай так, как он просит, не смотря ни на что, вне зависимости от обстановки и других дел. Ты понял? Сделай так, как он просит.
— Который из братьев? — спросил Коннавар.
— Ты сам поймешь который. Сделаешь, как я прошу?
— Я же сказал, что сделаю. Я сдержу слово, в своей жизни я не выполнил лишь одно обещание.
— Хорошо, — сказала Морригу, — а теперь ты, Бэйн, ты ведь сделаешь мне одолжение?
— Что вам угодно, леди?
— Ты сможешь прийти сюда через восемь дней, в первое полнолуние после равноденствия?
— Да, и что я должен буду сделать?
— То, что сочтешь нужным. А теперь… прощайте. Свет погас, алтарь исчез.
— Обычное «спасибо» было бы куда приятнее, — сказал Бэйн.
Коннавар надел кольчугу и нагрудник, затем пристегнул перевязь. Бэйн подошел к нему.
— Откуда ты знал, что зверь на тебя не нападет? — спросил он.
— Я тоже хотела об этом спросить, — сказала Ворна. Коннавар нагнулся за бронзовыми наголенниками.
— Из-за нас Морригу пошла на большой риск, — начал он, — она ведь могла пойти к выходу еще неделю назад, когда ее энергия начала иссякать. Но она сидела на месте в надежде, что мы придем за ней. Я легко прочитал ее мысли. Она пыталась скрыть их от меня, но к тому моменту была уже слишком слаба. — Он выпрямился. — Я всегда считал ее злой, но просто невероятно, как сильно она любила наш мир и людей.
— Это понятно, — нетерпеливо сказал Бэйн, — она была очень милой и любящей, но при чем здесь чудище?
— Чудище, которое не способен победить человек? Это был урок мне, Бэйн. Много лет назад один добрый человек уже пытался мне его преподать. Бесполезно противиться злу насилием. Иногда, чтобы победить, необходимо отступать. Есть три способа вести себя с врагом: либо спасаться бегством, либо сражаться с ним, либо попытаться подружиться. Чудище в Каменном круге копировало действия противника — если на него напасть, в ответ оно нападало с двойной силой. Я его проигнорировал, а оно проигнорировало меня.
— Тебе грустно, дорогой? — спросила Ворна.
— Нет, грусть здесь ни при чем, — ответил Коннавар и ушел прочь.
Через два дня во главе десяти тысяч Железных Волков и трех тысяч конных лучников, включая Вика, Коннавар двинулся на юг. Основная часть его пехоты — более двадцати пяти тысяч человек под командованием Гованнана — была уже в пути. За ними следовали сотни повозок с продовольствием, которые растянулись на добрых девять миль. Жители Трех Ручьев вышли проводить солдат.
Бэйн вышел из дома в тот самый момент, когда проезжал король. Увидев его, Коннавар поднял руку, и Бэйн коротко кивнул в ответ. Затем, вскочив на коня, Бэйн ускакал на запад, на свою ферму.
Сидя у кузницы, Ворна смотрела, как уходят солдаты. Она следила за Коннаваром, пока его маленькая золотая фигурка не исчезла вдалеке, а затем не спеша ушла к себе.
У дома ее дожидалась Мирия.
— Сильная армия, — сказала она, — они победят. В зеленых глазах Ворна прочла страх.
— Мы все на это надеемся, — осторожно ответила она.
— Конну суждено победить, он всю жизнь это знал. Общество Мирии тяготило Ворну, но она вежливо ждала, пока та не скажет, зачем пришла.
— Конн приходил к тебе вчера, — сказала Мирия, — он не показался тебе странным?
— Он был… очень задумчивым, — ответила Ворна.
— С той ночи, когда он ночевал на ферме у Бэйна, он сам не свой. Они что, поссорились? Ведь Бэйн не захотел пойти с армией.
— Они не ссорились, — ответила Ворна, — и Коннавар не ночевал на ферме Бэйна. Мы вместе ходили к Дереву Желаний.
Мирия вздохнула.
— Мне он об этом не рассказывал, — она выдавила улыбку, — хотя, когда впервые пошел в тот лес, тоже ничего мне не сказал. Он видел сидхов?
— Да.
— Сидхи дали ему талисман против армии Города?
— В некотором роде да.
— Я знаю, что глупо так переживать. Конну сорок лет. Он не ребенок, которого нужно оберегать. Просто, — ее глаза наполнились слезами, — просто он так странно прощался со мной… — Мирия с надеждой заглянула в темные глаза Ворны. — Ты видела будущее?
— Нет.
— Думаешь, он вернется?
Ворна взглянула на заснеженные вершины Кэр-Друах — грозовые облака окутали белые пики.
— У меня не было видений, — сказала она, — видение было у самого Конна. Он храбрый человек и встретит судьбу так, как подобает королю.
— Он сказал тебе, что именно видел?
— Твое сердце подсказывает тебе то же самое, — сказала Ворна.
Мирия закрыла глаза, по щекам ее покатились слезы. Она тихо вскрикнула и стала сползать по стене дома. Ворна взяла ее за руку.
— Пойдем в дом, — сказала она. Мирия покачала головой:
— Нет, мне нужно домой. Мы с Гвен везем детей на Ригуанский водопад. — Она взглянула на небо. — Я надеялась, что погода не испортится. Как думаешь, гроза движется сюда?
— Нет, — мягко ответила Ворна, — она уйдет на восток.
— Водопады очень красивы, — утирая слезы, проговорила Мирия, — мы с Руатайном часто там купались. Когда Конн впервые нырнул со скалы, ему было только пять. — Она отвернулась, закусив губу, — Кажется, это было совсем недавно, Ворна. Иногда, когда я смотрю на дом, мне мерещится, что сейчас во двор примчится маленький Бран, а Крыло с Коннаваром играют на холмах. — Она затихла, взглянула на удаляющихся солдат и вздохнула. — Теперь Бран генерал, Крыло — предатель, а мой Коннавар…
Низко опустив голову, чтобы никто не увидел слез, Мирия пошла через луг.
Дух Бануина парил высоко в небе над армией ригантов, в то время как тело лежало рядом с братом Солтайсом в небольшом лесочке на севере. Стороннему наблюдателю показалось бы, что юноша просто спит, а он в это время наслаждался свободой, неведомой обычным смертным. Полным отсутствием плотских желаний — ни голода, ни переживаний, ни гнева. Свободные полеты духа ни с чем не сравнить, Бануин не находил слов, чтобы описать беспредельную радость. Как он однажды сказал Коннавару: «Это то же, что увидеть восход солнца после страшной бессонной ночи». Однако и это описание никуда не годилось. Говорят, на дальнем севере солнце светит шесть месяцев подряд, а зимой и осенью темно, словно ночью. «Наверное, местные жители лучше поймут, что я имел в виду», — думал Бануин.
Он посмотрел вниз, на армию ригантов. Бойцы шли, построившись в четыре колонны, и с высоты Бануину казалось, что они похожи на огромных змей, ползущих по холмам. Южнее продвигался Коннавар и десять тысяч Железных Волков. Солнце играло на кольчугах и шлемах, и казалось, что у огромной змеи переливается чешуя. Примерно в миле на запад шли конные лучники, следом — тяжелая пехота. Далеко позади ползли повозки с продовольствием.
Бануин полетел на юг, за несколько секунд преодолев более двадцати миль.
Солдаты Города возводили огромную крепость — большой квадрат с трехметровыми бастионами длиной в полмили. Эта крепость была настоящим произведением искусства, детищем холодного, расчетливого ума Джасарея. Каждое утро три армии Пантер общей численностью три тысячи человек выходили из крепости и проходили по территории противника определенное расстояние, обычно около двенадцати миль. Ударные отряды конных офицеров намечали место следующей ночевки, цветными шестами отмечая расположение палаток генералов и командования, офицерских штабов, солдатских казарм, отхожих мест и загонов для лошадей. Как только прибывали Пантеры, первая и вторая армии занимали оборонительную позицию, вокруг будущего лагеря, а третья начинала рыть огромную квадратную яму, выстраивая земляные стены крепости.
Гениальная стратегическая операция была очень тщательно спланирована. Если противник нападал на передовой отряд, они тут же отступали на предыдущее место ночевки. Если враги нападали во время перехода из одного лагеря в другой, Пантеры могли быстро перестроиться и окружить противника. Если под удар попадала задняя крепость, солдат и остаток продовольствия можно было быстро перебросить в новое укрепление. Бануин посмотрел вниз на солдат Города. Если кавалерия Коннавара была похожа на змею, то эти солдаты больше походили на термитов, без устали копающихся в земле. Но была «змея» и у Джасарея. Колонны солдат тянулись от одного лагеря к другому на протяжении двенадцати миль. Последние подводы еще не покинули лагерь, и их стерегли три армии Пантер. Бануин спустился ниже и летел вдоль колонны солдат, пока не увидел Джасарея. Император ехал верхом на сером коне и беседовал с группой офицеров. Бануину стало грустно, когда рядом с императором он заметил Маро, сына Баруса, старого друга по университету.
Бануин снова взмыл ввысь. «Лучше не видеть лиц, — подумал он, — не думать о сотнях людей с обеих сторон, которые неумолимо приближаются к боли, увечьям или смерти».
Молодой жрец определил примерное количество солдат Джасарея, а потом вернулся в собственное тело. Он открыл глаза. Брат Солтайс спокойно сидел рядом и дремал, откинувшись на ствол дерева. Бануин резко сел, и брат Солтайс проснулся.
— Как далеко они? — спросил он, зевая и потягиваясь.
— Чуть больше двадцати миль. Там двадцать армий Пантер, но всего несколько конных разведчиков.
— Двадцать армий? Ничего хорошего, — сказал брат Солтайс.
Бануин встал и подошел к коню. За последние тридцать лет армия Города побеждала противников, превосходящих ее в десятки раз. Она всегда побеждала за счет прекрасной организации, железной дисциплины, а также благодаря тому, что солдаты были профессионалами, которые ежедневно тренировались и беспрекословно повиновались приказам, а не народными ополченцами, которых только что забрали с ферм. О строевой подготовке армии Города ходили легенды, И ни одной кельтонской армии не удавалось ее победить. Сам Джасарей, не покидая города, разгромил пердийцев, используя лишь пять армий Пантер — пятнадцать тысяч человек против стотысячной армии пердийцев.
У Коннавара было вдвое меньше солдат против закаленных в бою ветеранов под командованием величайшего из генералов. Такая перспектива приводила Бануина в дрожь.
Подстегнув коня, он поскакал прочь из леса, чтобы доложить Коннавару об увиденном.

57

Брат Солтайс был мужчиной крупным. В молодости он был красавцем воином, высоким, широкоплечим и очень сильным. Теперь, достигнув среднего возраста, сильно раздался вширь, и ему было очень сложно подобрать коня. Брат Солтайс ездил на жирном осле, поднимая ноги, чтобы не волочились по земле. Он не обращал никакого внимания на шутки, которые отпускали в его адрес солдаты, лишь приветственно махал рукой и улыбался.
— Кони делают человека излишне заносчивым, — часто говорил он, — жрецу негоже испытывать такие чувства.
— Но ведь ты пьешь пиво, — как-то сказал Бануин, — и брагу и любишь вкусно поесть.
— Да, но ведь у каждого свои слабости.
Сейчас, когда брат Солтайс ехал за Бануином, он пребывал в более мрачном настроении. Причина была не только в докладе Бануина, хотя подобная новость могла сломить любого оптимиста. Скорее все дело в поведении короля Коннавара и главного стратега Бендегита Брана. Коннавар всегда был серьезным, вдумчивым и сосредоточенным. Теперь же он казался странно отрешенным, будто нес бремя, которым ни с кем не желал делиться. Бендегит Бран, которого все любили за легкий характер и отсутствие высокомерия, стал угрюмым и раздражительным. Смерть сына стала для него тяжелым испытанием. Как и отец, Бендегит Бран очень дорожил семьей и обожал сына. Брат Солтайс очень ему сочувствовал, но теперь над ригантами нависла огромная опасность; и рассеянность одного генерала могла дорого обойтись целому народу. А два таких генерала были просто катастрофой, и не только в плане стратегии — брат Солтайс чувствовал, как среди — солдат растет тревога. Многие кельтоны истолковали настроение Брана как страх перед армией Джасарея. Само по себе это не могло повлиять на исход битвы, ведь главным командующим был Коннавар. Он, непобедимый король, который однажды уже разгромил армию Камня, казался настоящим талисманом. У него был волшебный меч сидхов, который пробивал доспехи, словно масло, само его присутствие вселяло надежду и вдохновляло на подвиги каждого из воинов.
Коннавар всегда был сдержанным, поэтому мало кто заметил незначительную перемену в его поведении. Однако от брата Солтайса ничего не скроешь.
Он ехал за Бануином сквозь ряды солдат и шутил с теми, кто все еще смеялся над его ослом. К тому времени, когда они нагнали первые ряды, риганты уже расседлали и привязали коней и возвели королевскую палатку, в центре которой сидел Коннавар в окружении старших генералов. Справа от него рано поседевший Гованнан, а сзади Остаран — гатский воин, который присоединился к Коннавару двадцать лет назад после покорения своей родины армией Города. Слева от короля сидел Бендегит Бран. Не было только Фиаллаха, который со своим отрядом находился далеко на юге, совершая налеты на продовольственные обозы противника.
Бануин доложил о количестве войск Джасарея и их расположении. Коннавар внимательно его выслушал, а потом еще несколько минут расспрашивал. Бендегит Бран, за которым пристально наблюдал брат Солтайс, не задал ни одного вопроса. Он вообще не слушал Бануина — в его голубых глазах застыло отсутствующее выражение. Казалось, Коннавар не замечает, что с братом что-то не так. Оста и Гованнан бросали на Брана сердитые взгляды, но не сказали ни слова.
— Вспомнишь еще что-нибудь, что могло бы нам помочь? — спросил Бануина Коннавар, когда тот закончил отчет.
Прежде чем Бануин смог ответить, тихо и очень спокойно заговорил брат Солтайс:
— С полком летающих драконов непросто будет справиться, не так ли, лорд Бран?
Бран мигнул и выпрямил плечи.
— Конечно, — сказал он, — мы должны все обдумать. Повисла неловкая тишина.
— Какова численность наших противников, лорд Бран? — спросил брат Солтайс. — Где сейчас находится их армия?
— Глаза Брана сузились.
— Кто ты такой, чтобы спрашивать меня? — дерзко сказал он,
— Кто я такой, ты, наглый щенок?! — негодуя, вскричал брат Солтайс. — Мы обсуждаем будущее всего, что нам дорого. В двадцати милях отсюда стоит враг, который сотрет нас с лица земли, угонит тысячи наших женщин и перебьет детей, которых нельзя выгодно продать. Кто я такой? Просто человек, который видит, что генерал так убит своим горем, что готов смириться с порабощением целого народа!
— Как ты смеешь! — вскричал Бран, вскочив на ноги.
— Хочешь спокойно посидеть в углу и порыдать? — спросил жрец. — Езжай домой и там лей слезы. Обними жену, пусть она тебя утешает. Пусть воюют те, кому это под силу.
Бран бросился на него, но брат Солтайс не сделал ни малейшей попытки защититься. Кулак Брана попал по подбородку — жрец покачнулся и заложил огромные руки за спину. Из рассеченной губы потекла кровь, пачкая черную с проседью бороду. Он посмотрел в глаза Брана.
— Раз уж наш главный стратег проснулся, может, он сообщит нам, где стоит армия противника и какие отряды он стягивает к полю?
— Убирайся отсюда, жирный ублюдок! — завопил Бран. — Или я прибью тебя на месте!
— Довольно, — устало проговорил Коннавар, — никто не станет никого убивать. Успокойся, Бран.
— Ты что, не слышал, что он мне сказал?
— Слышал, и тебе стоит об этом подумать. — Коннавар повернулся к Осте и Гованнану. — Друзья, оставьте нас ненадолго. Через час? Мы продолжим совещание, Бануин, ты тоже свободен.
Брат Солтайс повернулся, чтобы уйти с остальными, но Коннавар остановил его.
— Садись, — сказал он, протягивая ему кусок ткани.
Брат Солтаис приложил лоскут к губе и промокнул испачканную бороду. Коннавар подождал, пока выйдут генералы и Бануин, а затем обернулся к разъяренному Брану.
— Брат Солтаис прав, — сказал он, — риганты доверили тебе разработать тактику, которая сокрушит армии Города, а ты прослушал такой важный доклад. Ты потерял сына, и я скорблю вместе с тобой. Но я король, и все риганты — мои дети. Я не допущу, чтобы мои дети страдали из-за того, что один из генералов не в состоянии в критический момент забыть о личном горе.
— Я правда не могу, — сказал Бран. — Я постоянно думаю о Ру. Я еду домой завтра же.
— Ты нам нужен, Бран, — сказал Коннавар.

Предыдущая страница 31 Следующая страница


Полуночный Сокол 32

Бран покачал головой:
— Всему, что я умею, научил меня ты. Под твоим командованием армия Города будет разгромлена, я абсолютно в этом уверен.
— Меня может здесь не быть, — тихо сказал Конн.
— Что?
Брат Солтаис увидел, как на лице Брана отразился ужас. Младший брат заглянул в глаза старшего.
— Ты что, с ума сошел? Как это тебя здесь не будет?
— Я и сам не хочу, чтобы так случилось, брат, — ответил Конн. — Я видел два разных будущих. В одном меня предадут и я не доживу до битвы. В другом я веду ригантов в атаку. Мне это не приснилось, Бран. Я это увидел, когда коснулся тела Морригу. Значит, случится и то и другое, хотя не понимаю, как это возможно. Но я точно знаю, что если ты уедешь, риганты будут уничтожены. Все, за что я боролся и страдал, превратится в прах. Не можешь собраться? Подумай о том, что я сказал, а если моих слов мало, попробуй думать не о мертвом Руатайне, а о том, кто послал отравленное кольцо, — о Джасарее.
Опустив голову, Бран исподлобья взглянул на брата Солтайса.
— Прости, что ударил тебя.
— Уже простил и забыл, — отозвался брат Солтаис. — Может, тебе стоит отыскать Бануина и расспросить его еще раз?
Бран кивнул и повернулся к Коннавару:
— Ты не погибнешь, Конн, и обязательно поведешь нас в атаку на Джасарея. Ничто не сможет остановить тебя.
— Судьбу не изменишь, — согласился Конн. — Ты ведь не оставишь нас?
— Конечно, нет.
— Тогда сделай, как велел брат Солтаис, и разыщи Бануина. Когда вернутся Оста и Гованнан, мы все обсудим.
Бран вышел из палатки, а брат Солтаис задержался.
— Расскажи мне о тех видениях.
Коннавар рассказал о спасении Морригу и ее уходе из мира.
— В первом видении я лежу у золотой скалы, истекая— кровью. Я знаю, что на следующий день состоится великая битва, и в отчаянии оттого, что не смогу в ней участвовать. Рядом со мной лежат мертвые враги. Потом с дерева спрыгивает маленький мальчик и бежит к Каменному кругу. Затем становится темно и я умираю.
— А другое видение?
— Я еду на добром коне, доспехи сияют. Я высоко поднимаю меч. Рядом со мной едет Фиаллах. Битва в самом разгаре, и мы гоним Джасарея вниз по склону.
— Возможно, это не настоящее будущее, а мнимое, — предположил жрец, — ты ведь не можешь умереть за день до битвы, а потом вести армию в атаку. Мне кажется, единственный вывод, который можно сделать, — следует избегать Каменного круга.
Коннавар достал из-за пазухи сложенный пергамент.
— Вот что привез мне гонец сегодня утром, — сказал он, протягивая письмо жрецу.
Брат Солтайс раскрыл письмо, в котором беглым почерком Браэфара было написано:
«Мой дорогой брат! Между нами произошло огромное недоразумение. Сегодня я говорил с Гуэрном, и он согласился, что пришло время разрешить наши проблемы. Мы будем тебя ждать возле Бальгова круга завтра вечером. Если ты меня хоть немного любишь, приходи один. Уверяю тебя, Конн, здесь нет никакого подвоха». Ниже стояла подпись «Крыло».
— Он что, считает тебя дураком? — спросил брат Солтайс.
— Тем не менее я поеду, — сказал Конн, — Морригу взяла с меня слово. Она сказала: «Когда к тебе обратится с просьбой брат, сделай так, как он просит, несмотря ни на что, вне зависимости от обстановки и других дел. Ты понял? Сделай так, как он просит». Много лет назад я нарушил обещание и с тех пор живу в горе и стыде. Это обещание, хотя оно разбивает мне сердце, я выполню;
— Тогда возьми с собой отряд.
— Как я могу, если он просит, чтобы я пришел один?
— Ах, Конн, ты же знаешь Браэфара! Он всегда был очень, слаб и завидовал тому, чего ты достиг. С годами зависть и ревность переросли в ненависть.
— Знаю, — грустно сказал Конн, — я это понял, еще когда сражался с медведем. Браэфар был там вместе с Гованнаном. Но именно Гованнан бросился мне на помощь, а Крыло просто стоял, застыв в немом ужасе. Он был очень молод, без оружия и очень испугался. Никто не сказал ему ни слова упрека, но после того случая в глазах друзей он читал презрение. Позднее он всячески пытался доказать мне, что он не трус. Он так отчаянно старался, что шел на любой риск и много раз терпел неудачу.
— Я знаю, Конн, — сказал брат Солтайс, — мы все понимаем, что, будь на месте Браэфара кто-то другой, ты давно бы от него избавился и наказал. Когда он сговорился с Гуэрноми Морскими Волками?
— Больше года назад. Джасарей послал ему денег, чтобы помочь восстанию паннонов. Это одно из немногих дел, которыми Крыло занимался всерьез. Он нанял Гуэрна и снабдил его оружием и деньгами. Они два сапога пара — обоих гложет зависть. Гуэрн был родственником старого лорда, но когда тот умер, я сделал лордом не его, а Брана.
Конн налил себе воды и залпом выпил. «Он очень устал», — подумал брат Солтайс.
— Я не знал, что они сговорились с Шардом, хотя должен был догадаться. Крыло думает, что во мне причина всех его неудач и что если бы не я, у него бы все получилось. Не знаю, возможно, он и прав. Я отлично помню, что Крыло был прекрасным ребенком, он очень меня любил, слушался и везде ходил следом.
Люди меняются, — сказал жрец, — слабые не хотят признавать, что сами виноваты в собственных бедах, и всегда перекладывают вину на других. Если неудачи преследуют их постоянно, им кажется, что они пали жертвой заговора.
— Завтра я положу этому конец, — сказал Конн.
— Ты не должен под него подстраиваться! — заявил брат Солтайс. — То, что ты придумал, глупо. Может, Морригу хотела, чтобы ты дал ему отпор?
Конн улыбнулся и покачал головой:
— Ее планы мне неведомы, но я знаю, что если не сдержу слово, риганты проиграют войну с Джасареем. Мне трудно объяснить почему. Я столько всего видел… Джасарея в разных мирах и во многих обличьях, и он не проиграл ни одной битвы. Я видел нечто совершенно ужасное и невообразимое: погибающие миры, воздух, какие-то башни, выбрасывающие дым прямо в небо, мертвые деревья с обожженными листьями, плодородные земли, превратившиеся в пустыни. Я видел людей с серыми лицами и испуганными глазами, снующих по жизни как муравьи. Скажу честно, я жалею, что вообще прикоснулся к Морригу.
— Думаешь, то, что ты видел, случится с землями ригантов?
— Не знаю. Я знаю лишь то, что следует делать мне, — я должен ехать в Бальгов круг один.
— Они убьют тебя, Конн. Я хорошо знаю Гуэрна. У него есть харизма, и люди за ним пойдут, но он подлый и бессовестный. Он очень высок, почти одного роста с Фиаллахом, и умеет драться. Из-за кровной вражды он убил несколько человек. И он будет не один, один будешь ты.
— Я всю жизнь один. В какой-то степени мы все — одиночки.

58

Бэйн оседлал гнедую кобылу, а затем вернулся на ферму. Грифф и Исваин ждали его в зале.
— Когда ты вернешься? — спросил Грифф.
— Когда-нибудь, — ответил Бэйн.
Из кармана черной куртки без рукавов он достал свернутый пергамент.
— Я составил этот документ в Трех Ручьях в тот день, когда уехали солдаты Коннавара, его подписали трое старейшин. — Он передал пергамент Гриффу. — По нему земля и скот переходят к тебе, — Бэйн улыбнулся, увидев, как удивился Грифф. — Ты больше не изгнанник. Ты теперь землевладелец.
— Ничего не понимаю, — пробормотал рыжеволосый Грифф.
— Он не вернется, — объяснила Исваин и заглянула Бэйну в глаза. — Зачем ты это делаешь?
Бэйн пожал плечами:
— Хочу немного побродить по свету, Исваин.
— Дело ведь не только в этом, — заметила она.
— Может, ты и права, но я не хочу это обсуждать. Ты сама сказала, что вы с Гриффом мечтаете о собственной ферме, чтобы было где растить детей и встречать рассвет, когда вы состаритесь. Это хорошая ферма, и, надеюсь, вы будете здесь счастливы.
— Мы и так счастливы, — сказала Исваин, — и очень бы хотели, чтобы ты тоже был счастлив.
Бэйн крепко обнял ее и поцеловал в пухлую щеку.
— Когда я вернусь, мы устроим праздник и вы узнаете обо всех моих приключениях.
Он повернулся к Гриффу и протянул руку, но Грифф просто крепко обнял Бэйна.
— Я буду оставлять половину всей выручки тебе, парень, — пообещал он, — когда ты вернешься, ферма будет тебя ждать.
Выпустив Бэйна из объятий, Грифф улыбнулся.
— Мы, наверное, займем твою спальню, она больше и светлее, чем наша. — Его улыбка исчезла. — Будь осторожен, Бэйн, слышишь?
— Хорошо, дружище.
Бэйн собрал поклажу и вышел из дома.
Развесив переметные сумки, он вскочил в седло и выехал с фермы, даже не оглянувшись.
День выдался погожий, Бэйн ехал по холмам и долинам прямо на восток и часа через четыре подъехал к холму, за которым лежали Три Ручья. В лучах теплого весеннего солнца селение казалось таким мирным, будто здесь никогда не лилась кровь, не гибли люди. Холм пестрел желтыми цветами, и, приглядевшись, Бэйн заметил в цветах подкову и сломанный, уже начавший ржаветь меч.
Из леса, размахивая деревянными мечами и смеясь, выбежали три мальчика. Увидев Бэйна, они испугались, но он широко им улыбнулся и пустил лошадь галопом прямо в деревню. Проехав мимо огромного дуба, старейшего из деревьев, он направился к кузнице и вскоре услышал мерные звуки ударов молота по железу. Он спешился, привязал лошадь к забору и вошел в кузницу. Наннкумал смотрел, как его ученик бьет молотом по раскаленному железу. Увидев Бэйна, старик что-то сказал ученику и вслед за внуком вышел на залитый солнцем двор. Наннкумал промокнул платком пот на лысеющей голове и увидел переметные сумки Бэйна.
— Куда ты едешь?
— Собираюсь переправиться через море.
— С какой целью?
— Наверное, чтобы найти, эту цель, — пожав плечами, сказал Бэйн.
Наннкумал присел на длинную скамейку.
— Ты спас нашу деревню, парень. Люди этого никогда не забудут.
— Забудут они или нет, меня не очень волнует, — заявил Бэйн, присаживаясь рядом с дедом.
Наннкумал посмотрел в сторону:
— Я был несправедлив к тебе, Бэйн, и очень об этом сожалею.
— Сейчас это уже не важно, — отозвался Бэйн, — не стоит вспоминать.
Не все так просто. Я ведь очень любил Ариан. Она была славной девочкой, пока не умерла сестра. Маленькой Барии было всего пять, и они спали на одной кровати с Ариан. У Барии началась лихорадка, и однажды ночью ее сердце не выдержало. Проснувшись, Ариан нашла сестру мертвой. Так все и началось — она стала бояться темноты и одиночества. Когда на Конна напал медведь, она словно обезумела. Я пытался отговорить ее от брака с Кастой — они совсем не подходили друг другу, — но она была убеждена, что Конн умрет, и вцепилась в Касту, будто он был последним среди живых.
Старик вздохнул.
— Нам не стоит об этом говорить, — попытался остановить его Бэйн, — мама умерла, ничего не изменишь…
— Я говорю о тех, кто еще жив, — перебил Наннкумал, — о тебе и… Коннаваре.
— Не хочу ничего о нем слышать.
— Не хочешь, но я все равно скажу, а ты сам делай выводы. Уверен, ты всегда думал, что Коннавар взял твою мать силой. Это неправда. Ариан мне призналась, что соблазнила Коннавара, надеясь его вернуть. В глубине души она никогда не переставала его любить. Сидхи предупреждали Коннаваране нарушать данного обещания, иначе случится беда. Он дал слово молодой жене, что отвезет ее к озеру, а сам провел время с Ариан. Вернувшись, он обнаружил, что пока он забавлялся, жену убили. Он словно обезумел от горя и разрушил деревню убийцы, перебив всех жителей. В безумии он не пожалел ни женщин, ни детей.
Когда ты родился и Каста увидел твои глаза, он понял, что Ариан ему изменила, и выгнал ее из дома. Она вернулась сюда, а я пошел к Коннавару и рассказал ему о твоем рождении. Мы выпили вместе много браги, и он говорил о своем горе и любви к моей дочери. Многое из того, что он сказал, я никогда не решусь повторить. Но он говорил и о тех, кого он убил, и о том, что ему никогда не искупить свою вину. Я спросил, не думает ли он жениться на Ариан и признать тебя сыном, а он ответил, что желает этого всем сердцем. Он по-прежнему любил ее и каждую ночь думал о том, чтобы приехать к ней и взять сына на руки. Но он не мог, он сам придумал себе наказание: больше не жениться и не иметь детей. Он сказал, что никогда не приедет к Ариан, и сдержал слово. Вот и все. Он наказывал не тебя, Бэйн, а самого себя.
— Зачем ты мне это рассказал? Старик пожал плечами:
— Ты хороший парень с добрым сердцем, но я знаю, что ты ненавидишь Коннавара. Я думал, что хоть правда поможет вскрыть эту гноящуюся рану.
Бэйн поцеловал деда в щеку:
— Пойду попрощаюсь с Борной, Наннкумал поднялся:
— Мне пора в кузницу, не то парень спалит и ее и себя. — Они немного постояли молча, а потом Наннкумал пожал руку Бэйна. — Боюсь, мы уже не увидимся, — сказал он.
— Кто знает? Может, через год я вернусь.
Бэйн вскочил в седло и поехал к дому Ворны. У бывшего дома Руатайна он увидел Мирию, сидящую на крыльце, в руках она держала младенца. Она взглянула на Бэйна, и ее рука поднялась, будто она хотела помахать ему вслед, но Мирия не выдержала и отвела взгляд.
Ворны дома не оказалось. Бэйн прождал ее целый час, а затем поехал к Древу Желаний.

59

Коннавару не спалось. Как только он засыпал, его начинали мучить сновидения. Не то чтобы ему снились одни кошмары, но все без исключения сны были грустными. В молодости он казался себе бессмертным и вечным, как горы. Он думал, что пожилые люди вообще из другого мира. Теперь, дожив до сорока лет, Коннавар ловил себя на том, что совсем не понимает молодых. Он прекрасно знал, что однажды состарится и умрет, но противился этому всем существом, В молодости Конн думал, что вся жизнь впереди. Он вспомнил, как однажды Руатайн взял его с Браэфаром на север, продавать скот. Все мужчины говорили о дочери земли, жившей в том городе, о ее красоте и искусности. Увидев ее, мальчики были в шоке — она показалась им настоящей старухой, намного старше их матери, ей было изрядно за тридцать. Конн вспомнил, как он удивлялся, что эта женщина позволила такой красоте завянуть.
«Как глупо, — думал сейчас Конн, — никому не хочется, чтобы исчезали здоровье, сила и ум».
Коннавар сел. В палатке не было никаких удобств, и у него затекла шея, ломило поясницу. Он попытался потянуться и застонал от боли. С восточной стороны в палатку проникли первые солнечные лучи, позолотив все, что в ней находилось. Конн оглядел свои доспехи: кольчугу, нагрудник, шлем и клетчатую мантию, которую много лет назад сшила Мирия.
«Раз ты король всех кельтонов, живущих на этом берегу, то нельзя носить одежду цветов ригантов. Твоя одежда должна показывать, что ты выше конфликтов между племенами», — говорила она.
Впервые увидев накидку, Конн рассмеялся, такой она показалась ему нелепой, цвета кельтонских племен совершенно не сочетались! Теперь он думал иначе. Мирия оказалась права. Накидка превратилась в талисман, объединивший племена.
Конн налил себе воды. На него нахлынули воспоминания, он увидел своего отчима Руатайна. Гот стоял на берегу озера и обнимал за плечи безвременно умершего внука, названного в его честь. Конн окликнул его, но Руатайн не услышал.
Сидя в палатке в полном одиночестве, король Коннавар вспоминал собственную жизнь, радостные дни побед и горечь, когда его покинули Бануин, Таэ и, последним, Руатайн. Он очень любил Таэ, но далеко не так страстно и исступленно, как Ариан. Чувство вины не угасло даже по прошествии стольких лет. Таэ заслуживала лучшего отношения, но мужчина не может сказать: «Вот женщина, достойная любви, и я буду любить ее всем сердцем». Мужчина либо любит, либо нет, и третьего не дано.
Конн очень устал, и глаза закрывались сами собой. Бран, Гованнан и Оста просидели у него всю ночь, обсуждая стратегию, которую можно использовать против Джасарея. Бран разработал план битвы, он был хорош, но очень опасен. В центре риганты поставят пятнадцать тысяч бойцов народного ополчения, не имеющих профессиональной подготовки, а справа и слева — тяжелую пехоту. Оба фланга будут подкреплены Железными Волками и конными лучниками.
— Джасарей нападет на слабый центр, и мы сможем его окружить, — рассказывал Бран.
— Они долго не продержатся, — сказал Гованнан.
— Правильно, центр мы выстроим в форме дуги, так что фланги будут располагаться позади центра. Под натиском Джасарея центр начнет отступать, а тяжелая пехота под командованием Гованнана будет удерживать свои позиции. По мере отступления центра дуга превратится в полумесяц, и по моему сигналу левый и правый фланги сомкнутся. Железные Волки, разбив или разогнав вражескую кавалерию, нападут на Пантер с тыла.
У плана много достоинств, — заметил Коннавар, — двойное укрепление флангов поможет окружить Джасарея и сохранить нужное нам построение. Однако для его успешного осуществления необходимо, чтобы Джасарей повел себя так, как нужно нам. Если он сразу поймет, что мы задумали, то равномерно распределит силы по всей линии наступления, а если мы попытаемся атаковать, он без труда даст нам отпор.
— А мы не забыли о его лучниках? — спросил гатский генерал Оста. — У него целая тысяча прекрасно подготовленных лучников.
— Знаю, — ответил Бран. — У каждого из них колчан с тридцатью стрелами. Нужно, чтобы лучники тоже напали на центр, иначе они разобьют и кавалерию, и Железных Волков.
— А куда нам отступать, если план провалится? — спросил Гованнан.
— Отступать будет некуда, — ответил Бран. — Я встану в центре, а за нами будет река. Если мы не разобьем Джасарея в первой схватке, у нас не будет второго шанса. Так что все зависит от одной-единственной битвы. Другого способа победить Пантер я не вижу.

60

— Я тоже не вижу, — согласился Коннавар.
— Я, конечно, не стратег, — продолжал Бран, — но мне кажется, что потери среди ополченцев, которых поставят в центре, будут ужасными. А что, если они испугаются и сбегут с поля боя? Половина из них норвины и панноны, мы их совсем не знаем.
Коннавар засмеялся:
— До битвы на Когденовом поле большинство моих людей не доверяло гатам, а теперь тебя, Оста, знает каждый кельтон. В центре мы поставим ополченцев из трех разных племен. Ни один из них не захочет, чтобы воины из других племен увидели, что они трусы и бегут с поля брани. Уверен, они выстоят.
И вот теперь, наутро после бессонной ночи, Конн все больше беспокоился. План был крайне прост, но последствия могли быть абсолютно непоправимыми, ведь Джасарей не обычный генерал. Коннавар вспомнил, как двадцать лет назад вместе с ним участвовал в Пердийской кампании. Тогда еще просто генерал, Джасарей ни на минуту не утратил хладнокровия и, предвосхищая каждый шаг противника, действовал быстро, решительно и смертоносно.
Коннавар вышел из палатки и увидел, что Гованнан и остальные плещутся в озере неподалеку. Настроение тут же улучшилось, он пошел к озеру, на ходу скинув тунику, нырнул в холодную воду. Но даже во время купания Конн ни на секунду не забыл о Браэфаре и предстоящей сегодня встрече. Брат Солтайс уверен, что Крыло с дружками решили его убить. Конн считал, что это может быть правдой, но надеялся, что сбудется то, что он мельком увидел, подняв Морригу. Завтра он поведет Железных Волков в атаку и навсегда покончит с угрозой, исходящей из Города. Он готовился к битве всю жизнь и искренне верил, что самый капризный из богов не лишит его этого шанса.
Быстрые, сильные гребки понесли Конна к Гованнану, который мыл серебристые волосы. Конн слегка лягнул генерала и опустил его с головой в воду. Гованнан всплыл, отплевываясь, бросился на Конна, и оба исчезли под водой. Первым всплыл Гованнан, а когда над водой показалась голова Конна, Гованнан тут же окунул его еще раз. На этот раз долго отплевывался Конн.
— Вот как ты относишься к королю?! — воскликнул он.
Гованнан рассмеялся и снова бросился на него. Конн отклонился в сторону, схватил Гованнана за ногу и перекинул через плечо. Генерал шлепнулся на спину, но, прежде чем он ушел под воду, Конн поднял его на поверхность.
— День слишком хорош, чтобы потратить его на драку с тобой, — сказал он.
Оба двинулись к берегу и почти вышли из воды, когда что-то острое пронзило ляжку Коннавара. Тот выругался и, нагнувшись, увидел, что на него нападала выдра. Он быстро опустил руку в воду, схватил зверька и швырнул на берег. Выдра ударилась о дерево и со сломанной шеей упала на землю. Рана кровоточила. Конн внимательно ее осмотрел — она была неглубокой.
— Черт, от этих водяных собак одни неприятности, — сказал Гованнан, склонившись над королем.
Конн не ответил, кровь отхлынула от его лица.
— Что с тобой? — испуганно спросил Гованнан.
— Все в порядке, — ответил Конн, — выдра сдохла? Гованнан поддел ее носком, но зверек не пошевелился.
— Да, сдохла.
Коннавар поднялся и ушел в свою палатку. Среди племен выдр называли по-разному, чаще всего «водяными собаками», а на древнем наречии они назывались «приречными псами».
Всю жизнь Конн боялся своего гейса. Ворна предсказала, что он умрет в день, когда убьет укусившую его собаку. Именно из-за этого пророчества Мирия заставила Руатайна ехать с ним на битву с Шардом — Конн убил собаку, которая вцепилась в его нарукавник. Выжив в битве с Шардом, он думал, что пророчество не сбылось, но теперь понял, что ошибался, хотя всю жизнь обходил стороной собак, даже охотничьих.
Оказавшись в палатке, он перевязал рану на бедре.
— Будь что будет! — громко произнес он и стал надевать доспехи.
Бануину тоже не спалось, а к утру он и вовсе пал духом. Брат Солтайс, с которым Бануин делил палатку, заметил, что что-то не так.
— Боишься грядущей битвы? — спросил он.
Бануин покачал головой:
— Я не боюсь, просто грустно. Я думал о тысячах молодых людей с обеих сторон, которые погибнут. А за что, Солтайс? В конце концов, что нам даст эта битва? Уверен, что разум способен найти другой способ разрешения конфликтов, чтобы не зарождалась ненависть и души умерших не скитались по полям битв.
— Интересная мысль, — сказал брат Солтайс, — однако очень часто гармония достижима лишь с помощью насилия. Лесные пожары ужасны, но без них лесу не выжить. Именно волки помогают регулировать численность оленьих стад, выбраковывая больных и слабых так, чтобы корма хватило на всех. Если бы Исток решил создать этот мир без насилия, он не создал бы ни ястреба, ни льва.
Бануин обдумывал сказанное:
— Ты считаешь, что Исток в какой-то мере оправдывает эту войну и все убийства, которые она с собой несет?
— Я не осмеливаюсь предположить, что думает Исток Всего Сущего, и уклонюсь от ответа. Мне тяжело думать о том, сколько жизней оборвется сегодня. Но я абсолютно уверен, что злу просто необходимо противостоять. Мы не просили солдат Камня вторгаться на нашу территорию, не просили уводить в плен женщин и убивать детей. Что же нам делать? Позволить им исполнить задуманное? Тот, кто сидит и смотрит, как грабят, насилуют и убивают, так же виноват, как и нападающий.
— С такими убеждениями тебе следует быть завтра на поле битвы с мечом и щитом в руках.
Брат Солтайс улыбнулся.
— Поверь мне, парень, если я увижу, что к женщине с ребенком приближается солдат Джасарея, я тут же перережу ему горло. Я не настолько свят, насколько мне самому хотелось бы.
— Значит, ты согласен, что святой человек должен избегать насилия, даже если под угрозой находятся жизни других людей?
— Я согласен, что мы дали клятву жить в святости, — сказал жрец, — и если сделать обратный вывод, святы те, кто живет по установленным правилам. Себя святым я не считаю. Пока нет.
Бануин вышел из палатки и взглянул на небо. Солнце только вставало. Везде готовили завтрак, и по долине двигались тысячи солдат — кто чистил лошадей, кто натачивал мечи, а кто играл в кости. Брат Солтайс свернул палатку, и Бануин помогал ему сложить ее и убрать в мешок.
— В Городе, — начал Бануин, — была секта, которую называли «Культом Древа». Они отрицали насилие, и их убивали целыми сотнями, и ни один из них не поднял руку на своего убийцу. В конце концов они победили и получили признание в Городе.
— Я слышал о культе и безмерно восхищаюсь его последователями. Мой первый духовный наставник, старый жрец по имени Конобелин, говорил, что убеждением или спором можно изменить разум человека, а душу таким образом не изменить. Душу можно изменить лишь действием или поступком. — Брат Солтайс поднял мешок с палаткой. — Ты сказал, что сектанты победили, но я мог бы это оспорить. Почему они выиграли? Насколько я понял, потому, что Джасарей казнил Наладемуса. А почему он смог это сделать? Потому что два воина с оружием в руках спасли его от предателей и дикого зверя. Таким образом, из-за того, что спасли Джасарея и узаконили ни в чем не виноватых сектантов, на нашу землю вторглась армия Пантер, которая собирается перебить детей. Неужели этого хотел Исток Всего Сущего? Иногда докопаться до истинной сущности вещей просто невозможно. — Брат Солтайс на секунду замолчал, оглядывая долину и берег озера. — Мне кажется, лучше сосредоточиться не на ненависти и природе зла, а на величии человека и силе любви — любви к семье, друзьям, собственной земле. Риганты прекрасные люди, и я ни за что от этого не откажусь. Мы не пытаемся поработить наших соседей, мы желаем жить с ними в мире. Мы не хотим войны, но если на нас нападают — мы защищаемся. Все наши воины пришли сюда добровольно. Они пришли защищать тех, кого любят, и их помыслы чисты и благородны. Бануин покачал головой.
— Морригу говорила о том, что дух земли нужно кормить и что из всех живых существ на это способен только человек. Каждая добрая мысль, сострадание или прощение, словно капля росы, наполняет дух. А как же война? Война — поток темного дождя, который отравит землю и еще на шаг приблизит нас к ее гибели.
Брат Солтайс положил руку на плечо Бануина:
— Ты прав, друг мой, война приносит зло. Но когда закончится битва, мы с тобой обойдем раненых и сделаем все, чтобы облегчить их боль. И если так угодно Истоку, они вернутся на фермы и обнимут жен и детей. Они будут улыбаться, наслаждаясь красотой заката, танцами в ночь праздника и другими простыми радостями. Надеюсь, они смогут отбросить ненависть и учить детей любить и уважать соседей, чтобы следующее поколение могло жить без войн и наполнять дух земли.
— Но сначала будет резня, — мягко заметил Бануин.
— Да, сначала — резня.

61

В предрассветный час Бэйн подъехал к лесу Древа Желаний. Лошадь не желала заходить в лес и шарахалась назад, когда Бэйн пытался заставить ее войти на опушку. Под конец она вообще встала, на месте, не желая двигаться и мелко трясясь. Бэйн спешился и погладил ее шею и бока.
— Мне тоже не хочется туда идти, — сказал он, ослабил поводья и вошел на окутанную мраком опушку.
Мгла рассеялась, но, осторожно ступая между деревьями, Бэйн чувствовал шепот ветра и ловил на себе взгляды невидимых глаз.

Предыдущая страница 32 Следующая страница


33 Дэвид Геммел

По тропе он вышел на то место, где они в прошлый раз увидели Морригу. Затем поднялся по противоположному склону к Каменному кругу. Рядом с кругом на камне сидел юноша. Он был стройным, золотоволосым, с нежным, как у девушки, лицом. Рядом с ним на скале лежал искусно выкованный золотой щит. Края щита были из стали, а центр напоминал золотую паутину вокруг серого камня размером с человеческий кулак. Молодой человек увидел Бэйна и улыбнулся.
— Она обещала, что ты придешь, — сказал юноша, его голос был словно музыка.
— Вот я и пришел, — сказал Бэйн, — кто ты?
— Меня зовут… звали Риамфада. Ты не присядешь на минутку?
— Лошадь ждет меня у опушки, и мне еще далеко ехать. Нельзя ли покороче? Скажи, зачем Морригу просила меня прийти?
— Твоя лошадь уже на пути в Три Ручья, а оттуда она уйдет на ферму, которую ты подарил Гриффу и Исваин, — сказал Риамфада. — Если тебе нужно к морю, я покажу другой, более короткий путь.
Риамфада поднял руку и показал на камни. В воздухе зарябило, и Бэйн понял, что со склона он смотрит на порт Ассии. В воздухе снова зарябило, и видение исчезло.
— Посиди со мной немного, — попросил Риамфада, — я так долго ждал этой встречи.
— Кто ты? — снова спросил Бэйн. — Если я могу спросить, ты — человек?
— Когда-то я был таким же человеком, как ты, или почти таким же. У меня были больные ноги, и я не мог ходить. Но я был ригантом и жил в Трех Ручьях. Там я и умер до твоего рождения в праздничную ночь, окруженный друзьями. Сидхи принесли меня сюда, и теперь я живу среди них.
— Ты теперь тоже сидх?
— Нет, сидхом стать невозможно, но у тех из нас, кто раньше был людьми, появились определенные… умения. Можно сказать проще — мы научились кое-какому волшебству.
Бэйн потянулся и дотронулся до руки юноши — она была теплой.
— Значит, ты не призрак?
— Нет, не призрак.
Бэйн присел на плоский камень:
— А зачем здесь я?
— Чтобы сделать выбор. Я уже сказал, что могу помочь тебе быстро добраться до моря, если ты хочешь. Когда-то я мог перенести тебя в Город, но они снесли Каменный круг на четвертом холме, чтобы построить купальню и рынок. Теперь я могу послать тебя лишь в круг примерно в двадцати милях от Города,
— Вряд ли Морригу просила меня прийти сюда, только чтобы облегчить мне путь и сэкономить время, — засмеялся Бэйн.
— Что ей от меня нужно? — Она ничего не требует, Бэйн, и ничего не просит. Мне было велено лишь предоставить тебе право выбора.
— И из чего я могу выбрать?
— Я могу тебя отправить в любую точку мира.
— А в Белых горах есть такой круг?
— В Белых горах Варшаллы к северу от земли варов?
— Да.
— Конечно, есть. Но почему ты хочешь именно туда? Это племя приносит человеческие жертвоприношения. На их языке слово «чужеземец» означает то же, что слово «враг».
— Там та, которую я люблю. Мне очень хочется снова ее увидеть.
— Тогда я отправлю тебя к ней.
— Бэйн посмотрел на щит с золотой паутиной,
— Зачем тебе этот щит? — спросил он.
— Я его сделал не для себя, а для тебя, Бэйн. Однажды я выковал меч твоему отцу.
— Щит очень красив, но его разнесет первый же сильный удар.
— Юноша поднял щит, отнес к стоявшему неподалеку дереву и повесил на сломанную ветку:
— Попробуй!
Бэйн вытащил один из кинжалов, подошел к дереву и сильно ударил по щиту. Кинжал отскочил и выпал у него из рук. Бэйн колотил по щиту и так и этак, но, осмотрев, не обнаружил ни единой царапины. Убрав кинжал в ножны, он поднял щит и удивился, насколько он легок. Просунув руку через два кожаных ремня, Бэйн взялся за ручку и стал искать застежку, чтобы натянуть ремни, но кожа сама стянулась, и ремни плотно облегли кожу.
— Как его снять?
— Просто отпусти ручку, — посоветовал Риамфада.
Бэйн снова присел рядом с ним на низкий камень. Скрытое облаками солнце садилось, и небо над горами стало цвета растопленного золота.
— Ты что-то недоговариваешь, Риамфада. Это боевой щит, он, конечно, может пригодиться в Белых горах, но наверняка ты выковал его не для этого.
Бэйн, я хочу показать тебе еще кое-что, — сказал Риамфада.
Он сделал пальцами какой-то знак, воздух замерцал, и Бэйн увидел Каменный круг, в котором сидели девять человек, среди которых он узнал Браэфара, но его взгляд был прикован к высокому, крупному воину с длинными желтыми волосами.
Картина изменилась, теперь Бэйн видел всадника на белом коне, скачущего вдали.
— Это Коннавар. Зачем ты мне все это показываешь?
— Король едет навстречу собственной смерти, — ответил Риамфада. — Он знает, что Браэфар решил его убить, и понимает, что ему не выжить.
— Тогда зачем он туда едет?
Ты же был с ним, когда Морригу попросила его сделать так, как хочет брат, Конн пообещал, и он сдержит слово.
— Понятно, — холодно сказал Бэйн, — ты хочешь, чтобы я помчался спасать Коннавара. Вот к чему весь этот разговор о необходимости сделать выбор! Я нужен, чтобы его спасти.
— К сожалению, ты не прав, Бэйн. Я очень люблю Коннавара и знаю, как ему тяжело, но спасти его я не могу — это его судьба.
— Тогда зачем меня вызвали?
— Сделать выбор.
— Что, если я решу поехать к Лии? Что случится с королем?
— Он умрет в одиночестве.
— Я если я поеду на помощь?
— Он умрет, но не один. Хочу предупредить тебя, Бэйн, если ты поедешь к Коннавару, тебе придется сделать выбор еще раз, и если ошибешься, можешь поплатиться жизнью.

62

Маро, сын Баруса, наблюдал, как отряд рабов ставит тридцать палаток для младших офицеров. Отряд работал быстро и умело, не отвлекаясь, что говорило о большом опыте. Задачей Маро было руководить рабами, и он чувствовал себя совершенно ненужным. Он внимательно следил за работой, но не мог найти ни единого изъяна. Когда палатки были установлены, он поблагодарил рабов и мысленно себя отругал. Его уже дважды предупреждали, что он ведет себя странно, но Маро просто не мог относиться к людям невежливо. Отпустив рабов, он прошелся вдоль территории нового лагеря. Слева личные рабы Джасарея собирали мозаичный пол для палатки командования. Каждый из двух тысяч тридцати семи камней был пронумерован, и некоторые рабы собирали и разбирали подобные мозаики уже более тридцати лет. Здесь тоже работали умело и быстро. Было крайне важно выложить пол и возвести палатку до прибытия Джасарея и основных отрядов. Маро восхищался строительством новой крепости, равно как и всем, что происходило с момента начала кампании. Нигде так ярко не проявлялись сила, мощь и изобретательность Города, как в этом необыкновенном строительстве. Ударные отряды выбирали место, офицеры наносили план лагеря на карту, а солдаты авангарда тут же начинали рыть оборонительные окопы. С севера и юга отряды всадников привозили поваленный лес, деревья распиливали, и из них строились ворота. Непрерывно прибывали новые отряды Пантер, которые тут же принимались за работу — копали отхожие ямы, ставили палатки и полевые кухни.
Маро поднялся на северную стену и оглядел бескрайние холмы. Где-то там была армия ригантов, которая разбила Валануса и проставила жирное пятно на безупречной истории армии Города. По последним данным, ригантов было не более пятнадцати тысяч — то есть примерно одна десятая от численности армии, разбившей Валануса.
Маро снял шлем и провел рукой по темным волосам. Дул приятный прохладный ветерок. Сильно чесалась спина, но почесать ее не было возможности из-за железного нагрудника. Маро долго привыкал к тяжелым доспехам, нарукавникам и наголенникам и чувствовал себя не настоящим воином, а студентом, мальчишкой, который играет в солдатиков. Ему было труднее, чем другим молодым офицерам, ведь он — сын Баруса, завоевателя востока, и от него ждали очень многого. Иногда Маро радовался, что отец остался в Городе и не узнает о некоторых его промахах.
В крепости находились несколько тысяч человек. Оглянувшись, Маро вспомнил ее примерный план и подумал, где будут располагаться он и его пятьдесят солдат. Он надел шлем и прошел к палаткам, где сейчас стояли его люди. Убедившись, что они сыты и всем довольны, Маро ушел к себе и начал писать письмо Каре. У него уже скопилось четыре письма, и он их пронумеровал, чтобы Кара поняла, в каком порядке читать. Завтра он попросит, чтобы в Ассию отвезли и его письма. Лишь десять офицеров в день имели право отсылать почту, потому что посыльных было всего десять, и Джасарей настаивал, чтобы они ездили налегке.
Дойдя до середины письма, Маро услышал шум и отложил перо. Выйдя из палатки, он увидел, что прибыла группа кавалеристов, среди которых было много раненых. Маро стоял на самом солнцепеке, смотрел на командира кавалеристов и, оглянувшись, сосчитал прибывших всадников. Их было тридцать, а полоски на нагруднике офицера показывали, что у него в распоряжении сто человек. Маро неспешно пошел к палатке. Офицер, высокий худощавый мужчина средних лет, разговаривал с одним из командующих Джасарея, хмурым, немногословным Гелтианом.
Они напали на нас из восточных лесов, — докладывал кавалерист, — ценийцы тут же бросились врассыпную.
— Каковы наши потери?
— У меня шестьдесят восемь человек. Они окружили отряд Тувора и, наверное, перебили всех. Ригантов вел тот старый ублюдок, который приезжал в Город, Фиаллах, или как его там?
— Потери врага?
Трудно сказать. Они напали так неожиданно. Мы думали, ценийские лазутчики предупредят нас о наступлении, но их или перебили, или они просто разбежались. Были моменты, когда риганты полностью контролировали ситуацию.
— Сколько их было?
— Примерно тысяча.
— Отведите раненых в полевой госпиталь и приготовьте более детальный отчет для императора.
— Слушаюсь, — ответил кавалерист, отдавая честь. Маро был неподалеку, когда кавалерист ушел, и Гелтиан повернулся к нему:
— Вам нечего делать, молодой человек?
— Да, сэр, палатки поставлены, мои люди сыты и отдыхают.
— Ты ведь сын Баруса, не так ли?
— Правильно, сэр.
— Ты слышал доклад?
— Да, сэр.
— Какие выводы сделал?
Маро попытался собраться с мыслями и вспомнил разговор, который он подслушал.
— Получается, что сто шестьдесят восемь наших кавалеристов были убиты Железными Волками Фиаллаха.
— Что еще?
— Они напали из укрытия, их было в десять раз больше. — Внезапно Маро все понял. — Отряды кавалеристов двигались слишком близко друг к другу. Если бы между ними было… двести ярдов, как предписывают правила, один из отрядов мог бы вырваться и уцелеть. Кавалеристам следует объезжать леса хотя бы на расстояние выстрела.
— Правильно, — сказал Гелтиан. — Офицеры проявили неосторожность и недооценили противника. В результате им преподали страшный урок.
Гелтиан отвернулся и пошел к восточным воротам. Маро вернулся в палатку к неоконченному письму. Он еще раз написал Каре, как сильно скучает по ней и по их новорожденному сыну. Затем рассказал про кельтонские земли, о том, какие красивые здесь горы и какие чистые ручьи и реки. Внезапно он вспомнил Бануина и подумал, где он может сейчас быть. Он не воин и вряд ли рискнет участвовать в битве. Затем вспомнил о гладиаторе Бэйне. Свирепый говорил, что он вернулся домой, в горы. Вот он уж точно точит меч и полирует доспехи! Маро задрожал. Приближался вечер, и солнце уже не грело. В палатке не было постели — просто кусок брезента, покрывающий землю. Маро снял нагрудник и с наслаждением почесал спину, а затем растянулся, положив голову на сложенное одеяло. Дома Кара наверняка сидит в саду, а сын спит в колыбели в тени старого вяза. Закрыв глаза, Маро представил себе эту картину и тут же почувствовал огромный прилив любви к ним обоим. Кара очень злилась, когда он уезжал, и отказалась выйти прощаться. — Ты присоединился к силам зла, — сказала она, когда Маро объявил, что его прикрепили к двадцать третьей армии Пантер,
— Что плохого в том, чтобы защищать свой город?
— Вот наш город, но где же враги, я никого не вижу.
— Риганты собирают армию, их шпионы уже переправились через море и призывают покоренные племена восстать против Города. Если мы не разберемся с ними сейчас, скоро они окажутся у наших ворот.
— Причину для развязывания войны можно найти всегда, — холодно сказала Кара. — Бэйн сам говорил мне, что риганты никогда не вели войну за морем, им не нужны чужие земли. Они совсем не жадные и не стремятся захватывать соседние территории и истреблять население.
— Я тоже не стремлюсь.
— И все же ты идешь завоевывать их землю, насиловать женщин и убивать детей.
— Ты все извращаешь, Кара. Каждый житель Города знает, что такое мир и гармония. Мы приносим им культуру и цивилизацию. Ты знаешь, что они до сих пор приносят в жертву младенцев? Они дикие, невежественные люди.
— Дикие и невежественные? — переспросила Кара. — Вчера на Большой арене дикие звери разорвали пять женщин на потеху толпе. Так что не надо говорить о культуре и просвещенности жителей Города. У ригантов вообще нет никаких арен.
— Мы вообще не об этом говорили, — рявкнул Маро. — Женщины всегда прыгают от одной темы к другой. Те женщины на арене наверняка были преступницами, приговоренными к казни, скорее всего убийцами, которые получили по заслугам.
— Ты дурак, Маро. Надеюсь, ты поймешь это не слишком поздно.
Несколько недель до его отъезда Кара вообще с ним не разговаривала. Маро надеялся, что, получив эти письма, она оттает, а когда он вернется с победой, будет к нему более благосклонна.

63

Браэфар нервно оглядывался по сторонам. На несколько секунд ему показалось, что у Каменного круга стоят двое. Он моргнул, и неясные фигуры исчезли. «Наверное, все из-за того, что садится солнце», — подумал он и облокотился о золотистый камень. Подул холодный ветерок, и Браэфар накинул на плечи меховую куртку. Остальные уже разожгли костры, но Браэфару к ним совсем не хотелось. По правде, ему вообще не хотелось здесь находиться.
Ничего бы не случилось, не будь Коннавар таким эгоистом, жаждущим власти и славы. Взгляд Браэфара упал на массивное золотое кольцо на среднем пальце правой руки. Его подарил Коннавар в день коронации. Бендегиту Брану достался золотой браслет, Гованнану — красивая брошь с рубинами, а Фиаллаху меч с золотой рукоятью, выложенной изумрудами. Браэфар внимательно осмотрел все подарки — его кольцо было явно самым дешевым. Конн сознательно оскорбил его. Подобные унижения Браэфар терпел всю жизнь, с того дня, когда на Конна напал проклятый медведь.
Он до сих пор стоял перед глазами Браэфара — огромный, черный, изо рта капала кровь мальчиков, которых он убил в чаще. Медведь шел прямо на Коннавара. Он был таким страшным, что кровь застыла в жилах Браэфара. Конн бросился на зверя и ударил кинжалом, Гованнан кинулся ему на помощь, и очень скоро все было кончено. Конн, еще секунду назад живой и здоровый, был практически разорван на части, а трава залита кровью. Пришли охотники и добили зверя камнями, лишь тогда Браэфар обрел способность двигаться. Все смотрели на него как на труса. Вслух никто ничего не сказал, но именно с того момента жизнь Браэфара испортилась.
— Конн его так и не простил. То есть он сказал, что простил, но это была ложь, и следующие двадцать лет он вынуждал Браэфара совершать ошибки и выставлял перед всеми сущим идиотом. Как же он, наверное, смеялся! Браэфар не сомневался, что каждый его промах Конн обсуждает с Браном, Гованнаном, Остой, Фиаллахом и прочими. Они-то думали, что Браэфар не знает, что они смеются за его спиной, но он замечал все! Догадаться было нетрудно, равно как и раскрыть их нелепые заговоры против него.
Конн поставил его во главе северных приисков, чтобы увеличить добычу золота и пополнить казну. Браэфар изобрел для людей, работающих в забое, несколько инструментов, которые оказались очень полезными. А потом был обвал. Браэфара обвинили, что он вел добычу слишком быстро и использовал недостаточно деревянных опор. Погибло сорок человек, и шахту закрыли на четыре месяца. Будто бы он был виноват! «Побольше золота!» — приказал король, Браэфар так и сделал, удвоив объем добыч.
Каждое поручение Конна было пропитано ядом. А все из-за медведя!
Именно поэтому его никогда не назначали командовать войском. Как же это было унизительно! То же самое, что сказать вслух: «Браэфар — трус!» В конце концов этому поверил даже Бран, после того случая в Паннонской кампании двадцать лет назад. Конн велел Браэфару собирать подкрепление, а сам уехал сражаться с горным князем и Морскими Волками Шарда. Браэфар сделал так, как было приказано, собрав добровольцев со всех земель ригантов, и собирался вести подкрепление к Конну. Но и здесь героем сделали пятнадцатилетнего Брана, который прорвался к полю битвы с несколькими тысячами добровольцев, а Браэфар остался в Старых Дубах, чтобы в случае нападения защитить местных жителей.
Естественно, никто не воспринимал случившееся таким образом, об этом Конн позаботился. Трус Браэфар не справился с заданием, ему больше нельзя доверять командование. Бран управлял северными землями, Фиаллах — южными, а Браэфару оставили Три Ручья, где наконец он обрел настоящих друзей. Император Джасарей подослал к нему своих лазутчиков. Они сообщили, что император высоко ценит тонкий ум Браэфара и все основные открытия, например, стремена, с помощью которых кавалеристы могли носить тяжелые доспехи и удерживать равновесие в седле. Шпионы заверили, что император сочтет за честь, если Браэфар станет его другом.
Джасарей оказался настоящим другом. Его лазутчики видели, как Коннавар издевался над Браэфаром, слышали унизительные замечания в его адрес. Однажды Коннавар заявил, что это он изобрел стремена. Джасарей был прав и относительно захвата территорий армией Коннавара. Войны стоили дорого и не приносили никакого результата, народ будет богаче и счастливее под мудрым владычеством такого человека, как Браэфар.
Джасарей все понимал. Он похвалил и одобрил действия Браэфара в Паннонской кампании. «Только глупец, — писал он, — увел бы все силы на битву, оставив мирных жителей без помощи, когда исход битвы невозможно предугадать». Браэфар постоянно вспоминал эти слова. Еще Джасарей указал, что господство Коннавара над паннонами противоречит традициям кельтонов, и через лазутчиков свел Браэфара с Гуэрном, мятежным паннонским воином, мечтавшим положить конец игу ригантов. Плести интриги и составлять заговоры оказалось так увлекательно! Он покажет Коннавару, что как стратег ни в чем не уступает Брану. Докажет, что он не трус, когда выйдет на поле битвы вместе с Морскими Волками Щарда. Браэфар задрожал, вспоминая, как, обезумев от страха, бежал с поля битвы. Да, он сильно перепугался, но в этом тоже виноват Коннавар, который не давал ему возможности участвовать в битве. Если бы он хоть раз дал ему шанс, Браэфар научился бы бороться со страхом. Но теперь все страхи позади — он с Гуэрном и его воинами поджидает Коннавара, чтобы его убить.
Убить Коннавара! Он до сих пор не мог поверить, что решился на это.
Всю жизнь, за исключением последних двух лет, он боготворил брата. Большинство ошибок, не всегда по собственной вине, он допустил, стараясь ему угодить.
— Я любил тебя, Конн, — прошептал Браэфар.
Браэфару стало легче, когда он понял, что Конн никогда не явится на встречу с Гуэрном. Он сразу поймет, что это ловушка, и пришлет Фиаллаха и отряд Железных Волков, и их всех арестуют. Браэфар даже знал, что скажет, когда его приведут к королю. «Ну, Конн, у тебя не хватило духу прийти на встречу с нами. Значит, не такой ты и герой, раз послал Железных Волков, а сам побоялся прийти». Он был готов отправиться в ссылку ради того, чтобы обронить эту фразу перед генералами Коннавара. Если его прогонят, он поедет на юг и примкнет к Джасарею.
— Он едет! — закричал Гуэрн.
Сердце Браэфара упало. На дальнем холме показался одинокий всадник на белом коне. Заходящее солнце золотило его доспехи.
— Ах нет! — прошептал Браэфар, пытаясь разглядеть отряд Железных Волков. Лишь когда всадник приблизился, он понял, что король едет один. — Ах, Конн, зачем ты приехал?!
Король Коннавар въехал в Каменный круг. На нем был серебряный шлем, украшенный крыльями, нагрудник с тиснением в виде запутавшегося в терниях оленя и знаменитый клетчатый плащ. На поясе легендарный меч сидхов с золотой рукояткой. Боевой, покрывающий все лицо шлем был прикреплен к луке седла. Король спешился и шагнул к поджидавшим его мятежникам, даже не взглянув на Браэфара, который вжался в тень Каменного круга.
Вперед выступил Гуэрн:
— Иди к нам, Коннавар, мы поговорим о новом мирном договоре.
— Вы позвали меня сюда не разговаривать, — сказал Коннавар, доставая меч и опуская лезвием вниз, — вы вызвали меня сюда, чтобы убить. Вперед, предатели, я пришел, и я пришел один.
Восемь человек, сидевшие у костра, встали, когда подъехал король. Теперь они обнажили мечи и выстроились полукругом, лицом к золотому воину. Несмотря на численное преимущество, мятежники не спешили нападать. Перед ними был не просто воин, а Коннавар, Яростный Клинок, который не знает поражения.
Браэфару, наблюдавшему за происходящим, стало очень грустно. Конн еще никогда не выглядел так величественно, а его враги внезапно показались Браэфару людишками с ничтожными мечтами. Браэфар понял, что не желает смерти Коннавара. Он вытащил меч, готовый броситься на помощь брату… но не сдвинулся с места. Ноги словно налились свинцом, и он беспомощно стоял в стороне, как и много лет назад, когда на них напал медведь.
Вдруг двое мятежников бросились вперед. Коннавар взмахнул мечом сидхов, земля окропилась кровью, и нападавшие упали. На короля бросились оставшиеся шестеро воинов, готовые изрубить его насмерть. В этот момент подул холодный ветер, и Каменный круг задрожал. Вспыхнул яркий свет, и словно из-под земли появился воин. Браэфар моргнул, меч выпал из его бессильных рук. У воина был необыкновенной красоты золотой щит. Он бросился на мятежников, ударив щитом одного по лицу, а другого по ребрам.
Браэфар посмотрел на упавший меч. Он хотел его поднять, но ноги тряслись, и он испугался, что упадет, если наклонится за ним. Он вытащил кинжал. Его оглушали звуки боя, и Браэфар опустился у камня, закрыв глаза и заткнув уши. Полностью отгородиться от ужасных звуков не удавалось, и Браэфар попытался вспомнить те счастливые времена, когда они с Конном были детьми и играли на холмах у Трех Ручьев.
Звуки затихли, и Браэфар открыл глаза. Воин, теперь Браэфар разглядел, что это незаконнорожденный Бэйн, стоял рядом с королем, держа его за руку. Крылатый шлем Коннавара с вмятиной от удара мечом валялся рядом на земле. Лицо было оцарапано, и на нагрудник капала кровь, левая рука тоже была ранена. Браэфар смотрел, как Коннавар с помощью Бэйна снимает нагрудник. Затем король снял и кольчугу, и Браэфар увидел слева на груди Коннавара две большие ссадины.
Уняв дрожь в ногах, Браэфар, покачиваясь, вышел вперед. Коннавар увидел его, и выражение лица тут же изменилось. Браэфар ожидал, даже предвкушал, что король разозлится, но на лице Коннавара читалась только грусть. — За что, Крыло?
— За что? За все унижение и боль, что я вытерпел!
— Какую боль? Я люблю тебя, Крыло, и всегда любил!
— Я знаю, что ты смеялся надо мной все эти годы! Не лги мне, Конн, мне все известно!
— Никто не смеялся, — ответил Коннавар, — по крайней мере не в моем присутствии. Где ты наслушался такой ерунды? — Конн шагнул к Браэфару. — Забудем об этом, Крыло! Приближается великая битва…
— Он потянулся к брату.
— Не трогай меня! — завопил Браэфар, бросаясь на него с кинжалом, о котором почти забыл. Кинжал прошел между ребрами Коннавара. Король застонал и упал на землю, из раны текла тонкая струйка крови.
— Нет… я не хотел…
Бэйн вытащил меч и шагнул в сторону Браэфара.
— Не трогай его! Не убивай! — взмолился король и тут же рухнул на землю.
Бэйн молча стоял, с ненавистью глядя в перекошенное лицо Браэфара.
— Убирайся отсюда, ты, гад! — прошипел он. — Если снова тебя увижу, прибью на месте.
С минуту Браэфар не двигался. Меч Бэйна угрожающе поднялся, и Браэфар бросился бежать к лесу. Он бежал не останавливаясь, его сердце бешено билось,
Бэйн был потрясен. Он был уверен, что пророчество Риамфады не сбудется. Они с Коннаваром перебили мятежников, и король отделался несколькими царапинами и синяками. А теперь, глядя на внезапно постаревшего мужчину с серым лицом, который сидел облокотившись о каменную колонну, он понял, что король умирает. Кинжал дошел до самого сердца.
День догорал, и Коннавар начал дрожать от холода. Бэйн скинул плащ и отдал Коннавару.
— Тебе больно? — спросил он.
Коннавар закашлялся, и на бороду закапала кровь.
— Немного больно, — признался он. — А где Крыло?
— Убежал в лес. Почему ты не дал мне его убить?
Коннавар положил голову на камень:
— Он мой младший брат, я всю жизнь забочусь о нем.
Он шелудивый пес, и он убил тебя.
— Я пришел сюда… умирать, — с трудом ответил Коннавар, — именно таким было условие Морригу. Не знаю почему. Она понимала, что нам важно… разбить Джасарея. Без меня… — На секунду он замолчал. — Что ты здесь делаешь, Бэйн?
— Меня просил прийти твой друг Риамфада.
— Маленькая рыбка, — попытался улыбнуться Коннавар.
— Рыбка? — не понял Бэйн.
— Когда он был… человеком, то не мог ходить. Мы с Гованнаном носили его на Ригуанские водопады и… учили плавать.
Бэйн взглянул на серое лицо умирающего.
— Это его ты спас, когда на вас напал медведь?
— Да, его дух забрали сидхи. — Коннавар застонал, и его лицо перекосилось. — Клянусь Таранисом, эта маленькая ранка ужасно болит. — Он взглянул на Бэйна. — Очень рад, что ты пришел, было бы ужасно умирать без…
Он снова поморщился и забился в конвульсиях.
— Не разговаривай, — сказал Бэйн, — просто отдохни.
— Зачем? — спросил Коннавар, выдавливая улыбку. — Когда мы подняли Морригу, я столько всего увидел, даже некоторые моменты твоей жизни. Когда ты выиграл марафон и бежал ко мне, помнишь?
Конечно, помню, ты отвернулся от меня.
— Мне так жаль, Бэйн! Я так гордился тобой, когда увидел, что ты бежишь первым, мое сердце чуть не остановилось. Но остаться с тобой я не мог. Если бы я тебя обнял и признал сыном, мне пришлось бы увидеть твою мать, а я поклялся никогда с ней больше не видеться. Если бы я мог прожить жизнь сначала, я избежал бы многих ошибок.
— Не сваливай свои недостатки на маму, — беззлобно сказал Бэйн.

Предыдущая страница 33 Следующая страница


Полуночный Сокол 34

— Нет, я никогда не винил Ариан, я полюбил ее с первого взгляда. Виноват только я, но я был обязан заплатить за мое преступление — за убийство невинных людей и смерть Таэ.
Король замолчал, и Бэйн подумал, что он умер.
Услышав позади какой-то звук, Бэйн достал меч и резко обернулся — там стоял светловолосый мальчик в линялой тунике. Увидев Бэйна, он сильно испугался, и Бэйн опустил меч.
— Что ты здесь делаешь? — спросил он.
— Я все видел, — сказал паренек. — За мной гнались волки, и я залез на дерево, откуда увидел драку и как тот человек заколол короля. А он поправится?
— Принеси немного хвороста, — велел Бэйн, вернулся к Коннавару и осторожно приложил пальцы к яремной впадине — пульс едва прощупывался.
Открыв глаза, Коннавар взял Бэйна за руку.
— У меня было видение, — проговорил он, — я видел, как умираю на этом месте, но еще я видел, как веду ригантов в атаку. Тогда я не понимал, как могут сбыться оба видения. Но сейчас я понял! Я понял!
Он снова потерял сознание,
Мальчик принес хворост и сложил возле костра. Затем взял несколько кусков кремня, и Бэйн услышал, как он пытается высечь искру. Наконец трут задымился, и разгорелся огонек. Мальчик аккуратно его раздул, а затем сел к королю.
— Он ведь не умрет? — спросил он.
— Как тебя зовут, парень?
— Аксис. Я и раньше видел короля, когда он подарил папе быка, потому что наш бык сдох.
— Следи за огнем, Аксис, — королю нужно тепло.
— Значит, он умрет? — спросил мальчик, по щекам его катились слезы.
— Да, Аксис, он умрет, следи за огнем.
Бэйн взглянул на Коннавара. Король до сих пор держал его за руку, и он чувствовал тепло его пальцев. Присмотревшись, он увидел, что его рука покрыта шрамами, наверняка полученными в бою. Из раны на боку перестала течь кровь, но Бэйн понимал, что внутреннее кровотечение продолжается. На арене он видел много таких ран — раненый мучится часами, а потом умирает.
Луна ярко осветила Каменный круг. Бэйн взглянул на жавшегося к камням мальчика.
— Пойди проверь лошадей, которых привели убийцы. Наверняка в переметных сумках есть еда. Ты ведь хочешь есть?
— Хочу, — сказал Аксис. — Загнать лошадей в круг? Здесь рядом могут рыскать волки.
— Да, сделай, как ты сказал.
Мальчик убежал и быстро вернулся с тремя лошадьми.
— Остальные убежали, — объявил он и, обойдя вокруг костра, взял поводья белого коня короля и подвел его поближе к огню.
Обыскав поклажу, они нашли несколько толстых кусков окорока, завернутых в муслин. Половину Аксис отдал Бэйну, и они вдвоем тут же принялись за мясо. Время тянулось медленно, и Аксис заснул, а Бэйн тихо сидел, вспоминая прошлое: ненависть к Коннавару, страстное желание, чтобы его признали сыном. Он так долго мечтал убить человека, которого сейчас держал за руку.
Король снова застонал, Бэйн посмотрел на него и увидел, что глаза его широко раскрыты, но Коннавар, казалось, не замечал его.
— А, Крыло, — проговорил он, — не грусти, теперь все будет в порядке.
— Коннавар! — позвал Бэйн, сжимая пальцы короля. Коннавар моргнул и посмотрел на Бэйна.
— Он вернулся, — прошептал король, — он ждет меня.
Бэйн молчал, да и что он мог сказать?!
— Дай… мне… меч, — попросил Коннавар сбивающимся голосом.
Меч лежал сзади, возле камней. Бэйн поднял его и протянул Коннавару. Король не пошевелился, тогда Бэйн осторожно разжал его пальцы, вложил легендарный меч и сомкнул пальцы на золотой рукояти. Умирающий последний раз вздохнул, голова безжизненно опустилась, и он упал на руки Бэйна.
Бэйн стоял, держа в руках тело Коннавара, но оно было довольно тяжелым, и он аккуратно положил его на землю.
Из Каменного круга вышел Риамфада, опустился на колени возле тела Коннавара и поцеловал его в лоб. Затем повернулся к Бэйну:
— Спасибо, что не оставил его одного.
— Почему ты не сказал мне про Браэфара? Я мог бы его остановить.
— Я точно не знал, как все произойдет. Знал только, что именно случится.
— Я найду его и убью, — сказал Бэйн.
— В этом нет нужды. Браэфар мертв. Он убежал в лес и перерезал себе горло тем же кинжалом, которым убил Коннавара. Теперь братья вместе и все обиды позади.
— Значит, король увидел Браэфара, когда умирал?
— Да
— Ты сделал выбор? — спросил Риамфада.
— Да, и ты об этом знаешь.
— Конечно, — проговорил Риамфада, — ты — сын короля, и я не ожидал ничего другого.

64

В предрассветный час, когда солнце еще не встало, забили барабаны, зовущие к завтраку, и Джасарей проснулся. Первый раз за много лет ему приснился плохой сон. Император присутствовал на параде, устроенном в его честь, было довольно поздно, и повсюду горели факелы. Гости ликовали, а над ним пронеслась тень, и он увидел сокола, парящего в ночном небе. Джасарей посмотрел вверх, недоумевая, что же заставило хищную птицу летать в такой темноте, но тут сокол камнем упал на Джасарея, и острые когти вонзились ему в лицо.
Припомнив подробности сна, император задрожал. У него немного болела спина, и, усаживаясь, он застонал. Он довольно давно не участвовал в походах, и шестидесятипятилетнее тело постоянно напоминало о возрасте. Суставы болели с тех пор, как он приехал в Ассию в грозу, и Джасарей пребывал в мрачном настроении.
За офицерской палаткой мельтешили люди, занимающиеся обычными утренними делами. Они складывали палатки и выстраивались в очередь за завтраком — чашкой мясного бульона с ломтем хлеба. Тут и там слышался лязг упряжи и разговоры людей о приближающейся битве. Именно эти звуки Джасарей любил с неприсущей ему страстью. Он надеялся, что поход против ригантов и их союзников поднимет ему настроение и воскресит боевой дух отлетевшей юности. Однако этой надежде не суждено было сбыться. Удовлетворить и себя, и народ Города было невозможно. Люди привыкли к победам Джасарея и его Пантер над врагами, многократно превосходящими их по численности.
Непобедимый Джасарей!
Император вздохнул. Кто тридцать лет назад мог поверить, что тщедушный преподаватель математики станет величайшим из полководцев. «Я бы сам точно не поверил», — кисло улыбаясь, подумал Джасарей. Двадцативосьмилетний Джасарей обладал настолько плохой координацией, что так и не научился ни фехтовать, ни метать копье. Он никогда не посещал военной академии, но сразу же получил чин генерала. Его карьера казалась просто невероятной. Гражданская война была в самом разгаре, и самой большой проблемой для тех, кто старался сохранить республику, стало своевременное обеспечение армии всем необходимым — провизией, повозками, лошадьми, оружием. В общем, Третьей армии республики под командованием Собиуса требовался толковый квартирмейстер. Чтобы Джасарей мог договариваться со всеми инстанциями, Собиус сделал его генералом. Он оказался прекрасным квартирмейстером, и Третья армия никогда не испытывала недостатка ни в оружии, ни в провизии. Но ее солдатам не хватало разумного лидера, и армию наголову разбили мятежники. За три дня казнили Собиуса и перебили весь его штаб. Единственным оставшимся в живых генералом оказался Джасарей.
Он разработал новую, доселе невиданную тактику арьергардного боя, сделав ставку на точность построения солдат. Так человек, которого с презрением называли «профессором», выиграл войну и спас республику.
За три года становившийся все более влиятельным Джасарей написал три руководства по тактике ведения боя, которые стали настольными книгами ведущих полководцев тех лет. Солдаты Джасарея были прекрасно вооружены, накормлены, дисциплинированы и личному героизму предпочитали слаженность действий, а грубой силе — блестящую тактику. Ни одна из армий под командованием Джасарея не знала поражения. Единственное пятно легло на славную историю армии Города, когда идиот Валанус завел небольшой отряд далеко на территорию ригантов и был растерзан Коннаваром.
Сегодня то поражение вычеркнет из памяти сокрушительная победа, однако Джасарей не чувствовал особой радости. Он надеялся, что Коннавар соберет по крайней мере стотысячную армию, а вместо того лазутчики докладывали всего о пятидесяти тысячах воинов.
«Пустая трата времени и сил, — подумал Джасарей, поднимаясь с постели и наливая в кубок воды, — надо было послать к этим дикарям Баруса». Он бы так и сделал, если бы не ужасная скука, которая росла с каждым днем с тех пор, как он стал императором. Он был готов благодарить Наладемуса за измену, из-за которой смог хоть немного развлечься. Единственное, что приносило Джасарею настоящее наслаждение, — успех на поле боя, а у армии Города практически не оставалось достойных противников. За последние годы Джасарей мог завоевать ригантов много раз, но он оставил Коннавара на сладкое, как последнего стоящего соперника в этом скучном мире.
Джасарей следил за карьерой Коннавара с огромным интересом, вспоминая молодого кельтона, воевавшего под его началом в Пердийской кампании. Славный парень, умный и храбрый, с огромной силой воли, позволяющей сдерживать вспышки кельтонской натуры. Сегодняшняя битва, несмотря на очевидность ее исхода, не будет легкой. Она не принесет никакой славы, и в Городе люди, услышав о победе, равнодушно пожмут плечами. «Конечно, — скажут они, — ведь там было всего несколько дикарей». В палатку заглянул стражник и, увидев, что император уже проснулся, обратился к нему:
— Вернулись лазутчики, господин.
— Пришли их ко мне.
Вошли два ценийца в сопровождении лазутчиков, которые не спускали с них глаз. Оба кельтона выглядели мрачными и угрюмыми.
— Ну? — не вытерпел Джасарей.
— Риганты выстраиваются спиной к реке на холмах примерно в миле к северу, — рассказал один из них.
— Сколько их? Лазутчик развел руками:
— Чуть больше, чем ваших солдат. Я не умею считать до тысячи.
В палатку проскользнул генерал Гелтиан. Джасарей отпустил лазутчиков и велел седлать лошадей.
Минутой позже, одетый в простую тунику, Джасарей с Гелтианом и тремя младшими офицерами выехал из крепости. Он был без оружия, и у него на это имелись две причины. Во-первых, он так и не научился владеть мечом, и, напади на них враги, от него не было бы толку. Однако главной была вторая из причин. Солдаты увидят, что император отправляется на территорию врага без оружия, и скажут: «Наш Профессор никого не боится», — улыбнутся, и страх перед битвой отступит.
Джасарей и его офицеры ехали на север, пока вдали не показалась армия ригантов. Джасарей осадил коня. Его глаза уже не были такими зоркими, как раньше, но тщеславие не позволяло в этом признаться, и он повернулся к младшим офицерам:
— Маро, расскажи, как построились риганты! Маро всмотрелся в далекие ряды противника:
— Основная часть, примерно пятнадцать тысяч, сосредоточена в центре, справа и слева вижу тяжелую пехоту, но пока ни кавалерии, ни лучников.
— Какой вывод можно сделать из такого построения?
— Трудно сказать сразу, господин, — признался, юноша.
— А ты что скажешь? — обратился Джасарей ко второму офицеру.
— Они ожидают, что мы будем атаковать центр, поэтому и укрепили его, — неуверенно ответил молодой офицер.
Пока они изучали построение противника, примерно в полумиле справа появилась длинная колонна тяжеловооруженных всадников, медленно двигающаяся между холмов.
— Скорее всего это Фиаллах с Железными Волками, — сказал Джасарей, — к ним стоит присмотреться. Кто-нибудь видит Коннавара?
— Я вижу королевское знамя! — воскликнул Маро, показывая в центр вражеской колонны, где на ветру развевалось светло-голубое знамя с белым изображением.
— Что они делают? — спросил Джасарей, прищурившись, чтобы рассмотреть армию противника.
— Раздают завтрак, господин, — доложил Маро,
— Хороший генерал знает, что солдаты лучше сражаются на сытый желудок, — назидательно произнес Джасарей. — Ну, господа, думаю, мы видели достаточно.
Он неловко развернул коня и галопом помчался в крепость.
Вызвав в палатку Гелтиана, Джасарей приказал подать завтрак и за трапезой описал ему поле будущей битвы. Местность между холмами была ровная, а потом постепенно поднималась. Позади центра ригантов текла довольно глубокая река, что означало, что Коннавар добровольно лишал себя пути к отступлению,
— Что ты об этом думаешь? — спросил Гелтиана Джасарей. Обычно мрачное лицо офицера расплылось в улыбке.
Спасибо, что не спросили меня перед молодыми, сэр. Возможно, я ошибаюсь, но мне кажется, что они, как всегда, приготовились к бою не на жизнь, а на смерть.
— Ты и впрямь ошибаешься, — заявил Джасарей. — Коннавар похитрее. Если бы все было так, как ты сказал, он поставил бы тяжелую пехоту в центре, а она размещена по флангам. Линия центра растянута на четверть мили. Он ждет, что мы выстроимся пятиугольником и бросим основные силы в центр. Затем его тяжелая пехота, двигаясь противоположно нашим флангам, возьмет нас в тиски и полностью лишит маневренности. Центральная часть его армии вооружена легко, он надеется, что наши стрелки растратят на них все стрелы. Тогда-то Железные Волки и нападут с тыла, сжимая наши ряды. Взяв нас в окружение и лишив возможности применить какую-либо тактику, они перебьют нас как стадо баранов.
— Что же нам делать, господин?
— Мы поступим так, как хотят они, — выстроимся пятиугольником по пять шеренг с каждой стороны, а в непосредственной близости к центру перестроимся в открытый квадрат по шесть шеренг с каждой стороны, две Пантеры останутся в резерве. Лучники не выпустят ни единой стрелы, пока я не прикажу, мы прибережем их для Железных Волков. Как только настанет подходящий момент, квадрат медленно двинется на центр и раздавит ригантов. Мне бы хотелось взять Коннавара живым. Закуем его в цепи, привезем в Город и казним на Центральной арене.
— По вашим словам, господин, все кажется так просто!
— Ах, не сомневайся, у Коннавара найдется для нас парочка сюрпризов, или у его братца Брана, он далеко не глупый человек. Жаль, что я не приказал его убить, когда он приезжал в Город.
— Его тоже взять живым, господин?
— Нет, — покачал головой Джасарей, — убить вместе с остальными. Сегодня никаких пленных, никаких рабов. Каждый кельтон, выступивший против нас сегодня, должен умереть. Когда риганты разбили Валануса, они поставили вдоль границы пики с головами наших солдат. Сегодня мы посадим целый лес таких пик, чтобы неповадно было восставать против мощи Города.
— Да, господин.
Джасарей увидел, что Гелтиан обеспокоен.
— Что-то не так?
— Вы Профессор, и у меня нет вашего стратегического таланта. Все же, мне кажется, нет нужды лезть в их ловушку. Если мы ударим по правому флангу и потесним их пехоту, им придется наспех менять план битвы, и возникнет беспорядок.
— Правильно, — улыбаясь, одобрил Джасарей, — именно так и получится, но где же удовольствие от такой простой победы? Риганты думают, что перехитрили нас, и если увидят, что их замысел разгадан, тут же упадут духом. Наверное, это жестоко, но император тоже имеет право на развлечения.

65

Бендегит Бран стоял на возвышающемся плато и смотрел, как в миле к югу маршируют колонны солдат Города. Рядом с ним выстроилась объединенная армия ригантов, норвинов и паннонов, и воины напряженно смотрели на приближающихся врагов.
Бран не стал произносить пламенных речей, побуждающих воинов сражаться до последней капли крови. В этом не было необходимости, ведь каждый понимал, что этот день может навсегда изменить жизнь кельтонских народов. Все знали, что, если они не победят, их жен уведут в плен, а детей перебьют. «Им не нужны никакие речи», — подумал Бран, хотя в глубине души ему очень хотелось, чтобы рядом был тот, кто сумеет поднять их боевой дух.
Смерть старшего сына чуть было его не сломила, однако новость, которую несколько часов назад принес Бануин, была абсолютно невероятной.
Коннавар мертв, он пал от руки Браэфара. Бран отказывался этому верить. Крыло всегда был неуравновешенным, но Бран ни минуты не сомневался в его любви к Конну и своему народу. И вот теперь одним ужасным ударом он лишил его брата, а кельтонов — последней надежды. Легендарный король в битве стоил десяти тысяч воинов, при виде его фигуры в золотых доспехах настроение людей поднималось со скоростью горного орла. Даже сейчас Бран то и дело ловил взгляды людей, пристально разглядывающих холмы в ожидании короля.
Впереди на равнине продолжала наступать армия Города, на ходу перестраиваясь и меняя конфигурацию. Они подошли уже достаточно близко, и Бран видел, как на их больших прямоугольных щитах сверкает солнце. Как и надеялся Бран, Джасарей выстроил армию классическим пятиугольником, по пять шеренг с каждой стороны. Фланги прикрывали отряды Пантер, по три с каждой стороны, растянувшиеся по равнине в виде трех сторон квадрата. Под защитой оборонительных отрядов шли лучники, которых Бран насчитал примерно тысячу. Внимательно рассматривая армию соперников, Бран попытался прикинуть ее численность. Он подсчитал, что Джасарей вывел десять отрядов Пантер и стрелков, всего около тридцати одной тысячи человек. Получается, Джасарей оставил двух Пантер в крепости, чтобы обезопасить отступление на случай, если битва сложится не в его пользу.
У Брана было чуть больше сорока тысяч человек, большинство из которых еще никогда не участвовало в больших битвах. Несмотря на численное преимущество, реальный перевес был на стороне Джасарея. Сила армии кельтонов состояла в десяти тысячах Железных Волков, восьмитысячной кавалерии и трех тысячах конных стрелков. Это закаленные в битвах, тренированные, дисциплинированные воины. Остальные были просто храбрецами, которых без помощи профессионалов солдаты Города разорвут на куски за час.
Ветер изменился, и по полю пронесся барабанный бой, под который армия Города наступала на центр кельтонов. По сигналу Брана вперед выступила сотня лучников.
Между армиями триста ярдов — по сигналу трубы солдаты Джасарея остановились, перестраиваясь еще раз. Сердце Брана, упало, теперь армия противника выстроилась в форме открытого квадрата. Его мозг лихорадочно заработал: кельтоны по-прежнему могли окружить противника, но что это даст? Сила плана заключалась в том, чтобы зажать врага в тиски и лишить маневренности. Новое построение Джасарея было гибче, и в центре Бран заметил два резервных отряда, которые могли заполнить любую брешь.
Оставалось двести ярдов. Бран заметил фигуру Джасарея в самом центре армии. На императоре был простой, без украшений железный нагрудник и старый мятый шлем. Он расхаживал взад и вперед, заложив руки за спину, и переговаривался с офицерами.
Сто ярдов, снова забили барабаны, солдаты Города перешли на бег. Бран чувствовал напряжение среди кельтонов, напряжение, уже перераставшее в страх.
— Смерть Камню! — взревел Бран, высоко поднимая меч.
Ряды кельтонов огласились громким криком, переходящим в гул, который, казалось, затопит вражескую армию.
Пятьдесят ярдов. Уже различались лица врагов.
— Стрелки, в бой! — скомандовал Бран.
Лучники ригантов натянули тетиву, и в воздух вылетели первые стрелы. Бран заметил, как к Джасарею подбежали четыре солдата, закрыв его щитами. Большинство стрел ударилось о шлемы и щиты, но некоторые, отыскав не защищенные доспехами участки тел, вонзились в плоть. Многие солдаты в передних рядах упали. Атака продолжалась. Залп за залпом воздух пронзали новые стрелы.
Двадцать ярдов. Бран приказал лучникам остановиться, им удалось ранить примерно двести солдат, многие из которых остались в строю. В рядах армии Города раздался боевой клич, и солдаты бросились вперед. Кельтоны — навстречу.
Согласно приказам Брана, гатский генерал Оста повел конных лучников в атаку на правый фланг противника. Держащие щит в левой руке солдаты правого фланга казались самыми уязвимыми. Однако когда их атаковали пятьсот лучников Осты, они легко развернулись, закрывшись от первого залпа щитами. Оста приказал всадникам двигаться параллельно правому флангу и стрелять на ходу. За щитами Оста рассмотрел лучников Города, ни один из которых не собирался тратить стрелы. Атака оказалась неудачной, и Оста приказал отряду отходить на холмы.
Отступив на безопасное расстояние, гатский генерал спешился и подошел к Гованнану, который с отрядами тяжелой пехоты ждал приказов Брана.
— Не нравится мне все это, — сказал Оста. — Мы как волны, разбивающиеся о скалы их щитов.
— Давай лучше дождемся приказа Брана, — посоветовал Гованнан, — а потом либо перебьем их, либо погибнем сами.
— Ради Тараниса, где же Конн?
Гованнан промолчал. Перед отъездом король вызвал его в свою палатку. Светловолосый командир пехотинцев думал, что речь пойдет о боевой тактике, но Конн молча налил ему вина.
— Завтра меня не будет почти весь день, — объявил он, и Гованнан заметил, что он в доспехах.
— Куда ты собираешься?
— Не могу сказать.
— Завтра день великой битвы. Ради всех нас, Конн, не надо рисковать!
— Иногда риска не избежать.
Возникла неловкая пауза, и первым заговорил Гованнан:
— О чем же ты хотел поговорить?
— Помнишь медведя? — с улыбкой спросил Конн.
— Как же я могу забыть?
Тогда мы не были друзьями, но ты бросился на помощь. Мне никогда этого не забыть. В меня вонзились медвежьи когти, ты бросился на зверя, и именно тогда я понял, что значит быть ригантом. Как бы ни был силен враг, мы всегда приходим на помощь.
— К черту, Конн, что это ты вдруг вспомнил? Куда ты собрался?
— Встретиться с тем, кого я люблю! — Коннавар горячо пожал руку Гованнана. — До завтра!
Король вышел из палатки, оседлал верного Ветерка и ускакал на восток.
— Если он не вернется, нам конец, — сказал Оста, и Гованнан словно очнулся, ответить Осте было нечего, и он промолчал.
Тем временем битва на холмах не утихала. Уже погибли сотни ригантов, а атака армии Города все продолжалась.
Фиаллах во главе десятитысячной армии Железных Волков спустился с холмов. Его воины медленно двигались по полю на безопасном расстоянии, чтобы их не задели стрелы с тыла врага. Фиаллах построил их в пять шеренг, одна в небольшом отдалении от другой, и стал ждать сигнала к атаке.
Огромный Фиаллах давно бы уже пустил коня галопом, чтобы обрушиться на ненавистного врага, бить, рвать, кромсать солдат Города. Лишь огромным усилием воли он заставлял себя сидеть и ждать приказа Брана, особенно сейчас, когда первоначальный план рухнул и построенная квадратом армия Джасарея разъединила отряды ригантов.
С неприкрытой злобой смотрел Фиаллах на вражеских лучников. Они не выпустили ни единой стрелы, что означало, что атаковать придется под смертельным ливнем стрел, лошади будут падать, а всадники гибнуть под их тяжелыми копытами. Все лошади были в защитных попонах, но их головы, шеи и конечности оставались открытыми. Фиаллах опустил щит и повесил на луку седла. Его сын Финнигал был рядом. Парню не следовало участвовать в битве, но Ворна лечила хорошо, и ему не терпелось поехать с отцом. Фиаллах пригладил седеющую бороду.
— Теперь уже скоро, — пообещал он. Финнигал снял шлем и взъерошил волосы.
— Потери будут колоссальными, — заметил он, — мы поедем под градом стрел.
— Конечно, но мы пробьемся, — мрачно сказал Фиаллах. — Этого момента я ждал всю жизнь, чтобы покончить с Городом раз и навсегда. И это обязательно случится, парень.
— Где же король? — спросил Финнигал, озвучив мучивший всех вопрос.
— Он приедет, не бойся. Думаешь, Конн пропустит эту битву?
— Что-то его пока не видно.
Фиаллах не отвечал. Необъяснимое отсутствие короля беспокоило каждого, ведь очень многие видели, как он уезжает, К вечеру Фиаллах разыскал Брана, но и он не знал, куда подевался старший брат. Единственное, что он знал, — это то, что вместе они разработали план и что вечером Конн ускакал на восток, Фиаллах также говорил с Гованнаном, который рассказал о разговоре, в ходе которого Конн сообщил, что собирается встретиться с человеком, которого любит. — Многим мужчинам в ночь перед битвой нужна женщина, — сказал Фиаллах, — надеюсь, Конн хоть немного расслабится.
— Кажется, он поехал к Браэфару.
— Зачем?
Гованнан пожал плечами:
— Наверное, чтобы его простить. Черт побери, Фиаллах, я не знаю, но мне не нравится, что наш разговор был похож на прощание.
— Ты наверняка ошибаешься, — заявил Фиаллах. — Конн ни за что не оставит нас в такой момент, святые небеса, ведь мы сражаемся с Джасареем.
— Надеюсь, ты прав, дружище, ведь без него нам не победить, — кивнул Гованнан. — Пойми меня правильно, Бран великий стратег, ты — замечательный воин, но никто не заменит Коннавара. Любой воин сражается отважнее, когда он рядом. Само его присутствие — почти что залог победы.
— Конн обязательно вернется.
Но битва началась, а Коннавара все еще не было. Далеко впереди армия Города уже практически взяла холмы, перебив несколько тысяч ригантов. Фиаллах отвязал щит и приготовился к атаке. Прикажет Бран или нет, он больше не может ждать.
Вдруг справа оглушительно закричали — это неистово ликовала тяжелая кавалерия на холмах. Фиаллах обернулся. Воины расступились, и вперед выехал король Коннавар, его доспехи сверкали на солнце, клетчатый плащ развевался на ветру, а шлем-маска надежно защищал лицо. Золотой щит Коннавара сверкал так, что казалось, будто взошло второе солнце.
— Ну, что я тебе говорил! — воскликнул Фиаллах, у которого отлегло от сердца.
Услышав ликующие крики ригантов, Джасарей оглядел поле и увидел Коннавара на белом коне. Несмотря на теплую солнечную погоду, его охватила дрожь. Чувство, которое испытывал император, было невероятным по остроте. Джасарей попытался разобраться в себе и понял, что это — страх. Невероятно, скуку как рукой сняло, он снова чувствовал себя живым!
Атака армии Города замедлилась из-за того, что риганты бросились на врага с новой силой и энергией. Один кельтон, смертельно раненный в голову, схватил щит солдата Города, падая вместе с ним на землю, тут же подскочил другой и зарезал незащищенного солдата. Солдат упал, а раненый ригант в смертельной агонии бросился вперед и перерезал горло другому солдату. Еще один отряд кельтонов был полностью перебит, но атака остановилась — на всем поле риганты бились с удвоенной звериной яростью.
К императору подошел Гелтиан. Джасарей лишь мельком на него взглянул, и оба стали напряженно рассматривать фигуру в золотых доспехах, скачущую среди Железных Волков к центру.
— Величественное зрелище, — проговорил Джасарей, — величественное, но слишком пафосное.
— Да уж, — согласился Гелтиан, — у меня мурашки бегут по спине,
— Он — отблеск прошлого, — комментировал Джасарей, — король-герой, напоминание о временах, когда короли, и генералы первыми бросались в битву и сражались наравне со всеми. Заметил, насколько лучше стали сражаться кельтоны после его появления?
Гелтиан натянуто улыбнулся:

Предыдущая страница 34 Следующая страница


35 Дэвид Геммел

— Это известие нисколько меня не радует, господин.
С передовой раненых уносили в специальное место, где их ждали доктора.
— Все равно у них убитых в два или даже в три раза больше, чем у нас, приезд Коннавара ничего не изменил. Долго они так не продержатся.
Заложив руки за спину, Джасарей снова взглянул на поле боя. Местность была холмистой, и ему казалось, что он видит на возвышении Брана. Бран стоял возле бело-синего знамени. Теперь он был достаточно близко, и Джасарей разглядел, что белый рисунок на знамени — запутавшийся в колючих кустах олень. «Странно, — подумал он, — почему воинственное племя выбрало такой символ? » Но тут он вспомнил, что видел этого оленя и раньше — в собственной палатке перед первой битвой во время Пердийской кампании. В тот день он вызвал к себе молодого Коннавара. Олень в терниях был изображен на рукояти его меча и броши, которой он закалывал мантию.
«Интересно, — подумал Джасарей, — если удастся взять его живым, надо будет спросить об этом».
В центре солдаты Города начали отступать. Армии ригантов удавалось не только удерживать позиции, но даже теснить противника. Для укрепления центра Джасарей вывел еще три отряда. Триста человек, взяв мечи и щиты, вышли в центр. Силы сравнялись. Джасарей посмотрел на отряды пехотинцев, стерегущие его фланги. «Скоро, скоро придет ваша очередь, — думал Джасарей, — им не удается сжать нас в тиски, центр им тоже не удержать. Коннавару придется задействовать пехоту, чтобы хоть немного помочь брату».
Он повернулся к Гелтиану:
— Отправь все резервные отряды на укрепление флангов. Две Пантеры пусть останутся в тылу, чтобы быть наготове, как только Железные Волки вступят в бой.
— Слушаюсь, господин, — отозвался Гелтиан.
Не успел он отойти, как Джасарей увидел, что охраняющий Брана воин поднял знамя с белым оленем и несколько раз взмахнул.
Тяжелая пехота начала двигаться. Джасарей ожидал, что они бросятся в атаку в чисто кельтонской манере — словно гурьба юнцов при виде стайки хорошеньких девушек. Но пехотинцы спускались медленно, держа наготове щиты. Джасарей заметил, что у них не длинные мечи, столь популярные у дикарей, а короткие кинжалы, похожие на те, что были у его солдат. Вот это уже внушало беспокойство, ведь кельтонские мечи не приспособлены для рукопашного боя, поскольку при тесном построении длинным мечом не размахнуться. У дикарей кинжалы, а это значит, они будут сражаться плечом к плечу и его солдатам придется несладко.
«У них наше оружие, — думал он, — и они пытаются перенять нашу дисциплину. Что ж, похоже на комплимент. Вот насколько хватит этой дисциплины — уже другой вопрос».
Спустившись с холма, пехотинцы бросились бежать, но не очертя голову, а вполне размеренно. В самый последний момент, в дюйме от рядов противника, они издали дикий боевой клич. Солдаты Города снова немного отступили, а потом позиции выровнялись. Оглушительно зазвенели мечи и щиты, но этот звук был для Джасарея слаще всего на свете. Впереди продолжалась атака, и в битву вступили отряды Брана. Джасарей снова всмотрелся на золотую фигуру на белом коне.
— Иди же сюда, — тихо сказал он, — навести старого приятеля.
Бэйн скакал всю ночь, загнав двух лошадей мятежников, чтобы не утомлять королевского Ветерка. Привязав запасных коней между деревьями, он под оглушительные овации проехал через строй и направился вверх по холму. Внизу он увидел Фиаллаха во главе десяти тысяч Железных Волков. Они медленно шли по полю, держась на расстоянии выстрела от вражеской армии. Затем выстроились в пять колонн и стали ждать приказа к наступлению.
Фиаллах натянул поводья, чтобы остановить коня, и застонал — на боку у него созрел большой фурункул, который болел так, что отдавалось даже в спине. «Нужно было вскрыть его еще вчера», — подумал Фиаллах, мужественно терпя боль.
Бэйн галопом пустил коня вниз по холму. Когда он подъехал ближе, Железные Волки подняли мечи и громко его поприветствовали. Навстречу выехал Фиаллах. Он подъехал совсем близко, и Бэйну стало не по себе от его пристального взгляда, несмотря на шлем-маску.
— Святые небеса, Конн, ты заставил нас понервничать! — сказал Фиаллах.
— Я же приехал, — проговорил Бэйн басом, надеясь, что эхо от металлического шлема хоть немного исказит голос.
С минуту Фиаллах пристально его разглядывал.
— У Брана проблемы, начинать атаку?
Бэйн уже было согласился, он дотронулся до рукояти меча сидхов и вынул его из ножен. Едва пальцы коснулись холодного металла, послышался шепот ветра:
— Еще не время, сынок.
Удивление Бэйна было настолько сильным, что он едва не выронил меч.
— У меня не много времени. Выезжай в центр поля и жди нужного момента.
— Как же я узнаю, что нужный момент наступил?
— Ты увидишь огненную колесницу. Мне кажется, Фиаллах что-то подозревает. Глаза у нас одинаковые, но я поплотнее тебя.
Бэйн повернулся к Фиаллаху:
— Ты еще не вскрыл свой нарыв?
— Думаю, лучше попросить одного из солдат Джасарея, — рассмеялся Фиаллах. — Ты в порядке, Конн? У тебя странный голос.
— Все хорошо, дружище!
Бэйн подстегнул Ветерка и поехал к центру поля.
Высоко в небе над облаками за битвой следил дух Бануина. Огромный квадрат войск Джасарея неутомимо двигался вверх по холму, и уже погибло три тысячи кельтонов.
Увидев короля, молодой жрец был поражен и тут же помчался к Бальгову кругу. Там он увидел тело, у которого сидел маленький светловолосый мальчик. Возвращаясь на поле, он уже догадался, что единственный, кто мог изобразить короля, — его сын. Сын, который презирал его и не хотел иметь ничего общего с ригантами.
Бануин парил над полем достаточно высоко, чтобы не видеть, как клинки вспарывают живую плоть. С высоты казалось, что никто не проронил ни капли крови — огромный квадрат армии Джасарея теснил ригантов все дальше к реке.
На вершине холма снова заплескалось знамя ригантов. На склонах, справа и слева от наступающего квадрата, появились всадники, тянущие на вершину тяжелые повозки. Затем в повозки кинули зажженные факелы, и повалил черный дым. На каждом холме стояло по три повозки, и всадники потащили их к склонам. Они быстро поскакали вниз и перерезали веревки, а повозки с грохотом помчались на наступающего врага.
Внизу солдаты, увидев, что на них движутся повозки, попытались покинуть строй, чтобы они пронеслись мимо, однако это удалось не всем, и несколько человек попали под колеса. Внутри повозок стояли глиняные кувшины с фонарным маслом, которые от тепла растрескались, и масло вылилось на влажную солому, устилавшую дно повозок. Другие кувшины взрывались, обдавая находящихся неподалеку солдат горящим маслом, превращая их в живые факелы. Две таких повозки разбили стройные ряды лучников, которые бросились врассыпную. Дым с гулом вырывался из взрывающихся кувшинов.
Молодой Маро, стоящий со своим отрядом в резерве, сбросил красный плащ, едва на него попали огненные брызги. Швырнув плащ на землю, Маро тут же затоптал огонь, дым и жар ели глаза. Вокруг солдаты тоже пытались сбить с одежды огненные брызги.
Северный ветер понес дым на юг, и Маро увидел, что очень немногие солдаты получили серьезные ожоги. Все повозки остановились, они по-прежнему ярко горели, но ряды солдат уже сомкнулись, и лучники перестраивались. Все постепенно приходило в норму.
Вдруг Маро услышал раскаты грома и взглянул на небо, ожидая увидеть грозовые облака. Однако небо было чистым, и Маро тут же понял, в чем дело. Никакой грозы не было, звуки грома доносились с юга, и не с неба, а из-под земли, которая задрожала под ногами.
Из дыма вылетели всадники из отряда Железных Волков, а впереди стремительно неслась золотая фигура со сверкающим щитом.
Маро показалось, что время остановилось. Он видел, как лучники, все еще пытаясь построиться на ходу, выпустили залп стрел по атакующим всадникам. Казалось, что стрелы летели целую вечность, а когда долетели, упали несколько коней. Ни единая стрела не задела золотого всадника, хотя в него целились очень многие. Стрелы либо отскакивали от щита, либо пролетали мимо, поражая других. Вокруг всадников вновь сгустился дым, и многие начали кашлять и чихать, у всех слезились глаза.
Несмотря на большие потерн, Железные Волки продолжали атаковать. Внезапно Маро поймал себя на том, что думает о Каре с сынишкой и залитом солнце садике за домом. Он припомнил все письма, которые так и не успел отослать, и ему стало грустно.
Маро поднял меч; из завесы дыма показались Железные Волки, их мечи холодно блестели. Откуда-то сзади раздался голос Гелтиана, приказывающего атаковать. Резервные отряды построились, ряды щитов сомкнулись.
На секунду Маро закрыл глаза и стал молиться Истоку Всего Сущего.
— Прошу, сделай так, чтобы я снова увидел сына! — шептал он.
Бросаясь в атаку на лучников Джасарея, Бэйн прижался к сильной шее коня. В воздухе засвистели стрелы. Заслонившись щитом, Бэйн огляделся по сторонам. Вокруг падали кони, сбрасывая седоков. Стрела оцарапала бока коня и отскочила от правого бронзового наголенника, другая торчала из щита.
Лучники выпустили сотни стрел, потом еще и еще, но атака продолжалась. Бэйн посмотрел вперед — некоторые лучники пустились бежать, прячась за рядами резервного отряда Пантер, которые пытались построить живой заслон из щитов, а отступающие им только мешали.
Конь Бэйна врезался в квадрат армии Джасарея, сбив с ног несколько стрелков. Меч сидхов резал плоть словно масло, легко пробивал головы под металлическими шлемами. Бэйн никогда не видел ничего подобного — легкий как перышко меч прорезал доспехи и крошил кости. Рядом с ним ехал Фиаллах, из левого плеча у него торчала стрела. Он ворвался в самую гущу стрелков, рубя и кромсая направо и налево. Еще одна стрела вонзилась в спину, но он, казалось, ничего не заметил, продолжая истреблять врагов. Натянув поводья, Бэйн бросился на солдат резервного отряда, те бросились врассыпную. Раненый конь начал падать. Бэйн вытащил ноги из стремян и спрыгнул на землю. На него тут же бросился солдат, Бэйн отрубил ему руку вместе с мечом. Под крики раненого окровавленное запястье упало в траву, меч лязгнул о камень. Бэйн тут же повернулся к другому сопернику. Всадники сгруппировались вокруг, тесня солдат Джасарея. Фиаллах поймал поводья оставшегося без седока коня и кинул Бэйну, который тут же вскочил в седло. Начав атаку на резервный отряд Пантер, Бэйн почувствовал в воздухе дым от догорающих повозок.
Примерно в восьмидесяти ярдах выше по склону холма Джасарей приказал перестраиваться. Зазвучали трубы, и несколько шеренг слева и справа слились с резервными отрядами. Вследствие перегруппировки построение квадратом утратило былую эффективность, и Гованнан тут же приказал своим воинам атаковать снова и снова. На помощь Железным Волкам пришли конные лучники Осты. Побросав луки, они вытащили кинжалы и бросились на отряды врага, составлявшие внутреннюю сторону квадрата.
Второго коня Бэйна смертельно ранило, и он упал вниз головой. Вылетевший из седла Бэйн приземлился довольно неудачно — к нему уже бежал солдат. Встав на колени, Бэйн блокировал удар, а Фиаллах пустил коня прямо на нападавшего и сбил с ног. Стрела пронзила горло его коня, конь встал на дыбы и упал. Фиаллах выпрыгнул из седла и прикрыл Бэйна со спины. На них кинулись несколько солдат. Меч ударил Фиаллаха в бок и задел ребро. Огромный воин тут же ударил обидчика в лицо, а тяжелый меч риганта рассек ему череп.
Железные Волки вновь собрались вокруг золотой фигуры, соскакивая с коней, выстраиваясь вокруг короля живой стеной. Бэйн взглянул на Фиаллаха — его лицо было в крови, он тяжело дышал.
— Как твой чирей? — прокричал Бэйн.
Фиаллах усмехнулся, но тут же получил удар в лицо. Бэйн успел блокировать второй удар, в повороте перерезав нападавшему горло. Слева сотня Железных Волков пробила оборону резервного отряда и поскакала в тыл противника, пытаясь его окружить. Бэйн выбил щит из рук какого-то солдата и тут же перерубил ему ноги. Солдат упал, и его прикончил подоспевший Фиаллах.
К Бэйну шагнул темноволосый юноша. Это был Маро, молодой муж Кары. Маро нанес удар, но Бэйн без труда уклонился. Меч Фиаллаха разнес юноше голову, и золотые доспехи Бэйна окропили кровь и сгустки головного мозга.
На склоне холма Джасарей приказал отступать, велев Гелтиану укрепить тыл еще двумя отрядами Пантер.
— Кстати, забыл сказать, что передумал брать Коннавара живым. Кажется, сейчас выгоднее, чтобы его убили.
Джасарей стоял спокойно, заложив руки за спину. Атака Железных Волков была проведена прекрасно, а использование повозок с подожженным маслом оказалось отличной находкой. Но атака уже завершилась, а исход битвы еще не решился. Погибли больше половины ригантов и примерно треть его солдат. Смерть Коннавара изменила бы все. От его геройства — одни проблемы. Фигура в золотых доспехах вдохновляла солдат, но нет короля, нет и вдохновения, а с его смертью все и вовсе придут в отчаяние. В присутствии Коннавара сердца ригантов колотились с бешеной силой, и каждый солдат воевал за троих. Но если Коннавара не станет, они тут же сломаются и сбегут с поля боя, в этом Джасарей ничуть не сомневался.
Император бесстрастно смотрел, как Гелтиан повел в атаку еще шесть тысяч человек. Они напали на Железных Волков, которые пробились сквозь заслон резервного отряда, убивая лошадей, сбрасывая всадников и закалывая их насмерть. Затем, выстроившись в клин, Пантеры стали теснить Коннавара и его людей. Однако, как и думал Джасарей, Коннавар не отступил ни на шаг, и Пантерам пришлось идти в обход. Теперь Коннавар сражался внутри собственного защитного кольца, а Пантеры несли большие потери. Ведь они сражались не с плохо вооруженными крестьянами, а с элитными отрядами Коннавара, где каждый воин славился силой и отвагой. Тем не менее эти отряды оторваны от основной армии и их в шесть раз меньше, чем Пантер. Джасарей не сомневался, что скоро золотой воин падет под натиском мечей Города.
Бьющийся за пределами квадрата Гованнан увидел, в каком положении Конн.
— К королю! К королю! — закричал он. Пехотинцы, растерявшие половину своего состава, бились словно демоны. Гованнан бросился на врагов, и те неожиданно отступили. Протискиваясь в образовавшуюся брешь, он на месте убил двух насмерть перепуганных солдат. Третий сильно ударил Гованнана по голове, так что раскололся шлем и меч поранил череп, а Гованнан чуть не вылетел из седла. Однако он тут же выровнялся и сильно ударил нападающего по плечу, отрубив ему руку. Солдат закричал от боли, а люди Гованнана бросились вслед за ним в брешь. Казалось, прорвалась плотина — солдаты Города беспорядочно бросились врассыпную, и оборону удалось прорвать одновременно в нескольких местах. Шатаясь, Гованнан шел вперед, перед глазами взрывались яркие искры, а из шеи лилась кровь. Он знал, что умирает, но решительно наступал на окруживших короля врагов. За ним шли несколько сотен пехотинцев, которые тут же бросились на солдат. Удивленные внезапной атакой, те не успели перестроиться. Некоторые повернулись, чтобы обороняться, другие пытались построить заслон из щитов.
В центре Бэйн в доспехах, залитых кровью, пробился к Фиаллаху. Они почти соединились, но Бэйн упал, а на него тут же бросились двое. Подоспевший Фиаллах заслонил Бэйна щитом, но чей-то меч вспорол его плечо. Фиаллах убил нападавшего, однако почти сразу же получил удар в бок и упал. Бэйн убил одного солдата и тут же вытащил из тела меч, чтобы раскроить череп второму. Он почти пробился к Гованнану, когда увидел, что генерал осел на землю, а из раны на голове ручьем льется кровь. Солдаты Джасарея отступили. Бэйн склонился над Гованнаном.
— Я… уже привык… спасать тебя… Конн, — шептал Гованнан, — но с тем… чертовым медведем… было гораздо легче.
Гованнан стал падать лицом вниз. Бэйн подхватил его, но тот был уже мертв.
С противоположной стороны конные лучники Осты также прорвали оборону и, пробившись сквозь строй врага, соединились с пехотинцами. Армия Джасарея была полностью рассредоточена.
Солдаты почувствовали, что битва проиграна, и сначала несколько человек, а потом целые отряды стали покидать поле, ища временное убежище в крепости. Их пример оказался заразительным, и вскоре бегство приняло массовый характер.
Гелтиан пытался выстроить солдат вокруг Джасарея, но Бэйн бросился на него и перерезал горло. Верный офицер пал к ногам Джасарея и, даже умирая, пытался заслонить императора щитом.
Джасарей казался по-прежнему невозмутимым, он стоял, заложив руки за спину.
— Насколько я понял, ты пришел не сдаваться? — спросил он того, кого считал Коннаваром.
— Бэйн снял шлем-маску и увидел на лице императора изумление.
— Где Коннавар? — спросил Джасарей.
— Пал от руки брата, — сказал Бэйн.
Джасарей невесело рассмеялся:
— Получается, я проиграл мальчишке, который ничего не смыслит в тактике ведения битвы. Забавно!
— Ты храбрый человек, жаль, что я не могу сохранить тебе жизнь. Хочешь помолиться?
— Нет.
В лучах утреннего солнца блеснул меч сидхов, Голова упала на землю и покатилась, а тело медленно осело на траву. Бэйн вернулся к лежащему на земле Фиаллаху. Тот еще дышал, но был мертвенно-бледен.
— Они… вскрыли мой чирей, — прошелестел он, выдавливая улыбку. — Я догадался… что ты не Конн.
Стрелы прошли через кольца кольчужной рубахи и впились в плоть, Сильно пострадало плечо, но смертельный удар пришелся на левый бок Фиаллаха, где порвалась кольчуга.
— Ты храбро сражался, большой воин, — сказал Бэйн.
Фиаллах схватил его за руку и притянул к себе.
— Где Коннавар? — шепотом спросил он.
— Убит, пал от руки Браэфара.
— Я был несправедлив к тебе, Бэйн, и чересчур вспыльчив. Черт возьми, но ведь мы победили, не так ли.
— Да, мы победили.
— Жаль… что не смогу… с победой войти в Камень… Голова безжизненно упала.
Оставшиеся воины-риганты двигались по полю и добивали раненых солдат. Бэйн увидел Бендегита Брана, схватил поводья гнедого коня, вскочил в седло и поскакал через поле. У самой его окраины, слева, он увидел коня Коннавара — Ветерка. Бэйн был рад, что конь уцелел. Он подстегнул коня и проскакал мимо Брана.
— Подожди! — закричал Бран, но Бэйн уже пустил коня галопом.
Пока он ехал по полю, его везде приветствовали воины-риганты, подбрасывали в воздух мечи и скандировали его имя. Бэйн поднялся на— вершину холма и развернул коня, чтобы посмотреть на залитое кровью поле.
— Горжусь тобой, сынок! — прошелестел по ветру голос Коннавара.

Эпилог

Остаток дня и весь вечер брат Солтайс, Бануин и еще двадцать жрецов лечили раненых. Им помогали сто воинов, которые умели обрабатывать раны. Но, несмотря на их помощь, многие умерли, так и не дождавшись лечения.
В конечном итоге более семнадцати тысяч ригантов, норвинов и паннонов отдали жизни ради спасения родины, и более двадцати тысяч солдат погибли ради честолюбивых замыслов Джасарея.
Со стороны ригантов число раненых измерялось тысячами. Среди погибших были генералы Гованнан, Остаран и Фиаллах. Рядом с Фиаллахом нашли тела бывших разбойников Вика и Валиана и сына Осты Фирса. Финнигал остался в живых, но потерял левую руку. В битве пали пятьсот Железных Волков и пехотинцев и примерно тысяча получили ранения.
Бендегит Бран выслал разведчиков, которые сообщили, что остатки армии Джасарея покинули временную крепость и направляются на юг. У Брана не было иного выхода, как дать им уйти.
Когда полуденное солнце позолотило вершины гор, Бран и двадцать Железных Волков въехали в Бальгов круг. У тела короля, на котором сияли золотые доспехи, сидели сутулый пастух и маленький мальчик. Бэйна не было.
Бран спешился, чтобы поговорить с пастухом, который оказался отцом мальчика. Бран поблагодарил его за то, что тот не оставил тело его брата.
— Где тот воин, который был с вашим сыном? — спросил он.
— Я никого не видел, господин, — ответил пастух.
— А ты?
— Как раз перед тем, как папа нашел меня, тут был еще один человек. Настоящий волшебник. В круге зажегся яркий свет, он вошел в него и исчез.
— Исчез?
— Да, господин.
— Это все, что ты видел?
— Внутри круга я заметил горы. Белые горы.

Предыдущая страница 35


Полная библиография автора

Дэвид Геммел. Циклы произведений.

Указаны серии и подсерии. В порядке внутренней хронологии(внутри каждой серии)

Дренайские сказания / Drenai

  • Нездешний / Waylander
    • Нездешний / Waylander (1986)
    • Волчье логово / In the Realm of the Wolf (1992)
    • Сумерки героя / Hero in the Shadows (2000)
  • Друсс / Druss
    • Друсс-Легенда / The First Chronicles of Druss the Legend (1993)
    • Легенда / Legend (1984)
    • Легенда о Побратиме Смерти / The Legend of Deathwalker (1996)
  • Скилганнон Проклятый / Skilgannon the Damned
    • Белый волк / White Wolf (2003)
    • Мечи Дня и Ночи / The Swords of Night and Day (2004)
  • Царь Каменных Врат / The King Beyond the Gate (1985)
  • Призраки грядущего / Quest for Lost Heroes (1990)
  • Великое заклятие / Winter Warriors (1993)
Риганты / Rigante
  • Яростный клинок / Sword in the Storm (1998)
  • Полуночный сокол / The Midnight Falcon (1999)
  • Сердце Ворона / Ravenheart (2001)
  • Оседлавший бурю / Stormrider (2002)
Сипстрасси / Sipstrassi Tales
  • Йон Шэнноу / Jon Shannow
    • Волк среди теней / Wolf in Shadow (1987)
    • Последний хранитель / The Last Guardian (1989)
    • Кровь-Камень / Bloodstone (1994)
  • Камни Силы / Stones of Power
    • Царь призраков / Ghost King (1988)
    • Последний Меч Силы / Last Sword of Power (1988)
Македонский лев / Lion of Macedon
  • Македонский лев / Lion of Macedon (1990)
  • Темный принц / Dark Prince (1991)
Королева ястребов / Hawk Queen
  • Дочь Железной Руки / The Ironhand's Daughter (1995)
  • Вечный ястреб / The Hawk Eternal (1995)
Троя / Troy
  • Лорд серебряного лука / Lord of the Silver Bow (2005)
  • Щит грома / The Shield of Thunder (??? 2006)
Отдельные романы (не в сериях)
  • Черная Луна / Dark Moon (1996)
  • Эхо великой песни / Echoes of the Great Song (1997)
  • Рыцари темного леса / Knights of Dark Renown (1989)
  • Утренняя звезда / Morning Star (1992)
  • Потерянная корона / The Lost Crown (1989)
Не в жанре фэнтези / Non-Fantasy
  • Белый рыцарь, черный лебедь / White Knight, Black Swan (1993) (опубликован под псевдонимом Росс Хардинг / as Ross Harding)
Комиксы по мотивам книг Геммела/ Graphic Novels
  • Legend: The Graphic Novel (Chris Baker brings David Gemmell's 'Legend' to life in full colour graphics.)
  • Wolf in Shadow: The Graphic Novel (The first of David Gemmell's fantasy tales of Jon Shannow, told in graphic-novel format.)

Те же 32 книги, но отсортированные по году публикации.
  • 1984 Легенда / Legend [= Вторая хроника Друсса-Легенды]
  • 1985 Царь Каменных Врат / The King Beyond the Gate
  • 1986 Нездешний / Waylander
  • 1987 Волк среди теней / Wolf in Shadow
  • 1988 Царь призраков / Ghost King
  • 1988 Последний Меч Силы / Last Sword of Power
  • 1989 Последний хранитель / The Last Guardian
  • 1989 Рыцари темного леса / Knights of Dark Renown
  • 1989 Потерянная корона / The Lost Crown
  • 1990 Призраки грядущего / Quest for Lost Heroes
  • 1990 Македонский лев / Lion of Macedon
  • 1991 Темный принц / Dark Prince
  • 1992 Волчье логово / In the Realm of the Wolf
  • 1992 Утренняя звезда / Morning Star
  • 1993 Друсс-Легенда / The First Chronicles of Druss the Legend [= Первая хроника Друсса-Легенды]
  • 1993 Великое заклятие / Winter Warriors
  • 1993 Белый рыцарь, черный лебедь / White Knight, Black Swan
  • 1994 Кровь-Камень / Bloodstone
  • 1995 Дочь Железной Руки / The Ironhand's Daughter
  • 1995 Вечный ястреб / The Hawk Eternal
  • 1996 Легенда о Побратиме Смерти / The Legend of Deathwalker
  • 1996 Черная Луна / Dark Moon
  • 1997 Эхо великой песни / Echoes of the Great Song
  • 1998 Яростный клинок / Sword in the Storm
  • 1999 Полуночный сокол / The Midnight Falcon
  • 2000 Сумерки героя / Hero in the Shadows
  • 2001 Сердце Ворона / Ravenheart
  • 2002 Оседлавший бурю / Stormrider
  • 2003 Белый волк / White Wolf
  • 2004 Мечи Дня и Ночи / The Swords of Night and Day
  • 2005 Лорд серебряного лука / Lord of the Silver Bow
  • (сентябрь 2006 ?) Щит грома / The Shield of Thunder (последняя книга, но раз уж по плану она должна была выйти в сентябре, значит, скорее всего, была близка к "состоянию готовности")


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Геммел - Биография

Дэвид Геммел

На основную страницу

Биография

David Gemmell
Страна: Великобритания
Родился: 1 августа 1948
Умер: 28 июля 2006

Дэвид Геммел (Gemmell, David A.) - английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах "Daily Mail", "Daily Mirror" и "Daily Express". В литературе дебютировал романом "The King Beyond The Gate" в 1985 году (В России вышел под названием "Царь Каменных Врат"), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года - профессиональный писатель.

Геммел - автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги ("Dark Moon (Черная луна)", "Echoes Of The Great Song (Эхо Великой Песни)"...). Несколько романов написаны в жанре так называемой "альтернативной истории": "Ghost King (Царь Призраков)" и "Last Sword Of Power (Последний меч силы)" - оригинальное переложение истории короля Артура; "Lion Of Macedon" и "Dark Prince" - действия происходят в альтернативной древней Греции.

Дэвид Геммел В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении и оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, всё-таки главный посыл всех произведений Геммела - это победа света над тьмой, несмотря на все зверства, описываемые им, которые порой отпугивают некоторых читателей.


Оглавление

  • Пролог (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 5)
  • 7 (Страница 5)
  • 8 (Страница 5)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 7)
  • 14 (Страница 7)
  • 15 (Страница 8)
  • 16 (Страница 9)
  • 17 (Страница 9)
  • 18 (Страница 11)
  • 19 (Страница 12)
  • 20 (Страница 12)
  • 21 (Страница 12)
  • 22 (Страница 14)
  • 23 (Страница 14)
  • 24 (Страница 15)
  • 25 (Страница 15)
  • 26 (Страница 17)
  • 27 (Страница 18)
  • 28 (Страница 18)
  • 29 (Страница 18)
  • 30 (Страница 18)
  • 31 (Страница 19)
  • 32 (Страница 19)
  • 33 (Страница 20)
  • 34 (Страница 20)
  • 35 (Страница 20)
  • 36 (Страница 21)
  • 37 (Страница 21)
  • 38 (Страница 21)
  • 39 (Страница 21)
  • 40 (Страница 21)
  • 41 (Страница 22)
  • 42 (Страница 22)
  • 43 (Страница 23)
  • 44 (Страница 25)
  • 45 (Страница 25)
  • 46 (Страница 25)
  • 47 (Страница 25)
  • 48 (Страница 26)
  • 49 (Страница 27)
  • 50 (Страница 27)
  • 51 (Страница 28)
  • 52 (Страница 29)
  • 53 (Страница 29)
  • 54 (Страница 29)
  • 55 (Страница 30)
  • 56 (Страница 30)
  • 57 (Страница 31)
  • 58 (Страница 32)
  • 59 (Страница 32)
  • 60 (Страница 32)
  • 61 (Страница 32)
  • 62 (Страница 33)
  • 63 (Страница 33)
  • 64 (Страница 34)
  • 65 (Страница 34)
  • Эпилог (Страница 35)


Дэвид Геммел

Полуночный Сокол

Цикл: "Риганты" - 2

Перевод: Е. Рачкова

Полная библиография автора

 Читать книгу

Аннотация

Король ригантов Коннавар по прозвищу Яростный Клинок ценой нечеловеческих усилий объединил разрозненные племена — и сумел остановить железную поступь завоевателей Империи. Он нажил МНОГО ВРАГОВ. Но самый непримиримый — Бэйн, его НЕЗАКОННЫЙ СЫН. Бэйн — гладиатор, мечом достигший на аренах империи славы и богатства. Бэйну предстоит нелегкий выбор — отомстить Коннавару или спасти десятки тысяч жизней?

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Паладин
Над дизайном работали: Spider, Elfin, Angel