Дэвид Геммел - Мечи Дня и Ночи

1 Дэвид Геммел

Эту книгу я посвящаю с любовью Дону и Эдит Грэхем, волшебнице Хлое Ривз и всем обитателям Олд-Милл-парка в Бексхилле, сделавшим счастливыми последние семь лет моей жизни.

Пролог

Солнце ярко сияло на синем небе. Жрица Устарте, стоя в его лучах, смотрела, как ее помощники заваливают могилу камнями и кладут дерн на взрыхленную землю. Она откинула капюшон алого с золотом платья, открыв безволосую голову и неподвластное возрасту лицо, поражающее своей красотой.
На плечи ей легло бремя великой печали. За долгие века своей жизни она видела много смертей, но немногие из них приносили ей столько горя, как гибель этого героя. Могилу вырыли на бугорке меж двух рукавов сухого русла. Весной талые воды с гор, окружив его, побегут дальше на юг, и бугорок превратится в остров. Сейчас, в разгар лета, это всего лишь неприметный пыльный холмик — неподобающее место для погребения великого человека.
К ней подошел пожилой сгорбленный жрец в желтых одеждах. По его лицу и огромным карим глазам посвященный сразу бы догадался, что перед ним Смешанный — человек, соединенный со зверем. Счастье, что в невежественном мире мечей и копий мало кто способен это распознать. Для большинства он всего лишь уродец с добрыми глазами.
— Он заслуживает лучшего, жрица.
— Да, друг мой Вельди, ты прав.
Устарте отвернулась и, опираясь на посох, стала спускаться по склону в тень. Вельди заковылял за ней.
— Зачем мы тогда это делаем? Люди воздвигли бы ему пышную гробницу, как своему спасителю. А теперь никто не узнает, где он лежит.
— Его найдут, Вельди, — вздохнула она. — Я видела это. Через пятьдесят лет, через сто, но найдут.
— И что будет тогда, Святейшая?
— Если бы знать... Помнишь того Воскресителя, который побывал у нас несколько лет назад?
— Да, высоченный такой. Он приезжал показать тебе некий предмет.
Устарте, кивнув, достала из кармана блестящий металлический обломок с вставленными в него драгоценными камнями.
— Как красиво, — глядя на него, сказал Вельди. — Что это?

— Часть устройства, с помощью которого создавались существа вроде нас, дорогой мой. Такие устройства служили для смешения и изменения живой материи. Проникая в суть жизни, они могли воспроизвести ее или придать ей иную форму. Звери начинали ходить на двух ногах, а люди уподоблялись зверям.
— Так это волшебство?
— Да, своего рода. Мы с тобой находимся в старом мире, который много раз возрождался заново. Некогда здесь стояли города с домами, чьи крыши доставали до облаков. В то время волшебство было обычным делом, хотя и не называлось волшебством. Я видела это в Зеркале. Тогда зло стало настолько всеобъемлющим, что люди перестали его замечать. Они своими руками создали ужасающее оружие, способное разрушать города и обращать континенты в пепел. Они отравили воздух, отравили моря и вырубили деревья, сохранявшие жизнь земли.
— Что же с ними сталось потом? — содрогнулся Вельди.
— К счастью, они уничтожили сами себя прежде, чем успели загубить всю планету.
— Но какое отношение имеет все это к смерти нашего друга?
Устарте взглянула на заканчивающих работу жрецов. Через несколько недель от могилы не останется и следа. Ветер заметет ее пылью, на ней вырастет трава, и он будет терпеливо лежать, дожидаясь своего часа. По телу Устарте прошла дрожь.
— После древних осталось много разных вещей, Вельди. В храме Воскрешения их используют для манипуляций с жизнью, но есть и другие места, посвященные не жизни, а смерти и разрушению. Чем больше тамошние жрецы проникают в тайны этих машин, тем ближе они подходят к ужасу минувших времен.
— Можем ли мы остановить их, Святейшая?
Она покачала головой, и в ее голубых глазах вспыхнул гнев.
— У меня нет такой власти, и время мое на исходе. В Зеркале я видела много мрачных будущих. Сердце разрывается при виде их. Армии Смешанных истребляют народы, служители тайного знания творят зло, с небес падает смертоносный дождь. Страх, отчаяние и зло правят повсюду. Я видела конец света, Вельди. — Устарте снова пробрала дрожь. — Но в одном из будущих наш друг возродится, чтобы исполнить пророчество и положить конец этим ужасам.
— Чье оно, это пророчество?
— Мое.
— Твое? Что же в нем сказано?
— Не знаю пока, Вельди, — улыбнулась она.
— Как ты можешь не знать того, что сама напророчила?
— Так я расплачиваюсь за свою способность видеть отрывочные куски времени. Я знаю только одно: наш друг будет жить снова, и Мечи Дня и Ночи помогут ему. Знаю, что мертвые восстанут и пойдут за ним. Больше я ничего не могу сказать.
— И он спасет мир?
Устарте снова оглянулась на вершину холма.
— Не знаю, Вельди. Но если бы я искала человека, способного совершить невозможное, то выбрала бы Скилганнона Проклятого.

ГЛАВА ПЕРВАЯ

Сначала его окружала полная тьма. Ни один звук, ни одна сознательная мысль не тревожили его. Потом он осознал, что вокруг темно, и все изменилось. Он ощутил, что лежит на спине, ощутил мерный стук в груди, и ему стало страшно.
«Почему так темно?» — подумал он, и в уме у него вспыхнула яркая картина.
Какой-то человек, злобно ощерив зубы, кидается на него с копьем. Клинок разрубает череп копейщику, и оттуда брызжет красная струя. Но враги наседают со всех сторон, и бежать некуда.
Тело лежащего судорожно дернулось, глаза раскрылись. Визжащие раскрашенные воины, жаждущие его смерти, исчезли. Лежа на мягкой постели, он смотрел в купол высокого потолка. Он моргнул и сделал глубокий вдох, наполнив легкие воздухом. Замечательное чувство, но какое-то неестественное.
Человек растерянно сел и потер глаза. В высокую арку справа от него струилось солнце — такое яркое, что ему стало больно, и он прикрыл глаза согнутой рукой. Сделав это, он заметил синюю татуировку пониже локтя. Паук, безобразный и в то же время грозный. Привыкнув к свету, человек встал и нагишом прошелся по комнате. Легкий ветерок холодил кожу, и это тоже смущало. Он забыл, что значит чувствовать холод.
Арка вела на полукруглый балкон, выходящий в огороженный стеной сад. За садом в горной долине виднелся город с белыми домами и красными черепичными крышами. Человек медленно обвел взглядом снежные вершины и ярко-синее небо. Все здесь было новым и не вызывало отклика в памяти.
Поеживаясь, он вернулся в комнату. На полу лежали ковры, затканные цветами или эмблемами, которых он не знал. Сама комната тоже была ему незнакома. На столе он увидел кувшин с водой и хрустальный кубок на длинной ножке. Взяв кувшин, он увидел в зеркале над столом свое отражение. Холодные сапфировые глаза смотрели на него с сурового неприветливого лица. «Не жди от меня пощады», — говорило это лицо, а на груди синела еще одна татуировка — оскаленный леопард.
Человек знал, что на спине у него изображен орел с распростертыми крыльями, но понятия не имел, зачем все эти устрашающие рисунки нанесены на его тело.
В животе возникло сосущее чувство, и какое-то давнее воспоминание подсказало ему, что он голоден. Человек налил в кубок воды, жадно напился и оглядел комнату. На другом столике, у двери, стояла мелкая чаша с засушенными в меду абрикосами и фигами. Он сел с ней на кровать и стал медленно есть, ожидая, что память вот-вот вернется к нему.
Но она не возвращалась.
Человек свирепо подавил нахлынувший страх.
— Ты не из тех, кто поддается панике, — произнес он вслух. Откуда тебе знать? — возразил ехидный внутренний голос.
— Успокойся и подумай, как следует, — сказал человек.
Снова эти ощеренные злобные рожи. Вражеские воины обступают его, колют и рубят. Он отбивается от них двумя острыми как бритва мечами. Враг отступает, но он не обращается в бегство, а сам бросается вдогонку, прорываясь к...
Память померкла. Человек дал уняться вспыхнувшему гневу и стал вдумываться в то, что ему вспомнилось. Тот бой утомил его, мечи казались невероятно тяжелыми. Нет, это была не просто усталость...
Я был стар!
Потрясенный этим открытием, человек снова встал и подошел к зеркалу. Молодое, без единой морщинки, лицо, коротко подстриженные темные волосы лоснятся здоровьем.
Картина боя вернулась с тошнотворной ясностью. Широкий наконечник копья вонзается ему в бок. Он морщится от боли, от хлынувшей наружу горячей кровавой струи. Копье едва не вспороло ему живот. Смертельная рана. Он убивает копейщика и движется, спотыкаясь, дальше. Згарнский вождь кричит, призывая на помощь свою охрану. Четверо громадных воинов с бронзовыми топорами бросаются защищать вождя и умирают с честью. Последнему удается всадить топор в его правое плечо, едва не отрубив ему руку. Вождь, издав боевой клич, сам выходит на бой. Он, истекающий кровью, уворачивается от копья противника, и меч в его левой руке пронзает бок и позвоночник вождя. С воплем боли и отчаяния згарнский вождь падает.
Человек взглянул на свое плечо. Гладкое, без единой царапины. Бок тоже. На всем теле ни единого шрама. Что же в таком случае открылось ему? Будущее? Видение грядущей смерти?
С балкона опять повеял ветерок. Человек осмотрелся и увидел комод у дальней стены. В верхнем ящике лежала аккуратно сложенная одежда. Человек надел на себя длинную рубашку из тонкой голубой шерсти. В другом ящике нашлись несколько пар штанов, шерстяных и кожаных. Он выбрал темные, из мягкой блестящей кожи, и они подошли ему в самый раз.
За дверью послышались шаги. Он отошел и стал ждать, насторожив ум и расслабив мускулы.
Вошел пожилой человек с подносом, где лежали копченое мясо и сыр. С тревогой взглянув на обитателя комнаты, он молча поставил поднос на большой стол и попятился к двери.
— Постой.
Пожилой остановился, потупив глаза.
— Ты кто?
Тот пробормотал что-то и ринулся прочь из комнаты. Человек не сразу сообразил, что услышанные слова знакомы ему, только произнесены невнятно. «Я всего лишь слуга, господин», — ответил старик, ему же послышалось нечто вроде «Ясголшугагссдин».
Скоро в дверях появилась другая фигура — высокий мужчина с волосами стального цвета, поредевшими на висках. Худощавый, слегка сутулый, с пронзительными зелеными глазами. Одет он был скромно: в серую шелковую рубашку и черные шерстяные штаны.
— Мжжвти? — с нервной улыбкой спросил он.
«Можно войти», догадался человек и жестом пригласил худощавого внутрь.
Вошедший стал быстро говорить что-то, и человек остановил его.
— Я с трудом понимаю ваше наречие. Говори медленнее.
— Да, конечно. Язык ведь тоже меняется. Теперь ты меня понимаешь? — четко и раздельно проговорил пришелец. Человек кивнул. — Я знаю, у тебя много вопросов, — сказал седой, закрыв за собой дверь, — и на все ты со временем получишь ответ. Вон в том шкафу есть несколько пар башмаков и две пары сапог, — добавил он, бросив взгляд на босые ноги своего собеседника. — Ты увидишь, что вся одежда и обувь будет тебе впору.
— Что я здесь делаю?
— Интересный вопрос для начала. Не сочти меня грубым, если я тоже тебя спрошу: ты уже знаешь, кто ты?
— Нет.
— Это в порядке вещей, — кивнул седой. — Все придет само собой, можешь мне верить. Когда же ты вспомнишь свое имя, — снова улыбнулся он, — то лучше поймешь, почему оказался здесь. Позволь начать с моего. Меня зовут Ландис Кан, и это мой дом. Город, который ты видишь за окном, называется Петар. Он, можно сказать, входит в мои владения. Я хочу, чтобы ты думал обо мне как о друге, о том, кто стремится тебе помочь.
— Что приключилось с моей памятью?
— Скажем так: ты долго спал. Очень долго. Твое присутствие здесь — настоящее чудо. Будем осваиваться потихоньку. Доверься мне.
— Я что, был ранен?
— Почему ты так думаешь?
— Мне вспоминается какая-то битва. Раскрашенные згарнские воины. Я получил несколько ран, но шрамов на мне почему-то нет.
— Згарны? Отлично. Просто замечательно. — Ландис Кан, казалось, испытал огромное облегчение.
— Что тут замечательного?
— Да то, что ты помнишь згарнов. Теперь я вижу, что мы добились успеха и ты — тот самый человек, которого мы искали.
— Как это так?
— Згарны давным-давно исчезли со страниц истории — от них остались только легенды. Одна из них повествует о великом воине, вышедшем с ними на битву. Он и его люди прорубили себе дорогу в середину огромного згарнского войска. Судя по преданию, это было великолепно. Они пожертвовали собой, чтобы убить вождя згарнов.
— Как же я могу помнить то, что случилось в такие давние годы?
— Обуйся, — сказал Ландис Кан, — и я покажу тебе дворец.
— Мне хотелось бы услышать ответ, — с жесткими нотами в голосе заметил голубоглазый.
— А я бы очень хотел ответить на все твои вопросы, но это было бы неразумно. Ты должен найти ответы сам. И найдешь, поверь мне. Очень важно, чтобы это произошло постепенно. Ты можешь довериться мне?
— Доверчивость не в моем характере. Я спрашиваю, что стряслось с моей памятью, а ты говоришь, что я долго спал, предварив это словами «скажем так». Ответь мне толком, и я подумаю, доверять тебе или нет. Сколько времени я спал?
— Тысячу лет, — сказал Ландис Кан.
Голубоглазый засмеялся, но тут же понял, что Ландис не шутит.
— Память я, может, и потерял, но рассудка пока не лишился.
Проспать тысячу лет невозможно.
— Я употребил слово «спал», потому что оно ближе всего к действительности. Твоя... душа, если угодно, все эти десять веков блуждала в Пустоте, а твое первое тело нашло смерть в той битве со згарнами. Это новое тело взращено из костей, найденных нами в твоей потаенной могиле. — Ландис Кан достал из кошелька у себя на пояса золотой медальон на длинной цепочке. — Это о чем-то тебе говорит?
Голубоглазый бережно зажал медальон в руке.
— Это мое. Не знаю, откуда мне известно об этом, но это так.
— Попробуй назвать имя.
Человек помедлил, закрыл глаза и произнес:
— Дайна.
— Можешь его описать?
— Его?
— Этого человека.
— Это женщина. — Внезапная вспышка памяти заставила его сморщиться, словно от боли. — Дайной звали мою жену. Она умерла.
— И ты носил на шее ее локон?
— Я вижу, тебя это удивляет. — Неизвестный пристально посмотрел на Ландиса Кана. — Что тут особенного?
— Ничего, ничего. Ошибки случаются. Одна из легенд утверждает, что ты был женат на принцессе по имени Дунайя. Демон якобы унес ее в подземный мир, и ты отправился за ней. Долгие годы ты отсутствовал в мире живых и странствовал по недрам земли, чтобы вернуть ее назад. Красивая сказка, — усмехнулся Ландис, — и, возможно, зерно правды в ней есть. А теперь, друг мой, пойдем со мной. Мне нужно многое тебе показать.

Ландис с трудом сдерживал волнение. Вера в то, что его бесплодные усилия когда-нибудь будут вознаграждены, не обманула его. Последние двадцать три года он терпеливо ждал, надеясь вопреки всякой вероятности, что этот последний опыт окажется решающим.
Три первые неудачи разозлили его и поколебали уверенность — но теперь, в один великолепный миг, все восстановилось. Два слова заново разожгли огонь его веры: Дайна и згарны. Глядя на высокого человека с глазами цвета сапфиров, он заставил себя улыбнуться.
— Куда мы идем? — спросил тот.
— В библиотеку и мой кабинет. Там есть вещи, которые тебе необходимо увидеть.
Они прошли по узкому коридору и спустились по лестнице. Внизу было холодно, хотя на стенах в железных кольцах горели лампы. Ландис поежился, но его спутник как будто не замечал холода.
Отворив двустворчатую дверь, они оказались в длинной комнате с пятью мягкими креслами и тремя диванами, где лежали вышитые подушки. В высоком закругленном окне виднелись далекие горы. Полуденный бриз шевелил занавески. Арка слева вела в библиотеку, полки прогибались под тяжестью книг. Ландис прошел через библиотеку к другой двери и открыл ее снятым с пояса ключом.
Внутри не было окон и стоял мрак. Ландис зажег лампу, вставил в кольцо, и золотой свет упал на голые стены.
— Раньше здесь что-то висело? — спросил неизвестный. Ландис улыбнулся, взглянув вслед за ним на темные прямоугольники, оставшиеся на более светлой стене.
—Да, пара картин, — ответил он быстро. — Ты очень наблюдателен. — Подойдя к письменному столу, он взял в руки то, что на первый взгляд могло показаться коротким изогнутым посохом. С двух сторон — покрытая искусной резьбой слоновая кость, посередине — полированное черное дерево. Ландис протянул этот предмет гостю.
Тот потемнел и отшатнулся.
— Я не хочу прикасаться к ним.
— К ним?
— В них заключено зло.
— Но ведь они твои. Их похоронили вместе с тобой. Они лежали у тебя на груди, и ты сжимал их руками.
— Так или нет, я не возьму их. Ландис шумно перевел дыхание.
— Но ты знаешь, что это такое, не так ли?
— Знаю, — ответил человек с заметной печалью. — Это Мечи Дня и Ночи. А я — Скилганнон Проклятый.
Ландис взялся за рукоять одного из мечей.
— Не вынимай, — проговорил Скилганнон. — Я не хочу его видеть. — С этими словами он повернулся на каблуках и пошел назад через библиотеку.
Ландис положил ножны с мечами на стол и бегом устремился за ним.
— Постой! Прошу тебя!
Скилганнон со вздохом остановился и повернулся к нему.
— Зачем ты вернул меня назад, Ландис?
— Ты поймешь это, когда увидишь мир за пределами моих владений. Там творится великое зло, Скилганнон. Ты нам нужен.
Скилганнон покачал головой.
— Я пока мало что помню, Ландис, но знаю, что богом никогда не был. В каждом поколении бывают свои вожди, герои, достойные люди. Быть может, и я — повторяю, быть может — был в свое время известен. Но и в ваше время можно найти таких же, как я.
— Если бы так, — с чувством возразил Ландис. — В нашем мире идет война, но ведут ее в основном не люди. Да, у нас есть несколько хороших бойцов, но своему выживанию здесь мы обязаны двум причинам. Во-первых, мои земли труднодоступны и не содержат ценных минералов. Во-вторых, перевалы охраняются нашими собственными джиамадами. Однако я забегаю вперед, — добавил он, видя недоумение на лице гостя. — Ты не можешь знать, кто такие джиамады. В древности их называли полулюдами или зверолюдами, а в твое время, кажется, Смешанными. Слияние человека со зверем.
Лицо Скилганнона застыло, глаза сверкнули при свете лампы.
— Ты помнишь их?
— Неясно. Впрочем, да, я сражался с ними.
— И побеждал?
— Нет такого существа с кровью в жилах, которого я не мог бы убить, Ландис.
— Вот видишь! Во всем краю не наберется и горстки мужчин, которые осмелились бы сказать то же самое о себе. Роду человеческому грозит погибель, Скилганнон.
— По-твоему, я могу изменить это злосчастное положение вещей? И где же моя армия?
— Армии нет, но я все-таки верю, что ты — тот единственный, кто способен спасти нас.
— Это еще почему? Ландис развел руками.
— Существует одно пророчество относительно тебя. Когда-то оно было написано на золотых табличках, и под ним стояла подпись самой Благословенной. Затем таблицы были утрачены и восстановлены по памяти, с множеством противоречий. Там, однако, имелась карта того места, где Благословенная погребла твое тело. Хитрая карта, обманная. Все, кто ей следовал, находили только пустой саркофаг в пещере. Рядом валялась разбитая крышка. Искатели удалялись несолоно хлебавши.
— Но с тобой вышло иначе.
— Выходило точно так же — притом раз за разом. Хотелось бы сказать, что я раскрыл загадку карты лишь с помощью своего блестящего ума, но это не так. Мне было видение — или сон. Обыскивая эту пещеру раз, помнится, в пятнадцатый, я утомился и уснул. Мне приснилась Благословенная. Она взяла меня за руку и свела из пещеры вниз, к пересохшему руслу. «Ответ здесь, — сказала она. — Имеющий очи да увидит». Такие же слова были написаны под картой. «Тело героя покоится здесь. Имеющий очи да увидит».
Проснувшись на рассвете, я вышел из пещеры и посмотрел вниз. Когда-то там бежала река, а посреди нее лежал остров. Теперь от речки остались два сухих рукава, обегавшие круглый каменистый курган. С высоты пещеры казалось, будто кто-то вырезал в земле огромный выпуклый глаз. Не могу передать тебе, с каким волнением я привел туда землекопов. Мы начали копать сверху и футов через семь наткнулись на каменную крышку твоего гроба.
— Я понимаю твои чувства, — сказал Скилганнон, — но разговоры о собственном гробе слушать не очень приятно. Перейдем лучше к пророчеству.
— Да-да, конечно. Извини меня. В пророчестве говорится, что ты... вернешь нам свободу.
— Отчего ты замялся?
— Тебя не проведешь, друг мой, — с нервной улыбкой заметил Ландис. — Я просто хотел избежать ненужных объяснений. Буквально там сказано, что ты отнимешь власть у Серебряного Орла и вернешь людям мир и гармонию.
— Кто была эта Благословенная? — помолчав, спросил Скилганнон.
— Одни верят, что это была богиня, отказавшаяся от бессмертия из любви к человечеству. Другие говорят, что она была человеком, рожденным от Волчьего Бога Фаарля. Сам я считаю ее блестящим адептом тайных наук, философом и пророчицей. Святой, которой было дано видеть будущее и внести свою долю в спасение человека от Грядущего Зверя.

1 Следующая страница


Мечи Дня и Ночи 2

— А имя у этого совершенства было?
— Разумеется. Ее звали Устарте. Говорят, что ты ее знал. Вся кровь отхлынула от лица Скилганнона.
— Да. Я ее знал. Она приходила ко мне в мои последние дни.

Он стоял на горном склоне рядом со своим домом и смотрел, как гонец галопом скачет обратно в город. На сердце лежала тяжесть. Он медленно поднялся в гору и вышел на скалистую тропу над заливом. За последние восемь лет Скилганнон полюбил это место. На выступе скалы кто-то вытесал каменное сиденье. Скилганнон не знал кто, но испытывал теплое чувство к этому человеку. Выступ грозил вот-вот обвалиться и упасть на камни далеко внизу, но неизвестный храбрец все же устроил на нем сиденье, точно бросая вызов богам. «Убейте меня, если будет на то ваша воля, но до тех пор я буду сидеть на этом самом месте, и ваша власть мне не указ».
Скилганнон взошел на выступ и улегся в каменной выемке. Солнце пригревало. Далеко на Шианском море виднелись рыбачьи лодки, над ними кружили чайки. Боль в шее заставила Скилганнона поморщиться. Он покрутил шеей и посмотрел на онемевшие пальцы правой руки. Они дрожали. Сжав их в кулак, он попытался унять дрожь. Прострел понемногу затихал, сливаясь с другими привычными болями его усталого тела. По ночам его беспокоила поясница, и старый шрам на бедре давал о себе знать, если он проводил в седле больше часа. Левое колено так и не поправилось после попавшей в него стрелы. Скилганнон, разозлившись, достал из-за пояса пергамент, развернул его и прочел еще раз: «Бакила отклонил наше предложение, хотя дары и дань принял».
Дары и дань.
Несколько лет Скилганнон пытался внушить им, что навсегда от Бакилы откупиться нельзя. Одной данью згарнский вождь не насытится, и у него есть войско, которое можно прокормить только военной добычей. Но молодой ангостинский король не понимал этого.
Теперь, когда стало поздно, он понял.
— Хей, генерал! — Скилганнон повернул голову, и шею опять прострелило. По горной тропе поднимался молодой капитан Вакасель. Перед выступом он остановился и с усмешкой покачал головой. — Знаете, когда-нибудь этот насест непременно рухнет.
Скилганнон дружески улыбнулся темноглазому юноше.
— Полезай ко мне — может, он рухнет еще не сейчас.
— Нет уж, спасибо.
— Ты знаешь, что згарны идут на нас?
— А то как же.
— И пойдешь со мной на войну?
— Еще бы. Мы расколотим их, генерал.
Скилганнон спустился туда, где стоял офицер. Вакасель был одет по-военному: черный панцирь, шлем из закаленной кожи, высокие сапоги с бронзовыми накладками на коленях, длинные темные волосы заплетены, как принято у ангостинцев. Вплетенные в косу серебряные слитки обеспечивали голове дополнительную защиту.
— Ты собираешься драться с несметным войском, — сказал Скилганнон, — а на скальный карниз сесть боишься.
— Камень мне неподвластен, а на поле боя меня защищают мой меч и мой лук.
Скилганнон посмотрел ему в глаза. Оба знали, что в грядущей битве их ничто защитить не сможет. У Бакилы двадцать тысяч пехотинцев и восемь тысяч конников. В Ангостине наберется тысячи четыре обученной пехоты и две — кавалерии. Восемь лет назад Скилганнон собрал против згарнов союзную армию и отогнал их орды от южных границ Ангостина. Силы Кайдора, Чиадзе и варнийских кочевников дали згарнам большое сражение. Згарны потеряли в нем около тридцати тысяч, союзники — около двенадцати. Ночью Бакила сумел уйти с остатками своего войска. Скилганнон просил ангостинского короля пуститься за ним в погоню, но тот отказал, устрашившись огромных потерь и полагая, что Бакила получил урок раз и навсегда.
Урок и в самом деле не прошел даром. В следующем году Бакила двинулся на юго-запад и разбил варнийцев. Еще через год ударил на Кайдор и разграбил его города, включая столицу. Через два года, вступив в союз с сегуинами на восточном побережье, пошел на Чиадзе и разгромил их армию в двух кровопролитных сражениях. Чиадзе сдались и предложили ему огромную ежегодную дань. Король Ангостина, чтобы уберечься от нового вторжения, заключил с ним мир и тоже стал платить дань. На первый год договорились о семистах фунтах золота, на второй эта сумма возросла до тысячи, затем до двух. Теперь ангостинская казна истощилась окончательно.
И згарны выступили в поход.
— Сколько у нас времени, генерал? — спросил Вакасель.
— Дней десять.
— За это время вы составите блестящий план сражения, которое принесет нам победу. Мне не терпится услышать его.
— У нас есть только одна надежда на победу, Вакасель. Ты знаешь это не хуже меня.
— Чудом будет, если нам удастся подойти к нему хотя бы на двести футов.
— Значит, нам придется сотворить чудо.
Вакасель выругался сквозь зубы и взобрался на выступ, где прежде сидел Скилганнон.
— Кстати, генерал, там у дома вас ждут какие-то странные люди.
— Что значит «странные»?
— К примеру, лысая женщина, вся в шелках, — ухмыльнулся молодой офицер. — Очень даже недурна, если кому нравятся лысые. С ней двое настоящих уродов. Упали с дерева мордой вперед, как говаривал мой отец.

* * *

Вернувшись к себе, Скилганнон стал изучать свое тело. Он проделал ряд танцевальных движений, прыжков и переворотов. При этом он то и дело спотыкался, а потом и упал. Умом он помнил, что надо делать, но тело не поспевало за головой. Он упростил упражнения, стараясь думать о чем-то другом. В уме мелькали яркие, но отрывочные образы. Память все еще не желала вернуться во всей полноте. На одну сцену накладывалась другая, и все обрывалось опять. Ему вспоминались имена — Дайна, Джиана, Друсс, Вакасель, Гревис. Порой чье-то лицо совмещалось с именем и в тот же миг исчезало.
Поупражнявшись около часа, он сел на ковер, набросив на плечи одеяло. Склонил голову, чтобы обрести внутренний покой, и сосредоточился на одном имени: Устарте.

Звезды светили ярко, дождевые тучи ушли на запад. Это хорошо. Завтра земля будет твердой, и это ускорит атаку. Быть может, им удастся прорваться глубоко в ряды згарнов. Насколько глубоко? И пойдет ли Бакила снова на левом крыле, как тогда, восемь лет назад? Скилганнон взошел на пригорок и окинул взглядом поле будущего сражения. Широкое, ровное. Лесистые холмы на западе, на востоке река. Какое построение для боя выберут згарны? У ангостинской пехоты выбора нет — она займет высоту на северном конце долины. Крутые склоны замедлят натиск врага. Ангостинцы в более тяжелых, чем згарны, доспехах, вооруженные короткими колющими мечами, какое-то время продержатся там. Восемь тысяч згарнских всадников придут с востока и запада, чтобы зажать противника в клещи. Две тысячи ангостинской кавалерии разобьются надвое и будут сдерживать врага с обеих сторон. Дело это заранее обречено на провал. Кавалерию сомнут либо прижмут к флангам своей же пехоты.
При мысли об этом Скилганнона переполняло бешенство. Згарны, при всей своей дикости, дисциплинированные бойцы, и смерти они не боятся. Никакая внезапная атака не способна сломить их дух, и самая хитроумная стратегия их не остановит. У ангостинцев только одна надежда. Бакила — голова и сердце своего войска. Если он будет убит, враг дрогнет.
Скилганнон вернулся к своему коню, сел в седло и поехал по освещенной луной долине, направляясь к лесу на западе. Оттуда, с высоты, он увидел костры згарнов, ставших лагерем милях в пяти к юго-западу. Спешившись и ведя под уздцы коня, он стал подниматься в гору. Воздух был прохладен и чист. Завтра он укроет здесь три сотни своих отборных кавалеристов. Серебряных Ястребов — и когда войска сойдутся в битве, поведет их в самоубийственную атаку вниз по склону.
Шея болела, плечо тоже. Пятьдесят четыре прожитых года давили на него всей своей тяжестью. Он сел и прислонился спиной к дереву, вспоминая дни своей юности. Тогда его посещали мечты, честолюбивые и тщеславные. Он хотел стать таким же героем, как его отец, хотел завоевать любовь женщин и восхищение мужчин. Все юнцы мечтают об этом, с улыбкой подумал он. В памяти всплыло лицо Джианы — не наашанской королевы-колдуньи, прекрасной и грозной, а юной принцессы, с которой он встретился когда-то. С чем сравнить то время, время его первой любви? Он тогда верил, что его будущее связано с Джианой навеки. Ничто на земле и на небе не могло этому помешать... Тихий шорох прервал его думы. Он рывком поднялся на ноги и увидел идущую к нему Устарте. Ее длинные шелковые одежды мерцали при луне.
— Я чувствую твое горе, и это печалит меня, — сказала она.
— Торе — неотлучный спутник старости. — Он заставил себя улыбнуться. — Приехав ко мне домой, ты сказала, что хочешь просить меня об услуге. Проси — и я сделаю для тебя все, что в моих силах.
Устарте, вздохнув, отвела взор.
— Моя просьба может дорого тебе стоить.
Скилганнон засмеялся.
— Не ты ли сказала мне, что я завтра умру? Куда уж дороже?
— Скажи ангостинскому королю, чтобы в случае твоей гибели твое тело и твое оружие отдали для погребения мне.
— И это все, о чем ты просишь?
— Нет, Олек, не все. Чтобы победить, ты должен снова взять в руки свои мечи.
— Я и без них могу победить! Не желаю больше прикасаться к этому злу.
— Без них ты не пробьешься к Бакиле, и згарны сожгут Ангостин, а потом покатятся дальше. Вот две услуги, которых я прошу у тебя. Возьми в бой мечи и позволь мне распорядиться твоим погребением.
— Больше ты ничего мне не скажешь?
Она покачала головой, и с ее ресниц упала слеза.
— Нет, ничего.

На пятый день воскрешения Ландис Кан поднялся по винтовой лестнице на башню в восточном крыле дворца. Слепой старец Гамаль сидел на балконе, завернувшись в теплое одеяло. Ландис смотрел на него с содроганием. Старик стал очень хрупок, и его истончившаяся кожа казалась почти прозрачной.
— Ах, Ландис, дружище, — с мелодичным смехом сказал Гамаль, — твои мысли мечутся, как вспугнутые голуби.
— Когда-то ты был настолько вежлив, что не читал мысли своих друзей, — заметил Ландис, подходя и целуя старика в щеку.
— К сожалению, это не так. Просто тогда я еще умел делать вид, будто их не читаю.
— Значит, ты лгал нам все эти годы? — с притворным удивлением вскричал Ландис.
— Конечно, лгал. Разве ты захотел бы проводить время в обществе человека, которому якобы известны все твои мысли?
— Не захотел бы, да и сейчас не хочу.
— Ах, Ландис! — опять засмеялся Гамаль. — Ты прекрасно знаешь, что все мысли я прочесть не могу. И не мог никогда. Я чувствую, когда человек лжет, когда он пытается меня обмануть. Чувствую людские горести и радости. Когда ты вошел, голова твоя была занята Скилганноном, и перед тобой стояло его лицо. Потом ты увидел меня, и тебя одолели мысли о смерти и одиночестве. Так что успокойся и скажи мне, почему наш гость так беспокоит тебя.
— Он не такой, как я ожидал.
— Как же иначе? Ты воображал, что он равен богам и из глаз его бьет пламя.
— Ничего подобного. Я знал, что он человек.
— Человек, который летал на крылатом коне?
— Опять ты за свое! Не верю я, что он летал на крылатом коне. Просто это одна из первых историй, которые я запомнил о нем. Я был ребенком, милосердные боги! Вот откуда у меня в голове взялся этот крылатый конь.
— Ладно, друг мой, прости. Никаких больше крылатых коней. Продолжай.
— Прошло пять дней, а он почти все время сидит у себя, ничего не делая. Не задает мне вопросов. Он слушает мои рассказы, но я не знаю, что он при этом думает. Неужели в старых преданиях так мало правды? Он вообще не похож на воина. От него не стынет кровь, как от Теней, он не вызывает ужаса, как Декадо.
— Мне понятно твое беспокойство. Однако в твоих словах далеко не все верно. Ты сказал, что он сидит у себя, ничего не делая. Это неправда.
— Ну да, да. Я знаю, что он упражняется. Знаю, что все служанки без ума от него. Мне сдается, с одной из них он уже переспал.
— С двумя, — поправил Гамаль. — Третья милуется с ним в это самое время. Что до его упражнений, как ты их называешь, то это очень древняя гимнастика, требующая большой гибкости, силы и чувства равновесия. Когда-то его тело проделывало все это без труда, новое же, видимо, уступает в гибкости и силе тому, которое помнит он. Прежде чем стать прежним собой, он должен привести свое тело в гармонию с памятью. Ты сказал еще, что он не похож на воина... Что тебе на это сказать? — Старик развел руками. — От Теней стынет кровь, это верно — так они и задуманы. Их создают, чтобы убивать. То же самое, полагаю, относится и к Декадо, ведь он не совсем в здравом уме. Ясно, что Скилганнон не внушает тебе страха. Ты не сделал пока ничего, что позволило бы ему видеть в тебе врага. Будем надеяться, что и впредь не сделаешь. — Старик, помолчав, глубоко вздохнул. — Скилганнон был когда-то монахом.
— В его истории об этом ни слова нет, — изумился Ландис.
— Есть, только надо знать, где смотреть. Я нашел это в Кетелиновой «Книге сует». Очень занимательно.
— Я эту книгу перечитывал много раз. О Скилганноне там ничего не сказано.
— Зато много раз упоминается имя, которым он звался в монашестве — брат Лантерн. Кетелин называет его Проклятым.
Ландис раскрыл рот и покрылся гусиной кожей.
— О небо! Так Скилганнон — это Лантерн? Тот, кто поубивал столько народу у монастыря Кетелина?
— Для человека науки ты слишком спешишь с выводами, Ландис. Да, Кетелин отзывается о нем как о безумном убийце. Но так ли это? Ведь толпа шла в монастырь, чтобы перебить монахов, а Лантерн остановил ее.
— Путем убийства, — заметил Ландис.
— Он стал убивать лишь после того, как кто-то из них ударил ножом Кетелина. Ты коришь меня за упоминание о крылатом коне, — усмехнулся внезапно Гамаль, — а сам до сих пор находишься в плену своих детских представлений. Скилганнон был героем, это бесспорно. При этом он был убийцей. Всякий, кто выходил против него, умирал.
— Он был воином, этим все сказано, — отрезал Ландис.
— Больше чем воином. И погоди пока волноваться о том, что он не внушает тебе трепета. Дай ему время, Ландис. А там мы увидим, какой была Устарте — прозорливой или полоумной.
— Мы уже не раз говорили об этом, — с кривой улыбкой промолвил Ландис. — И каждый раз ты умудрялся бросить на ее пророчество тень сомнения.
— Благословенная, насколько я помню, оставила нам целую книгу пророчеств.
— Ну, Гамаль, это нечестно. Ты же знаешь, что их нельзя назвать пророчествами в полном смысле слова. Она говорила, что будущих много, и давала примеры осуществления этих будущих. Ее пророчество относительно Скилганнона — совершенно иное дело.
— Принцип тот же. Жрица видит много будущих и не в силах отличить то, что будет, от того, что может случиться. Не сомневаюсь, что ее видения показывали ей пришествие Вечной. Нет сомнения и в том, что она видела в возвращении Скилганнона средство одержать над Вечной победу. Но разве тебе не ясно, Ландис, что это будущее по-прежнему остается одним из многих? Жизнь не дает нам уверенности ни в чем.
— Мне необходимо верить в это пророчество, Гамаль, — вздохнул Ландис, — и ты знаешь почему. — Он встал и подошел к перилам балкона, глядя на горы. — Пока все это было мечтой, озарявшей мое сердце и ум, я ни секунды не сомневался. Теперь же, когда мечта стала действительностью, она кажется мне какой-то... мелкой. Я мечтал привести в мир могущественного героя, наделенного несгибаемой силой духа. Теперь я начинаю чувствовать себя дураком.
— И напрасно! Не спеши его судить, Ландис. Видя его в Пустоте, я чувствовал и силу, и тот несгибаемый дух, о котором ты говоришь. Там обитают чудовища много страшнее тех, что ходят по этой земле. Скилганнон встречал их отважно. Ты еще убедишься в том, что мифы не преувеличивали его мастерства. И не принимай мой цинизм близко к сердцу. Я, как многие циники, в душе романтик. Мне тоже хочется верить в Благословенную и в ее пророчество. Мне тоже хочется видеть, как Вечная будет посрамлена. Поэтому сосредоточимся на положительных сторонах. Скилганнон возродился — вот тебе первое чудо. Теперь мы должны помочь ему вновь обрести память. Именно память делает нас тем, что мы есть, Ландис. Воспоминания — те кирпичики, из которых складываются наши души.
— От него зависит столь многое. Это пугает меня, — немного успокоившись, сказал Ландис.
— А вот меня больше нет. Возможно, это благо, посылаемое всем смертным.
— Почему ты не позволяешь мне тебя оживить? Я дал бы тебе еще тридцать лет полного здоровья, ты же знаешь. Не понимаю я этого стремления к смерти.
— Я всем доволен, Ландис, — усмехнулся старик. — Я прожил много полных жизней. Слишком много. Теперь я нахожу вкус в своей старческой слабости. Даже моя слепота в некотором смысле благо. Думаю, и смерть будет им.
— Но ты нужен нам, Гамаль. Нужен всему человечеству.
— Ты слишком превозносишь мои таланты. Расскажи лучше, как поживает Харад.
Ландис снова сел на свой стул.
— Он силен — я не знаю никого, кто был бы сильнее. Работа ему как будто по вкусу. Но он вспыльчив и подвержен припадкам насилия. Люди избегают его, и друзей у него нет. Ты думаешь, Скилганнону пора встретиться с ним?
— Пока еще нет, но скоро будет пора. — Гамаль умолк, и Ландис, думая, что старик уснул, тихонько поднялся с места. — Еще не поздно, Ландис, — со вздохом промолвил Гамаль. — Ты можешь еще передумать.
— Скилганнон уже здесь. Я не могу сложить его кости обратно в гроб.
— Я говорю не о нем. О других Возрожденных. То, что ты делаешь, больше чем глупость, Ландис. Это погубит все, чего ты достиг здесь.
Ландис тяжело опустился на стул.
— Давно ли ты знаешь?
— Почти с той минуты, как летом приехал сюда. Я увидел ее лицо в твоих мыслях. Не могу поверить, что кто-то из людей, знающих Вечную, способен быть столь бесшабашным. У нее есть Мемнон, а он гораздо искуснее меня. Если уж я проник в твою тайну, то неминуемо проникнет и он.
— Возможно, да, а возможно, и нет. — Ландис, склонившись над стариком, погладил его руку. — Ты знаешь, в чем моя слабость, а Мемнон не знает. И я тоже умею ставить защитные чары.
— Защитные чары не отведут теневой клинок, Ландис.
— Никто не знает об этом, кроме нас с тобой, — упорствовал Ландис.
— Пусть же это останется правдой как можно дольше, — с чувством ответил Гамаль.

ГЛАВА ВТОРАЯ

Обнаженный Скилганнон стоял на своем широком балконе и, глубоко дыша, выполнял упражнения для растяжки мускулов. Он стал теперь гибче, молодые мышцы охотно повиновались ему. Стоя на согнутой в колене левой ноге, он вытянул правую назад, свел ладони поднятых рук и медленно, следя за тем, чтобы дыхание совпадало с движениями, прогнул спину так, что его тело образовало правильный полумесяц. Но тут мышцы правого бедра задрожали, и под левой лопаткой возникла легкая боль.
Когда-то эти упражнения давались ему легко, судя по пролетавшим в памяти клочьям воспоминаний. Он медленно выпрямился и оперся на перила, давая обрывкам улечься.
Мысленным взором он увидел высокое, освещенное луной здание. Где-то внизу виднелись острые скалы. Стоя на парапете кровли, он подпрыгнул, сделал в воздухе пируэт и легко стал ногами на то же место. Одно неловкое движение, неверный расчет, и он разбился бы насмерть.
Потом картина померкла, и Скилганнон стал продолжать, стараясь не слишком нагружать свое тело — главным сейчас была растяжка, а не полная отдача. Тем не менее, час спустя он устал и остановился.
Надев полотняную кремовую рубашку, кожаные штаны и короткие сапожки, он вышел и направился в библиотеку, которую в первый день показал ему Ландис Кан. Слуги в голубых ливреях шмыгали мимо него, опустив глаза. Он не докучал им. Ему не хотелось ни с кем разговаривать.
В библиотеке он продолжил розыски, которые вел среди наиболее старых записей. Истории о его собственной жизни помогли ему меньше, чем он надеялся. Там утверждалось, что он дрался с драконами и владел крылатым конем, который носил его над горами. У него был также плащ, делавший его невидимым для врагов. Кроме того, он родился в шести разных странах, от четырех разных отцов и трех матерей. Он был златокудрым, черноволосым, бородатым и безбородым. Был высоким, низеньким, неимоверно могучим и при этом стройным и быстрым.
Совпадений встречалось не так уж много. Все сходились на том, что он имел два меча и носил их в одних общих ножнах. Они назывались Мечами Дня и Ночи. Погиб он в сражении, спасая свою страну. Он был полководцем. Жена у него умерла. Кроме нее, он любил еще некую загадочную богиню. На этом тоже сходились все, хотя ее имя оставалось спорным. В одних легендах она была богиней смерти, в других — любви, мудрости и войны.
Сегодня он решил поискать рассказы не о себе, а о древних странах. Что-нибудь, что может связать его с прошлым, которого он не помнил. Он отнес охапку свитков на подоконник и стал просматривать их.
Первый, повествующий о войне между забытыми им народами, не принес никаких открытий, но во втором говорилось о людях, которые назывались дренаями. Сердце Скилганнона забилось чаще, и ему вспомнилось имя.
Друсс.
Он увидел перед собой мощную фигуру в черной с серебром одежде. Стараясь не упустить ее, он зажмурился, и картины полились плавно. Друсс Топор, штурмующий лестницу цитадели, где содержится... кто же? Девочка по имени Эланин. Появилось еще одно лицо, сильно обезображенное, и в памяти всплыло еще одно имя: Бораниус, Железная Маска. Теперь Скилганнон увидел себя — он бился с этим человеком под бешеный звон клинков. Потом картина заколебалась. Он попытался ее удержать, но она уплыла прочь, как сон после пробуждения.
Он вернулся к себе, накинул бурый шерстяной плащ, отороченный черной кожей, и вышел из дворца. Впервые после своего возвращения к жизни он чувствовал себя успокоенным и свободным. Он пересек городок Петар, обойдя шумную торговую площадь, и пришел к старому каменному мосту над быстрой рекой. Молодой парень сидел на перилах и удил рыбу. За мостом начиналась изгородь, преграждающая дорогу в горы. Это озадачило Скилганнона, поскольку он не видел здесь ни коров, ни овец.
Когда он направился к запертой калитке, парень отложил удочку и крикнул ему:
— Эй, чужеземец! В горы лучше не ходить. — Он перекинул ноги на мост, спрыгнул и подошел к Скилганнону. — Там опасно.
— Почему опасно?
— Там джиков обучают, а они не любят людей.
— Я их тоже не люблю. — Скилганнон улыбнулся, перескочил через калитку и пошел дальше. Вскоре он двинулся легкой трусцой, а там и бегом. Поднимаясь все выше, он наконец выдохся и остановился на берегу ручья. Там он напился. Холодная вода чудодейственно освежала. Сидя у воды, он видел на дне круглую гальку — камешки были в основном белые, но попадались и зеленые, и черные как смола. Опустив руку в воду, он зачерпнул камни в горсть. Когда-то его жизнь так же изобиловала воспоминаниями, как этот ручей галькой. Теперь от этого богатства остались только разрозненные обрывки. Он высыпал камешки обратно в воду и встал.
Небо было ясное, в горах дул свежий ветерок. Белый город остался далеко внизу. «Я здесь чужой», — думал Скилганнон, созерцая незнакомый вид.
Потом до его слуха донеслись какие-то сухие щелчки и удары. Заинтригованный, пошел на эти звуки, перевалил через холм и стал спускаться. На поляне внизу бились на шестах бородатые воины, как показалось ему с первого взгляда, в панцирях из черной кожи и в кожаных с мехом штанах. Скилганнон понаблюдал немного за ними. Потом глаза его сузились, и по телу прошел холодок.
Это были не люди. Он видел это по их уродливым лицам с удлиненными челюстями. Джики, так назвал их тот парень. Скилганнон в свое время знал их как Смешанных. В памяти вспыхнула картина: женщины и дети, сбившиеся в кружок, и сам он, отражающий вместе с другими бойцами атаку таких же полузверей. Те были громадные, ростом до восьми футов — намного крупнее, чем эти джиамады внизу. И зверообразнее. Эти, на взгляд Скилганнона, больше напоминали людей — может быть, из-за панцирей и коротких кожаных юбочек (за меховые штаны он принял их мохнатые ноги).
Ветер переменился и донес его запах до поляны. Джиамады почти тут же прервали учебный бой и уставились на то место, где в тени деревьев стоял Скилганнон. Ему захотелось уйти подобру-поздорову, но вместо этого он ступил на открытое место и зашагал вниз. Подойдя ближе, он увидел на виске каждого джиамада голубой драгоценный камень. Что за нелепость! Зачем этим страшилам нужны украшения?
Самый большой, угольно-черный, футов семи вышиной, вышел ему навстречу.
— Голокожим нельзя, — гортанно сказал он. Скилганнон, тоже немалого роста, смотрел снизу вверх в желтые глаза, горящие холодной злобой.
— Почему это?
Другие джиамады тоже подошли и окружили его.
— Наше место. Голокожим опасно. — Продолговатая морда ощерилась, показав острые клыки. Из пасти вырвались отрывистые рычащие звуки, тут же подхваченные другими — смех, решил Скилганнон.
— Я недавно в этих краях, — сказал он, — и не знаю ваших обычаев. Почему здесь опасно?
— Голокожие хлипкие. Легко сломать. — Джиамад смотрел тяжело, и Скилганнон чувствовал исходящую от него ненависть.
—Уходи.
Другие звери подступили еще ближе. Один, плоскомордый, скалился во всю пасть, по-кошачьи.
— Другие голокожие нет, — сказал он. — Этот один.
— Оставь его, — сказал первый.
— Убей его, — сказал кто-то еще. Первый зверь устрашающе рыкнул и заявил:
— Нет! — Золотистые глаза по-прежнему глядели на Скилганнона. — Уходи, голокожий.
Скилганнон повернулся, и тут похожий на кота джиамад двинул его шестом по ногам. Скилганнон, без единой сознательной мысли, взвился в воздух, ударил ногой по кошачьей морде и сбил зверя с ног. Легко опустившись на ноги, он подхватил упущенный зверем шест. Джиамад с рычанием вскочил и бросился на человека. Скилганнон треснул его шестом по виску, и тот, оглушенный, снова свалился. Скилганнон отступил, держа шест наготове на случай нового нападения. Никто не двинулся с места, а вожак сказал:
— Нехорошо! Уходи.
Скилганнон с холодной улыбкой швырнул шест на землю.
— Сожалею, что прервал ваши учения. Как тебя звать?
— Большой Медведь.
— Я запомню, — сказал Скилганнон и зашагал прочь. Поднимаясь в гору, он услышал позади жуткий вопль, полный боли и отчаяния. Предсмертный вопль. Он не стал оборачиваться.

Предыдущая страница 2 Следующая страница


3 Дэвид Геммел

Спускаясь обратно к городу, Скилганнон увидел направляющегося через мост всадника — Ландиса Кана. Наездник он был неважный и болтался в седле, не умея приспособиться к шагу своего крепкого гнедого конька. В памяти Скилганнона ожил толстый монашек с испуганным лицом. Как будто окно открылось в его душе, и он снова увидел свою жизнь в Кобальсинском монастыре, где он обрабатывал землю и занимался в библиотеке под благожелательным взором настоятеля Кетелина.
Скилганнон глубоко вздохнул. Воздух был свеж, и он вдруг ощутил покой. Всё новые воспоминания приходили к нему. Того толстячка звали Брейган. Скилганнон расстался с ним в разоренном войной городе Мелликане, а сам с Друссом-Легендой и еще несколькими людьми отправился спасать маленькую Эланин, увезенную в степную надирскую крепость.
Бурное ликование наполнило Скилганнона, смыв все уныние последних дней. Он пока помнил не все, но знал, что с драконами никогда не дрался. И крылатого коня у него не было. Девять десятых рассказов о нем были выдумкой, а оставшуюся долю исказили до неузнаваемости.
Ландис подъехал к нему и неуклюже слез с коня.
— Ты заставил нас поволноваться, — сказал он.
— Я повидал ваших Смешанных. Они не такие страшные, как те, что помнятся мне.
— Память возвращается? — пристально глядя на него, спросил Ландис.
— Не целиком. В ней еще много провалов. Но теперь я знаю гораздо больше, чем прежде.
— Это хорошо, друг мой. Пора тебе встретиться с Гамалем.
— Кто это?
— Старик, самый мудрый из нас. Я пригласил его пожить у меня прошлой весной, когда он ослеп окончательно. Это он нашел в Пустоте твою душу и вернул ее нам.
Скилганнон содрогнулся, внезапно увидев перед собой голую землю под серым небом. Потом это прошло.
Они пошли рядом — коня Ландис взял под уздцы. Стайка женщин поднималась им навстречу, в сторону леса. Поравнявшись с Ландисом и его «гостем», женщины разом умолкли и опустили глаза. Скилганнон заметил у них в руках корзинки с едой.
— Они несут обед лесорубам, работающим в горах, — проронил Ландис Кан.
— Не проще ли послать повозку с одним возницей? Или женщины доставляют туда не только еду?
— У некоторых там мужья, — улыбнулся Ландис, — возможно, эти пары и уединяются в кустах. Но основная их задача — принести поесть. Ты прав, в повозке поместилось бы больше, и ездит она быстрее. Но такой способ, пусть и более выгодный, не обеспечивает сплоченности, чувства взаимной выручки.
— Мудрый принцип, — сказал Скилганнон. — Отчего же тогда эти женщины прошли мимо нас молча и с потупленными глазами?
— Хороший вопрос — но мне кажется, ответ на него ты уже знаешь. Сплоченность необходимо поощрять. Людям нужно знать, что их ценят. Но вождь совершил бы непростительную глупость, поставив себя наравне с ними. Он должен держаться отдельно. Если он будет сидеть и точить лясы вместе со всеми, кто-нибудь непременно спросит, а почему он, собственно, вождь. Я подобен пастуху, Скилганнон. Он перегоняет овец на хорошие пастбища, но это не значит, что он должен опуститься на четвереньки и щипать с ними траву. Разве в ваше время было иначе?
— Я много лет служил королеве-воительнице, не терпевшей, чтобы ей кто-то перечил. Все, кто высказывался против нее — или хотя бы думал об этом, — умирали. Ее народ во многих отношениях жил припеваючи. У дренаев, с другой стороны, королей не было. Их вожди избирались посредством всенародного голосования. И их расцвет тоже длился много веков.
— Однако, в конце концов, оба государства пали, — заметил Ландис.
— Любой империи когда-нибудь приходит конец, будь она хорошей, дурной, жестокой или благостной. Каждому рассвету сопутствует свой закат, Ландис.
До самого дворца они больше не разговаривали. Конюх принял гнедого, а Ландис и Скилганнон поднялись на самый верх круглой башни.
— Гамаль очень стар, — предупредил Ландис. — Он ничего не видит и стал слаб здоровьем. Но он восприимчив к чувствам других людей и изучал практику древних шаманов.
Он открыл дверь, и оба вошли в круглую комнату, устланную коврами. Гамаль сидел в старом кожаном кресле, с одеялом на худых плечах. Он поднял голову, и Скилганнон увидел его глаза цвета бледных опалов.
— Добро пожаловать в новый мир, воин, — сказал старик. — Придвинь себе стул и посиди со мной.
Скилганнон занял другое кресло. Ландис тоже хотел сесть, но Гамаль сказал ему:
— Нет, дорогой мой, оставь меня на время со Скилганноном. Тот удивился и даже немного обеспокоился, однако выдавил улыбку.
— Да, разумеется.
Когда он вышел, старик, подавшись вперед, спросил:
— Ты уже знаешь, кто ты?
— Знаю.
— Я буду честен с тобой, Скилганнон. Я не из тех, кто склонен верить в пророчества. Ландис, хоть он мне и дорог, просто одержимый. Я привел твою душу назад по его просьбе. Но это, как столь многое в нашем нынешнем мире, деяние противоестественное. И противоречит моей морали. Я должен был воспротивиться.
— Отчего же не воспротивился?
— Этот вопрос заслуживает лучшего ответа, чем тот, который я могу тебе дать, — грустно улыбнулся старик. — Ландис просил меня, и я не мог отказать. — Гамаль вздохнул. — Пойми, Скилганнон: Ландис хочет защитить эту страну и живущих в ней людей. Будущее страшит его, и в этом он прав. Мятежные армии воюют между собой, но эта война близка к завершению. Когда она будет выиграна, Вечная, очень возможно, обратит свой взор к этим горам. Ландис пойдет на все, чтобы не дать поработить свой народ. Разве его можно винить за это?
— Нет. Бороться с захватчиками — удел всех сильных мужчин. Расскажи мне о Вечной.
— Если я расскажу тебе все, что знаю, — улыбнулся Гамаль, — это будет лишь ничтожной долей того, что следует знать. Достаточно сказать, что она правит всеми землями между этим краем, южными морями и далекими горами на западе. Ее армии ныне ведут сражения на двух континентах. Мы живем в мире, который уже пятьсот лет только и делает, что воюет. И почти все это время у власти стоит Вечная. Она, как и мы с тобой, Возрожденная. Думаю, она уже потеряла счет телам, которые износила.
Гамаль умолк и задумался. Скилганнон терпеливо ждал продолжения. Старик испустил глубокий вздох, и по его плечам пробежала дрожь.
— Я служил ей пять своих жизней и за эти триста тридцать лет почти перестал быть человеком. Как и она сама. Мы не созданы для бессмертия, Скилганнон. Я и теперь это не до конца понимаю, но знаю, что смерть для чего-то нужна. Может быть, только для того, чтобы мы видели разницу. Разве могли бы мы так радоваться восходу, не зная ночного мрака?
Скилганнон пропустил философский вопрос мимо ушей.
— Если она правила столько времени, почему Ландис Кан раньше не спохватился?
— Он тоже служил ей верой и правдой. Эти земли он получил в награду.
— Думаю, это не вся правда. Потому ты и не хотел, чтобы Ландис остался здесь.
— Да, — помедлив, сказал старик. — Ты очень проницателен. Мы с Ландисом научились использовать предметы, оставшиеся от древних — народа, существовавшего задолго до того, как ты сражался со своими врагами, Скилганнон. Их могущество превышало всякое воображение. Мы, несмотря на все наши открытия, узнали лишь малую часть. Это все равно, что держать в руках прелый листок и пытаться по нему угадать, каким было дерево.
Твердо мы знаем лишь то, что древние уничтожили сами себя, но, как и почему, остается тайной.
— Все это крайне интересно, но не лучше ли нам придерживаться собственной тропки?
— Да, конечно. Прости, мой мальчик. Я отвлекся. Ты хочешь знать, почему Ландис оказался в такой милости. — Старик помолчал, будто собираясь с мыслями. — Это он нашел ее кости и отвоевал для нее право на новую жизнь. Когда он добился успеха, мы с ним еще глубже проникли в науку древних, чтобы дать ей бессмертие. Так мы создали Вечную.
— Теперь понятно, за что она вас наградила. Но почему вы стали бояться ее?
— Один из ответов — это ты, мой мальчик. Благословенная и ее пророчество. Ты знаешь, о ком я говорю?
— Это Устарте. Она пришла ко мне перед последней битвой и попросила исполнить ее желание.
— Она хотела сама распорядиться твоими похоронами.
— Да.
— Она в самом деле была так мудра, как гласит предание?
— Я плохо знаю ваши легенды. Те, в которых говорится обо мне, просто смешны. Но Устарте была мудра, это так. Она сказала мне, что видела много будущих, и некоторые из них вселяют отчаяние.
— Не говорила ли она, зачем ей нужно твое мертвое тело?
— Нет. Да я и не спрашивал. Все мои мысли были отданы битве со згарнами. Устарте заверила меня, что я одержу в ней победу.
— Так и вышло.
— Да.
— Ты не трогал Мечи Дня и Ночи больше десяти лет. Что заставило тебя взяться за них снова?
— У меня не было выбора. Мне стукнуло пятьдесят четыре, и мой расцвет давно миновал. Мечи помогли мне.
— Они же стали твоим проклятием, Скилганнон.
— Я знаю.
— Из-за них ты и блуждал в Пустоте столько веков. И не мог пройти в зеленые кущи.
— Нет, не из-за них. Ни в одной из легенд не говорится обо всех злодеяниях, которые я совершил при жизни.
— Ты говоришь о резне в Пераполисе.
— Откуда ты знаешь о ней? — удивился Скилганнон.
— Я знаю много такого, чем пока не делился с Ландисом. Мы беседовали с тобой в Пустоте. Сначала ты не желал возвращаться. Твоя душа признавала, что заслужила эти скитания. Но когда демоны нападали, ты дрался с ними. Ты не хотел, чтобы твоя душа погибла навеки.
— Этого я не помню.
— Со временем вспомнишь. Ты теперь вновь стал существом из плоти и крови, а воспоминания плоти возвращаются гораздо быстрее, чем духовная память.
— Для чего я здесь, Гамаль? Что нужно от меня Ландису?
— Он сам толком не знает, — пожал плечами старик. — И я не знаю. Возможно, все это пустая затея. Мне сдается, что ты, даже с мечами в руках, не сможешь одолеть полчища джиамадов. Это тайна, Скилганнон. Жизнь полна тайн. — Гамаль, запахнувшись в одеяло, проковылял на балкон. Скилганнон вышел следом. Старик сел в плетеное кресло с мягкой подушкой для спины. — Красиво, правда? — сказал он, указав тонкой рукой на горы.
— Да, — согласился Скилганнон.
— Я до сих пор вижу их мысленным взором, а если понадобится, могу направить туда свой дух. Я уже делал это и наблюдал твою встречу с нашими джиамадами. Тебя нелегко напугать.
— Кого они там убили?
— Думаю, ты и сам знаешь. Большой Медведь убил джиамада, которого ты повалил. Перегрыз ему горло. Когда-то давно, — вздохнул Гамаль, — Медведь был хорошим человеком. Моим другом.
— А вы превратили его в зверя.
— Пришлось. Чего не сделаешь, когда волки сбиваются в стаи. — У Гамаля вырвался слабый смешок. — Это я дал ему такое имя. Будучи человеком, он очень любил медведей. Эта любовь и стоила ему жизни. Он постоянно ходил в горы, наблюдал за ними, изучал их поведение. У него осталось много записей о них. Однажды у горного водопада он встретил медведицу с медвежатами, и она вдруг накинулась на него. Видел ты когда-нибудь, как нападают медведи?
— Да. Быстрота у них устрашающая для таких крупных зверей.
— Он испытал это на себе. Охотники нашли его и принесли назад, но мы ничего не смогли поделать. Он был весь искалечен, к тому же раны воспалились. Умирая, он выразил желание стать джиамадом. Мы смешали его с молодым медведем.
— Он помнит, кем был раньше? Гамаль покачал головой.
— Кое-кто из джиамадов помнит, но такие недолго выдерживают. Сходят с ума. Обычно после смешения возникает новая личность. Человеческие свойства — дружба, преданность — чаще всего отмирают.
— Ваши джиамады все добровольцы?
— Нет. В основном это преступники — воры, разбойники, насильники и убийцы. Суд приговаривает их к смерти, а во время казни их смешивают.
— Неразумно, мне кажется, делать убийцу еще более сильным.
— Неразумно, да, но на это у нас есть средство. Ты заметил камни у них на висках?
— Да.
— Через эти камни мы управляем джиамадами. Мы можем вызывать у них удовольствие или боль, можем убить их или сохранить им жизнь. Они знают об этом и потому слушаются. У джиамадов Вечной таких камней нет. Но ее не заботит, что они могут взбеситься и перебить сколько-то там крестьян.
На балконе подул свежий ветерок. Гамаль поежился и вернулся в комнату, где горел огонь в очаге. Старик опустился на колени, протянул руку к пламени, нашел ощупью полено и добавил в очаг.
— Быть слепцом — такая докука.
— Мне думается, если ты способен смешивать человека со зверем, то и глаза свои можешь вылечить, — заметил Скилганнон.
— Могу — но больше не стану этого делать. — Старик снова уселся в свое кресло. — Я прожил много жизней и в самонадеянности своей думал, что служу высшей цели. Оказалось, это обман. Возрожденные часто себя обманывают. Раз мы бессмертны, то важней нас будто бы и на свете никого нет. Что за вздор! Однако поговорим о тебе. Чего бы тебе хотелось?
— Не знаю пока. Только не идти опять на войну — это уж точно.
— И вполне объяснимо. Ты провоевал в Пустоте тысячу лет. Кому угодно с лихвой бы хватило.
— С кем я там дрался?
— С демонами и душами проклятых. Пустота — страшное место для тех, кто осужден там скитаться. Почти все души быстро минуют ее, некоторые задерживаются на время. Такой долгий срок, как у тебя — редкость. Впрочем, там тебе помогали. Помнишь?
— Нет.
— Когда я там был, чья-то сияющая фигура помогла тебе отразить нескольких демонов, загнавших тебя в ров.
— Я уже говорил, что ничего не помню о Пустоте. Да, пожалуй, и не хочу вспоминать. Ты спрашивал, чего я хочу. А если я скажу, что хотел бы уехать? Навестить памятные места?
— Я пожелал бы тебе удачи, снабдил бы тебя деньгами, оружием и хорошим конем. Боюсь только, что далеко бы ты не уехал. Война охватила два континента. Она влечет за собой смерть и разрушение. Всюду бродят шайки беглых джиамадов и людей, которые еще страшнее зверей. В одних областях вовсе не стало жизни, другие страдают от голода и болезней. Война ужасна во все времена, но эта особенно жестока. Если ты уедешь один, повторится то же, что было с тобой в Пустоте — но здесь не будет сияющей фигуры, чтобы помочь тебе.
— И все-таки я рискну. Я смотрел карты в библиотеке Ландиса — Петара на них нет. Где мы находимся по отношению к Наашану?
— В твое время это была страна дренаев близ границы с сатулами. Наашан за морем. Ты можешь отплыть туда из Драспарты — когда-то этот город, кажется, назывался Дрос-Пурдол. Но могу ли я попросить тебя об одном одолжении, прежде чем ты отправишься в путь?
— Проси.
— Повремени месяц до того, как примешь решение. Ты теперь снова молод, и месяц для тебя ничего не значит.
— Я подумаю, — сказал Скилганнон.
— Вот и хорошо. Тем временем ты, возможно, поможешь нам разгадать одну тайну. Завтра Ландис возьмет тебя в горы. Есть там один человек, с которым мне очень бы хотелось тебя свести.
— Что за тайна?
— Вот встретишься с ним, а потом мы поговорим снова.
— Ты так и не сказал мне, почему вы боитесь Вечной. И почему ты не хотел, чтобы Ландис слышал наш разговор.
— Прости меня, мальчик, но я что-то устал. При следующей встрече я скажу тебе все, обещаю.

Когда началась драка, Харад отошел прочь. Это его не касалось. Лесорубы из верхних долин все, как на подбор, задавалы и забияки. Харад обычно не обращал на них внимания, а они, в свою очередь, не связывались с ним. Никто, по правде сказать, не хотел больше задевать человека, известного как Харад-Костолом. Здоровенный чернобородый молодой лесоруб к этому титулу не стремился и не находил его лестным, однако тот сделал его жизнь намного спокойнее. Уже пять месяцев его не подзуживали переломать кому-нибудь кости. Люди избегали Харада, что устраивало его как нельзя более.
Отойдя в сторону, он сел на поваленное дерево и достал котомку с едой. Свежий хлеб и созревший как следует сыр. Хлеб как раз такой, как он любит — чуть перепеченный, с хрустящей корочкой и вкусным пахучим мякишем. Харад отломил горбушку и медленно стал жевать, стараясь не слушать, как лупят по телу кулаки и орут зрители. А вот сыр его разочаровал. От хорошего сыра язык прилипает к нёбу и глаза слезятся.
К нему подошла стройная золотоволосая девушка.
— У тебя в бороде крошки, — сказала она. Харад стряхнул их и насторожился. Чарис не для того шла через всю поляну, чтобы сказать ему про крошки. — Кто-то должен остановить их, — заявила она.
— Тебе надо, ты и останови, — буркнул он.
Ее это не смутило, и она села рядом с ним на бревно. Он старался не смотреть на нее и не замечать, что их ноги соприкасаются. Но надолго его не хватило, и он с тяжким вздохом отложил хлеб.
— Чего ты от меня хочешь? — как можно более сердито проворчал он.
— Они изобьют его. Нельзя так.
Харад глянул вправо. Молодой Арин бился отважно, но верхний был выше и тяжелее. Он уже разбил Арину щеку и расквасил губу. Собравшаяся вокруг толпа криками подбадривала бойцов.
— Чего эти двое не поделили? — спросил Харад.
— Верхний говорил гадости про Керену.
Харад перевел взгляд на русую толстушку, жену Арина. Она стояла с испуганными глазами, зажимая руками рот.
— Ты собираешься их разнять или нет? — не унималась Чарис.
— Чего ради? Мне до них дела нет. Притом он вступился за жену, и это правильно.
— Ты же знаешь, что будет, если Арин одержит верх.
Харад промолчал, продолжая следить за боем. Человека из верхней долины звали Латар. Он и два его брата вечно норовили завязать драку. Харад понимал, о чем говорит Чарис. Если Арин побьет Латара, в драку ввяжутся его братья и измолотят Арина до полусмерти.
— Не мое это дело. Зачем тебе нужно, чтобы я вмешивался?
— А почему ты всегда отделяешься?
— Экая ты надоеда, женщина, — с растущим гневом пробурчал он.
— Женщина? Надо же! Наконец-то ты это заметил.
— Что тут замечать? Я, само собой, знаю, что ты женщина. — Харад чувствовал себя все более неуютно. Раздалось громкое «ура» — это Арин удачно заехал правой Латару в челюсть. Тот пошатнулся, и Арин перешел в наступление. Тогда один из братьев Латара, кряжистый бородач Гарик, подставил ногу. Арин запнулся об нее и упал, а Латар получил передышку.
— Видел? Теперь начнется, — сказала Чарис.
Харад посмотрел в ее синие глаза, и у него перехватило горло. Он поспешно отвел взгляд.
— Тебе-то что? — сказал он. — Арин не твой муж.
— А тебе, значит, все равно?
— Почему ты никогда не ответишь толком? Тебя спрашивают, а ты выскакиваешь с новым вопросом. Арин мне не друг. У меня здесь вообще нет друзей.
— Ну еще бы. Харад-Одиночка, Харад-Костолом, Харад-Злюка.
— Никакой я не злюка. Просто я... люблю быть один.
— Почему?
Харад вскочил на ноги.
— Будет твоим вопросам конец или нет? — В это время Арин сбил Латара с ног и встал над ним. Третий брат, длинный рябой Васка, подскочил сзади и двинул Арину по шее, а Гарик тут же пнул противника по ноге. Молодой лесоруб, не устояв против внезапной атаки, тяжело повалился.
— А ну назад! — взревел Харад, шагая через поляну. Васка и Гарик отвернулись от упавшего Арина. Латар тем временем тоже встал. Харад прошел мимо них. Арин, оглушенный, сидел на земле. Харад протянул ему руку, чтобы помочь встать, но тут на него сзади налетел Гарик. Харад мог бы увернуться от его кулака, но вместо этого выпятил подбородок и принял удар. При этом он смотрел прямо на Гарика и с легким удовлетворением подметил в его глазах страх.
— Раньше надо было думать, свинячье рыло. — Харад правой рукой сгреб противника за рубаху, боднул его головой и разбил ему нос, а потом саданул левой. Гарик отлетел, повалился на зрителей и без сознания сполз наземь. На Харада наскочил Васка. Харад встретил его прямым слева, добавил правой и сбил Васку с ног. Он старался бить не в полную силу, однако Васка растянулся на земле без движения. Харад взглянул на Латара. Тот уже был весь в крови после схватки с Арином, подбитый глаз заплыл. Харад, отвернувшись, подал руку не совсем еще пришедшему в себя Арину. — Иди выпей воды, — посоветовал он, подняв Арина на ноги. — Глядишь, в голове и прояснится. — Керена, жена Арина, подбежала и увела мужа прочь. Латар, подняв кулаки, нетвердо шагнул вперед. Харад отвел его слабый удар и придержал Латара за руку. — Очухайся малость, и я пересчитаю тебе кости с полным моим удовольствием.
Отпихнув пораженного Латара, Харад вернулся к своему недоеденному обеду. Чарис снова подсела к нему. Он на мгновение закрыл глаза и вздохнул.
— А теперь чего тебе надо?
— Разве ты не чувствуешь, что поступил правильно, заступившись за Арина?
— Ничего я не чувствую. Дай мне поесть спокойно.
— Ты на праздник придешь?
— Нет.
— Почему? Там будет угощение, танцы и музыка. Тебе понравится.
— Не люблю я шума. И толпы не люблю.
— Все равно приходи. Мы с тобой потанцуем, — улыбнулась она.
— Я не умею.
— А я тебя научу.
Он снова закрыл глаза, а когда открыл, увидел, что она спускается к городу вместе с другими женщинами. Мужчины уже разбирали топоры и пилы, готовясь начать работу. Братьев Латара, так и не пришедших в себя, оттащили в сторонку. Латар стоял около них на коленях, и десятник, длинный и тощий Балиш, что-то ему говорил.
Харад доел и взял свой топор. К нему подошел Арин с заплывшим глазом и сильно побитым лицом.
— Спасибо тебе, Харад.

Предыдущая страница 3 Следующая страница


Мечи Дня и Ночи 4

Харад хотел сказать ему, что он хорошо дрался или еще что-нибудь такое, дружеское. Но он не умел говорить такие слова. Он ограничился кивком и отошел.
— Ну, Харад, теперь держи ухо востро, — сказал ему Балиш. — Они люди мстительные.
— Ничего они мне не сделают, — сказал Харад. — Пусти, мне работать надо.
Размахнувшись, он всадил топор глубоко в ствол дерева.

ГЛАВА ТРЕТЬЯ

Толстушка Керена, спускаясь с горы, догнала Чарис. — Спасибо, что уговорила этого бирюка вмешаться. Без него моему Арину совсем бы худо пришлось.
Чарис слегка рассердилась. При всей ее симпатии к Керене та, как и очень многие, очень уж любила судить других.
— Почему ты так говоришь? — Раздражение, несмотря на все усилия Чарис, все-таки прорвалось в ее голосе.
— Как? Что я такого сказала?
— Ты назвала Харада бирюком.
— Да ведь его все так зовут, — прощебетала Керена. — Бирюком или костоломом.
— Я знаю, как его называют. Не понимаю только, за что.
— Ну как же? — удивилась Керена. — Прошлым летом он сломал одному верхнему спину.
— Не спину, а челюсть.
— А я слышала, что спину. Шурин Арина мне говорил. Да хоть бы и челюсть. Харад всегда лезет в драку.
— Так, как сегодня? Теперь, выходит, его еще пуще начнут обзывать. Зря я просила его вступиться.
Керена покраснела и надулась.
— Какая ты поперечная нынче, Чарис. Я ведь тебе только спасибо хотела сказать.
Она отвернулась и заговорила с другой их товаркой. Чарис видела, что обе поглядывают на нее, и догадывалась, о чем они говорят.
О Чарис и бирюке.
Ей это казалось крайне нечестным. Всякий, кто взял бы на себя труд узнать Харада лучше, понял бы, что он совсем не такое страшилище, которым слывет. Просто люди ничего не хотят знать. Взгляд его серо-голубых глаз пугает их и отталкивает, и только она, Чарис, видит, как он одинок. Другие же видят его громадную силу и боятся, что он переломает им кости. Чарис видит, что эта сила стесняет его, а застенчивость мешает признаться в этом.
На окраине города замужние жены разошлись по домам, а Чарис с другими служанками пошла во дворец. В сумерки они снова поднимутся в горы, чтобы отнести пришлым лесорубам ужин. Мужчины будут работать там до самого праздника, то есть еще десять дней, и их надо кормить как следует. Получив свою плату, многие из них явятся в город и спустят все деньги за одну ночь, а после весело отправятся искать другую работу, чтобы хватило на зиму. Харад не такой. На заработанные деньги он закупит припасы, снесет их в свою горную хижину и будет жить вдалеке от людей, сколько сможет.
Чарис вздохнула.
Весь остаток дня она вместе с четырьмя другими девушками хлопотала на кухне, собирая ужин. Услышав грохот колес, она подошла к окошку. В клетке Рабиля-охотника метались четверо волков. Повозка свернула к решетке, запирающей вход в подвал. Чарис вздрогнула и осенила лоб знаком Благословенной Устарте.
— Чарис! — окликнул ее Энсинар, дворецкий. Она улыбнулась. Энсинар славный старик, добрый и покладистый, но одна его черточка у всех слуг вызывает смешки. Макушка у него лысая, поэтому он отпустил длинные волосы на затылке и зачесывает их на плешь. Ему, наверно, кажется, что так он скрывает свой изъян, а на самом деле всем все видно, особенно когда ветер подует. — Тебе ведь еще не доводилось служить гостю нашего господина?
— Нет, почтенный.
— Снеси ему поесть и кувшин с водой захвати. В кладовой есть окорок, запеченный в меду. Очень вкусный. Отрежь несколько толстых ломтей. И свежий хлеб не забудь. Сегодня хлебы, кажется, немного недодержали, ну да что поделаешь.
Чарис это поручение не обрадовало. Все слуги знали про незнакомца с голубыми, как сапфиры, глазами. Миру и Каласию он уже соблазнил. Чарис ругала девушек за то, что они этим похваляются.
— Неприлично говорить о таких вещах прилюдно, — сказала она, но девушки подняли ее на смех. — Вот узнает Энсинар, тогда посмеетесь. Он вас прогонит.
— Чепуха, — отрезала стройная темноволосая Мира. — Нам велено его ублажать, а меня он уж точно ублажил на славу. — Другие служанки собрались вокруг, выспрашивая ее о подробностях. Негодующая Чарис ушла.
Она его видела только издали. Красивый, с черными волосами и нарисованным на руке пауком. Одна из девушек говорила ей, что зашла к нему в комнату и застала его на балконе голым. Он стоял, зацепив одну ногу другой, а руки, тоже переплетенные, поднял над головой. На спине у него еще один рисунок, большой орел с распростертыми крыльями.
— Зачем рисовать что-то у себя на спине? — удивлялась эта служанка. — Тебе все равно ведь не видно.
— Брат говорил мне, — сказала в ответ Чарис, — что у зарубежников много странных привычек. Они там и волосы в разные цвета красят, и ставят на лицах чернильные знаки — кто синие, кто красные. Они не такие, как мы.
— Тогда я надеюсь, что они сюда не придут, — сказала девушка. Чарис с ней согласилась.
Рассказы брата о Зарубежье вызывали в ней беспокойство. Люди там живут в огороженных башнях, и одни джиамады бьются с другими. Последняя война, Храмовая, началась за год до рождения Чарис и длится вот уже восемнадцать лет. Чарис понятия не имела, из-за чего эти люди воюют, и не стремилась узнать.
Выбросив эти мысли из головы, она, как наказывал Энсинар, поставила на поднос хлеб, окорок и сладкие сушеные фрукты. Захватила кувшин с водой и понесла все наверх. Может, таинственный чужеземец опять будет стоять на балконе так, как говорила та девушка. Любопытно посмотреть картинку у него на спине. Но тут Чарис постигло разочарование. Он действительно стоял на балконе, но одетый — в светлых кожаных штанах и свободной рубашке из бледно-голубого шелка. Когда она вошла, он повернулся, и она увидела его ярко-голубые глаза. Чуть темнее, чем у Харада, и еще менее приветливые. При виде Чарис они потеплели. Это рассердило ее. Все мужчины ведут себя одинаково. Точно разглядывают красивую лошадь или корову. А если они сами пригожи, то это хуже всего. Будто если ты недурен собой, то все девушки сразу твоими будут. Чарис полагала, что все они ветреники, особенно если сравнить их с Харадом.
Этот был гораздо красивее всех, кого она знала, отчего раздражение Чарис стало еще сильнее. Она присела и поставила поднос на ближайший стол.
— Как тебя зовут? — спросил он, слишком тщательно выговаривая слова.
— Я простая служанка. — Если он захочет ее соблазнить, то убедится, что не все женщины во дворце так доступны.
— Так что ж, у служанки имени нет?
Чарис уставилась на него. Уж не смеется ли он над ней? Нет, вроде бы не смеется.
— Меня зовут Чарис, мой господин.
— Не надо называть меня господином. Спасибо, Чарис.
Он улыбнулся и стал к ней спиной. Это оказалось для нее неожиданным и разожгло ее интерес.
— Говорят, что у вас на спине есть рисунок. Он тихо засмеялся и опять повернулся к ней.
— Да. Татуировка.
— Это птица так называется?
— Нет. Это... такой способ, чтобы рисунок не сходил с кожи.
— А для чего это делается?
— Так уж заведено у нас дома, — пожал он плечами. — Мода такая. Не знаю, откуда она пошла.
— В Зарубежье так много диковинного, — сказала Чарис.
— Я заметил, что здесь люди не носят никаких украшений — ни браслетов, ни серег, ни подвесок.
— А что такое серьги?
— Золотые или серебряные колечки, которые продеваются в проколотую мочку уха.
— В проколотую? Вы хотите сказать, что в ухе надо... проделать дырку?
— Ну да.
— Вы шутите, верно? — засмеялась она.
— Нет, не шучу.
— Но зачем кому-то нужно проделывать в ухе дырку?
— Затем, чтоб серьгу повесить.
— А серьга зачем?
— Ну, наверно, это красиво. Как-то не задумывался об этом. А еще это признак богатства. Чем дороже украшения, тем богаче тот, кто их носит. У богатых статус всегда выше, чем у бедных. Поэтому женщина с сапфирами в ушах вызывает больше уважения, чем та, у которой их нет. — Внезапно у мужчины вырвался смех, звонкий и приятный для слуха. — До чего же дико звучит все это теперь. Давно ли ты служишь здесь, во дворце?
— Чуть больше года. Мне предложили это место, когда умер отец. Он был в городе пекарем и пек замечательный хлеб. Теперь такого уже не найти, потому что он не оставил рецепта. Так жаль, когда что-то хорошее навсегда уходит, правда?
— Ты говоришь про отца или про хлеб, который он пек?
— Про хлеб, — призналась Чарис. — Вы думаете, что я бессердечная, да?
— Как знать. Может быть, твой отец был человеком малоприятным.
— Нет, он был добрый, хороший. Но его болезнь тянулась так долго, что кончина показалась нам благом. У меня до сих пор слезы на глаза наворачиваются от запаха свежевыпеченного хлеба. Он мне напоминает отца.
— Ты не кажешься мне бессердечной, Чарис, — мягко сказал мужчина. Она ответила ему неприязненным взглядом, и он, почувствовав перемену, спросил: — Я чем-то обидел тебя? Мне думалось, тебе приятно будет это услышать.
— Знаю я, для чего вы говорите женщинам приятные вещи, — отрезала Чарис. — Чтобы уложить их в свою постель.
— Что ж, в твоем замечании есть доля правды. Но это не всегда так. Иногда комплимент — просто комплимент. Впрочем, я, должно быть, отвлекаю тебя от работы.
Сказав это, он вернулся на балкон. Чарис постояла немного, чувствуя себя глупо, и ушла сердитая — не на него, на себя.
Он оказался не таким, как она ожидала. Ни масленых улыбок, ни назойливого ухаживания. Он совсем не старался ее соблазнить. «Чем же ты тогда отличаешься от Керены и остальных? — спрашивала себя Чарис. — Судишь о человеке по чужим словам точно так же, как они судят Харада».
Теперь этот человек подумает, что она дура безмозглая.
Ну и пусть себе думает, сурово решила Чарис. Какое ей дело до мнения человека с разрисованной спиной?

Многие пришлые лесорубы ставили себе палатки, у которых на ночь разводили костры, другие просто отыскивали местечко посуше и ложились там, завернувшись в тонкие одеяла. Харад всегда уходил подальше от остальных, чтобы побыть в одиночестве. Ночь с ее торжественной тишиной успокаивала его.
Он всю свою жизнь любил быть один.
Ну, может быть, и не всю, признался он себе самому, сидя спиной к огромному дубу. Он помнил, что ребенком в горной деревне ему хотелось играть с другими детьми, но он и тогда уже был намного сильнее их всех. Когда они возились и боролись, он очень старался не делать никому больно, но кто-нибудь из мальчишек непременно убегал от него в слезах. «Да ведь я его только погладил», — оправдывался Харад. Однажды он нечаянно сломал другому мальчику руку. После этого с Харадом никто уже не играл.
Его мать, Аланис, застенчивая и скрытная, утешала его. Отец, угрюмый лесоруб Борак, молчал. Он вообще редко заговаривал с Харадом, разве только для того, чтобы его отругать. Харад так и не понял, за что отец его так не любил и почему он всегда уходил, когда к ним приезжал Ландис Кан. Тот как раз подолгу беседовал с Харадом, расспрашивал его — большей частью про то, что ему снится. Никому другому до снов Харада дела не было. «Снятся ли тебе давние времена, Харад?»
Мальчик не понимал вопроса и отвечал господину, что ему снятся горы и лес. Ландиса Кана это разочаровывало.
Когда Хараду было девять, Борак погиб от нелепой случайности. Сухая ветка отломилась от срубленного дерева, пролетела по воздуху, вонзилась Бораку в глаз и прошла в мозг. Он умер не сразу. Его, парализованного, перенесли во дворец, и сам Ландис Кан приложил все усилия, чтобы его спасти. Хараду запомнилось, как господин приехал в их хижину с известием о смерти Борака, а мать почему-то не заплакала.
Сама Аланис умерла три года назад. Хараду тогда было семнадцать. Произошло эти мирно. Она пожелала сыну спокойной ночи и легла спать. Утром Харад принес ей мятного чая, тронул за плечо и увидел, что ее больше нет. Жизнь покинула ее тело.
Харад впервые остался совсем один.
Он провел рукой по темным, с проседью, волосам матери. Ему хотелось сказать ей что-нибудь на прощание, но он не нашел слов. Особой нежности между ними никогда не было, но вечером она всегда целовала его в лоб и говорила: «Да хранит Благословенная твой сон, сынок». Харад дорожил этими минутами. Однажды, когда он лежал в жару, мать погладила его по щеке, и это стало лучшим воспоминанием его детства.
В тот день он тоже погладил мать по щеке и сказал: «Да хранит Благословенная твой сон, мама».
Потом он спустился в деревню и заявил о ее смерти.
С тех пор он стал жить в одиночку. Сила и недюжинная выносливость делали его одним из первых среди лесорубов. Та же самая сила продолжала чинить ему препятствия. Других так и подмывало посостязаться с ним — им, точно молодым бычкам, хотелось подтвердить свое превосходство. На какую бы лесосеку Харад ни пришел, везде повторялось одно и то же. Как ни старался избегать стычек, рано или поздно кто-нибудь обязательно заводил с ним ссору.
В прошлом году, когда он сломал челюсть Масселиану, у него появилась надежда, что теперь-то его оставят в покое. Масселиан слыл в горах первым кулачным бойцом, и Харад после победы над ним сделался недосягаемым для всех прочих «бычков».
И вот теперь он нажил себе новых врагов — Латара и его братьев. Десятнику Балишу он сказал, что они ничего ему не сделают, но сказано это было лишь для того, чтобы прекратить разговор с человеком, который ему не нравился. Сейчас, сидя в темноте, Харад понимал, что они непременно захотят отомстить.
Если бы только Чарис не оказалась здесь этим утром. Он поел бы, закончил свою работу и уснул крепко, без сновидений.
Харад тихо выругался. Мысли о Чарис не оставляли его. Как ни старался он думать о другом, ничего не получалось. Мужчин Харад терпел с трудом, а женщин и вовсе не выносил. Никогда не знаешь, что им сказать. Слова застревают у тебя в глотке, и ты бормочешь что-то несообразное.
Что еще хуже, он не понимал и половины того, что говорили они. «Правда, чудесный день? В такие дни чувствуешь, что жить хорошо». И что это, спрашивается, значит? Жить всегда хорошо. Лучше, конечно, когда солнышко светит, но что в этом такого чудесного? Чарис однажды спросила его: «Ты когда-нибудь задумывался о звездах?» Этот вопрос не давал ему покоя всю зиму. О чем тут задумываться? Звезды — они и есть звезды, яркие точки на небе. Каждую ночь он выходил и сидел на пороге хижины, устремив злобный взгляд в небеса. Вечно эта Чарис сказанет что-нибудь такое, что потом сидит в голове, как гвоздь.
На прошлой неделе она, отдав ему еду и сев рядом с ним, подняла с земли желудь.
— Ну не чудо ли, что из такого малютки может вырасти дуб?
— Угу, — промычал он, чтобы положить конец разговору, пока тот не успел застрять у него в мозгах.
— Но сам-то желудь падает с дуба.
— Ясное дело, что с дуба.
— Откуда же тогда взялся первый дуб?
— Чего?
— Если желуди созревают на дубу, а дуб растет из желудя, из чего вырос первый дуб? Ведь желудей еще не было?
И все тут. Еще один гвоздь в голове, который будет мучить его всю долгую холодную зиму.
Харад вздохнул, слушая шелест листьев над головой. Когда Чарис выйдет замуж, она, наверно, перестанет так его донимать. Эта мысль была для него внове, и от нее Хараду почему-то стало не по себе. Настроение его омрачилось. Он пошел к ручью и напился, зачерпнув воду в пригоршни. В это время в кустах что-то зашуршало. Харад с новым вздохом отошел к ближнему дереву и прислонился к нему, выжидая.
Из кустов вылез первый братец, бородач Гарик. В руке он держал деревяшку длиной фута три — топорище, разглядел Харад. За ним последовали Латар и Васка. Тучи разошлись, выглянула луна. Братья застыли, не шевелясь. Потом Гарик показал своим топорищем на разостланное под дубом одеяло Харада. Тут Харад почувствовал, что этой ночью не хочет никому ломать кости, и вышел вперед.
— Чудесная ночь, — сказал он. — В такие ночи чувствуешь, что жить хорошо. — Братья стояли разинув рты. — Вы когда-нибудь думали о желудях? — продолжал Харад, подходя к ним. — Если дуб вырастает из желудя, а желуди растут на дубу, как тогда вырос первый дуб?
— Желуди? — пробормотал Латар. — Что ты тут толкуешь про желуди?
— Вы ко мне пришли? — задал встречный вопрос Харад.
— Да нет, мы так... погулять хотели, — промямлил струхнувший Васка.
— А-а. — Харад положил свою ручищу ему на плечо. — Ночь в самый раз для прогулок. Столько звезд. Вы когда-нибудь задумывались о звездах?
— Боги, что это с ним? — спросил Гарик Латара. Тот попятился прочь.
— Не бери в голову, Гарик. Пошли отсюда. Гарик стоял а задумчивости, опустив топорище.
— Мне сдается, что...
— Сказано, не бери в голову!
Братья скрылись во мраке. Харад, хмыкнув, вернулся на свое одеяло и заснул крепко, без сновидений.

Скилганнон, несмотря на многочисленные провалы в памяти, понемногу обретал себя. Ему вспомнились детские годы в Наашане, смерть отца, Декадо Огненного Кулака, вспомнились его опекуны: добрый лицедей Гревис, воспитавший его, и супруги, Спериан с Молаирой. Вспомнил, как они погибли от руки Бораниуса, вспомнил свою встречу с принцессой Джианой и долгие битвы за то, чтобы вернуть ей трон.
Он вспомнил, как умерла Дайна, его жена, и как он отправился искать Храм Воскресителей, место, окутанное тайной и мифами. Он поставил себе целью найти храм, чтобы вернуть Дайну к жизни, но память о годах этих поисков оставалась туманной. Отдельные сцены мелькали перед глазами так быстро, что разум за ними не поспевал. Старец в багряных одеждах... высокий зал со стенами из мрамора и металла... огни, загорающиеся на стенах сами собой.
Эти обрывки памяти сверкали у него в голове, как разбросанный жемчуг. Многие из них относились к войнам, сражениям, к долгим путешествиям по суше и морю. Он помнил могущественного полководца, на стороне которого сражался... как же его звали? Ульрик. Хан Волков.
Выйдя на балкон, Скилганнон сделал глубокий вдох и начал свою разминку. Ставшие послушными мышцы легко приняли позу Орла: левая ступня зацепила правую лодыжку, левая рука обвила поднятую правую, тыльные стороны ладоней сложились вместе. Он стоял неподвижно, сохраняя безупречное равновесие. Когда-то это упражнение вселяло в него покой, но сейчас этого не случилось.
«Мне не следует быть здесь, — думал он. — Я прожил свою жизнь и умер. Мой путь завершен».
Из-за груды камней на него бросилось чудовище — все в чешуе, как змея, но с лицом человека. Оно метило мечом в его шею. Он отшатнулся, выхватил Мечи Дня и Ночи и убил демона, но на место убитого подоспели другие...
Память прошила его, как молния.
Нет, не завершен еще его путь. Он блуждал в Пустоте тысячу лет, как сказал Гамаль. Дрожь берет, когда вот так вспомнится вдруг эта бездушная серая пустыня. «Бездушная?» — усмехнулся он. Как бы не так. Чего-чего, а душ там хватает — таких же грешников, как и он, Скилганнон Проклятый.
Солнце сияло на чистом голубом небе, и наполняющий легкие воздух почти помогал ощутить сладость жизни.
«Зачем я здесь? — думал он. — Если Пустота была карой, то это, должно быть, награда — но за что?»
В дверь постучали, и он вернулся в комнату. Вошел Ландис Кан — с улыбкой, за которой скрывалось какое-то беспокойство.
— Как дела, друг мой?
— Хорошо. Не бросайся так легко словом «друг», Ландис. Дружба либо дарится, либо заслуживается.
— Да, ты прав. Извини.
— Тебе не за что извиняться. Гамаль говорил, что мне следует встретиться с кем-то — что с этим связана какая-то тайна.
— Это так. Лошади уже ждут нас.
— Долго ли туда ехать?
— Около часа.
— Может быть, лучше пойти пешком? Ландис усмехнулся и сразу помолодел.
— Ты заметил, что верхом я езжу не слишком умело? Я охотно прогулялся бы пешком, это верно, но на сегодня у меня много дел. Так что придется трястись в седле и набивать себе синяки.
Полчаса спустя они уже ехали в сторону горной вырубки.
— Кто он, этот загадочный человек? — спросил Скилганнон, когда лошади, добравшись до ровного места, пошли шагом.
— Прости, Скилганнон, но будет лучше, если ты подождешь до места. Там я отвечу тебе на все вопросы. Можно попросить тебя об одном одолжении?
— Попросить никогда не вредно.
— Завтра мы ждем гостей из Зарубежья. Мне хочется, чтобы ты принял их вместе со мной, но твое настоящее имя не должно упоминаться. Если позволишь, я представлю тебя как своего племянника Каллана.
— Что это за люди, которых ты ждешь?
— Они состоят на службе у Вечной, — вздохнул Ландис. — Может, пройдемся немного? Мне кажется, спина у меня стала на фут короче, чем в начале пути. — Он слез, Скилганнон тоже, и они пошли дальше, ведя коней за собой.
— Этот мир, Скилганнон, страдает от зол, противных самой природе. Мы могли, возможно, превратить его в сад, бесконечно прекрасный, где нет голода и болезней. Даже смерть могла бы отступить перед нами. Вместо этого мы получили кровавую войну, где люди и противоестественные чудовища бьются с себе подобными. Бедствия Зарубежья не поддаются описанию. Там царят чума, голод, смерть и ужас. Как один-единственный человек может положить конец всему этому, я не знаю. Но пророчество, о котором я тебе говорил, захватило меня целиком. Я верил... и верю, — торопливо добавил Ландис, — что Благословенная знала, какую роль тебе суждено сыграть.
— В пророчестве сказано, что я свергну Вечную?
— Да.
— Скажи мне дословно, что там написано.
— Это стихи, сложенные на языке тысячелетней давности. Авторы, перелагавшие их на современный язык, старались сохранить рифму, поэтому все переводы слегка отличаются друг от друга. Я предпочитаю такой вариант: «Герой, Возрожденный из серых пустот, Мечи Дня и Ночи с собой принесет». Далее следуют аллегории, которые разгадать непросто. Возрожденный герой должен похитить или разбить волшебное яйцо тщеславного серебряного орла, сразиться с горным великаном, получившим в дар от богов золотой щит, заставить умереть бессмертное существо и таким образом вернуть в мир гармонию.
— Тщеславный орел? — повторил Скилганнон.
— Тщеславный, ибо он влюблен в собственное отражение. В древних текстах, как я уже говорил, многое преувеличено. Но в целом пророчество указывает на то, что Устарте знала о природе зла, которому мы ныне противостоим. Она говорит об умиравшей много раз королеве и об армиях зверолюдов. По ее предсказанию, лишь ты, вместе с Мечами Дня и Ночи, способен их победить. Я верю, что ей в самом деле открылось будущее.
— Я знал ее, Ландис. Она говорила о многих будущих. Каждое решение, которое мы принимаем или оказываемся принять, ведет к своему будущему. Ни одно из них не высечено на камне. Она знала об этом.
— Пусть так. Гамаль говорит то же самое. Однако она предсказала появление Вечной и чудовищ, которые будут служить ей. Значит, и то, что спасителем она называет тебя, может быть столь же верно.
Скилганнон, видя надежду в его глазах, промолчал.
— Какой она была? — спросил Ландис, стараясь не отставать от него. — Такой же прекрасной, как говорится в легендах?
— Да, она была красива. А еще она, выражаясь по-вашему, была джиамадкой.
Ландис остановился как вкопанный.

Предыдущая страница 4 Следующая страница


5 Дэвид Геммел

— Быть того не может!
— Тем не менее это так. Когда мы пришли к ней, то привели с собой Смешанного, который прежде был другом одного из нас. Мы надеялись, что Устарте сумеет отделить былого человека от зверя. Если бы это было возможно, сказала она, я первым делом помогла бы себе. И показала мне свою покрытую мехом руку. Она была отчасти тигрицей, отчасти волчицей, если я верно запомнил.
Ландис Кан стал бледен и некоторое время шел молча.
— Прошу тебя, не говори никому больше об этом, — произнес он затем. — У нас эту женщину почитают. Люди молятся ей, поклоняются ей.
— Что изменится, если они узнают правду? Все останется таким же, как было, кроме ее внешности.
— Все — и ничего, — грустно ответил Ландис. — Поедем дальше верхом. Уже близко.

Скилганнону редко доводилось бывать на лесосеках, но здесь как будто все было налажено хорошо. Одни валили деревья, другие обрубали ветки. Два лохматых пони тащили обрубленный ствол к месту, где ждали повозки. Там работали люди с двуручными пилами. Бревна, отпиленные до нужной длины, загружались на волокуши. Работа шла без запинок, и в воздухе сладко пахло сосной.
Ландис остановил коня чуть в стороне от рабочих. Вскоре к нему подошел с поклоном долговязый человек и сказал:
— Добро пожаловать, мой господин. Работа, как видите, спорится.
— Надеюсь, что так, Балиш. Это мой племянник Каллан. Приехал ко мне погостить. — Балиш поклонился и Скилганнону. — Где нам найти Харада?
— Я не смог прекратить эту драку, мой господин, — сказал напуганный чем-то Балиш. — Все произошло очень быстро. Никто серьезно не пострадал. Я сказал Хараду, что так не годится.
— Хорошо, хорошо. Где он? Балиш указал куда-то на запад.
— Может, его сюда привести?
— Да, приведи. Мы пока спустимся немного вниз, где ручей растекается надвое.
Ландис и Скилганнон отъехали немного от просеки и вскоре спешились у ручья.
— Балиш хороший десятник, — сказал Ландис, — но человек слабый и мелкий. Он недолюбливает Харада.
Скилганнон молчал, глядя на горы, где парили в потоках воздуха два орла. Вид этих птиц почему-то вселил в него чувство опустошенности и желание оказаться подальше от этого места. При всем его уважении к Устарте, она давно умерла, и он не чувствовал себя обязанным спасать этот чуждый для него мир. Скоро он уедет и попытается найти дорогу туда, где некогда был Наашан. Розыски, предпринятые им в библиотеке, подтвердили, что Наашан лежит за морем, на востоке. Чтобы попасть туда, ему нужно отправиться в портовый город Драспарту, называвшийся в его время Дрос-Пурдолом.
Ландис говорил что-то, и Скилганнон отвлекся от мыслей о путешествии.
— Я хочу попросить Харада сводить тебя в горы. Он, надо сказать, человек суровый и говорит мало. Гамаль полагает, что несколько дней, проведенных вдали от цивилизации, — усмехнулся Ландис, — помогут тебе привыкнуть к твоей новой жизни.
— Почему именно Харад?
— Горы он знает, как никто другой, — глядя в сторону, сказал Ландис.
Скилганнон понимал, что он чего-то не договаривает, но пока не стал в это углубляться.
— Вот и он.
Скилганнон взглянул на идущего к ним человека, и у него перехватило дыхание, а сердце учащенно забилось. Справившись с собой, он гневно посмотрел на Ландиса Кана.
— Не говори пока ничего! — торопливо промолвил тот и сказал молодому чернобородому лесорубу: — Рад тебя видеть, дружище. Это мой племянник Каллан. — Бородач, едва кивнув, скользнул светлыми глазами по Скилганнону. — Я хотел бы, чтобы ты побыл немного проводником и показал Каллану горы.
— Мне работать надо, — сказал Харад.
— На твоем заработке это не отразится, мой мальчик. Если ты согласишься, то окажешь мне большую услугу.
— Только без лошадей, — вперив взгляд в Скилганнона, предупредил Харад. — А ходить по горам трудно.
— Ничего, я не против, — сказал Скилганнон. — Но если ты не хочешь быть моим проводником, я не обижусь.
— Надолго это? — спросил Харад у Ландиса.
— Дня на три — на четыре.
— А выходить когда?
— Послезавтра.
— Встретимся здесь, как солнце взойдет, — сказал Харад Скилганнону, кивнул Ландису и зашагал к просеке.
Ландис молчал, и Скилганнон чувствовал, что ему сильно не по себе.
— Ты сердишься? — спросил он наконец.
— Да, Ландис. Еще как. — Тот в испуге отшатнулся. — Но ты не бойся, я не трону тебя.
— Уже легче. Что ты можешь сказать мне о... предке Харада?
— Теперь я вижу, зачем тебе нужна была наша встреча, но пока ничего тебе не скажу. Мне надо подумать. Побыть одному. — Сказав это, он сел в седло и поехал прочь.

Харад вернулся к работе с тяжелым сердцем, хотя со стороны никто бы этого не заметил. Он все так же махал топором, и казалось, что силе его нет предела. Все утро он работал, как всегда, молча, сосредоточенно и угрюмо. Порой он ловил на себе пристальные взгляды Балиша, но виду не подавал. Латар и его братья то и дело оказывались рядом. Они с ним не заговаривали, но Латар однажды предложил ему свою фляжку с водой. Харад напился, а Латар сказал со вздохом:
— Всю ночь глаз не сомкнул. Так откуда он вырос, первый-то дуб?
Харад невольно хмыкнул.
— Не знаю. Мне одна женщина загадала. С тех пор это у меня из головы не идет.
— У меня тоже. Вот бабы, а?
Харад кивнул. Больше они не говорили, но вражды между ними как не бывало.
Солнце пригревало, работа изматывала. К полудню Харад проработал уже шесть часов. Он вдруг понял, что ему хочется увидеть Чарис, хочется посидеть на бревне рядом с ней. Когда пришли женщины, он сел один в стороне и стал ее ждать. Она была босиком, в зеленой юбке и белой рубахе. Длинные золотистые волосы перехвачены сзади зеленой лентой. Сердце у Харада билось чаще обычного. Чарис с корзинкой обходила мужчин, раздавая им хлеб. Нетерпение Харада росло. Наконец она, улыбаясь, подошла к нему, и он покраснел.
— Доброго тебе дня, Харад.
— И тебе, — ответил он, силясь сказать что-нибудь умное. Чарис дала ему хлебец, кусок твердого сыра — и отошла. Он опешил. Раньше она всегда задерживалась около него. Ну не странно ли? Раньше, когда ему хотелось посидеть в одиночестве, она так и липла к нему, а теперь, когда ему захотелось поговорить, она уходит!
— Погоди! — сказал он, не успев сдержаться. Чарис, удивленная, оглянулась. — Давай... давай поговорим.
Она вернулась, но садиться не стала и спросила:
— О чем это?
— Меня тут не будет несколько дней.
— Почему ты мне говоришь об этом?
— Хотел спросить тебя про племянника нашего господина. Я должен свести его в горы.
— Разрисованного-то?
— Почему разрисованного?
— У него татуировки на груди и спине. Спереди кошка, сзади не то ястреб, не то орел. Хищная, в общем, птица. Да еще паук на руке.
— Ты их видела, эти картинки?
— Нет. Другая девушка говорила. Он ходит голый по комнате.
— Голый? При женщинах?
— Так он ведь из Зарубежья — там, наверно, другие понятия. Он красивый, ты не находишь?
Харад почувствовал, что в нем растет гнев.
— Красивый, говоришь?
— Даже очень. И вежливый. Я с ним говорила. Он сделал мне комплимент. Зачем ему понадобилось идти в горы?
— Я не спрашивал, — пробурчал Харад, стараясь догадаться, какой такой комплимент сделал ей чужеземец.
— Вот и спроси, как пойдете. — И она опять отошла. Харад помрачнел, даже есть расхотелось. Он представил себе высокого, темноволосого Каллана. Глаза у него голубые, яркие — может, Чарис об этом? «Я его враз надвое переломлю», — думал Харад. Потом ему вспомнились эти глаза. Харад как боец умел оценивать сильные и слабые стороны других мужчин. Он не сомневался, что этого одолел бы — но все-таки, пожалуй, не враз.
Он оставил еду нетронутой и пошел работать, вкладывая свою досаду в каждый взмах длинного топора.
Ближе к вечеру к нему пришел Балиш. Харад его не любил, чувствуя, что это человек скользкий и подленький. Но Балиш распоряжался работами и раздавал заработок, и Харад постарался скрыть свою неприязнь.
— Чего господин хотел от тебя? — спросил Балиш.
Харад рассказал, что пойдет в горы с его племянником-чужеземцем.
— Смотри, — предостерег Балиш. — Говорят, что на перевалах шатаются беглые джиамады.
— Мне случалось их видеть, — сказал Харад. — Они как медведи или дикие кошки — сторонятся людей.
— Что он хочет посмотреть там, в горах?
— Может, руины.
— Никогда не слыхал раньше об этом племяннике. Зачем он, по-твоему, приехал сюда?
Харад пожал плечами. Ему-то откуда знать? Балиш постоял еще немного, болтая о том, о сем, и ушел. Харад сел, жалея о том, что не поел днем. Хлеб и сыр, оставленные им на поляне, пропали бесследно — жди теперь завтрака.
Руины... Он каждую осень ходил туда и лазал по старым камням. Там у него на душе всегда становилось легче. Он чувствовал там покой, которого не находил ни в одном другом месте. То ли от одиночества, то ли еще от чего-то. Твердо он знал одно: ему не хочется вести туда чужака.

ГЛАВА ЧЕТВЕРТАЯ

В тридцати милях южнее небольшой отряд, состоящий из пехоты и кавалерии, поднимался к Ситезскому перевалу. Впереди ехали двое разведчиков. У одного на длинной пике полоскался простой желтый флаг. Он беспокойно поглядывал по сторонам, хорошо зная, сколько его товарищей было убито под таким же вот мирным флагом.
Чуть позади следовали посол Унваллис, прославленный воин Декадо и пятнадцать всадников Вечной Гвардии в черной с серебром броне. Двадцать джиамадов замыкали колонну.
Унваллис был уже немолод и терпеть не мог, когда его посылали в отдаленные земли и поселения. С годами он все больше привязывался к своему дворцу в Диранане. В свое время он охотно занимался интригами и политикой, но тогда он был моложе, Эта последняя война истощила его честолюбие и подорвала его силы. Он взглянул на молодого красавца, едущего рядом на белом коне. Точь-в-точь он сам в былые годы: честолюбив, беспощаден, полон желания выдвинуться. Унваллис ненавидел его за силу и молодость, но хорошо скрывал свою ненависть. Декадо не потерпит врагов рядом с собой — кроме того, он последний фаворит Вечной. Впрочем, если не считать всего этого, спутник он интересный. Он остроумен, ему присущ суховатый и резкий юмор — но теперь, как при всяком приступе головной боли, ему не до того. Унваллис снова бросил на него взгляд. Декадо, неестественно бледный, страдальчески щурился. Унваллису самому за свою долгую жизнь доводилось мучиться мигренями, но ничто не могло сравниться с тем, что терпел этот молодой человек. На прошлой неделе он упал в обморок во дворце, и из ушей у него потекла кровь. Унваллис вздрогнул, вспомнив об этом. Мемнон дал Декадо сильный наркотик, но даже это не помогло, и Декадо криком кричал три дня, лежа в затемненной комнате.
— Далеко ли еще? — спросил молодой воин.
— Через час мы должны уже встретиться с посланными Ландиса. Он непременно вышлет кого-нибудь нам навстречу.
— Почему бы нам попросту не привести с собой полк и не занять это треклятое княжество?
— Ландис Кан служил Вечной много жизней. Она хочет, чтобы ему было позволено заново подтвердить свою верность.
— Он создает джиамадов. Одно это делает его изменником.
— Создание джиамадов было его обязанностью и его призванием, — вздохнул Унваллис. — Вечная это понимает. Вряд ли следовало ожидать, что здесь, на покое, он станет выращивать овощи.
— Итак, ты предложишь ему заново принести присягу?
— Это входит в нашу миссию.
— Помимо розысков давно умершего героя, — со смехом добавил Декадо. — Единственного и неповторимого. Что за чушь!
«Так-так, — подумал Унваллис. — Любопытно. Ты ревнуешь к человеку, умершему тысячу лет назад».
— Что ж, фигура преинтересная, — невинно сказал он, зная, как раздражают Декадо разговоры о Скилганноне. — Говорят, что в поединке на мечах против него никто не мог выстоять. Даже в зрелые годы он был смертельно опасен.
— Так говорят обо всех легендарных героях, — бросил Декадо, потирая глаза.
— Это верно, но и сама Вечная подтверждает, что ему не было равных.
— Насколько я знаю, он убил нескольких примитивных джиамадов и выиграл пару-тройку битв. Это еще не делает его богом, Унваллис. Не сомневаюсь, что он был хорошим бойцом, но я бы его побил. Видел ты кого-нибудь, чье мастерство могло бы сравниться с моим?
— Не видел, — признал Унваллис. — Ты стоишь особняком, Декадо — как, впрочем, и твое оружие. — Он посмотрел за спину воина, где висели общие ножны с двумя мечами. — Вряд ли сейчас на всем свете найдется равный тебе противник.
— Ни сейчас, ни когда-либо после.
— Будем надеяться, что ты прав. — Юность всегда самонадеянна, подумал Унваллис. Она не верит, что когда-нибудь старость отнимет у нее все. Сохранишь ли ты свою веру лет через двадцать, Декадо? Или через тридцать, когда твои мышцы высохнут, а суставы поразит ревматизм? Впрочем, если ты к тому времени еще не надоешь Вечной, она может продлить тебе жизнь. Как делала это для меня на протяжении нескольких десятилетий. Продление молодости — чудеснейший дар. Жаль, что это понимаешь далеко не сразу, а лишь тогда, когда твоя молодость начинает увядать.
С ним это произошло, когда он перестал быть для Вечной любовником и стал... кем же? Другом? Но у Вечной друзей нет. Кем же тогда? Приходится, как ни печально, признаться, что он сделался всего лишь одним из ее приближенных, слугой, рабом ее капризов. Но жаловаться ему, по правде сказать, не на что. В мире, опустошенном войной и мором, у него есть свой дворец, свои слуги, а его богатства хватило бы на несколько жизней. Вот только этих жизней у него впереди больше нет. Он — девяностолетний старец в теле пятидесятилетнего мужчины. «Что-то будет с тобой, Декадо, когда она бросит тебя?»
Некоторое время спустя всадник, ехавший впереди, подал голос.
Из-под деревьев на дорогу вышли двое джиамадов. Унваллис подъехал к ним. Оба были итогом весьма примитивного смешения, скорее всего с волками. У Ландиса Кана, видимо, недостает механики, чтобы усовершенствовать процесс.
— Я Унваллис, — назвался посол. — Господин Ландис Кан ждет меня.
— Без солдат, — сказал джиамад, с трудом ворочая языком. — Вы едете. Они остаются.
Унваллис ожидал этого, но молодой Декадо взъярился. Тронув вперед коня, он выхватил из ножен у себя за плечами один из мечей. Тогда из леса вышли еще джиамады — вдвое больше, чем в охране Унваллиса. Чувствуя, что ситуация накалилась, Унваллис сказал:
— Солдаты будут ждать здесь. Мыс моим спутником едем к господину Ландису Кану.
— Это нестерпимо, — процедил Декадо.
— Нет, друг мой, это всего лишь легкое неудобство. Мы вернемся завтра, — обернувшись, сказал Унваллис гвардейскому капитану. — Я распоряжусь, чтобы вам прислали поесть.
Рядом с молчащим Декадо он проследовал мимо джиамадов. И без слов ясно, о чем тот думает. Их охрана, даже будучи в меньшинстве, могла бы победить этих незамысловатых зверолюдов. У Вечной джиамады крупнее, сильнее и куда совершеннее созданий Ландиса Кана. Декадо — воин, он побывал во многих сражениях и прост по натуре, как все военные. Видишь врага — убей его. Он мало что смыслит в интригах, ему не понять, что врагов можно превратить в друзей или же усыпить их бдительность, чтобы после расправиться с ними. Ландис Кан, по мнению Декадо, — небольшая угроза, и его легко раздавить. Между тем это значило бы совершить оплошность. Война сейчас находится в состоянии идеального равновесия. Вечная имеет перевес по эту сторону океана и, если не случится чего-нибудь непредвиденного, должна уже в этом году одержать окончательную победу. Это позволит ей в будущем году предпринять вторжение за море, на восток, а год спустя и там добиться полной победы. Но если начать восточный поход сейчас, на этом берегу останется недостаточно. Это делает Ландиса Кана важной фигурой. Если Вечная двинет свои полки на Ландиса и его джиамадов, это ускорит ее победу здесь, но замедлит вторжение на восток, а задержка позволит врагу собраться с силами. Равновесие будет нарушено.
Ландиса Кана надо смирить без лишних затрат сил и времени.
Между двумя высокими скалами построили новую стену футов двадцати высотой, с крепкими бронзовыми воротами в середине. Когда путники подъехали ближе, ворота открылись, и им навстречу выехал всадник.
— Унваллис, дорогой старый друг, — сказал Ландис Кан. — Добро пожаловать.

Из балконного окна Скилганнон видел, как Ландис выехал из дворца на юг встречать посланников. Проводив его взглядом, он с мрачным видом спустился в библиотеку. Там, не задерживаясь у книжных полок, он прошел прямо к двери в кабинет Ландиса — надежной дубовой двери, запертой на замок. Скилганнон закрыл глаза, чтобы собраться с силами и сосредоточиться. Потом развернулся влево и ударил правой ногой по замку. Этот маневр он повторил трижды, глубоко подышал, успокоился, пнул по двери еще два раза — и она отворилась.
Войдя, он стал обыскивать комнату. На письменном столе лежали бумаги. Скилганнон просмотрел их, ища какие-нибудь упоминания о себе. Ни в них, ни в ящике стола ничего не нашлось. В задней стене комнаты была еще одна дверь, тоже запертая. Она оказалась тоньше другой, и он выломал замок с одного пинка.
Окошко внутри было закрыто ставнями. Открыв его, Скилганнон осмотрелся. От того, что первым попалось ему на глаза, его проняло холодом. В большую раму вместо картины был вставлен туго натянутый кусок человеческой кожи. Татуировка на ней изображала орла с распростертыми крыльями. Рядом лежала другая рама, лицом вниз. Скилганнон перевернул ее и увидел такую же натянутую кожу, на этот раз с оскаленным леопардом — точь-в-точь как у него на груди. Он взял со столика перевязанные лентой бумаги, развязал их и стал читать, мрачнея все больше и больше.
Ландис Кан скрупулезно записывал каждый свой шаг. Кое-что не поддавалось пониманию Скилганнона, но остальное он понимал без труда. Когда за окном стало темнеть, он собрал бумаги. Он обещал Гамалю, что останется здесь на месяц, и сдержит слово. Потом он уедет и совершит долгое путешествие туда, где когда-то был его дом. Ему нет дела ни до серебряных орлов, ни до Вечной, ни до войны, которую они здесь ведут.
Когда-то он был полководцем великой империи, отдавал приказы и составлял стратегические планы. Теперь его использовали как последнего пехотинца, и это бесило его.

Пока он читал заметки Ландиса у себя на балконе, белокурая служаночка Чарис принесла ему какой-то еды. Он поблагодарил ее, но она все не уходила.
— Тебе что-нибудь нужно, девочка? — не слишком приветливо спросил он.
— Вы завтра идете в горы...
— Ты спрашиваешь или говоришь утвердительно? — вздохнул Скилганнон.
— Утвердительно.
— И что же? Я знаю, что завтра иду в горы.
— Какой вы спорщик. Вы всегда так к словам цепляетесь? Он засмеялся, и на душе у него полегчало.
— Тебя разве ничему не учили, когда взяли в служанки?
— Чему тут учиться? Подай-прими. У вас здесь красивый вид. Там вон отцовская пекарня.
— Так откуда же все-таки такой интерес к моему завтрашнему путешествию?
— Никакого мне интереса до него нет. Просто вы идете туда с Харадом. Он не такой свирепый, каким с виду кажется, вы это запомните. На самом деле он просто застенчивый.
— Не совсем то слово, которое первым приходит в голову. Скорее грубый, сказал бы я. Неучтивый. Недобрый. Но застенчивость, пожалуй, может все это оправдать. Почему ты о нем хлопочешь?
— Харад мой... друг. Не хочу, чтобы у него были неприятности с господином. Вы правда его племянник?
— Разве это так удивительно?
— Нет. — Она отступила в комнату. — Только про вас разное говорят. Говорят даже, будто вы джиамад нового образца.
— И с каким же животным я, по их мнению, смешан?
— Может, с пантерой. Вы такой грациозный... как кошка.
— Хорошо, а теперь ступай. У меня много дел, и, как ни занимателен для меня наш разговор, он никуда нас не приведет.
— Вы только будьте добрым с Харадом. Он хороший.
— Буду помнить. Впрочем, Харад а я знаю лучше, чем ты думаешь. Не волнуйся, Чарис. Мы сходим в горы и благополучно вернемся.
Она ушла, и Скилганнон снова принялся за бумаги. Ближе к сумеркам в комнату вошел Ландис — без стука, красный от гнева.
— Вот как ты отплатил мне? — загремел он. — Взламываешь мой кабинет, воруешь мои бумаги?
— Не кипятись, — гибко поднявшись с места, сказал Скилганнон. — Ты не из тех, кто способен прибегнуть к насилию, и не надо притворяться, что ты такой. Я же ничем тебе не обязан. Разве я просил тебя разыскивать мои кости и вставлять мою кожу в рамки? Начнем сызнова, Ландис Кан, без уверток и умолчаний. Зачем ты взял кости из моего медальона?
— Не возражаешь, если я сяду? — как-то сразу обмякнув, спросил Ландис Кан.
— Нисколько.
Ландис тяжело опустился на стул.
— В Диранане я имел доступ к самой разной механике древних. С ее помощью я научился создавать превосходных джиамадов и... возрождать всех, кого считал нужным. Здесь у меня такого изобилия нет. Ты был слишком важен, чтобы тобой рисковать. Поэтому я, прежде чем вернуть тебя к жизни, попробовал сделать это с костями из твоего медальона, и в итоге получился Харад. Кем он был прежде? Твоим братом, твоим отцом?
— Моим другом, Ландис. Великим человеком.
— Еще одним героем былых времен? — просиял Ландис. — Ну, так кто же он? Кто?
— Будем, по твоим же словам, двигаться потихоньку. Доверься мне. Когда придет время, я, возможно, тебе скажу. Почему он так и не вспомнил, кем был?
— Мы не смогли вернуть его душу из Пустоты, потому что не знали, кто он. Если ты нам скажешь, мы, возможно, сумеем воссоздать человека, которого ты знал.
— Моего друга нет в Пустоте, да и быть не может. Его подвиги обеспечили ему место в чертоге героев или в раю... или что у них там за воротами. Даже если бы вы нашли его дух, он не вернулся бы. «А с Харадом что же будет?» — спросил бы он. Нет, Ландис, он не вернется, хотя мое сердце возликовало бы, случись такое. Я любил его больше всех, кого знал в той жизни.
— Ты уверен? Гамаль мог бы его поискать.
— Уверен. Для чего ты придумал это путешествие в горы?

Предыдущая страница 5 Следующая страница


Мечи Дня и Ночи 6

— Это Гамаль придумал. Он сказал, что тебе нужно на время уйти из города, подумать, что делать дальше. Мы с ним полагали также, что общество знакомого тебе человека более прочно свяжет тебя с воспоминаниями о былой жизни.
— В одном он был прав, — холодно молвил Скилганнон. — Мне в самом деле не помешает уйти на время из города. Твои гости уже приехали?
— Да. Вечером ты увидишь их за обедом. Их двое, Унваллис и Декадо. Первый — советник Вечной, человек наблюдательный, с изощренным умом. Его нелегко разгадать, а провести и того труднее. У меня действительно был племянник по имени Каллан. Он жил в усадьбе близ Юсы, на берегу океана — те места ты должен помнить как Вентрию. В прошлом году его судно попало в шторм, и он утонул. Если об этом зайдет разговор, скажи, что выплыл, ухватившись за доску. Вообще, говорить старайся как можно меньше.
— А Декадо? Ландис перевел дух.
— Ты решил, что мы должны говорить без недомолвок. Будь по-твоему. Декадо, как и Харад, неудавшийся Возрожденный. Его кости по приказу Вечной были взяты из могилы на поле давнишней битвы. Тот, прежний, Декадо возглавлял отряд монахов-воителей, называвшийся Храмом Тридцати. Тогда он носил прозвище Ледяной Убийца и был, возможно, величайшим во все времена бойцом на мечах.
— Я чувствую, что ты чего-то не договариваешь.
— Ты прав, — вздохнул Ландис. — Утром я долго беседовал с Гамалем. Он знает о тебе куда больше, чем я думал, но по причинам, известным ему одному, не хотел делиться своими знаниями со мной. По его словам, настоящий Декадо был твоим потомком по прямой линии.
— Еще один миф, Ландис. У меня не было детей.
— Гамаль сказал, что одна женщина по имени Гарианна родила тебе сына. Ребенок родился в храме Благословенной через восемь месяцев после твоей битвы со злодеем... я забыл его имя.
— Бораниус.
— Верно, теперь я вспомнил. Твой род в каждом поколении давал хороших воинов. Гарианна по указанию жрицы соблюдала традиции твоего дома. Первенца называли Декадо, его первого сына — Олек, затем снова Декадо и так далее. Вот почти и все, что известно Гамалю. История умалчивает о том, какой была сама Гарианна, о чем она думала и о чем мечтала. Но вернемся к настоящему времени. Возрожденный Декадо — тоже прославленный воин. Он, как и ты, носит два меча в одних ножнах и успел убить двадцать человек на дуэли. Он столь же опасен, как его тезка — и, как и он, по словам Гамаля, близок к безумию.
Скилганнон, потрясенный не на шутку, сумел это скрыть.
— Для чего он приехал сюда? — спросил он.
— Думаю, для того, чтобы изучить нашу оборону. Он искусный стратег.
— А Унваллису что здесь нужно?
— Он будет меня уговаривать принести Вечной повторную присягу на верность. Положение мое не из легких. К северу от нас находится одна из мятежных армий, к югу — войска Вечной. Если я присягну ей, мятежники начнут покушаться на мою жизнь и мои земли. Если откажусь, солдаты Вечной займут Петар.
— Положение в самом деле незавидное, — согласился Скилганнон. — Как думаешь поступить?
— Буду вести себя, как девица на выданье. Увертываться, лукавить и держать обоих вздыхателей на расстоянии. Однако пора одеваться к обеду. С кем ты предпочитаешь сидеть — с политиком или с безумцем?
— С безумцем. Политиков я не люблю.

Комнаты, отведенные Унваллису, помещались в южном крыле, но большая терраса при них выходила на запад, на горы. Стоя там, он смотрел, как за снежные вершины садится солнце. Это было его любимое время дня, и он любил проводить его в одиночестве.
Он скучал по своему дирананскому саду. В последние годы он открыл для себя новую радость — растить цветы. Связанный с этим круговорот жизни, смерти и возрождения зачаровывал его. Здесь, у западной садовой стены, он заметил вьющееся растение с огромными лилово-золотыми соцветиями. Оно называлось «звездой Устарте», и Унваллису никак не удавалось вырастить его у себя. Оно неизменно погибало, даже высаженное в самую лучшую почву. Верхние листья начинали чернеть, и цветок ничто уже не могло спасти. Унваллиса это бесило до крайности. Нужно будет непременно посоветоваться с Ландисом.
«В каком странном мире мы живем, — со вздохом подумал Унваллис. — Вечером я обедаю с человеком, которого, по всей вероятности, прикажу убить, и при этом собираюсь просить его помощи в садовом деле».
Мысль эта угнетала его. Он всегда, вопреки всем своим усилиям, любил Ландиса Кана. В пору его ученичества Ландис был в Диранане живой легендой, обещавшей остаться в веках. Он служил Вечной уже несколько столетий. Никто не знал толком, сколько ему лет и сколько жизней пожаловала ему Вечная. При всей своей громадной власти с молодежью он держал себя сердечно и просто, и Унваллис в юные годы находил в нем великую помощь. Видеть Ландиса седым и морщинистым казалось чуть ли не противным природе. Унваллис от всей души надеялся, что Ландис согласится на просьбу Вечной.
Но изменит ли что-то его согласие?
Вопрос этот наполнял душу холодом, и Унваллис попытался отогнать его прочь. Вечная, поручив ему передать ее желание Ландису, добавила затем, что с ним поедет Декадо. Унваллис был удивлен. Зачем посылать этого одержимого убийцу с дипломатической миссией?
Солнце садилось. В комнату, постучав, вошла молодая служанка с зажженным фитилем. Она сделала гостю реверанс и принялась зажигать лампы в покоях.
Унваллис налил себе вина и разбавил его водой, желая до обеда сохранить трезвость. Их будет всего четверо: он, Декадо, Ландис и его племянник Каллан. Почему Гамаль не захотел посидеть с ними? Он ведь как будто живет сейчас в доме Ландиса?
Девушка еще раз присела и вышла.
Невеселая получится трапеза. С Декадо, когда он болен, приходится тяжело. В таких случаях он становится резок и толкует лишь об оружии и военном деле. И зачем только Вечной нужен такой любовник? Унваллис вспомнил то время, когда сам был на месте Декадо, и тоска в который раз нахлынула на него. Не только страсть, сливавшая их тела и возводившая их на вершину блаженства, вызывала в нем это чувство. Еще больше он сожалел о тихих минутах после любви, когда они лежали на шелковых простынях и разговаривали. Эти минуты он хранил в памяти, как бесценный клад. Он любил ее всепоглощающей, непоколебимой любовью, а она его бросила. Его душу словно лишили еды и питья. Она услала его за море, в восточные области империи. Там он трудился со всем усердием, питая надежду, что когда-нибудь она вернет его назад, на застланное шелками ложе. Но этого не случилось.
Унваллис вообразил себе, как Вечная, лежа в лунном свете, болтает и смеется с Декадо. Он находчив в разговоре, когда здоров, — кроме того, он красив и молод. У Вечной все любовники молоды и красивы. Ее смех всегда поражал Унваллиса. Звонкий и мелодичный, он веселил душу всех, кто его слышал. Как совместить женщину, которая так смеется, с безжалостной королевой, походя обрекающей на смерть тысячи людей? Унваллис вынужден был признать, что совсем не знает Вечную. Она может быть суровой без всякой причины и жестокой сверх всякой меры — и в то же время способна на величайшую нежность и преданность.
Погруженный в глубокую меланхолию, он даже обрадовался, когда на пороге появился Декадо. Тот забрал в хвост свои длинные темные волосы, и все на нем было черное, даже высокие сапоги. Единственным украшением служил широкий, с серебряными накладками пояс.
— Давай поскорее покончим с этим, — сказал Декадо.
— Как твоя голова?
— Сносно.
Унваллис посмотрел ему в глаза. Зрачки расширены — значит, Декадо принял еще дозу болеутоляющего средства, которое дал ему Мемнон. Советник накинул светлый шерстяной плащ с серебряной каймой, и они вышли.
Служанка, ожидавшая в дальнем конце коридора, провела их наверх, в длинную, ярко освещенную залу. У огромного окна с видом на горы был накрыт стол. Ландис, стоя рядом, беседовал с высоким молодым человеком. Они обернулись к вошедшим, и Ландис сказал:
— Позвольте еще раз приветствовать вас у себя, дорогой Унваллис, и ты, Декадо. Гости из Зарубежья всегда желанны.
Мы здесь отрезаны от мира, и я жажду услышать столичные новости. — Унваллис перевел взгляд с Ландиса на молодого человека с поразительно голубыми глазами. — Мой племянник Каллан из Юсы.
— Неспокойные места, — сказал Унваллис, пожимая Каллану руку. — Вы солдат?
— Нет, помещик, — быстро ввернул Ландис.
— На солдата он больше похож.
— Внешность обманчива, — проронил Декадо. — По мне, он самый настоящий помещик.
Каллан, к облегчению Унваллиса, ответил на это добродушным смехом, но Декадо отчего-то озлился еще больше.
— Что тут смешного? — спросил он.
— Небольшое противоречие. Если внешность обманчива, а я похож на помещика, не значит ли это, что я не помещик? — Не успел Декадо найтись с ответом, Каллан спросил, показывая на ножны у него за плечами: — Здесь такой обычай — приходить вооруженным к обеду?
— Я никогда с ними не расстаюсь, — тяжело глядя на него, ответил Декадо.
— Вы можете оставить свой страх. Здесь врагов нет.
— Страх? Я не знаю, что это такое.
— Могу я взглянуть на один из ваших мечей? — Унваллис видел, что Декадо колеблется. На лице у него проступила испарина, и советник догадывался, что этот обмен репликами усилил его головную боль. Унваллис думал, что он откажет, но Декадо, нажав на камень, вставленный в рукоять, достал меч и подал его Каллану. Тот взвесил клинок на руке, отступил назад и ловко проделал несколько пробных взмахов, а затем вдруг подкинул меч в воздух. Унваллис затрепетал, следя за кружением бритвенно-острого клинка, но Каллан выбросил левую руку и перехватил рукоять. Унваллис с трудом верил своим глазам. Малейшая оплошность — и меч рассек бы Каллану пальцы, поранил запястье или, пролетев через комнату, вонзился в кого-то из зрителей.
— Превосходный баланс, — сказал Каллан, возвращая клинок Декадо.
— Где вы этому научились? — воскликнул Унваллис. — Невероятно!
— Мы, помещики, много чего умеем, — ответил Каллан и сказал, обращаясь к Декадо: — Что-то ты бледноват, мальчик.
— Назовешь меня мальчиком еще раз, — рявкнул Декадо, — и я покажу тебе, как надо пользоваться этим мечом, сукин ты сын!
— Дело зашло слишком далеко, — как можно суровее произнес Унваллис. — Помни, Декадо, что мы здесь в гостях. А вам, сударь, негоже задирать солдата Вечной.
— Принимаю ваш упрек, сударь, — непринужденно улыбнулся Каллан. — Я тоже гость в этом доме и не должен был забываться. — Он грациозно поклонился и обернулся к Ландису: — Не сесть ли нам за стол, дядя?
Трапеза шла почти в полном молчании, и Унваллису стало легче, когда Декадо, встав, поблагодарил хозяина и вышел.
— Поверьте, сударь, вы вели себя весьма неразумно, — сказал Унваллис Каллану. — Декадо смертельно опасен, и оскорблений он не прощает. Я бы советовал вам как можно скорее вернуться к себе домой, за море.
— Я как раз собирался. Хочу посетить старое наашанское королевство.
— Так вы любитель истории?
— В некотором роде.
— Наашан... Одно из мест, где ты чаще всего вел раскопки, не так ли, Ландис?
— Верно, — ответил тот. — Там было много чудесных находок. А теперь, думаю, нам с тобой пора побеседовать. Боюсь, что тебе, племянник, наш разговор будет скучен.
— В таком случае я вас оставлю. — Каллан еще раз поклонился Унваллису и удалился.
— Клянусь Благословенной! — сказал тихо Унваллис. — Он что, смерти ищет? Или на востоке еще не знают, кто такой Декадо?
— Репутация Декадо ему известна, дружище, но Каллан не из пугливых.
— У него странный выговор. Я бывал в Наашане и ничего подобного там не слышал.
— Он с восточного побережья, — пояснил с улыбкой Ландис. — Мне крайне трудно понимать тамошних жителей.
— Попробую сделать так, чтобы Декадо его не убил, — вздохнул Унваллис, — хотя гарантий дать не могу. Этот человек теряет рассудок, когда он болен. Быть может, когда голова у него пройдет, его легче будет склонить к прощению.
— Зачем он поехал вместе с тобой? — спросил Ландис, наливая вино в два кубка.
— Я себе задаю тот же вопрос. Возможно, он стал надоедать Вечной, вот она и услала его из Диранана. Право, не знаю. Поговорим лучше о тебе, Ландис. Ты знаешь, какая опасность тебе грозит.
— Знаю, знаю. Старые привычки не хотят умирать, мой друг. Я нашел кое-какие предметы и не мог удержаться, чтобы не испробовать их. Как видишь, мои джиамады не слишком добротны.
— Ты говорил Вечной, что хочешь пожить на покое вдали от имперской суеты. И она пожаловала тебе эти земли.
— Которые теперь хочет отнять назад?
— Разумеется, нет. Она лишь желает пройти через них с армией, чтобы очистить север от предателей.
— Полно тебе. Кратчайший путь на север лежит по равнине, через руины. Ваша армия уже стоит там, у южного перевала. Дорога через мои владения займет лишний месяц, а что этим можно выиграть? Говори прямо, Унваллис. Что хочет Вечная от меня на самом деле?
— Нужно ли тебе, чтобы я это нацарапал на глиняной табличке? Ты был старейшим из ее советников и дольше всех служил ей. Даже я не знаю, сколько времени ты провел у нее на службе. Во всяком случае, дольше Агриаса. А с кем мы сейчас воюем? С тем же Агриасом, который клялся хранить ей верность всю свою жизнь. С Агриасом, нанесшим нам огромнейший ущерб. Больше ста тысяч человек пали в боях, впятеро больше умерли от голода и болезней.
— Ты хочешь сказать, что она боится, как бы из меня не вышел второй Агриас? — засмеялся Ландис. — Вот уж пальцем в небо. Мне не нужна власть кроме той, которой я обладаю здесь.
— Ты все еще любишь ее, Ландис?
— Уж тебе-то не пристало об этом спрашивать. Конечно, люблю. Она была моей жизнью, моей мечтой. Была для меня всем с тех самых пор, как я увидел ее статую. Я делил с ней ложе много лет. Правда и то, — он пожал плечами, — что мне приходилось делить ее со всеми любовниками, которых она к себе приближала. Но это ничего не значило. Я отдал бы сто лет жизни за еще одну ночь с ней.
— Я тоже, хотя у меня нет в запасе этих ста лет. Ты предупреждал ее относительно Агриаса. Я помню.
— А помнишь, что еще я тебе говорил?
— Помню, однако не убежден до сих пор. Но это все в прошлом и уже не имеет значения. Вечная хочет быть уверенной в твоей преданности. Хочет поставить к тебе сколько-то войск для охраны границ. Что в этом страшного? Немного солдат, немного джиамадов.
Ландис подлил в кубок вина и отпил глоток.
— Страшного в этом то, что у Агриаса большая сила на севере. Если ко мне войдут войска Вечной, он об этом услышит. И война перекинется на мои земли, до сих пор милостиво избавленные от этого ужаса.
Унваллис тяжело вздохнул.
— Тогда перейдем к другому вопросу, весьма деликатному. К могиле Скилганнона.
— В чем же вопрос? Могила оказалась пустой.
— Не в пещере, Ландис, а в полумиле оттуда, на сухом островке.
— Там лежал не он. Да, я нашел там старые кости, но захороненные с ними предметы относятся не к тому времени.
— Один из твоих землекопов донес, что там нашли два меча в одних ножнах.
— Неправда. Мы нашли большой двуострый топор, не тронутый ржавчиной, и несколько горшков с золотом. Монеты позднего дренайского периода, с изображением короля Сканды. Они у меня еще сохранились, если хочешь взглянуть.
— Зачем ты поставил у своих земель защитные чары, Ландис? — спросил Унваллис тихо, пристально глядя на своего друга.
— Я не люблю, когда за мной наблюдают, — избегая его взгляда, ответил Ландис. — Я частное лицо, и подглядывание Мемнона раздражает меня. Я его всегда недолюбливал. Очень надеюсь, что Вечная разгадает его змеиную натуру и наденет его голову на кол.
— Верно, верно. Мемнона никто не любит, однако рассмотрим факты. Ты, как и Агриас, создаешь джиамадов. Ты отказываешь Вечной в праве на проход через твои земли. Ты поставил защитные чары, чтобы помешать Вечной видеть, чем ты здесь занимаешься. Я ничего не исказил? Ты согласен?
— Звучит не лучшим образом, правда? — с натянутой улыбкой заметил Ландис.
— Далеко не лучшим. Я твой друг и хочу тебе помочь. Но если я уеду отсюда, не заключив соглашения, мне за тебя будет страшно.
— Она же знает, что я никогда... не причиню ей зла. — Унваллис расслышал испуг в голосе Ландиса.
— Я не могу ручаться за то, что Вечная знает. Зато мне известно, как она поступает с теми, в ком видит угрозу. Ты полагаешь, что долгие и близкие отношения с ней сохранят тебе жизнь? Пустая надежда. Мемнон послал Теней к южному перевалу, о котором ты говорил. Возможно, они оттуда пойдут на север, чтобы расправиться с одним из вождей мятежников, но с тем же успехом они могут перевалить через горы и явиться к тебе.
— Нет, друг мой, она меня не убьет. Это я подарил ей жизнь. Ты хотел знать, как долго я ей служил. Так вот, я жил еще до Вечной, Унваллис. Первой моей Возрожденной стала она. Я вернул ее. Она не способна лишить меня жизни. Возвращайся и скажи Вечной, что я ей не враг. Скажи, что убежден в этом. Она поверит тебе. Скажи, что мне нужно немного подумать над ее предложением.
Сердце Унваллиса дрогнуло.
— Неужели ты так плохо ее знаешь, Ландис? Не помнишь, скольких она обрекла на смерть? А ведь многие из них тоже любили ее. Говорю тебе: твоя жизнь под угрозой.
— Мне нужно немного времени, только и всего. Совсем немного. Попроси ее от моего имени и увидишь. Она не откажет. Не хочешь ли теперь посмотреть те дренайские монеты? Это большая редкость.

Час был поздний, но Скилганнон не спал. Стоя на балконе, он дышал ночным воздухом и смотрел на озаренные луной горы. Гарианна была беременна, а он и не знал. Трудно свыкнуться с этим. Он не любил эту воительницу с больной душой, но ее судьба не была ему безразлична. Почему она ему не сказала? Ни она, ни Устарте? Разве мужчина лишен права знать, что у него есть сын?
«Твой сын умер тысячу лет назад», — с горечью сказал он себе.
Он представил себе лицо Декадо. Был ли сын похож на него? Скилганнон надеялся, что Декадо ему понравится, что он найдет в нем какое-то сходство с собой. Сходства он не нашел и не почувствовал к этому заносчивому юноше ничего, кроме неприязни. Тот тоже явно его невзлюбил. «Ну что ж, — подумал Скилганнон с улыбкой, — не так уж мы и несхожи в таком случае».
Он услышал, как кто-то открыл дверь комнаты, и обернулся. Дворецкий Энсинар поклонился ему, тряхнув зачесанными на лысину волосами.
— Господин послал меня посмотреть, не спите ли вы. Он просит вас спуститься к нему в библиотеку.
Скилганнон, кивнув, последовал за ним по опустевшему ночному дворцу. Ландис при свете ламп казался осунувшимся и бледным. Отпустив Энсинара, он предложил Скилганнону сесть.
— Дела мои плохи, — вздохнув, сообщил он.
— Извини, что я поддразнивал твоего гостя. Это было невежливо.
— Я не об этом, — махнул рукой Ландис. — Я сам был глупцом, который в заносчивости своей надеялся обмануть такого умного человека, как Унваллис. И саму Вечную. Я не преуспел в этом, но думаю, что время еще есть. Уверен, что есть.
— Ты хотел меня видеть.
— Да, прости. Столько всего в голове. Мысли мечутся и жужжат, как сердитые пчелы. — Ландис отошел к дальней стене, сдвинул панель и с заметным усилием достал тяжелый топор с черной рукоятью и двумя лезвиями. — Тебе знакомо это оружие?
— Да. — Скилганнон взял его из рук Ландиса. — Это Снага, топор Друсса-Легенды.
— «Паромщик, не знающий возврата», как гласят руны на топорище. Могуч должен быть человек, чтобы сражаться таким.
— Он и был могуч. Топор, как я понимаю, тоже взят из моей могилы.
— Да. Как он достался тебе?
— Это подарок одного великого полководца. Друсс пал, сраженный его воинами, при защите Дрос-Дельноха. Я пришел к военачальнику и попросил у него топор.
— И кости, которые ты положил в медальон и стал носить у себя на шее.
— И кости. Знает ли Харад, что он Возрожденный?
— Нет. Но теперь, когда стало известно, кто он, можно попросить Гамаля отыскать в Пустоте его душу.
— Я уже говорил тебе, что там он его не найдет. Хорошему человеку нечего делать в этом проклятом месте. Он давно прошел дальше, в обитель героев. Ты и так уже натворил дел, Ландис. Оставь все, как есть.
— В твоих словах больше правды, чем ты думаешь. — Ландис сгорбился на своем стуле. — Когда завтра увидишь Харада, передай ему этот топор от меня в подарок, хорошо?
— Скорее уж от меня, раз он лежал в моей могиле, — улыбнулся Скилганнон. — Хорошо, передам. Думаю, Друссу бы это пришлось по душе. Схожу с Харадом в горы, а потом уеду отсюда. Твоя борьба с Вечной — не моя забота.
— Я понимаю тебя. Хорошо понимаю. Каким же я был глупцом, несмотря на свой возраст и свою мудрость. Устарте не богиня, и нет на ней благословения Истока. Она просто одаренная джиамадка, созданная, вероятно, таким же, как я. — Ландис, невесело рассмеявшись, покачал головой. — Я думал, твое возвращение уравняет весы в мою пользу. Думал, Исток простит меня, если я исполню пророчество Устарте.
— За что простит?
— За муки этого мира, дитя мое. Это я дал Вечной жизнь. Я научился управлять машинами для создания джиамадов. Все противоестественные ужасы, от которых стонет эта благословенная земля, лежат на моей совести.
— Смешанные существовали и до тебя, Ландис. Надирские шаманы умели их создавать. Не бери на себя слишком тяжкий груз.
— Если и существовали, то в малом числе — от них-то и пошли сказки про чудищ. Из них не составлялись армии, Скилганнон. Гамаль рассказал мне о Пераполисе и о нескольких тысячах душ, которые на совести у тебя. Если ты за свои грехи блуждал в Пустоте тысячу лет, что же ожидает меня? Мне никогда не дойти до врат, о которых ты говорил. И никогда не побороть тамошних демонов.
— Пожалуй, — признал Скилганнон. — Что ты собираешься делать дальше?
— Бежать, — снова вздохнул Ландис. — Поищу укромное место, где смогу дожить свои дни. Можешь ты выполнить мою последнюю просьбу?
— Проси, и я отвечу тебе.
— Возьми с собой Мечи Дня и Ночи. Зарой их в землю, если хочешь. Выброси в море. Мне все равно. Я не хочу, чтобы они попали в дурные руки, если... если все обернется совсем уж плохо. Ты это сделаешь для меня?
Скилганнон поразмыслил.
— Заверни их во что-нибудь, и пусть их принесут ко мне утром, пока я не ушел.

Они шли уже больше четырех часов и за это время обменялись лишь несколькими словами. Харада это устраивало. Этот Каллан оказался крепким и не нытик. К середине дня стал накрапывать дождь. Сначала Харад не обращал на это внимания, но дождь усиливался, и тропа становилась скользкой. Он посмотрел на небо. Тучи сгущались, на западе полыхнула молния. Харад свернул к утесу, где было много мелких пещер, зашел в одну из них и скинул котомку. Каллан последовал его примеру и снял длинный, до щиколоток, кожаный кафтан, оставшись в замшевой безрукавке. Подняв руки, он стал разминать затекшие плечевые мышцы. Несмотря на его стройность, руки и плечи у него были мощные. Ниже одного локтя Харад увидел темное изображение паука. К котомке Каллана были привязаны два больших свертка. Один, с легким изгибом, имел около пяти футов в длину. Второй разжигал любопытство Харада еще больше. Широкий на одном конце и узкий на другом, он напоминал струнные инструменты, на которых играли музыканты в праздничные дни, но для такого инструмента был слишком плоским.
Они посидели немного молча. Потом Каллан снова оделся, вышел под дождь и вернулся с охапкой хвороста. Это он повторил несколько раз, пока не натаскал столько дров, чтобы хватило на ночь, повесил мокрый кафтан на камень и развел костер. Сырые дрова разгорелись не сразу, но Каллан не проявлял раздражения. Наконец огонь занялся, и он сел, прислонившись к стене пещеры. Харад развязал свою котомку и предложил Каллану вяленого мяса. Оба все так же молчали.
Сверкнула молния, следом тут же прокатился гром. Дождь полил вовсю, хлеща струями по утесу. Харад, который раньше надеялся, что его спутник окажется не болтливым, стал находить затянувшееся молчание тягостным.
— Грозу лучше переждать, — сказал он. Тоже мне, брякнул! Дураку ясно, что ее придется пережидать. Для чего же иначе они залезли в эту пещеру, да еще костер развели?
— Хорошая мысль, — сказал Каллан. — Я устал больше, чем ожидал.
— Для непривычных это долгий подъем, — согласился Харад, а Каллан легко вскочил на ноги, отвязал тот чудной сверток и размотал ткань. Харад следил за ним с нескрываемым интересом. Огонь осветил большой двуострый топор с черной, украшенной серебром рукоятью. Харад в жизни не видывал ничего красивее. Лезвия топора походили на крылья бабочки. Молодой лесоруб вздрогнул, кожа его покрылась мурашками.
Каллан взял топор в руки и передал Хараду. Оружие было тяжелым, но превосходно уравновешенным. У Харада вырвался долгий вздох.
— Это подарок от Ландиса Кана, — сказал Каллан.
— Должно быть, он высоко ценит вас, коли сделал такой подарок.
— Он дарит его не мне, а тебе, Харад, — улыбнулся чужеземец и подбавил в огонь дров.
— Мне? С чего это? Каллан пожал плечами.
— Спроси его сам, как вернемся. У этого топора есть имя — его зовут Снага. «Снага-паромщик не знает возврата», так написано на рукояти. В старину он принадлежал одному великому герою.
Харад встал, отошел чуть подальше и пару раз взмахнул топором.
— Наверно, он был очень сильный, раз сражался таким оружием. Топорик-то не из легких.
Каллан, не отвечая, жевал мясо.
Дождь лил с той же силой, сверкала молния, гремел гром. У входа в пещеру возник черный медведь, постоял немного, почуял дым и ушел.
— Тут много медведей, — сказал Харад. — И диких кошек. А вы сами откуда будете? Никогда не слыхал, чтобы люди так говорили. — Топор он положил рядом с собой и все время трогал его.
— Издалека, — сказал Каллан. Харад расслышал нотку горечи в его голосе и решил не настаивать. Вскоре стало ясно, что гроза продлится всю ночь. Оба развернули свои одеяла. Каллан уснул почти сразу, а Харад все сидел, разглядывая свое отражение в блестящих лезвиях топора. На миг ему почудилось, что перед ним кто-то другой. Он вздрогнул, отложил топор и посмотрел на спящего Каллана. Харад не мог не признать, что тот хороший попутчик. Не пристает с вопросами, не выхваляется. Авось эти несколько дней в горах окажутся не такими уж тяжкими.

Предыдущая страница 6 Следующая страница


7 Дэвид Геммел

Харад встал, взял топор и подошел к устью пещеры.
Снага...
Хорошее имя. Паромщик, который не знает возврата. Харад задумался о герое, который когда-то владел топором. Откуда он был родом? И с кем сражался?
Медведь вернулся. Харад стоял тихо и ждал. Медведь, поглядев на кряжистую фигуру у входа в пещеру, вдруг поднялся на дыбы и навис над человеком.
— Брось, — сказал ему Харад. — Мы ж с тобой не враги. Зверь помедлил еще немного, опустился на четвереньки и ушел в лес.
— Ловко ты с медведями управляешься, — сказал Каллан. Харад оглянулся. Чужеземец стоял позади него с ножом. Харад не слышал, как тот подошел.
— Я его уже видел раньше. Как-то он залез в мою хижину и сожрал трехмесячный запас еды. Я сам был виноват, что не запер дверь. — Харад посмотрел на нож в руке Каллана и усмехнулся. — Хороший ножик, но нужно большое везение, чтоб убить им медведя.
— Я везучий. — Каллан спрятал нож и вернулся на свое одеяло.
Гроза бушевала почти всю ночь, но утром солнце взошло на безоблачном небе.
Они шли молча все утро, однако теперь Харада уже не тяготило молчание. В лесу он заметил нескольких серых волков. Олени щипали траву у развалин на плоскогорье.
— Кто здесь жил раньше? — спросил Каллан.
— Я историю плохо знаю, — пожал плечами Харад. — Эти люди вроде бы назывались сатулами, но их не стало давным-давно.
— Сатулы... Я слышал о них. Воинственный был народ. Они вечно враждовали с дренаями.
— Может, и так, — пробурчал Харад, стыдясь своего невежества. — Хорошие тут места. Народу мало. Только на севере есть деревушка, а так ничего. Можно бродить неделями и никого не увидеть. Мне это по душе.
Они пересекли небольшую долину и снова двинулись в гору. Стало смеркаться, когда Харад спросил:
— Устали?
— Когда я отдал тебе топор, стало легче, — улыбнулся Каллан. — Уж очень тяжел.
— Он красавец. Мне кажется, я всю жизнь с ним ходил.
Ночлег они устроили в неглубокой лощине. Со снежных вершин дул холодный ветер. Каллан развел костер под прикрытием валуна, чтобы тепло отражалось от камня, но ветер крепчал и раскидывал искры. В конце концов огонь погас, и путешественники закутались потеплее.
— Вы знаете что-нибудь о прежнем хозяине Снаги? — спросил Харад.
— Да. Его звали Друсс. Он был известен как Друсс-Легенда. Дренайский герой.
— А какой он был?
Голубые глаза Каллана встретились с более светлыми глазами Харада. Мгновенное напряжение возникло между ними и тут же прошло.
— Он был сильный, очень сильный. И жил по кодексу чести.
— Это как?
— Ну... были у него свои правила. Хочешь послушать?
— Хочу.
Каллан набрал воздуха в грудь.
— Не обижай женщин и детей. Не лги, не обманывай и не воруй. Будь выше этого. Защищай слабых от зла сильных. Не позволяй мыслям о наживе увлечь себя на дурной путь. Вот он, железный кодекс Друсса-Легенды.
— Мне нравится, — сказал Харад. — Скажите еще раз. — Каллан повторил. Харад помолчал, запоминая, и прочитал правила сам. — Правильно?
— Правильно. Ты намерен следовать им? Харад кивнул.
— Раз топор теперь мой, то и правила, наверно, должны стать моими.
— Он бы это одобрил. Куда пойдем завтра?
— К руинам. Я бываю там иногда. Думаю, вам понравится.

ГЛАВА ПЯТАЯ

Когда рассвело, они покинули лощину и больше двух часов одолевали крутой подъем. Достигнув вершины, Харад остановился. Скилганнон поравнялся с ним, и у него захватило дыхание. С высоты были видны степь на севере и широкая равнина на юге. Прямо под ними лежала в развалинах огромная крепость с шестью стенами и мощным когда-то замком, теперь разрушенным. Стены, построенные поперек перевала, преграждали путь на север. Скилганнон вздрогнул. Впервые после пробуждения в своем новом теле он точно знал, где находится. Груз минувшего тысячелетия опустился ему на плечи. В последний раз, когда он видел эту крепость, она была величественна и неприступна. Теперь время и природа взяли свое и расправились с ней. Это живое напоминание о том, какие перемены произошли в мире, еще сильнее заставило Скилганнона ощутить себя человеком вне времени.
Он взглянул на Харада. Вылитый Друсс в молодости, а между тем ничего не знает о смертной битве, которая некогда велась на этих обвалившихся ныне стенах.
— Здорово, правда? — сказал Харад. — Это место называется Крепостью Призраков.
— Когда-то она называлась иначе. — Скилганнон скинул котомку и сел, глядя вниз. В последнем столетии здесь, видимо, случилось землетрясение. Обвал наполовину засыпал первую стену, по замку змеились трещины.
— А как? — сев рядом, спросил Харад.
— Дрос-Дельнох. Говорили, что она никогда не падет, пока у людей достанет мужества защищать ее стены.
— И все-таки она пала. В истории я не знаток, но знаю, что ее взял полководец, которого звали Тенака-хан. Надиры хлынули через перевал и захватили старые земли.
— Не слыхал о таком. Последнюю битву, о которой я знаю, здесь вели Друсс-Легенда и Бронзовый Князь. Друсс погиб в той битве, но крепость выстояла. Десять тысяч защитников против войска, превосходившего их в пятьдесят раз.
Скилганнон глубоко вздохнул, вспоминая день, когда он приехал в надирский лагерь.

Двухсоттысячное войско осаждало Дрос, но в ту ночь штурма не было. У крепости возвели огромный погребальный костер, на котором лежало тело Друсса-Легенды. Он пал в минувший день, сражаясь против немыслимого превосходства врага. Надиры, знавшие его под именем Побратима Смерти, боялись и почитали Друсса. Они вынесли его тело с поля боя и готовились воздать ему последние почести.
Скилганнон спешился у шатра Ульрика, Повелителя Волков. Ханская стража узнала его и пропустила.
— Зачем ты здесь, друг? — спросил его человек с лиловыми глазами. — Ведь не для того же, чтобы сразиться на моей стороне?
— Я пришел за наградой, которую ты обещал мне, великий хан.
— Мы сейчас на войне, Скилганнон, и со мной нет моих сокровищ.
— Сокровища мне не нужны.
— Я обязан тебе жизнью. Проси чего хочешь, и я исполню твою просьбу, если это в моей власти.
— Друсс был дорог мне, Ульрик. Мы были друзьями. Я прошу сущую малость: кусочек его кости и прядь волос. И еще его топор.
Хан помолчал.
— Он и мне был дорог. Зачем тебе его кость и волосы?
— Я положу их в медальон и буду носить на шее.
— Будь по-твоему, — сказал Ульрик.
— Вы задумались о чем-то, — сказал Харад. — И погрустнели.
— Этот пейзаж наводит на меня грусть. Землетрясение и последующий обвал позволяли спуститься в крепость с горы — раньше туда было можно пройти только через замок со стороны Сентранской равнины на юге. Спуск оставался опасным, но Харад и Скилганнон вели себя осмотрительно и скоро добрались до гребня первой стены. Там через каждые пятьдесят шагов были расставлены башни. Две из них рухнули под напором лавины, но остальные еще стояли. Скилганнон, подойдя к самым зубцам, посмотрел вниз. Шестьдесят футов высоты, четыреста шагов в длину. Первая линия обороны. Харад прохаживался по ней с топором в руке. Когда Друсс стоял в последний раз на этой стене, ему было шестьдесят. Теперь он, можно сказать, снова здесь. Скилганнона опять пробрала дрожь.
— Хотите подняться выше? — спросил Харад. Скилганнон кивнул. Они сошли вниз по ступеням и пересекли открытое пространство между первыми двумя стенами. Вторая во время землетрясения треснула — по этой трещине они и взобрались на нее.
За второй стеной глубокие проходы ворот не были завалены, и Харад со Скилганноном прошли к самому замку. Там Харад разложил костер и пошел с котелком к колодцу. Вытащив ведро, он напился и налил воды в котелок.
— Ведро с веревкой я принес сюда в прошлом году. Вода тут холодная, сладкая. Хорошая выйдет похлебка. Я думал, вам тут понравится, — добавил он, глядя на Скилганнона, — но, видно, ошибся.
— Ты не ошибся. Я рад, что мы пришли сюда. И часто ты здесь бываешь?
— Так часто, как только могу. Мне здесь, — смущенно улыбнулся Харад, — мне здесь покойно.
— Чувствуешь, вероятно, что ты здесь дома.
— Да. Верно.
— Есть у тебя любимое место?
— Есть.
— У ворот четвертой стены?
Харад вздрогнул и осенил себя знаком Хранящего Рога.
— Уж не колдун ли вы, часом?
— Нет. Просто заметил там старое кострище, когда мы шли мимо.
— Вон оно что, — успокоился Харад.
— А надписи над воротами можешь прочесть?
— Нет. Я все гадал, что они значат. Наверно, это просто названия.
— Не просто, Харад. Первая стена называется Эльдибар, что на древнем языке значит «ликование». Здесь враг впервые получает отпор, и защитники ликуют, веря в свою победу. Вторая стена — Музиф, или Отчаяние. Ее защитники видели, как пал Эльдибар, самая широкая и крепкая изо всех стен. Если уж она не выдержала, то скорее всего падут и другие. Третья — Кания, Стена Обновленной Надежды. Две стены пали, но защитники третьей пока еще живы, и им есть куда отступать. Четвертая — Сумитос, Стена Пропащих. Три самых крепких стены захватил враг, и защитники бьются насмерть. Пятая — Валтери, Стена Покоя. Защитники дрались доблестно, и лишь лучшие из них остались в живых. Они знают, что смерть неизбежна, однако полны решимости. Они не побегут и встретят гибель достойно.
Скилганнон замолчал, и Харад спросил:
— А шестая?
— Геддон. Стена Смерти.
— А Друсс-Легенда где погиб?
— У ворот четвертой стены.
— Как же так вышло, что вы про все это знаете, а про падение крепости — нет?
— Память у меня теперь уж не та, что прежде.
Они поели похлебки, сваренной Харадом из ячменя и вяленого мяса. Харад ушел в руины, а Скилганнон сидел в одиночестве, вспоминая седую древность.

Ночь выдалась тихая и безветренная. Над старой крепостью светили яркие звезды. У Харада под стеной замка было припасено немного дров. Теперь запас вышел, и костер медленно догорал. Скилганнон отправился на поиски топлива. Ничего — только голая каменистая земля да несколько хилых кустиков.
Отойдя чуть подальше, он поднялся на шестую стену. Внизу, у четвертой стены, мерцал костер. Видно, у Харада и там имелись дрова, но ему захотелось побыть одному. Скилганнон решил, что вернется к замку и ляжет спать, и тут налетевший внезапно ветер прошелестел:
Ты где, паренек?
Скилганнон замер — и обернулся. Рядом не было никого.
— Друсс, это ты? — с бешено забившимся сердцем спросил он. Спустись к моему костру, — прошептал тот же голос у него в голове.
Скилганнон узнал голос, и тот показался ему дуновением желанной прохлады среди летнего зноя. Он спустился, прошел по темному туннелю к воротам четвертой стены — и остановился. Харад у ярко горящего костра размахивал своим топором, отрабатывая боевые удары. Но это был не Харад. Тот пока только осваивался, и те же движения получались у него неуклюжими — сейчас Скилганнон видел перед собой мастера.
Скилганнон стоял не шевелясь. Топор сверкал при луне, и ему вспоминалось взятие цитадели, спасение маленькой Эланин и прощание с Друссом на крепостной стене.
Человек у костра всадил Снагу в землю и повернулся к Скилганнону.
— Рад видеть тебя, паренек, — сказал Друсс-Легенда. Скилганнон испустил глубокий прерывистый вздох.
— Боги мои. А уж я-то как рад, Друсс. Тот шагнул к нему и потрепал его по плечу.
— Не стоит ко мне привыкать. Долго я здесь не пробуду. — Он окинул взглядом старые стены. — Ее называли «причудой Эгеля», но она доказала, что его замысел был хорош. — Друсс сел у костра.
Скилганнон опустился рядом.
— Отчего ты не хочешь остаться?
— Сам знаешь. Это не моя жизнь, мальчуган. Это жизнь Харада. А славно опять дохнуть горным воздухом, славно поглядеть на звезды. Однако поговорим о тебе. Как ты поживаешь?
Скилганнон ответил не сразу. Потрясение, испытанное им при виде Друсса, сменилось громадным облегчением — ведь он больше не был один в этом чуждом мире. Теперь облегчение тоже прошло, и одиночество вновь выглянуло из мрака.
— Мне не следует быть здесь, Друсс. Все просто. Моя жизнь прожита.
— Это верно, парень. Не следует. Что ты собираешься делать?
— Вернусь в Наашан. Кроме него, у меня ничего нет.
— Может, это и правильно, — помолчав, сказал Друсс, — но навряд ли. Раз ты вернулся, должна быть какая-то причина, какая-то цель. Я это точно знаю.
— Я вернулся оттого, что один самонадеянный человек уверовал в древнее пророчество. Он думал, что я скакал на коне с огненными крыльями. Думал, что я положу конец ужасам этого нового мира.
— Может, оно и так.
— Я один, войска у меня нет, — со смехом сказал Скилганнон.
— Э, паренек! Если тебе понадобится войско, ты его наберешь. — Друсс снова оглядел крепость. — Я когда-то, давным-давно, родился как раз для этого. Для того, чтоб прийти сюда и не дать погибнуть своей стране. Один-единственный старикан с топором. Такая была у меня судьба. А у тебя она своя. Здесь и сейчас.
— Скорее уж кара, чем судьба, — уныло произнес Скилганнон. — Сперва тысяча лет в Пустоте, потом это. В Пустоте я хотя бы знал, за что терплю.
— Ничего ты не знал. — Друсс перевел взгляд на горы. — В эти горы вошло зло. Я чувствую. Кровь невинных прольется.
— Что за зло?
— Твои мечи при тебе?
— Я не хочу ими пользоваться, Друсс. Не могу.
— Поверь мне: ты сильней их злого начала. Без них тебе не обойтись, парень, а Хараду не обойтись без тебя. — Друсс вздохнул. — Мне пора.
— Нет! Побудь хоть немного еще. — Скилганнон услышал отчаяние в собственном голосе и попытался себя побороть.
— Я догадываюсь, паренек, как тебе одиноко, но остаться никак не могу. Надо кое-кому помочь. В Пустоте никто долго один не продержится.
— Не понимаю. Так ты тоже заключен в Пустоте? Что за вздор.
— Я не заключен там и прихожу туда по своей воле. Когда захочу, то уйду. Ты плохо помнишь то, что там с тобой было, верно?
— Верно.
— Может, оно и к лучшему. — Друсс вздохнул. — Смотри, береги себя.
Скилганнон, борясь с отчаянием, приказал себе улыбнуться.
— Ты тоже, Друсс. Я мало что помню, но в Пустоте есть такие твари, что даже тебя способны прикончить.
Друсс ответил на это раскатистым, полным жизни смехом.
— Не дождешься, паренек!
Он улегся на расстеленное у костра одеяло и затих. Потом по его мощному телу прошла судорога, и Харад с безумными глазами, сжав кулаки, вскочил на ноги. При виде Скилганнона его охватило смущение.
— Сон страшный привиделся. — Тяжело дыша, он поднял топор, и его дыхание выровнялось. — Я вообще-то редко сны вижу. Только здесь.
— Что же тебе приснилось? — с тяжелым сердцем спросил Скилганнон.
— Забыл уже. Серое небо, демоны. — Харад передернулся. — Но в этот раз со мной был топор. Это все, что я помню. А вы что здесь делаете?
— Спустился, чтобы взять у тебя дров. Мои все вышли. Они помолчали, и Харад сказал:
— Вы много всякого знаете про Друсса. Не скажете ли, какую он одежду носил?
— Черный колет с серебряными наплечниками. И шлем.
— Шлем с черепами? Серебряными?
— Да, а между ними топор. Харад потер глаза.
— Ох и дурак же я! Кто-то, наверно, рассказывал мне про это. Может, мать. Точно она.
— Тебе снился Друсс!
— Не помню уже. — Харад взглянул на небо. — Рассветет скоро. Пора отправляться.

Ландис Кан простился со своими гостями. Они садились на коней. Ландиса поразил взгляд, который на него бросил Декадо. В этих глазах, помимо ненависти, читалось какое-то зловещее предвкушение. С тяжелым сердцем Ландис вернулся в свой кабинет. «Как мог ты быть таким самонадеянным? — спрашивал он себя. — Как мог поверить, что сможешь обмануть Вечную и повторить величайшее достижение своей жизни?» Он сел в большое кожаное кресло у окна и опустил голову на руки.
Тот день, много веков назад, изменил всю его жизнь. Он вел раскопки на месте разрушенного дворца в Наашане. Один из рабочих позвал его. Землекоп стоял на коленях в только что вырытой яме, а рядом с ним из земли выступало мраморное лицо. При виде его Ландису показалось, что вся вселенная в один миг излечилась от своих недостатков, став гармоничной и совершенной. Это было лицо женщины — прекраснейшей из всех, кого он знал в жизни. Ландис слез в яму, тоже упал на колени и стал счищать сырую землю с белого мрамора. Землекоп рядом с ним восхищенно присвистнул и сказал: «Богиня, должно быть».
Ландис кликнул других рабочих, и они мало-помалу откопали статую целиком. Женщина сидела на троне, воздев одну руку к небу. Вокруг руки обвилась змея. Спустя еще несколько дней землекопы Ландиса, работая днем и ночью, расчистили край закругленной мраморной стены. Ее диаметр, как рассчитал Ландис, насчитывал около двухсот шагов. В ходе раскопок он все более убеждался в том, что стена окружала когда-то искусственное озеро. Ни до озера, ни до города ему больше не было дела. Все внимание он отдавал статуе. Целыми днями он изучал ее, зарисовывал, смотрел на нее. Ландис Кан, молодой Воскреситель, забыл все, чему его учили, и погрузился в мечты о женщине, послужившей оригиналом для чудесного изваяния. На постаменте имелась какая-то надпись. Ландис послал за знатоком наашанских иероглифов, и тот прибыл. Ландису навсегда запомнилось, как старый согбенный ученый при свете луны переписал знаки на мокрую глиняную табличку и вылез, кряхтя, из ямы.
— Там написано, что это Джиана, королева Наашанская. Далее говорится о ее победах и ее славном правлении, продолжавшемся тридцать один год. Кости ее, возможно, погребены в постаменте — в то время так было принято.
— Так ее кости здесь?! — Ландис с трудом превозмогал волнение, у него тряслись руки.
Старик оказался прав. Внутри пьедестала, прямо под троном, обнаружилась полость, а в ней — кости и полусгнивший ларец с двумя ржавыми петлями. В нем, по всей видимости, хранились пергаментные свитки, но вода просочилась внутрь и уничтожила их. Ландис забрал останки и вернулся в свой потаенный храм посреди пустыни. Путь его, занявший три долгих месяца, лежал через Карпосские горы, в порт Пастабаль, прежний Виринис. Оттуда они отплыли на запад, прошли на север через Пелюсидский пролив и причалили наконец в устье реки Ростриас. Мало кто из монахов храма, помимо него, занимался новой историей, и его наашанские находки встретили лишь умеренный интерес. Почти все Воскресители посвящали себя раскрытию тайн древних — тех, что, согласно преданию, владели вселенской магией, а затем истребили сами себя и исчезли с лица земли.
Ландис мало заботился о происхождении древних механизмов, которые изучал — куда больше его занимала польза, которую они могли принести. Известно было, что монахи-Воскресители живут неестественно долго, и Ландиса это устраивало. Люди верили также — теперь Ландис сам убедился в правдивости этих слухов, — что даже умерших возможно вернуть к жизни. В эти тайны, однако, были посвящены очень немногие. Ландис подружился с одним из них и сделался его усерднейшим учеником. Наставник Ландиса, Возрожденный по имени Вестава, охотно рассказывал о временах основания храма.
Тот, первый Храм Древних, возник после раскопок, предпринятых настоятелем Горалианом. Внутри горы, одиноко стоявшей в пустыне, Горалиан обнаружил множество потайных комнат, а в них — машины из металла без всякого следа ржавчины и белого дерева, не тронутого гнилью. Горалиан всю свою жизнь изучал эти машины, но лишь после его смерти второй настоятель, мистик Абсиль, сумел запустить их. Ландису очень бы хотелось при этом присутствовать. Абсиль, по словам Веставы, вошел в транс и сквозь туман времени проник в далекое прошлое. Там он увидел, как древние управляли своими машинами. Выйдя из транса, настоятель повел монахов в верхнюю комнату, где стал нажимать на какие-то рычаги. Вскоре послышался скрежет, и комната задрожала. Одни монахи разбежались, опасаясь землетрясения, другие приросли к месту. Тех, кто остался, Абсиль повел по лестнице еще выше, и они вышли на металлический помост высоко над пустыней. Там он указал им на вершину горы. В первый миг всем показалось, что из горы вырос золотой столб. Затем вершина столба разрослась в ширину и раскрылась, словно гигантский цветок. Сначала все насчитали двадцать один лепесток, говорил Вестава, но потом лепестки стали мерцать, слились вместе, образовав безупречно круглое металлическое зеркало. Абсиль нарек это зеркало Небесным.
Как ни были поражены стоявшие снаружи монахи видом золотого щита, те, что остались внутри горы, испытали не меньшее изумление. На стенах сами собой загорелись огни, а машины начали гудеть. Монахи бросились вон из горы.
Многие из свидетелей чуда записали свои воспоминания. Ландис прочел их все. В этих взволнованных рассказах чувствовалась рука судьбы. В последующие годы было сделано еще много открытий, но лишь одно могло сравниться с явлением золотого щита. Настоятельница Хеула, позднее предавшаяся злу, постоянно ходила к мерцающему зеркалу в одном из верхних покоев. На нем все время появлялись и пропадали какие-то знаки. Хеула копировала их в убеждении, что это — забытое письмо древних. После восемнадцати лет терпеливых трудов она наконец сумела их разгадать, и это дало ей в руки ключ к управлению машинами. Ландис досконально изучил оставленные ею записки. Благодаря успеху Хеулы храм получил новое имя, а трудившиеся в нем монахи — новую цель. Он стал называться Храмом Воскресителей, монахи же для начала продлили себе жизнь и обрели новые силы. Больше того — постепенно они научились побеждать саму смерть и открыли путь возрождения.
К тому времени, когда в храм пришел Ландис, Хеулы там давно уже не было, но история ее жизни и ее темные дела вошли в легенду. Ландис показал кости давно умершей королевы Веставе и смиренно предположил, что ее оживление может обогатить их знания о далеком прошлом.
— От этой затеи было бы мало толку, — улыбнулся Вестава. — Ее душа давно покинула Пустоту. Со временем ты поймешь это, Ландис. Когда ты будешь готов, я сам тебя всему научу.
Это обещание исполнилось спустя двадцать шесть лет, четыре месяца и шесть дней. За истекшее время Ландис вернулся в Наашан, велел снять с изваяния голову и привез ее с собой в храм. Ночами он смотрел на нее, а порой и разговаривал с ней. Его страсть к умершей королеве с годами не слабела, а лишь окрепла. Он стал видеть ее во сне.
К тому сроку, как Вестава счел возможным посвятить ученика в тайны своей науки, Ландис уже знал, что воскрешение осуществляется через древний ритуал, названный Хеулой «перемещением душ». Воскреситель, желавший добиться успеха, обычно совершал обряд в самый день смерти. Задержка допускалась, если под рукой был сильный мистик, способный войти в Пустоту и привести душу в ее новое тело. Самый долгий промежуток, согласно храмовым записям, составлял восемь дней. Наашанская же королева умерла пятьсот лет назад.
В первую ночь после постигшего его разочарования Ландис плакал у себя в келье.
Прошло три года, и он пережил величайшее мгновение всей своей жизни. Он показал голову статуи молодому монаху, обучавшемуся мистическим искусствам. Когда тот прикасался к предметам, они открывали ему видения из своего прошлого — таков был его дар. Они с Ландисом шутили на этот счет, и Ландис сказал: «Расскажи мне про эту статую».
Юноша, возложив руки на мрамор, испустил долгий дрожащий вздох.

Предыдущая страница 7 Следующая страница


Мечи Дня и Ночи 8

— Ее изваял одноглазый мастер. Работа заняла пять лет. — На лице мистика появилась улыбка. — Ему помогал сын, бывший, возможно, еще талантливее отца. Королева приходила в их мастерскую, чтобы позировать. Они делали с нее рисунки, шутили с ней и смеялись. Звали ее Джиана.
— Это ты мог узнать из моих записей, — заметил Ландис, стараясь не выказывать излишнего скептицизма.
— Я не читал их, брат, уверяю тебя. Статуя стояла у озера. — Мистика сотрясла внезапная дрожь. — Там пролилась кровь, когда наемные убийцы пытались умертвить королеву. Покушение не удалось. Она не стала бежать, а сразилась с ними. Ее сопровождал мужчина с наполовину выбритой головой. На макушке у него рос конский хвост — это странно. — Внезапно монах вскрикнул, отшатнулся и упал на скамью.
— Что с тобой? — спросил пораженный Ландис.
— Не знаю, — ответил тот, весь дрожа. — Я почувствовал... Мне плохо, Ландис.
— Что ты почувствовал?
— Она коснулась меня. Королева. Ее дух живет в этой статуе.
— Так он до сих пор связан с нашим миром?
— Думаю, да. Больше я к этой голове не притронусь. Ландис сообщил эту новость Веставе.
— Значит, ее можно вернуть, правда? — спросил он учителя.
— Не так все просто. Если она до сих пор является в мире плоти, есть веская причина не делать этого. Не понимаешь разве? Она не прошла искуса Пустоты. Сколько же зла она совершила, если так долго там остается?
— Но она могла бы раскрыть нам множество тайн того минувшего времени. Наши сведения о нем отрывочны. Разве долг не велит нам идти стезей знания, учитель? Именно этому ты учил меня все эти годы. Она должна знать, как разрастались и гибли империи, о которых нам ничего не известно. Быть может, она даже о древних что-нибудь знает.
— Я подумаю над этим, Ландис. Дай мне время.
Ландис знал, что на старика лучше не наседать — в таких случаях тот мог заупрямиться. Прошел целый год, самый длинный в жизни Ландиса. К приходу следующей зимы Вестава вызвал его в зал совета. Там заседали Пятеро, старейшины Ордена Воскресителей.
— Мы решили, что такая возможность слишком заманчива, чтобы ее упускать, — сказал Вестава. — Начнем процесс Возрождения. Завтра принесешь кости в нижнюю палату.
Лампа догорела и погасла. Ландис, погруженный в воспоминания, вздрогнул и усилием воли вернул себя в настоящее.
Он покинул библиотеку и вернулся к себе в западное крыло. Темнело, слуги зажигали светильники в коридорах. В горнице его ждал Гамаль.
— Ты не обманул Унваллиса, Ландис, — грустно сказал старик. — Черная Колесница скоро отправится в путь. Тебе нужно уехать, уплыть за море. Начни новую жизнь там, где ее руки до тебя не дотянутся.
— Ты ошибаешься, — сказал Ландис, силясь переубедить не столько друга, сколько себя самого.
— Ты знаешь, что нет, — вздохнул Гамаль. — Возвращать Скилганнона было опасно, а девушка — это просто безумие. Ландис, Ландис, как ты мог быть так глуп?
Тот рухнул на стул.
— Я люблю ее. Мысли о ней не покидают меня. С тех пор как я нашел эту статую, я хотел одного: быть с ней, касаться ее, слышать ее голос. Я думал, что... думал, что на этот раз мне удастся.
— Она знает, что ты это сделал, Ландис. И никогда тебе этого не простит.
— Завтра я уеду на север. Возможно, в Кайдор.
— Не бери с собой Возрожденную. Она — твоя смерть. Они уже выслеживают ее и выследят.
Ландис кивнул.
— Знаешь, Джиана не всегда была злой. В этом я себя не обманываю. Я хорошо ее знал, Гамаль. Нежная, любящая, остроумная и...
— И красивая. Знаю, знаю. Я думаю, мы не созданы для бессмертия, Ландис. Один мой знакомец делал искусственные цветы из шелка — великолепные на вид, но без запаха. Им недоставало эфемерной прелести живого цветка. Так и Джиана. В ней не осталось ничего человеческого. Не дожидайся завтрашнего дня, Ландис. Уезжай сейчас. Собери самое необходимое и ступай на север.
Гамаль медленно, вытянув перед собой руку, двинулся к двери.
— Я провожу тебя в твои комнаты, — предложил Ландис.
— Нет. Делай, как я сказал. Собирайся и уезжай. Дорогу я сам найду.
— Гамаль!
— Что, друг мой?
— Ты всегда был мне дорог. Спасибо тебе за дружбу. Я никогда тебя не забуду.
— И я тебя.
Ландис смотрел, как слепец бредет по коридору к дальней лестнице, а потом вернулся в комнату и закрыл дверь.

С тяжелым вздохом он вышел на балкон. Солнце опустилось за горы, но небо над ними еще золотилось. Ландис чувствовал себя усталым, полностью выжатым. Гамаль настаивал, чтобы он ехал прямо сейчас, на ночь глядя, но Ландис убедил себя в том, что его друг просто поддался панике. Декадо и Унваллис уехали, и он совсем не желал пробираться верхом во мраке или ночевать в какой-нибудь темной пещере, предаваясь отчаянию. Он выедет на рассвете, чтобы солнечный свет придал ему бодрости.
Ландис налил себе красного вина. Оно показалось ему кислым.
Лампы замигали, как будто ветер пронесся по комнате. Ветра не было, однако они гасли одна за другой. Ландис с пересохшим ртом замер на месте.
— Не думала, что ты способен предать меня, — прошептал чей-то голос.
В самом темном углу мерцал огонек, постепенно увеличиваясь и принимая очертания человеческой фигуры. Изображение приобрело четкость, и Ландис вновь увидел перед собой лицо женщины, которая снилась ему на протяжении пятисот лет. Она была в белом платье, с серебряным обручем в длинных темных волосах. Взгляд Ландиса, как всегда, прилип к родинке в правом уголке ее рта. Этот крошечный изъян каким-то образом лишь подчеркивал ее совершенство.
— Я люблю тебя, — сказал он. — Всегда любил.
— Как это мило! И как глупо. Что можно сказать о человеке, влюбившемся в статую?
— Я дал тебе жизнь. Я вернул тебя назад.
Мерцающее видение, переливаясь, подступило ближе. Белое платье сменилось серебряным панцирем и кожаными штанами с серебряными накладками выше колен. На поясе висел меч.
— Ты любил не меня, Ландис, а мой образ. Ты хотел обладать этим образом, сделать его своим. Это не любовь. Теперь ты воссоздал этот образ без моего позволения. И это тоже не любовь.
— Ты пришла, чтобы убить меня?
— Я не намерена убивать тебя, Ландис. Скажи мне правду. У тебя еще сохранились кости от моих прежних тел?
— Не делай ей зла, Джиана. Молю тебя.
— Есть у тебя эти кости, Ландис?
— Нет. Она невинна. Она ни о чем не знает, и тебе не будет от нее никакого вреда.
— Она хорошо послужит мне, Ландис, — засмеялась Вечная. — Она как раз в нужном возрасте.
У Ландиса упало сердце. Почти помимо воли он спросил:
— Неужели ты всегда была злой?
— Не время вести философические дебаты, мой дорогой. Скажу тебе так: моих родителей убили, когда я была ребенком. Люди, которых я считала сторонниками, желали мне смерти — на то у них были свои причины. Придя к власти, я убила их всех. Самосохранение — вот что преобладает в каждом из нас. Добро и зло взаимозаменяемы. Когда волки терзают олененка, оленихе это, несомненно, представляется злом. Но волкам нужно есть, и охота, дающая им свежее мясо, для них хороша. Не будем же тратить эти мгновения на бесполезные споры. Я задам тебе еще один вопрос, Ландис, и мы распрощаемся. Что ты нашел в могиле Скилганнона?
— Могила была не его, — солгал Ландис. — Я нашел топор и кости Друсса-Легенды.
— Я помню его. Мы с ним встречались однажды. Опиши мне топор. — Ландис повиновался, и Вечная спросила: — Ты и его тоже хотел вернуть?
— Хотел, но мы не смогли найти его душу. Все, что у нас есть — это могучий молодой лесоруб.
— Это верно, Друсс вне вашей досягаемости. Он не бродил в Пустоте. Хорошо, Ландис, я верю тебе.
Дверь отворилась, и в комнату вошел молодой Декадо. Улыбнувшись Ландису, он обнажил один из своих мечей. Ландис в страхе попятился прочь, глядя на мерцающий образ Вечной.
— Ты сказала, что не убьешь меня.
— Так и есть. Тебя убьет он. Смотри, чтобы ни плоти, ни костей не осталось, — подплыв к Декадо, приказала она. — Только пепел. Я не желаю, чтобы он возродился.
— Будет так, как ты скажешь, — ответил Декадо.
— Не заставляй его мучиться. Убей его быстро, ведь он когда-то был дорог мне. Потом найди слепца и убей его тоже.
— Есть еще племянник, любимая. Он меня оскорбил.
— Хорошо, убей и его, но других не трогай. К утру наши войска будут здесь. Постарайся не забывать, что нам нужны люди для возделывания полей, и дворцовая челядь должна быть готова к моему прибытию. Я не хочу, чтобы здесь воцарился ужас — к чему создавать неразбериху?
Видение обернулось и вновь подступило к скованному страхом Ландису.
— Когда-то ты говорил мне, что умрешь счастливым, если тебе перед смертью позволено будет увидеть мое лицо. Будь же счастлив, Ландис Кан.

ГЛАВА ШЕСТАЯ

На обратном пути Харад молчал, точно каменный, и шагал без устали, несмотря на тяжесть котомки и топора. Скилганнону разговаривать тоже не хотелось. После короткой встречи с Друссом он сильнее стал чувствовать свое одиночество в этом новом мире. На вершине подъема он еще раз оглянулся на старую крепость и поспешил за Харадом.
Пока он шел, ему стали вспоминаться странствия по Намибской пустыне, где он искал затерянный храм Воскресителей. Три года провел он в этом суровом краю. Чтобы как-то выжить, он примкнул к отряду наемников и участвовал в нескольких кампаниях близ старой готирской столицы, Гульготира. Шайки разбойников-надиров опустошали тамошние села, и Скилганнона с тридцатью другими людьми наняли, чтобы выследить их и убить. В конце концов все вышло как раз наоборот. Их командир, тупица — его имя Скилганнон, к счастью, забыл накрепко — завел их в ловушку. Бой был жестоким и закончился быстро. Только трем наемникам удалось уйти в горы. Один вскоре умер от ран, другой удрал куда-то на юг. Скилганнон повернул назад и явился ночью в надирский лагерь, где убил вожака и еще шестерых. На другой день шайка убралась восвояси.
Для Скилганнона настали скудные времена. За гроши он служил солдатом в Новом Гульготире — надо было наскрести денег для путешествия в Намиб. Им владела мечта. Его молодая жена Дайна, которую он никогда не любил по-настоящему, умерла у него на руках. Он носил в своем медальоне кусочек ее кости и прядь волос. Этого, если верить легендам, было довольно, чтобы вернуть ее к жизни.
И однажды он нашел этот храм — в местности, изъезженной ранее вдоль и поперек. В тот раз с ним был молодой монах, спасенный им от бандитов. Неисповедимы пути судьбы. Скилганнон наблюдал с ближнего бугорка, как пятеро надиров поймали монаха и приготовились казнить его по своему варварскому обычаю. С монаха сорвали синюю рясу, привязали его к кольям и стали складывать костер между его разведенными в стороны ногами. Несчастному предстояло умереть мучительной смертью.
Дикарские забавы надиров не касались Скилганнона. Он уже собрался уехать, но тут вспомнил о Друссе-Легенде и его железном кодексе. Старина Друсс нипочем не бросил бы этого человека в беде. Защищай слабых от зла сильных. «Ах, Друсс, — усмехнулся Скилганнон, — испортил ты меня своей немудреной философией». И повернул коня вниз по склону.
Надиры, завидев его, оставили пленника. Скилганнон подъехал, перекинул ногу через седло и легко соскочил наземь.
— Чего тебе? — спросил один из надиров на западном наречии, а потом сказал другим по-надирски: — За этого коня нам дадут много серебра.
— Ничего ты за него не получишь, — ответил удивленному разбойнику Скилганнон. — Все, что ты можешь здесь получить, — это смерть. Выбирай, надир. Ты можешь уехать отсюда и наплодить еще больше косоглазых детишек. Можешь остаться, и тогда воронье выклюет тебе глаза.
Надиры расположились полукругом, и крайний левый, выхватив нож, кинулся на Скилганнона. Меч Дня сверкнул на солнце, кровь забила из страшной раны на шее надира. Все остальные тут же бросились на врага — и погибли, только вожак отскочил назад с отрубленной ниже локтя рукой. Из рассеченных артерий хлестала кровь. Надир рухнул на колени, тупо уставясь на свой обрубок, и попытался зажать его левой рукой. Скилганнон, не глядя больше в его сторону, перерезал веревки и освободил пленника.
— Ты не ранен? — спросил он.
Монах потряс головой и подошел к искалеченному надиру.
— Позволь мне перевязать твою рану. Может быть, нам удастся спасти тебе жизнь.
— Оставь меня, гайин, — огрызнулся тот. — И пусть твоя душа сгинет в семи преисподних.
— Я хочу помочь тебе, вот и все. За что ты меня проклинаешь?
— И ради этого червяка ты меня погубил? — сказал надир, злобно глядя на Скилганнона. — В этом нет смысла. Убей меня и освободи мой дух.
Скилганнон, не отвечая, подал монаху его одежду, посадил позади себя на коня и уехал.
Ночевали они под открытым небом, не зажигая огня. Монах, кутаясь в свою рваную рясу, смотрел на звезды и трясся.
— Не хочу, чтобы эти люди были на моей совести, — сказал он.
— При чем тут твоя совесть, парень?
— Они умерли из-за меня. Если бы ты не пришел, они были бы живы.
— Неправда твоя, — засмеялся Скилганнон. — Люди умирают все время — одни от старости, другие от болезней, третьи оттого, что оказались не в том месте в неподходящее время. Ты в этом не виноват точно так же, как и в смерти твоих мучителей. Ты служитель Истока, верно?
— Да.
— Вот и спроси себя — зачем в это время здесь оказался я? Быть может, это Исток послал меня, потому что не хотел твоей смерти. А может, это просто совпадение. Однако ты жив, монах, а те злодеи мертвы. Куда ты шел?
— Я не могу тебе ответить, — отвел глаза тот. — Это запрещено.
— Как знаешь.
— А ты что делаешь здесь, в этой ужасной пустыне?
— Пытаюсь сдержать обещание.
— Это хорошо. То, что обещано — свято.
— Я того же мнения. — Скилганнон развернул одеяла и бросил одно монаху. Тот благодарно накинул его на тощие плечи.
— Какое же обещание ты дал?
Скилганнон уже собрался сказать монаху, что это не его дело, но неожиданно для себя начал рассказывать о своей наашанской жизни и о смерти Дайны.
— И вот я ищу, — завершил он, прижав ладонь к медальону. — Это все, что осталось у меня в жизни.
Монах, ничего ему не сказав, улегся спать. Но наутро, когда Скилганнон стал седлать коня, заговорил:
— Я размышлял над тем, что ты сказал об Истоке. Думаю, что ты прав: тебя ко мне послал Он. И не только ради моего спасения. Я состою в учениках при Храме Воскресителей. Сейчас я иду туда и готов взять тебя с собой.
Судьба — странная вещь. Так и в Исток недолго уверовать.
Недолго.
Храм скрывали могущественные защитные чары, исчезнувшие лишь тогда, когда монах подвел Скилганнона к самым воротам. Скилганнон смотрел на то, что было раньше простым черным утесом, и видел в нем множество окон, а на вершине горы сверкал золотой щит.
Скилганнон воспрял духом. Наконец-то его мечта осуществится, и Дайна сможет насладиться недоданными ей годами жизни.
Теперь он вспоминал об этом с грустной улыбкой.
Воскресители приняли его хорошо, но ему пришлось дожидаться месяц, прежде чем настоятель Вестава вызвал его к себе. Худощавый, с добрыми глазами священник сказал ему:
— Твоего желания мы исполнить не можем. Если хочешь, мы возьмем кость, которую ты хранишь, и возродим из нее младенца, девочку. Когда она вырастет, то с виду станет точно такой же, и во многом другом тоже будет походить на твою жену. Но Дайной она не будет.
Скилганнон, потрясенный и разочарованный, сказал:
— Я найду другой храм. Есть же кто-то, способный это сделать.
— Таких людей нет. Мы искали в Пустоте, но ее дух уже прошел в Золотую Долину. Там она пребывает в блаженстве, поверь мне.
— Я не смирюсь с этим! — в гневе заявил Скилганнон.
— Подумай о том, что движет тобой, мой мальчик.
— Что ты этим хочешь сказать?
— Ты умный человек, мужество твое велико. Но свой поход ты предпринял не затем, чтобы воскресить Дайну, а для успокоения собственной совести. Иными словами, ты делал это не ради нее, а ради себя. Я знаю тебя, Скилганнон, и знаю твою историю. На душе у тебя лежит тяжкий груз. Не в моих силах облегчить его. Позволь спросить: любил ли ты Дайну всем своим сердцем?
— Не твое дело, монах.
— Нет, ты ее не любил. Что же ты стал бы делать, если б я вернул ее к жизни? Жить с ней из чувства долга? По-твоему, женщина не способна понять, что твое сердце принадлежит не ей? Ты просил бы меня вернуть ее из обители блаженства и обречь на несчастливую жизнь с несчастливым человеком в несчастливом мире?
Скилганнон подавил гнев.
— Что же мне теперь делать?
— Ты помог одному из наших братьев, и мы благодарны тебе. Если хочешь, мы оживим кость из твоего медальона. Тогда Дайна вновь воплотится в этом мире. Возможно, с годами она познает любовь, и у нее будут дети. Большинство людей именно так и понимают бессмертие. Это их дар будущему. Они живут в своих детях.
Скилганнон посмотрел в окно на унылую пустыню.
— Мне нужно подумать. Могу я на время остаться здесь?
— Конечно, сын мой.
Еще несколько дней Скилганнон провел в храме, бродя по залам и коридорам. Здесь царил безмятежный покой, и монахи сидели над книгами, никуда не спеша. Каждый предмет мебели, каждая картина составляли часть общей гармонии. Суровый, полный насилия внешний мир казался очень далеким. Выходцы из разных народов учились здесь, не зная вражды. Среди этого покоя ум Скилганнона открылся истинам, которые он прежде скрывал от себя самого.
Слова Веставы не давали ему покоя. Он не мог больше отрицать, что это правда. Он вернулся к настоятелю и сказал:
— Я посвятил этой цели всю свою жизнь. Я говорил, что это ради Дайны. Но ты прав, монах. Я делал это ради себя, стремясь залечить свои душевные раны.
— Чего же ты хочешь от нас теперь?
— Оживите кость. Она была беременна, когда умерла. Так она, или хотя бы ее часть, сможет снова увидеть солнце.
— Мудрое решение, сын мой. Ты разочарован, я знаю. Я посмотрю за девочкой, и она вырастет здоровой, если будет на то воля Истока. Она, как всякий другой ребенок, будет подвержена превратностям судьбы, болезней или войны, но я сделаю все, чтобы она была счастлива. Возвращайся к нам через несколько лет. Ты увидишь, как она растет, и на душе у тебя станет легче.
— Все может быть. — В тот же день он уехал из храма, ни разу не оглянувшись.

Харад, сбросив котомку, подошел к ручью и напился. Скилганнон присоединился к нему. Когда они сели рядом на берегу, Харада вдруг передернуло.
— Что с тобой?
— Никак тот сон из головы не идет. Серое небо, сухие деревья, воды нет, жизни нет. Повсюду демоны. Все как наяву. Раньше мне никогда такое не снилось.
— Ты побывал в Пустоте. Это мрачное, опасное место.
— Откуда вы знаете?
— Я много всего знаю, Харад. Знаю, что ты хороший человек, что ты сильный, что ты будешь носить топор Друсса с честью и не посрамишь его памяти. Знаю еще, что ты вспыльчив, но чист сердцем и благороден душой. Знаю, что ты отважен до безрассудства, что можешь быть верным другом и страшным врагом. И еще: ты предпочитаешь красное вино элю.
— Да, правда. Опять спрошу: откуда вы все это знаете? Скажите мне.
— Ты — Возрожденный, Харад.
— Я слышал это слово, но что оно означает?
— Вряд ли я сумею тебе ответить. Монахи-Воскресители владеют великой магией и способны возрождать героев из мертвых костей. Не спрашивай, как они это делают. Я не маг и не желаю им становиться. Знаю одно: тебя создали из кусочка кости.
— Ба! Я родился от своей матери, как и все люди. Я знаю.
— Когда-то... очень давно... моя жена умерла от чумы. Долгие годы я разыскивал Храм Воскресителей, надеясь, что там смогут совершить чудо и вернуть ее к жизни посредством частиц ее кости и прядки волос. Когда же я наконец нашел этот храм, настоятель сказал мне, что я хочу невозможного и всё, на что они способны — это ее возродить. С помощью костей, волшебства и давшей согласие женщины происходит рождение — вернее, возрождение. Но та Дайна, которую я знал, в мир не вернется, так сказал он. Ее душа уже покинула Пустоту. На свет родится не Дайна, а девочка, во всем похожая на женщину, которую я потерял.
— И у нее не будет души? — спросил Харад.
— В душах я смыслю еще меньше, чем в магии. Я позволил им распорядиться костями Дайны. Несколько лет спустя я вернулся туда и увидел маленькую златокудрую девочку, веселую и счастливую. В последний раз, когда я видел ее, ей минуло шестнадцать, и она была влюблена.
— Шестнадцать? Быть того не может. Ты не старше меня.
— Бесконечно старше, дружище. Я умер тысячу лет назад. Я, как и ты, Возрожденный. Разница в том, что мою душу они нашли. Я через Пустоту не прошел и не мог пройти. Зло, совершенное мною при жизни, помешало мне обрести рай. Все, что я говорю тебе, — правда. Ты еще не понял, почему Ландис Кан подарил тебе этот топор?
Харад побледнел.
— Ты хочешь сказать, что я — Друсс-Легенда? Я не верю тебе.
— Нет, Харад, ты — это ты. Целиком и полностью. Прошлой ночью ты оказался в Пустоте потому, что дух Друсса вернулся поговорить со мной. В той жизни мы были друзьями. Близкими друзьями. Я любил старика, как отца.
— И теперь он хочет забрать свое тело обратно, — с резкими нотами в голосе предположил Харад.

Предыдущая страница 8 Следующая страница


9 Дэвид Геммел

— Ничего подобного. Тело не его, а твое. Он хочет, чтобы ты прожил полноценную жизнь. У Друсса никогда не было сыновей, и ты для него как сын. Думаю, что он смотрит на тебя с гордостью.
Харад вздохнул.
— Зачем Ландис вернул нас в мир? С какой целью?
— Спроси его самого, как увидишь. Меня, кстати, зовут Скилганнон. Ты можешь звать меня Олеком.
— Тебя так Друсс называл?
— Он меня звал пареньком, — улыбнулся Скилганнон, — как, впрочем, и всех мужчин. Наверно, ему просто было трудно запоминать имена. — Он отвязал от своей котомки сверток с Мечами Дня и Ночи. Когда он, размотав ткань, коснулся ножен из черного дерева, настроение у него омрачилось. Нажав на драгоценные камни в костяных рукоятях, он обнажил оба клинка — один ярко-золотой, другой серебристый, цвета зимней луны.
— Красивые, — сказал Харад. — Тебе их дал Ландис Кан?
— Да, он. Но они и прежде были моими. Всегда.
— Ты как будто сожалеешь об этом.
— Сожалею — это еще мягко сказано. Но Друсс сказал, что они мне понадобятся, и я ему верю.

Ставут-купец одолел последний подъем перед деревней и остановился, чтобы дать лошадям отдохнуть. В гору они поднимались долго и трудно. Поставив тормоз и закрепив его ремешком, Ставут слез и потрепал по шее гнедого. Сбруя была вся в мыле, лошади тяжело дышали.
— Пора бы тебе на покой, Скороход. Староват ты становишься для таких дел. — Гнедой, точно понял его, затряс головой и заржал. Ставут засмеялся и перешел к серому мерину. — А вот тебе, Ясный, оправдаться нечем. Ты на пять лет моложе и кормлен овсом. Такая горка для тебя пустяком должна быть. — Серый смотрел сердито. Ставут и его погладил, а после подошел к обрыву — но не к самому краю — и стал смотреть вниз. Деревня отсюда казалась крошечной, а река, у которой она стояла, — блестящей шелковой нитью. Ставут любил сюда приезжать, хотя особой выгоды ему это не приносило. Он отдыхал душой в этих горах, и мысли о войне улетали прочь, как дым по ветру. От величественных снежных вершин и таинственной, густой зелени лесов его взгляд опускался к мирным полям, где паслись коровы, овцы и козы. Покой и отдохновение окутывали усталое тело.
Прошлая неделя выдалась особенно тяжкой. Его предупреждали, что в горах бродят дезертиры мятежной армии. Джиамады нападали порой на отдаленные хутора. Ходили слухи об убийствах и людоедстве. Ставуту о таких вещах даже думать не хотелось. Долгое путешествие на юг с груженой повозкой казалось еще дольше из-за того, что он то и дело осматривался, в любую минуту ожидая появления злобных джиамадов. Когда он наконец в самом деле увидел их, его нервы совсем истрепались.
Повозка огибала поворот между двумя утесами, когда из-за скал вышло четверо зверей. Весь страх у Ставута, как ни странно, тут же прошел. Как только предчувствие опасности сменилось настоящей опасностью, он остановил лошадей, перевел дух и стал ждать. Меча у него не было, но на боку висел кривой кинжал — острый, хоть брейся. Ставут, правда, не знал, хватит ли у него проворства и силы вогнать этот кинжал в мохнатую плоть джиамада.
Эти четверо, бывшие пехотинцы, все еще носили свои портупеи и кожаные юбки. У троих сохранились мечи, четвертый вооружился самодельной дубиной.
От их запаха лошади взвились на дыбы. Ставут поставил тормоз и принялся успокаивать их:
— Тихо, Скороход! Стой смирно, Ясный! Все хорошо. — Потом посмотрел на джиамадов и как можно веселей произнес: — А вы далеко забрели от своего лагеря.
Те, не отвечая, прошли мимо него, подняли заднее полотнище фуры и начали рыться в ней.
— Съестного у меня нет, — сказал Ставут.
Один джиамад сгреб его за красный камзол и скинул с козел на землю.
— Есть, голокожий. Ты тощий, но кровь твоя сладкая. И мясо нежное.
Ставут вскочил на ноги и выхватил кинжал.
— Гляди! — фыркнул джиамад. — Драться хочет.
— Руку ему оторви, — сказал другой.
На Ставута тогда снизошло спокойствие. Он жалел только об одном — что больше не увидит Аскари. Он обещал ей новый лук, долго искал и, наконец, остановился на превосходном образце с загнутыми концами, составленном из рога и тиса, с обмоткой из тончайшей кожи. Ему бы сейчас этот лук — но тот, увы, был спрятан где-то в повозке.
Вслед за этим свершилось чудо. Когда до смерти оставались считанные мгновения, послышался гром копыт. Джиамады бросились к скалам, а мимо Ставута пронеслась кавалерия.
— Можешь убрать свой кинжал, — сказал чей-то знакомый голос, и Ставут, подняв глаза, увидел молодого капитана Алагира. — Ведь я же предупреждал тебя насчет джиамадов, лудильщик. — Алагир снял бронзовый шлем и расчесал пальцами светлые волосы.
— Я купец, о чем ты прекрасно знаешь.
— Чепуха! Чинишь котелки — значит, лудильщик.
— Один котелок еще не делает меня лудильщиком. Алагир, смеясь, надел шлем и пустил коня вперед.
— Поговорим после, когда я покончу со своим делом. Когда он ускакал, Ставут пошел было к лошадям, однако ноги у него так тряслись, что пришлось ухватиться за фуру. Он попытался спрятать кинжал, но дрожь перекинулась на руки, и лезвие никак не могло попасть в ножны. Ставут положил нож на покрышку и стал глубоко дышать. От этого его затошнило, и он сполз на землю, привалившись спиной к колесу.
— Все, больше на север я не ездок, — пообещал он вслух себе самому. — Заеду в деревню, потом перезимую у Ландиса Кана и двинусь на юг, в Диранан.
Пока он так сидел, пережидая тошноту, вернулись кавалеристы.
— Ты что, ранен? — спешившись, спросил Алагир.
— Нет. Так, на солнышке греюсь. — Ставут поднялся и обнаружил с облегчением, что ноги перестали трястись. — Вы их поймали?
— Да.
— Скажи, что они все убиты.
— Они все убиты.
Тогда Ставут заметил кровь на руке Алагира и трех лошадей без всадников.
— У вас потери. Мне очень жаль.
— За то нам и платят. Нельзя воевать с джиамадами без потерь.
— В горах, наверно, остались другие?
— Как знать, дружище Ставут, — пожал плечами кавалерист. — Нам сказали, что в этих местах видели четверых. Ты как, весной приедешь назад?
— Возможно.
— Захвати с юга бочоночек красного. В здешнем краю вино словно уксус. — Алагир, сев на коня, вскинул руку. — Ала! — И отряд ускакал прочь.
... Сейчас, на краю утеса, Ставут испытывал теплое чувство к молодому кавалеристу. Если он и впрямь решится еще раз приехать на север, непременно возьмет бочонок лентрийского красного для Алагира и его людей.
Ставут вздохнул и подошел к самому краю. Им сразу же овладело знакомое головокружение и растущее желание прыгнуть вниз. Его прямо-таки манило туда. Затем пришел страх, и Ставут отшатнулся.
— Полоумный, — сказал он себе. — Зачем ты каждый раз это делаешь?
Он заметил, что на него смотрит Скороход, и погладил коня.
— Я вовсе не собирался прыгать. — Конь фыркнул — насмешливо, как почудилось Ставуту. — А ты вовсе не такой умный, как тебе кажется, — сказал он Скороходу. — Не хватало еще, чтобы меня конь судил.
Он снова уселся на козлы, отпустил тормоз, тряхнул вожжами и начал долгий спуск в долину.

Ставут полюбил эту деревушку — и не только за то, что здесь жила Аскари. Черноволосая охотница влекла его к себе и зажигала его кровь, как ни одна женщина до нее, но, кроме нее, он любил и горы, дышавшие покоем и наполнявшие радостью его душу. Любил добрых, гостеприимных селян и отменную кухню Киньона. Дом здоровяка Киньона служил заодно и заезжим двором. В первый его приезд, два года назад, Ставута это слегка насмешило. Он искал, где бы поесть, и одна женщина у пекарни указала ему дом Киньона. Домик был старый, с крохотными оконцами и соломенной крышей. Ставут подумал, что заблудился, хотя это вряд ли было возможно в такой маленькой деревушке. Он слез с козел и увидел, что дверь открыта. Уже смеркалось, и человек внутри вешал на стены зажженные лампы.
— Добрый вечер, — сказал Ставут.
— Добрый вечер и тебе, путник. Проголодался небось? Заходи садись.
Ставут вошел в комнату не более двадцати футов в длину и пятнадцати в ширину. В каменном очаге пылал огонь, по обе стороны от него стояли два единственных стула. Это была бы обычная жилая комната, если бы не три длинных, грубо сколоченных стола с приставленными к ним лавками.
— У меня есть пирог с олениной и луком, а еще сдоба с изюмом, коли ты сладкое любишь, — сказал грузный светловолосый хозяин.
Ставут озирался, не понимая, какой доход может приносить харчевня в этом селеньице.
— Звучит заманчиво, — сказал он. — Где можно сесть?
— Да где хочешь. Меня Киньоном кличут. — Ставут пожал хозяину руку и сел в дальнем углу, у окошка, глядящего в огород. — У меня и эль есть. Темный, но вкусный, если тебе по вкусу такой.
Эль оказался почти черным, но с шапкой кипенно-белой пены, а такого вкусного пирога Ставут давно уже не едал. Чуть позже к Киньону потянулись другие деревенские жители — выпить, поболтать и посмеяться.
Аскари пришла ближе к ночи, прислонила свой длинный лук к стене и положила рядом колчан со стрелами. У Ставута дух захватило. Высокая, стройная, в безрукавке оленьей кожи, кожаных штанах и мягких сапожках. Длинные темные волосы подвязаны черной кожаной лентой. За свои двадцать шесть лет купец повидал немало красоток — и постель делил не с одной, — но таких, как эта девушка, не встречал никогда. Пошутив о чем-то с Киньоном, она села за стол неподалеку. Он улучил момент, перехватил ее взгляд и послал ей лучшую из своих улыбок. Всем его знакомым женщинам очень нравилось, как он улыбается, и он полагал, что это самое сильное оружие в его арсенале. Но девушка лишь кивнула ему и отвернулась, явно не поддавшись его чарам.
— Меня зовут Ставут, — не смутившись, представился он.
— Это хорошо. — Девушка доела свой ужин и ушла. Когда разошлись все остальные, Ставут расплатился с Киньоном и тоже собрался выйти.
— Ты никак у повозки собираешься спать? — спросил хозяин.
— Ну да.
— Ложись лучше в доме. У меня и кровать лишняя есть. Думаю, ночью дождь будет.
Ставут с благодарностью согласился. Он позаботился о лошадях, а потом сел с Киньоном у огня и стал развлекать его историями о Зарубежье.
— А кто эта девушка с луком? — осведомился он под конец.
— Я видел, как ты смотрел на нее, — засмеялся хозяин. — Думал, ты вот-вот язык вывесишь.
— Что, так заметно?
— Еще как. Аскари у нас девушка особенная. Посмотрел бы ты, как она стреляет. Летящей перепелке запросто попадет в голову. Веришь, нет? Я своими глазами видел. Колдовство, да и только. А такой лук натянуть — все равно что поднять шестьдесят фунтов. Казалось бы, не под силу тонюсенькой девочке, а вот поди ж ты.
— Она твоя родственница? — спросил Ставут, боясь коснуться чего-нибудь щекотливого.
— Нет. Ее сюда еще ребенком привезли, вместе с матерью. Мать была хорошая женщина, мягкая и обходительная. Аскари на нее совсем не похожа. Грудью только слабая и все кашляла. Умерла, когда девочке было лет десять. Аскари тогда стала жить у Шена-пекаря и его жены. — Ставут вспомнил этого невысокого человека с мощными бицепсами и большими руками. Девушка, уходя из харчевни, поцеловала его в лоб.
— Есть у нее жених?
— Нет. И вряд ли будет.
— Почему так?
Киньон внезапно стал осторожен.
— Господин Ландис иногда приезжает сюда, чтобы поговорить с ней. Думаю, он питает к ней нежные чувства. Ну, да что господские дела обсуждать. Пойдем, покажу тебе твою комнату.
Ставут трижды приезжал в эту деревню, и только тогда ему удалось вызвать у Аскари кое-какой интерес. Чтобы добиться этого, пришлось изрядно поломать голову. Поскольку на его улыбку она не клюнула, требовалось как следует обдумать кампанию. Украшения ей дарить не стоит, решил Ставут — в княжестве Ландиса Кана никто их не носит. Духи тоже не годятся, но эта девушка — лучница. Ставут стал разузнавать обо всем, что имело касательство к стрельбе из лука, и выяснил, что наконечники для стрел бывают самые разные — как зазубренные, так и гладкие, как железные, так и бронзовые. От Киньона он знал, что свои Аскари вытесывает из кремня сама. Он закупил двадцать штук, наилучших для оленьей охоты, как сказали ему. Аскари отнеслась к ним благосклонно, но без особого пыла. Тогда Ставут решил спросить совета у Алагира, так как его Легендарные имели на вооружении луки и славились своей меткостью.
— Думаю, больше всего трудностей у нее с оперением, — сказал Алагир. — Нить, связывающая перья, также и разделяет их. Это влияет на меткость выстрела. Нитка должна быть прочной, но очень тонкой. На твоем месте я привез бы ей хорошие нитки для перьев.
— Ладно, попробую.
— Хочешь еще совет? — ухмыльнулся Алагир.
— Если он бесплатный.
— Ты ей не дари эти нитки.
— Зачем мне тогда покупать их?
— Не дари, а продай. Подарок насторожит ее, и она скорее всего откажется. А если ты станешь их продавать, то заодно и расскажешь, какие они полезные.
— Потом пущу в ход все свое обаяние, и победа будет за мной.
— У тебя, выходит, есть обаяние? И как только тебе до сих пор удавалось это скрывать?
— Ха! И это говорит человек, который платит женщинам, чтобы провести с ними время.
— Что поделаешь, приходится. Стержень у меня коню впору, на мое несчастье. Только самые искушенные такого не побоятся. Даже шлюхи порой разбегаются при виде меня.
— Это тебе хочется думать, что они из-за этого разбегаются. Хорошего я себе выбрал советчика. Ему ведь все тонкости ухаживания досконально известны. Первым делом надо шмякнуть монеты на стол и гаркнуть: «Ну, кому тут охота на жеребце прокатиться?»
— Вот-вот, лудильщик. Это вернее всего.
К раздражению Ставута, Алагир и вправду дал ему дельный совет. Аскари, посмотрев на нитки и на него, сказала:
— Хорошо, я приму твой подарок.
— Подарок? Нет, охотница, ты плохо меня поняла. Я купец и хочу продать тебе свой товар.
Тогда она покраснела — в первый раз на его памяти.
— Да, конечно. Что просишь?
— Сто золотых — или один поцелуй в щеку.
— У меня нет лишних поцелуев в запасе, — засмеялась она.
— Так и быть, уступлю в кредит. Потребую свой поцелуй, когда приеду в другой раз.
Аскари успокоилась, и он прогулялся с ней в горы, где у нее был шалаш, крытый ветками. На шестах сушились оленьи шкуры, мешок с провизией висел высоко на дереве.
Они сидели на солнышке, жуя плюшки с изюмом, и Ставут спросил:
— Как ты научилась стрелять из лука?
— Как все учатся.
— Так тебя ведь пекарь воспитывал. Он что, тоже стрелок?
— Нет. Тут в горах жил старый охотник. Это он меня научил. Сделал мне мой первый лук. Я очень его любила.
— Он, стало быть, умер?
— Нет, женился на кочевнице и ушел жить в степи. Ты правда отдашь мне нитки за один поцелуй?
— Правда.
— Неудивительно, что ты не нажил себе богатства, купец.
— Один твой поцелуй, и я стану богаче Вечной. Она пристально посмотрела на него.
— Киньон говорит, что с тобой я буду счастлива в постели и несчастлива в жизни.
— Киньон человек мудрый, — вздохнул Ставут. — Мой друг, который мне дал эти нитки, сказал, что длинный лук бьет не так точно, как лук конника с загнутыми концами. Он и его люди пользуются именно такими. Такой лук, по его словам, хоть и короче, но сила у него больше.
— Мне приходилось об этом слышать. Твой друг в Легендарных служит?
— Да. Странные люди, но по-своему благородные. Называют себя последними из дренаев. В их землях нет ни магии, ни джиамадов. Они придерживаются старых обычаев. Вернее, придерживались. Теперь им приходится платить дань Агриасу и сражаться на его стороне, но взамен они не пускают к себе джиамадов.
— Как твоего друга зовут?
— Алагир. Хороший парень и до смешного храбрый.
— Хотелось бы мне познакомиться с ним.
— Да он же урод неотесанный. И голоса слышит — разве я не сказал?
— Голоса?
— Он как-то признался мне спьяну, что ему слышатся голоса.
— Это призраки с ним разговаривают?
— Кто его знает. Может, хватит об Алагире? С ним ты сразу бы заскучала.
— Зато он понимает в стрельбе из лука.
— Я, пожалуй, переоценил его мастерство.
— Ты мне нравишься, Ставут. Ты забавный.
Так началась их дружба. Ставут так и не потребовал с нее поцелуй. Киньон был прав. Аскари заслуживала лучшего мужчины — но если бы она такого нашла, это разбило бы Ставуту сердце.

Аскари не любила подолгу находиться среди людей и старалась поскорее уйти от них в свои горы. В деревне она никого не чуралась и могла порой провести вечерок у Киньона, толкуя с односельчанами о том о сем. Порой, после нескольких недель одиночества, она даже скучала по смеху и разговорам, но лучше всего ей было наедине с собой, когда она бродила по лесным тропам или, усевшись высоко на утесе под пологом неба, смотрела на север, в степь.
Иногда она бегала по холмам просто так, чтобы наполнить легкие чистым воздухом и насладиться своей молодой силой и выносливостью. Даже в детстве она любила уединение — и с нетерпением дожидалась приездов Ландиса Кана. Он привозил ей маленькие подарки и разговаривал с ней. Точно любимый дядюшка, при виде которого дети хлопают в ладоши от радости. Но когда она выросла, тон ее бесед с Ландисом изменился. Интерес, который он проявлял к ней, беспокоил ее. Однажды, не так давно, он погладил ее по волосам. Аскари не понравилось это, и она отстранилась.
— Я не хотел ничего плохого, — слегка обидевшись, сказал Ландис и запустил руки в собственные коротко стриженные, седые волосы. — Когда-то они были такого же цвета, как и твои, — добавил он, чтобы разрядить напряжение. Аскари через силу улыбнулась и попыталась успокоиться. — Тебе хорошо здесь? — спросил он.
— Да.
— Разве тебе не хотелось бы попутешествовать? Посмотреть мир? Я вот подумываю отправиться за море. Там очень красиво.
— Здесь тоже красиво.
— Но опасно. Рано или поздно война доберется сюда. Меня бы очень порадовало, если бы ты согласилась поехать со мной.
И он снова прошелся этим своим взглядом по ее телу. Аскари с трудом подавила дрожь. Будь он даже молодым и красивым, ей не хотелось бы подпускать этого человека к себе. Не то чтобы она его не любила. Он всегда был так добр к ней, и она сильно к нему привязалась. Но мысль о том, чтобы лечь с ним в постель, вызывала в ней отвращение. Аскари при всей своей молодости и неопытности понимала глубинным чувством, что он желает ее.
Десять дней назад он приехал снова, но Аскари заметила его издали и скрылась в лесу, в одном из своих убежищ.
Мысли о Ландисе Кане сразу покинули ее, когда она увидела на горной дороге повозку Ставута. Она улыбнулась и стала за ним наблюдать. Ставут слез с облучка, подошел к краю обрыва и посмотрел вниз. Как всегда. Хотела бы она знать, на что он там смотрит. Аскари нравился молодой купец, острослов и затейник. Она любила слушать его рассказы — он так забавно изображал в лицах людей, которых встречал на пути. Его друг Алагир говорил низким голосом, растягивая слова. Правда, об Алагире он теперь поминал не часто. «Какой приятный у него голос», — сказала как-то Аскари, и Ставут тут же возревновал. Аскари знала, что и он тоже желает ее, но Ставут свое желание в отличие от Ландиса выражал открыто и честно. В нем нет никакого коварства, и улыбка у него славная, лукавая и заразительная.
Он обещал ей новый лук, хотя она этого не хотела. Ей и старый служил отлично, однако ей не терпелось посмотреть на тот, другой. Kopac-охотник рассказывал ей о таких — в конном бою они незаменимы, говорил он. Легендарные могут натянуть тетиву на полном скаку и поразить любую цель.
Ставут тем временем двинулся вниз, и она вернулась на свою главную стоянку, у самой опушки леса. Ставут сначала заедет поесть к Киньону, потом займется лошадьми, а к ней поднимется только под вечер. Она подумала, не сойти ли ей самой в деревню, но решила, что не пойдет. Незачем показывать, что она ему рада. Ставут привык к тому, что женщины на него вешаются, и ни к чему раздувать его самомнение. Все так, но сидеть без дела и ждать стоило ей труда.
Время тянулось медленно. Аскари искупалась в ручье, поела мясного отвара с сухарями, собрала дров для вечернего костра, то и дело поглядывая вниз, на деревню. За час до заката наконец показался Ставут, идущий в гору. За плечами он нес холщовый мешок, из мешка выглядывал лук. К этому времени Аскари окончательно потеряла терпение. Он слишком долго прохлаждался в деревне и заставил ее ждать. Не показываясь ему на глаза, она спряталась за кустами.
Придя к шалашу, он огляделся и позвал ее. Она не откликнулась. Он скинул мешок и сел на бревно. Аскари заметила его распухшую щеку и ссадину на лбу. Дрался он, что ли? Ставут начал насвистывать что-то веселенькое, но уже начинало смеркаться, и Аскари чувствовала, что ему сильно не по себе. Не тот он человек, чтобы любить лес, да еще ночью. Аскари приложила руки ко рту и тихо завыла по-волчьи. Ставут вскочил, испуганно обшаривая взглядом деревья, достал из мешка лук и начал озираться в поисках стрел, но стрел не было. Он бросил лук, достал ножик, посмотрел на него, выругался и спрятал опять. Потом выхватил из кучи собранного Аскари хвороста толстую палку и приготовился, держа ее обеими руками. Аскари, еле сдерживая смех, переползла на другое место и завыла опять, погромче.
Ставут отступил и замер, ожидая нападения.
Тут Аскари вылезла из укрытия и показалась ему.
— Что это ты?
— Волки. Не слышала разве?
— Они не нападают на людей, если совсем уж не оголодают. Надо бы тебе это знать.
— Я-то знаю, — он бросил свою дубинку, — а вот они?
— Что у тебя с лицом?
— Джиамады напали, — вздохнул он. — На северной дороге.
— И все обошлось парой синяков?
— Нет, — сказал он с некоторым раздражением, — они хотели меня убить. К счастью, тут налетели конные и не дали им съесть меня.
— Легендарные?
— Да.

Предыдущая страница 9 Следующая страница


Мечи Дня и Ночи 10

— Твой друг Алагир?
— Нет... другие солдаты. А я вот, как видишь, привез тебе лук.
— Ты попробовал его на джиамадах?
— Нет. Он лежал далеко в повозке.
— Не выйдет из тебя воина, Ставут, — засмеялась она. — Вечно тебя застают врасплох. Покажи-ка. — Она взяла в руки лук, провела пальцами по крутому изгибу. — На ощупь хорош. — Аскари натянула тетиву так, что та коснулась ее губ. — Посмотрим, каков он в деле. — Она достала стрелу из колчана. — Возьми опять свою палку и ступай вон туда, на склон. Я скажу, где остановиться.
Остановила она его через тридцать шагов.
— Куда мне девать палку? — спросил Ставут.
— Подними повыше.
— А потом что?
— Я в нее выстрелю.
— Ну уж нет! — Он отшвырнул дубинку, как горящую головню, и зашагал обратно к Аскари. — По-твоему, моя матушка дураков растила?
— Ты мне не доверяешь? — сощурившись, спросила она.
— Начинаются женские штучки. Думаешь, что стоишь на твердой земле, и вдруг оказываешься на зыбучих песках.
— И к чему ты это сказал?
— Разумеется, я тебе доверяю, а вот твоим стрелам — нет. Ты попадешь в дубинку, а стрела отскочит да и убьет меня.
— Бьюсь об заклад, что Алагир бы не побоялся.
— Еще бы. Алагир — замечательный друг, но при этом круглый дурак. И ты не заставишь меня стать таким же, приводя мне в пример Алагира.
— А я-то всегда думала, что ты смелый, — с деланным разочарованием проговорила она.
— Это тоже не пройдет, — весело отозвался он. — Давай я воткну эту деревяшку в землю, и стреляй себе на здоровье.
— Ладно, втыкай.
Ставут вернулся, взял палку — и как только собрался исполнить свое намерение, в дерево вонзилась стрела. Ставут отскочил, споткнулся и грохнулся наземь.
— Хороший лук, — сказала Аскари. Он в бешенстве кинулся к ней, но она нисколько не испугалась. — А ведь ты мне солгал. Друзья так не поступают.
— О чем ты? — растерялся он.
«До чего же это легко, — внутренне засмеялась Аскари, — сохраняя на лице строгое выражение. Все равно что подстрелить привязанную козу».
— Ты сказал, что тебя спас не Алагир. Я сразу поняла, что ты лжешь. — Она выдернула стрелу из мишени, спрятала в колчан и пошла к своему шалашу. — Расскажи, что еще с тобой было в дороге.
— Не очень-то мне хочется с тобой разговаривать. — Она улыбнулась, и он прыснул со смеху. — Ну да, меня спас Алагир. Убивать — это он умеет.
— Он женат?
— Нет. Он не любит женщин.
— Опять врешь!
— Тебя в горах и колдовству обучили?
— Я тебя знаю, Ставут. Ты думаешь, что врешь не моргнув глазом, ан нет. Лицо тебя выдает.
— Не может оно ничего выдавать.
— Вот именно. Когда ты врешь, оно теряет всякое выражение.
— Чепуха.
— И нос морщится. Хочешь докажу?
— Хочу.
— Сколько женщин у тебя было с твоего последнего приезда сюда?
— Ни одной.
— Врешь.
— Ладно, — хихикнул он. — Три.
— Врешь.
— Семь.
— Тебя всего-то два месяца не было, — помрачнела Аскари. — Правду Киньон про тебя говорил.
— Может, начнем сызнова? Я говорю «ни одной».
— Не хочу я больше с тобой разговаривать. Возвращайся в деревню. Оставь меня.
— Что-то ты сегодня не в настроении, — вздохнул он. — И верно, пойду, пожалуй. — Ставут хотел взять мешок и замер, увидев в воздухе дымовой столб. — А в деревне-то пожар.

ГЛАВА СЕДЬМАЯ

Весь день Харад шел, держа небольшую дистанцию между собой и своим спутником. Говорить ему пока не хотелось. Он хотел как следует обдумать все, что услышал. Скоропалительных суждений Харад не любил и прибегал к ним разве что в драке. Когда тебя бьют, тут уж не до раздумий. Но теперь он располагал временем и мог поразмыслить над тем, что сказал ему Скилганнон.
Как все жители этого края, он слышал о Возрожденных, но никогда не стремился побольше узнать о них. Весть о том, что угрюмый мужлан Борак не был его отцом, не огорчила его — скорее даже порадовала. Больше всего Харада занимал вопрос о душе. Ребенком он ходил в маленькую школу, где учили двое священников Истока. Там он узнал, что все души совершают странствие через Пустоту в Золотую Долину. Думать об этом загробном путешествии было приятно — но, чтобы его совершить, нужно иметь ее, душу. Что делать, если тело у тебя от другого, а души этого другого в него вдохнуть не сумели?
Думая обо всем этом, он мрачнел, и гнев разгорался в нем все сильнее.
Ближе к вечеру шедший позади Скилганнон окликнул его и показал на север, где поднимался дымовой столб.
— Что это, лесной пожар?
— Нет. Слишком много дождей у нас выпало. — Харад прикинул расстояние. — Похоже, это в деревне. Может, какой-то дом загорелся.
— Велик же должен быть этот дом, — произнес Скилганнон. Харад теперь и сам различал в столбе несколько дымов, идущих с разных сторон.
— Сколько в этой деревне жителей? — спросил Скилганнон.
— С полсотни или чуть больше.
— Хватает как будто, чтобы пожар потушить.
— Там, видно, не в одном месте горит. Я не меньше трех дымов вижу. Странное дело: дома там стоят вразброс, и только один крыт соломой. С чего бы огню так сильно распространиться?
— У тебя там друзья?
— У меня нигде нет друзей, — отрезал Харад. — Но мне все равно, пожалуй, надо пойти туда и узнать, не нужна ли помощь. Найдешь без меня дорогу к пещерам?
— Найду, но предпочитаю пойти с тобой. Я еще не успел соскучиться по Ландису Кану. Далеко до деревни?
— Часа четыре. Придем туда уже затемно.
И они отправились. Скилганнон теперь шагал впереди, внимательно глядя по сторонам.
— Что ты ищешь? — спросил его Харад.
— То, что надеюсь не найти, — последовал загадочный ответ. В течение первого часа они спустились в долину с редкими деревьями и стали подниматься в гору, к более густому лесу. На краю его Скилганнон скинул котомку, попросил Харада его подождать и двинулся вдоль опушки, вглядываясь в землю. Харад сел и провожал его взглядом, пока он не скрылся из виду. Потом поднял Снагу и посмотрел на свое отражение в блестящих лезвиях.
— Кто же ты такой? — спросил он вслух. — Харад? Или Друсс? — И воткнул топор в землю.
Солнце почти закатилось. Харад достал из котомки последнюю краюху черного хлеба, разломил ее и стал есть. Жуя, он вспоминал, как Ландис Кан приезжал в лачугу его родителей и расспрашивал его, ребенка, не снятся ли ему старые времена.
Отец, Борак, всегда уходил, как только тот появлялся, а после отъезда господина у него портилось настроение. Он кричал на мать, а Хараду перепадали затрещины.
Теперь по крайней мере Харад стал понимать, что должен был чувствовать Борак. Ребенок-то был не его. Знал ли он о таинственном ритуале оживления мертвых костей или думал, что жена изменила ему с Ландисом Каном? В любом случае ему пришлось нелегко, при его-то гордости. Аланис была уже немолода, когда родила Харада. Замужем она пробыла шестнадцать лет и других детей не имела. Стало быть, у Борака своих детей быть не могло. Еще один удар по его гордости. Неудивительно, что он так часто выходил из себя.
Скилганнон вернулся бегом.
— Вчера здесь прошел отряд джиамадов — голов двадцать, а то и больше. С ними двое людей. Может, это и совпадение, но возможно, что деревня не сама загорелась. Не знаю, как это теперь у вас делается, но в свое время я сказал бы, что это набег.
— В деревне ничего ценного нет, — возразил Харад. — Джиамады должны были прийти с юга, от старой крепости. Кому мог понадобиться этот набег?
— Говорю же тебе, что в нынешних ваших делах ничего не смыслю. Однако мы с тобой должны вести себя осмотрительно. Если это набег, то звери вполне могут пойти назад той же дорогой.
Харад встал и поднял топор.
— Если они напали на наших людей, им это дорого обойдется.
— Похвально, — сухо откликнулся Скилганнон, — но лучше делать все по порядку. Я почти всю свою жизнь провел в войнах, и со Смешанными мне тоже доводилось сражаться. Уверяю тебя: двадцать — для нас многовато. Пойдем-ка в деревню и посмотрим, что там и как.
— А для Друсса двадцать тоже было бы много? Скилганнон посмотрел в бледно-голубые глаза Харада.
— В твои годы и при твоей неопытности — да. И даже в свою лучшую пору против двадцати он не устоял бы. Друсс был человеком огромного мужества, но при этом знал, что такое военная хитрость. Большей частью он сам выбирал, где будет сражаться. Но самое большое его преимущество заключалось в его оружии, топоре. Любой воин с мечом, чтобы убить его, должен был подставить себя под этот топор. И если бой начинался, Друсс не отступал никогда — он шел только вперед, неуклонно, неудержимо. — Скилганнон положил руку на плечо Харада. — Дай себе срок, и ты научишься всему этому.
— Во мне нет его души, — ответил шепотом тот. — Она-то, возможно, и делала его великим.
— Из того времени, когда я был в Пустоте, мне помнится одна жуткая вещь. Я был весь покрыт чешуей, словно ящер. Эта кара постигла мою душу за то, что я совершил при жизни. А у тебя хорошая душа, Харад, и она твоя. Пойдем дальше и будем смотреть в оба.

Ветер переменился и нес искры прямо на офицера. Корвин выругался и отошел, стряхивая угли с нового алого плаща. Он и раньше был раздражен не на шутку, а теперь начинал впадать в ярость. Дома пылали вовсю — в другое время он залюбовался бы таким зрелищем. В другое время — но не теперь. А как хорошо все шло поначалу, несмотря на смехотворную легкость задачи. Поехать в горы, взять там девчонку, именуемую Аскари, и доставить капитану Декадо Что может быть проще? Ни солдат, ни джиамадов, с которыми пришлось бы сразиться, никакого сопротивления. Очередной набег с резней и пожарами, а на это Корвин был мастер.
Его снова заволокло дымом. Он прошел к низкой каменной ограде и сел, поставив рядом шлем с белыми перьями. Неподалеку лежал мертвец, крупный мужчина с разодранным горлом и оторванной правой рукой. Корвин поискал руку взглядом, и его раздражение усилилось. Все ясно: кто-то из джиамадов уволок ее и теперь сожрет вопреки предписаниям. Боги, да какая, собственно, разница? Падаль, она и есть падаль.
Он бросил взгляд на другого мертвеца — джиамада. Тот лежал на спине, и во лбу у него торчала стрела с черным оперением.
Декадо мог бы и предупредить о том, что девчонка — охотница. А выстрел отменный, будь она проклята. Корвин только-только успел убить белобрысого мужика, не желавшего говорить, где девушка, когда она сама показалась на дальнем конце дороги. Джиамады учуяли ее первыми, и один из них позвал Кори и на. Высокая, стройная, в руках составной лук из рога и дерева. Она достала стрелу и в мгновение ока пустила ее. Попав в голову джиамада — а он, надо заметить, был футах в двухстах от нее, — она повернулась и пустилась бежать.
— За ней! — прокричал Корвин, и пятнадцать его джиамадов помчались следом. Их отличительная черта — сила, а не резвость, но они настигнут ее по запаху и к утру приведут назад. Это значит, что ночь ему придется провести на пожарище.
Дом белобрысого уцелел, и Корвин зашел туда. Чудное местечко — комната вся заставлена столами, точно в харчевне. В неряшливой кухне отыскался только что испеченный пирог с ягодами. Корвин отломил кусок, попробовал и нашел, что пирог превосходен. Тесто воздушное, начинка сладкая, но не приторная.
Вошел его молодой адъютант Парнус, резким движением отдав честь. От мальчишки никакого проку — никогда из него не выйдет солдата. Как только началась расправа, его стошнило. Он и теперь еще зеленый и весь в испарине.
— Отличный пирог, Парнус. Рекомендую.
— Благодарю, капитан, не хочется, — вежливо, но холодно отчеканил юнец.
— Что это с тобой?
— Могу я говорить откровенно?
— Почему бы и нет? Кроме меня, тебя никто здесь не слышит. Юноша сверкнул глазами, однако сдержался.
— Это дурное дело. Нам приказывали привезти девушку. О том, чтобы убивать крестьян, речи не было.
— Мы всегда убиваем крестьян на вражеской территории. Слабоват ты для роли, которую взял на себя. Мой тебе совет: подай в отставку по возвращении. Поедешь в отцовское поместье и будешь пасти там овец.
— Уж лучше пасти, чем резать. Так поступают не воины, а подлые трусы.
— Ты назвал меня трусом, мальчик?
— Ну что вы. То, что вы совершили здесь, — это подвиг. О нем бы песню сложить. Кстати, несколько джиамадов ушли в лес и утащили с собой двух мертвых женщин. Думаю, они съедят тела, что противоречит уставу. Офицер, сознательно допускающий людоедство, предается смерти через удавление. Параграф сто четвертый, если не ошибаюсь.
— Ты совершенно прав, Парнус, — засмеялся Корвин. — Пойди и вели им не делать этого, тем более что дежурный офицер ты, на тебе и ответственность. Очень уж не хочется докладывать о таком вопиющем нарушении устава с твоей стороны.
Юноша, побледнев еще больше, повернулся и вышел.
— Щенок! — проворчал Корвин, взял нож и отрезал себе еще пирога.
Последние десять лет он служил в западной армии Вечной. Солдатская жизнь подходила ему куда больше, чем прежняя должность писца при дирананской казне. Там он попусту тратил свои дни. Женщины, которых он желал, сторонились его, мужчины смотрели на него с легким презрением. Теперь же ему стоит лишь щелкнуть пальцами, и женщины исполнят любой его каприз. Ему нравилось видеть страх в их глазах, нравилось чувствовать, что он им противен. Это усиливало сознание своей власти. Мужчины тоже относились к нему совсем по-другому. Они улыбались, и кланялись, и превозносили его. Те, кто побогаче, предлагали ему деньги или товары. Не только благодаря его офицерскому чину: став солдатом, Корвин открыл в себе талант, о котором не подозревал раньше. Оказалось, что он прирожденный, необычайно скорый на руку фехтовальщик. Его поминали рядом с Декадо, и на счету у него было одиннадцать поединков. Все принесли ему огромное удовольствие. Наблюдение за тем, как меняется в лице противник, было захватывающим занятием. При первом соприкосновении клинков все они одинаковы — полны высокомерия и твердо уверены, что победить их нельзя. После начального обмена ударами начинает закрадываться сомнение. В глазах появляется настороженность, они делаются сосредоточенными. А в самом конце их переполняет голый, всем видный страх. Этот страх просачивается в самую душу, делая движения лихорадочными. Когда же клинок Корвина впивается в сердце, страх уступает место крайнему удивлению. Корвин в такие мгновения приближал свое лицо к лицу жертвы и жадно смотрел, как уходит жизнь.
Его пробирала сладостная дрожь при одной мысли об этом. Поистине сам Исток благословил его руку.
Сыто рыгнув, он взял шлем и снова вышел на темную улицу. С востока доносился тонкий заливистый вой — джиамады догоняли свою добычу. Корвин, услышав его, выругался. Сказал он им или нет, что ее надо взять живой? Нет, не сказал. Проклятие! Декадо будет недоволен, а ему, Корвину, это совсем ни к чему. Люди, вызывающие недовольство Декадо, долго не живут.
Снизу послышался тихий стон. Белобрысый, которого Корвин заколол, повернулся на бок, и к офицеру на время вернулось хорошее настроение.
— Хорошие пироги печешь. — Корвин достал из ножен саблю и похлопал его по плечу. — В Диранане ты мог бы разбогатеть. — Раненый, вновь застонав, попробовал встать и свалился обратно. Кровь сочилась сквозь фартук у него на груди. — Я мог бы поклясться, что попал тебе в сердце. Лежи смирно, и я избавлю тебя от страданий.
Раненый смотрел на него молча, даже не пытаясь защищаться.
— Дай подумать, — сказал Корвин. — Если я перережу тебе горло, ты быстрее истечешь кровью и боли почти не почувствуешь. Хотя паховая артерия, пожалуй, еще лучше. Так ты по крайней мере не захлебнешься. Ну, что предпочтешь? По отношению к тебе я настроен великодушно.
Тут Корвин услышал, что кто-то бежит. Он оглянулся, щурясь от дыма, и увидел своего адъютанта. Молодой Парнус шатался — того и гляди упадет. Его нагрудный панцирь был вымазан кровью.
Юноша рухнул к ногам Корвина, и тот разглядел, что бронзовый панцирь Парнуса смят, а на боку зияет большая рана. Парнус пытался что-то сказать, но изо рта у него хлынула кровь, и он лишился сознания. Корвин не сводил глаз с помятого панциря. Что могло его так покорежить? Ни один меч не способен крушить металл таким образом.
Бросив умирающего Парнуса, он вышел на открытое место и заревел:
— Джиамады, ко мне! Быстро! — Куда бы они ни запрятались со своей жратвой, этот зов должен до них дойти. Корвин вернулся к Парнусу и стал рядом с ним на колени. — Что стряслось? Расскажи мне.
— Двое... Топор... Я... умираю?
— Да, тебе конец. Двое, говоришь? А где джиамады?
— Трое... мертвы. Двух убил... тот с мечом.
Кровь снова запузырилась у Парнуса на губах, брызнув на щеку Корвина. Тот услышал тяжелую поступь, увидел в дыму джиамада и крикнул:
— Сюда!
Зверь затопал к нему.
— Ты кто? — Корвин не давал себе труда запоминать джиамадов по именам.
— Крейган. — На вытянутой морде кровь — видно, только что от еды оторвался.
— Здесь где-то двое чужих людей. Можешь учуять их?
— Дым очень много, — сказал зверь и фыркнул. — Нюхать не надо. Вон они. — Когтистая лапа указывала на юг.
Парнус сказал верно: их было двое. Один высокий и стройный, в длинном кафтане из темной кожи, другой кряжистый, чернобородый, в руках блестящий двойной топор.
— Убей этого, с топором, — приказал Корвин Крейгану. — С другим я разделаюсь сам.
Джиамад вынул тяжелый меч и двинулся навстречу чужим. Он шел прямо на человека с топором, но тот и не подумал бежать, а сам прыгнул ему навстречу. Топор, столкнувшись с мечом, переломил его, а затем поднялся снова и обрушился на шею Крейгана. Смертельно раненный зверь с разгону налетел на воина, сбил его с ног и упал сам. Воин поднялся и пошел к Корвину.
— Оставь его мне, Харад, — крикнул второй, и бородатый замедлил шаг.
Корвин насмешливо отсалютовал высокому саблей.
— Хочешь сразиться со мной на дуэли?
— Много чести. Я просто тебя убью.
Все то же знакомое высокомерие, улыбнулся Корвин. Меч в руке незнакомца слегка загнут — форма та же, что и у прославленных клинков Декадо. И ножны он носит за плечами, как тот. Корвин видел в них костяную рукоять второго меча. То-то позавидуют в полку такому трофею, подумал он.
Он ступил вперед и помахал саблей вправо и влево, разминая плечо. Корвин знал, что должен покончить с противником быстро, а потом убить неуклюжего мужика с мечом, но такие мгновения слишком сладостны, чтобы их сокращать. Он смотрел в сапфировые глаза своего врага и представлял себе, как они станут меркнуть.
Клинки соприкоснулись, и голубоглазый сказал:
— Давай покажи себя.
Корвин предпринял пробную атаку, чтобы испытать мастерство незнакомца. Хорошая скорость, хорошее равновесие. Парирует с легкостью, но не контратакует — не желает, видимо, раскрываться. Корвин поднажал, и его клинок стал мелькать с поразительной быстротой, но противник вновь отразил все его удары. Он атаковал еще дважды, используя приемы, которые всегда приносили ему победу, но голубоглазый либо парировал, либо грациозно отступал вбок.
Корвин схватился было за кинжал, но остановился. Если он его вынет, противник пустит в ход свой второй меч.
— Ничего, доставай, — с улыбкой сказал тот. — Хочу поглядеть, как ты с ним обращаешься.
Корвин вынул кинжал, но это не прибавило ему уверенности, а даже как будто убавило. Противник терпеливо ждал.
— Обойдусь без него, — сказал Корвин, отшвырнув нож.
— Вряд ли ты обойдешься тем, что умеешь.
Корвин сглотнул. Уж не снится ли это ему? Ему, Корвину, знаменитому дуэлянту? Он снова атаковал, еще более рискованно. Еще чуть-чуть — и он бы пронзил противнику горло. Ничего! Победа все равно будет за ним! Их клинки с лязгом сошлись. Корвин ощутил резкую боль в паху и отшатнулся.
Как он, оказывается, устал. Силы уходят с каждым мгновением. Правая нога стала теплой и мокрой. Взглянув туда, он увидел, потемневшую от крови штанину. Ноги подкосились. Он упал на колени, зажал руками артерию. Кровь хлестала сквозь пальцы.
— Помоги, — взмолился он. — Прошу тебя. Сразивший его человек обвел взглядом пылающую деревню.
— Таким, как мы с тобой, ничем не поможешь. Мы проклятые. Боюсь, что в Пустоте тебе не понравится.

Бег не принадлежал к числу любимых занятий Ставута, но сейчас выбирать не приходилось. Он во все лопатки мчался за длинноногой охотницей. Дойдя с ней до деревни, он увидел джиамадов, увидел пожары и трупы. Для него этого было более чем достаточно.
— Бежим! — крикнул он, схватив Аскари за руку, но она вырвалась и подняла лук. Лицо ее при луне казалось вырезанным из камня. Ставут с ужасом понял, что джиамады ее заметили. Стрела просвистела в воздухе и попала в лоб одному из зверей.
Потом Аскари повернулась и побежала. Ставут, на миг замешкавшись, припустил за ней. Он был молод и худощав, но пешком ходил мало, и сейчас это сказывалось. Однако стоило ему оглянуться на бегущих вдогонку зверей — волчьи пасти разинуты, желтые глазищи так и горят, — и сил прибавлялось, точно по волшебству.
В лесу он чуть не потерял Аскари, очень уж ловко она перескакивала через поваленные стволы и лавировала в подлеске. Оглядываться он больше не смел — вдруг звери уже так близко, что вот-вот его схватят. Легкие жгло огнем, икры сводило, пальцы на правой ноге отнялись напрочь.
Впереди стеной поднялась скала. Аскари, добежав, начала карабкаться на нее. Как она умудряется? Скала-то отвесная! Но тут позади раздался ужасный вой, и Ставут вмиг понял, куда и как надо лезть. Он цеплялся за трещины с колотящимся сердцем, не глядя вниз. Но Аскари, выбравшись на карниз, посмотрела туда и бросила:
— Скорее!
Ставут невольно повернул голову. Прямо за ним лез джиамад — вот сейчас протянет свою лапищу и сдернет Ставута за ногу. Однако прилипнуть к скале его заставил не джиамад, а страх высоты. Он успел подняться футов на девяносто. Голова у него закружилась, каменная стена поплыла. Он уже плохо сознавал, где он и что он.
Мимо пролетела стрела, зверь заревел. Ставут опять оглянулся. Стрела торчала у джиамада из шеи. Вторая угодила в голову. Зверь сорвался вниз и разбился насмерть.
— Ты что делаешь, полоумный? — сказала Аскари.
Тут Ставута захлестнул гнев, прогнав головокружение без остатка. Он рьяно полез вверх и взобрался на карниз рядом с девушкой.

Предыдущая страница 10 Следующая страница


11 Дэвид Геммел

— Что я делаю? Я-то ни в кого не стрелял. Не из-за меня эти твари за нами гонятся. Мы могли бы убежать потихоньку, так нет — тебе приспичило поиграть в воительницу.
Аскари перегнулась вниз. Других джиамадов там не было.
— Убежать мы не могли. Ветер переменился. Они бы нас выследили по запаху.
— Ну, теперь им запах ни к чему. Ты им и так показалась. Аскари со вздохом прислонилась к скале.
— Они убили моих друзей, сожгли мой дом. По-твоему, я должна это так оставить? Я сама разыщу их и убью всех до единого.
Правую икру Ставута свело судорогой. Он выругался и стал массировать ногу.
— Ляг на спину, — сказала Аскари, отложив лук. Ее пальцы погрузились в сведенную мышцу, разминая ее. В первый миг Ставут испытал дикую боль, но потом сразу стало легче. — А мускулы у тебя мягковаты.
Она продолжала его растирать, и смущенный Ставут почувствовал, что по крайней мере одна часть его тела решительно перестала быть мягкой.
— Все уже! Хорошо! — Он высвободился, надеясь, что она не заметит его внезапного возбуждения.
— Старый охотник мне говорил, — засмеялась она, — что опасность и желание всегда неразлучны.
— Опасность тут ни при чем, — огрызнулся он. — Трудно сохранять хладнокровие, когда женщина трет тебе ногу. Итак, звери ушли. Что будем делать дальше?
— Никуда они не ушли, — утешила его Аскари. — Думаю, они просто поднимаются кружным путем на вершину утеса. Не пройдет и часа, как они будут и выше, и ниже нас.
— И поэтому так веселишься?
— Я не хочу, чтобы они уходили. Так мне будет проще убить их.
— Ты в своем уме? Это же джиамады! Их для того и натаскивают, чтобы они убивали. Их там двадцать или тридцать, не меньше.
— Их четырнадцать. Стрел у меня на них хватит с избытком. Ничего, выдержим.
— Ты и впрямь спятила.
— Двоих я уже убила, — напомнила Аскари.
— Один не успел сообразить, что ты для него опасна. Второй карабкался на скалу. Они тебя способны найти по одному только запаху, а как ты их думаешь выследить? Как подойти к ним настолько близко, чтобы перестрелять их всех? Малейшая ошибка, и они тебя разорвут.
— Я не совершаю ошибок.
— От простого помешательства к мании величия. Все совершают ошибки. Так устроена жизнь. Я видел, как Алагир со своими людьми погнался за четырьмя джиамадами. Легендарные — превосходные, бесстрашные воины, тем не менее трое из них погибли. Стоит тебе хоть раз промахнуться, и ты умрешь.
— Я никогда не промахиваюсь.
— Снова ты за свое. Тебе понадобились две стрелы, чтобы убить зверя, который лез следом за мной. Если бы он гнался за тобой по ровной земле, то после того первого попадания настиг бы тебя и оторвал тебе руки.
— Первая стрела вышла неудачной, потому что я опасалась попасть в тебя. Ну хорошо, я признаю, что в чем-то ты прав. Что ты предложишь взамен?
— Предложу? Что я, по-твоему, могу предложить? Аскари шумно вздохнула, глядя ему прямо в глаза.
— Послушай. Ты не хочешь, чтобы я с ними дралась. Что же нам тогда делать? В это самое время они пытаются нас окружить. Можно пройти через пещеры, но так мы опять окажемся на открытом месте, где они, очень возможно, накинутся на нас всем скопом. Так что же ты посоветуешь?
— Я помолился бы, да боюсь, что Исток не очень-то меня любит. Может, остаться здесь? Авось они уберутся.
Она расхохоталась, весело и заразительно.
— Ох, Ставут. У тебя что, в роду ни одного воина не было?
— Был дядя, он вечно затевал споры в тавернах. Это считается? Аскари снова свесилась вниз, потом взглянула на небо. Собирались тучи, но луна пока что светила ярко.
— Когда тучи закроют луну, иди за мной.
— Куда это?
— Внутрь. Если пройти по карнизу чуть дальше, там будет вход. В этой скале много пещер и ходов. Я иногда там ночую.
— Там безопасно?
— Сверху туда тоже можно пролезть. Но ходы узкие, и они смогут протиснуться только по одному. Если они найдут нас, я буду их убивать.
— Убивать, убивать. Сколько можно!
— Не унывай, Стави, — снова засмеялась она. — Большая удача, что ты мне привез этот лук. Он короче и легче моего старого. Там, в тесноте, он особенно удобен.
— Неужели тебе совсем не страшно?
— Какая разница, страшно мне или нет? Разве опасность станет меньше, если я буду бояться? Я Аскари, и эти скоты не напугают меня. Все, что живет и дышит, должно когда-нибудь умереть, Стави.
— С чего это тебе вздумалось звать меня «Стави»?
— А что? Это как-то... нежнее.
— Меня так мать называла. Тебе роль матери не очень к лицу.
— А твой Алагир тебя как называет?
— Лудильщиком. И это мне тоже не по душе.
— Ну а я буду звать тебя Стави, потому что мне так нравится. И это имя тебе подходит.
Внезапно на скалу опустилась тьма. Аскари встала, взяла Ставута за руку и двинулась по карнизу вправо. Карниз стал сужаться, и скоро они уже пробирались по выступу не шире одного фута. Ставут весь взмок, от пота щипало глаза.
— Еще совсем немного, — стиснув его руку, сказала Аскари. У него тряслись ноги, но это крепкое пожатие слегка приободрило его. Аскари то и дело поглядывала на небо, где луна почти уже вышла из-за облаков. Так они добрались до трещины фута в два шириной. Аскари протиснулась в нее, Ставут следом. Внутри стоял кромешный мрак.
— Не отпускай мою руку, — сказала она. — Тут надо идти потихоньку. — Ставут ничегошеньки не видел, но испытывал большое облегчение оттого, что они ушли наконец с карниза. Аскари часто останавливалась и меняла направление. Ставут, не задавая вопросов, шел за ней в холодные недра утеса. — Дождемся луны, — прошептала она, остановившись в очередной раз.
— Луны?
— Да. Придется снова лезть по скале. Терпение. Она скоро выйдет.
Ставут не знал, сколько они так простояли, но наконец сверху стал проникать слабый свет. В каменном потолке была редина, в нее-то и светила луна. Ставут различил во мраке лицо Аскари.
— Там наверху другая пещера, — шепотом сообщила она. — У меня в ней припрятаны кое-какие полезные вещи. Туда нетрудно взобраться. Ты полезай первым, а я буду ставить твои ноги, куда надо.
— Боги! Неужто опять?
— Если жить хочешь.
Ставут полез. Эта скала была сильно выщерблена, и карабкаться, как и обещала Аскари, оказалось нетрудно. Ближе к концу выемок стало меньше, но девушка каждый раз находила опору для его ног. Скоро они, один за другим, снова выбрались на карниз, и Аскари проползла по узкому ходу в пещеру. Здесь в стене, на высоте примерно пятнадцати футов, имелся еще один пролом. В этом естественном окне сияла луна. Только сейчас Ставут почувствовал, как он устал. В пещере лежали дрова, на выступе стоял старый фонарь. Рядом Ставут увидел колчан со стрелами, копье с листовидным железным наконечником, три одеяла и глиняную посуду.
— Целое хозяйство, — сказал он.
Аскари, приложив палец к губам, прошептала ему на ухо:
— Звук в пещерах разносится далеко. Говори тише.
— Сколько еще тут входов? — спросил он, касаясь губами ее щеки.
— Только тот, по которому мы пришли. Джиамады через него не пролезут. Тут нам ничего не грозит. Отдыхай, а я схожу на разведку. — Под самым окном шла каменная полка, и Аскари указала на нее Ставуту. — Бери одеяло и забирайся туда. Не думаю, что они тебя там учуют.
Ставут счел, что это хороший совет. Когда Аскари, захватив лук, уползла обратно в туннель, он взял копье и сделал несколько колющих взмахов. Джиамада этим, может, и не проймешь, однако с ним как-то спокойнее. Затем Ставуту стало ясно, что с копьем в руках ему на полку не влезть. Он обвязался одеялом и просунул копье сзади за пояс. Длиной оно было шесть футов, и наконечник торчал выше его головы. Убедившись, что одеяло держится плотно, он полез по стене.
На подходе к полке копье стало чиркать по потолку, но Ставут кое-как ухитрился перелезть через край. Места там было не больше, чем на широкой кровати, потолок нависал низко — копьем на таком пространстве не размахнешься. Ставут целую вечность ерзал, отвязывая одеяло и вытаскивая копье.
— Боги, ну и болван же ты, — промолвил он под конец.

Скилганнон опустился на колени рядом с раненым крестьянином.
— Это Киньон, — сказал подошедший Харад. В небе сверкнула молния, прокатился гром, и на горящую деревню полил дождь.
— Помоги мне занести его в дом, — попросил Скилганнон. — Осторожно, как бы рана не разошлась.
Они бережно подняли грузного стонущего Киньона. Тот, привалившись головой к плечу Скилганнона, пытался что-то сказать.
— Помолчи, — остановил его воин. — Побереги силы.
Раненого уложили на стол в его собственной харчевне. Скилганнон снял с него кожаный фартук. Рана, чуть ниже сердца, сильно кровоточила. Скилганнон взял со стены лампу и велел Хараду светить. Длинный порез говорил о том, что кинжал скользнул по ребру. О глубине раны трудно было судить, но сердце она не задела, иначе крестьянин уже умер бы. Крови на губах и заметной опухоли по краям тоже не было. Это позволяло надеяться, что легкие тоже целы или только слегка оцарапаны.
— Посмотри-ка, не найдется ли здесь вина или меда, — сказал Скилганнон Хараду. Тот поставил лампу и стал шарить на кухне. — Глубоко дышать можешь? — спросил Скилганнон Киньона. Раненый слабо кивнул. — Тогда тебе повезло, хотя ты пока этого не чувствуешь. Иголка с ниткой есть у тебя?
— В задней комнате, — прошептал Киньон. Скилганнон, порывшись в ящиках комода в маленькой спальне, нашел иголки, моток белых ниток и ножницы. Взятую с кровати простыню он порезал на бинты и вернулся в харчевню. Зашил длинную рану, помазал ее медом, посадил Киньона с помощью Харада и забинтовал ему грудь. В завершение полил повязку вином так, чтобы она пропиталась насквозь. Киньон побледнел. Скилганнон принес ему воды, он напился и опять повалился навзничь.
Скилганнон нащупал пульс у него на шее. Тот сильно частил, но это могло быть следствием перенесенного потрясения. Вместе с Харадом они уложили Киньона в кровать. Снаружи хлестал дождь, громыхал гром.
Когда раненый заснул, Скилганнон вышел к сидящему у окна Хараду. Лампы в доме понемногу гасли, но еще можно было разглядеть лежащие на улице трупы.
— Зачем они убили всех этих людей? — спросил Харад. — С какой целью?
— Лиса в курятнике, — пожал плечами Скилганнон.
— Что?
— Лиса, забравшись в курятник, душит всех кур, хотя ей столько не съесть. Оргия смерти. Не знаю, почему так бывает. Некоторым просто нравится убивать. Тот офицер как раз из таких. Долго нам здесь задерживаться не стоит. Смешанных еще много осталось — джиамадов, как вы говорите.
— Нельзя же им Киньона оставлять.
— Я за него не ответчик.
— Тогда уходи, — отрезал Харад. — Я останусь и буду его защищать.
— Нет, Харад, я не уйду, — засмеялся Скилганнон. — За Киньона я, может, и не ответчик, а вот за тебя — да.
Харад уставился на него своими серо-голубыми глазами.
— За меня никто не в ответе.
— Умерь свой гнев. Я хотел сказать только, что ты мой друг, а друзей я в беде не бросаю.
— Как по-твоему, выживет он? — успокоившись, спросил Харад.
— Не знаю. Так-то он крепкий.
— Очень уж крови много.
— Не так уж много. Я терял еще больше и поправлялся через несколько дней. Все зависит от того, не задел ли кинжал важных для жизни органов. Скоро мы это узнаем.
Харад встал, принес с кухни остатки пирога и стал есть. Гроза продолжала бушевать, и постепенно все лампы погасли. Скилганнон, отыскав немного хлеба и сыра, тоже поел. Оба молчали, но молчание не стесняло их. Скилганнон несколько раз выходил посмотреть на спящего Киньона.
К концу ночи дождь стал утихать. Скилганнон, оставив Харада дремать на стуле у очага, вышел из дома. Там все еще пахло гарью. Он прошел по главной дороге, ища следы, и наткнулся на джиамада со стрелой во лбу. Кто-то, выходит, все же оказал им сопротивление. Поднявшись выше, он увидел при луне другие следы и тщательно изучил их. Кто-то спустился с гор, постоял немного и бегом припустил обратно. За этим человеком толпой погнались джиамады. Нога у бегущего маленькая, как у ребенка, но судя по ширине шага, он взрослый. Женщина скорее всего. Скилганнон прошел еще немного по ее следу, сильно затоптанному джиамадами. Теперь он разглядел, что людей было двое — один в сапогах, другой, с маленькими следами, в мягкой обуви.
Он не стал уходить далеко и вернулся в дом Киньона. Там он увидел новые лица — маленького испуганного человечка и двух измученных женщин. Когда нагрянул враг, они и другие селяне убежали в лес на восток от деревни. Скилганнон прошел мимо них к Киньону. Хозяин дома проснулся, и лицо его стало немного живее.
— Спасибо тебе за помощь, — сказал он. — Что звери, ушли?
— На время. Не знаешь, зачем они приходили?
— Они искали Аскари.
— Кто он такой?
— Не он, она. Молодая охотница. Живет в нашей деревне.
— Ага! Теперь ясно, почему джиамада убили стрелой. Зачем она им понадобилась?
— Не знаю.
— С ней был мужчина — кто он?
— Купец по имени Ставут. Славный малый. Влюблен в нее по уши, хотя мне сдается, что надеяться ему не на что. Аскари часто навещает господин Ландис Кан — думаю, он бережет ее для себя.
— Насколько я понял, она красива.
— По мне, женщины все красивые, — усмехнулся Киньон. — Удалось ей уйти от них?
— Она убежала в горы. Что произошло там, я не знаю. Звери гнались за ней.
— Она их перестреляет. Всех. Год назад у нас тут объявился медведь-шатун. Задрал троих путников. Аскари выследила его и убила. Она ничего не боится и превосходно владеет луком.
— Мне начинает нравиться эта девушка. Надеюсь, она сумела от них убежать.
— Одна бы она точно сумела, а вот со Ставутом... Он парень хороший, но к горам непривычен. Только помеха ей. Притом он всегда носит красное — значит, спрятаться им нелегко будет.
— Ты не думаешь, что она его бросит?
— Нет, вряд ли. Не такая она, чтобы бросить друга в беде — ну, ты меня понимаешь.
— Понимаю, — сказал Скилганнон.
Уцелевшие крестьяне заполнили теперь всю харчевню. В очаге горел огонь. Харад был на улице, и Скилганнон вышел к нему.
— Что делать будем? — спросил молодой лесоруб.
— Одно из двух. Либо уносим ноги, либо идем за зверями вслед и убиваем их, сколько сможем.
— Второе мне больше нравится.
— Я так и думал. На этот раз я согласен с тобой.
— С чего это вдруг? — удивился Харад.
— Они явились сюда за женщиной, дорогой сердцу Ландиса Кана. Хочу посмотреть, что в ней такого, если за ней посылают целый отряд.

ГЛАВА ВОСЬМАЯ

Ставут лежал на своем одеяле, но спать не мог. Образы кровожадных джиамадов не шли у него из головы. Пока Аскари была рядом, он держался — какому же мужчине хочется показаться слабым в глазах желанной? Алагир называл это «прикинуться лебедем» — над водой сама безмятежность, а внизу вовсю гребут перепончатые лапы. Теперь весь ужас ночных событий обрушился на него в полной мере. Руки дрожали, а богатое воображение знай подкидывало все новые картины мучений и смерти.
— Воображение — погибель для воина, — однажды сказал ему Алагир. Кавалерист был тогда слегка пьян и очень старался напиться до бесчувствия. — Я раз видел, как мой друг сломал себе спину. Мы с ним скакали верхом — наперегонки, его конь споткнулся, и он упал. Я думал, он просто в обмороке, но он и очнувшись пошевелиться не мог. Умирал целый месяц. — Алагир содрогнулся. — Одно время мне это не давало покоя.
— И как же ты излечился? — спросил Ставут.
— Ты знаешь Драконьи Рога?
Ставут кивнул. Скала близ Сигуса, родного города Алагира, футов двести высотой. Ее расколотая вершина напоминает два каменных рога.
— Ну так вот, пошел я к святому человеку и сказал, что не могу выкинуть из головы случай с Эгаром. Он велел мне перескочить с одного рога на другой, а потом рассказать о моих страхах Истоку.
— И ты прыгнул? — ужаснулся Ставут.
— Ясное дело, прыгнул. Святые люди знают, о чем говорят.
— Ты перескочил через бездну!
— Какая там бездна, дуралей. Не больше десяти футов в самом узком месте. Потом сел, обратился к Истоку — и страх как рукой сняло.
— Значит, Исток ответил тебе?
— Ясное дело, ответил. Я ж говорю, страх прошел без следа.
— Ну да, а голос Его ты слышал?
— Никаких голосов я больше не слышу, — с затвердевшим лицом отчеканил Алагир. — Зря я о них тебе рассказал. И вообще суть истории не в этом.
— В чем же тогда?
— Не знаю, — сказал Алагир, приканчивая девятую кружку эля. — Зачем я вообще речь об этом завел? А, да. Страхи и все такое.
— А я говорю, Исток ни при чем, — упорствовал Ставут. — Когда твой друг умер, ты осознал, что и сам смертен. А потом выкинул эту дурацкую штуку и уверился в обратном — что никакая погибель тебе не страшна.
— Вот и ладно, — заплетающимся языком проговорил Алагир. — Так или эдак, мне все равно. Главное, страх прошел. Вот и тебе бы попробовать.
— Непременно. Я внесу это в список неотложных дел. Первым номером у меня значится подергать за яйца голодного льва.
— Чудной ты, лудильщик, — пробормотал Алагир. — Только и знаешь себя принижать. Но я-то тебя знаю лучше, чем ты сам. Ты сильнее, чем думаешь. Вот в чем загвоздка: думаешь ты чересчур много. А не кажется ли тебе, что этот эль слабоват? Совсем не берет.
Тут Алагир встал, чтобы потребовать еще кружку, и плюхнулся на пол.
— Ты чего это? — спросил Ставут.
— Я, пожалуй, разобью бивак прямо здесь, — сказал Ставут и лег.
Ставут, лежа на каменной полке, вспоминал своего друга, и ему становилось легче.
Шум, донесшийся снизу, вернул его к настоящему, и страх мигом заявил о себе. Он приподнялся и при свете луны увидел, что Аскари вернулась. Он разглядел кровь на ее лице, и луна вдруг погасла. Ставут поднял голову — здоровенный джиамад лез в оконный пролом. Аскари вскинула лук и выстрелила. Стрела попала в бронзовый диск на кожаном панцире зверя и отлетела прочь. Джиамад с душераздирающим ревом прыгнул в пещеру.
Ставут вскочил, схватил копье и тоже скакнул вниз, вопя во всю глотку. Зверь не успел еще повернуться, как копье Ставута вонзилось ему в затылок и насквозь прошло грудь. Ставут грохнулся на пол, перекатился и стал на колени. Аскари выстрелила еще раз. Второй зверь рухнул в пещеру со стрелой в глазу и забился в предсмертных судорогах. Тот, на которого прыгнул Ставут, лежал мертвый. Копье, войдя в основание шеи, пронзило ему сердце.
— Плохо дело, — сказала Аскари. — Они перекрыли нам выход.

Харад сидел в устье неглубокой пещеры на отвесной скале. Дождевые тучи то и дело заслоняли луну. Следы привели их сюда, но недостаток света вынудил Скилганнона отложить поиски до утра. Сейчас тот спал в гроте, положив рядом с собой оба обнаженных меча.
Харад пребывал в полном покое, сознавая всю странность этого чувства. Всю жизнь он боролся со вспышками беспричинного гнева, а здесь, в глубине враждебного, населенного чудовищами леса, оставался спокойным и ясным. Он вглядывался в серебряные руны на черной рукояти топора. Чудесное, прекраснейшее на свете оружие. Ни единой щербинки на стали, ни пятнышка ржавчины. Со Снагой в руках Харад чувствовал себя почти что бессмертным.
— Ты отдохнул бы немного, — сказал Скилганнон у него над ухом. Харад так и подскочил.
— Боги! Чего ты подкрадываешься?
— Извини, воин, — улыбнулся Скилганнон.
— Не называй меня так, — вздрогнул Харад. — Это как-то... неправильно. Не могу объяснить почему.
— И не надо. — Луна проглянула снова, осветив мертвого джиамада у подножия скалы. — Они влезли на этот утес. Джиамады не стали карабкаться за ними, а свернули на запад. Девушка с купцом ушли либо наверх, либо внутрь. Будем надеяться на последнее.
— Куда это — внутрь? — спросил Харад. Скилганнон показал на утес, испещренный дырами.

Предыдущая страница 11 Следующая страница


Мечи Дня и Ночи 12

— Он, должно быть, насквозь пронизан ходами и гротами. Думаю, девушка знала, куда идти. С другой стороны, она могла попытаться убежать от погони, что было бы неразумно. Выносливость джиамадов не знает предела.
— Долго ли еще мы тут будем сидеть?
— До рассвета. Незачем шарить ощупью в темноте.
— К тому времени они могут расправиться с ней.
— Могут, однако ночью в пещерах нам будет опасно вдвойне. Девушка — охотница и ежеминутно ждет нападения. Не хочется как-то, чтобы тебя подстрелил человек, которому ты намерен помочь.
— И то верно. — Они помолчали, и Харад спросил: — Офицер, которого ты убил, был хорошим бойцом?
— Неплохим. Одаренным и скорым на руку.
— Между тем ты побил его очень быстро.
— Ему не хватало сердца, Харад.
— Отваги, ты хочешь сказать?
— Не совсем так. Воин с сердцем способен заглянуть в себя и найти невозможное. Таким был Друсс. Когда мы встретились, ему уже было под пятьдесят, и он болел. Но когда на нас напали, он нашел в себе силы и разгромил надиров, с которыми мы дрались. Научить этому нельзя. Ты можешь отточить свое мастерство, стать сильней и проворней, но сердце — это то, с чем человек рождается. Или не рождается, как тот офицер. У тебя оно есть, Харад, а у него не было.
— Есть, да не мое, так ведь?
— О чем ты?
— Я Возрожденный. Все, что у меня есть, идет от Друсса-Легенды. При чем здесь Харад?
— Я не философ, дружище, и не знаток магии, создавшей тебя. Это правда, в тебе много от Друсса, и все же ты тот, кто ты есть. Больше того — ты тот, кем ты хочешь быть. Мне думается, любой мужчина, рожденный женщиной, вправе задать себе те же вопросы, которые беспокоят тебя. Сколько во мне от отца? Сколько от матери? Сколько их слабых и сколько сильных черт перешло ко мне? Ландис Кан объяснял мне, как происходит Возрождение, но это, признаться, вошло мне в одно ухо и вышло в другое. Запомнил я только одно: телесную сущность оригинала, его семя, если угодно, берут из его костей. Единственная разница между тобой и любым другим человеком состоит в том, что у него родителей двое, а у тебя только один.
— Значит, во мне ничего нет от матери? Как такое возможно? Скилганнон развел руками.
— Ландис Кан толковал о семенах, оплодотворении и хитроумных машинах. Я почти ничего не понял. Уяснил только, что при Возрождении получают телесную копию оригинала. Вот в чем вся суть: телесную. Что делает человека тем, кто он есть? Телесная сила или духовное мужество? Душа у тебя своя, Харад. Ты не Друсс. Живи своей жизнью.
Харад испустил долгий вздох.
— Да, это хороший совет. Я знаю. И все же... Посплю я, пожалуй.
— Иди, я покараулю, — сказал Скилганнон.
Капли застучали по камню, а потом небеса разверзлись. Скилганнон отодвинулся поглубже в пещеру. По ее стенам бежали струйки — вода находила вверху какие-то щели. Скилганнон убрал мечи в ножны. Но гроза пронеслась столь же быстро, как нагрянула, и небо очистилось. Лунный свет залил скалы напротив. Скилганнон снова сел у самого входа.
В освеженном воздухе пахло сосной. В небе светили звезды — те самые, которые он помнил с юности.
На сердце внезапно легла тяжесть. Под этими звездами он встретился с Джианой, и возмужал, и получил проклятые Мечи Дня и Ночи. Под этими звездами он отдал приказ перебить всех жителей Пераполиса — мужчин, женщин, детей.
В прошлой жизни.
Он задрожал под наплывом старых воспоминаний — они, как дождевая вода, просачивались в невидимые трещины его памяти.
Они с молодым ангостинцем Вакаселем только что вернулись из разведывательной поездки в горы. Скилганнон утомился, однако торжествовал. До них дошла весть о большом сражении на юге. Наашаниты дали бой згарнам близ старого города Шерака. Джиана, королева-колдунья, разбила врага наголову и прогнала обратно на север. Такая победа позволяла ангостинцам перевести дух, и Скилганнон, вернувшись в свой дом высоко над морем, впервые за много месяцев обрел уверенность. В воздухе кружили чайки, и солнце сияло на безоблачном небе. У Скилганнона почти ничего не болело, он чувствовал себя примиренным с самим собой. Вакасель отвел лошадей на конюшню, а Скилганнон прошел сквозь восточное крыло дома в сад. Там трудились садовники, подстригая кусты и вскапывая клумбы. Пахло жимолостью и розами. Один слуга подал ему холодное питье, другой принес доставленную из королевского дворца почту. Не спеша вскрывать письма, он пошел поболтать с садовниками. Один из них высаживал вдоль дорожки золотистые, с красной каемкой цветы. Он с усмешкой вскинул глаза на подошедшего Скилганнона.
— Знаю, генерал, знаю. Они сильно разрастаются и засоряют дорожки. Но уж больно красивы — оно того стоит.
— И правда красивые. — Скилганнон присел на корточки. — Как они называются?
— Обыкновенно их зовут «невестин веночек». Жаль, не пахнут. Вакасель, выйдя в сад, прервал их беседу. Скилганнон отошел с ним в тенистый дворик и стал читать свою почту. Ничего существенного она не содержала. Отложив последнее письмо, он взглянул на Вакаселя и увидел, что тому явно не по себе.
— Что тебя беспокоит, дружище?
— Новые вести с юга, генерал. Не знаю, как это отразится на нас. После битвы при Шераке королева-колдунья занемогла и скончалась. Как по-вашему, это помешает наашанитам разделаться со згарнами?
Тогда — как и сейчас — эти слова ошеломили его. Мир изменился в мгновение ока. Скилганнон устремил глаза вверх, в невыносимо синее небо.
— Вам нехорошо, генерал? — Волнение Вакаселя было искренним, но он сказал:
— Оставь меня одного.
Он не помнил, как ушел молодой офицер и как он сам дожил до конца этого столь прекрасного прежде дня.
Джиана умерла. С этим нельзя было свыкнуться. Он не видел ее тридцать лет, но почти ежечасно думал о ней, зная, что они оба живут под одним солнцем и дышат одним воздухом. Теперь это перестало быть правдой, и он почувствовал себя одиноким, как никогда в жизни.
Потрясение было слишком велико, чтобы плакать. Он просто сидел и вспоминал, как она в юности переоделась уличной девкой, выкрасив свои темные волосы в желтый цвет с красными прядками. Опасности и предательству она противопоставила грандиозное мужество, и ее дух остался непоколебимым. А он любил ее так, что ни для кого другого в сердце места не оставалось.
Он не понимал, пока не услышал о ее смерти, что лишь ощущение ее присутствия в этом мире — как бы далеко она ни была — поддерживало жизнь в нем самом. И еще тайная вера в то, что когда-нибудь они все-таки будут вместе.
Сейчас, в пещере, пережитое тогда горе нахлынуло на него с новой силой, и он невольно задумался о возможности прожить ту свою жизнь иначе. Быть может, оставшись с ней, он умерил бы ее жажду власти. Его глаза увлажнились, но гнев помешал слезам, и Скилганнон прошептал яростно:
— Самое время, чтобы Смешанные явились, пока ты тут нюни пускаешь!
— Ты что-то сказал? — Харад вскочил на ноги с топором в руке.
— Это я так, сам с собой.
— Слишком долго ты был один.
— Целых тысячу лет, — согласился Скилганнон. — В твоей жизни есть женщина?
— Нет.
— А Чарис?
— Что Чарис? — покраснев, буркнул Харад.
— Ты говорил, что она твой друг.
— Ну да, наверно. А ты был женат?
— Был когда-то. Давно.
— И дети у тебя были?
— Не от жены. Она умерла молодой. Во время чумы.
— Больше ты не женился?
— Нет.
— Как видно, ты сильно ее любил.
— Недостаточно сильно. — Скилганнон посмотрел на небо. — Светает. Пора нам прощупать этот утес.

Ставут сжимал копье так, что у него побелели костяшки. Понадобилась вся его сила и немалая помощь Аскари, чтобы выдернуть копье из тела мертвого джиамада. Пальцы стали липкими от крови на древке. Он почти не отрывал глаз от пролома, куда звери, один за другим, пытались пролезть. Тому, что последовал за двумя первыми, Аскари прострелила руку — он сорвался вниз и, как от души надеялся Ставут, разбился вдребезги.
Во рту у него пересохло. Аскари стояла на одном колене, держа наготове лук и стрелу. Ставут перевел взгляд с нее на убитых джиамадов, не менее страшных теперь, чем при жизни. Длинные клыки, большие когти, темная шерсть. Жуть! Когда тот, другой, слетел с утеса, Аскари сказала, что их осталось четырнадцать. Стало быть, теперь только двенадцать. И то хорошо.
Луна померкла, и Аскари, отложив лук, зажгла фонарь. Тускло-золотой свет заполнил пещеру. Девушка поставила фонарь повыше и потянулась, заложив руки за голову.
— Рассвет скоро, — сказала она.
— Может, они уйдут.
Она посмотрела на него с широкой улыбкой.
— Все шутишь, Стави. Молодец.
Он не шутил, но ее похвалу принял молча. Из дальней части пещеры донесся скребущий звук, и вниз покатились камни.
— Это еще что? — спросил он.
— Думаю, они нашли какой-то заваленный ход и пытаются расчистить его.
— Но они ведь не смогут, правда?
— Откуда мне знать? — Аскари с луком в руке подбежала к дальней стене, приложила к ней ухо и вернулась назад. — Слышно, как они ворочают камни. Не сказать, что они далеко.
— Час от часу не легче.
— Ты из лука умеешь стрелять?
— А что? У тебя их тут несколько?
— Нет, только один, — понизив голос, сказала она. — Уйти мы можем только через окно, а потом по скале. Надо посмотреть, есть ли там еще кто-то из них. Я не могу лазить по скалам и одновременно держать лук.
— Я очень не люблю разочаровывать женщин, но как бы мне вместо зверя тебя ненароком не подстрелить. Меткостью я никогда не славился.
— А чем? Чем ты славился? — бросила она, отворачиваясь.
— Я умею лудить котелки. — Еще один камешек скатился на пол от задней стены. Ставут, глубоко вздохнув, подошел к окну. Вскарабкаться туда как будто было довольно легко. Внутри у него похолодело, но голова мыслила ясно. В живых осталось двенадцать зверей. Большинство из них наверняка расчищает туннель там, за дальней стеной. Сколько оставлено караулить два оставшихся выхода, узкий лаз и окно? Пожалуй, по одному у каждого. Все, что нужно — это вылезти наружу, вцепиться в зверя и увлечь его за собой вниз. Это очистит путь для Аскари. Без такой обузы, как Ставут, она, возможно, и выживет. Он полез к пролому, но девушка подбежала к нему и стащила вниз.
— Ты что задумал? — Ее темные глаза выдавали волнение. Ставут изложил ей свой план, и она, смягчившись, погладила его по щеке. — Нет, Стави. Мы будем бороться за жизнь, пока только возможно.
Он перевел дух.
— Ладно. Когда я долезу до окошка, брось мне копье.
— С копьем там не развернешься.
— Я не собираюсь им драться. Сделай, как я прошу. — Он подобрал копье, протер наконечник полой рубашки и отдал его удивленной Аскари. Потом быстро вскарабкался наверх, достав головой до нижнего края дыры. Оттуда веяло холодом. Держась одной рукой, он обернулся к Аскари, и та метнула ему копье. Ставут поймал его и взобрался чуть выше. Дыра насчитывала футов шесть в высоту и пять в длину. Для джиамада не имело бы смысла караулить выше или ниже окна. Сверху он не успел бы схватить человека, если бы тот сразу начал спускаться, а засевшего внизу мог бы легко сбросить тот, кто вылезет из окна. Нет, зверь — или звери — находится либо справа, либо слева. Или и там, и там, мрачно подумал Ставут.
Он оперся на скалу, перехватил древко под самым острием и как можно тише высунул копье наружу, глядя в наконечник, как в зеркало. Железо отразило бледные звезды. Ставут слегка изменил наклон — скала слева от пролома была пуста. Теперь ему требовалось перелезть вправо и повторить свой маневр. Он медленно повел копье вдоль окна.
Мохнатая когтистая лапа ухватилась за древко, и Ставут чуть не отпустил руку, которой держался. Джиамад пролез в дыру с поразительной быстротой. Ставут замер при виде желтых клыков в разинутой пасти.
Миг спустя в эту пасть вонзилась стрела, пробив мягкое нёбо. Зверь взревел и стукнулся головой о скалу. Другая стрела пронзила горло, и он обмяк, чуть-чуть не достав мордой до лица Ставута. Желтые глаза быстро моргали, изо рта текла кровь. Еще миг, и глаза закрылись. Зверь загородил собой почти весь пролом. Ставут попытался его вытащить, но тот был слишком тяжел. Аскари с луком через плечо подоспела к нему на помощь, и вдвоем они свалили тело в пещеру. От задней стенки скатился вниз довольно большой камень.
— Они почти пробились. — Аскари влезла на окно и потянула Ставута за собой. — Пошли!
Ставут, добравшись до края, посмотрел вниз. От окна футов на двести уходил отвесный утес. Он отпрянул, одолеваемый тошнотой, сел и прижался к стене, зажмурив глаза.
— Ну давай же, Стави!
— Не могу, — шепнул он.
— Мы умрем здесь, если не выберемся!
— Прости меня. Уходи одна.
— Ты можешь! Он открыл глаза.
— Нет, Аскари. Ноги трясутся, не слушаются меня. Уходи! Ну пожалуйста!
— Уйду, если больше ничего не останется. — Она пролезла обратно и перебралась на полку, где лежал раньше Ставут. Положила рядом колчан, взяла одну стрелу и наставила лук.
— Всех тебе не перестрелять, — сказал Ставут.
— Почему это?
— Только не надо из-за меня умирать, — взмолился он. Задняя стена зашаталась и рухнула. Пыль повалила в пещеру, а следом показались два джиамада. Первому Аскари прострелила череп, второй отскочил со стрелой в плече. За ними ввалились еще восемь. Ставут, поняв, что Аскари, пока он жив, не уйдет, схватил копье и прыгнул с ним на пол.
Двое джиамадов бросились на него. Один отмахнулся от Ставутова копья, и купец, отброшенный к стенке, ударился головой.
Все дальнейшее покрыла милосердная тьма.

ГЛАВА ДЕВЯТАЯ

Спустившись вниз из пещеры, Скилганнон первым делом осмотрел мертвого джиамада. Стрелы, судя по входному углу, были пущены прямо сверху. Наверху он при первых проблесках дня различил узкий карниз.
— Вон куда нам придется лезть, — сказал он Хараду. Лесоруб, задрав голову, призадумался. — Что, высоты боишься? — спросил Скилганнон.
— Еще чего, — пробурчал тот. — Просто прикидываю, как мне забраться туда со Снагой. — Двойной топор был слишком широк и слишком остер, чтобы засунуть его за пояс. Одно неверное движение — и он поранит своего хозяина.
— Будем передавать его друг другу, — решил Скилганнон. Он поставил ногу на первый выступ и подтянулся. — Давай мне топор и лезь.
Так, медленно и с трудом, они добрались до карниза и прошли по нему влево, до скальной трубы. Этот подъем, более легкий, вывел их к темному лазу. Скилганнон заглянул внутрь и медленно втянул в себя воздух.
— Звери прошли здесь, — прошептал он. — Отсюда нам надо двигаться с большой осторожностью.
— Мы отыщем их и убьем, — с юношеской самонадеянностью заявил Харад.
Это не Друсс, напомнил себе Скилганнон, посмотрев в его светлые глаза. Он молод, зелен и чересчур уверен в себе.
— Слушай меня, Харад. В деревне ты прикончил одного джиамада, но тот сбил тебя с ног, и ты уронил топор. Будь поблизости второй, он бы разорвал тебе горло. А мы собираемся встретиться с четырнадцатью такими. Возможность выжить у нас очень мала. Поэтому соблюдай осторожность и нападай только в крайнем случае. Ступай за мной и держись позади.
Крадучись, они пошли по туннелю, который вскоре превратился в ряд глубоких, кромешно черных пещер. В темноте Харад дважды споткнулся. Откуда-то слева послышался грохот обвала. Скилганнон, достав Мечи Дня и Ночи, свернул на шум. Через трещину высоко в потолке проник тонкий луч света. Скилганнон постоял немного, глядя перед собой. Харад поравнялся с ним.
— Это впереди. Оползень, что ли? Недоставало еще здесь застрять.
— Молчи, — прошипел Скилганнон. — Звук в таких пещерах разносится далеко.
Харад молча прошел мимо него дальше, где коридор расширялся.
Над ним вдруг нависло что-то темное и громадное. Харад взмахнул топором, но джиамад был совсем близко, и Снага ткнулся в него топорищем. Под тяжестью зверя Харад отлетел назад и упал. Левой рукой он вцепился врагу в горло, удерживая на расстоянии оскаленные клыки, но сила зверя ошеломляла. Харад извивался под ним, пытаясь поднять Снагу — тщетно. Джиамад придавил его правую руку. Левая постепенно слабела, клыки приближались к горлу. Но серебряная молния ударила сверху, и зверь дернулся. Еще одна вспышка — и голова, которую удерживал Харад, повалилась. Из рассеченной артерии хлынула кровь, обрызгав лицо и грудь лесоруба. Кряхтя, Харад свалил с себя голову и выбрался из-под туловища.
—Повторяю, — тихо произнес Скилганнон, — держись позади. Для топора в этих переходах нет места.
Скилганнон шел впереди крадучись, с мечами в руках. Коридор отходил влево. Здесь грохот падающих камней был громче, в воздухе стояла пыль. Показался второй коридор, выше прежнего. Скилганнон заглянул туда. Футах в тридцати от него блеснул свет — это откатился в сторону огромный валун. При свете он разглядел десятерых джиамадов. Трое налегли на другой камень, весивший, наверно, несколько тонн. Камень заскрежетал и отправился вслед за первым. Джиамады с радостным ревом повалили в пещеру, где брезжил свет.
Скилганнон вздохнул. Любой разумный человек, увидев такое, поспешил бы убраться как можно дальше.
— Чего мы ждем? — прошептал ему Харад.
— Всех мы не одолеем, Харад. Пойти туда значит умереть.
— «Защищай слабых от зла сильных», — процитировал тот. — Там не сказано, что это надо делать, лишь когда не сомневаешься в победе.
— И то верно. — Скилганнон улыбнулся углами рта и побежал по туннелю, Харад за ним. У самого входа в пещеру он увидел, как человек в красном камзоле и красных штанах прыгнул сверху в самую гущу зверей. Женщина на карнизе, футах в двенадцати от пола, пускала в джиамадов стрелы.
Харад заорал и ринулся в бой. Звери лезли по стене, пытаясь добраться до женщины. Один упал со стрелой в черепе, другие взревели и обернулись к Хараду. Топор рассек шею одному и отмашкой сокрушил ребра другому.
Когда на лесоруба кинулся третий, Скилганнон метнулся вперед и рубанул его по морде. Зверь отшатнулся от удара, упал и тут же вскочил.
На миг все замерли, не шевелясь. Джиамады, захваченные врасплох внезапной атакой, отступили. Харад снова приготовился к бою.
— Стой, — сказал ему Скилганнон и крикнул женщине: — Не стреляй больше! — Его голос звучал властно, однако он понимал, что сейчас все висит на волоске. Пролилась кровь, и напряжение в пещере было почти осязаемым. Одно неверное слово, неверный шаг, и смертная сеча начнется снова. — Кто здесь главный? — спросил он, шагнув к семерым оставшимся джиамадам.
— Шакул главный, — проворчал один — огромный, темней остальных и с более круглой мордой. В этом больше от медведя, чем от волка, подумал Скилганнон. Зверь нервно сжимал и разжимал когтистые руки.
— Какой приказ тебе дали, Шакул? — Зверь сделал шаг к Скилганнону, но тот стоял твердо, глядя прямо в большие глаза джиамада. — Повтори свой приказ.
Шакула, по всей видимости, обуревало желание терзать и грызть, но выучка, обязывающая его подчиняться людям, взяла верх.
— Привести женщину, — сказал он.
— Куда привести?
— Корвину. Капитану.
— Корвин мертв. Оба твоих офицера мертвы. Некуда вести женщину. Сейчас тебе нужно принять решение.
Янтарные глаза замигали, зверь склонил голову набок и тихо заворчал. Скилганнон подавил желание сказать что-нибудь еще. Сейчас самое лучшее — просто ждать. Шакул оглянулся на остальных джиамадов — они стояли смирно, ожидая приказаний. Вожак перевел взгляд на трупы своих сородичей, затряс головой, словно отгоняя докучливых насекомых, и спросил:
— Ты солдат?
— Меня зовут Скилганнон.
Шакул стал раскачиваться, сжимая и разжимая когти, не сводя глаз с мечей в руках Скилганнона. Тот почувствовал, что зверь вот-вот бросится на него, и сказал:
— Мы можем поубивать друг друга, а можем не убивать. Выбирай.
Шакул колебался, глядя на женщину со смертоносным луком и человека с большим топором. Скилганнон ждал, и вот напряжение стало ослабевать.
— Корвин мертвый?
— Да.
— Ты убил Корвина?
— Я.
— Больше нет бой, — сказал Шакул. — Мы уходим.
— Не трогай крестьян, Шакул, — сказал Скилганнон. — Возвращайтесь в свой полк или идите на север. Здесь больше не убивай. Даешь слово?
— Слово? — повторил зверь.
— Обещание. Голокожих не трогать.
— Не трогать. — Сказав это, Шакул махнул остальным, и они зашагали к дыре, проделанной ими в задней стене. Шакул посмотрел в глаза Скилганнону, но ничего не сказал и последовал за другими.
Молодой человек в красном застонал, пошевелился и сел.
— Кажется, я не умер, — пробормотал он. Женщина слезла вниз, и Скилганнон увидел ее лицо. Ему показалось, что сердце у него перестало биться.
— Джиана! — прошептал он.

Перед тем как стена обрушилась и в пещеру ворвались джиамады, Аскари разложила рядом с собой все оставшиеся стрелы, взяла одну и приготовилась биться не на жизнь, а на смерть. Она не испытывала ни страха, ни сожалений — только свирепую готовность выжить, готовность убить любого врага.
Увидев зверей воочию, она поняла, что выжить ей не удастся. Их слишком много, и движутся они слишком быстро. В лучшем случае она сможет убить троих, но остальные взберутся на полку и стащат ее вниз.
Она видела самоубийственный прыжок Ставута, видела, как его отшвырнули к стене, но даже тогда ни о чем не пожалела и не ощутила страха. С полным хладнокровием пустила она три стрелы и протянула руку к четвертой.
А после свершилось чудо. В бой вступили два воина — один мощный, чернобородый, с блестящим двойным топором, другой высокий и тонкий, с двумя мечами, золотым и серебряным.

Предыдущая страница 12 Следующая страница


13 Дэвид Геммел

В короткой схватке они убили двух джиамадов, а третьему раскроили морду. Аскари приготовила очередную стрелу. Но высокий крикнул другому «Стой», а потом взглянул на нее, и она дрогнула, увидев его сапфировые глаза. «Не стреляй больше», — приказал он и велел вожаку джиамадов выйти вперед. Все последующее показалось Аскари сном. Вожак подчинился ему, они поговорили, а потом — о диво! — джиамады один за другим ушли из пещеры. Еще несколько мгновений она так и сидела на своей полке, глядя на воина с мечами. В жизни она знала только одного человека, облеченного властью, — Ландиса Кана. Но этот был не такой. Одной лишь силой духа он остановил жестокий, кровавый бой. Говорил он странно, тщательно произнося каждое слово — почти как стихи. Ставут застонал, сел и пробормотал в тишине: «Кажется, я не умер». В этом он весь — говорить то, что и так всем ясно. Аскари собрала стрелы в колчан, повесила его на плечо и слезла вниз. Она хотела поблагодарить спасителей, но воин с мечами вдруг побелел и уставился на нее. В его глазах она прочла боль и желание.
— Джиана! — шепотом произнес он. Аскари почувствовала себя неуютно.
— Я Аскари-охотница, — сказала она, — а это мой друг Ставут. Мы благодарим вас за помощь.
Воин потемнел, и ей померещилось, что он рассердился.
— Позаботься лучше о своем друге, — отрезал он и ушел в темноту за разрушенной задней стеной.
— Я Харад, — сказал человек с топором, — а это... был Скилганнон.
— Похоже, со зверями ему разговаривать проще, чем с женщинами.
— Всем проще, — с чувством ответил Харад, и его искренность вызвала у Аскари улыбку. Подойдя к Ставуту, она осмотрела его голову. На виске набухла большая, кровоточащая шишка.
— Крепкий же у тебя череп, Стави.
— Меня тошнит, — пожаловался он, — и пещера плывет куда-то.
— Ложись. — Она приспособила одно одеяло вместо подушки и укрыла Ставута другим.
Впервые ощутив, как здесь холодно, Аскари поежилась. Фонарь почти не давал тепла. Она развела костер, села рядом и стала греть руки. Харад присоединился к ней. Он был не из разговорчивых, но все же рассказал ей, что они со Скилганноном пришли из деревни. Она обрадовалась, узнав, что Киньон жив, но ей хотелось разузнать что-нибудь о человеке с сапфировыми глазами.
— Он еще вернется сюда? — спросила она. Харад пожал плечами. — Давно вы с ним дружите?
— Нет. Всего несколько дней. Ландис Кан попросил меня показать ему горы. У тебя тут есть какая-нибудь еда?
— В котомке. Вяленая говядина. Угощайся, я не хочу. Харад без долгих церемоний достал мясо и принялся за еду.
Игра в молчанку надоела Аскари. Взяв лук, она вышла через проломленную стену и по темным туннелям вскоре выбралась на карниз под открытым небом. Там в лучах восходящего солнца сидел Скилганнон.
— Из твоего Харада слова не вытянешь, — посетовала она.
— На мой взгляд, это одно из его достоинств.
— Я чем-то рассердила тебя?
— Нет-нет. — Он примирительно улыбнулся. — Пожалуйста, посиди со мной. Здесь очень красивый вид.
Она села рядом с ним, глядя на вершины деревьев и уходящие вдаль холмы. Безоблачное небо расстилалось над ними, воздух был свеж и прохладен.
— То, что ты сделал в пещере, просто удивительно.
— Мне посчастливилось. Нам всем посчастливилось. — Сейчас он говорил более дружелюбно, однако не смотрел на нее.
— Ты из числа Легендарных?
— Впервые слышу о них.
— Они живут на севере. И придерживаются старых дренайских обычаев.
— Нет, не знаю. Я сам из-за моря, из Наашана.
— Никогда не слыхала о таком месте. Но по твоему говору можно догадаться, что ты зарубежник.
— Мне почему-то кажется, что тебе бы понравился Наашан. — Он глубоко вздохнул и спросил: — Ты выросла здесь, в горах? — Аскари кивнула. — А что, Ландис Кан часто тебя навещает?
— По-моему, он питает ко мне какие-то чувства. Мне от этого не по себе.
— Ты знаешь, почему звери охотились за тобой?
— Я убила одного там, в деревне.
— Нет. Киньон сказал, что в деревню они явились именно за тобой.
— Что за вздор! У меня нет врагов. Ни здесь, ни тем более в Зарубежье.
— Ландис Кан должен знать. И я вырву у него правду, — с новым порывом гнева сказал Скилганнон.
Аскари, глядя на него в профиль, внезапно вздрогнула.
— Мы раньше не встречались с тобой?
— Не в этой жизни.
Последовало долгое молчание, и Аскари поднялась.
— Я вижу, мое общество не приносит тебе удовольствия, Скилганнон, — с ноткой печали сказала она.
— Ты в этом не виновата. — Он взглянул на нее, и у него перехватило дыхание. — Когда-то... — запинаясь, продолжил он, — я любил одну женщину. Ты похожа на нее... очень похожа. И ваше сходство надрывает мне сердце.
— Джиана, — сказала она, опять садясь рядом, и он увидел, что напряжение отпустило ее. Она откинула назад волосы и подставила лицо солнцу.
Этот простой жест пронзил его огненными ножами. Скилганнон словно перенесся на тысячу лет в прошлое, в дом, где жил вместе с садовником Сперианом и его женой Молаирой. Гнев охватил его снова, и он отвел взгляд, перебарывая себя. Его с самого начала смущало собственное возвращение к жизни, которым он был обязан Ландису Кану. Потом он познакомился с Харадом, и смущение переросло в ярость. Теперь он чувствовал себя так, будто над его жизнью и над его памятью надругались. Живые подобия Друсса-Легенды и Джианы, королевы-колдуньи, наполняли его душу жгучими сожалениями.
— Ты друг Ландиса Кана? — спросила она.
— Друг? Нет. По правде говоря, я начинаю сильно его не любить.
— А я раньше любила. Он приезжал к матушке и подолгу болтал со мной. Рассказывал про далекие страны, говорил, что хотел бы поехать туда со мной. Ребенком я всегда ждала, когда он приедет.
— Что же изменилось? — спросил он, уже зная ответ.
— Я выросла. Как ты заставил того зверя послушаться?
— Я не заставлял его. Я дал ему выбрать, и он выбрал с умом.
— Он ведь мог передумать.
— Мог. И это было бы неразумно. Как там твой друг Ставут?
— Набил себе громадную шишку. Сейчас он спит. — Аскари засмеялась, звонко и весело. — Он не воин, но очень храбрый. Очень.
— И влюблен в тебя, если верить Киньону. Ее улыбка померкла.
— Не понимаю, что это значит. Я знаю, что я красива и что мужчины хотят обладать моей красотой. Зачем им нужно называть это любовью?
— Это вызывает у тебя гнев? Почему?
— Потому что это нечестно. Разве бык любит коров? Его просто тянет погрузить свой набухший член во что-то теплое и приятное. Потом он слезает с коровы и продолжает щипать траву. Это, что ли, любовь?
— Может быть. Я не знаю. Никогда не щипал траву. Она снова залилась смехом.
— Ты тоже красив и за словом в карман не лезешь. Как же случилось, что ты потерял женщину, которую так любил?
— Я долго думал об этом... очень долго. Но ответа так и не нашел. Не на все есть ответ.
— Должен быть.
— А почему солнце всходит и заходит?
— Не знаю, — улыбнулась она, — но это значит только, что я не знаю ответа. Это не значит, что его нет.
— Да, верно.
— Она тоже тебя любила?
— Поговорим о другом, — сказал он с вымученной улыбкой. — Когда Ландис Кан приезжал, он спрашивал, что тебе снится?
— Да... А ты почем знаешь?
— Я знаю Ландиса Кана, — вывернулся он. — И что же тебе снилось?
— Что всем детям снится. Какие-то замки, дворцы, герой, который меня увозит... — Аскари слегка переменилась в лице. — И человек с глазами цвета сапфиров. Теперь я вспомнила. С такими же, как у тебя. И с двумя мечами. — Она поежилась. — Глупости все это. — Она опять поднялась и сказала: — Пойду погляжу на Ставута.
Скилганнон молча проводил ее взглядом.
Оставшись один, он попытался собраться с мыслями, что было нелегко. Джиана всегда волновала ему кровь — чуть ли не с первой минуты, когда он увидел ее. И в ту их последнюю встречу на крепостной стене ни ее жестокость, ни ее ненасытная жажда власти не угасили его желания Аскари не Джиана, твердил он себе. Она всего лишь ее двойник. И все же... Разве не стремился он прижать ее к себе, поцеловать ее губы? Ощутить тепло ее тела?
«Кого же тогда ты ласкал бы? — спросил он себя. — Ты обнимал бы Аскари, а думал о Джиане. Можно ли сильнее оскорбить женщину?»
Он закрыл глаза и стал глубоко дышать, чтобы успокоиться. Не время давать волю чувствам. Надо сосредоточиться на более важных вещах.
Ландис утверждал, что воскресил его во исполнение древнего пророчества, и Скилганнон ему верил. Он понимал также, для чего Ландис проделал опыт с костями Друсса. Но Джиана? После смерти ее должны были увезти в Наашан и похоронить там, за морем, за тысячи миль отсюда. Как Ландис ее отыскал? Быть может, о ней тоже говорилось в пророчестве? Скилганнона посетила новая мысль. Отчего Ландис не сумел воскресить Джиану? Если он сам, Скилганнон, скитался в Пустоте за свои грехи, то и ее должна была постигнуть не меньшая кара. Или ее душа погибла навеки в этом проклятом месте? Скилганнона пробрала дрожь. Так оно, должно быть, и есть. Она была отважна и прекрасно владела мечом, но чтобы выжить в Пустоте, требуется нечто большее.
Он встал и занялся гимнастикой, чтобы размять усталые мышцы и освободить ум. Первое ему удалось, но тревожные мысли так никуда и не делись.
Зачем солдаты Вечной охотились за Аскари? Если о ней упоминалось в пророчестве, почему Ландис ничего ему не сказал? Скилганнон просидел еще несколько часов, размышляя над этим, и наконец признал свое поражение. Одними размышлениями этой задачи он не решит. Только Ландис способен ему помочь.
Завтра они вернутся в Петар, и все разъяснится.

Унваллис, следуя через холмы к землям Ландиса Кана, предчувствовал недоброе. Повсюду, куда ни взгляни, валялись мертвые джиамады. Разъевшиеся стервятники клевали их или сидели на деревьях, оценивающе глядя на всадников.
Следует собрать эти трупы и сжечь. Унваллис оглянулся на колонну сопровождавших его солдат. Кони вскидывались, чуя запах разложения.
Недоброе предчувствие уступило гневу, когда он увидел, что творится в самом Петаре. От сожженных домов еще поднимался дым, людей почти не было видно. По улицам рыскали джиамады Вечной. Здесь тоже лежали тела, среди них много человеческих.
Во дворце не осталось слуг, чтобы позаботиться о лошадях. Унваллис приказал кавалерийскому капитану самому поставить их на конюшню и взошел по ступеням к темному главному входу. Лампы внутри не горели, шаги гулко звучали в пустых коридорах. Унваллис был грязен с дороги, плащ его промок от недавнего ливня. Он надеялся, что сможет принять горячую ванну и пообедать, прежде чем приступать к расследованию. Теперь эта надежда исчезла. Опустевший дворец напоминал усыпальницу.
Поднявшись наверх мимо обезглавленного трупа слуги, он вышел на заднюю террасу и посмотрел в сад. Пепел засыпал цветочные клумбы. Все, что осталось от Ландиса Кана. «Тебе уже не воскреснуть, Ландис, дружище». Унваллис потер утомленные глаза и стал искать во дворце Декадо. В верхнем коридоре лежали еще пять убитых — трое мужчин и две женщины. У двоих перерезано горло, трое, очевидно, зарублены в приступе бешенства. Вот что бывает, когда дело поручают умалишенным вроде Декадо. Город, можно сказать, разрушен, люди разбежались или убиты, дворец стал пустой скорлупой. Уж этого Вечная никоим образом не простит. Декадо придет конец, думал Унваллис, но радости от этого не испытывал. Тот первый мертвец был пожилой толстяк, стеснявшийся своей лысины. Он отпустил длинные волосы над правым ухом и зачесывал их на макушку. Простой слуга, наверняка хорошо умевший стряпать или наводить чистоту. Лицо убитого выражало ужас и потрясение. Он никак не мог ожидать, что какой-то обезумевший воин вдруг бросится на него и зарубит.
Да, хорошо, что Вечная наконец увидит, какому чудовищу она позволяла разгуливать на свободе — но это не стоит жизни даже одного плешивого старика.
Декадо спал на кушетке в покоях Ландиса Кана — небритый, в забрызганной кровью одежде. Когда Унваллис вошел, он проснулся. Глаза у него покраснели, вид был усталый.
— Что тут произошло? — спросил Унваллис.
Декадо зевнул, потянулся, прошел к столу и налил вина в серебряный кубок.
— Выпьешь?
— Нет. — Унваллис ждал. Декадо ему не подчинялся, и он не имел права требовать от него ответа.
— Слепой удрал, — сказал Декадо. — Челядь ему помогала.
— И ты послал джиамадов обыскать город?
— Разумеется. Вечная приказала убить его.
— И жители стали в панике разбегаться?
— Видимо, да.
— А джиамады догоняли и убивали их?
— Так уж у них заведено, у зверья. — Декадо осушил и снова наполнил кубок.
— А Гамаль? Ты нашел его?
— Пока нет, но найду. Разве слепой сможет уйти далеко?
— Не знаю. Позволь мне вкратце оценить ситуацию. Ты убил Ландиса Кана, затем стал искать Гамаля, но не нашел. Что тебе сказали слуги по этому поводу? И где они, кстати?
— Нескольких пришлось убить, прочие дали деру.
— Понимаю. В итоге готовить на кухне некому, слепой исчез, а процветающий городок оказался на грани гибели. Вечная будет недовольна, Декадо. Что еще плохого ты имеешь сказать? Где Аскари?
— От Корвина пока нет вестей.
— Корвин? Кто это?
— Офицер, которого послали за ней.
— Стало быть, и ее тоже нет?
— Будет! — рявкнул Декадо. — Он взял с собой отряд джиамадов, просто еще не докладывал.
— Я не хочу сыпать соль на рану, но что стало с племянником Ландиса?
— Когда я вернулся, его здесь не было. Тоже сбежал. Унваллису хотелось отпустить еще какую-нибудь колкость, но он сдержался, увидев в глазах Декадо хищный блеск. Судя по резне, учиненной им в стенах дворца, он не в себе, и с ним лучше помягче.
— Думаю, со временем он найдется, — примирительно молвил советник. — А теперь, с твоего позволения, я прикажу моим солдатам прибрать в городе. Слишком уж там много трупов.
— Как хочешь. — Декадо холодно улыбнулся. — А знаешь, Унваллис, ведь это ты во всем виноват.
— Вот как? Какое же чудо логики привело тебя к этому заключению?
— Если б я сразу убил их обоих, как и хотел, когда Каллан оскорбил меня, мы бы сейчас горя не знали.
— Мудрое суждение, — с коротким поклоном сказал Унваллис. — Насколько я понимаю, ты лично возглавишь поиски Гамаля и человека, именующего себя Калланом?
— То есть как «именующего себя»?
— Настоящего Каллана нет в живых. Это был обман. Не знаю пока, зачем Ландис пытался меня одурачить, но я намерен изучить его записи. Он был неисправимый писака, и ответ должен быть где-то в его бумагах.
— Мне все равно, кто он на самом деле. Я изрублю его на куски.
— Да, конечно. — Это замечание, вопреки усилиям Унваллиса, прозвучало несколько саркастически.
Декадо побледнел и шагнул к нему.
— Ты глумишься надо мною, старик?
— Ив мыслях не было. Ты у нас мастер рубить людей на куски, вот и действуй. А теперь прошу меня извинить.
Унваллис опять поклонился и вышел из комнаты. Сердце у него билось учащенно, руки затряслись, как только он очутился за дверью. «Не будь глупцом, — сказал он себе. — Этот человек сумасшедший. Если вздумаешь дразнить его снова, он убьет тебя».
Он не впервые задумался о том, что могла найти Вечная в таком человеке, не говоря уж о том, чтобы взять его в любовники. Он вполне способен и ее тоже убить в приступе слепой ярости. Глупая мысль, улыбнулся Унваллис. Сколько раз она уже умирала? Смерть не пугает ее. Благодаря таланту покойного Ландиса и преданности коварного Мемнона для ее души всегда найдется свежее тело.
Унваллис разыскал капитана и распорядился убрать тела.

— Часть солдат отряди в холмы на розыски горожан. Выбери тех, у кого лица подобрее. Пусть говорят всем, кого встретят, что опасность, мол, миновала. И позаботься о том, чтобы это было правдой. Не позволяй джиамадам их трогать. Хорошо бы найти слуг, которые умеют готовить ванну.
— Двое моих солдат уже растопили печь, — улыбнулся капитан. — Дайте нам пару часов, и у вас будет горячая ванна.
— Ты венец всех добродетелей, капитан. Я буду внизу, в библиотеке. Пошли кого-нибудь за мной, когда ванна будет готова.
При мысли о горячей купели ему стало легче, и он со спокойной душой отправился в кабинет Ландиса Кана.
Там его спокойствие испарилось. У стены стояли три рамки с татуированной человеческой кожей. На первом лоскуте, самом маленьком, черный паук, на втором — орел с распростертыми крыльями, на третьем — оскаленный леопард. Взяв в руки кошачью голову, Унваллис повалился на стул. Высохшая мертвая кожа наводила на него дрожь. Итак, это правда. Ландис нашел-таки могилу Проклятого.
— Где была твоя голова, Ландис? — произнес он вслух. Обмякнув на стуле, он размышлял обо всех последствиях Ландисова предательства.
Человек, возрожденный из костей Скилганнона, — это еще не самое худшее. Разве что у кого-то достанет глупости уверовать в старые пророчества. Уж Ландис-то, бесспорно, был не настолько глуп?
Главная его вина в том, что он скрывал где-то ребенка, созданного из костей Вечной. Причины понять нетрудно. Бедняга был безнадежно влюблен в правительницу, а она бросила его, как бросала всех своих фаворитов. Ландис пытался сотворить женщину, которая могла бы его полюбить. Да, этот его поступок понятен, но вот Скилганнон? Нет дурака хуже умного человека — возможно, Ландис и правда верил в пророчество, памятное Унваллису с детства. Возрожденный герой разорит гнездо серебряного орла, победив горного великана с золотым щитом. И бессмертное существо познает вкус смерти.
Сказки для малых детей. Всем известно, что горных великанов и серебряных орлов нет на свете. Почему же Ландис Кан во все это верил? Унваллис углубился в лежащие на столе бумаги.
Прошел час, за ним другой. Стало темнеть, и Унваллис зажег лампу. К нему пришел солдат сказать, что ванна готова. Унваллис взял с собой несколько листов с записями, и солдат проводил его в просторное помещение с мраморным бассейном в полу. Требовалось много времени, чтобы наполнить его, поэтому вода успела остыть. Унваллис поблагодарил солдат, разделся и с наслаждением погрузился в воду. Принесли еще пару ведер с кипятком, и ему стало совсем хорошо. Взяв верхний листок, он начал читать:

Гамаль сегодня очень устал. Духовные странствия в Пустоте изнурили его. Неоспоримо также, что входить в транс, взявшись за рукояти мечей, ему весьма тяжело. Он говорит, что в этих клинках заключено зло — древнее зло, темные чары, саднящие его душу. Это, однако, дает мне надежду, ибо мечи Скилганнона, по преданию, были прокляты. На вид они, впрочем, очень красивы. Рукояти выточены из кости и украшены драгоценностями, металл же не поддается определению. «Мечи Дня и Ночи» — не случайное название. Один клинок цветом похож на бледное золото, будучи при этом прочнее наипрочнейшей стали, другой мерцает серебром, как луна. На обоих ни единой щербинки, словно они только что вышли из кузницы. Трудно поверить, что они когда-нибудь бывали в боях.

Унваллис читал дальше, бегло просматривая страницы.

Сегодня мы оба взволнованы. Гамаль при посредстве мечей отыскал Скилганнона. Тот все это время пребывал в Пустоте. Гамаль не сразу узнал его, ибо он был покрыт чешуей, словно ящер. Он постоянно бьется с другими демонами, преследующими его. Гамаль видел некое сияющее видение, но оно исчезло, когда он приблизился. Думается, он узнал, кто это, но мне ничего не сказал. Гораздо важнее то, что Гамаль уговорил Скилганнона вернуться в мир. Не могу передать, как это меня обрадовало.

Унваллис вылез из ванны, обвязался полотенцем и вышел. Двое солдат тащили навстречу ведра с горячей водой.
— Что-то случилось, господин советник?
— Где господин Декадо?
— Он выехал вместе с отрядом — слепца какого-то искать, что ли. Вы присели бы, господин. На вас лица нет.

Большой Медведь был охвачен смятением. Голод терзал его, в животе урчало от запаха крови. Растущее желание убивать и пожирать наполняло слюной рот и заставляло дергаться когтистые пальцы. У женщины слегка кровоточил бок — эти мелкие раны оставил на ней сам Медведь, когда тащил по горам ее и слепого голокожего старика. Его когти прошли сквозь одежду и оцарапали ей тело. Теперь она сидела рядом с Гамалем, боязливо поглядывая назад, на тропу, по которой Медведь принес их сюда. Джиамад чуял ее соленую кровь и знал, что ее мясо будет вкусным и сытным. Пустой желудок рокотал.
Гамаль обратил к нему свои незрячие глаза и спросил:
— Как дела, дружище? Ты ранен?
Большой Медведь заворчал. Этот голос затрагивал какую-то забытую струну у него внутри.
— Нет, — ответил он. — Женщина ранена.
— Чарис? Что с тобой?
— Ничего, мой господин. Все в порядке. За что они так с нами? В ее голосе слышался ужас. Большой Медведь посмотрел вдаль — там поднимался дым от горящих домов голокожих. Враг нагрянул внезапно — множество джиамадов, одни на четырех ногах, другие с дубинами или острыми мечами. Медведь и двадцать его бойцов вступили в бой с ними и бились жестоко, но чужие их одолели. Сам Медведь убил трех врагов.
Потом его и еще шестерых — остальные все полегли — оттеснили за окраину города. На склоне холма Медведь увидел слепого Гамаля и молодую женщину с золотистыми волосами. Она вела старика за руку. Когда Медведь и его джиамады столпились вокруг, женщина пришла в ужас, но старик не испугался.
— Кто главный? — спросил он твердым, странно знакомым голосом. Медведю вдруг вспомнилось старое — он лежал, укрытый одеялами, на помосте, а Гамаль сидел рядом. Медведь и в дом-то ни разу не заходил, какие уж там одеяла.
— Большой Медведь главный, — ответил он.
— Это хорошо. Уведи нас отсюда, Большой Медведь.
— Куда?
— Повыше в горы. На север.

Предыдущая страница 13 Следующая страница


Мечи Дня и Ночи 14

— На север?
— Где медведи живут, — сказал старик.
Еще одна странная картина возникла в памяти. Медведь вспомнил, как ходил в горы с голокожим детенышем на плечах. Детеныш смеялся, а он, Медведь, чувствовал довольство и радость. Он вздрогнул — такие чувства он обычно испытывал, когда камень у него на виске становился теплым.
И они отправились в медвежью страну. Голокожая, ведя старика за руку, шла очень медленно. К счастью, погони не было, и на закате первого дня они поднялись в горы.
Там они забеспокоились. Когда солнце садилось, камень на виске всегда начинал подрагивать, и Медведь погружался в глубокий, освежающий сон. Настали сумерки, а камень почему-то не нагревался и не дрожал. Шестеро других тоже забеспокоились и отошли подальше от голокожих.
— Темно скоро. Кто принесет еду? — спросил Балла, известный обжора.
— Место голокожих горит, — сказал другой, показывая на юг, где полыхало красное зарево.
Беспокойство усиливалось. Медведь присел на корточки. Он не знал, что ответить. Мир как-то вдруг изменился. Еды нет. Камни остались холодными. И голос старика рождает тревожные воспоминания.
Ветер переменился, и джиамады напряглись, почуяв врага. Балла, самый остроглазый из всех, выбежал на опушку леса.
— Только трое, — сказал он. — Мы убьем их! Сейчас!
— Нет! — Голос слепого прорезал окутавший Медведя кровавый туман. — Большой Медведь! Ко мне!
Другие уже неслись вниз по склону, но Медведь заколебался. Старик снова позвал его. «Врагов всего трое, там и без меня справятся», — решил Медведь и подошел к старику.
— Что там такое? — спросил Гамаль. Медведь оглянулся. Его бойцы, напав на вражеских джиамадов, повалили двух и обратили третьего в бегство. Потом из-за деревьев залпом пустили стрелы. Трое джиамадов Медведя упали. Из леса выехал всадник и спрыгнул с седла — высокий, весь в черном, с двумя сверкающими мечами. Трое оставшихся бросились на него, но он пригнулся под лапами Баллы и взрезал джиамаду живот. А потом, не успел еще Балла упасть, быстро-быстро замахал своими мечами. Еще немного, и он остался стоять один. Один голокожий за несколько мгновений убил трех собратьев Медведя.
— Говори, что там! — шепотом приказал Гамаль. Потрясенный Медведь не находил слов.
— Голокожий. Два меча. Все мертвые.
— Декадо! Надо уходить, и быстро. Можешь ты понести нас? Медведь бросил свой шест, схватил старика с женщиной под мышки и побежал. Ноги у него были мощные, выносливость громадная. Он бежал в гору, лавируя между деревьями. На открытых местах и осыпях он разгонялся, но наконец и его великая сила начала сдавать.
Он опустил свою ношу на землю и в первый раз оглянулся. Почти ничего не видя в наступившей темноте, он закрыл глаза и принюхался к ветру. Ноздри его трепетали, перебирая многочисленные запахи леса. Чуть западнее были олени, на скалах — горные бараны, но ни людей, ни других джиамадов он не учуял.
Снова повернувшись к тем, кого нес, он уловил запах крови женщины, и в нем взыграл голод. С высунутого языка капала слюна. Женщина достала из мешка хлеб, а чуть поглубже, Медведь знал, лежало мясо. Женщина вынула розовый ломоть и сказала Гамалю:
— У меня есть хлеб с ветчиной, господин.
— Отдай мясо Медведю, — распорядился слепой. — И назови ему свое имя.
В запахе пота, выступившего на ее лице и под мышками, Медведь чуял страх.
— Хочешь ветчины? — опасливо протянув руку, спросила она. — Меня зовут Чарис.
Медведь молча вырвал у нее мясо и отошел в сторону. Присев там, он сожрал ветчину и сглодал кость от окорока, но всё равно не насытился.
— Отдохни, дружище. — Слепой подошел к нему и приложил руку к камню на виске. Камень отозвался знакомой дрожью, убаюкивая и согревая. Медведь зевнул и улегся. — Спи, Большой Медведь, и пусть тебе ничего не снится.
Покой снизошел на джиамада, и он провалился во тьму.

Чарис сидела тихо, прислонившись к скале, и смотрела на спящего джиамада. Бок у нее саднило, на белой рубахе проступила кровь. Ночью похолодало, и она завернулась в свой рыжий плащ. Ее пробирала дрожь, но не от одного только холода. Слишком она натерпелась за этот день.
У нее не укладывалось в голове, что еще вчера вечером она распевала на кухне вместе с другими девушками, готовя еду лесорубам на завтра. Прошедший день был ясным, с гор дул свежий ветерок, и на сердце у нее было радостно.
Потом ее послали отнести Ландису Кану еды и вина. Подходя к его покоям, она заметила, что на подносе нет кубка. Досадуя на свою оплошность, она уже собралась повернуть назад, но тут вспомнила про хрустальные кубки в комнатах для гостей. Войдя в одну из них и пристроив поднос на стол, она услышала, что по коридору кто-то идет, и выглянула в полуоткрытую дверь. Вернулся один из гостей Ландиса Кана — молодой, с холодными глазами. Надо взять два кубка, подумала Чарис.
Декадо вошел к Ландису, и Чарис услышала разговор, который навсегда остался у нее в памяти.
«Ты сказала, что не убьешь меня», — дрожащим от страха голосом произнес Ландис.
«Так и есть, — ответил ему женский голос. — Тебя убьет он. Смотри, чтобы ни плоти, ни костей не осталось. Я не желаю, чтобы он возродился».
«Будет так, как ты скажешь», — проговорил Декадо.
«Не заставляй его мучиться. Убей его быстро, ведь он когда-то был дорог мне. Потом найди слепца и убей его тоже».
«Есть еще племянник, любимая. Он меня оскорбил».
«Хорошо, убей и его, но других не трогай. К утру наши войска будут здесь. Постарайся не забывать, что нам нужны люди для возделывания полей, и дворцовая челядь должна быть готова к моему прибытию. Я не хочу, чтобы здесь воцарился ужас — к чему создавать неразбериху?»
Чарис, застыв на месте, услышала клокочущий крик Ландиса Кана. Тогда она выскочила из комнаты, помчалась к Гамалю и влетела к нему без стука. Слепой сидел на балконе. Она быстро, глотая слова, пересказала ему то, что слышала.
— Этого я и боялся, — вздохнул старик. — Подай мне плащ, Чарис, и крепкие башмаки. Себе тоже возьми плащ. Ты отведешь меня в горы. Есть там человек, которого я должен найти.
Теперь, после той ужасной ночи и кровавого дня, снова настала ночь, и Чарис сидела рядом со страшным чудовищем. Чарис затрясло еще пуще, и Гамаль обнял ее за плечи.
— Прости меня за то, что тебе пришлось вытерпеть, милая. Но без тебя я нипочем не ушел бы так далеко.
Чарис едва не заплакала — теперь уже не от страха. Доброта и сочувствие в голосе старика тронули ее особенно сильно после ужасов минувшего дня.
— Но здесь-то нам ничего не грозит? — прошептала она.
Гамаль посмотрел на спящего зверя, и она прочла тревогу на его усталом лице.
— Я бы так не сказал, дорогая. Большой Медведь когда-то был моим другом, но в этом создании мало что осталось от прежнего человека. С ним надо вести себя осторожно. Постарайся не выказывать страха и не смотри ему прямо в глаза. Животные видят в этом вызов или угрозу. Хорошо бы найти еду, тогда у нас будет меньше причин беспокоиться.
— Куда мы идем, господин? Там дальше ничего нет, кроме старой крепости и пары селений.
— Мне надо найти молодого человека, который жил у нас во дворце.
— Разрисованного?
— Да, его.
— Он с Харадом. — При мысли о Хараде ей стало спокойнее. Жаль, что его с ними нет — тогда она и зверя бы не боялась. — Но как же мы их найдем?
— Завтра я попрошу Медведя взять его след. Медведь с ним встречался. Прости, дитя, но я очень устал и нуждаюсь в отдыхе. Ты тоже постарайся уснуть. Медведь проспит самое меньшее до рассвета. — Гамаль лег, положив голову на руку, и скоро его дыхание стало ровным.
Чарис пришло в голову, что сейчас она могла бы потихоньку уйти. Страшная женщина, приказавшая убить господина, ясно дала понять, что без нужды никого убивать не следует. И про дворцовых слуг упомянула особо. Теперь опасность наверняка миновала. Это казалось заманчивым, но Гамаль? Он стар и слеп, говорила себе Чарис. Как он найдет Харада и татуированного один, без помощи? «Их отыщет зверь, — возражал упрямый голос внутри. — Гамаль сам сказал, что этот джиамад был его другом. Уходи! Спасайся!»
Эта мысль была не просто заманчивой — она была верной.
Чарис медленно поднялась, чтобы не потревожить Гамаля. Луна вышла из-за облака, и при ясном свете Чарис хорошо стало видно, как хрупок и слаб старик. Глаза у него запали, глубокие морщины походили на шрамы.
«Без меня он погибнет», — с полной уверенностью осознала она.
Где-то поблизости журчала вода. Чарис посетила новая мысль, и она пошла в темноте к ручью. Он струился по камням, образуя маленькие водопады. Чарис, идя по течению, добралась до заводи футов тридцати в поперечнике. Посидела немного на берегу, разделась и, вся дрожа, вошла глубоко в воду. Она стояла как статуя, держа руки под водой. Скоро мимо проплыла рыба, потом другая. Чарис не шевелилась. Так прошла целая вечность, и наконец показалась еще одна крупная рыбина. Чарис молниеносно схватила ее, выкинула на берег и снова застыла. После нескольких неудачных попыток она поймала еще одну, тоже большую. Прошли часы, прежде чем она, стуча зубами от холода, вышла на берег, где трепыхалось шесть увесистых рыб. Чарис вытерлась своей рубашкой, надела длинную зеленую юбку, накинула плащ и улыбнулась. Отец, который еще в детстве обучил ее такому способу ловли, мог бы ею гордиться. Положив свой улов в подол, она отнесла его к месту привала. Гамаль и зверь еще спали. Она улеглась рядом со стариком и тоже уснула.
Проснулась она на рассвете. Гамаль еще спал, но зверь зашевелился, встал и начал принюхиваться. Чарис, заставив себя быть спокойной, сказала:
— Я раздобыла тебе еду, Большой Медведь. Ты рыбу любишь?
— Рыба хорошо, — ответил он, подрагивая ноздрями.
Она положила на землю четырех рыб. Медведь таращился на нее во все глаза, но она на него не смотрела.
— Как ты ловить их? — спросил он.
— Руками. Меня отец научил.
Он молча уселся на корточки, взял одну рыбу и оторвал зубами большой кусок.
— Осторожно, костями не подавись, — сказала Чарис, достала из котомки огниво и принялась складывать костер.

ГЛАВА ДЕСЯТАЯ

Скилганнон, поднявшись на холм над деревней, смотрел на работающих внизу людей. Харад сбрасывал с крыши одного из домов обгоревшие стропила. Крестьяне хлопотали повсюду, исправляя причиненный набегом ущерб. Они уже похоронили своих убитых односельчан и пытались вернуть своей жизни хоть какую-то видимость порядка. Скилганнон восхищался ими. Как это по-человечески — тратить время и силы в тщетной борьбе с неизбежным. За первым набегом последуют другие. Враг пришлет новых солдат, чтобы взять в плен Аскари, и снова запылают дома, и будут новые жертвы. Он попытался объяснить все это раненому Киньону.
— Что же нам делать, как не строиться заново? — спросил тот. — Ведь это наши дома.
Скилганнон сходил на разведку в сторону юга, но признаков нового нашествия не увидел. Тот, кто послал давешний отряд, лишь по прошествии времени поймет, что дело неладно. Сколько же ему понадобится? Сутки? Двое? После этого они явятся вновь, и в большем числе. Сознание этого наполняло Скилганнона гневом и грустью.
Ландис Кан говорил ему, что мир изменился до неузнаваемости. Что за чушь! Ничего не изменилось. Разве что Смешанных стало больше, а мир людей каким был, таким и остался. Жестокость и насилие, алчность и жажда власти. Мысли Скилганнона обратились к Аскари. С каким хладнокровием и отвагой защищала она от зверей молодого Ставута! Джиана в ее возрасте поступила бы так же. Как могла ее героическая натура подвергнуться таким извращениям? Как могла Джиана превратиться в королеву-колдунью, холодную, злобную, ставшую причиной смерти тысяч людей? Как могла... Чтобы вернуть себе трон, ей приходилось сражаться, набирать армии и побеждать. Поначалу она проявляла великодушие и предлагала побежденным примкнуть к ней. Один молодой принц, вспоминал Скилганнон, согласился, а после предал ее, увел свои войска с поля битвы и перешел к Бораниусу. Несколько месяцев спустя он попытался бежать с семьей в Тантрию и был взят в плен. Скилганнон сражался тогда на востоке и не присутствовал при казни, но впоследствии ему рассказали, как это происходило. Джиана поставила предателя и его семью перед своими войсками. Сначала лишили жизни пятерых детей, затем двух жен, и тогда Джиана подошла к убитому горем принцу.
— Такова цена измены, — сказала она, — а теперь ступай вслед за ними. — И перерезала ему горло.
Вернувшись, Скилганнон пошел прямо к ней. Он отказывался верить, что она приказала убить детей.
— Это мне тяжело далось, Олек, — сказала Джиана, — но иначе было нельзя. Смерть семи невинных воспрепятствует новым изменам. Идет война, и люди должны знать, что их ждет, если им вздумается предать меня.
Да, думал он, это послужило началом. За этой казнью последовали другие, а потом был вырезан целый город. В тот день он стал Проклятым, ибо его люди сотворили это по его приказу.
Ему вспомнился разговор с ясновидящей жрицей Устарте.
— Все мы носим в своих сердцах семя зла, — сказала она, — даже самые чистые и святые из нас. Такова человеческая природа. Нам не дано искоренить это семя. Все, на что мы способны — в лучшем случае, — не дать ему прорасти.
— Как же это сделать? — спросил Скилганнон.
— Не холить его. Семя дает всходы, если питать его ненавистью и злобой, и разрастается в темных углах души, словно рак.
— И если оно уже проросло, то надежды для человека нет?
— Надежда есть всегда, Олек. Ты уже подрезал свое злое растение и перестал его поливать, но Джиана, боюсь, этого не сделает никогда.
— Знаешь ли ты, сколько в ней хорошего? — сказал он с тяжелым сердцем. — Какой доброй, отважной и верной она была?
— И какой жестокой, преступной и страшной. Это проклятие абсолютной власти, Олек. Некому тебя укорить, а законы ты пишешь сам. Нам хочется верить, что зло — это нечто отдельное от нас, даже чуждое. Хочется думать, что тираны не такие, как мы. Что они не люди. Но это не так. Просто они сорвались с цепи и творят, что им вздумается. Разве простой человек, обозлившись за что-нибудь на соседа, не думает, как бы ему навредить? Это случается то и дело. Что же его останавливает? Чаще всего страх перед наказанием или тюрьмой. Что сдерживает Джиану? Ничего. Чем страшнее она становится, тем больше укрепляется ее власть. Мне жаль ее, Олек.
— Я люблю ее, — сказал он.
— И тебя мне тоже жаль.
Скилганнон зашагал вниз по склону к деревне. Ставут разгружал свою фуру, раздавая погорельцам одеяла и прочие товары, Аскари помогала ему, Харад сидел у колодца. С ним были двое: молодой мужчина с сильно помятым лицом и пухленькая русая женщина. Харад, увидев Скилганнона, помахал ему.
— Это Арин и Керена, его жена, — сказал он. — Они из Петара. Джиамады напали на город.
— А что Ландис Кан? — спросил Скилганнон.
— Не знаю, мой господин, — ответил Арин. — Я его не видел. Был на порубке вместе с другими. Мы увидели, что в городе пожар, и побежали туда, а нам навстречу Керена. Джики, мол, людей убивают. Ну, мы и ушли. У Керены в этой деревне рода мы думали, тут безопасно. А оно вон как вышло. — Он обвел взглядом сгоревшие дома.
— Это верно, — сказал Скилганнон. — Теперь всюду небезопасно.
— Ну что ж, пойду я обратно. — Харад встал и взял свой топор.
— Я с тобой, — сказал Скилганнон. — Только еды возьмем. И еще мне надо поговорить с Аскари и Киньоном.
Он сделал знак охотнице отойти в сторону.
— Мы с Харадом возвращаемся в Петар.
— Зачем? В городе враг.
— У Харада там любимая девушка.
— Это объясняет, почему он идет туда. А ты? У тебя там тоже любимая?
— Тебе тоже надо уйти, — сказал он, пропустив вопрос мимо ушей.
— Мой дом здесь.
— Знаю. Потому на него и напали. Им нужна ты, и они еще вернутся сюда. Если тебя здесь не будет, есть вероятность, хотя и слабая, что твои друзья останутся живы. Если их жизнь тебе дорога, уходи. А еще лучше, уговори уйти Киньона и всех остальных.
— Некуда им идти. На юге горит Петар, на севере мятежники и беглые джиамады. Куда они, по-твоему, денутся?
— Ставут говорил мне о Легендарных. Может быть, они позволят крестьянам построиться на своей земле. Не знаю. Нет у меня ответа. Но сюда уж точно придут джиамады со своими кровопийцами-офицерами. И будут мучить и убивать, разыскивая тебя.
— Не понимаю я этого. Зачем я им понадобилась? Он посмотрел на ее лицо, такое знакомое.
— Если Ландис Кан жив, я это выясню. Харад, с двумя котомками в руках, окликнул его.
— Нам пора, — сказал Скилганнон. — Всего тебе доброго... Аскари.
— Ты говоришь так, будто прощаешься навсегда. Я думаю, мы еще встретимся.
Скилганнон взял у Харада котомку, надел ее на плечи и невольно оглянулся в последний раз на высокую охотницу.
За день Скилганнон и Харад прошли немалую часть пути на юго-запад.
Лесоруб, хотя и устал к вечеру, не желал останавливаться. Скилганнон не жаловался, но когда стало совсем темно, придержал Харада за локоть.
— Постой-ка.
Харад стряхнул его руку и зашагал дальше.
— Скажи мне: много будет помощи Чарис, если ты так из сил выбьешься, что топор не сможешь поднять?
— Уж как-нибудь сдюжу, — замедлив шаг, проворчал Харад.
— Всякая сила имеет предел, воин. Чарис либо жива, либо мертва. Если жива, мы найдем ее. Если мертва, мы за нее отомстим. Но лезть в драку со Смешанными без отдыха, пищи и сна — это безумие. Чарис нужен сильный заступник.
Плечи Харада поникли.
— Ладно, отдохну часок, — сказал он и сел, понурив голову, спиной к дереву. Скилганнон тоже сел, достал из котомки еду и стал жевать. Харад, как и Друсс, человек действия. Ему не до тонкостей. Его любимая в опасности, а он далеко и не может ее спасти. На уме у него только одно: прийти к ней как можно скорее. А что потом? Потом он будет искать Чарис в занятом врагом городе, не глядя на то, сколько там джиамадов — двадцать, сто или тысяча.
Скилганнон тоже устал, но успел отдохнуть немного.
— Пора нам составить какой-то план, — сказал он.
— Я слушаю, — отозвался Харад.
— Не похоже, что слушаешь.
— Почему ты так говоришь?
— В тебе слишком много гнева, и он затуманивает твой ум. Со снежных вершин подул ветер, легкие облака заслонили луну.
— Не умею я составлять планы. — Харад, немного успокоившись, прислонился к стволу головой и закрыл глаза. — Я валю деревья, обтесываю бревна, рою канавы под новые здания. Еще драться могу. До встречи с тобой я ни разу не убивал, да мне и не нужно было. А теперь все по-другому.
— Ты тоже станешь другим, Харад. Дай себе срок.
— Тебе хорошо. У тебя здесь друзей нет. Это не твой народ.
— Верно. У меня нет никого в этом мире. Все, кого я любил когда-то, давно мертвы. Но будь даже все жители Петара дороги моему сердцу, я все равно сидел бы здесь, восстанавливал силы и взвешивал возможности.
— А Чарис все это время остается в опасности.
— Возможно. Но Петар — город довольно большой. Вряд ли его разрушили полностью. А значит, людей будут поощрять вернуться к их обычной работе. Лесорубы, быть может, уже валят деревья, а у дворцовых слуг появились новые хозяева. Если так, то Чарис, вполне вероятно, делает то же, что и всегда, то есть прислуживает гостям, и спасать ее вовсе не надо. Ворваться в Петар и зарубить пару джиамадов до того, как убьют тебя самого, было бы большой глупостью.
— Ты думаешь, это правда? — с обновленной надеждой спросил Харад.
— Не знаю. Есть еще две возможности. Первая — что она убежала, как Арин с женой. Тогда она где-то здесь, в горах, и в Петар опять-таки соваться незачем. Вторая — что она убита. — Эти слова поразили Харада, и Скилганнон завершил: — Ив этом случае спешить тоже некуда. Знает она, что ты ее любишь?
— Кто сказал, что люблю? — покраснел Харад.
— А разве нет?
— Да хоть бы и так. Знаешь, как меня называют? Харад-Костолом. Харад-Бирюк. Я хоть и сильный, но не красавец, куда там. Не богат. Умом не блещу, на острое слово не мастер. Чарис заслуживает лучшего.
— Все женщины, которых я знал, заслуживали чего-то лучшего, — улыбнулся Скилганнон. — Моя жена в первую очередь.
— Я найду ее, — окончательно утихомирившись, заявил Харад.
— Мы найдем ее вместе. А сейчас тебе лучше поспать. Я покараулю немного, потом тебя разбужу.
— Да, соснуть не мешало бы. — Харад растянулся на земле, положив голову на котомку, и тут же уснул. Скилганнон тихо отошел прочь. Ему надо было подумать. Что-то стучало у него в голове, не давало покоя. Многое из прошлой жизни вернулось к нему, но многое еще оставалось отрывочным и бессвязным. Прежнее умение сосредоточиваться на чем-то одном изменило ему, и он постоянно боролся с собственными чувствами. Он стал куда более скор на гнев, чем ему помнилось, зато обрел силу и ловкость, о которых не мог и мечтать в последние годы той жизни. Тот Скилганнон, пятидесятилетний, полной мерой расплачивался за все свои раны, ушибы и переломы. Близкая старость научила его куда бережнее расходовать силы. Он стал терять... что? Страсть? Желание? Безрассудство? Да, так и есть. Горячность юности сменилась холодной якобы мудростью зрелых лет. Он тщательнее обдумывал свои действия и подолгу ломал голову над каждым стратегическим ходом.
«С тобой все в порядке, — сказал он себе. — Просто твой разум подвергается натиску неистовой юности. Чтобы мыслить яснее, надо истратить часть этих буйных сил».
Он нашел ровное место и стал проделывать свои упражнения — одни на равновесие, требующие полной неподвижности, другие с прыжками и резкими поворотами. Когда его кожа заблестела от пота, он извлек Мечи Дня и Ночи и принялся отрабатывать колющие и рубящие удары, словно сражаясь с невидимым врагом. Учитель Маланек преподал ему главные боевые приемы, а за свою долгую жизнь он усвоил много других. Мечи сверкали при лунном свете. Под конец он подбросил их в воздух, упал, перекатился через плечо, привстал на колени и вскинул руки. Костяная рукоять Меча Дня легла в левую ладонь, рукоять Меча Ночи, летящего острием к его горлу, задела пальцы правой. Выбросив руку, Скилганнон перехватил меч, но тот успел порезать воротник его длинного кожаного кафтана.
— Совершенства ты еще не достиг, — сказал он вслух, убрал мечи в ножны и сел на краю обрыва. В голове прояснилось, но мучительное сомнение не уходило.
«Чего же тебе не хватает?»
Ландис Кан воскресил его втайне. Его могилу, как видно, искали на протяжении многих веков. Возможно, Вечная каким-то образом узнала об успешной находке Ландиса и ввела свои войска в Петар, чтобы его наказать. Но как объяснить нападение на деревню Аскари? Что Вечной за дело до костей давно умершей королевы, которые обрели новую жизнь?
Скилганнон, точно скованный зимним холодом, вспомнил слова Гамаля:
«Она, как и мы с тобой, Возрожденная. Думаю, она уже потеряла счет телам, которые износила... Мы с Ландисом глубоко проникли в науку древних, чтобы дать ей бессмертие. Так мы создали Вечную».
Теперь он понял все. Ландис Кан нашел кости Джианы, королевы-колдуньи, и воскресил ее. Она тоже скиталась в Пустоте. Джиана, любовь всей его жизни, и есть Вечная. Скилганнон задрожал, тошнота подступила к горлу.
«Думаю, она уже потеряла счет телам, которые износила».
Залог ее бессмертия — способность вселяться в новые копии себя самой, так же, как Друсс ненадолго вселился в тело Харада на руинах Дрос-Дельноха. Друсс не стал отнимать жизнь у Харада, потому что он не такой человек, но королева-колдунья делает это без колебаний. За Аскари пришли, чтобы взять новое молодое тело для Вечной.
Чувства Скилганнона не поддавались описанию. Джиана жива! Он может найти ее, быть с нею, изменить судьбу, разлучившую их.
— В своем ли ты уме? — промолвил он вслух. Женщина, которую он любил, была пылкой отважной идеалисткой. Вечная — это вампир, по чьей вине мир погрузился в хаос и ужас. — За что ты продолжаешь мучить меня? — вскричал Скилганнон, глядя в ночное небо. — Кетелин говорил, что ты бог всепрощения и любви, а ты упиваешься мщением.
Им овладел гнев, слепой и нерассуждающий. Разве не пытался он искупить свои прегрешения? Он поступил в монастырь и учился следовать путями Истока — но кто же, как не Исток, послал к воротам монастыря толпу, грозившую смертью смиренным инокам?
— Всю мою жизнь ты преследовал меня, истязая и убивая всех, кого я любил. — Доброго лицедея Гревиса, садовника Спериана и его жену Молаиру замучил до смерти Бораниус. К Джиане подсылали наемных убийц. Вся прошлая жизнь Скилганнона была запятнана насилием и войной. Теперь его снова втягивают в войну, где может погибнуть столько невинных.
В первой жизни он сражался с темными силами, которые грозили его принцессе. Теперь принцесса сама стала темной силой, а ее жертва — живое подобие той принцессы, которую он любил.
Изнемогая от жестокой иронии своего положения, он прокричал звездам:
— Проклинаю тебя всем своим существом! — Излив в этом вопле свой гнев, он почувствовал опустошение и огромную усталость.
Он хотел уже вернуться к Хараду, когда услышал в лесу какой-то шорох. Мечи будто сами собой прыгнули ему в руки. Кусты зашевелились, и из них вышла Аскари-охотница со своим гнутым луком, в штанах из мягкой кожи, в замшевой бахромчатой безрукавке поверх зеленого камзола. Темные волосы придерживал тонкий серебряный обруч.
— Ну что, успокоился? — спросила она. — Или все еще хочешь меня обезглавить?
— Что ты здесь делаешь?

Предыдущая страница 14 Следующая страница


15 Дэвид Геммел

— Иду вместе с вами к Ландису Кану. Или без вас, разница невелика.
— Ставут с тобой?
— Нет. Он поехал обратно на север. Деревенские ушли с ним. Надеюсь, там найдется для них безопасное место.
— Таких мест нет нигде, — сказал Скилганнон.
— Киньон говорит, что жизнь — это путь в один конец, — пожала плечами Аскари. — Все когда-нибудь умирают.
— Не все, — заметил он с грустью.

Ставут хотел ехать с Аскари и испытал разочарование пополам с облегчением, когда она отказалась. Горечь разлуки смягчалась мыслью, что теперь он наверняка уцелеет. «Ох, Ставут, мелкая ты душа», — говорил он себе.
Солнечным днем он в сопровождении двадцати двух крестьян тронулся с горному перевалу. К изумлению и радости Ставута, джиамады не тронули его лошадей и не распотрошили его повозку. Скороход и Ясный так и стояли в загончике у кухни Киньона. Когда Ставут перелез через низкий забор, Скороход затрусил к нему, а Ясный притворялся, будто его не видит, пока хозяин не начал гладить Скорохода и чесать ему нос. Тогда Ясный мигом подошел и стал тыкаться Ставуту в грудь.
— Да-да, я обоим вам рад, — сказал купец. — Только не будем нежничать, это неприлично.
Утром, когда он взобрался на козлы, ему показалось, что мир изменился к лучшему. Товары, которые он вез в Петар, придется сбывать по дешевке в Сигусе, где он и покупал их, но этот убыток не грозит ему разорением. Гораздо важнее то, что он жив, здоров и может дышать свежим горным воздухом. Ему хотелось петь, и он запел бы, если б не бредущие за повозкой беженцы. Пока только Скороход и Ясный имели случай оценить его пение, хотя «оценить», пожалуй, не совсем верное слово. Ясный при звуках хозяйского голоса начинал громко пускать ветры. «Впрочем, это он, возможно, пытался мне вторить», — с усмешкой подумал Ставут.
— Я гляжу, тебе весело, — сказал сидевший в повозке Киньон. Он уже выздоравливал, но был еще слаб для пешей ходьбы по горным дорогам.
— Весело, да. Ты там не очень ворочайся — в повозке есть хрупкие вещи.
Несколько раз они останавливались отдохнуть. Одни селяне тащили свои пожитки за плечами, другие везли на тачках. Лошадям тоже доставалось — в фуру загрузили съестные припасы на десять дней. В одном месте Киньону пришлось слезть, а Ставут выбросил на дорогу самые тяжелые ящики, мешки и бочонки, но даже и тогда кони с трудом одолели последний подъем. Груз водворили назад и после привала двинулись дальше.
К вечеру первого дня они достигли наивысшей точки перевала и стали спускаться в лесистую долину, где Ставуту уже доводилось останавливаться на ночлег. Там, он знал, есть вода, хорошая трава, а в каменистой лощине можно разжечь огонь, невидимый даже вблизи.
Костров развели целых три, и путники стали устраиваться на ночь. К восходу луны в воздухе запахло поджаренной ветчиной, на сковородках зашипела яичница с ломтями хлеба. К Ставуту подошел молодой Арин, высокий и пригожий, но с подбитым глазом и рассеченной губой. Присев рядом на корточки, он осведомился:
— Долго нам еще быть в пути?
— Дней десять, а то и больше. Горные дороги трудные.
— А не опасно ли здесь?
— Безопаснее, чем в деревне, — пожал плечами Ставут, — но здесь, говорят, бродят беглые джиамады. Я встретил нескольких на пути сюда. Но на прибрежной дороге нам должны встретиться Легендарные. Если повезет, они проводят нас до самого Сигуса.
— Мы никогда еще не были в Зарубежье, — с тревогой признался Арин.
— Большой разницы нет. Там, как и здесь, одни пашут землю, другие торгуют. Сигус — город Легендарных, поэтому там, хвала Истоку, джиамадов нет и войны тоже.
— А они разрешат нам остаться?
— Наверняка, — сказал Ставут, но в душу его закралось сомнение. Народ Алагира чужих не любит.
Рядом с ними, кряхтя, расположился Киньон.
— Рана сильно болит, — пожаловался он, — но уже заживает.
— Это хорошо, — рассеянно отозвался Ставут, все еще размышляя, не напрасно ли он обнадежил Арина.
— Ты как еду думаешь добывать?
— Кто, я?
— А вожак у нас кто ж? Ты.
— Ну уж нет! Я вам просто показываю дорогу. Какой из меня вожак?
— Послушай меня, парень, — подался к нему Киньон. — Эти люди сильно напуганы. Одни были ранены, другие лишились близких. Теперь они бросили свои дома и подались в Зарубежье, в чужие края, где идет война. Им надо хоть на что-нибудь опереться. Тебя они знают, Ставут. Ты им по душе. Не отказывай им в утешении. Ты у нас единственный, кто знает дела и обычаи Зарубежья. Они верят, что ты благополучно доведешь нас до места.
— Знать бы еще, где оно, это место. — Ставут понизил голос, глядя на собравшихся у костров крестьян.
— Все равно, они верят в тебя. И я тоже верю.
Ставут задумался. Ответственности за других он всегда избегал. В бытность свою моряком он дважды отказывался от капитанства, а когда служил в городской страже Сигуса, увиливал от высоких постов. Но сейчас, рассудил он, дело иное. В пути они пробудут всего десять дней, а там уж он воспользуется своей дружбой с Алагиром и как-нибудь да устроит крестьян. Тогда он снова будет свободен. Пусть себе считают его вожаком, кому от этого худо?
И все-таки червячок сомнения продолжал точить его душу. За свою жизнь он успел узнать, что Судьба любит пошутить и что чувство юмора у нее извращенное. Киньон смотрел на него выжидательно, и Ставут вздохнул.
— Будь по-твоему, Киньон. Я согласен быть вожаком.
— Вот и молодец. — Киньон, морщась, поднялся на ноги. — Ты об этом не пожалеешь.
«Уже жалею», — подумал Ставут, и мир вокруг заволокли черные тучи.
Уже не раз в своей молодой жизни он принимал неправильные решения, но никогда еще последствия не давали о себе знать так быстро. Киньон отправился к односельчанам с благоприятной вестью, а новоявленный вожак пошел взглянуть на своих лошадей. Подойдя, он увидел, что они чем-то напуганы. Скороход с прижатыми ушами и глазами навыкате рыл землю копытом, Ясный тоже не находил себе места. Ставут не распряг их, а повозку поставил на тормоз.
— Ну-ну, — стал уговаривать он. — Не волнуйтесь, ребятки, сейчас овса дам.
В этот миг закричала одна из женщин. Скороход попытался встать на дыбы, и повозка зашаталась. В лагерь вошли джиамады — трое с севера, четверо с юга. Селяне сбились в кучу. Оружия ни у кого не было.
При луне Ставуту показалось, что он узнал зверя, шедшего во главе — здоровенного, отчасти медведя, должно быть. Это с ним Скилганнон разговаривал в той пещере. Как же его звать-то, провалиться бы ему в семь преисподних?
Зверь подошел к самому большому костру и проворчал:
— Кто главный?
Крестьяне, когда первое оцепенение прошло, стали показывать на Ставута.
— Не любишь ты меня, а? — сказал купец, глянув в ночное небо, вздохнул и направился к джиамаду.
От природы Ставут был наделен даром подражания. Услышав человека хотя бы один раз, он мог скопировать его в точности. На кораблях со смеху покатывались, когда он изображал кого-нибудь из помощников. Сейчас он решил скопировать Скилганнона, и голос его, несмотря на растущий страх, прозвучал властно:
— Что тебе здесь надо, Шакул?
— Еда. — Янтарные глаза тяжело смотрели на Ставута.
— Почему вы не охотитесь? В лесу много оленей.
— Очень быстрые. Убегают. Мы едим лошади.
— Нельзя, — твердо сказал Ставут.
— Нельзя? — опешил зверь. — Я чую мясо. Мясо хорошо.
— Ну а когда лошадей съедите, что вы будете есть?
— Голодные СЕЙЧАС! — рявкнул Шакул, наклонившись к Ставуту.
Ставут не отступил ни на шаг.
— Подождите, — сказал он, — и я накормлю вас. А завтра я научу вас охотиться на оленей, и у вас будет еда всякий раз, когда вы проголодаетесь.
Шакул замотал головой из стороны в сторону, сжимая и разжимая когти. Крестьяне замерли в страхе, но зверь остановился и повторил:
— Олени?
— Да. Хорошее мясо. Много.
— Нет олени, едим лошади?
— Олени будут, — с уверенностью, которой не чувствовал, ответил Ставут. — Скажи своим, чтобы отошли подальше, в ту сторону. Я принесу еды. — Шакул, постояв, махнул рукой шести другим джиамадам. Они отошли и уселись в восточной части поляны. Ставут на дрожащих ногах побрел к повозке.
— Что там такое? — спросил последовавший за ним Киньон. Ставут, порывшись внутри, передал ему два окорока и говяжью ногу.
— Это всё мясо, больше у нас нет, — заметил Киньон.
— Не всё. Есть еще я, ты и все прочие.
— Что же ты собираешься делать?
— Научу их охотиться.
— Ты разве охотник?
— Не будем углубляться. Мне и так сильно не по себе. Ставут, взвалив на плечо ногу, отнес ее джиамадам и кинул на землю, а сам поспешил удалиться. Он вернулся к лошадям и стал успокаивать их. Ясный, еще не пришедший в себя, попытался его куснуть, но Ставут вовремя отскочил.
— Еще раз так сделаешь, и я скормлю тебя им, — сказал он. Джиамады рвали зубами мясо и грызли кости.
Говяжьей ноги хватило им ненадолго. Ставут, посоветовав крестьянам ложиться спать, с бьющимся сердцем вернулся к зверям и позвал Шакула. Отойдя с ним к поваленному дереву, купец сел и спросил:
— Почему вы не возвращаетесь в свой полк?
— Офицеры нет. Офицеры мертвые, нас убьют. Где Два Меча?
— Он скоро будет здесь. Расскажи мне, как вы охотились на оленей.
Шакул присел на корточки.
— Нюхать, гнаться. Они очень быстрые. Ты ловить олени?
— Мы их вместе поймаем. Завтра.

Аскари пробиралась через лес, подобранная и настороженная. Барды любят петь о лесной тишине. Смешно, право. В лесу никогда не бывает тихо. Листья шепчутся на ветру, стволы скрипят и потрескивают от жары или холода. Шныряют мелкие зверьки, порхают птицы, жужжат насекомые. Аскари бежала по старой оленьей тропе. Здесь были следы, но не новые. По отпечаткам копыт успели пройтись муравьи, четкие прежде края осыпались. Впереди вдруг вспорхнули ласточки, и Аскари остановилась. Их могла вспугнуть дикая кошка или любой неожиданный звук, но может быть и так, что где-то поблизости движутся люди — или звери. Охотница присела, закрыла глаза и прислушалась. Услышав, как под чьим-то сапогом хрустнула ветка, она скрылась в лесу. Ветер дул ей в лицо, с той стороны, откуда донесся звук. Если там джиамады, то сразу они ее не учуют. На всякий случай Аскари приготовила стрелу. Если понадобится, она убьет одного и побежит на восток, отвлекая их от идущих следом за ней Харада и Скилганнона. Аскари, почти невидимая среди стволов и листвы в своих бурых штанах, в безрукавке и зеленом камзоле с капюшоном, терпеливо ждала. Скоро из леса шагах в тридцати к востоку вышли двадцать джиамадов. Они шли по двое в ряд, в кожаных латах, украшенных головой серебряного орла. На нескольких были шлемы, тоже кожаные. Все несли на плечах дубины с железными гвоздями. В хвосте колонны шагали два офицера. Аскари, дождавшись, когда они снова ушли в лес, направляясь на северо-восток, поднялась, перебежала через дорогу и залезла на высокое дерево. С высоты ей открылась долина на юге и красные крыши Петара милях в двадцати от нее. По долине разъезжали всадники и двигались джиамады, явно разыскивая кого-то. Один всадник на сером коне стоял неподвижно, и полуденный бриз развевал его длинные темные волосы.
Она услышала шорох — кто-то взбирался на ее дерево. Лук висел у нее за плечом, и она достала охотничий нож. Скилганнон отвел в сторону толстую ветку, подтянулся, сел рядом с девушкой и стал смотреть туда же, куда и она.
— Засветло нам через долину не перебраться, — шепотом сказала Аскари. Он был очень близко, и от него пахло дымом и потом. Этот запах тревожил ее. Не потому, что он был неприятен ей, вовсе нет. Она попыталась отодвинуться чуть подальше. В его черных волосах, над ухом, застрял упавший листок. Аскари с трудом удержалась, чтобы не смахнуть его.
— Слишком много там джиамадов, — сказал он. — Кого-то важного, видно, ищут. Может быть, самого Ландиса.
— Они его найдут. Ветер сейчас дует на север. Где бы он ни был, они учуют его. Да и нас тоже, если мы надолго задержимся.
Аскари смотрела на него в профиль, вбирая взглядом блестящие волосы и крутой изгиб скулы. Зажмурившись, она вдохнула его запах, открыла глаза и увидела, что он на нее смотрит.
— Что с тобой?
— Ничего. Почему ты спрашиваешь?
— Ты вся горишь.
— Мне жарко в этом камзоле. Ну, я спускаюсь. — Она помедлила. — У тебя листок в волосах.
Под деревом ждал Харад. Она соскочила на землю с ним рядом.
— В Петар придется идти кружным путем. Долина кишит джиамадами.
— Я слышал что-то на севере, — кивнул Харад. — Вроде как крик, но далеко очень.
Аскари не слышала ничего.
— Позади тоже есть джиамады, — сказала она. — Но ищут они, по всему видно, кого-то другого, не нас. Если пойдем на восток, они не должны нас заметить.
Скилганнон спрыгнул с дерева.
— Я слышал какой-то крик, но не понял откуда.
— С севера, — сказал Харад.
— Не уверен, что это был человеческий крик — он сразу же оборвался. Ты слышала? — спросил он Аскари. Та досадливо потрясла головой. Она слезала вниз в большой спешке, и шелест веток, должно быть, заглушил все прочие звуки.
— Хотите посмотреть? — спросила она. — По-моему, это глупо.
— Согласен, — сказал Скилганнон, — но дело в том, что Харад ищет свою девушку. Может быть, она в городе, а может быть, где-то здесь. Если кричал человек, значит, в горах есть какие-то люди, и кто-то из них может знать, что случилось с Чарис или с Ландисом Каном. Веди нас, Аскари, но не убегай чересчур далеко.
Охотница сняла лук с плеча и побежала на север, лавируя и пригибаясь под низкими ветками. Скилганнон и Харад последовали за ней. Пробежав так с полмили, они опять услышали крик — тонкий, дрожащий, страдальческий. Аскари замедлила бег и свернула на восток, где густо росли деревья. Мужчины следом за ней поднялись на пригорок и спрятались там за кустами. Внизу, в лощине, лежали три мертвых человека. Пять джиамадов и их офицер сгрудились возле четвертого, еще живого. Его оторванная выше локтя рука валялась футах в десяти от него, орошая кровью траву. Офицер кое-как наложил ему жгут, но не затем, чтобы спасти человеку жизнь, а чтобы продолжить допрос.
— Куда они пошли? — спросил офицер. Раненый проклял его и плюнул ему в лицо кровавой слюной. Один из джиамадов воткнул нож человеку в ногу и повернул лезвие. Тот опять захлебнулся криком.
— С меня довольно, — поднимаясь, сказал Харад.
— Согласен, — откликнулся Скилганнон. Вдвоем они спустились в лощину. Скилганнон правой рукой извлек из ножен Меч Дня, а левой — Меч Ночи.
Двое джиамадов, услышав их шаги, оглянулись, вскочили и тут же ринулись в бой, подняв утыканные гвоздями дубины. Скилганнон, отклонившись влево, Мечом Дня рассек одному мохнатое горло. В тот же миг он повернулся на каблуках, и Меч Ночи, продырявив кожаные латы второго, пронзил зверю сердце. Харад схватился с оставшимися тремя. Одному Снага раздробил череп до самой пасти, другой упал с черной стрелой в глазу, последний бросился на Харада. Лесоруб пригнулся под ударом его дубины и двумя остриями вогнал Снагу ему в живот. Джиамад выкатил желтые глаза, когда холодная сталь прошла сквозь его панцирь, и отшатнулся, издав ужасающий рев. Харад выдернул топор. Зверь качнулся вперед, и Харад, не имея места для размаха, двинул его левой по морде. Тот, лязгнув клыками, повернулся вбок, и Снага разрубил ему шею.
Офицер остался один — молодой, белокурый, с красивым лицом. Но его руки покрывала кровь человека, которого он пытал.
— Кого вы ищете? — спросил Скилганнон. Тот в ответ вытащил саблю.
— Ничего я тебе не скажу, предатель!
— Верю. Выходит, ты мне без надобности. Скилганнон, отразив неумелый выпад, наполовину снес офицеру голову и стал на колени рядом с пленником.
— Любо-дорого... поглядеть, — с кровью на губах проговорил тот.
Харад опустился с другой стороны от него.
— Лежи тихо, Латар. Мы попробуем остановить кровь.
— Не надо! Они мне... ноги покалечили... и руку вон... откусили. Не хочу жить... калекой. И братьев моих убили.
— Кого они искали? — спросил Скилганнон.
— Старого слепого господина и девушку... она тебе еду носила, Харад. Я их видел вчера. С джиком. Из наших. Должно, увязался за ними. — Латар закрыл глаза и умолк. Аскари, подошедшая к мужчинам, подумала, что он умер, но глаза открылись опять. — А топорик хорош. Я бы сказал, что стоило окочуриться... чтоб поглядеть, как ты крошишь этих ублюдков. Но нет. Не стоило.
Скилганнон развязал жгут, и из культи хлынула кровь.
— В какую сторону пошли слепой и те двое?
— На север. Проклятые дубы... с желудями, — слабеющим голосом произнес Латар. — Из головы... не... идут.
— У меня тоже. — Харад, хрипло дыша, откинул волосы Латару со лба, и стало тихо.
— Друг твой? — спросила Аскари.
— Нет. Но мог бы им стать.
— Надо идти, — сказал Скилганнон. — Запах крови издали чувствуется. Звери того и гляди набегут сюда.
Не успел он договорить, с юга и с востока донесся вой.

Всю эту долгую ночь Ставут не сомкнул глаз. Сидя в стороне от других, он пытался вспомнить все, что знал об охоте. Много времени это не отняло. Он не был на охоте ни разу в жизни и ничего не смыслил в повадках оленей, лосей и прочей крупной дичи. Тем не менее на рассвете он поведет в лес стаю двуногих хищников. Желудок у него скрутило в узел, и он долго ругал себя.
Звери, даже спящие, казались очень большими и страшными. Он старался на них не смотреть. Если из охоты ничего не выйдет, как он, во имя всего святого, будет кормить их?
«Знаешь, лудильщик, — как-то сказал ему Алагир, — если заткнуть тебе рот щитом, ты все равно не заткнешься».
В эту жуткую ночь он не мог не признать, что Алагир сказал правду. Он, Ставут, скородум и часто говорит, не думая о последствиях. План, на лету придуманный им, не дал джиамадам убить его лошадей, но позднее может обойтись ему дорого. Он слишком хорошо представлял себе, что значит оказаться наедине с голодными джиамадами, которых он не сумел накормить.
Эх, Аскари бы сюда. Она дала бы ему дельный совет. Она что-то говорила ему про оленей, но он, по правде сказать, не очень-то слушал. Он в это время любовался ее лицом и фигурой, стараясь вообразить, какова она без одежды.
— Ты что, полный дурак? — сказал он себе, осознав, что и сейчас занимается тем же. — Нашел время!
Он только и помнил из ее слов, что надо затаиться в засаде и ждать. А потом убить оленя с одного выстрела, чтобы его панический страх не испортил мяса. Почему паника делает мясо менее нежным, он вспомнить уже не мог.
О волках она тоже кое-что говорила. Всем известно, что волки охотятся стаями, но Ставут понятия не имел, как хитро у них все устроено. Поскольку олень намного быстрее и выносливее волков, они разделяются и образуют круг в несколько миль шириной. Первые несколько зверей бросаются на оленя. Он убегает, а они следуют за ним и гонят его на второй гурт. Когда первые устают, вторые продолжают погоню и гонят оленя к третьим. Тем временем первые перебегают на заранее выбранную позицию, отдыхают и собираются с силами. Обессилевший олень, наконец, выходит на высокое место, чтобы дать последний бой. К этому времени там собирается вся стая и добивает его.
Это, конечно, весьма занимательно, но вряд ли ему поможет. Джиамадов всего-то семеро. Как ему расставить их по холмам, чтобы получился круг?
В другое время задача, которую он рассматривал, показалась бы ему интересной. Эти джиамады такие крупные и могучие, а охотиться не умеют. В большинстве своем они хотя бы частично волки — казалось бы, в их памяти должны сохраниться какие-то охотничьи навыки. Аскари со Ставутом они, провалиться бы им, затравили довольно умело. Впрочем, особой трудности это не представляло. Добыча двигалась медленно и к тому же забилась в нору, то есть в пещеру. Быстрого оленя под открытым небом загнать намного труднее.
По прошествии нескольких часов Ставут растолкал Киньона. Здоровяк сел, запустил пальцы в волосы и пожаловался:
— Какой хороший сон был.
— Счастливчик. Что ты можешь мне рассказать об охоте?
— Охотник из меня никудышный. — Киньон напился из фляги. — Терпения не хватает. Потому я и заделался поваром.
— Ну что ж. Поучим джиамадов печь пироги. Киньон вылез из своих одеял.
— Думай о хорошем, Ставут. Они сильные, быстро бегают и могут издали учуять оленя.
— Вот только поймать его не могут.
— Это их недостаток, согласен. — Они поговорили еще немного, но Киньон стал зевать во весь рот, и Ставут, оставив его досыпать, поднялся немного по склону и сел там на камень.
План, который он собирается составить, должен быть прост. Полагаться следует на хорошее чутье и на силу. А еще на удачу.

ГЛАВА ОДИННАДЦАТАЯ

Близился рассвет, когда Ставут вернулся в лагерь. Шакул и другие звери уже дожидались его.
— Ловить олени сейчас? — спросил Шакул.
— Именно. Это может занять какое-то время, так что наберитесь терпения.
Купец в своем красном наряде шел впереди, джиамады за ним. Ветер дул с севера, поэтому Ставут направлялся в ту сторону, поднимаясь в гору. Отойдя примерно на полмили о лагеря, он спросил Шакула:
— Можешь учуять оленей?
Тот задрал большую темную голову и раздул ноздри.
— Там, — сказал он вскоре, показывая на северо-запад, где тянулись поросшие лесом холмы.
— Хорошо. Теперь надо найти оленью тропу с подветренной стороны от них.
Джиамады не двинулись с места, и Шакул заявил:
— Ловить олени сейчас.

Предыдущая страница 15 Следующая страница


Мечи Дня и Ночи 16

— Ты сколько оленей уже поймал? — спросил Ставут.
— Ни один. Сейчас!
Страх, который Ставут испытывал перед ними, уступил место раздражению.
— Будете делать, как я говорю — иначе никаких вам оленей. Охотник здесь я. Я великий охотник. Я убил больше оленей, чем... чем звезд на небе. — Несколько зверей подняли головы к небу. — Нет, не теперь, а ночью. Звезды выходят на небо ночью. Сначала найдем оленью тропу. С подветренной стороны, чтобы они нас не учуяли. А потом начнется охота.
Шакул дернул головой, помолчал и сказал:
— С подветренной.
— Вот и ладно. — Они двинулись в обход холма, где, как сказал Шакул, паслись олени, и полчаса спустя отыскали сразу три тропки. У третьей Ставут сказал Шакулу: — Теперь отбери самых лучших своих джиамадов. Они будут загонщиками.
— Олени очень быстрые.
— Вот именно. Поэтому те, которых ты выберешь, погонят их к нам. Один загонщик должен подняться вот по этой тропе и подобраться к оленям сзади, чтобы они учуяли его запах. Другой пойдет по дальней тропе и сделает то же самое. Тогда олени побегут вниз по средней тропе, где будем ждать мы, остальные. Ветер дует в нашу сторону, и нас они не учуют. Как только они появятся, мы выскочим и одного оленя повалим.
— Как? — спросил Шакул.
— Повторим еще раз, помедленнее. — Ставут уселся на плоский камень. — Нам нужны двое: один пойдет по этой тропе, другой по дальней. Им надо подойти к оленям так, чтобы те их учуяли и пустились бежать. Ты, я и другие сделаем засаду у средней тропы. Олени побегут к нам. Когда они покажутся, мы выскочим и убьем одного.
— Еще раз.
Когда Ставут изложил свой план еще трижды, Шакул присел на корточки, зажмурился, помотал головой, поворчал и сказал:
— Не успеть.
— Чего не успеть?
— Засада. Средняя тропа. Не успеть.
— Почему? — терпеливо спросил Ставут.
— Идти далеко. Олени все убегут.
До Ставута не сразу дошло, что джиамад говорит дело. Первый загонщик, поднявшись по первой тропе, тут же вспугнет оленей, и охотники не успеют добраться до места засады, а второй загонщик до своей дальней тропы — и подавно.
— Я хотел посмотреть, как скоро ты это смекнешь, — сказал Ставут. — Молодец. Объясняю дальше. Первый загонщик ждет здесь. Второго мы посылаем к дальней тропе, а сами идем к средней. Когда мы доберемся до места, ты... завоешь, что ли? Правильно. Ты провоешь один раз. Второй загонщик откликается нам, первый тоже. Так мы будем знать, что все на местах и пора начинать охоту.
— Еще раз.
— Еще? Камень, на котором я сижу, и тот бы уже докумекал.
— Камень?
— Забудь. Я повторю еще раз, а потом мы выберем двух самых смышленых. Хотя смышленые, пожалуй, неверное слово. Есть у тебя такие, кто думает головой?
— Нет.
— Надо же. Ну что ж, повторим все сызнова. — Ставуту казалось, что он уже несколько дней сидит здесь и толкует с Шакулом, но джиамад наконец кивнул и сказал:
— Хорошо.
Другим все пришлось объяснять еще дольше. Ставут слушал их разговор, стараясь разгадать смысл ворчания и рычания, которым они перемежали слова. Один джиамад, бурый с серыми пятнами, все больше помалкивал. Он был ниже остальных, более поджарый, с более вытянутой головой и широко поставленными глазами. Длинный язык мешал ему говорить внятно, и Ставут, когда тот наконец нарушил молчание, никак не мог понять, о чем речь.
— Грава говорит, вой напугает олени, — перевел Шакул.
— Он верно подметил. Ну что ж. Если двое наших загонщиков вспугнут оленей, это ничего. Нам того и надо. Я свистну, когда мы дойдем до места, а они пусть провоют в ответ.
— Свистну? — повторил Шакул.
— Вот так! — показал Ставут, сунув два пальца в рот.
— Да. Хорошо.
— Думаю, одним загонщиком будет Грава.
— Да, Грава. Он гнать к нам олени. Другой буду я. Ставут напрягся. Остаться с пятью незнакомыми джиамадами ему как-то не улыбалось.
— Думаю, тебе лучше быть в засаде.
— Нет. Я иду.
Ставут понял, что спорить с ним бесполезно.
— Отлично. Помни только: заходи сзади и бросайся на них. Они должны побежать по средней тропе. Кому-то удастся уйти, но одного мы авось и поймаем. Ну... может, не с первого раза. Посмотрим.
Шакул молча побежал вокруг холма на свое место. Грава присел у своей тропы. Ставут, вздохнув, отправился к средней с пятью джиамадами по пятам. На ходу он думал о том, что может испортить охоту. Вдруг олени побегут не по той тропе? Или бросятся в лес врассыпную? Он ведь про них ни шиша не знает. С каждым шагом он унывал все больше. У подножия холма густо росли кусты. Он велел джиамадам укрыться в них и наказал:
— Будьте готовы! Надо действовать быстро. Джиамады спрятались, а Ставут сел спиной к дереву, сказав себе:
— План у тебя дурацкий, а сам ты круглый болван. — Тут он вспомнил, что забыл дать сигнал Шакулу и Граве, встал и пронзительно засвистел. В ответ ему с двух сторон прозвучал вой.
— Готовься! — крикнул он охотникам, а сам залег за поваленным деревом.
С холма снова послышался вой, леденящий кровь. На тропе внезапно появился бегущий олень, вильнул вбок и пропал. Другой олень перескочил через низкий куст и тоже ушел. Ставут выругался. Но тут целых семь, ведомые матерым самцом, возникли прямо над тем местом, где прятались джиамады. Звери, выскочив из укрытия, бросились на добычу. Двое оленей унеслись прочь, но большой самец упал с разорванным когтями горлом. За ним рухнули еще двое. Четвертый хотел убежать обратно на холм, но сверху с невиданной быстротой уже мчался Шакул. Он прыгнул на спину злосчастного животного и вмиг перегрыз ему хребет. Ставут точно к месту прирос. В последние часы его страх перед джиамадами стал утихать, но теперь он увидел, как велика их сила, увидел их кровожадный оскал, увидел страшные раны, которые они наносили оленям.
Его мутило, он едва стоял на ногах. Сглотнув, он решил, что теперь самое время вернуться в лагерь. Потом он заметил, что джиамады смотрят на него и никто из них не принимается за еду. Они чего-то ждут от него, понял он — знать бы еще чего. Тогда Шакул разломал ребра убитого им оленя, оторвал кусок легкого и направился к Ставуту, капая кровью на землю.
— Красношкурый ест первый, — произнес он.
Ставуту хотелось сказать, что голода он сейчас отнюдь не испытывает, но он вовремя понял значение этого жеста. Он взял у Шакула ошметок легкого и попробовал откусить немного, перемазавшись кровью. Джиамады взревели и накинулись на добычу.
— Ты великий охотник. — Сказав это, Шакул отпихнул в сторону одного из зверей и тоже стал есть. Голова мертвого оленя моталась туда-сюда, карие глаза с упреком смотрели на Ставута.
Купец доковылял до поваленного ствола и плюхнулся на него. Он увидел, что до сих пор держит в руке кровавый кусок, и отшвырнул его от себя. Изнеможение, которое он ощущал, озарила вдруг весьма приятная мысль. План, придуманный им, сработал на славу. Он спас своих лошадей, спас крестьян и научил джиамадов охотиться. Неплохо для купца, который в жизни никогда не охотился. Этот день войдет в число тех немногих, когда у него все получалось. Он успокоился и стал мечтать, как расскажет Аскари о своем приключении. «Они назвали меня Красношкурым. Великим охотником». Он очень старался вообразить восхищение на лице Аскари, но с этим у него вышла заминка. Ну и ладно. Этот великий момент ничто не могло испортить.
Чувствуя себя намного лучше, он собрался уйти, но тут из леса вышли девять чужих джиамадов. Обмундирования на них не осталось ни клочка, зато сохранились утыканные гвоздями дубины.
Шакул и его звери оторвались от еды, зарычали и стали в ряд. Дубина была только у одного — остальные, наверно, побросали свое оружие после боя в пещере. Если сейчас завяжется битва, ее скорее всего выиграют пришельцы, и Ставут с крестьянами окажутся перед лицом новой угрозы.
— Успокойтесь, вы все, — неожиданно для себя самого сказал он. — День прекрасный, солнце сияет. — Он медленно зашагал к джиамадам. Предводитель новых, ростом около семи футов, возвышался над всеми прочими. На голове и длинной морде у него росла черная шерсть, на плечах, груди и руках — серая с пегинами. Над нижней губой торчали два длинных резца. — Ты кто? — спросил его Ставут. Зверь смотрел на невысокого человека сверху вниз. В зеленых глазах горела ненависть.
— Я убивать голокожие, — сказал он, подняв дубину.
— Мы убиваем оленей, — быстро сказал Ставут. — Мы охотимся. Мы едим досыта. Вы давно оленину пробовали? — Пришельцы порядком отощали, языки у них болтались, ноздри дрожали от запаха свежего мяса.
— Мы берем ваше мясо, — громыхнул вожак.
— А потом что? Снова будете голодать? Я и вас могу научить охотиться.
— Ты умирать! — Вожак замахнулся дубиной, и в тот же миг на него прыгнул Шакул. Сцепившись, они покатились по земле. Чужой выронил свою дубину, и они дрались, как настоящие звери, щелкая зубами и царапаясь. Продолжалось это недолго. Шакул сомкнул челюсти на горле врага, тряхнул головой, и кровь из перекушенной жилы брызнула в воздух. Приподнявшись, Шакул разодрал поверженному джиамаду ребра и вырвал сердце. Он поднял его высоко над головой, швырнул наземь и ощетинился, готовый броситься на других чужаков.
— Погоди, Шакул! — крикнул Ставут, и джиамад повернул к нему голову. — Чем больше стая, тем проще охотиться. Шестнадцать... то есть пятнадцать, — поправился он, глянув на окровавленную морду Шакула, — в самый раз для охоты. Пусть они переходят к вам. Мяса на всех хватит, и вы научите их добывать дичь.
— Красношкурый хочет это зверье жить? Они враг.
— Нет, Шакул. Они были врагами, а теперь они такие же беглые, как и вы. Их будут преследовать, как и вас. Вы нужны друг другу. Когда вас пятнадцать, охотиться лучше, чем всемером. Пусть живут. Дай им поесть. Подумай над тем, что я сказал.
Шакул наклонил свою большую медвежью голову, поворчал и спросил одного из пришлых:
— Ты драться? — Тот упал на четвереньки и повернулся к Шакулу задом. Все остальные проделали то же самое. Шакул, ворча, прошелся между ними и сказал Ставуту:
— Хорошо. Пусть едят. Скажи им.
— Ешьте, — сказал Ставут.
Изголодавшиеся джиамады вскочили и помчались к оленьим тушам.
— Теперь наша стая больше, — сказал Шакул.
— Твоя стая, — с недобрым чувством поправил Ставут.
— Стая Красношкурого.

Днем в Петар, маршируя по трое в ряд, вошла тысяча пехотинцев. Следом шагал джиамадский полк, где числилось четыре тысячи пятьсот бойцов. За ними въехал обоз из пятидесяти повозок. Еще сто пока находились в дороге. Три сотни кавалеристов в белых плюмажах и панцирях из полированной стали сопровождали Вечную к дворцу Ландиса Кана.
Джиана, бывшая наашанская королева-колдунья, ехала на диковинном белоснежном коне восемнадцати ладоней высотой, с витыми, как у горного барана, рогами. Такие же рога украшали серебряный шлем Вечной. Шлем и кольчужный наплечник поверх тонкого колета из черной кожи сверкали на солнце. Прекрасная всадница остановила рогатого скакуна и оглядела город, гневно замечая сожженные дома и остатки погребальных костров. Кое-где копошились жители, но еще недавно процветавший город Петар изменился до неузнаваемости.
Тронув коня каблуками, Джиана поехала дальше.
Унваллис с низким поклоном встретил ее у входа. При солнечном свете его старость особенно бросалась в глаза. Лицо изборождено глубокими морщинами, взгляд усталый. Джиане вспомнился юноша, которого она пустила на свое ложе полвека назад. Остроумен и приятен в общении, но хорош ли он был как любовник, она забыла. Всего лишь один из сотен мужчин, помогавших ей развеять скуку. В большинстве своем они ее разочаровывали, некоторые доставляли мимолетную радость, и лишь очень немногие оставили след в ее памяти. Преданность Ландиса Кана поначалу нравилась ей, но после стала докучливой.
Копыта рогатого коня зацокали по каменных плитам. Унваллис поклонился еще раз. Он был в долгополом серебряном кафтане с вышитыми на плечах головами серебряного орла. Вечная ощутила легкое сожаление. В последний раз она видела этот кафтан на Ландисе Кане десять лет назад, в Дирананском дворце.
«Напрасно я тогда же не велела убить его», — подумалось ей.
Она сошла с коня, и один из кавалеристов увел его прочь.
— Ты похож на саму смерть, — сказала она Унваллису.
— А вы, как всегда, лучезарны, моя королева.
Она не чувствовала себя лучезарной. Ее нынешнее тело близилось к сорока годам. Признаки этого, пока не замечаемые другими, уже давали о себе знать. Поясница разболелась после долгой поездки. По глазам Унваллиса она видела, что он встревожен — сильнее, чем она ожидала.
— Где Декадо?
— В горах, ваше величество. Ищет Гамаля.
— А здесь что произошло?
— Когда я приехал, эти... беспорядки уже закончились, ваше величество. Декадо сказал, что горожане укрывали Гамаля. Он счел необходимым убить кого-то, остальные начали разбегаться. Джиамады обезумели, начались пожары. Некоторых, как вы видите, уговорили вернуться. За ними последуют и другие — в том случае, если насильственных действий больше не будет. Покои для вашего величества приготовлены. Слуг пока еще нет, но порядок понемногу восстанавливается.
За его натянутой беспристрастностью Джиана разглядела критику. Декадо не справился даже с таким простым поручением, сделав именно то, от чего она его предостерегала. Пора отправить его в отставку. Однако он не таков, как другие ее фавориты, и не смирится с опалой. Ну что ж, тогда придется лишить его жизни. Когда Мемнон приедет, она это обсудит с ним.
— Ты приготовил мне ванну? — спросила она Унваллиса.
— Да, ваше величество, вода уже греется. Только... — Снова этот встревоженный взгляд.
— Что «только»?
— Есть нечто, что вам следовало бы увидеть безотлагательно.
— Показывай, — приказала она, и он с новым поклоном повел ее вниз, в библиотеку. Позади этой длинной комнаты помещался маленький, без единого окна, кабинет Ландиса Кана. Там горела лампа, стояла невыносимая духота. На письменном столе лежал какой-то рисунок, вставленный в рамку. Впервые за несколько веков Джиана испытала потрясение, настолько сильное, что у нее задрожали колени. Опершись о стол, она смотрела на лоскут татуированной кожи.
— Он нашел Скилганнона, ваше величество. И, думаю, вернул его к жизни.
Она нежно провела рукой по изображению орла на коже.
— Возрожденный?
— Больше того. В записях Ландиса сказано, что Гамаль нашел душу Скилганнона.
Джиана постаралась скрыть свои чувства. Одна картина в ее памяти сменялась другой, но она не подала виду и сказала спокойным, как всегда, голосом:
— Все это крайне любопытно. Вернемся к этому позже. Сначала я приму ванну. Пошли всадника встретить Черную Колесницу. Мемнон должен быть здесь к вечеру.
На свинцовых ногах она прошла за Унваллисом в купальню. Там суетились солдаты, наполняя горячей водой мраморную, с голубыми прожилками ванну. Унваллис, понюхав стоявшие на полке кувшинчики с ароматными маслами, остановился на запахе лаванды и вылил немного в ванну. Вода доходила лишь до второй ступеньки из четырех. Унваллис, потрогав ее, тут же отдернул руку и сказал солдатам:
— Подбавьте холодной.
Джиана вышла на широкий балкон с видом на горы. Сняла свой рогатый шлем, поставила его на плетеный столик. Длинные черные волосы рассыпались по плечам. Ей о многом хотелось бы спросить, но она не желала показывать, как сильно волнует ее возрождение Скилганнона. Своей слабости нельзя выдавать никому — даже такому преданному человеку, как Унваллис.
Она хорошо помнила свое последнее свидание с Олеком Скилганноном. Он стоял высоко на крепостной стене после жестокого поединка с предателем Бораниусом. Та сумасшедшая со своим черным арбалетом тоже явилась туда. Она попыталась броситься со стены, но Скилганнон прыгнул следом, поймал ее на лету, а другой рукой успел ухватиться за крепостной зубец. Джиана бросилась к ним. Скилганнон держался, но женщина своей тяжестью неотвратимо тянула его вниз.
— Отпусти девушку, и я тебя вытащу, — крикнула Джиана.
— Не могу.
— Будь ты проклят, Олек! Вы умрете оба!
— Она одна выжила... из всего Пераполиса. — Из его ободранных пальцев сочилась кровь.
Джиана перелезла через край, стала коленями на карниз и обхватила одной рукой его запястье.
— Теперь мы все свалимся, полоумный!
Вес женщины внезапно уменьшился. Джиана взглянула вниз и увидела Друсса-Легенду. Он вылез из окна Верхней Палаты и поддерживал потерявшую сознание девушку.
— Отпускай, парень! Я держу ее.
Скилганнон, освободившись от груза, вылез наверх. Джиана, последовав за ним, взяла его за руку и стала вытирать кровь с его израненных пальцев.
— Мы чуть не погибли оба. Стоило ли? — тихо сказала она.
— Стоило ли это жизни королевы-колдуньи и Проклятого? Полагаю, что да.
— Ты все так же глуп, Олек. У меня нет времени на глупцов, — резко бросила она, но уходить не спешила.
— Простимся, — сказал он.
— Не хочу. — Она обняла его за шею и поцеловала в губы. В это время на крышу поднялся Маланек с несколькими солдатами. Они остановились на почтительном расстоянии.
— Какие же мы глупые оба, — прошептала Джиана.
Она сошла вниз и оглянулась один-единственный раз, отъезжая от крепости. Скилганнон все так же стоял на стене рядом с Друссом.
Больше она ни разу его не видела, хотя и продолжала следить за его судьбой.
Под конец, узнав, что он готовится к войне со згарнами, она двинула на них наашанскую армию и нанесла им серьезный урон. Это, полагала она, даст Скилганнону возможность выжить.
При жизни Джиана так и не узнала, преуспела ли она в этом. В ночь после битвы ей стало плохо. Боль разлилась в груди, захватив левую руку. Ее уложили в постель, и в какой-то миг, хотя она этого и не помнила, ее жизнь угасла.
Она вздрогнула, вспомнив страшное время, которое провела в Пустоте.
Демоны набрасывались на нее, пытаясь убить, и ей казалось, что рано или поздно им это удастся. Помощь пришла с неожиданной стороны. Окруженная когтистыми чешуйчатыми чудовищами, она увидела яркий свет. Огненный вал сжег нескольких демонов и обратил в бегство других. Джиана, застыв на месте с занесенным кинжалом, увидела вышедшую из дыма Старуху.
— Любовь ослепляет нас и ведет к гибели, — с резким смехом промолвила ведьма.
— Ты сказала это, когда я убила тебя, — вспомнила Джиана. — Тогда я не понимала, что это значит, и теперь тоже не понимаю.
— Пойдем ко мне в пещеру, дитя. Потолкуем.
— Если хочешь отомстить, сделай это сейчас. Я не в настроении разговаривать.
— Отомстить! Ах, Джиана, голубка моя. Я при жизни не делала тебе зла и теперь тоже не сделаю. Ты не поняла, что я хотела сказать, когда ты вонзила Меч Огня мне в спину? Только то, что всю твою жизнь любила тебя. И твою мать тоже любила. Вы кровь от крови моей. Ты мой потомок, дитя, последняя из рода Хеулы. Пойдем же со мной. Там ты будешь в безопасности.
— Ты хотела убить Олека, любовь всей моей жизни.
— Неправда, Джиана. Будь честна с собой. Власть ты любила больше. Иначе ты бы от всего отказалась ради того, чтобы быть с ним. Женщина в тебе любила его, но королева в тебе знала, что он опасен. Так оно и вышло. Ты чувствовала недомогание еще во дворце, до того, как выступить против згарнов. Врачи убеждали тебя остаться дома и отдохнуть. Но куда там! Ты возомнила, что сможешь спасти его. Только он все равно умер, дитя мое.
— Но победа хотя бы осталась за ним?
— Еще бы! Речь ведь о Скилганноне.
— Значит, он тоже где-то здесь?
Из пальцев Старухи брызнул огонь. Раздался вопль демона, и снова настала тьма.
— Поговорим в более тихом месте.
Джиана последовала за ней в глубокую пещеру. Старуха загородила вход огненной стеной и села на камень.
— Хорошо, что зеркал здесь нет, Джиана. Вряд ли тебе понравилось бы твое отражение.
— О чем ты?
— Взгляни на свою руку.
При свете пламени Джиана увидела, что ее кожа, как и у нападавших на нее чудовищ, покрыта серой чешуей.
— Почему я стала такой? — Она спрятала в ножны кинжал и потрогала такую же чешую у себя на лице.
— Зло, совершенное нами, преследует нас. Твой дух отражает истинную твою сущность.
— Ты-то не в чешуе, хотя всю жизнь только и делала, что творила зло.
— Магия действует и здесь, дитя, хотя не столь сильно, как в мире плоти. Я уродлива и вся в чешуе — просто прячу это, чтобы ты от меня не шарахалась. Или, того хуже, не ударила бы меня кинжалом, который я же тебе и дала.
— Что здесь творится? Нельзя ли нам куда-нибудь уйти от этого ужаса?
— Таким душам, как наши, нельзя, кровинка моя. Теперь это — место нашего обитания. Но что касается тебя, я не теряю надежды. Твои кости поместили в постамент твоей статуи, стоящей в дворцовом саду. Быть может, с их помощью ты воплотишься вновь. Будем держаться и ждать.

— Ванна готова, ваше величество, — сказал Унваллис. Джиана вернулась в купальню, разделась и вошла в душистую воду.
— Так что же случилось с возрожденным Скилганноном? — спросила она. — Декадо убил его?
— Когда Декадо вернулся, чтобы покончить с Ландисом, он ушел. Он тоже где-то в горах, вместе с другим Возрожденным.
— С другим?
— По-видимому, Ландис проделал опыт с костями, которые хранились в медальоне на шее у Скилганнона.
— Его жена, Дайна. Он все мечтал вернуть ее к жизни.
— Нет, ваше величество, это мужчина. Ландис описывает его как угрюмого силача с буйным нравом. В последней записи говорится, что Ландис попросил Скилганнона передать этому человеку двойной топор из серебряной стали, найденный в той же могиле.
— Имя этого топора — Снага, — сказала Джиана. — А человека, который владел им при жизни, звали Друсс-Легенда. — Она легла поглубже в воду и вдруг рассмеялась. — Ах, Ландис, умная голова.
Понежившись еще немного, она встала. Унваллис стоял наготове с полотенцем, длинным и мягким. Джиана завернулась в него и опять вышла на балкон. Воздух приятно холодил влажную кожу.
— Ты все еще хочешь меня, Унваллис? — спросила она.
— Да, ваше величество, но боюсь, что теперь я немного стар для такой задачи.
— А мы не будем предаваться бурным страстям. Мне надо немного развеяться, вот и все.

Предыдущая страница 16 Следующая страница


17 Дэвид Геммел

— Я уверен, Декадо скоро вернется.
— Ты боишься его, Унваллис? — Она подошла к советнику и положила руки ему на плечи.
— Да, ваше величество, боюсь.
— И это помешает тебе ласкать меня? — Ее рука скользнула ему под кафтан.
— Думаю, нет.

Настала ночь, а Харад, Скилганнон и Аскари так и не нашли слепого Гамаля и Чарис. Аскари, правда, удалось отыскать их следы. Сначала она подумала, что их преследовал джиамад, но скоро поняла, что зверь шел вместе с ними. Иногда его следы накладывались на человеческие, но в других местах люди ступали сверху. Они направлялись на северо-запад и шли не быстро, но в темноте поиски не стоило продолжать, чтобы не сбиться со следа. Поэтому на ночь они устроились, не зажигая огня, в найденной Аскари лощинке. Харад молча растянулся на земле и тут же уснул. Скилганнон сидел в стороне, задумчивый и отчужденный. Он стал каким-то другим с того мгновения, когда на глазах Аскари слал проклятия небесам. В нем чувствовались огромная ярость и величайшая мощь. А чуть раньше, под теми же звездами, он так грациозно кружился и танцевал со своими мечами. То, что он может быть таким разным, изумляло Аскари, особенно после того, как она видела его в бою. Он убивал джиамадов с холодной расчетливостью и, не задумываясь, зарубил офицера. Он по всем меркам был человек опасный, и от его мрачного молчания Аскари становилось не по себе.
— Что нужно, чтобы стать хорошим бойцом на мечах? — спросила она, желая нарушить молчание.
Ее голос вырвал его из задумчивости, и он слегка изменился в лице. Она подумала, что сейчас он велит ей оставить его в покое, но он взял себя в руки и успокоился.
— Сочетание разных навыков. Одни приобретаются, другие даются тебе от природы. Быстрая рука, острый глаз, умение держать равновесие. Умение запирать страх на замок и освобождать свой ум.
— А какие-нибудь хитрости есть?
— Хитрости?
— Ну да. Как в стрельбе из лука. Скажем, отпускать тетиву между выдохом и вдохом, чтобы грудь спокойна была. Задержка дыхания делает тебя слишком напряженным, а если вдохнешь или выдохнешь, рука может дрогнуть. Поэтому ты медленно выдыхаешь и тут же пускаешь стрелу.
— Понятно. Свои секреты есть и у нас. В поединке на мечах с другим мастером нужно создать себе иллюзию неприсутствия. Отрешиться от посторонних вещей, таких как жара, холод, голод, боль, страх. Тогда освобожденное тело само делает то, чему его обучали. Само выполняет движения и приемы, атакует и контратакует. Воин бьется, словно танцует.
Аскари взглянула на Харада, который и во сне держался за рукоять своего топора.
— А что может сделать воин с мечом против человека с таким вот оружием?
— Смотря кто его держит в руках. В таком бою верно только одно: надолго он не затягивается. Чтобы убить такого бойца, надо подставить себя под его топор. Если он скор и искусен, то зарубит тебя, не дав нанести удар и отойти. Но если ты сам хороший боец, то убьешь его, поскольку топор — тяжелое наступательное оружие и плохо приспособлен для обороны. Этим топором владел некогда воин-легенда. Я не знаю никого, кто мог бы выйти против него с мечом и остаться в живых. На деле, во всяком случае, это не удалось никому.
— Что же с ним сталось в конце концов?
— Он пал в битве неподалеку отсюда. Ему тогда было уже шестьдесят, но дрался он, словно сказочный великан.
— Ты говоришь так, будто знал его.
Харад сел и проворчал:
— Изволь тут спать, когда у тебя над ухом стрекочут. — Он почесал свою черную бороду. — Поесть ничего не осталось?
— Ничего, — сказала Аскари. — Мы взяли ровно столько, чтобы до Петара хватило. Завтра я добуду мясо, но есть его, наверно, придется сырым. Запах жареного летит далеко по ветру.
Послышался стук копыт, и они замолкли. Скилганнон сделал Хараду знак оставаться на месте, а сам вместе с Аскари прокрался к кустам на южном краю лощины. Спрятавшись там, они увидели на широкой тропе шестерых всадников и одного поджарого джиамада. Ветер дул в сторону двух соглядатаев, и зверь не мог их учуять. Стоя на четвереньках, он нюхал след. Потом показал на северо-запад, и маленький отряд двинулся в ту сторону.
Скилганнон и Аскари вернулись к Хараду, стоявшему с топором в руке.
— Всадники, — сказал Скилганнон. — Проехали мимо. Надо идти за ними.
— Зачем? — спросил Харад.
— У них во главе душегуб Декадо. Полагаю, он разыскивает Гамаля.
— Ландис Кан рассказывал мне разные ужасы про Декадо, — сказала Аскари. — Он носит два меча, как и ты. И поубивал уже много народу. Ландис говорил, что никто из живых не сможет побить его на мечах.
— Это сейчас не главное, — сказал Скилганнон. — Прежде всего пойдем следом за ними. Они нипочем не заподозрят, что позади враг. Ветер нам благоприятствует, но двигаться надо без лишнего шума. Ты, Аскари, пойдешь первой. Оставляй нам знаки, чтобы мы не потеряли тебя в темноте. Если повезет, они либо собьются со следа, либо остановятся на ночлег. И в том, и в другом случае мы их обгоним и поспеем к Гамалю раньше.
— А если этого не случится? — спросил Харад.
— Тогда мы убьем их. Вы с Аскари займетесь солдатами и джиамадом, а я управлюсь с Декадо.
— Да ведь Декадо не человек, — усомнилась Аскари. — Он Возрожденный, из тех, кого приводят назад из ада. У них души нет. Мне так Ландис сказал. — Она коснулась лба и груди, сотворив знак Благословенной. — Они проклятые и только с виду как люди. В них сила демонов, победить их нельзя.
Харад помрачнел, а Скилганнон сухо ответил:
— Будем надеяться, что ты права.
— Как это?
— После поймешь. Сейчас не время об этом. Ступай, а мы за тобой.
Аскари повесила лук на плечо и побежала на северо-запад.
— Это всего лишь расхожие суеверия, — сказал Скилганнон сумрачному, как туча, Хараду. — Не слушай ее.
— А вдруг это правда?
— Ничего подобного. Разве бездушный человек стал бы спасать женщину, которой грозит беда?
— Не знаю, что и думать, — вздохнул Харад, но Скилганнон заметил, что тот стал спокойнее. — Неделю назад я был лесорубом и беспокоился только о том, чтобы заработков хватило мне на зиму. Потом мне достался топор мертвого героя. Я был с ним в бою и убивал.
Скилганнон помолчал, глядя в знакомые льдисто-голубые глаза.
— И ты беспокоишься из-за того, что тебе это понравилось? Так?
— Так, — признался Харад. — Потому я и боюсь, что девушка сказала правду.
— Мы ближе всего к жизни, когда боремся со смертью, — сказал Скилганнон. — Кровь бурлит в жилах, воздух сладок, синева небес невыносимо прекрасна. Битва пьянит — вот почему такое страшное зло, как война, всегда воспевается и остается в сказаниях. А теперь пойдем за Аскари.

Близилась полночь, и всегдашнее постукивание в висках сменилось острой, вызывающей тошноту болью позади глаз. Декадо нашел ровное место на склоне и мешком свалился с коня. Пройдя несколько шагов, он хлопнулся наземь. Боль накатывала приступами. Из кошелька на поясе он достал стеклянный флакон, дрожащими пальцами сломал восковую печать и выпил. К мерзкому металлическому вкусу снадобья он давно уже притерпелся. Не сказав ни слова своим солдатам, он снял ножны с Мечами Огня и Крови, положил их рядом с собой и улегся.
За сомкнутыми веками заплясали яркие пятна. Все его чувства обострились. Он чуял запах лошадей, слышал их дыхание и поскрипывание седел, в которых ерзали всадники. Боль усилилась, как всегда, пока яд проникал в тело. В желудке начались судороги, руки до кончиков пальцев стало пощипывать. Он лежал очень тихо и ждал. Зачастую его видения были резкими, пугающими и приводили к новым приступам боли. Лишь иногда они навевали ему мирные грезы о лучших днях.
На хорошие сны он давно перестал надеяться. Либо они придут, либо нет. Он не мог вызвать их по желанию.
Запах травы стал крепче, ветер, казалось, нес аромат благовоний.
Перед Декадо возникло тонкое бледное лицо Мемнона с зачесанными назад темными волосами. Большие миндалевидные глаза смотрели пристально. Он сидел у постели Декадо. Тяжелые черные шторы на окнах были задернуты, и только две мигающие лампы давали свет.
— Теперь тебе лучше, дитя? — спросил Мемнон.
Декадо хорошо помнил ту давнюю ночь. Страшная головная боль мучила его, одиннадцатилетнего, несколько дней. Он бился головой о каменную стену, пытаясь довести себя до бесчувствия, но только рассек себе бровь, и боль стала еще сильнее.
Теперь он лежал на большой кровати, прохладный ветерок веял в приоткрытое за шторами окно. Его голова покоилась на атласной подушке. Боль ушла, и ему хотелось плакать от радости.
— Да, господин, все прошло, — сказал он. Мемнон погладил его по руке, и Декадо поморщился. Руки у Мемнона все перевиты жилами, пальцы длинные, с темными, будто крашенными, ногтями. Притом у него отрезаны оба мизинца.
Мемнон, заметив, что мальчику его прикосновение неприятно, убрал руку.
— Ты помнишь, что случилось до того, как ты заболел? Декадо попытался вспомнить. Он играл с Тобином и другими мальчишками в поле, за яблоневым садом. Солнце светило так ярко, что у Декадо слезились глаза. У них вышел какой-то спор, он забыл о чем, а потом Тобин запустил в него яблоком и попал по скуле. Тогда другие мальчишки тоже стали швыряться яблоками. Обычное дело. Декадо, маленького ростом и хилого, всегда обижали.
— Помнишь? — снова спросил Мемнон.
— В меня бросили яблоком, — сказал мальчик.
— А потом?
— Я потерял сознание.
— А нож ты помнишь?
— Нож Тобина? Мемнон кивнул.
— Да, господин, такой маленький кривой ножик. Тобину его отец подарил.
— Какого он был цвета?
— Красный, мой господин. Красный и мокрый. — Когда Декадо сказал это, у него в памяти ожила красочная картинка. Он увидел свой кулак, вымазанный красным, и кровь, капающую с ножа. — Ничего не понимаю. А как я здесь очутился?
— Это не важно, мой мальчик. На время ты останешься здесь, у меня, а потом мы поедем с тобой в Диранан.
Днем голова разболелась снова, но Мемнон дал ему черное питье. Декадо поперхнулся, его стошнило, но кое-что все-таки в желудке осталось. Ему полегчало, и он проспал несколько часов.
Несколько дней он провел во дворце. Мемнон давал ему книги, но они были скучные — все про людей с мечами и со щитами, которые дрались и убивали один другого. Декадо это не занимало. В приюте он полюбил гончарное дело, позволяющее превращать мокрую глину в полезные и красивые вещи. Он очень гордился кувшином, который слепил собственноручно, с ручкой в виде ящерицы. При глазировке кувшин потрескался, но наставник, старый Каридас, хвалил ученика и говорил, что Декадо настоящий художник.
Декадо всегда уходил к Каридасу, когда мальчишки обижали его.
— Почему они меня мучают? — спрашивал он.
— У детей всегда так, как это ни грустно. А ты сдачи не пробовал дать?
— Я не хочу никому делать больно.
— Потому они и не боятся тебя задирать. Знают, что ты ничего им не сделаешь. Им кажется, что они волки, а ты олень. Может, они будут вести себя по-другому, если ты и в себе найдешь немножко от волка.
— Не хочу быть волком.
— Тогда не играй с ними, Декадо.
Хороший как будто совет, но в этом маленьком городишке мальчику было не так-то легко избегать мест, где играют другие дети. Он много времени проводил с Каридасом и мечтал, чтобы господин Мемнон приехал и взял его к себе, в свой загородный дворец. Мемнон наведывался к ним из Диранана не реже двух раз в год. Декадо не знал, почему придворный вельможа принимает участие в нем, да и не задумывался над этим. В те недели, что он проводил с Мемноном, он освобождался от забот и от страха. Господин разговаривал с ним о его мечтах и надеждах, а еще устраивал Декадо разные испытания. Большей частью совсем простые — что он находил в них такого интересного, господин Мемнон? Например, он просил Декадо вытянуть руку ладонью вниз, а сам держал под его ладонью палочку.
— Я сейчас уроню эту палочку, а ты поймай.
И Декадо ловил — что ж тут трудного? Как только Мемнон отпускал палочку, он тут же хватал ее, чуть ли не до того, как вступала в действие сила тяжести.
— Чудеса! — восторгался Мемнон.
Декадо это озадачивало. Какое же это чудо, поймать палочку? Он спросил господина об этом. Тот позвал своих слуг, и ни один из них палочку не поймал. Мемнон ронял ее, а пальцы слуг хватали один только воздух.
— Тут все дело во времени, — сказал Мемнон, когда слуги ушли. — Человек видит, как палочка падает, потом извещает об этом свою руку, потом — и только потом — посылает руке приказ схватить палочку. За это время она успевает упасть. Но только не у тебя, Декадо. Ты действуешь молниеносно, и это хорошо.
Декадо не понимал, какая ему может быть польза от такого умения. Чтобы слепить горшок, глину ловить не надо. Но эти фокусы развлекали господина, а пока они его развлекали, он продолжал приглашать Декадо к себе домой. Это была честная сделка. Мальчик избавлялся от обидчиков, а взамен ему только и приходилось, что ловить палочки, или хватать мух на лету, или жонглировать парой ножей. По вечерам они разговаривали о Вечной, о войнах, которые она вела. Эти разговоры беспокоили мальчика. Один местный житель, приятель Каридаса, потерял на войне руку. Раньше он, по словам Каридаса, был хорошим гончаром, а теперь стал нищим калекой.
В утро их отъезда в Диранан Декадо спросил Мемнона, нельзя ли ему попрощаться с Каридасом, но тот сказал:
— Лучше не надо, дитя.
— Но он мой друг.
— Ты заведешь себе новых друзей.
В дороге головная боль возобновилась. Мемнон дал мальчику черное питье, и Декадо погрузился в тревожный, полный видений сон.
Проснувшись, он вспомнил, что случилось в поле за садом. Мальчишки смеялись над ним и швырялись твердыми яблоками. У него вдруг ужасно заболела голова, и он бросился на Тобина. В какой-то миг он выхватил нож, висевший у Тобина на поясе, и чиркнул его по горлу. Из раны, пузырясь, хлынула кровь. Декадо, визжа, как звереныш, кинулся на другого мальчика, повалил его и стал бить ножом между лопатками, снова и снова. Тот сначала кричал и вырывался, потом затих.
Кто-то схватил Декадо и оттащил его прочь. Он повернулся и с размаху вонзил нож в правый глаз Каридаса. Старик с криком упал, забился в конвульсиях и вытянулся рядом с Тобином и другим мальчиком.
Декадо, лежа в большой карете, громко завопил. Мемнон отложил свиток, который читал, и склонился над ним.
— Что с тобой, дитя?
— Я убил Каридаса. И других тоже.
— Я знаю. И очень горжусь тобой.

ГЛАВА ДВЕНАДЦАТАЯ

Аскари поднималась в гору, держась с подветренной стороны от джиамада-следопыта. Зная, что слух у него не менее острый, чем чутье, она всякий раз дожидалась, чтобы ветер подул и зашелестела листва, а потом уже переходила с места на место. Поэтому двигалась она медленно. Однажды ей показалось, что она потеряла солдат из виду, но вскоре они остановились на середине склона, шагах в пятидесяти от ее укрытия. Один из них слез с коня, зашатался и свалился на землю. Наверно, ему стало плохо. Другие на какое-то время остались в седлах, но затем тоже спешились. Тощий джиамад присел на корточки, дожидаясь приказа.
Тот, кто лежал на земле, закричал от боли, напугав лошадей. Другой, высокий, подошел к нему, присел рядом и стал тихо говорить что-то. После этого всадники снова сели по коням и поехали дальше, пустив джиамада вперед. Больного оставили на месте, привязав его лошадь к кусту. Аскари слышала его стоны, потом он опять закричал.
Что с ним такое творится?
Аскари тихо приблизилась, держа наготове нож.
Молодой, черноволосый, он был хорош даже с искаженным от боли лицом. Из лежащих рядом широких ножен торчали две рукояти мечей. Стало быть, это и есть Декадо, демон из преисподней.
Клинок в руке Аскари сверкнул под луной. Перерезать ему горло — дело одной минуты. Став на колени, она занесла нож.
— Прости, любимая, — сказал он, открыв глаза. — Я старался. Красный туман сошел на меня. Я не мог его разогнать. Но Ландис мертв, и его пепел развеян по ветру. Слепой тоже близко. Я найду его. Скоро.
Аскари приставила нож к бледному горлу, где бился пульс.
— Не гневайся на меня, Джиана, — сказал он и снова закрыл глаза.
Джиана... Это же имя произнес Скилганнон, когда увидел ее впервые.
Аскари снова приготовилась нанести смертельный удар... и не смогла. Когда она охотилась, то убивала ради мяса и шкур. Сама превратившись в добычу, она убивала, спасая себя и Ставута. Но то, что она собиралась сделать сейчас, было бы настоящим убийством. Она спрятала нож, не сводя глаз с бледного страдальческого лица. Он опять открыл глаза, поднял руку и коснулся ее щеки. Она невольно отбросила его руку, и он обиделся, почти как ребенок.
— Что прикажешь теперь? — спросил он.
— Возвращайся в Петар, — сказала она.
— А слепой? Ты хотела его смерти.
— Больше не хочу. Оставь его. Возвращайся.
Он попытался встать, застонал и вновь повалился. Аскари взяла его за руку и помогла подняться. Он прислонился к ней, и она ощутила легкий поцелуй в щеку.
— Ступай! — сказала она. Декадо с глубоким вздохом поднял ножны и надел их через плечо. Аскари подвела его к коню, подсадила в седло. — Ступай! — крикнула она снова, хлопнув коня по крупу, и тот поскакал вниз. Ей казалось, что Декадо вот-вот свалится, но он удержался.
Еще немного, и он скрылся из глаз.
«Напрасно я не убила его, — мысленно вздохнула Аскари. — Ну, да теперь поздно жалеть». Из найденных на холме веток она выложила стрелку, указывающую в сторону, куда уехали всадники, и отправилась за ними сама. Здесь, на высоте, лес становился все гуще. Конные придерживались узкой оленьей тропы, и она шла за ними около полумили. Затем тропа повернула на запад, и она оказалась в затруднении. Ветер теперь дул с востока. Если она и дальше пойдет по тропинке, джиамад может уловить ее запах, неслышно вернуться и напасть. Аскари сняла с плеча лук, припасла стрелу. «Ты Аскари-охотница, — сказала она себе. — Если зверь явится, ты убьешь его».
И пошла дальше.
Тропа, прежде шедшая в гору, стала спускаться в долину, где рос густой лес. Аскари нашла место, где кони свернули в сторону, и увидела далеко внизу двух замыкающих всадников. Они скрылись в лесу, опережая ее примерно на четверть мили.
Аскари, присев, стала обдумывать, что делать теперь. Впереди у нее лежал голый склон, обход занял бы слишком много времени. Услышав позади шорох, она натянула тетиву, но из кустов вышел Скилганнон, за ним Харад. Аскари быстро рассказала им, какую дорогу выбрали всадники. Скилганнон выслушал и вперился в нее своими сапфировыми глазами.
— Мы видели всадника, скачущего на юг.
— Это был Декадо.
Скилганнон кивнул.
— Я видел твои следы на холме. У вас была встреча.
— Верно.
— Следы показывают, что ты стояла к нему очень близко.
— Ты хороший следопыт. Да, я помогла ему сесть на коня.
— Зачем ты сделала это, Аскари?
Она расслышала подозрение в его голосе и бросила раздраженно:
— Я не стану тебе отвечать.
— Ты знаешь его? — настаивал он.
— Нет. Он лежал, больной, на земле и бредил. Я поняла, что убить его не смогу.
— Он тоже не стал тебя убивать. Почему?
— Он принял меня за другую. Назвал, как и ты, Джианой. Поцеловал в щеку и спросил, что я ему прикажу. Я велела ему возвращаться в Петар.
Скилганнона поразили ее слова, и его жесткий взгляд смягчился.
— Потолкуем об этом позже. Пока что надо догнать этих конных.
Он начал спускаться по склону. Харад, так и не сказавший ни слова, пошел за ним, Аскари присоединилась.
Луна хорошо освещала открытый склон. Далеко в лесу кто-то пронзительно закричал, словно от боли, раздался звериный рык, в страхе заржали лошади.

Почти весь день Большой Медведь нес слепого на себе, а Чарис тащилась сзади. Она изорвала юбку, исцарапала ноги — чтобы оторваться от погони, они прошли через ежевику. Никогда еще она не чувствовала такую усталость. Ноги точно свинцом налились, икры жгло, как огнем. Они поднимались все выше, и ей становилось трудно дышать. Разговаривать они давно перестали. Гамаль совсем обессилел, лицо у него сделалось серым, губы посинели. Прошлой ночью Медведь сказал им, что погоню ведет джиамад и что преследователи едут верхом. Надежда на успешный исход таяла с каждым часом.
С горных вершин дул ветер, и Чарис даже за стволами деревьев пробирала дрожь. Большой Медведь положил слепого на землю и посмотрел назад. Чарис тоже оглянулась. Далеко внизу показались из леса всадники с длинными пиками. Их серебристые панцири и шлемы с белыми перьями сверкали на солнце.
Гамаль, очнувшись, тронул мохнатую лапу Медведя.
— Уходи, — сказал он. — Спасайся. Они охотятся не за тобой.
— Ты умереть скоро, — проворчал джиамад.
— Я знаю.
— Я ухожу. — Медведь выпрямился и, не сказав больше ни слова, скрылся в лесу. Чарис села рядом с Гамалем и прижала дрожащего старика к себе, легонько растирая ему спину и плечи.
Дневной свет угасал, холод усиливался. Пятеро всадников выехали на открытое место, и Чарис разглядела бегущего впереди джиамада. Он, не сбиваясь, шел по следу, оставленному ими всего час назад.
— Ты тоже иди, — прошептал Гамаль. — Медведь был прав. Я умираю. У меня рак. Даже без Декадо я протянул бы не больше нескольких дней. Спасайся, Чарис.
— Я слишком устала, чтобы бежать, — сказала она. — Отдыхайте.
Три бегущие фигуры показались позади всадников и тут же снова свернули в лес. На таком расстоянии Чарис не могла рассмотреть, кто это — солдаты или джиамады. Какая, собственно, разница? Теперь уже ничего не имеет значения.
Не отпуская старика, она подняла глаза к небу. На нем уже загорались звезды. Отец говорил, что звезды — это просто дырки, через которые к людям идет негасимый свет Истока. Керена с этим не соглашалась. Ее отец утверждал, что это духи погибших героев. Исток дал им место на небе, чтобы они в урочный час могли вернуться на землю. Иногда, если повезет, можно увидеть, как герой летит обратно к земле. Чарис сама наблюдала такое чудо. Однажды ночью, когда она сидела на крыше пекарни, по небу промчалась звезда, очень яркая — наверно, это был великий герой.
Но этой ночью звезды не падали.
Гамаль уснул, положив ей на плечо тяжелую голову. Она села поудобнее. Теперь она думала о Хараде. Ей хотелось надеяться, что он пережил взятие Петара. Так скорее всего и есть. Даже джиамад подумает дважды, прежде чем напасть на ее Харада.
В поле ее зрения появился сгорбленный джиамад. Не приближаясь, он присел футах в тридцати от нее. Вскоре подъехали всадники и остановились, глядя на девушку и старика.
— Ну что? — сказала Чарис. — Кто из вас, героев, не побоится подойти и убить слепого?
Солдаты переглянулись, и один из них тронул коня вперед.

Предыдущая страница 17 Следующая страница


Мечи Дня и Ночи 18

— Не мы придумали его убивать, — сказал он. — Это приказ Вечной. Отойди. Насчет тебя я приказа не получал.
— Чума на твои приказы! — осклабилась Чарис. — Я никуда не уйду.
— Ну как хочешь. — Он перекинул ногу через седло и приготовился спешиться.
В это время из леса с громовым ревом выбежал Большой Медведь. Лошади заплясали. Солдат, не успевший слезть, упал, а его конь в панике проскакал мимо Чарис. Медведь налетел на всадников и разодрал когтями шею другого коня. Тот, истекая кровью, заметался, сбросил седока и упал сам. Медведь, не теряя времени, бросился на вражеского джиамада, и в тот же миг один из солдат атаковал его с пикой наперевес. Пика проткнула Медведю плечо и тут же переломилась. Взревев от боли и ярости, Медведь обернулся, чтобы напасть на всадника. Тогда чужой джиамад прыгнул ему на спину и всадил клыки в его шею. Еще один кавалерист устремился в атаку... и раздробил пикой хребет своему джиамаду. Раненый зверь свалился с Медведя. Тот кинулся на солдата, вцепился когтями ему в бок, и стащил с коня. Шлем всадника покатился по земле, и Медведь клыками сокрушил ему череп. Еще чья-то пика вошла в мохнатое тело и тоже сломалась. Медведь зашатался. Из плеча и разорванного горла хлестала кровь.
Чарис с ужасом смотрела, как четверо уцелевших солдат смыкают кольцо вокруг огромного зверя. Трое спешились, пустив лошадей на волю, четвертый колол Медведя пикой, не давая ему подойти близко. Медведь снова взревел, но в этом реве уже не было прежней мощи. В последний раз он попытался напасть на пеших врагов, не устоял на ногах и упал. Солдаты, окружив его, вонзили в него пики. Зверь закричал напоследок, пронзительно и как-то очень по-человечески, содрогнулся и умер.
Тот, кто остался в седле, послал коня к Чарис. Битва, как ни странно, не разбудила Гамаля. Может быть, он уже мертв, подумала Чарис, и не ощутит боли, когда мечи пронзят ему грудь.
— Ты знала, что зверь затаился поблизости, сука, — сказал Чарис всадник, бледный и злой. — Теперь и тебе не жить.
Тут его голова дернулась вправо, черная стрела пробила висок. Какой-то миг он сидел неподвижно, потрясенный до глубины души. Потом выронил пику, поднял руку к голове и повалился на шею коня.
Трое оставшихся выхватили сабли и стали оглядываться, ища, откуда прилетела стрела.
Долго им ждать не пришлось.
Из леса с левой стороны вышли трое. В одном из них Чарис узнала Харада, и ее охватил радостный трепет. Второй был Каллан, татуированный чужеземец. Теперь он изменился, стал жестче, голубые глаза похолодели. В руках у него зловеще поблескивали два меча. Третья, темноволосая женщина, одетая по-мужски, держала лук со стрелой на тетиве.
Харад с огромным топором приближался к солдатам, но Каллан отозвал его и сам вышел вперед.
— Умирать больше нет нужды. Забирайте своих лошадей и отправляйтесь.
— Мы получили приказ, — возразил ему юноша, первым заговоривший с Чарис. — Слепой виновен в измене и приговорен к смерти.
— Твой приказ больше не имеет смысла, поскольку выполнить его ты не можешь.
— Громкие слова. Посмотрим, каков ты в деле. — И солдат ринулся в атаку. Каллан, не сделав попытки уклониться, блокировал его выпад, слегка повернул запястье, и сабля выпала из руки солдата. Не успел он шевельнуться, Каллан приставил собственный меч к его горлу. В схватку вмешался другой солдат. Каллан, не отнимая левого меча от горла первого, и у второго выбил саблю тем же приемом. При этом он порезал солдату костяшки пальцев, и тот вскрикнул, но тут же умолк, когда правый меч Каллана уперся ему в горло.
Каллан проделал все это с такой молниеносной быстротой, что Чарис не успела понять, как это случилось.
— Может быть, закончим эту комедию? — холодно молвил он.
— Я не могу ослушаться приказа, — сказал первый.
— Понимаю, — сказал Каллан, и его меч вскрыл артерию на горле солдата. Тот с удивленным лицом отступил назад и упал.
Это хладнокровное убийство потрясло Чарис сильнее, чем свирепая атака Большого Медведя. Какой-то миг никто не шевелился, а затем Каллан спросил второго солдата:
— А ты как? Можешь нарушить приказ?
— Очень даже могу.
— Вот и молодец. Ты? — обратился он к третьему. Тот кивнул. — Тогда ступайте ловить своих лошадей.
Солдаты повиновались без запинки и вскоре уехали. Каллан наблюдал за ними, а Харад положил топор и подошел к Чарис.
— Они тебе ничего не сделали?
— Нет. — Лицо Харада, такое знакомое, успокоило ее, и она улыбнулась. — Ты пришел все-таки.
— Ясное дело, пришел, раз я здесь.
— Ты искал меня? Почему?
— Похоже, ты скоро заставишь меня пожалеть об этом, — пробурчал он.
Каллан стал на колени рядом с Гамалем и принялся нащупывать пульс у него на горле.
— Он ведь не умер, нет? — боязливо спросила Чарис.
— Нет. — Каллан сжал ему руку. — Ты слышишь меня, Гамаль? Это Скилганнон.
Дрожащий вздох сорвался с губ старика, незрячие глаза широко раскрылись.
— Скилганнон?
— Да, это я.
— А солдаты?
— Они ушли.
— Помоги мне сесть. Я должен многое рассказать, а времени остается мало.
— Здесь небезопасно, — сказал Скилганнон. — Ты сможешь нести его, Харад? Надо занять позицию, которую легче оборонять. Эти солдаты наверняка вернутся сюда с подкреплением.
Харад отдал топор Скилганнону и взял старика на руки. Все снова двинулись в гору, и через некоторое время Аскари нашла подходящее место — каменистую площадку под нависшим утесом. В скале имелась впадина, укрывающая от ветра, и Харад уложил Гамаля туда. Лицо старика ужасало сероватой бледностью и синевой губ.
— Тебе нужен отдых, — сказал, склонившись над ним, Скилганнон, но Гамаль покачал головой.
— Отдых не принесет мне пользы. До утра это тело не доживет. — Он сморщился от боли и застонал. — Смерть не даст мне закончить, и я не могу говорить с тобой, находясь в этой оболочке. Боль мешает мне мыслить ясно. Готов ты отправиться со мной в путешествие, Скилганнон?
— Он бредит, — сказала Аскари. — В его словах нет смысла.
— Есть, — возразил Скилганнон. — Я уже совершил один раз подобное путешествие. Что я должен делать? — спросил он Гамаля.
— Ляг рядом со мной и возьми меня за руку. Скилганнон лег и, приподнявшись на локте, предупредил остальных:
— Не трогайте меня и не трясите. Я сам очнусь, когда время придет. — Он вытянулся на камне и взял старика за руку.
Перед глазами у него закружились разноцветные пятна. Он словно падал куда-то, и в ушах стоял оглушительный рев. Цветная круговерть сменилась тьмой, а после забрезжил свет. Скилганнон заморгал и сел. Рев, как он увидел теперь, шел от водопада, летящего в озеро с черной базальтовой скалы высотой в несколько сотен футов. Над водопадом дугой выгнулся черный каменный мост, а еще выше стояла радуга.
— Красиво, — сказал кто-то, и Скилганнон увидел справа от себя прекрасного голубоглазого юношу с длинными светлыми волосами.
— Гамаль?
— Он самый. Я давно решил, если то будет в моей власти, встретить свою смерть именно здесь. Это место питает радостью мою душу.
— Значит, мы не в стране снов?
— Сейчас — да, но водопад существует и в настоящем мире.
— Как через него умудрились построить мост?
— Мост никто не строил. Десять тысяч лет назад, а то и раньше, здесь произошло извержение большого вулкана. Река раскаленной лавы прожгла желоб в этом утесе и потекла по долине. Мост — это все, что осталось от верхушки утеса. Давным-давно, между одним из концов и одним из начал нашего мира, люди верили, что радуга соединяет их юдоль с чертогом богов — легко понять, почему.
— Я бы с удовольствием послушал об этом, но ты сам сказал, что времени у нас мало.
— Да, ты прав. Позволь мне сначала рассказать тебе о Вечной...
— Я знаю. Это Джиана, женщина, которую я любил больше жизни. А теперь я должен ее убить.
— Нет! — воскликнул Гамаль. — Этого ты как раз и не должен делать! Она тут же вернется назад.
— Каким образом?
— Снова моя вина — моя и Ландиса. Это делается через ее Возрожденных. Ландис считал, что наилучший способ воскрешения Вечной состоит в перемещении душ сразу же после смерти. Мы привозили очередную Возрожденную в дирананский дворец и там совершали обмен. Это было сопряжено со своего рода трудностями. Возрожденная, предчувствуя свою участь, могла убежать, а Вечная могла умереть, и ее душе грозила гибель от демонов Пустоты. Ландис долгие годы старался усовершенствовать обряд воскрешения, но решение в конце концов нашел Мемнон.
— Мемнон?
— Мы еще вернемся к нему, Скилганнон. Это блестящий ум, наделенный к тому же огромной духовной силой. При рождении одной из копий Вечной Мемнон вводит под кожу у основания черепа младенца маленький драгоценный камень. Волшебный камень. Если Вечная умирает, ее душа сама собой переходит в старшую из дубликатов, где бы та ни находилась. Такое, насколько я знаю, проделывалось уже дважды. Поэтому убивать ее было бы пустой потерей времени. Сейчас по ее империи разбросано более двадцати Возрожденных.
— Понимаю, — сказал Скилганнон. — Расскажи мне о Мемноне.
— Он Повелитель Теней — джиамад, но особого рода. Когда-то, очень давно, его создал Ландис. Это было частью его исканий — Ландис стремился продлить естественную жизнь, остановить старение. Ему опротивело без конца изготавливать копии и отнимать у них души ради того, чтобы оригинал продолжал жить. В этом он — совершенно справедливо — видел зло. Поэтому он постоянно делал опыты со Смешанными. Хотел дать живым-существам то, чего недодала им природа. Здесь он достиг успехов, подарив многим из нас здоровье и долгую жизнь. Потом, лет сто назад, появился Мемнон. Сначала нам казалось, что это настоящий триумф. Младенец, созданный путем смешения зверя и человека, был тем не менее почти совершенством. Ни в чем не напоминал джиамада и еще в детстве проявил редкую одаренность. Оживлял увядшие цветы. Приманивал к себе диких животных. Чудо-ребенок. Его ум был — и остается — феноменальным. В тринадцать лет он уже помогал Ландису в его опытах. Научился управлять машинами древних. К двадцати годам он превзошел самого Ландиса. Вечная покровительствовала ему и разрешала ставить опыты на людях, не ограничивая число подопытных. Многие из них умерли страшной смертью, но Мемнона это не волновало. Чужие мучения оставляли его равнодушным. У него нет совести, нет понятия о добре и зле. Единственная хорошая его черта — это преданность Вечной.
— Один из ее любовников, полагаю, — с горечью сказал Скилганнон.
— Только не Мемнон. Я сказал, что он был почти совершенством. Он не мужчина в полном смысле слова. Ландис полагал, что в этом виновато его бесстрастие. Мемнон никогда не гневается, никогда не грустит. Он существует, и только. Тени, им созданные, скоро придут к тебе, Скилганнон. Старайся, чтобы вокруг тебя всегда было светло. Тени любят мрак. Свет жжет им глаза.
— Это джиамады?
— Особого вида. Шерсти на них нет. Они худы, почти как скелеты, и движутся с поразительной быстротой. Если воин попытается поразить Тень мечом, его меч пронзит только воздух. У них по два кривых клыка, впрыскивающих в жертву яд. Он не смертелен и вызывает лишь временный паралич. Еще у них есть кинжалы, смазанные таким же ядом.
— Есть у них слабости, помимо нелюбви к свету?
— Им не хватает выносливости. После атаки им необходимо найти какое-нибудь темное тихое место и отдохнуть там. Глаза у них, как я уже говорил, очень чувствительны, и зрение слабовато. В лесу их можно услышать. Они издают громкие, очень высокие звуки. Это позволяет им видеть предметы. Я не понимаю, как это происходит, и бедный Ландис тоже не понимал.
— Насколько я понимаю, он умер.
— Да. Декадо убил его. Ландис, несмотря на все прожитые века, был романтиком и верил в пророчество Устарте.
— А ты? Ты не веришь?
— Отвечу тебе так: я не знаю. Мне непонятно, как один воин — даже такой, как ты — может положить конец царствованию Вечной. И если даже ты смог бы, то что изменится? Машины древних как были, так и останутся. Много тысячелетий они провели почти в полном бездействии. Надирские шаманы научились использовать их дремлющую под землей силу. Они ничего не понимали в машинах, но, как и Мемнон, умели настраиваться на биение их пульса. Эта сила шла через них. Вся материальная магия нашего больного мира исходит от этих машин.
— Что же их пробудило?
— Это сделал один из настоятелей Храма Воскресителей. Сила древних затопила весь континент и перекинулась на другие. Теперь ты видишь, Скилганнон, что телесная смерть Вечной не облегчила бы несчастий, постигших мир.
— Как он это сделал, тот настоятель?
— Теперь это уже миф. Он якобы нашел потайной ход в священной горе, и там воссиял свет. Не знаю. Меня там не было.
— Значит, ответ следует искать в храме.
— Возможно, ты прав, — улыбнулся Гамаль, — но около пятисот лет назад храм исчез.
— Не мог он исчезнуть. Он помещался внутри горы. Должно быть, монахи просто усилили защитные чары.
— Нет, Скилганнон. Я был на том месте, где раньше стояла храмовая гора. Там ничего нет. Земля там подвержена странным переменам. Никакой растительности, и с металлами происходят диковинные вещи. Медяки у меня в кошельке вдруг зазвенели сами собой. Я почувствовал тошноту и стал терять равновесие. Мы с моим спутником поспешили уйти оттуда. Заглянув в кошелек, я увидел, что пять монет превратились в бесформенный слиток. А ремень мне пришлось разрезать, потому что медная пряжка оплавилась. Поверь мне, Скилганнон: ни храма, ни горы больше не существует.
— Но сила осталась, — тихо заметил Скилганнон.
— Да.
Скилганнон задумался, и оба некоторое время молчали. Затем Гамаль вздохнул и сказал:

— Началось. Я чувствую зов Пустоты.
— Тебе страшно?
— Немного. Моя жизнь не была посвящена добрым делам. Я действовал из корыстных побуждений, и мои труды заканчивались смертью невинных. Но Пустота мне уже знакома. Я часто бывал там. И с тобой там встречался.
— Я этой встречи не помню.
— Я уже говорил тебе, что Пустота — это обитель духов, а ты сейчас живешь в мире плоти. Когда-нибудь память вернется. Хотелось бы мне знать, найду ли я Ландиса. Я любил его и очень хотел бы увидеть снова.
Шум водопада внезапно умолк, синее небо сделалось черным, подул холодный ветер. Гамаль со страхом уставился куда-то за плечо Скилганнона. Скилганнон встал и обернулся. Рядом с ними стоял высокий человек в мерцающих серебром одеждах, темноволосый, женоподобно красивый. Золотистая кожа, высокие скулы, черные миндалевидные глаза придавали ему сходство с уроженцем Чиадзе.
— Что ты здесь делаешь, Мемнон? — спросил Гамаль.
— Пришел проститься со старым другом, — ответил тот ласково.
— Мы с тобой не друзья.
— Это правда, как ни печально. Я просто хотел быть учтивым. Умирай себе дальше, Гамаль. Мне нужно поговорить со Скилганноном, а не с тобой.
— Ну нет! Ему еще не пора умирать. — Гамаль вскочил и сказал Скилганнону: — Держи мою руку! Скорей!
Но Мемнон сделал резкий жест, и Гамаль исчез.
— Приятное он выбрал место. — Маг прошел мимо Скилганнона, чтобы лучше видеть водопад.
— Ты убил его? — спросил Скилганнон.
— Будем надеяться, — пожал плечами Мемнон. — И не спеши нападать на меня — здесь это бесполезно. Твои удары не причинят мне боли и не нанесут никакого вреда. Мы с тобой в стране снов. Хочешь слышать шум водопада? Меня этот звук раздражает, но если желаешь, я его верну.
Скилганнон замахнулся кулаком, но его удар прошел сквозь лицо Мемнона.
— Я вижу, ты из тех, кто должен во всем убедиться сам. Ну что ж, теперь ты убедился, и мы можем спокойно поговорить. Приятно беседовать у огонька. — По мановению руки Мемнона на земле появился круг из камней, а в нем вспыхнул костер. — Вечная часто о тебе вспоминала — и делала это с любовью.
— Чего тебе надо от меня? — спросил Скилганнон.
— Напрасно Ландис вернул тебя. Это было ошибкой, и я пришел исправить ее. Но уйдешь ты без боли.
— Как ты намерен убить меня?
— Разве Гамаль не предупредил тебя об опасности таких путешествий? Какая оплошность с его стороны! Позволь, я это сделаю вместо него. Главная часть твоей жизненной силы сейчас сосредоточена здесь. Такое разделение духа и плоти допустимо лишь на краткий срок, и через несколько часов твое тело начнет умирать. Время здесь идет иначе, чем там. По моим расчетам, твоя новая оболочка уже борется со смертью. Итак, о чем ты хотел бы поговорить в то недолгое время, что нам отпущено?
Скилганнон, закрыв глаза, представил себе свое тело, лежащее на выступе скалы, и попытался вернуться в него. Но когда он открыл глаза снова, перед ним по-прежнему стоял Повелитель Теней.
— Не такое уж ты божество, каким описывала тебя Вечная. Глаза у тебя красивые, это правда, но ты человек, а не бог. Легенды всегда преувеличивают. Она любила тебя, и эта любовь освещает ее воспоминания. А вот я бы никогда не подумал, что ты способен вырезать население целого города.
— Внешность обманчива, — сказал Скилганнон.
— Верно. Извини, я сейчас вернусь. — Мемнон растаял в воздухе. Скилганнон, оставшись один, еще раз попытался вернуться в свое тело, но не смог. Он подобрал острый камень и вонзил его глубоко в ладонь, надеясь, что боль поможет ему очнуться. Но боли не было, и рана на ладони сразу же затянулась.
— Вот и я. — Мемнон снова возник из воздуха. — Хотел посмотреть, как близко солдаты подошли к твоим спутникам. Они умрут следом за тобой — и куда более мучительной смертью, я бы сказал.

Харад, стоя рядом с Чарис, смотрел вдаль. Аскари отправилась на разведку — посмотреть, не возвращаются ли враги. Солнце садилось на кроваво-красном небе. Над горами на западе громоздились облака — багровые внизу, кораллово-черные в середине и снежно-белые наверху.
— Смотри, как красиво, — сказала Чарис, прислонясь головой к плечу Харада.
— Я смотрю. Думаю, завтра дождь будет.
— О, Харад, — разочарованно сказала она и отстранилась, огорчив его этим.
— Они правда красивые, — сказал он быстро.
— Но ты этого не видишь, ведь так? Ты смотришь на облака и думаешь о дожде. Олень для тебя — мясо на четырех копытах. Дерево можно срубить и сделать стол или стул.
— Так это же правда — скажешь, нет?
— Конечно же, правда, олух. Но в мире есть еще много другого. Жаль, что ты этого не видишь.
— Почему жаль? Что изменилось бы, если б я видел? Чарис, не отвечая, потерла глаза и откинула назад золотистые волосы.
— Ох, как я устала. Пойду отдохну.
— Я красоту понимаю, — сказал он тихо. — Вот ты сейчас поправила волосы — это красиво. И когда солнце после осеннего дождя пробивается сквозь тучи — это тоже красиво. Но живя один в горах, привыкаешь думать о простых вещах вроде еды и убежища. Тучи приносят дождь, олень — это мясо.
— Ты, похоже, извел разом весь свой зимний запас слов, — улыбнулась она.
— Я не хочу, чтобы ты уходила, — покраснев, сказал он.
— Зачем ты искал меня, Харад? — снова подойдя ближе, спросила она.
— Думал, что могу понадобиться тебе.
— Так и было. И не только потому, что мне грозила опасность. Ты мне и раньше был нужен. Ты никогда не задумывался, почему еду тебе ношу всегда я?
— Я думал, тебе в радость меня дразнить. Чарис насупилась.
— А не пришло тебе в голову, что ты мне попросту нравишься?
— Кто, я?
— Ты, ты, тупица! Разве я не приглашала тебя на праздник? Не обещала, что поучу тебя танцевать?
Харад тщетно пытался собраться с мыслями. В ушах у него словно море ревело.
— Да ведь я некрасивый. Потому ни о чем таком и... не знаю, что и сказать.
— Скажи: ты любишь меня? Или нет?
Харад набрал в грудь воздуха и широко улыбнулся:
— Ясное дело, люблю. Когда я думал, что ты можешь... пострадать, — сказал он, не желая высказывать вслух, чего боялся на самом деле, — мне казалось, что я с ума схожу.
— Ну, тогда поцелуй меня. — И она подошла еще ближе.
В это время позади них раздался сдавленный крик. Гамаль корчился на земле, на губах у него выступила кровь. Чарис, подбежав к нему, бросилась на колени рядом. Лицо старика выражало мучительную боль.
— Мечи! — простонал он. — Скилганнон! — У него снова вырвался крик, тело выгнулось, изо рта хлынула кровь.
— Харад, помоги! — взмолилась Чарис. Тот подошел и бережно принял на руки потерявшего сознание старика.
Чарис приложила пальцы к шее Гамаля. Слабый пульс продержался ещё пару мгновений и затих. Чарис вздохнула, и по щеке ее скатилась слеза.
— Я любила его, — сказала она.
Харад обнял ее, плачущую, за плечи. Он чувствовал себя немного виноватым оттого, что Чарис горюет, а ему хорошо. Так хорошо, как никогда в жизни. Он обнимал любимую женщину, ощущал ее тепло и запах ее волос. Блаженный миг! Впервые за последние дни он забыл о своём топоре. Сейчас он хотел одного: утешить любимую.
Чарис затихла и припала головой к его груди.
— Он был такой добрый, а его затравили, как зверя. Жестокие! Харад промолчал. Гамаль был из тех господ, что создавали чудовищ, и его кончина не слишком опечалила лесоруба.
— Я так рада, что ты здесь, Харад.
— Где ж мне еще-то быть?
Чарис, вздохнув, протянула руку и закрыла Гамалю глаза.
— А друг твой все еще спит. Может, разбудим его?
— Он не велел. — Когда она отодвинулась, Хараду стало одиноко, и он рассердился. Но Чарис улыбнулась ему, и гнева как не бывало.
— Где ты взял этот большущий топор?
— Мне его подарили.
— Ужасная вещь. И зачем только людям оружие?
— Вот так вопрос. Без этого топора меня убили бы, и я не смог бы прийти к тебе на помощь.
— Я не про тебя, а про то, зачем вообще нужно делать оружие. И воевать.

Предыдущая страница 18 Следующая страница


19 Дэвид Геммел

— Не знаю. Не могу ответить ни на один твой вопрос. У тебя все так сложно, что даже голова идет кругом. — Харад больше не испытывал раздражения, говоря это. Может быть, оно прошло навсегда? Он смотрел на Чарис. Никогда еще она не казалась ему такой красивой.
— Мне так страшно, Харад, — вдруг сказала она. — Два года я только о том и мечтала, чтобы мы были вместе. Теперь мечта сбылась, а люди хотят убить нас.
Светлые глаза Харада засверкали.
— Пусть только попробуют тебя тронуть. Им придется иметь дело со мной. Я, может, не красавец и не особо умен, зато я боец. Десять дней назад я еще не знал, что это мое достоинство, а теперь знаю. Мы уйдем из этих мест. Поселимся либо у Легендарных на севере, либо высоко в горах, подальше от джиков и от солдат.
В это время они увидели бегущую к ним Аскари.
— Они близко, — сказала она. — Человек двадцать конных и четверо джиков. Я таких еще не видела. Ходят на четырех ногах, как собаки, но большие, с пони величиной. — Ее взгляд упал на покойника и лежащего рядом с ним Скилганнона. — Надо бы его разбудить.
Харад нагнулся над Скилганноном и потряс его, но не получил никакого отклика.
— Холодный, — прошептала Чарис, потрогав его лицо. — Мне кажется, он умер.
Аскари, в свою очередь, как следует тряхнула спящего. Чарис нащупала пульс у него на горле.
— Сердце бьется, но очень слабо.
Издали донесся вой, и Чарис вздрогнула.
— Не похоже, что это волк. Прямо кровь в жилах стынет.
— Погоди немного — вот увидишь их, и твоя кровь обернется льдом! — Аскари снова потрясла Скилганнона и сказала Хараду: — Надо убираться отсюда. Сможешь его понести?
Харад поднял спящего на ноги и закинул его руку себе на плечо, но Аскари, выйдя на край выступа, сказала:
— Поздно. Звери уже здесь.
Харад опустил Скилганнона на камень, взял Снагу и вышел на лунный свет, став рядом с Аскари.
Вверх по тропе к ним бежали четыре огромных зверя.
Аскари натянула тетиву, приготовив стрелу.
Однажды в горах Харад видел барса, но эти жуткие подобия собак были гораздо больше. Впервые в жизни ему стало страшно — не за себя, за Чарис. Если он пропустит этих тварей, они разорвут ее на куски. Но захлестнувшая его ярость унесла страх. Звери смеют грозить его любимой? Хорошо же! Он ждал, подняв топор. Стрела Аскари попала в грудь первому зверю. Тот взвыл и вильнул в сторону, но продолжал бежать. Вторая стрела угодила в разверстую пасть. Зверь перекусил древко и помчался дальше.
Харад метнулся ему навстречу, и Снага, обрушившись со страшной силой, наполовину снес зверю голову. Харад вытащил топор в тот самый миг, когда на него прыгнул второй зверь. Аскари всадила стрелу джиамаду в бок, Снага разнес ему череп. Третий зверь перескочил через Харада и понесся к гроту, четвертого свалила попавшая в горло стрела.
Последний зверь уже близился к Чарис, и Харад во всю прыть погнался за ним, понимая, что вовремя ему не успеть. Но тут зверь рухнул, и Харад увидел, что над ним стоит Скилганнон с Мечами Дня и Ночи в руках.
Не сказав ему ни слова, Харад пробежал мимо, к Чарис. Он бросил топор, обнял ее, прижал к себе, испустил глубоких вздох облегчения и воскликнул:
— Хвала Истоку, что ты проснулся!
Скилганнон молча кивнул в ответ.
Харад, заметив, как он изможден, отпустил Чарис и подошел к нему.
— Что с тобой?
— Слабость. — Скилганнон пошатнулся и чуть не упал. Харад поддержал его.
— Тебе отдохнуть бы.
— Некогда отдыхать, — сказала, подбежав к ним, Аскари. — Всадники уже показались. Надо уйти повыше, в лес.
— Ты спасла меня, — сказал Скилганнон Чарис, убрав в ножны мечи. — Я бы там умер.
Он последовал за Аскари. Харад, держа Чарис за руку, шел следом. Двадцать кавалеристов были еще довольно далеко. Харад посмотрел вверх — до леса оставалось около полумили. Аскари и Скилганнон перешли на бег, Харад и Чарис сделали то же самое. Скилганнон, споткнувшись, упал на колени. Харад поднял его, взвалил себе на плечи и побежал дальше. Аскари с Чарис далеко опередили его, но он изо всех сил старался нагнать их. Крутой склон осыпался, и Харад при всей своей недюжинной силе начал сдавать. Хрипло дыша, слыша позади стук копыт, он взбирался все выше. Мимо пропела стрела, и чья-то лошадь заржала от боли.
Еще немного, и его обступили деревья. Аскари снова послала в кавалеристов стрелу и ранила бородатого солдата в плечо. Остальные развернули коней и поскакали обратно, вниз.
Харад уложил Скилганнона на землю. Тот опять лишился сознания, но дышал ровно.
— Он сейчас просто спит, — сказала Чарис, снова проверив его пульс. — Когда я его разбудила, он едва стоял на ногах. Не знаю, откуда у него взялись силы убить чудовище.
— Как тебе удалось разбудить его? — спросил Харад.
— Мечи. Помнишь, Гамаль перед смертью сказал «Скилганнон» и «мечи». Когда ты убежал драться с джиками, я достала один меч и вложила ему в руку. Он дернулся и закричал. Я помогла ему встать, и тут мы увидели, что на нас бежит зверь. Он вынул другой меч, золотой, и вышел зверю навстречу. Я уж думала, он не жилец. Удивительный человек.
— Я убил двух таких, а удивительный он? — добродушно проворчал Харад.
— Уж ты не ревнуешь ли? — Да!
— Это хорошо.
Аскари вызвалась покараулить. Чарис прилегла, Харад задремал рядом с ней. Через час Скилганнон проснулся и сел, разбудив Харада.
— Ну, как ты?
— Окреп немного. Спасибо тебе, Харад. Один бы я сюда не добрался.
— На здоровье. Что дальше-то будем делать?
— Бери свою девушку и уходи куда-нибудь, где безопасно. А мне надо пророчество исполнять.

На эту вылазку Алагир отправился с большой охотой. Войско Агриаса выросло до двенадцати тысяч, и больше трети его составляли джиамады. Все это скопище стояло лагерем в горах, близ разрушенного города, бывшего когда-то столицей сатулов. Каждый день туда прибывали свежие силы и нескончаемой вереницей тянулись обозы. Алагир находил лагерь слишком шумным и дурнопахнущим. Для отправления нужд по краям выкопали канавы, но джиамады присаживались, где им вздумается, разводя невыносимую вонь.
Капитан вел свою полусотню через горный хребет, на юг. Это был не обычный дозор, когда они вылавливали беглых или следили, не приближается ли враг. Агриас сказал, что Вечная ввела свои войска на землю Ландиса Кана и что вражеская кавалерия, судя по донесениям, уже движется через горные перевалы. Поэтому отряд выехал в полном боевом облачении: тяжелые кольчужные рубахи с наголовниками, панцири, шлемы с конскими плюмажами и бронзовыми носовыми стрелками. Каждый имел при себе лук с загнутыми концами, пятьдесят стрел, тяжелую кавалерийскую саблю и короткий меч, пристегнутый за левым плечом. Агриас сказал, что близится час решающего сражения. При этом он как будто не сомневался в благоприятном исходе, но Алагиру не понравились его глаза. В них был страх. Вождь ожидал, что его поддержит мощное повстанческое движение, но этого не случилось. Сам Алагир не слишком бы волновался о том, кто именно победит, если бы это не затрагивало его родину.
Последние из дренаев... Для молодого воина это были не просто слова. Потомки дренаев правили землями вокруг города Сигуса вот уже триста лет. Свои границы они держали закрытыми. Официально они подчинялись Вечной, платили ей дань и соблюдали ее законы, но жить продолжали по-старому. Такие понятия, как честь, благородство, доблесть и любовь к отчизне, внушались смолоду. Это сопровождалось уроками дренайской истории, и молодежь назубок знала имена тех, по чьим стопам ей предлагалось идти. Карнак Одноглазый, отстоявший Дрос-Пурдол против во много раз превосходившего врага. Эгель, первый Бронзовый Князь, строитель неприступных крепостей. Адаран, выигравший Войну Близнецов. Баналион, Белый Волк — он спас свое войско от разгрома на последней вентрийской войне и помог восстановить пошатнувшуюся империю. Были в этой истории и злодеи — не только иноземцы, покушавшиеся захватить Дренан, но и свои. Был наемный убийца Нездешний, который продался врагу и убил дренайского короля. Был вор Ласкарин, укравший легендарные Бронзовые Доспехи. О них рассказывали, дабы искоренить гордыню, могущую взойти вместо гордости в сердце дренайского юноши.
Предания о славных героях навсегда поселились в памяти Алагира, но мало что трогало его так, как история Друсса-Легенды.
Ночные тучи разошлись, день был ясен и свеж.
Проведя в дозоре несколько часов, Алагир повернул к биваку, которым они пользовались и раньше. Люди спешились, привязали коней, разожгли костры и принялись готовить обед. Алагир слез с седла с большим облегчением. Его любимый конь Напалас перед самым выездом потерял подкову, и адъютант Багалан одолжил ему другого. Этот новый всего пугался, даже раздувшегося от ветра плаща, вставал на дыбы и норовил понести. При каждом таком припадке Алагир поглядывал на юного Багалана, а тот с трудом сдерживал ухмылку.
— Чтобы я еще раз взял у тебя лошадь... — сказал капитан, когда они оба сошли с коней.
— Зато он резвый, — все еще борясь с бурным весельем, заверил юноша. — Просто беспокойный немного. — Мальчишка, как всем было известно, любил подшутить над другими, и Алагир винил одного себя за то, что ему доверился. — Притом вы всегда говорили, что можете ездить на всякой скотине, способной ходить под седлом.
Алагир отстегнул и снял шлем, стряхнул пыль с белого плюмажа. Откинул кольчужный наголовник, освободился от портупеи и растянулся на траве.
— Устали, дядя? — посочувствовал Багалан, садясь рядом.
— Не называй меня дядей.
— Отчего вы всегда так ершитесь после проведенной с девками ночи?
— Вовсе я не ершусь. А девки были что надо.
— У той, с которой вы ушли, была козья морда. Алагир вздохнул и сел.
— Я был пьян и не помню, как она выглядела. Да мне и дела нет, как. Сестра уверяла меня, что из тебя выйдет замечательный ординарец. Свое чувство юмора ты, наверно, унаследовал от нее. Ступай и принеси мне похлебки.
Юноша с ухмылкой зашагал к одному из костров. Он, конечно, был прав. Алагир сегодня не в духе, а шлюхи в лагере одна страшнее другой. Вот только одно с другим никак не связано.
Подошел сержант, прослуживший двадцать лет ветеран по имени Гильден.
— Хотите побыть в одиночестве? — спросил он. На его худощавом лице виднелись два белых шрама — они тянулись от правой скулы и пропадали в бороде. Вечное напоминание о стычке с беглыми джиамадами три года назад. Такие же рубцы остались у Гильдена на груди, руках и ногах. На спине ни одного — не такой он человек, чтобы показывать врагу спину.
— Нет. Садись. Твое общество мне всегда приятно. Гильден снял пояс и сел.
— Он парень ничего, капитан. Нахальный малость, это да. Вы десять лет назад были почти таким же.
— Десять лет назад я защищал родину и верил, что могу изменить мир.
— В восемнадцать лет все так думают.
— И ты тоже?
— Не упомню. Уж больно давно это было. Но то, что творится сейчас, крепко мне не по вкусу.
Алагир кивнул. Нет нужды вдаваться в подробности. Агриас поговаривает о защите портового города Сигуса и прилегающих к нему земель от нашествия с моря. А ведь они поддержали мятеж единственно для того, чтобы уберечь свою страну от войны, удержать границы и не допустить к себе джиамадов.
— Совет воспротивится этому плану, — произнес наконец Алагир.
— Там одни старики. В них силы ни на грош не осталось. Лукан, который высказывался против Агриаса, был самый лучший. Настоящий дренай, без упрека. Не заслуживал он ножа в спину за свои старания.
— Тени служат Вечной. Агриас тут ни при чем, — задумчиво заметил Алагир.
— Может, и так — только теперь уж никто слова не скажет ему поперек. — И Гильден выругался, что случалось с ним редко.
— Ну, об этом пока рано тревожиться, — сказал Алагир.
— Я человек неученый, только историю нашу знаю неплохо. Знаю, что все государства сначала возвышаются, а потом гибнут. Здесь раньше жили сатулы, а что они теперь? Прах. Мало кто о них помнит. Надирские орды пришли сюда и перебили их всех. А что теперь те же надиры? Прах. Всю свою жизнь я сражался за то, чтобы жили дренаи, но и мы, Алагир, умираем. Медленно, но верно. Не Агриас, так Вечная. Чума на них обоих!
— Тут я не спорю. Будущее ничего хорошего нам не сулит. Однако оно и раньше ничего хорошего не сулило, а мы пока еще живы. — Алагиру хотелось как-то приободрить старого солдата. — Вспомни о Дрос-Дельнохе, когда под ним стояли надиры Ульрика. Сотни тысяч воинов против горстки солдат да крестьян-добровольцев. Но крепость выстояла, а с нею и все дренаи.
— У них Друсс был.
— А у нас есть мы с тобой и еще пять тысяч таких же. Если уж придется помирать, Гиль, мы создадим собственную легенду.
— Это точно. — Гильдену явно полегчало, и он улыбнулся. — В жизни не видал шлюхи страшнее. На лошадь смахивает.
— На козу, — уточнил Алагир.
— Ну да, вы ведь из деревенских. У вас там про коз песни складывают.
— Врешь. Только про молоденьких козочек.

ГЛАВА ТРИНАДЦАТАЯ

Пока Декадо ехал обратно в Петар, в голове у него прояснилось. Боль наконец прошла, и освобождение от нее было почти таким же блаженством, как поцелуй Вечной.
На улицах города появились люди, и наблюдалось что-то похожее на обычную жизнь. Джиамадов не было видно, но среди прохожих попадались солдатские патрули.
У дворца Ландиса Кана Декадо передал коня слуге и стал подниматься к парадному входу. Ему встретились две хорошенькие служанки, несущие свернутый ковер. Одна взглянула на него, и он улыбнулся. Девушка вскрикнула, бросила свой конец ковра и пустилась бежать. Вторая тоже выронила ковер и прижалась к стене, бледная, с расширенными глазами.
— Да не бойся ты, — сказал Декадо.
Она подхватила длинную юбку и ударилась вслед за подругой. Брошенный ковер развернулся, и Декадо увидел на нем засохшую кровь.
Он направился к себе, думая, скоро ли Вечная вернется в город. Теперь, когда ему думалось легче, ее появление там, в горах, казалось очень странным. Она редко выезжала куда-нибудь без охраны. И этот наряд... впрочем, он очень шел ей, ноги в кожаных штанах выглядели особенно стройными. В своих комнатах он снял сапоги и посмотрел, нет ли вина. Ему требовалось выпить, но вина не нашлось, и слуг поблизости не было — а если б и были, то убежали бы от него. Он снова натянул сапоги, собираясь выйти, и в это время к нему постучались.
Декадо надеялся, что это слуга, но это оказался старый Унваллис. Да он как будто помолодел, с любопытством отметил Декадо. Даже морщины разгладились. Поседевшие волосы сохранили свой стальной цвет, но в глазах появился блеск, а улыбка стала теплой и дружелюбной.
— Добро пожаловать обратно, Декадо. Что твоя миссия?
— Я заболел, и Вечная приказала мне вернуться. Дай мне знать, когда она приедет.
— Приедет?
— Я видел ее в горах, и она сказала, чтобы я ехал в Петар.
— Но она здесь... в бывших покоях Ландиса Кана.
— Быть не может! Не могла она вернуться раньше меня. Унваллис помолчал, заметно растерянный.
— Можно мне войти? Мы сядем и спокойно поговорим.
— Не о чем тут говорить.
— Есть о чем, мальчик мой. Вечная прибыла в город два дня назад и с тех пор ни разу не покидала дворец. Возможно, тебе все это приснилось? Я знаю о твоих болях и о наркотиках, которыми снабжает тебя Мемнон. Это очень сильные средства.
— Сильные, — отрезал Декадо, — но сон от яви я отличить могу. Она пришла ко мне в охотничьем наряде, за спиной у нее висел лук. — Он рассказал Унваллису, как ехал по следу слепого, как приступ головной боли свалил его, рассказал о своей встрече с Вечной.
— Стало быть, Ландис записывал не все, — сказал, выслушав его, Унваллис. — Весьма любопытно.
— О чем ты?
— Тебе нужно понять одну вещь: это была не Вечная. Племянника, насколько я понял, ты не нашел.
— Нет.
— Так вот: он тоже никакой не племянник. Ландис Кан возродил кости Скилганнона, нашел его душу и вселил ее в новое тело. Человек, за которым ты гнался, — сам легендарный Скилганнон.
Декадо опустился на широкий диван. Ножны с Мечами Огня и Крови лежали там же, и он рассеянно взялся за рукоять одного из них. Унваллис прошел в комнату и сел с ним рядом.
— Женщина, которую ты видел, — Возрожденная. Ландис, как видно, утаил пару косточек при последнем воскрешении Вечной, двадцать лет назад.
— Я должен видеть Джиану, — сказал Декадо. — Должен ей объяснить.
— Да, но сначала я бы предложил тебе выкупаться, а то с дороги от тебя... попахивает. Слуги уже готовят тебе ванну внизу.
Декадо, еще не пришедший в себя после услышанного, кивнул.
— Да, это хорошая мысль. Спасибо, Унваллис.
— Всегда к твоим услугам, мой мальчик. Пойдем. Я велю принести тебе чистую одежду.
— Ладно, веди! — Следуя за Унваллисом, Декадо чувствовал себя глупо. Этот придворный всегда чем-то раздражал его. Возможно, тем, что когда-то был любовником Вечной. При этом Декадо твердо знал, что Вечная не желает смерти Унваллиса, и испытывал беспокойство по этому поводу. В таких делах он не всегда мог управлять собой — как в тот первый раз, около яблоневого сада. Его уши наполнял рев, и он лишался сознания. Это, однако, не означало, что он падал в обморок. Придя в себя, он видел кровь на своей одежде или трупы тех, кого он убил. Лишь позднее память возвращалась к нему, и он стыдился своего кровавого помешательства. Мемнон называл эти припадки «смертельным сном» и давал советы, как избежать их или хотя бы оттянуть их приход. В том числе он, как ни странно, рекомендовал Декадо не сдерживать своего гнева в спорах с людьми. «Выпускай его понемногу, вкладывая в слова», — говорил Мемнон. Зачастую это помогало, но теперь, идя за Унваллисом по длинному коридору, Декадо снова видел кровь на коврах и вспоминал несчастных слуг, подвернувшихся ему, безумному, под руку. В глубоком унынии он перевел взгляд на расписные стены, надеясь, что фрески отвлекут его от образов охваченных ужасом жертв. Тщетная надежда.
Унваллис привел его вниз, в освещенную лампами купальню. Глубокую мраморную ванну уже наполнили горячей водой. «Если бы грехи можно было смыть столь же легко, как дорожную грязь», — вздохнул Декадо.
— Оставляю тебя нежиться в одиночестве, мой мальчик. — Унваллис подошел к большому, выходящему в сад окну и задернул тяжелые шторы.
— Спасибо, — сказал Декадо. — Извини, что я так часто... был груб с тобой.
Унваллис опешил. Он думал, что за этим последует какая-нибудь язвительная реплика, но не дождался ее и улыбнулся.
— Желаю тебе хорошо помыться.
Декадо сбросил грязную одежду на стул, положив сверху ножны с мечами. На стене висело зеркало, и это снова вызвало его гнев. Он не любил зеркал, не выносил своего отражения. Глядящие оттуда глаза всегда обвиняли, как будто там, за стеклом, был кто-то другой. Кто-то, хорошо знающий Декадо и питающий к нему лютую ненависть. Почти вопреки своей воле он уставился на стройного обнаженного человека в зеркале.
— Такие, как ты, не должны жить, — сказало ему отражение.
— Я знаю. — Декадо снял зеркало со стены и хотел разбить, но не сделал этого. Он и так уничтожил слишком много всего за свою недолгую жизнь. Он лишь прислонил зеркало к столу, где лежали чистые белые полотенца.
Душистая вода обволокла его блаженным теплом. Он погрузился с головой, чтобы смыть пыль с волос, вынырнул и огляделся. В плетеной корзинке лежало несколько брусков мыла. Декадо протянул к ним руку и замер. В прислоненном к столу зеркале он увидел тихо входящего в купальню мужчину с арбалетом в руках.
Мужчина поднял свое оружие. Декадо метнулся влево. Загудела тетива, и стрела плюхнулась в воду. Декадо выпрыгнул из ванны и поднялся на ноги.
Арбалетчик, молодой парень, отшвырнул самострел и выхватил кинжал. Декадо, метнувшись к нему, увидел, что из закрытого шторами садового окна появился другой. Первый убийца прыгнул навстречу с занесенным кинжалом. Декадо, кинувшись на пол, подсек ему ноги. Тот упал, ударившись головой о мраморный пол.
Декадо подскочил, ударил пяткой в подбородок второго, отбросив его назад, и бросился к своим мечам. В комнату вбежали еще двое убийц — солдаты, имевшие на вооружении как сабли, так и кинжалы. Когда Декадо ринулся в бой со своими клинками в руках, они ужаснулись. Один попытался удрать, другой замахнулся на Декадо саблей. Меч Крови, обрушившись ему на шею, рассек артерию, мышцу и сухожилие. Бегущий уже распахнул дверь, но Меч Огня пронзил ему спину. С булькающим криком солдат сполз на пол. Декадо резко повернулся назад. Один злоумышленник лежал без сознания, другой стонал и пытался сесть. Кровь из разбитой брови заливала ему правый глаз.
Декадо, снова задернув шторы, пихнул раненого на спину и приставил Меч Крови к его горлу.
— Кто тебя послал? Говори!
— Вечная изрекла тебе приговор. Разве я мог ослушаться?
— Лжешь!
— Я не полоумный, Декадо. Думаешь, мне хотелось идти тебя убивать? Вечная лично дала мне такой приказ. С ней были Унваллис и Повелитель Теней.
— Ничего не понимаю. — Декадо отошел от солдата, удивив его этим. — Она же... любит меня.
— Я и сам не понимаю. — Раненый вытер кровь, натекшую в глаз. — Что делать будешь? Убьешь меня или отпустишь?
— Сядь вон туда. Я подумаю. — Указав ему на стул, Декадо быстро оделся. — Повтори слово в слово, что она сказала тебе.
— Мой капитан вызвал меня и послал к ней. Она спросила, хорошо ли я стреляю из арбалета. Да, говорю. Тогда она говорит, что смерть должна быть быстрой и милосердной. А Повелитель Теней велел отрезать у тебя палец и принести ему. Не спрашивай зачем, я не знаю.
— И так ясно. А что потом?
— Ничего. — Стрелок отвел глаза в сторону.
— Подумай как следует. От этого твоя жизнь зависит.
В это время второй тоже зашевелился. Декадо подошел и вогнал меч ему в затылок. Тот дернулся и затих.
— Чего тут думать, — с затвердевшим лицом сказал первый. — Ты все равно меня жить не оставишь.
— Стало быть, ты ничего не потеряешь, если заговоришь. И выиграешь какое-то время. Хотя я сказал тебе правду. Если расскажешь все, будешь жить.
Солдат подумал еще и решился:
— Она говорила о тебе нелестные вещи, Декадо. Сказала Мемнону, что он ошибся с тобой и что незачем повторять эту ошибку.
— Повтори это в точности. Солдат набрал воздуха.
— Она сказала, что ты не в своем уме. И палец, мол, у тебя брать не надо. Вынесите, говорит, тело в сад и сожгите, чтоб только пепел остался.
— Раздевайся, — сказал Декадо.
— Зачем это?
Меч Огня чиркнул солдата по шее.
— Шевелись, если жить хочешь. Раздевайся и полезай в ванну. Тот медленно вошел в воду.
— Молодец. Теперь вылезай и подбери сабли своих друзей.
— Не стану я драться с тобой!
— Никто тебе не велит со мной драться. Делай, что говорят. Декадо сопровождал его, чтобы тот не пробовал улизнуть.
Солдат подобрал обе сабли.
— А теперь чего?

Предыдущая страница 19 Следующая страница


Мечи Дня и Ночи 20

— Теперь уходи. Через сад.
— Голый, что ли?
— Зато живой.
— Я пойду, а ты пырнешь меня в спину.
— Иди. — Меч Декадо хлопнул его плашмя по плечу.
— Как скажешь.
Солдат открыл садовую дверь и вышел. Что-то серое пронеслось мимо него. Он с криком отшатнулся, выронил сабли, упал и пополз, корчась в судорогах. На пороге возникла бледная фигура, щуря большие круглые глаза от света ламп. Безгубый рот на сером, как у трупа, лице открылся. Из него торчал единственный зуб, запятнанный кровью.
Меч Огня из-за шторы пронзил насквозь оба виска серого гостя. Декадо вытащил меч и подошел к бьющемуся в корчах солдату.
— Это еще не смерть, — сказал он. — Тебя просто парализует на пару часов, а уж потом ты умрешь. Вечная неудачников не жалует.
Раненый лишился сознания. Декадо, стоя над ним, решал, как ему быть. Единственные свои хорошие, единственные счастливые годы он провел с Вечной, а теперь она его предала. Боль от ее измены постепенно вытеснялась холодным гневом. «Пойду и вырежу сердце у нее из груди, — думал Декадо. — Потом убью Унваллиса... и Мемнона тоже?»
Повелитель Теней был ему как отец. Он лечил его, помогал справляться с припадками ярости. Солдат сказал, что он просил частицу тела Декадо — значит, намеревался вернуть приемного сына назад.
Декадо нужно было время, чтобы подумать.
Он вышел из купальни с мечами в руках. В саду никого не было, и он беспрепятственно дошел до конюшни. Там он выбрал крепкого гнедого мерина, оседлал его и выехал из дворца.

Бой был коротким и кровавым. Вражеская конница числом около двух сотен, скрывавшаяся в лесу на склоне горы, внезапно атаковала отряд Алагира. Они, видимо, рассчитывали на то, что застигнутые врасплох Легендарные не окажут сопротивления. Враг атаковал с высоты, и все преимущества были на его стороне. Но Легендарные по приказу Алагира спокойно развернули коней и сняли с седел луки. От первого же залпа начали падать люди и кони. Всадникам, скачущим следом, пришлось поворачивать, чтобы не растоптать своих, и атака захлебнулась. За первым залпом последовали второй и третий.
Легендарные, бросив луки, обнажили сабли и ринулись вперед. Длинные пики не годились для ближнего боя, поэтому враги побросали их и тоже взялись за клинки. Но они уже потеряли преимущество и теперь имели дело с опасным противником, прорубавшим себе дорогу в самый их центр. К большому облегчению Алагира, одолженный ему конь, пугавшийся собственной тени и развевающихся плащей, в бою страха не ведал и слушался каждой команды всадника.
Алагир, пробиваясь к вражескому командиру на белоснежном коне, пригнулся под саблей загородившего ему путь солдата. Тот был в тяжелом панцире и кольчуге, но руки оставались незащищенными, и Алагир перерубил ему лучевую кость. Солдат выронил саблю, Алагир проскакал мимо. Офицер, так и не расставшийся с пикой, сделал слабый выпад в его сторону. Алагир отклонил древко саблей. В следующий миг их кони сшиблись, и он обрушил свой клинок на бронзовый шлем офицера. Тот пошатнулся. Алагир рубанул еще дважды. Третий удар рассек противнику ухо и шею. Тот вылетел из седла, а белый конь ускакал прочь. Алагир, несмотря на сумятицу боя, пожалел, что время не позволяет его поймать. Вентрийский чистокровка заслуживал лучшего наездника.
Он оглянулся, ища нового противника, но враги уже обратились в бегство. Бойцы Алагира из числа молодых и неопытных погнались за ними, но он отозвал их назад.
Алагир оглядел усеянное трупами поле битвы. Врагов, убитых или раненых, он насчитал семьдесят. Восемь Легендарных лежали недвижимо, еще девять упали с коней и получили тяжелые раны. Подъехал Гильден с глубоким порезом на щеке, почти точно посреди старых шрамов. Кровь струилась ему на кольчугу.
— Какой будет приказ? — спросил он.
— Сначала займись нашими ранеными, потом отбери двух пленных, чтобы дотянули до нашего лагеря — и двинемся дальше. Там, на юге, — Алагир указал на горный склон, — хороший обзор, и мы посмотрим, сколько их войск просачивается через перевалы.
Гильден, перегнувшись с седла, сплюнул кровью.
— Хорошо еще, что бойцы из них неважные.
— Они не так уж и плохи, — возразил Алагир. — Просто они не дренаи.
Гильден улыбнулся, и его щека стала кровоточить еще сильнее. Он выругался.
— Пусть кто-нибудь тебе это зашьет, — сказал Алагир.
— Что делать с пленниками, которые нам не нужны?
— Пусть уходят, но только пешие.
— Агриасу это не понравится.
— По-твоему, мне есть до этого дело?
— Не похоже.
Вдали неожиданно взлетела огромная стая птиц. Конь Алагира поднялся на дыбы. Потом под землей прокатился рокот, и конь понес. Несколько других всадников, не удержавшись, упали с седел. Алагир некоторое время крепко держал поводья, давая волю испуганному коню, потом стал потихоньку поворачивать его влево, чтобы после вернуться назад. Из земли перед ним поднялся столб пыли, и раздался оглушительный гром. Конь, теперь уже в полной панике, несся прямо туда. На земле футах в пятидесяти от себя Алагир увидел зубчатую черную линию, словно прочерченную невидимым гигантским мечом. Потом земля раскололась, и трещина стала расти в ширину.
Первым побуждением Алагира было вынуть ноги из стремян и спрыгнуть. Но случай с Эгаром еще жил в его памяти. Страх, испытанный им при виде друга, неподвижно лежащего на земле, не оставлял его никогда. Если уж ему суждено умереть, то пусть это будет не от падения с лошади. Конь продолжал мчаться. Пыль окутала их плотным облаком, и Алагир не видел, насколько широкой сделалась трещина.
У самого разлома он издал дренайский боевой клич. Обезумевший от ужаса конь прыгнул. На один бесконечно долгий миг Алагир подумал, что им конец. Они словно повисли в воздухе над провалом. Потом копыта коня стукнулись о твердую землю. От толчка Алагир чуть не вылетел из седла. Конь сделал несколько неверных шагов и остановился, дрожа всем телом. Алагир потрепал его по шее. Пропасть позади них между тем стала смыкаться. Пыль снова взвилась столбом, и Алагир увидел, как валятся вековые деревья на горном склоне. Он сел на трясущегося коня и поехал через закрывшийся ров обратно к своим. Почти все они спешились и удерживали коней под уздцы.
— Что это было? — крикнул ему бледный и ошарашенный Багалан.
— Землетрясение. Не кричи, кони и так напуганы. — Алагир с удивлением отметил, что по его голосу совершенно нельзя догадаться, какого страху он натерпелся. Чувствуя слабость в коленях, он решил пока не слезать с коня и, оставшись в седле, стал оглядывать поваленный лес. Вражеские кавалеристы, способные стоять на ногах, жались к победителям, начисто позабыв о войне.
Некоторое время все молчали. Потом пыль немного осела, и Алагир увидел, что Гильден сидит на земле, а другой солдат зашивает ему щеку.
— Забудь про пленных, — сказал ему Алагир. — Пусть выроют могилу для наших убитых, а потом уходят. Все.
Гильден поднял руку в знак того, что слышал и понял.
У Багалана, все еще бледного, на руке виднелась мелкая рана. Алагир слез и достал из седельной сумки кисет, где лежала кривая игла.
— Садись, — велел он племяннику. — Будем тебя зашивать. Парень плюхнулся наземь и спросил:
— С чего тебя понесло прыгать через ту пропасть?
Алагиру, вдевавшему нитку в иглу, вопрос показался несуразным, но потом он смекнул, как это выглядело со стороны. Он вдруг повернул коня и поскакал прямиком к зияющей трещине. Заметив, что и другие не сводят с него глаз, он хмыкнул и покрутил головой.
— С того, что она оказалась как раз на том месте. — Он воткнул иглу в руку парня и продернул нитку. В армейском лагере, за штофом вина, он, может, и расскажет им правду.
А может, и нет.

* * *

Восьмерых Легендарных, павших в бою, схоронили.
Первым делом с них сняли доспехи. Дренаи сильно обеднели в последние времена, а искусно сплетенная кольчуга слишком дорога, чтобы зарывать ее в землю. Над одним только наголовником нужно трудиться несколько месяцев. А все вместе — защитная рубаха, ворот, поножи, шлем, меч и лук — стоит столько, что дренайскому батраку и за несколько лет не заработать. Доспехи у них на родине передаются от отца к сыну.
После этого на глаза мертвым положили медяки, привязав их полосками черного шелка, завернули тела в красные плащи и уложили в вырытую пленными братскую могилу. На могиле оставили знак, чтобы после забрать павших и похоронить более подобающим образом, с погребальными песнями и прощальными речами.
Алагир хорошо знал их всех. С двумя он вырос вместе, третий был его учителем истории. Этот человек, Грейгин, близился к шестидесяти годам и скрывал, что страдает ревматизмом суставов. «Надо было мне вовремя отправить его домой», — думал знавший о его болезни Алагир.
— Сейчас они скачут под синим небом, по зеленым полям, — сказал он своим людям, собравшимся у могилы. — В Чертоге Славных им окажут радушный прием, ибо они были мужчинами и сыновьями мужчин. Мы еще увидимся с ними, а пока — да живут они в вашей памяти и в ваших сердцах. Когда наш дозор закончится, мы заберем их и вспомним о том, как они прожили жизнь. — Он вернул наголовник на место и надел шлем. — А теперь пора в путь.
Весь день они ехали по извилистой тропе, поднимаясь все выше. Алагир выслал вперед разведчиков, и они докладывали, что врага поблизости не замечено. Однажды им попались тела трех неприятельских улан, убитых скатившимися вниз валунами. Кое-где приходилось спешиваться и убирать упавшие на тропу поваленные деревья, а особо большие завалы объезжать по склону.
Во время одного из таких объездов Гильден с зашитой щекой сказал Алагиру:
— В толк не возьму, где мы сейчас. Уж очень перекорежено все вокруг.
— Вот перевалим через тот гребень и разберемся. Сверху дул сильный ветер, и Алагиру сделалось зябко. Поверни на восток, сказал голос у него в голове.
— Все в порядке? — заметив, как напрягся его капитан, спросил Гильден.
— В полном. Конь опять шарахнулся в сторону. — Алагиром овладел гнев. Он думал, что давно уже заставил эти голоса умолкнуть, отказавшись отвечать им. Они не приносили ему ничего, кроме насмешек и унижений. Ребенком он отвечал им вслух, и другие дети сначала таращили на него глаза, а потом начинали дразниться. «Алагир опять с духами разговаривает!»
Алагир-дурачок, Алагир-одержимый. «Повредился он у тебя, бедняжка», — сказала одна старуха его матери. Тогда он перестал разговаривать с ними, перестал их слушать, и они постепенно затихли. Он, по правде говоря, не надеялся, что они уйдут навсегда. Дед у него, люди говорили, сошел с ума — одевался в лохмотья, мазал лицо грязью, бегал на четвереньках и выл, как собака. Прадед с материнской стороны, Гандиас, тоже был тронутый. Он замуровал живыми жену и двоих сыновей, а сам стал убивать путников на большой дороге под Сигусом. Говорили даже, будто он пил их кровь. Во время суда над ним открылись страшные вещи. Когда его вели на казнь, он кричал и молил о пощаде, говоря, что делать все это приказывали ему голоса, а он ни при чем.
Поэтому, когда Алагиру тоже стали слышаться голоса, его мать пришла в ужас. Как-то ночью он тихонько спустился вниз и подслушал разговор между отцом и матерью.
— Безумие через кровь передается, — сказала она. — Что, если из него выйдет второй Гандиас?
— У мальчика просто воображение чересчур буйное, — отвечал ей отец. — Он это перерастет.
Алагир запомнил этот разговор навсегда. Он и не женился поэтому. Если ему суждено сойти с ума, как Гандиасу, то лучше быть одному. Тогда его жена не умрет от удушья, замурованная в темном подвале.
Но годы шли, и его уверенность немного окрепла. Он еще не верил в свое полное освобождение, однако уже позволял себе надеяться.
И вот опять.
Поверни на восток, Алагир. Там есть то, что ты должен увидеть.
— Вы бы слезли, — сказал Гильден. — На вас лица нет. — И протянул к нему руку.
— Нет! — Алагир отшатнулся. Его пугливый конь тут же стал на дыбы, скакнул влево, на осыпь, и заскользил вниз. Алагир что есть силы задрал ему голову вверх. Мало бы нашлось наездников лучше дренайского капитана, но и он чуть не сплоховал. Конь наконец перестал бороться с ползущим грунтом и стал ногами на каменный выступ футах в двухстах ниже остальных всадников. Алагир помахал встревоженным солдатам, дав знать, что все хорошо, и начал искать дорогу обратно наверх.
Единственная тропа, к его досаде, вела на восток, в сторону от всех остальных. Землетрясение раскололо отвесную скалу у него впереди, сдвинуло с места несколько тонн земли и повалило около двадцати деревьев. Среди всего этого хаоса Алагир увидел странное зрелище: полузасыпанный дверной проем в огромной куче земли и каменную перемычку над ним. Чудеса, да и только. Кому это пришло в голову пробивать дверь в горе?
Он сознавал, что должен вернуться к своим. Враги могли собраться с силами для новой атаки или получить подкрепление. Но эта таинственная дверь притягивала его к себе. Сколько же ей лет, если ее так основательно завалило землей?
Он спешился, бросил поводья на землю и взобрался повыше. Теперь стало видно, что карниз над дверью покрыт красивой резьбой и на нем что-то написано. Алагир кинжалом соскреб с букв землю. Надпись была сделана на незнакомом ему языке — скорее всего на сатульском, если вспомнить историю этих мест. Возможно, это чья-то гробница.
Любопытство Алагира заметно угасло, но голос заговорил снова: Войди внутрь, Алагир.
— Оставь меня в покое, проклятая!
Если ты не хочешь, я никогда больше не заговорю. Только войди. Там, внутри, заключена надежда дренаев.
Никакой другой довод не заставил бы его лезть в темный склеп, но тревога за судьбу своего народа слишком долго снедала его. Он со вздохом положил на землю высокий шлем и пролез в отверстие. За дверью начинался ход, ведущий куда-то во тьму. Шагов через пятьдесят Алагир увидел луч света, проникающий сверху сквозь трещину, и пошел туда.
Свет падал на большую мерцающую глыбу — ледяную, как подумалось Алагиру сначала. Потом он рассмотрел, что для льдины у нее слишком правильные очертания. Скорее гигантский стеклянный куб. Он увидел, что находится внутри этого куба, и у него захватило дух.
На деревянной стойке были аккуратно развешаны искусно сделанные бронзовые доспехи. Чешуйчатый панцирь украшала эмблема золотого орла с распростертыми крыльями. Рядом помещались такие же чешуйчатые боевые перчатки, шлем с головой орла на верхушке, кольчужная рубаха и поножи с подвижными коленными чашечками. Двуручный меч с эфесом в виде пары крыльев и золотистым клинком на свету пылал, будто огненный.
Алагир с пересохшим ртом, на дрожащих ногах сделал шаг вперед. Под его сапогом что-то хрустнуло, и он увидел человеческие кости с остатками истлевшей ткани.
— Кто это? — спросил он.
Вор Ласкарин. Он спас Бронзовые Доспехи и принес их сюда перед катастрофой последней битвы.
Алагир знал историю этой битвы. Каждый дренай знал ее с самого детства. Гражданская война, длившаяся девять лет, привела к жестокому противостоянию у Дрос-Дельноха. Крепость, построенная для защиты от вторжения с севера, была, по сути, открыта для нападения с юга. Защитники были малочисленны, а за три дня до решающего сражения человек по имени Ласкарин похитил Бронзовые Доспехи. Еще через два дня случилось землетрясение, разрушившее две из крепостных стен и убившее больше тысячи человек. Уцелевшие защитники вместе с семьями бежали на север, в колонию Сигус. В их числе были и предки Алагира.
— Зачем он украл Доспехи? — спросил капитан.
Он не украл их. Он их спас.
— Кто ты?
Та, кому не безразлична ваша судьба, Алагир. Та, чей голос способен пройти через долины Времени.
— Ты призрак?
Я жива, коль скоро могу говорить с тобой, однако давно уже умерла. Я не могу говорить долго, поэтому не задавай мне вопросов. Ты знаешь, что видишь перед собой, и понимаешь, что означает твоя находка. Это Бронзовые Доспехи, созданные Эгелем и бывшие на Регнаке, когда он сражался рядом с Друссом-Легендой. Ты стоишь перед лицом своей судьбы. Теперь они твои, Алагир, твои по праву наследия. Отныне ты Бронзовый Князь, и долг по спасению твоего народа лежит на тебе.
— У меня меньше пятидесяти солдат. У Агриаса в сотни раз больше. И даже если я изменил бы ему и одержал бы над ним победу, остается еще Вечная.
К вам идет человек, вооруженный Мечами Дня и Ночи. Следуй за ним, Алагир.
— Ты хочешь сказать, что это спасет мой народ?
Не могу ответить с уверенностью. Есть многое, чего я не знаю. Я постараюсь поговорить с тобой снова, но сейчас должна оставить тебя. Моя сила на исходе. Достань меч, Алагир. Надень доспехи.
— Подожди! — крикнул он. Эхо прокатилось по склепу, и настала тишина.
«Достань меч...» Но как это сделать, если меч заключен в хрустальной глыбе? Алагир протянул руку, и она прошла сквозь хрусталь, словно сквозь туман.
Содрогнувшись, он вынул из куба золотой меч. Тот был легче, чем казался на вид, и обладал превосходной балансировкой. Клинок сверкал на солнце. Алагир вздохнул и спрятал его обратно.

Аскари нашла глубокую пещеру, надежно укрывающую от ветра, и они рискнули развести костер. Скилганнон после смерти Гамаля держался отстраненно и разговаривал мало, Хараду с Чарис не было дела ни до чего, кроме друг друга. Днем они шли, держась за руки, ночью скрывались, чтобы побыть вдвоем. На душе у Аскари было тревожно. За последние дни ее мир распался. Родная деревня опустела, односельчане убиты или ушли в чужие края. Ландис Кан тоже погиб, а ее мысли заняты голубоглазым воином. Она постоянно помимо воли наблюдала за ним, замечая, как грациозно он движется, как спокойно и уверенно говорит. Трудно было смотреть в эти сапфировые глаза, не краснея. Ей казалось, что он способен читать ее мысли, а думала она о не совсем пристойных вещах.
Аскари не понаслышке знала, что такое желание. Она испытывала влечение к Ставуту и к одному молодому лесорубу, который заходил к ним в деревню за провизией. Но к Скилганнону она чувствовала нечто иное. Стоило ему взглянуть на нее, и ее сердце начинало биться быстрее. Она догадывалась, что и он чувствует то же самое, но почему-то борется со своим чувством. Причина такой сдержанности оставалась ей непонятна.
Когда они расположились у костра, он с отсутствующим лицом устремил взгляд на горы.
— О чем ты думаешь? — спросила она.
Ей показалось, что он не слышит, но немного погодя он вздохнул и ответил:
— О храме, которого больше нет.
— Зачем он тебе, этот храм?
— Он — ключ ко всему.
— Чудной ты.
— Чуднее некуда. Помнишь, ты говорила о Возрожденных? Советовала мне опасаться Декадо, потому что у него нет души?
— Помню. Ты тогда еще сказал что-то странное.
— Не такое уж странное, Аскари. Когда-то меня называли Проклятым. Я командовал армиями, брал города. Города, ныне обратившиеся в прах и забытые всеми.
— Не понимаю. Как такое возможно?
— Возможно — потому что я Возрожденный, — с грустной улыбкой объяснил он. — Я умер тысячу лет назад, а Ландис Кан вернул меня обратно... из ада.
Она пристально посмотрела на него в надежде, что он по какой-то причине сказал неправду — но его лицо говорило, что он не лжет.
— Почему ты рассказал мне об этом?
— Меня воскресили с определенной целью, но даже Ландис не до конца понимал, в чем она состоит. А я и подавно не понимаю. Мне нужно найти этот храм. Только там я смогу получить ответ.
— Ты не ответил на мой вопрос.
— На него не так-то легко ответить. — Скилганнон оглянулся на Харада и Чарис — они сидели в глубине пещеры, взявшись за руки. — Харад тоже Возрожденный.
— Нет!
— Боюсь, что да. По-твоему, у него нет души?
— Его тоже воскресил Ландис Кан?
— Ландис не сумел воскресить человека, которым он был раньше. Но старался решить эту задачу. Он приезжал к Хараду, когда тот был ребенком, и спрашивал, что ему снится, надеясь найти в снах мальчика разгадку его прошлой жизни.
Аскари, не краснея, посмотрела в сапфировые глаза Скилганнона.
— Он и меня спрашивал о том же.
Скилганнон кивнул.
— Ты все еще нуждаешься в ответе на свой вопрос?
Внутренности Аскари сжались в холодный комок. Боясь вникнуть до конца в смысл того, что сказал Скилганнон, она с гневом спросила:
— Ты намекаешь на то, что и я Возрожденная, не имеющая души?
— Про душу я ничего не сказал. И это не намек. Я знаю, что ты Возрожденная. Вот почему они охотились за тобой. Вот почему Декадо назвал тебя Джианой.
— Я не верю тебе! Я знаю, что я Аскари!
— Да, ты Аскари. — И он, как мог, пересказал ей то, что узнал от Ландиса Кана — о том, как кусочки кости пропускаются через магическую машину, а затем помещаются в чрево согласной на это женщины. — Ты родилась точно так же, как всякий другой ребенок. Тебя вскормили грудью и вырастили. Но основа твоего телесного существа взята от Джианы Вечной. Вы с ней одинаковы во всем. Потому-то она и Вечная. Для того и выращивают молодых женщин, чтобы обеспечить ее сменными телами. По прошествии пары десятилетий она бросает очередное стареющее тело и берет... занимает... новое.
— Выбросив из него душу?
— Да.
— Куда же эти души деваются?
— Уходят в Пустоту, а потом, может быть, и дальше. Не знаю.
— Мне предназначалась такая же участь?
— Вряд ли. Полагаю, что тебя Ландис Кан создал для своих нужд. Мне кажется, он любил Вечную, а она его бросила. Он видел в тебе свое будущее, потому и хотел увезти тебя в дальние страны.
Аскари смотрела на него, не сводя глаз. Гнев еще не утих в ней, но она больше не могла отрицать очевидного. Скилганнон назвал ее Джианой при первой встрече. Декадо тоже без колебаний признал в ней Джиану. Внутренне смятение рождало в ней желание ударить, причинить боль.
— Тебя Ландис Кан сотворил тем же способом? — спросила она.
— Думаю, да.
— Мальчик родился, вырос, возмужал, а потом у него отняли душу, и его тело, по твоим же словам, занял ты?
Удар попал в цель. Сапфировые глаза затуманились, на лице отразилось страдание.
— До чего же я глуп! Мне это и в голову не приходило. Я был чересчур занят собой. Ну конечно. Юношу вырастили, а потом убили, чтобы я мог вернуться.
Аскари почувствовала себя виноватой в том, что заставила его так страдать, и ее гнев прошел.
— Для чего же он тебя воскресил?
— Он думал, что я могу положить конец правлению Вечной. Меня он уверял, что хочет защитить свой народ, но это не так. Все, чего он хотел, — это жить с тобой, не боясь, что Джиана отыщет вас.
— Он надеялся, что ты убьешь ее, верно?
— Не знаю, на что он надеялся. Он опирался на древнее пророчество, где говорится о моих мечах и неком серебряном орле. Это и побуждало его искать так упорно мою могилу.
— Серебряный Орел? Он летает среди звезд и исполняет желания добрых волшебников. Старый охотник рассказал мне эту сказку в ту ночь, когда сделал мой первый лук. Боги выковали его из серебра, вдохнули в него жизнь и пустили в небо. С тех пор он летает вокруг земли, гоняется за луной и кормится солнцем.
— Может, и моя судьба такова, — улыбнулся Скилганнон. — Быть выпущенным в небо, чтобы найти там его гнездо. — Его улыбка померкла. — По правде сказать, я до сих пор не знаю, в чем она, моя судьба. Знаю только, что должен сразиться с Вечной и сделать все от меня зависящее, чтобы ее царство кончилось.
— А ты сможешь?
— В свое время я верил, что нет на свете ничего такого, что мне бы оказалось не по зубам. Но тогда я был молод. Теперь я — муж пятидесяти четырех лет в молодом теле, заброшенный в чуждый мне мир. Я не могу исправить зла, которое сотворила Джиана. Но я знал женщину, изрекшую это пророчество, и доверял ей. Значит, каким-то образом я все же могу победить.
— И ты веришь, что ответ можно найти в этом пропавшем храме?
— Да. Вся магия на свете, мне думается, проистекает оттуда. Я был там когда-то и видел машины древних, видел светильники, горящие без огня. Я прожил там месяц. Мне сдается, все тамошние монахи были волшебниками того или иного рода.
— Но ты говоришь, что его больше нет?
— Гамаль сказал мне, что гора, в которой помещался тот храм, исчезла бесследно. Вместо нее осталась пустыня, где металлы меняют форму, а законы природы не имеют силы.
— Горы не исчезают.
— Вот и я про то же. — Скилганнон расхохотался, громко и весело. — Послушайте, что говорит мертвец, пролежавший в земле тысячу лет и живущий в мире, населенном чудовищами. Мне ли отрицать силу магии?

Предыдущая страница 20 Следующая страница


21 Дэвид Геммел

В это время с деревьев ниже пещеры взлетели птицы и черной тучей поднялись в небо. Ветер улегся, на землю опустилась мертвая тишина.
— Так не бывает! — воскликнула, поднявшись, Аскари. Под землей прокатился глухой рокот.
— Землетрясение! — закричал Скилганнон. — Все вон из пещеры! Слышишь, Харад? — Он схватил Аскари за руку, и они побежали. Земля колебалась под ними. Скилганнон пошатнулся, Аскари бросило на него. С утеса валились камни, потом отломился и рухнул огромный кусок скалы. Из пещеры выбежали Харад и Чарис. Гигантский валун прокатился по тому месту, где они только что были. Чарис упала, и Харад, подхватив ее, помчался на открытое место. Теперь вниз катилась целая каменная лавина. На склоне, по которому они все бежали, негде было укрыться. Внезапно Скилганнон повернул назад.
— Что ты делаешь? — крикнула Аскари.
— Нельзя убежать, не видя, что у нас позади.
На них несся валун высотой в два человеческих роста. Скилганнон отскочил влево. Валун врезался в дерево и переломил ствол. Под ногами у Аскари разверзлась земля. Скилганнон успел поймать ее за руку. Какой-то миг казалось, что она увлечет его за собой в трещину, но он удержался. С его помощью Аскари, упираясь ногами, вылезла из провала. Земля с гулом и скрежетом сомкнулась за ней. Вокруг клубилась пыль, валились деревья, вздымалась земля, и бежать было некуда. Скилганнон крепко прижал Аскари к себе, и она, бессильная против неистовства природы, вдруг успокоилась и приникла к нему щекой. Так они и стояли, ожидая конца.
Потом тишина вернулась в обезумевший мир, и пыль стала медленно оседать.
— Подумать только, мы живы, — с искренним удивлением сказала Аскари. Кругом лежали громадные валуны и поваленные деревья. Одно рухнуло в каких-нибудь десяти футах от них.
— Похоже на то. — Скилганнон разжал объятия, и Аскари сразу сделалось одиноко. — А где же Харад? — Они снова побежали по искореженной земле, пробираясь среди бурелома. Харада пригвоздило к земле стволом вяза, но пульс у него на шее, как убедился Скилганнон, бился ровно и сильно. Он не мог судить, целы ли у Харада кости и нет ли внутренних повреждений. Вместе с Аскари они попытались поднять дерево, но оно уступило только на несколько дюймов.
— Ты держи ствол, — сказала Аскари, — а я попробую вытащить Харада.
Оба заняли места и приготовились.
— Давай! — крикнула Аскари, и Скилганнон, напрягшись, приподнял ствол. Она ухватила Харада за кафтан и дюйм за дюймом потащила прочь. — Есть! — сказала она наконец, и Скилганнон с облегчением отпустил дерево.
С дрожащими руками и окровавленными ладонями он поспешил к Хараду.
— Крови на губах нет — это добрый знак. Пульс тоже хороший. Если посчастливится, он отделается ушибами. — Скилганнон посмотрел вокруг. — Теперь надо Чарис найти.
— Я уже нашла ее, — тихо сказала Аскари. — Давай займемся Харадом.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Харад открыл глаза и удивился, не почувствовав боли. Он помнил, как вытолкнул Чарис из-под падающего дерева, как оно сбило с ног его самого. Он ударился головой о камень и впервые в жизни лишился сознания.
Теперь он чувствовал себя превосходно, хотя землетрясение изменило все вокруг до неузнаваемости. Небо сделалось серым, деревья словно скосило. Он сел и огляделся. Ни одного дерева — ни целого, ни поваленного. Что за притча? С Чарис и Скилганноном был еще один мужчина, чем-то знакомый Хараду. Мощного сложения, в черном кожаном колете с блестящими наплечниками, в круглом шлеме, с топором Харада в руках. Ничего не понимая, Харад спросил Скилганнона:
— Что тут такое творится?
Скилганнон, не отвечая, посмотрел на седобородого человека с топором. Тот подошел и опустился на колени рядом с Харадом.
— Ты как, паренек?
— Хорошо. — Харад, посмотрев в его льдисто-голубые глаза, перевел взгляд на шлем с эмблемой серебряного черепа в обрамлении двух топориков. — Вы Друсс.
— Он самый.
Чарис тоже подошла и приложила ладонь к его щеке.
— Тебе не следует быть здесь, любовь моя, — сказала она.
— Где ты, там и я. Так всегда будет.
Скилганнон почему-то был одет по-другому, его мечи подевались куда-то, и он больше походил на батрака, чем на воина.
— Я что-то не пойму ничего, — сказал ему Харад. — А где Аскари?
— Не знаю, кто такая Аскари.
— Ты что, спятил? Девушка, которая путешествует вместе с нами.
— Я и тебя не знаю, дружище. Меня зовут Геоваль, и я живу... то есть жил... у моря. Теперь я перебрался сюда, в этот страшный серый край.
— Выходит, это я спятил. А может, просто сон вижу?
— Да, паренек, что-то вроде сна. Нелегко говорить такое, поэтому скажу напрямик. Чарис погибла на том горном склоне. Поэтому она здесь, в Пустоте. Как ты здесь оказался, это статья особая.
С неба внезапно раздался клекот, и Харад вскочил. Крылатое чудище неслось прямо на Друсса, распустив когти. Старый воин рубанул его Снагой по ребрам, и демон исчез бесследно.
— О чем это я? А, да. Тебе здесь не место, Харад. Жизнь еще слишком сильна в тебе. Поверь, тебе нельзя оставаться.
Харад, попятившись от Друсса, взял руку Чарис и припал к ней губами.
— Это неправильно. Так не должно быть. Мы вернемся обратно вместе. Покончим с этим дурным сном и заживем, как мечтали.
Чарис обняла его и поцеловала в заросшую щеку.
— Ах, как бы мне хотелось вернуться! Но я не могу. — На глазах у нее выступили слезы. — Ты ничего не помнишь, да? Поверь, Харад, милый, я никак не могу вернуться. Ты все поймешь, когда сам возвратишься туда.
— Я без тебя не пойду.
— Нет, Харад. Пожалуйста, не говори так. Ты ведь жив. Ты должен прожить свою жизнь до конца.
— Без тебя мне не будет жизни. И как я очутился здесь, раз я живой?
— Тебя сюда привела любовь, — сказал Друсс. — Я это хорошо понимаю. Нелегко мужчине перенести смерть любимой. Но Чарис права. Ты не должен здесь находиться. Чарис уже чувствует зов Золотой Долины. Я ее провожу туда. А тебя зовет жизнь. Я знаю, ты противишься ей, Харад, но она сильнее.
Харад, понурившись, поцеловал Чарис.
— В тебе вся моя жизнь. Я не хочу существовать без тебя. Не хочу!
— Любовь не умирает, Харад, — прошептала она. — Я буду ждать тебя в той долине.
Он хотел ответить, но голова у него сделалась легкой и все тело словно утратило вес.
— Нет! — закричал он. — Не теперь еще!
Вес вернулся к нему. Он почувствовал, что лежит на твердой земле, и горный воздух наполнил его легкие.
Харад открыл глаза. Справа от него сидел Скилганнон — настоящий, с рукоятью меча за плечом, — слева Аскари.
— Мы уж думали, что потеряли тебя, — сказал воин. — Твой пульс на время стал совсем слабым.
— Где Чарис?
— Она умерла, Харад. Мне очень жаль. Мы с Аскари похоронили ее.
Харад хотел сесть, но боль прошила его правый бок, и он с ругательством повалился назад.
— Тебя сильно помяло, дружище, — сказал Скилганнон, — и пара ребер может быть сломана. Ты нуждаешься в отдыхе.
— Как она умерла? Я ведь оттолкнул ее. Дерево ее не задело.
— Ее убил камень. Мгновенная смерть.
— Я видел в Пустоте твоего двойника. Вместе с Друссом. Его зовут Геоваль, он жил у моря.
— Друсс говорил мне, что кого-то оберегает там. — Скилганнон вздохнул. — Этого человека убил Ландис Кан, чтобы отдать мне его тело. Он занял в Пустоте мое место. — Он положил руку на плечо Харада. — Поспи немного. Скоро наступит ночь.
— Для меня теперь всегда будет ночь.

Скилганнон и Аскари отошли, оставив Харада одного.
— Мы солгали ему, но это спасительная ложь, — сказала она.
— Бархатная ложь, как говорил когда-то один мой друг. Правды он не выдержал бы.
У свежей могилы Скилганнон подобрал с земли Снагу. Одно из лезвий покрывала засохшая кровь. Скилганнон воткнул топор в землю, а затем дочиста вытер пучком травы.
— Нам кажется, что жизнь — это нечто постоянное, а она может оборваться в мгновение ока.
— Я знаю, но это жестокая смерть.
— Смерть всегда жестока, каждая на свой лад. И солгал я только наполовину. Топор, вылетев из руки Харада, скорее всего потом отскочил от камня. Чарис даже не поняла ничего. Она умерла мгновенно и без мучений.
— Но бессмысленно.
— Почти все умирают бессмысленно. Даже те, кто, казалось бы, делает это с целью. Сам я погиб, спасая народ, который стал для меня родным. Теперь его больше не существует. Ангостинцы, как и множество других, стали прахом истории. Моя жертва в конечном счете оказалась бессмысленной. Все человеческие деяния в конечном счете ни к чему не приводят.
— Не согласна. Мне с детства запомнилось, как Киньон спас одного мальчика. Тот взобрался на скалу, очень высоко, а слезть обратно не мог. Киньон полез за ним. Шел дождь, он скользил и пару раз чуть не сорвался, но все-таки добрался до мальчика, посадил его себе на спину и спустился с ним вниз. Следующей весной мальчик умер от лихорадки. Выходит, Киньон рисковал собой понапрасну?
— Нет, конечно же, нет. Мой учитель фехтования говорил, что существует только Сейчас. Прошлое — память, будущее — мечта, только настоящее можно потрогать руками. Нам доступно одно — жить Сейчас, миг за мигом, и стараться делать это достойно. Киньон совершил достойный поступок. Твой упрек справедлив. Мы должны жить сейчас, не задумываясь о том, что через тысячу лет этой цивилизации уже не будет.
— И что же мы сейчас будем делать?
— Мы?
— Ты не хочешь, чтобы я оставалась с тобой?
— Я не хочу, чтобы тебя убили.
— Если мы покончим с Вечной, этого не случится. Я не очень хорошо понимаю, что такое судьба, и мне нет дела до Вечной и ее волшебства. Нет и не было никогда. Я хотела одного: жить в горах, охотиться, плавать, есть досыта, смеяться от всей души. Но мне кажется, мы сошлись вместе не без причины — ты, я и Харад. Трое Возрожденных, все из одного времени. Расскажи-ка мне снова про то пророчество, и мы попытаемся разобраться в нем.
— Не в чем там разбираться. Из того, что когда-то напророчила Устарте, сделали глупые стишки. «Герой, возрожденный из серых пустот, Мечи Дня и Ночи с собой принесет». Остального Ландис мне не сказал — упомянул только, что герой должен убить горного великана с золотым щитом и похитить яйцо серебряного орла.
— Может быть, разгадку надо искать в моей сказке про орла.
— Про птицу, которая летает вокруг солнца?
— Нет. Солнцем он кормится, а летает вокруг земли.
— И исполняет желания волшебников. Ну да, я помню.
— Ты слушал меня только краем уха, а ведь в каждой сказке есть доля правды. Киньон так говорил. Просто эта правда со временем приукрашивается.
— Верно, — засмеялся Скилганнон. — В библиотеке Ландиса я прочел то, что понаписали про меня самого. Память ко мне тогда еще не вернулась, и я хотел знать, кто я такой. Рассказы о моей жизни, достоверные в целом, скрывались под грудой небылиц о летучих конях и огнедышащих драконах. Ты права, сказки заслуживают пристального рассмотрения. Расскажи мне еще раз все, что помнишь об этом орле.
Аскари начала рассказывать, но он внезапно прервал ее.
— Почему волшебники?
— Что?
— Почему орел исполняет желания одних только волшебников? Почему не героев, скажем? Почему не крестьян?
— Не знаю. « Добрых волшебников», говорится в сказке. А ты как думаешь?
— Волшебники сведущи в магии. Они творят заклинания. Птица не по своему выбору исполняет их желания — это они ее заставляют. — Скилганнон задумался. — Этот орел не живой. Он просто источник силы, к которому прибегают волшебники. Он серебряный — стало быть, рукотворный, как те машины в храме и во дворце Ландиса Кана. Да, навыдумывал я, — потряс головой Скилганнон. — Машина, летающая в небесах и каким-то образом посылающая волшебную силу на землю? Чепуха. Как ее могли запустить в небо? И почему она обратно не падает?
— Об этом нам сейчас не стоит задумываться. Все равно что о твоем крылатом коне. Главное — это орел и яйцо, которое тебе надо похитить.
— Или разбить. — Скилганнон выбранился вполголоса. — Нет, самого главного нам все еще не хватает. Орла запустили в небо в глубокой древности, а машины древних ожили не так уж давно. В мое время немногочисленных Смешанных создавали надирские шаманы — те орды, которые мы видим теперь, никому и не снились. — Он в раздумьях сел на поваленное дерево. — Просто голова кругом идет. Мы строим догадки на основе чего-то совершенно неправдоподобного. Серебряный орел почему-то утратил свою великую силу, а потом обрел ее вновь. А тут еще великаны с золотыми щитами... — Сказав это, Скилганнон вдруг замер.
— В чем дело? — спросила его Аскари.
— Золотой щит. Я его видел. Не в руках у великана, а на вершине горы, над Храмом Воскресителей. Он огромен. Небесное Зеркало, так называли его монахи. Да, теперь я вспомнил. В храм меня привел один молодой послушник. По дороге он рассказывал мне про настоятелей былых времен и про Зеркало. Когда оно появилось впервые, в темных чертогах зажегся свет. Без огня, будто солнце послало туда частицу своих лучей. Монахи верили, что солнечный свет идет в недра горы через Зеркало. Именно тогда магия древних ожила вновь. Теперь я, кажется, понял. Орел никогда не терял своей силы, но лишь через Зеркало эта сила может струиться с небес. Этим же объясняется и тщеславие.
— Тщеславие? О чем это ты?
— Ландис Кан сказал, что орел тщеславен, ибо влюблен в свое отражение. Орел смотрится в Небесное Зеркало, и благодаря этому магия поступает в наш мир.
— Она идет в яйцо, — подсказала Аскари.
— Вот-вот, а уже из него машины как-то черпают силу, чтобы работать. Если уничтожить яйцо, они опять остановятся. Возрожденных больше не будет, а Вечная станет смертной, как и все мы. — Скилганнон перевел дыхание. — Я должен найти этот храм.
— Не ты, а мы, — сказала Аскари. — Далеко ли до того места?
— Трудно сказать. Я ни разу не ездил туда из этих краев. Я садился на корабль в Мелликане, на восточном берегу, и плыл на эту сторону моря, к устью реки Ростриас.
— Киньон должен знать, где это. Он родом с севера.

Охота снова прошла удачно. Ставут, довольный, сидел у костра и резал поджаренную оленину. Рядом спали Шакул и еще девять джиамадов с туго набитыми животами. Восемнадцать других под началом маленького серо-пегого Гравы вернулись еще раньше. Им тоже сопутствовала удача, хотя понять это Ставуту удалось не сразу, уж очень невнятно говорил Грава. Однако то, что Грава привел с собой еще двоих джиамадов, Ставута не удивило. Скоро все беглые джики, бродящие в этих горах, как пить дать, войдут в стаю Красношкурого.
Он ухмылялся. Страх перед джиамадами остался в прошлом. Ему нравилось уходить с ними на долгие вылазки — там ему было даже спокойнее. Киньон и другие крестьяне, несмотря на все старания Ставута, по-прежнему боялись зверей и даже поговаривали о возвращении в деревню: авось враги больше не станут туда наведываться. Эти разговоры Ставут решительно пресекал. «Скилганнон сказал, что враг непременно вернется, а он не их тех, кто склонен преувеличивать. Вперед, и только вперед. Я уверен, что Алагир нам поможет».
С ним, как ни странно, почти не спорили — просто кивали и отходили прочь. Мало кто отваживался теперь спорить со Ставутом. «Это, наверно, потому, что я показал себя таким хорошим вожаком», — думал он.
Грава, вернувшись с двумя новичками, поставил их перед Красношкурым. Ставут, поднявшись на ноги, холодно оглядел их. Это вошло у них в ритуал, которым он от души наслаждался.
Парочка была тощая, один сутулый, почти горбатый, другой длинный, очень темной масти. Оба посмотрели на Граву, и тот прорычал им нечто малопонятное.
— Служить Красношкурый, — сказал горбун.
— Как звать? — спросил Ставут.
— Железный, — показал на себя горбун. — Уголь, — показал он на черного.
— Вы будете охотиться с нами. Убивать голокожих нельзя. Оба кивнули.
— Помните об этом. Теперь ступайте.
Новое высказывание Гравы все встретили клокочущим звуком. Ставут, знавший теперь, что они так смеются, с улыбкой кивнул и снова сел у костра.
Шакул заворочался, потянулся и громко пукнул.
— Прелестно, — сказал Ставут.
— Хорошо спал. Сны не видел.
— Это самое лучшее. — Ставут поскреб темную щетину на подбородке. Обычно он брился каждый день, но теперь решил, что Красношкурому борода больше пристала. — Пора возвращаться к нашим селянам. Они, поди, изголодались по свежему мясу.
Шакул понюхал воздух и заявил:
— Они ушли.
— Как ушли? Куда?
— На юг.
— Быть того не может!
Шакул повел плечами, взял недоеденную оленью ногу и сказал:
— Горелое мясо.
— Давно ли они отправились?
— Мы ушли, и они ушли. Значит, вчера утром.
— Зачем они это сделали? — спросил Ставут.
— Боятся нас. Красношкурый боятся. — Ставут, посмотрев на янтарные глаза и огромные клыки Шакула, вдруг понял, почему крестьяне не вступали с ним в спор. Уважение тут ни при чем. Они просто испытывали ужас перед зверями и все сильнее боялись его самого.
— Я бы их пальцем не тронул, — сказал он.
Шакул снова задрал голову, вбирая ноздрями дующий с юга ветер.
— Много голокожих, — промолвил он. — Лошади. Джики.
— Солдаты? — спросил Ставут. У Шакула загорелись глаза.
— На нас охота?
— Не думаю. Где они?
— На юг. Твои голокожие скоро их видеть. Ставут выругался.
— Надо идти на выручку. Если это вражеский отряд, им грозит опасность.
— Голокожие нет пользы. Охота нет. Ничего не делать. Без них лучше.
— Да, верно — но ты сам сказал, что это мои голокожие. Им надо помочь.
Шакул завыл, и это мигом подняло на ноги остальных джиамадов.
— Надо быстро, — сказал он. — Красношкурый медленно. Шакул понесет Красношкурый.
Ставут оказался в затруднительном положении. Он понимал, что Шакул предлагает ему единственный разумный выход. На своих двоих он будет идти очень долго и придет слишком поздно. Пока он доберется до цели, крестьян уже перебьют. С другой стороны, как Шакул его понесет? Либо на руках, как младенца, либо на спине. Первое просто смешно, и звери могут потерять к нему уважение. Второе тоже не годится: руки у него не сильные, и он не сможет долго держаться за Шакулову шерсть. Начнет падать, и джиамаду волей-неволей придется взять его на руки.
— Хорошо, — сказал Ставут, чтобы выиграть время. — Повторим еще раз, что нам всем надо делать. Мы ищем моих друзей. Если они в опасности, мы их спасаем. Первым не нападает никто. Мы подойдем поближе, посмотрим, как там дела, потом я скажу, что делать. Понятно?
— Да, — сказал Шакул. — Теперь пошли?
Ставут окинул взглядом стаю. В нее входило теперь около сорока джиамадов. Некоторые из них сохранили дубины с гвоздями, тяжелые мечи или боевые шесты. Кое на ком еще болталась и портупея с пустыми ножнами. Ставут велел двум таким снять ремни, сцепил вместе медные пряжки и сказал Шакулу:
— Нагнись. — Тот повиновался, и Ставут через голову накинул на него шлею. Шакул был больше всех остальных, и петля доходила ему до бедер. — Стой смирно. — Ставут стал ногами в петлю, выпрямился и взялся за длинную шерсть на плечах Шакула. — Вот теперь пошли!
Шакул взял с места в карьер, и Ставута швырнуло назад. Он держался цепко, стараясь попасть в ритм. Очень скоро его затошнило — не меньше, чем при первом выходе в море. Он с железной решимостью приказал животу успокоиться, а голове — думать о чем-то другом, но подлое естество норовило взбунтоваться при каждом шаге бегущего Шакула.
Ставут чувствовал, что долго не выдержит, но тут он увидел такое, от чего тошноту как рукой сняло.
Стая вбежала на стоянку, покинутую ими вчера. Повозка Ставута стояла на том же месте, лошадей, Скорохода и Ясного — вернее, то, что от них осталось, — так никто и не отвязал.
— Стой! — заорал Ставут и спрыгнул. Ноги подкашивались под ним, земля шаталась. Двое серых волков выскочили из кустов и убежали в лес. Крестьяне оставили лошадей привязанными и запряженными, не подумав, что этим обрекают их на съедение.
— Я любил этих лошадей, — сказал Ставут Шакулу. Джиамад промолчал. Двое из стаи подались было к окровавленным останкам, но Шакул рявкнул на них и отогнал.
— Двинулись дальше, — распорядился Ставут. Больше его не тошнило. На сердце легла тяжесть, и он желал одного — найти крестьян в целости и сохранности. Тогда он передаст стаю Шакулу, добудет новых лошадей и поедет на север.
Он услышал, что Шакул говорит ему что-то, и напряг слух.
— Кровь пахнет, — сказал тот, нюхая воздух. — Кровь голокожих.

Предыдущая страница 21 Следующая страница


Мечи Дня и Ночи 22

Ночь прошла, и настал новый день, а двое путников оставались на том же месте. Харад сидел у могилы Чарис, глядя куда-то перед собой. Скилганнон не вторгался в его горе, Аскари пошла на охоту и вернулась уже в сумерках с тремя зайцами.
— Они вкуснее, когда повисят немного, — заметила она, готовя еду.
Скилганнон поблагодарил ее за ужин и вышел прогуляться. Светила луна. Мысли его постоянно возвращались к призрачной встрече с Мемноном. Опасный человек, очень опасный. Ни гнева, ни ненависти, холодный ум и глаза, видящие тебя насквозь. Вот кого следует опасаться.
Он рассмеялся вслух, подумав об этом. Мало ли кого следует опасаться в этом краю, где бушует война? Тут и армии Смешанных, и кавалерия, и пехота. Мемнон — просто еще одно имя в списке, и Джиана тоже, и Декадо, и неизвестно, кто еще.
Скилганнон вздохнул, оглянувшись на сидящего у костра Харада. Это парень потерял любимую девушку, и его мир рухнул. Скилганнон хорошо понимал его чувства, вспоминая тот день, когда узнал о смерти Джианы. Станет ли Харад когда-нибудь таким, как прежде? К топору он не прикасался весь день. Снага лежал у скалы, забытый.
К Скилганнону подошла Аскари.
— Хочешь побыть один?
— Нет. Нам надо выйти завтра, чтобы перехватить Киньона. Или найти кого-то другого, знающего дорогу к Ростриасу. Я уверен, что как только увижу реку, то и храм смогу отыскать.
Во мраке заржала лошадь. Аскари сняла с плеча лук, наложила стрелу. Вскоре появился всадник — Декадо.
Его черный колет стал серым от пыли. Он явно удивился, увидев их, и остановил коня.
Аскари натянула тетиву, но Скилганнон ее удержал.
— Не спеши его убивать.
— Мило с твоей стороны. — Декадо легко соскочил с коня, вперив взгляд в Скилганнона. — Стало быть, ты мой пращур. Честно говоря, не нахожу между нами сходства.
— А вот мне оно видно. Тот же затравленный взгляд, тот же страх.
— Я ничего не боюсь. Ни тебя, ни этой красотки с луком, ни Теней. Ничего.
— Лжешь. Ты боишься лишиться своих мечей. Никогда их не упускаешь из виду. Даже вечером ты должен быть убежден, что они лежат рядом. Постоянно трогаешь их, а утром первым делом гладишь их рукоятки.
— Это правда, — с холодной улыбкой признал Декадо. Нажав на изумруд, вставленный в рукоять у себя за плечом, он извлек из ножен Меч Огня. Скилганнон, отступив на шаг, обнажил собственные клинки.
— Долго же ты ехал, чтобы найти свою смерть, мальчик. Декадо вынул второй клинок.
— Всякому надо где-нибудь умереть. Держи лук наготове и отойди, — сказал он Аскари. — Стань как можно ближе к утесу.
Скилганнон прищурился — слова Декадо показались ему странными. Тот между тем разминался, помахивая мечами.
— Тучи собираются, видишь? — сказал он.
Скилганнон посмотрел на небо. К ним, с топором в руке, шел Харад.
— Когда они закроют луну, приготовься, — сказал Декадо. — Не знаю, насколько ты хорош, родич, но если ты хоть немного оплошаешь, смерть не заставит себя долго ждать.
— А ты, значит, оплошности совершить не можешь?
— Себя я знаю, — улыбнулся Декадо, — но сейчас тебе надо опасаться не меня, родич. Тени близко.
Стало темно. Скилганнон, закрыв глаза, вошел в иллюзию неприсутствия. Послышался свист, точно от ветра, дующего в окно. Скилганнон, мгновенно повернувшись, рассек воздух Мечом Ночи. Лезвие ударилось о металл и отскочило назад. Вскрикнула Аскари, и кто-то пронзительно завопил от боли. В полной темноте Скилганнон прыгнул вправо и снова крутнулся, выставив перед собой мечи. Едва слышный шорох бросил его на одно колено. Меч Дня нанес рубящий удар и прошел через что-то мягкое. Луна проглянула сквозь тучи. При свете Скилганнон увидел футах в двадцати от себя бледное пятно. Доля мгновения — и оно оказалось рядом. Существо, метившее ему в грудь темным кинжалом, с невероятной быстротой увернулось от Меча Ночи, но Меч Дня самым острием зацепил его горло. Оно отскочило прочь, зашаталось и упало.
Луна просияла снова и осветила лежащих на земле Харада и Аскари.
— Шустрые, а? — усмехнулся Декадо.
Рядом с людьми лежали три скелетообразных тела. В одном торчал Снага, второго сразил Декадо, третьего — Скилганнон.
— Ну что, будем драться? — спросил Декадо.
— Если тебе невтерпеж. Мне лично хочется тихо посидеть у огня. Погладить рукоятки своих мечей. Есть еще поблизости эти твари?
— Не думаю. Они ходят по трое. Но другие не замедлят явиться.
Скилганнон склонился над Аскари — неестественно бледной, с раскрытыми глазами. Пульс на шее бился, но слабо.
— Она жива, — заверил Декадо — Яд, которым смазаны их дротики и кинжалы, только парализует. Закрой ей глаза, и пусть спит. Через час она очнется с адской головной болью. — Он подошел к Хараду. — А вот это настоящее диво. Я поставил бы что угодно на то, что такой увалень с топором нипочем не убьет Тень. — Он сапогом перевернул Харада на спину, спрятал в ножны свои мечи и закрыл поверженному глаза. После этого он отошел и добавил в костер хвороста.
— Почему ты помог нам? — спросил подсевший к нему Скилганнон.
— Вопрос в том, кто кому помог, родич. Тени охотились за мной. Каково это — быть снова живым после стольких веков?
— Охотились за тобой? Почему?
— Я впал в немилость у Вечной, и она приказала убить меня. Напрасно. Ей стоило попросить, и я бы сам покончил с собой. — Декадо вздохнул. — Ты, по преданию, тоже ее любил и понимаешь, что это значит.
— Что же ты собираешься делать дальше?
— Могу последовать твоему примеру и уйти в монастырь, только вряд ли. Мой тезка и твой потомок при жизни Тенаки-хана тоже так поступил. После он стал воителем, одним из ордена Тридцати. Он был известен как Ледяной Убийца, лучший боец на мечах своего времени. Да и не только своего. Тебе он доводился, не соврать бы, праправнуком. Приятно сознавать, что в тебе течет хорошая кровь, верно?
— Ты сказал только, чего делать не собираешься, — заметил Скилганнон.
— Я еще не решил.
— Дай знать, когда примешь решение.
— Тебе я скажу первому, родич. Скилганнон вытер мечи и убрал их в ножны.
— Твои на мои очень похожи, — сказал Декадо. — Ты по себе знаешь о моей мании?
— По себе. В этих клинках живет злой дух, Декадо. У них есть власть сводить нас с ума и делать убийцами. Они постоянно требуют крови и смерти. Им трудно противиться, а твои еще опаснее, чем мои. Мечи Дня и Ночи выковала одна ведьма, Хеула. Дар ее был велик, но это лишь копии более древней и страшной пары, Мечей Крови и Огня. Сейчас этой парой владеешь ты.
— Я и до них был убийцей, — печально сказал Декадо. — Мечи в этом винить не приходится. Джиана мне рассказала, что последнего их хозяина убил ты. Она часто о тебе говорила. Я даже ревновать стал к тебе, давно умершему. Надеялся, что кто-нибудь тебя оживит — тогда я убил бы тебя и доказал миру, что не такой уж ты великий герой.
— А теперь?
— Не могу сказать, что это желание покинуло меня безвозвратно, — улыбнулся Декадо.

Аскари ощутила колотье в кончиках пальцев. Она медленно раскрыла правую ладонь, и покалывание распространилось до локтя. Она лежала тихо, с больной головой, и понемногу возвращала себе управление собственным телом. Наконец она, постанывая, заставила себя сесть, и рядом тут же возник Скилганнон.
— С возвращением!
— Кто они были такие?
— Декадо их называет Тенями. Джиамады особого рода.
— Никогда не видела таких быстрых созданий. Только что оно в нескольких ярдах, и тут же... — Она посмотрела на свое плечо. В зеленом камзоле осталась дырочка, вокруг нее запеклась кровь. — Оно укусило меня и тут же перелетело к Хараду. Он как, ничего?
— Харад убил Тень, но она и его успела обездвижить. Он еще спит.
— Это не сон, — передернулась Аскари. — Я все слышала. Твой разговор с Декадо, треск хвороста в огне. Только двинуться не могла.
Декадо у костра внезапно встал, надел на спину свои черные ножны и подошел к ним. От его пристального взгляда Аскари стало не по себе, и она сказала:
— Перестань пялиться на меня.
— Это трудно, — хохотнул он. — Сходство просто дьявольское.
— Внешнее сходство, — отрезала девушка. — В остальном я на нее не похожа.
Харад тоже сел, потом встал и побрел куда-то. Скилганнон поспешил к нему, Аскари осталась с Декадо
— Теперь ты на меня уставилась, — заметил он.
— Я слышала истории о тебе. В них нет ничего хорошего. Невесело тебе, должно быть, живется.
— Чепуха. Я самый счастливый человек на свете.
— Не верю я в это.
— Я правду говорю. У меня было счастливое, веселое детство. Меня все любили у нас в городке. Теперь я известен своим остроумием и обаянием. Есть у вас тут какая-нибудь еда?
— Нету.
— Ну что ж, на нет и суда нет.
— Как эти твари умудряются так быстро двигаться? — спросила она.
— Это превосходит мое понимание. Насколько я знаю, их создают из существ с полыми, очень легкими костями. Птицы, летучие мыши, что-то вроде. Жутко иметь с ними дело, правда?
— Нет. Они делают то, для чего предназначены. Они опасны, и только, а жуть меня берет от тебя. — Она попыталась встать. Декадо хотел поддержать ее, но она оттолкнула его руку. — Не трогай меня!
— Боишься, что у вас с ней окажется больше сходства, чем ты полагаешь?
— Не понимаю.
— Ей нравилось, когда я трогал ее.
— Потому что ты такое же чудовище, как и она.
— И то сказать, — признал он беззлобно.
— Если ей это так уж нравилось, с чего она вдруг приказала тебя убить?
— Милые бранятся... Обычное дело. Такое случается каждый день.
Вопреки легкомысленному тону она увидела страдание в его глазах и пожалела его, но тут же и рассердилась.
— Я не ее сторонница, но надеюсь, что это ее желание будет исполнено. Ты злой, и мир без тебя станет лучше.
— Твоя правда. — Он отошел и сел на коня.
Аскари последовала за ним. Скилганнон и Харад стояли поблизости.
— Думаю, мы еще встретимся, — сказал Декадо.
— Друзьями или врагами? — спросил Скилганнон.
— Кто знает? Если вы идете на север, то впереди у вас много солдат и джиков. Это авангард основных сил Вечной. Скоро состоится решающее сражение с Агриасом. Джиана хочет покончить с войной по эту сторону моря. — Сказав это, Декадо повернул коня и уехал.
— Он мне не нравится, — заявил Харад.
— Он сам себе не нравится, — сказала Аскари, — и это доказывает, что он способен верно судить.
— Все равно я рад, что он оказался здесь, когда Тени напали, — с улыбкой произнес Скилганнон. — О чем вы с ним говорили?
— О Джиане. Я сказала, что мы с ней только внешне похожи. — Аскари посмотрела в сапфировые глаза Скилганнона. — Ведь правда?
— Не могу ответить на это так, как тебе хочется. Когда я впервые встретился с ней, она была точно такая же. Храбрая, даже бесстрашная, верная друзьям и красивая. При этом самостоятельная, с умом острым и независимым. Мы с ней говорили о том, как изменим мир. Она обещала, что, став королевой Наашана, превратит эту землю в сад, где все граждане будут жить мирно и благополучно. Это было ее мечтой.
— Отчего же она так изменилась?
— Оттого, что сделалась королевой.
— Не понимаю.
— Я тоже не сразу понял. В большинстве своем люди подчиняются законам своей страны по очень простой причине. Если человек нарушит закон, он за это поплатится, и мысль о расплате удерживает его от дурных деяний. Это древнейший принцип. Убьешь кого-нибудь, и тебя самого убьют. Вздумаешь грабить, и тебе отрубят руку или выжгут клеймо на лбу, а то и повесят. Но что будет, если ты сам и есть закон, если твои действия не обсуждаются, а решения принимаются безоговорочно? Если тебя окружают люди, согласные с каждым твоим словом? Ты уподобляешься богу, Аскари. Отсюда до тирании один лишь маленький шаг.
— Я бы такой не стала. Я знаю разницу между добром и злом.
— Я тебе верю. Если бы Джиана выросла здесь, в горах, она говорила бы точно так же. Ты в отличие от нее не жила при двуличном дворе, и твоих родителей не убивали изменники. Тебе не пришлось вести жестокие войны, чтобы вернуть себе свое королевство. Я не защищаю женщину, которой она стала, но слишком просто было бы представить ее дьяволом в образе человеческом или чудовищем.
— Потому что ты любишь ее? — в новом приступе гнева спросила она.
— Возможно. Но я сделаю все, что в моих силах, чтобы отнять у нее власть, даже если это приведет к ее смерти. Большего я не могу обещать.
— Большего никто и не вправе требовать, — смягчилась она.

Ужас этого дня не отпускал Ставута. Он липнул к нему, как его собственная пропитанная кровью рубашка. Ставут ушел от стаи, желая побыть один. Солнце закатывалось на кроваво-красном небе. Достойный закат для такого дня. Цвет ярости.
Слезы набегали на глаза, катились по заросшим щекам. Он смахнул их, и рука стала красной. Этот день на всю жизнь останется в его памяти как День Зверя. Он никогда его не забудет, ни единой его жуткой подробности.
Стая бежала несколько часов кряду ровным, пожирающим мили аллюром. Перед грядой лесистых холмов Шакул остановился.
— Что там такое? — спросил Ставут.
— Был бой, — сказал Шакул. Все остальные звери принюхивались, задрав головы. — Много крови, — добавил Шакул.
— Веди, — приказал Ставут.
Шакул побежал вверх по склону, где густо росли деревья. Стая следовала за ним. Скоро перед ними открылась поляна, усеянная телами. Ставут, сойдя со своей петли, первым делом увидел Киньона с размозженной головой. Молодого лесоруба Арина пригвоздила к дереву сломанная пика. Его жена Керена лежала с задранной юбкой. Солдаты надругались над ней, а потом перерезали горло. Других женщин перед смертью постигла такая же участь. В живых не оставили никого.
— Четыре джика, — сказал Шакул. — Стояли вон там.
— Что?
— Мы уходим?
— Уходим? Да, мы уходим. Мы найдем солдат, которые это сделали. — В Ставуте зарождалась ярость — никогда еще он не испытывал чувства, равного ей по силе. — Найдем и убьем. Всех до единого.
— Как Красношкурый скажет.
— Они далеко ушли?
— Недалеко. Скоро догоним.
— Тогда вперед.
Шакул нагнулся, дав Ставуту взойти на его шлею, взвыл и пустился бегом. Пятнадцать джиамадов из стаи по его команде отклонились направо, пятнадцать — налево. Остальные молча продолжали бежать за Шакулом.
Ставут пригибался под низкими ветками и приседал, когда Шакул продирался сквозь кустарник. Вскоре джиамад замедлил бег и показал на колонну солдат, идущую через холм примерно в четверти мили от них.
— Сколько их там? — спросил Ставут. Шакул трижды сжал и разжал когтистые пальцы.
— Немного больше, немного меньше.
И они побежали дальше. Поднявшись на холм, через который отряд только что перевалил, они снова увидели солдат впереди — те шагали, не ведая об опасности. Потом один человек оглянулся и крикнул что-то. Солдаты взялись за оружие и попытались занять оборону, но джиамады уже налетели на них. Ставут, свалившись с Шакула, тяжело грохнулся наземь. Солдат с мечом подскочил к нему, но Шакул когтями разодрал человеку лицо и горло. Ставут выхватил у врага меч и кинулся в драку. Конный офицер, командовавший отрядом, в начале резни хотел ускакать, но Грава догнал коня, прыгнул на него и перегрыз ему шею. Всадник выпал из седла. Ставут преследовал бегущих и колол их мечом в спину. Уйти не удалось никому. Звериные челюсти разгрызали головы, дубины с гвоздями крушили черепа и хребты. Ставут огляделся. Несколько раненых пыталось еще уползти. Звери прикончили их, вонзая клыки в беззащитные шеи.
Командир лежал неподвижно. Грава рядом с ним пожирал зарезанного коня. Офицер, молодой и красивый, с ухоженной бородкой, взглянул на подошедшего Ставута.
— У меня есть ценные сведения. Агриас будет доволен, если вы отведете меня к нему.
— Я не служу Агриасу.
— Не понимаю. Кому же вы тогда служите?
— Киньону и молодой Керене. И другим, чьи имена я сейчас не припомню. Вряд ли вы спрашивали, как их зовут, когда убивали их и насиловали их женщин. — Ставут занес окровавленный меч.
— Подожди! — Офицер вскинул руку, и меч Ставута разрубил ее. — Смилуйся!
— Милости просишь? А других ты миловал, сукин сын? — Меч лязгнул о панцирь, отскочил и поранил офицеру бедро. Раненый стал отползать назад. Ставут шел за ним, и меч, порой задевая доспехи, рубил плоть и дробил кости. Мощный удар по челюсти выбил несколько зубов и рассек подбородок. Раненый лег на бок, подтянул к животу колени и зарыдал. Ставут продолжал рубить. Шакул схватил его за руку, оттащил прочь, а после присел над плачущим человеком и перегрыз ему горло. Ставут сидел на земле, придавленный внезапной усталостью.
Он отомстил за крестьян, но это не помогло. Они так и остались мертвыми, и их надежды ушли в землю вместе с пролитой кровью. Не стало Киньона, любившего печь пироги, и собирать народ в своем тесном домишке, и слушать, как нахваливают его стряпню. Не стало Керены, мечтавшей о пятерых ребятишках и домике в горах над Петаром. Они умерли жестокой, бессмысленной смертью — как и эти солдаты, со вздохом подумал Ставут.
Рядом с Шакулом стояли четверо джиамадов, состоявших при перебитом отряде.
— Почему они еще живы? — спросил, подойдя к ним, Ставут.
— Хочешь они мертвые? Я убью.
— Почему не убил их сразу?
— Больше стая, лучше охота.
— Они убивали моих людей.
— Нет, Красношкурый. Они стоять под деревья. — Ставут представил себе сцену побоища и вспомнил, что отметин от зубов и когтей на убитых не было. — Убить их? — спросил Шакул, и четверо попятились, подняв свои дубины.
— Не надо, — устало ответил Ставут. — Почему они захотели войти в нашу стаю?
— Воля, — сказал Шакул. — Охота. Много бегать. Хорошо есть. Много спать. Нет голокожих.
— Я тоже голокожий.
Шакул засмеялся, то есть начал издавать отрывистые рокочущие звуки.
— Ты Красношкурый.
Ставут, приняв это как комплимент, заметил кровь на боку джиамада.
— Я вижу, ты ранен.
— Не рана. Сапог. — Шакул показал на ноги Ставута, и тот понял, что содрал ему кожу во время своей «езды». А ведь зверь не сказал ему ни единого слова жалобы.
— Прости, дружище. — Ставут глубоко вздохнул и пошел к чужим джиамадам. — Хотите быть вольными и бегать в стае Красношкурого?
Они уставились на него холодными янтарными глазами, и один сказал:
— Воля хорошо.
— Тогда вы приняты. Голокожих убивать нельзя... без моего приказа. Драться между собой нельзя. Поняли? Мы все братья. Семья. — По их лицам он видел, что они не понимают его. — Вы больше не одни. Ваши враги — мои враги. Враги Шакула и Гравы. Мы все друзья. Мы... Как объяснить, чтобы до них дошло? — спросил он Шакула.
— Мы стая! — сказал тот. — Стая Красношкурого. Четверо, дружно закивав, отозвались эхом:
— Мы стая! — Они взвыли и затопали ногами. Когда опять стало тихо, Шакул спросил:
— Куда теперь, Красношкурый?
— Обратно к месту нашей стоянки. Отдохнем день-другой. Обратное путешествие было медленным. Шакул послал часть стаи вперед, а сам вместе с Гравой остался сопровождать Ставута. Тот, хотя и устал до предела, наотрез отказался ехать на ком-то.
На стоянке джиамады принялись за мясо, которое перед уходом подвесили высоко на деревьях. Ставуту есть не хотелось. Он сидел один, снова и снова перебирая в голове события этого дня.
«Я человек, — думал он, — притом человек просвещенный. Но крестьян мучили и убивали не джиамады, и не джиамады рубили лежачего. Джиамад как раз остановил меня и положил конец страданиям офицера».
Он знал, что этот день навсегда останется для него Днем Зверя, и его жег стыд, ибо зверем был он сам.

Предыдущая страница 22 Следующая страница


23 Дэвид Геммел

ГЛАВА ПЯТНАДЦАТАЯ

Обеспокоенный Гильден повел солдат на восток. Алагира не было слишком долго, и сержант опасался, не случилось ли с ним чего. В воинском мастерстве своего капитана Гильден не сомневался, но конь Алагира мог оступиться и сбросить всадника в пропасть или придавить его своей тяжестью. Один их солдат в прошлом году погиб оттого, что конь, упав, лукой седла проломил ему грудь. Несчастье может случиться даже с самым умелым и отважным наездником. С Гильденом поравнялся молодой Багалан. По правилам командовать полагалось ему, как единственному оставшемуся офицеру, но этот хитрец, быстро смекнув, что у Гильдена опыта куда больше, промолчал и подчинился приказу сержанта.
— Почему ты всегда отказывался от повышения? — спросил он теперь. — Я же знаю, что Алагир дважды пытался произвести тебя в офицеры.
— Семейная традиция, — с непроницаемым лицом ответил Гильден. — Мы крестьянская кость и офицеров терпеть не можем. Если бы я принял чин, отец бы со мной разговаривать перестал.
— Боги! Так он еще жив? Сколько ж ему, лет сто?
— Шестьдесят восемь! — рявкнул сержант. — И если твой шаловливый конек убил Алагира, я с тобой такое сделаю, что не забудешь, хотя бы сам жил сто лет.
— Я уже жалею, что сыграл с ним такую шутку. Глупо вышло, но я же не знал, что землетрясение будет.
— Скверный вид у этого склона, — заметил, подъехав к ним, крепко сбитый кавалерист.
— Скверный, — согласился Гильден. — Поэтому езжай вперед и проверь его.
— Почему я?
— Ты ж знаешь, Барик. Самые опасные задания получает тот, от кого проку меньше всего.
Барик ухмыльнулся, показав сломанный передний зуб.
— А не потому ли, что ты задолжал мне свое жалованье за месяц?
— Да, на мое решение отчасти повлияло и это.
— Нет никого хуже человека, не умеющего проигрывать, — сказал Барик и стал осторожно спускаться. Дважды его конь оскальзывался, но Барик, пожалуй, был лучшим наездником в их полусотне, и Гильден верил, что он спустится благополучно.
— Поезжай за ним, — сказал сержант Багалану. — Я соврал, сказав, что он у нас самый никчемный, но сейчас говорю чистую правду.
— Как с офицером разговариваешь, дедуля? — Парень хмыкнул и двинулся вслед за Бариком.
«Мне и верно пора быть дедушкой, — подумал Гильден. — Пора поселиться на двух акрах земли, которые мне полагаются за мою службу. Смотреть, как зреет мой урожай и пасутся мои лошади. И чтобы детишки у ног копошились».
«А жена?» — кольнула непрошеная мысль.
Гильден был женат дважды. Первую он пережил, со второй ошибся. Одиночество помутило его разум. Она завела шашни с соседом. Гильден вызвал его на дуэль и зарубил, о чем жалел до сих пор. Тот человек ему нравился. Потом он пошел на площадь, сломал свой венчальный жезл и отдал его половинки священнику Истока. Его жена потом вышла за купца и переселилась на торговый корабль.
Поэтому внуков у него нет, на земле, пожалованной ему за двадцать лет службы, распоряжаются арендаторы, а сам он сидит в седле и готовится спуститься по опасному склону.
Вздохнув, он поднял руку и повел отряд вниз. Барик и Багалан уже добрались до твердой земли. Гильден, направляя коня по их следу, вскоре присоединился к ним. Оба молчали и были чем-то встревожены. Гильден, посмотрев в ту же сторону, увидел коня Алагира, стоящего с опущенными поводьями.
— Ну что ж, — сказал он, — будем готовы к худшему. Путь преграждали поваленные деревья, но он заставил своего коня перескочить через них и оказался рядом с брошенным скакуном. Тут же, на куче земли, сидел Алагир.
— Хороший денек, так и тянет вздремнуть, — сказал Гильден, стараясь не выдать своего облегчения. Алагир молчал. Мало-помалу у оползня собрались все остальные. — С вами ничего не случилось?
— Я должен показать тебе кое-что, — сказал тогда Алагир. — Барик и Багалан пойдут с нами, а остальные посмотрят потом, в свой черед.
Гильден спешился и залез туда, где сидел капитан.
— Что с тобой стряслось, парень?
— Все и ничего. Иди за мной и сам все поймешь.
Трое дренаев пошли за ним по коридору. В склепе все остановились как вкопанные и уставились на Бронзовые Доспехи.
— Это не может быть то, о чем я думаю? — спросил наконец Гильден.
— Может. То самое и есть.
— Кто-то шутки над нами шутит, — предположил Барик. — Не бывает так, чтобы обыкновенный оползень взял и открыл такое сокровище.
— Мне всегда хотелось посмотреть, какие они были на самом деле, — с почтительным трепетом сказал Алагир. — Я и подумать не мог, что они так прекрасны.
— Только что от них толку, раз они заперты в хрустале, — посетовал Багалан.
— Это не хрусталь. Что-то вроде иллюзии, — объяснил ему Алагир. — Просунь туда руку. Я уже пробовал, и у меня вышло.
Багалан, последовав его совету, ушибся о твердую глыбу, вскрикнул и с укором воззрился на Алагира.
— Я чуть пальцы себе не сломал!
Следующим попробовал Гильден, но и его встретило твердое, без единого шва стекло. Он тщательно ощупал всю переднюю сторону куба — никакого отверстия. Сменивший его Алагир медленно, неуверенно протянул руку. Она прошла сквозь хрусталь, и пальцы сомкнулись на рукояти меча с крылатым эфесом. Меч без усилия вышел из ножен.
— Как, во имя Истока, ты это сделал? — ахнул Багалан, все еще потирая ушибленные пальцы.
Алагир, вздохнув, отдал меч Гильдену и сел на каменный выступ.
— Неправильно это, — сказал он. Гильден подсел к нему.
— Расскажи толком, парень. Что тут творится? Рассказав про голос, который привел его к Доспехам и велел надеть их, Алагир умолк.
— Есть еще что-то, — сказал Гильден.
— Она сказала, что я Бронзовый Князь по праву наследия.
— А ты и нос повесил?
— Еще бы! Я ведь не Друсс-Легенда. Обыкновенный солдат. При выпуске из академии был третьим с конца. Ты лучше меня владеешь мечом, а Барик лучше стреляет из лука. Голос ошибся. За Бронзовым Князем я пошел бы в огонь, жизни бы не пожалел для дренаев. Сам я в вожди не гожусь.
— Может быть, ты и прав. Мы все недостойны своих предков. Они были гигантами. Ты сам говорил об этом не далее как вчера. У них был Друсс, а у нас только мы с тобой. Ты говоришь, что пошел бы в огонь за Бронзовым Князем, а мы все и в ад, не задумываясь, пошли бы, если б ты отдал такой приказ. — Гильден хлопнул Алагира по плечу и встал. — Делай то, что она велела, кто бы она ни была. Надевай доспехи, а я тебе помогу.
Алагир извлек из глыбы чешуйчатый панцирь с летящим орлом, кольчужные штаны и рубаху, крылатый шлем. Сняв свою кольчугу, он надел новую, развел руки в стороны, и Гильден застегнул на нем панцирь. Руки оделись в латные запястья и боевые перчатки. Гильден опоясал его мечом, вложив клинок в бронзовые ножны. Алагир поднял над головой крылатый шлем и замешкался.
— Мне кажется, что я совершаю святотатство.
— Ты чтишь святыню, а не оскверняешь ее. Надевай шлем. Под ногами у них прокатился гром. С потолка посыпалась пыль. Следом рухнул увесистый камень — и отскочил от опустевшей хрустальной глыбы.
— Опять землетрясение! — крикнул Барик.
— Бежим отсюда! — приказал Алагир.
Все бросились обратно по коридору. Алагир поднял упавшего Гильдена. У самого выхода позади раздался грохот, и вся кровля рухнула, а боковая стена раскололась.
Гильден, Барик и Багалан вылезли на воздух. Земля больше не тряслась. Весь отряд, собравшись внизу, смотрел вверх. Гильден оглянулся. В новом устье, окруженная клубами пыли, стояла золотая фигура. Гильден знал, что это Алагир — он сам помогал ему надевать доспехи. Но сейчас, на солнце, их капитан преобразился в сказочного героя, о чьем выходе из недр земных возвестило землетрясение.
На горном склоне стоял уже не Алагир, а Бронзовый Князь.

Мемнон в покоях Ландиса Кана молча слушал разговор Вечной с Унваллисом. Он с неослабевающим интересом наблюдал за тем, как ведут себя мужчины в присутствии Вечной, и каждый раз благодарил судьбу, избавившую его самого от плотских желаний. Все мужчины, попадая в орбиту ее красоты, становились полными дураками. Унваллис всегда вызывал у него чувство, близкое к восхищению. У этого человека блестящий ум, но теперь, когда Вечная вновь допустила его к своему ложу, он скачет вокруг нее, как престарелый щенок. Правда, одеваться он стал куда лучше. Одежда была страстью Мемнона: гладкий шелк, мягкий бархат, тонкая шерсть, цвета и оттенки. Он с наслаждением придумывал новые камзолы и мантии, прибегая к помощи лучших закройщиков и вышивальщиц. Став любовником Вечной вторично, Унваллис отказался от присущих ему тускло-серых одежд и сейчас был облачен в дивный короткий камзол из голубого шелка, кремовые штаны и серые сапоги. Первое место в его наряде Мемнон отводил именно сапогам, так выгодно подчеркивавшим серебристую седину Унваллиса.
Вечная уделяла своей внешности гораздо меньше внимания, но когда женщина так хороша от природы, ей можно одеваться хоть в мешковину. Сейчас на ней доходящая до колен туника из простой белой шерсти, а единственное украшение — филигранный золотой пояс с висюльками. Красивая вещь, но он выглядел бы лучше с каким-нибудь темным платьем.
Принуждая себя думать о более серьезных делах, Мемнон поглаживал рукава собственного долгополого кафтана из густосинего шелка.
Унваллиса беспокоило пророчество. Он более полно ознакомился с записями Ландиса Кана и сделался — как и Ландис — убежден в том, что Скилганнон представляет собой угрозу для Вечной. Джиана этого убеждения не разделяла.
— Он ведь один. У него нет армии, и магией он не владеет. Даже с Мечами Дня и Ночи он не одолеет и роты улан, не говоря уж о полке джиамадов.
— В пророчестве сказано... — снова начал Унваллис.
— К дьяволу пророчества, — перебила Вечная. — Все они, и это тоже, выдают желаемое за действительное. Разве ты сам не видишь? Старая карга напророчила возвращение Скилганнона, и поэтому Ландис Кан его оживил. Даже он не имел понятия, как это можно осуществить. По-твоему, Скилганнон имеет?
— Я знаю одно, ваше величество: Благословенная в самом деле обладала пророческим даром.
— Знаешь, кто она в действительности была? — засмеялась Джиана. — Я с ней встречалась однажды. Она была Смешанная, джиамадка, созданная людьми. Носила перчатки, чтобы спрятать когти, и платья с длинными рукавами, чтобы скрыть шерсть. Дар у нее был, это так — но не настолько сильный, чтобы знать, что будет через тысячу лет после ее смерти. — Ее черные глаза обратились к Мемнону. — А что Декадо? Судя по твоему лицу, он жив?
— Да, ваше величество. Он встретил Скилганнона, и они вместе убили трех моих Теней.
— Твоих непобедимых Теней? Сразу трех? — Мемнон думал, что Джиана разгневается, но она улыбнулась. От этой улыбки у него, как всегда, захватило дыхание. Даже свободный от любовных страстей Мемнон чувствовал, как велика власть ее красоты.
— Вы находите это забавным, ваше величество? — с трудом выговорил он.
— Только для меня одной. Человека, которого я знала когда-то, эти создания не одолели бы.
— Декадо предупредил его, и они приготовились. В следующий раз будет иначе.
— Следующего раза не будет. Я не хочу, чтобы Олека убили. Ты меня понял, Мемнон? Этот человек был — и есть — любовь всей моей жизни. Если я сумею поговорить с ним, он вернется ко мне.
— Разумеется, ваше величество. Тени преследовали Декадо. Лишь по чистой случайности он оказался вместе со Скилганноном и прочими.
— Он все еще с ними?
— Нет, ваше величество. Он поехал на север.
— А Олек?
— Одна их спутница погибла во время землетрясения. Они похоронили ее и тоже пошли на север.
— Случайно, не моя Возрожденная?
— Нет, ваше величество. Горожанка из Петара.
— Это хорошо. Куда они направляются?
— Скилганнон ищет пропавший храм.
— Еще бы! Мы все его ищем. Он найдет на том месте воронку и решит явиться ко мне, но даже если ему это удастся, убить меня он не сможет. Я его знаю. Знаю его любовь ко мне.
— Тогда вы должны также знать, насколько он изобретателен, — вставил Унваллис.
Улыбка Вечной померкла, черные глаза сузились.
— Я знаю и это, Унваллис. Ты прав, что напомнил мне об этом. Скилганнон не похож ни на одного из людей, которых я знала. Ему все и всегда удается. В нежном возрасте шестнадцати лет он уже водил за нос шпионов и наемных убийц, а к двадцати одному не проиграл ни одного сражения. Однажды он с горсткой людей взял целую крепость и убил лучшего, как я полагала, воина тех времен. Мы не должны его недооценивать, особенно я. Отправь к храму полк Вечной Гвардии вместе с их джиамадами. Они могут отплыть из Драспарты.
— Слушаюсь, ваше величество.
— Теперь о более неотложных делах. В течение ближайших трех дней армия должна перейти через горы. Я выеду в ее расположение, и мы раздавим Агриаса раз и навсегда. Оставь меня с Мемноном, Унваллис.
Тот с убитым видом поклонился и попятился к двери. Когда он вышел, Джиана заложила руки за голову и потянулась.
— Поговорим на балконе, — сказала она.
Они вышли под вечернее небо, и она указала Мемнону на плетеный стул. Дождавшись, когда она сядет, он приподнял кафтан и пристроился на самом краю. Помятые вещи сразу теряют вид.
— Он уже переспал с ней? — спросила она.
Намек на ревность в ее голосе удивил его — он никогда не замечал за ней подобного чувства.
— Нет, ваше величество. Видно, что их тянет друг к другу, но ничего... неподобающего пока не произошло.
— Ты говоришь об этом так, будто вступил во что-то гадкое, — засмеялась она. — Итак, она все еще девственница. Хорошо. Всегда приятно опять побыть девственницей. — Джиана помолчала и вновь задала вопрос: — Ты слышал, чтобы он говорил обо мне?
Мемнон ждал этого вопроса и готовился ей солгать, но сейчас, убедившись в глубине ее чувства к этому человеку, решил, что правда может оказаться сильнее лжи.
— Да, ваше величество. Но не думаю, что и вам захочется это услышать.
— Об этом судить буду я. Говори.
— Возрожденная, узнав о своем происхождении, расспрашивала Скилганнона о вас. Он сказал, что власть испортила вас, сделала злой, и что он сделает все, чтобы покончить с вашим правлением.
— Узнаю моего Олека. Все тот же романтик. Добро и зло различны, как день и ночь. Чудесно будет повидать его снова.
— Вы не сердитесь? — поразился Мемнон.
— С тем же успехом можно сердиться на солнце за то, что оно светит чересчур ярко. Олек — человек необычный. При всем своем уме на мир он предпочитает смотреть очень просто. Он, несомненно, думает, что я отбираю тела у моих Возрожденных и гублю их души. Это правда, но я, глядя на них, говорю так: «Без моих костей и крови вас не было бы на свете. Без меня вы бы не родились никогда. Я подарила вам двадцать лет, которых вы иначе не прожили бы. Одолжила вам часть своей жизни. Теперь срок платежа истек, и я беру долг обратно». И это точно такая же правда. Ты тоже думаешь, что я злая, Мемнон?
— Понятие зла незнакомо мне.
— Когда ты посылаешь своих Теней убить кого-то — это зло?
— Тот, к кому я их посылаю, должен думать именно так. Ваше величество не возражает, если я постою?
— Нисколько.
Мемнон встал и разгладил полы кафтана.
— Этот шелк очень мнется, — объяснил он.
Она взяла его руку с отрезанным мизинцем в свою.
— А как поживают твои Возрожденные?
— Все умерли, кроме одного. Да и он не переживет эту зиму.
— Не надо больше калечить себя, Мемнон. Тебе и так уже трудно ходить. Сколько пальцев на ногах ты отрезал?
— По два на каждой. Я должен найти способ, ваше величество, иначе я тоже умру.
— Еще не скоро, мой дорогой. У тебя еще много времени.
— Здесь что-то не так, и я должен понять, что именно. Машины работают безупречно, но как только детям исполняется восемь, реже девять лет, у них начинается рак и съедает их заживо.
— Я помню, что и ты единственный выжил из... из семьи, созданной Ландисом. Все прочие дети умерли. В конце концов он использовал все найденные им кости.
— Жаль, очень жаль, — сказал Мемнон. — Возможно, с их помощью я создал бы более совершенную копию.
— Не думаю. Кости ведь были не человеческие.
— Как так? — изумился Мемнон. — Ландис говорил мне, что нашел останки великого чародея былых времен.
— Так и есть. В те годы это вызвало большое волнение. По преданию, тот чародей, Згужев, заключил договор с повелителем демонов. Его преследовал рыцарь Руландер, и Згужев просил у демона, чтобы тот дал ему силу победить этого рыцаря. Тогда демон сделал Згужева Смешанным, но Руландер все же убил чародея. Ландис нашел кости Смешанного. Вот почему он испытывал такие трудности, создавая тебя. Я до сих пор не знаю, как он добился этого, но хорошо помню, какими ужасами кончались его первые опыты. Один младенец, рождаясь на свет, разодрал когтями чрево своей матери и погиб вместе с ней. Других приходилось умерщвлять по причине их ужасающего уродства. Потом появился ты — почти совершенный.
— Почему мне никогда не рассказывали об этом прежде, ваше величество?
— Пока ты был мал, Ландис думал, что это может дурно повлиять на тебя. Потом ты подрос... — она пожала плечами, — но этот вопрос больше не поднимался. Стало ли тебе легче теперь, когда ты узнал?
— Возможно. Это объясняет, почему дети получаются такими нестойкими. Мне нужно узнать об этом побольше. Унваллис зачитывается дневниками Ландиса, где говорится о его опытах со Скилганноном, я же предпочитаю более подробные записи, которые нашел в машинной палате. Они касаются различных тонкостей, открытых им.
— Только не отказывай себе в отдыхе, — сказала она, отпустив его руку.
— Благодарю за заботу, ваше величество. Вы знаете, что даже моя внезапная смерть не помешает переходу вашей души в первую из Возрожденных.
— Я не это имела в виду. Ты дорог мне, Мемнон, и я хочу видеть тебя здоровым.
Мемнона на миг это тронуло, но потом он подумал: «Декадо был тоже дорог тебе». Вечная добра и внимательна, когда ей этого хочется — и беспощадна, когда у нее меняется настроение.
— Я отдохну прямо сейчас, с позволения вашего величества.
— Очень хорошо. Там у дверей несет караул хорошенький белокурый солдатик — пришли его ко мне, когда пойдешь мимо.

Мемнон, однако, не стал ложиться. Он прошел через сад к конюшне, где стоял черный фургон на шести колесах, больше двадцати футов в длину, с высокими бортами и круглой крышей. Вместо окон в нем были прорезаны занавешенные изнутри щели. Дверца помещалась сзади. Солнце уже село за горы, и хотя небо еще оставалось светлым, лучи на фургон не падали. Мемнон опустил вниз лесенку из трех ступенек и постучал в дверь.
— Закройте глаза, дети мои, — Сказав это, он быстро вошел и плотно прикрыл дверь за собой.
Внутри царила полная тьма. Тени, тихо щебеча, собрались вокруг.
— Троих ваших братьев больше нет, — шепотом заговорил Мемнон. — Они потерпели неудачу и покрыли нас всех позором, но мы должны отомстить за них. Дотроньтесь до меня, дети мои, — продолжал он, вытянув вперед руки. — Дотроньтесь, и вы увидите врагов, которых должны умертвить. — Он вызвал в уме образы Декадо и Скилганнона. Тени, все семеро, касались его легко, как утренний бриз. — Первым пусть будет Декадо. Вы знаете его запах. Потом другой, тот, что ходит с двумя мечами. Он очень для нас опасен. Убейте его и всех, кто с ним рядом. Тела спрячьте так, чтобы никто не нашел. Эта ночь будет пасмурной, и вы сможете уйти далеко. Я не покину вас и приведу прямо к добыче. Теперь снова закройте глаза, потому что мне нужно выйти, а на дворе еще день.
Он быстро вылез наружу и вернулся к себе. Служанка с испуганными глазами принесла ему ужин и кубок с красным вином. Эта девушка еще не прислуживала ему и не знала, что он ничего спиртного не пьет.
За едой он вспоминал события минувшего дня. Желание Вечной видеть Скилганнона живым оставалось для него тайной, и он не одобрял этого. Некоторые пророчества со временем оказываются ложными, но они могут быть и правдивыми, и глупо позволять врагу разгуливать на свободе. Он, Мемнон, сохранит гибель Скилганнона в секрете. Вечной когда-нибудь надоест его разыскивать, и все пойдет по-прежнему.
Все, да не все, надеялся он.
Неспособность его Возрожденных дожить до взрослости огорчала и пугала Мемнона. Почему создания, выращенные из его собственных костей, оказываются такими хилыми? Ведь он-то сам в детстве не умер?
Он зажег лампу и принялся разбирать бумаги Ландиса Кана. Он находил там множество интереснейших мыслей, но ничего такого, что проливало бы свет на стоящую перед ним задачу. В конце концов он прервал чтение и лег на диван, глядя в лепной потолок.
Начиная впадать в забытье, он освободил свой дух из усталого тела. Тот полетел по пустым коридорам вниз, где женщины готовили еду для охранявших дворец солдат. Не слушая их скучных разговоров, он спустился еще ниже, в подвал, где стояли машины. Два его помощника занимались тем же, чем и он — читали записи Ландиса Кана. Лысый Патиакус прилежно корпел над столом. Оранин, моложе его, потер глаза и промолвил:
— Умная голова.
— Слишком умная, — отозвался Патиакус. — Его пепел развеяли по здешнему саду.
— Почему он все время рисовал какие-то ожерелья?
— Ожерелья?
— Они тут на каждой странице. Строение, несовместимость, недостаточность. Я и десятой доли не понимаю.
— За разъяснениями обращайся к господину Мемнону. Оранин встал и запустил пальцы в рыжие, коротко остриженные волосы.
— Их тут сотни, этих тетрадей. За месяц не управиться.
— У тебя другие планы?
— Есть одна пухленькая служаночка с озорными глазками. По-моему, я ей нравлюсь.
— Значит, у нее дурной вкус, — проворчал Патиакус. — Не мешай мне.
Оба вернулись к работе. Мемнон уже не впервые замечал, что они дружат, и это по непонятной причине расстраивало его. Сам он ни с кем никогда не дружил, ни к кому не питал привязанности. Сначала он думал, что все люди такие же, как и он, — они общаются, потому что это необходимо, знают, когда улыбаться, а когда сохранять серьезность. Но сделавшись старше и мудрее, он стал понимать, что во многом отличается от других. Он старался убедить себя, что неспособность чувствовать так, как они, — это его достоинство, но иногда, вот как сейчас, эта уверенность в нем слабела.
Он вернулся в свое тело, сел и выпил воды.
Все думают, что он предан Вечной. Во время одного своего духовного странствия он слышал, как Унваллис сказал кому-то: «Это его единственное хорошее качество».
Но и это неправда. К Вечной он относится, как к красивой одежде — на нее приятно смотреть.
«Ты тоже думаешь, что я злая, Мемнон?» — спросила она.
«Понятие зла незнакомо мне», — ответил он.
Тут он немного солгал. Зло — это то, что мешает его жизни и его планам. Добро — то, что способствует осуществлению его желаний.

Предыдущая страница 23 Следующая страница


Мечи Дня и Ночи 24

Чувствуя усталость, он решил снова покинуть тело. В своем духовном облике он не ведал усталости. Он взлетел в покои Джианы и посмотрел, как она и молодой офицер извиваются в постели с блестящими от пота телами. Сердитый Унваллис расхаживал по коридору перед их дверью.
Это зрелище успокоило Мемнона. Кому это нужно — мучиться ревностью? Кому нужно ерзать в потных объятиях первого встречного? Дух Мемнона вылетел из дворца и взмыл над горами.
Машины древних невероятно сложны, их части — великая тайна. Нечего и пытаться понять, из чего они сделаны. Должно быть, это необычайно легкие сплавы золота с неизвестными ныне металлами. При наличии движущей силы они работают без участия человека, по образцу, вложенному в них древними мудрецами, чьи познания были неизмеримо выше познаний Мемнона. В сравнении с их совершенством негодность его собственных творений еще сильнее язвила его. Возрожденные должны быть точными копиями его самого. Загадка раковых опухолей, поражающих их всех в детстве, мучила его беспрестанно. Сам Мемнон, насколько он помнил, не болел никогда — его тело противостояло любой хвори, любому поветрию.
Он замедлил полет, поняв, что находится невдалеке от затерянного храма. Два перевала вели туда, где некогда стояла Гора Воскрешения. Теперь на месте горы в земле была впадина, поросшая корявым кустарником. Облако, повисшее над ней, тут же исчезло.
Скилганнон придет в уныние, увидев это.
Мемнон хорошо помнил человека, которого встретил в грезах Гамаля. Джиана права. В его глазах светится дьявольский ум, и нет сомнения, что духом он непреклонен. Девушка вложила мечи в его руки, и он пробудился слабый, не понимающий что к чему — однако нашел в себе силы, чтобы убить бегущего на него зверя.
Мемнон повернул на юг, задержался над рекой Ростриас и полетел обратно к далеким горам. Он мчался над долинами и холмами, над лесами и потоками, ища своего врага. В пути он увидел нелепое зрелище — маленького человечка в красном вместе с толпой джиамадов. Двое Смешанных тащили повозку. В другое время это разожгло бы его любопытство, но сейчас он, не останавливаясь, полетел дальше.
В лесистой долине под ним замигал огонек костра. Огонь развели с умом, и с земли его не было видно. Мемнон слетел к трем сидящим у костра людям. Скилганнон выглядел суровым и отчужденным. Девушка, двойник Вечной, не сводила с него глаз. Третьим был могучий крестьянин со старинным боевым топором.
— Как ты умер тогда... в первый раз? — спросила девушка.
— Я умирал долго и трудно, — сказал Скилганнон и посмотрел на крестьянина: — Как ты, Харад?
— Есть хочется. Ты видел в Пустоте Друсса, когда был там?
— Не помню. Теперь это все как в тумане.
— Почему ты не дошел до Золотой Долины, о которой он говорил?
— Этому помешало зло, совершенное мной при жизни. Мне вспоминается, что я там был не таким, каким ты видишь меня сейчас. Мои руки покрывала чешуя. Зеркал там нет, но я чувствовал, что и лицо у меня в чешуе. Грешникам путь в Долину заказан.
— Что же они делают? — спросила девушка.
— Борются за свою жизнь.
— Но ведь они и так уже умерли, — сказала она. — Что еще может с ними случиться?
— Этого я не знаю. Когда убиваешь там одно из чудовищ, оно просто исчезает. Может быть, перестает существовать.
— А на тех, кто... не в чешуе, эти чудовища тоже нападают? — спросил Харад.
— Да.
— Нечестно как-то, — заметила девушка. — Хороший человек умирает, попадает в Пустоту, а там демоны убивают его заново.
— Нечестно? — засмеялся Скилганнон. — В прошлой жизни я это часто слышал. Хотел бы я поглядеть на того, кто первый сказал, что жизнь может быть честной или нечестной. Неправда это. Жизнь — это просто жизнь. Одним везет, другим нет. Честность тут ни при чем. И если на этом свете дело обстоит так, почему в Пустоте должно быть иначе?
— Ты боишься вернуться туда?
— А если и так? Какой прок бояться неизбежного?
— Друсс сказал, что проводит Чарис в Золотую Долину, — сказал Харад.
— Раз сказал, значит, так и сделает, — подтвердил Скилганнон. — Будь уверен.
— Жаль, что я не погиб вместе с ней. Тогда бы мы и там были вместе.
— Когда-нибудь вы встретитесь, — сказала девушка.
И очень скоро, подумал Мемнон. Судя по расстоянию, которое пролетел его дух, Теням понадобится не более трех ночей, чтобы добраться до них. Он хотел уже вернуться в тело, но тут девушка снова задала Скилганнону вопрос:
— Ты жалеешь о том, что любил Вечную?
— Одному меня жизнь научила: о любви никогда не надо жалеть, — улыбнулся он. — Это она во многом определяет, какими мы станем. Тут мне посчастливилось. Я любил, и меня любили. В конечном счете только это и имеет значение. Рано или поздно все мечты человека обращаются в прах. В прошлой жизни я еще не знал этого, а теперь знаю. Мира, который я знал, не осталось даже в истории. Только мифы, только тени.
— Но Вечная остается, — сказала она.
— На время.
— Ты в самом деле веришь, что сможешь покончить с ней?
— Аскари, я далеко не всех высот достиг в своей жизни. Многие люди были — и есть — сильнее или мудрее меня. Но я ни разу не терпел поражения — ни в жизни, ни на войне. Устарте, которую вы называете Благословенной, сказала, что в моих силах изменить этот мир. И я доверяюсь ее мудрости.
Какая самонадеянность, подумал Мемнон. Но когда он заглянул в эти сапфировые глаза, его кольнул страх.

Гильден, выехавший на разведку, спустился по склону на ровное место. Отряд следовал за ним на небольшом расстоянии. Впереди лежал густой лес, где мог скрываться враг. Гильден приближался к нему медленно, держа в левой руке лук с приготовленной стрелой. У самого леса ветер переменился. Конь насторожил уши и прянул влево. Гильден успокоил его и стал присматриваться. Вскоре в подлеске что-то зашевелилось. Оттуда вылез джиамад и уставился на него. Крупный зверюга, ростом около семи с половиной футов, широкий в плечах. Гильден подал коня назад, увеличив пространство между собой и чудищем. С короткого расстояния джиамад мог прыгнуть и загрызть лошадь. Рядом с первым появился второй, потом третий. Они не проявляли враждебности, но смотрели на всадника пристально. Ни на одном не было портупеи или какого-либо другого обмундирования. Беглые скорее всего.
— Это ты, Гильден? — позвал вдруг знакомый голос, и из леса, нисколько не опасаясь зверей, вышел молодой купец Ставут. — Рад тебя видеть. Алагир с тобой?
Сержант готов был поверить, что все это ему снится.
— Ты что здесь делаешь? — спросил он.
Купец давно не менял одежды — Гильдену показалось, что он видит на ней засохшую кровь — и зарос бородой, но был, как всегда, весел.
— Это долгая история. Да ты не бойся. Мои ребята тебя не тронут.
— Твои ребята?!
— Я ж говорю, это долгая история. Я научил их охотиться.
Джиамадов стало еще больше, и конь Гильдена попятился. Сержант насчитал больше сорока зверей.
— Это что ж, все твои?
— Ну не то чтобы мои. Они вольные, видишь ли.
— Как же, как же! Я смотрю, на тебе кровь — это чья же, оленья?
— Нет, — вздохнул Ставут. — Мы побывали в бою. Расправились с солдатами, которые перебили мирных крестьян. Зрелище было не из приятных.
— Может, сядешь со мной на коня, Ставут? — предложил Гильден. — Я бы отвез тебя к Алагиру.
— Нет, ребят я одних не брошу. Ты знаешь, что с юга сюда идет целая армия? Мы видели. Тысяч двадцать или тридцать, должно быть. Вот мы и подались на север, чтобы уйти подальше от них.
Гильден, еще не оправившись от удивления при виде Ставута с кучей зверей, увидел нечто еще более удивительное. Два здоровенных джиамада вывезли на опушку принадлежащий Ставуту фургон.
— Моих лошадей зарезали волки, — объяснил купец.
— Ничего не понимаю, — признался Гильден. — Ты бы все-таки поехал со мной. Ты, верно, думаешь, что эти звери ручные, но им доверять опасно. Это подлые твари.
— Подлые? А знаешь ли ты, что людей они убивают с большой неохотой? — рассердился Ставут. — Мы ведь невкусные. Они это делают по приказу и потому, что их на это натаскивают. Подлые твари — это мы, Гильден. Мне от них ничего не грозит. Поезжай и скажи Алагиру, что нам надо поговорить. Мы подождем его здесь.
Гильден шумно перевел дух.
— У тебя в голове помутилось, парень. Наша работа — убивать эту нелюдь. Что, по-твоему, будет, когда сюда явится Алагир? Думаешь, он будет с тобой разговаривать? Он ненавидит зверье не меньше, чем я. Приди в себя, Ставут, и едем со мной.
— Я был бы рад повидать Алагира. Он мой друг, как и ты, Гильден. Я хотел рассказать ему о неприятельской армии, но это можешь сделать и ты, а я останусь с ребятами. — Ставут хотел уйти, но обернулся. — Мы не причиним вам вреда. Мы просто идем на север. Но если вы погонитесь за нами, то пожалеете.
— Так ты переметнулся на их сторону? Против нас? Нет, ты и вправду спятил.
— Убери свой лук, Гильден, и поезжай.
— Ты же знаешь, что мы вернемся.
— Я знаю, — процедил Ставут. — Знаю, что ваши дозоры насчитывают обычно пятьдесят человек, а у меня тут пятьдесят джиамадов. Вы, Легендарные, конечно, герои, и каждый десятерых стоит. Но мы только что прикончили примерно столько же солдат Вечной, а сами не потеряли ни одного. Не связывайтесь с нами, если не хотите своей погибели.
— Ты натравишь зверье на своих друзей? — ужаснулся Гильден.
В глазах у Ставута появился недобрый блеск.
— Троньте только моих ребят, и я сам вырежу тебе сердце!
— Я тебе это припомню, предатель, когда встретимся снова, — сказал Гильден и поскакал обратно к холмам.

Увидев коня, Скилганнон не поверил своим глазам. Это был белоснежный красавец с крепкими ногами, мощным крупом, длинной шеей и гордыми огненными глазами. С ним было еще шестеро лошадей, все оседланные, но всадники подевались куда-то.
Велев Аскари с Харадом оставаться на месте, чтобы не вспугнуть лошадей, Скилганнон стал потихоньку спускаться в ложбину. Он не отрывал глаз от белого скакуна, в котором сразу признал вентрийского чистокровку. Таких он в этом мире еще не видел. В его время кони этой породы стоили несколько сотен золотых рагов. На них ездили короли, принцы и полководцы.
Видя, что все кони, прижав уши, смотрят на него, он медленно опустился на траву и заговорил с ними тихо и ласково:
— Как вы здесь очутились, красавцы мои? И что за счастливцы на вас скакали? — Нарвав два пучка длинной травы, он встал и все так же медленно двинулся к лошадям. — Вас, поди, овсом кормят, но что ж поделать, больше ничего нет. — Лошади немного успокоились, но большой белый жеребец, высотой чуть ли не в семнадцать ладоней, поглядывал настороженно. — Вот, поешь, Храброе Сердце, — сказал Скилганнон, протягивая ему траву. Конь тряхнул головой и взял угощение. Скилганнон, поглаживая его стройную шею, увидел запекшуюся кровь на красивом, с серебряной отделкой седле. На двух других конях виднелись мелкие раны, у третьего в боку торчала сломанная стрела. — Э, да вы в бою побывали. А хозяев ваших убили или выбили из седла. — Продолжая оглаживать белого, Скилганнон взялся за повод и поставил ногу в стремя. Конь тут же взвился и помчался во весь опор. Скилганнон, успевший перекинуть другую ногу через седло, нашаривал ею второе стремя. Скорость, с которой мчался белый, изумляла и пьянила его. В прошлой жизни у него было несколько великолепных коней, и этот занял бы среди них достойное место. Он пока еще не раскусил нрав этого жеребца, но мощь скакуна просто ошеломляла. Ласково, но твердо Скилганнон стал разворачивать его обратно к холму, где остались Харад и Аскари. Конь, послушавшись натянутого повода, замедлил бег и встал, но, как только всадник ослабил бдительность, поддал задом. Скилганнон едва удержался в седле. Белый понес опять, подскакивая и взбрыкивая. Когда он снова пошел медленнее, Скилганнон, чуя неладное, вынул ноги из стремян и спрыгнул. В тот же миг белый хлопнулся наземь. Скилганнон, дав ему подняться, тут же снова вскочил в седло.
— Ох и штукарь же ты, Храброе Сердце! Ну, теперь-то мы познакомились?
Белый опять помчался галопом, что, видимо, значило «нет».
Аскари смотрела на них, не отрываясь, завороженная красотой коня и почти сверхъестественным мастерством седока. Она ездила верхом всего два раза, и ей это очень понравилось, но лошадь, которую она брала у Киньона, была ездовой клячей, не слишком пригодной, чтобы ходить под седлом. Никакого сравнения с этим дивным животным.
— Видел ты когда-нибудь такое чудо? — спросила она Харада.
— Большой коняга, — сказал тот.
— А верхом ездить тебе приходилось?
— Раз только, мальчонкой, — улыбнулся Харад. — Не для меня это. Никак не мог приладиться. Через час у меня задница на плечах оказалась.
Аскари засмеялась и поцеловала его в щеку.
— С чего это ты?
— Приятно видеть, как ты улыбаешься.
Харад помрачнел, и она испугалась, что он обиделся. Потом она заметила, что он смотрит вниз. Всадники в тяжелых доспехах выезжали из леса и двигались, разворачивая ряды, к Скилганнону.

Алагир переоделся в свои старые латы. Бронзовые Доспехи, завернутые в одеяла, везли на одной из запасных лошадей. Эту кольчугу, в которой он был сейчас, носил еще его дед в битве при Ларнессе и отец при осаде Рабоаса. Наголовник и ворот подарил ему дядя Элингель, проносивший их всю Четырехлетнюю войну, которая покончила с готирской династией. Сабля, самая старая из его снаряжения, помнила войну Близнецов, отошедшую уже в область преданий.
В старых доспехах Алагир чувствовал себя гораздо уютнее, но это относилось скорее к его душе, а не к телу. Бронзовые Доспехи, как и обещал голос, сидели на нем как влитые и были куда легче его собственных. По правде сказать, он просто не считал себя их полноправным владельцем. Князь Регнак впервые надел их в Дрос-Дельнохе, во время войны, на которой пал Друсс-Легенда. После него их носили другие герои. То, что теперь они достались сошедшему с гор крестьянскому сыну, казалось почти кощунственным. Отношение к этому солдат смущало Алагира ничуть не меньше: люди, которых он знал с детства, взирали на него прямо-таки благоговейно и с невиданным прежде послушанием ловили каждое его слово.
Оказалось вдруг, что он стоит на особицу, и это вовсе не радовало его.
После второго землетрясения все ждали, какое решение примет новый князь. Вернется в лагерь или поведет их к каким-то иным свершениям? Он находил такую ответственность слишком большой для себя.
Потом он вспомнил о белом коне. Быть может, это был знак? Быть может, скакун предназначался для нового Бронзового Князя? Алагир не знал этого, но поиски убежавшего коня по крайней мере давали Легендарным занятие, а ему самому — время для раздумий.
Он так ничего и не придумал, когда из разведки вернулся Гильден. Сержант отдал командиру честь, чего на памяти Алагира ни разу не делал.
— Что там, Гил? Какие-то препоны?
— Возможно, и так. Я только что встретил вашего друга Ставута.
Алагир повеселел. Ставут — умная голова и может подсказать ответ на пару трудных вопросов.
— Что ж ты не взял его с собой? Для купца эти места опасны. Гильден снял шлем, откинул кольчужный капюшон и расчесал пятерней седые, промокшие от пота волосы.
— Я предлагал. Но он, было бы вам известно, путешествует теперь вместе с большущей стаей беглых джиамадов. Называет их своими ребятами. Я сказал, что в нашу работу входит их истреблять, а он мне знаете что ответил? Я сам, говорит, тебе сердце вырежу, если вы вздумаете на них напасть. Что вы на это скажете?
— Ставут так сказал? Мы говорим об одном и том же парне? Маленький такой, ездит на пароконной повозке и боится джиамадов, как огня?
— Он и есть. Только теперь он их не боится. Этих зверей с ним около полусотни. Он сказал, что научил их охотиться.
Алагир расхохотался.
— Чего вы смеетесь? — сердито спросил Гильден.
— Славная шутка, Гил. И ты хорошо ее продал. Не знал, что ты можешь быть таким остряком. Так где же он? Едет за тобой следом?
— Ничего себе шутки! У него одежда вся загваздана кровью. А его фуру возят двое зверей — и только попробуйте опять засмеяться. Это все правда. Что делать-то будем? Насчет джиков нам дан ясный приказ.
— Наши приказы, Гил, больше не имеют силы. С тех пор, как мы нашли Доспехи.
— Не годится, чтобы эти звери гуляли на воле. Ставут, сдается мне, умом тронулся. Они сожрут его, как только проголодаются.
— Я этих тварей ненавижу не меньше твоего, Гил, но при тебе они вроде бы на него не покушались. Что он еще говорил?
— Сказал, что с юга идет многотысячное войско. Похоже, что близится решающее сражение.
— Найдем коня и сразу двинем на север.
— Как скажете, — угрюмо проронил Гильден.
Они ехали еще около часа и увидели небольшую долину, а в ней белого коня. На нем сидел человек. У Алагира дух захватило от этого зрелища. Чудо-конь скакал во всю прыть, пытаясь сбросить всадника, но тот предугадывал все его уловки. Когда он спрыгнул с падающего коня и тут же снова вскочил в седло, Алагир едва не захлопал в ладоши. Весь отряд, затаив дыхание, наблюдал за поединком, где схлестнулись две воли. Наконец конь признал, что нашла коса на камень. Всадник то сдерживал его, то пускал вскачь, то заставлял поворачивать. В какой-то миг он поднял глаза, увидел Легендарных и направил коня прямо к ним. Алагир, не отрываясь, смотрел на его чеканное лицо с ярко-голубыми глазами. Присутствие конных солдат незнакомца, похоже, ничуть не смутило. Алагир выехал ему навстречу.
— Спасибо, что нашел моего коня.
— Он не твой. — В словах незнакомца не было ни злобы, ни вызова — он просто говорил то, что есть.
— Из чего ты так заключаешь?
— У вас у всех седла одинаковые, — он с улыбкой кивнул на Легендарных, — одинаковые стремена, одинаковые рога, на которые вы вешаете свои луки. На этом седле ничего похожего нет. Зато на нем была кровь — значит, всадник скорее всего убит.
— Верное рассуждение, — признал Алагир. — Этот конь мой по праву победителя, поскольку всадника убил я.
— Вот как. Любопытная ситуация. Не хочешь ли победить и меня заодно?
— По-твоему, нам это не под силу?
— Дурак бы я был, думая, что смогу побить сорок человек разом. В конце концов они, конечно, одержат победу и заберут коня. Но тебя, — голос незнакомца стал жестким, — среди победителей не будет. Как и тех двоих, что рядом с тобой. Не уверен, скольких еще мне удастся увести с собой по Лебединой Тропе. Думаю, трех или четырех. Однако конь, спору нет, того стоит.
— Итак, нам все-таки следует попытаться? — со смехом спросил Алагир.
— Зависит от того, как сильно он тебе нужен.
К ним подошли еще двое — ослепительно красивая девушка с гнутым луком и громадный чернобородый воин с большим топором.
— Стойте на месте, — сказал им всадник, — и не делайте ничего.
Алагир, во все глаза глядя на девушку и на ее лук, спросил:
— Вы — Аскари?
— Да, а ты почем знаешь?
— Я сам выбирал этот лук по просьбе Ставута. Вам в подарок.
— Так ты Алагир?
— Он самый, прекрасная дама, — с низким поклоном ответил он.
Она рассмеялась.
— Ставут говорил, что ты горбатый урод и у тебя не осталось ни единого зуба.
— Видите этот топор? — спросил, подъехав к Алагиру, Гильден.
Капитан перевел взгляд на оружие в руках силача и на мгновение онемел, а потом спросил:
— На топорище есть руны?
— Есть, серебряные.
— Можно мне посмотреть?
— Сначала сойди с коня, — сказал бородатый. — Конному я свое оружие в руки не дам.
Алагир спешился, а воин повернул рукоять топора так, чтобы видны были руны.
— Там написано то, что я думаю? — спросил Гильден.
— Да. — Алагир вернулся в седло и сказал человеку с голубыми глазами: — Нынче день неожиданностей. Не будешь ли ты столь любезен показать мне оружие, которым собирался отстаивать свое право на владение этим конем?
Всадник сделал быстрое движение, и в руках у него сверкнули два меча — один золотой, другой серебряный, как луна.
— Мечи Дня и Ночи, — сказал Алагир. — Мы пойдем за тобой, куда ты нас поведешь.

ГЛАВА ШЕСТНАДЦАТАЯ

Аскари, мучимая головной болью, мало что понимала из разговора между Скилганноном и кавалеристами. Речь в основном шла о дренайской истории, преданиях и пророчествах. Ей стало еще скучнее, когда Алагир принес начищенный до блеска бронзовый шлем и показал его Скилганнону. Доспехи не вызывали в ней интереса. Харад начинал злиться из-за того, что все солдаты непременно хотели потрогать рукоять Снаги.
Аскари, окончательно выйдя из терпения, сказала юнцу, пожиравшему Снагу глазами:
— Это топор, а не священная реликвия.
— Всем топорам топор, — ответил тот с трепетом.
— Ну, посмотрел, а теперь оставь нас в покое, — буркнул Харад. Разговор тем временем перешел к более свежим событиям, и кто-то упомянул имя Ставута. Купец, по словам седого ветерана, приручил целую ораву джиамадов. Аскари слушала, не веря своим ушам. Ставут, который боялся волков и ночных звуков, водит стаю чудовищ? Нет, тут какая-то ошибка. Он должен был проводить ее односельчан в безопасное место. Вступив в разговор, она стала расспрашивать старого солдата. Он рассказал ей о том, что видел, присовокупив рассказ Ставута о расправе над солдатами, убившими его подопечных.
— Куда они направлялись? — спросила Аскари.
— На северо-восток.
Аскари взяла лук, колчан и пошла прочь.
— Ты куда? — спросил догнавший ее Харад.
— Поищу Ставута.
— Я с тобой.
— При всем уважении, Харад, ты ходишь медленнее, чем я. — И она пустилась бегом через лес, держа путь на север. Вдалеке от людей ей сразу сделалось легче, и голова стала проходить. До заката оставалось около трех часов. Если Ставут ходит с джиамадами, их следы будет найти нетрудно. Аскари бежала, глядя под ноги и обдумывая то, что услышала. Кровь на одежде Ставута... Что-то, должно быть, помутило его разум. Он хоть и смел, но не воин — она это видела во время боя в пещере. Он чувствительный, добрый и обаятельный человек. Отчего же он вдруг оказался в обществе зверей? Возможно, они взяли его в заложники или... или съесть хотят? Аскари содрогнулась при одной мысли об этом.
Теперь она держала путь на восток, стараясь напасть на след стаи. Следы расскажут ей все лучше слов. Но поиски заняли неожиданно много времени, и всего лишь за час до заката она наконец вышла на их тропу. Утомившись после двух часов бега, она внимательно осмотрела следы. Одни накладывались на другие, но зверей, похоже, было более тридцати. Там и сям виднелись четкие отпечатки сапог Ставута. Рядом с ним шел особенно большой джиамад. Стережет пленника? Аскари снова побежала по тропе, ведущей на северо-восток. След поднимался в гору, где росли высокие сосны. Ветер дул с запада, и джики не могли учуять ее, однако она стала двигаться более осторожно. Влететь с разбега в их становище ей хотелось меньше всего.
Услышав лошадиное ржание, она достала стрелу. Из-за деревьев впереди показался Декадо. Он улыбнулся и помахал ей.

Предыдущая страница 24 Следующая страница


25 Дэвид Геммел

— Далеко ты ушла от своих друзей, красавица.
— Зато тебе осталось недалеко. До смерти.
— Ба! Нам всем до нее рукой подать. — Он спрыгнул с коня и сел на камень. — Что тебя сюда привело?
— Тебя не трогает, что ты можешь умереть от моей стрелы?
— Что ж ты не убила меня тогда, ночью? А, красавица?
— Это была ошибка.
— Да, может быть.
— И не называй меня больше красавицей.
— Тебя это смущает? — Он заморгал и потер глаза.
— Что с тобой?
— Ничего особенного. У меня бывают приступы головной боли. Большей частью терпимые, но иногда, как в тот раз, когда ты меня нашла — не очень. Этот, к счастью, из сносных. Так что же ты делаешь здесь?
— Ищу друга.
— Тогда тебе повезло — одного ты уже нашла.
— Ты мне не друг, Декадо Я говорю о настоящем друге. Его зовут Ставут.
— Тот, что ходит с джиамадами?
— Ты их видел?
— Еще бы. Думал, мне придется прорубать дорогу мечами. Но он их хорошо выдрессировал, поэтому все обошлось.
— Так он не в плену у них?
— Хорош пленник! Он ими командует, и они слушаются. Мы с ним побеседовали. Странный парень. Малость тронутый, по-моему.
Аскари засмеялась, и он спросил с улыбкой:
— Чем это я тебя рассмешил?
— Слышать, как ты называешь другого тронутым...
— Забавно, правда? Я, конечно, мог бы ответить «уж я-то знаю»... Не обижайся, но не согласилась бы ты полежать со мной? Глядишь, голова и прошла бы.
— Ты мне противен, Декадо! С чего ты взял, что я соглашусь спать с тобой?
— Про сон речи не было. Впрочем, ты могла бы ограничиться простым «нет». — Он взглянул на небо. — Ты все еще хочешь найти своего друга?
— Конечно!
— Пешком ты до темноты не успеешь. Садись со мной на коня, я отвезу тебя к ним. — Он снова сел в седло и подал ей руку.
— Почему я должна тебе верить?
— Не могу придумать ни одной веской причины.
— Я тоже. — Аскари улыбнулась, убрала стрелу в колчан и взялась за его руку. Декадо освободил ей стремя. Она поставила туда ногу и села позади него.

Встреча с Гильденом сильно расстроила Ставута. К старому солдату, храброму, глубоко порядочному и доброму, он относился не только с симпатией, но и с уважением. Ненависть, с которой тот высказался о «подлых тварях», потрясла Ставута. Шагая со стаей в гору, он не переставая думал о предубеждениях, владеющих Гильденом. А ведь несколько недель назад он бы их принял как должное. Тогда он и сам придерживался такого же образа мыслей, потому что совсем не знал джиамадов. Теперь-то он понимал, что зла в них не больше, чем в волках или львах. Они убивают, чтобы есть. В них нет ненависти, нет злобы.
Прошлой ночью он стал свидетелем драки Ш акула с другим крупным зверем. Началась она так внезапно, что Ставут не успел помешать. Эти двое накинулись друг на дружку, рыча и кусаясь. Поначалу противник теснил Шакула, но тот нанес ему удар правой, прыгнул на него и повалил. Еще две звонкие оплеухи, и противник обмяк. Через некоторое время он зашевелился, стал на четвереньки и понюхал землю у ног стоявшего над ним Шакула, а собравшаяся вокруг стая принялась топать ногами.
Шакул вернулся к завороженному этой сценой Ставуту, и тот спросил:
— Из-за чего вы сцепились?
— Место. В стае.
— Я не понял.
— Место Шакула.
— О каком месте ты говоришь?
— Красношкурый, — сказал Шакул, тронув его за плечо. Потом похлопал себя по груди: — Шакул. — Он показал на побежденного им зверя: — Брога. — Последним был сидящий невдалеке Грава.
Ставут понял, что иерархия в стае устанавливается по праву сильного, и ему сделалось не по себе.
— Значит, мы с тобой тоже когда-нибудь подеремся? Шакул издал ряд отрывистых звуков, заменявших ему смех, и ушел.
Все утро стая провела в пути. Ставут не имел понятия, как быстро движется армия Вечной и следует ли им бояться ее. Скорее всего войска только пройдут через этот край. Рисковать, однако, он не хотел и намеревался как можно больше увеличить расстояние между ними и своей стаей. Это, к несчастью, означало, что стая должна подняться высоко в горы. Джиамады тащили его повозку попеременно, но тропа делалась все более трудной и узкой. Ставут жался к скальной стене, подальше от зияющей справа пропасти. Шакул шел рядом с ним.
— Красношкурый больной?
— Нет. Просто боюсь высоты.
Шакул подошел к самому краю, посмотрел вниз и сказал:
— Далеко.
Потом он ушел разведать дорогу. Грава, свесив свой длинный язык, произнес нечто неразборчивое.
— Верно подмечено, — ответил Ставут, и Грава тоже ушел, избавив Ставута от признания, что он не понял ни слова.
Впереди раздался грохот обвала, и Ставут, подняв руку, остановил джиамадов. Грава побежал посмотреть, что там, вернулся и возбужденно залопотал.
— Давай-ка помедленней, — перебил его Ставут.
Тот послушался, но Ставут разобрал только одно слово: Шакул.
Вместе с Гравой они подошли к самому оползню. Часть карниза тоже обвалилась. Грава показывал вниз. Ставут на коленях, упираясь ладонями, подполз к обрыву и заглянул туда. Его сразу же затошнило. Шакул висел на маленьком выступе футах в тридцати ниже. Ставут выругался, но потом вспомнил, что в повозке у него есть веревка. Джиамады, теперь втроем, героически тянули возок в гору. Ставут подбежал к ним, поставил фуру на тормоз, порылся внутри и вылез со связкой. На месте происшествия, кроме Гравы, собрались уже и другие. Выбрав зверя посильнее, Ставут перекинул ему веревку через плечи, а конец сунул в руку.
— Я брошу веревку Шакулу. Когда он схватится за нее, тяни. Понял?
— Тяни, — повторил зверь.
Ставут, разматывая веревку, вышел на край обрыва.
— Сейчас я тебе ее брошу, — крикнул он Шакулу, но Грава замотал головой. — Что такое? — Грава показал, будто цепляется за что-то когтями, и заговорил — очень медленно. Ему пришлось повторить несколько раз, прежде чем Ставут понял, в чем дело. Если Шакул отпустит хотя бы одну руку и попытается схватить веревку, он сорвется. — Можешь спуститься к нему? — спросил Ставут Граву, но тот отшатнулся, тряся головой.
Ставут, снова выругавшись, сделал на конце веревки большую петлю, сбросил ее вниз и сказал зверю, державшему другой конец:
— Когда я крикну, тяни.
— Тяни, — подтвердил тот.
— Блестяще, — пробормотал Ставут. Глубоко вздохнув, он взялся за веревку и полез в обрыв. — Главное, вниз не смотреть. Аскари так говорила. — Он легко находил опору для ног и скоро добрался до Шакула. В глазах зверя Ставут увидел страх.
— Далеко! — прохрипел Шакул.
— Я накину на тебя веревку, а ты держись.
Тут Ставут понял, что ему все-таки придется посмотреть вниз, и у него скрутило желудок. Он медленно повернул голову, сосредоточившись на висящих над бездной мохнатых ногах Шакула. Слез чуть пониже, пропустил ступни зверя в петлю и повел ее вверх. Дул холодный ветер, мелкие камни сыпались вниз. Левая рука Шакула соскользнула и ухватилась за скалу снова. Ставут закрепил петлю на середине его туловища и крикнул:
— Тяни!
За этим ничего не последовало. Только теперь Ставут сообразил, что отдал веревку Броге, с которым Шакул дрался ночью. Болван! Единственный джиамад в стае, желавший сместить Шакула, держит сейчас в своих руках его жизнь.
— Тяни веревку! — снова заорал Ставут. Шакул сорвался и упал, увлекая его за собой.
Веревка натянулась. Шакул поймал Ставута на лету, прорвав когтями рубашку и кожу под ней. Теперь они висели над бездной оба. Рубашка зловеще трещала.
Над краем показалась голова Гравы, и Ставут закричал:
— Вытащи нас!
Веревка натянулась опять, и они медленно, дюйм за дюймом, поползли вверх по скале. Шакул, как мог, упирался ногами. У самого края Грава ухватил Ставута за шиворот и вытащил на карниз. Брога в кровь ободрал себе руки веревкой, но не выпустил ее.
— Молодец. — Ставут потрепал его выше локтя. — Спасибо.
— Брога тянуть. — Он бросил веревку и стал зализывать ободранные ладони. У Ставута тряслись ноги, и тошнота одолевала его пуще прежнего. Чтобы как-то отвлечься, он стал сматывать веревку. Потом спохватился, что второй ее конец по-прежнему привязан к Шакулу, и развязал узел.
— Ничего себе приключение, а?
— Идем дальше, — сказал Шакул. — Найдем место. Поесть. Поспать.
— Ну что ты. Не надо столь горячо изъявлять свою благодарность. Это меня смущает.
— Скажи опять, — попросил Шакул.
— Ладно, не важно. Найдем место, где можно поесть и поспать.
Шакул кивнул и снова зашагал по тропе.

* * *

Вечером, сидя у костра, Ставут все время поглядывал на Шакула. Зверь после падения со скалы вел себя не совсем обычно. Он огрызался на других и теперь тоже сидел в полном одиночестве. Часть стаи во главе с Гравой отправилась на охоту, остальные, в том числе и Брога, улеглись спать. Ставут тоже был бы не прочь, но оцарапанный бок болел и мешал заснуть. Он пошел и сел рядом с Шакулом. Зверь поднял на него свои янтарные глазищи.
— Что случилось, дружище? Повредил себе что-нибудь?
— Нет. Шакул спать. — Он закрыл глаза.
— Я же знаю, что ты не спишь.
Шакул зарычал так, что Ставут отпрянул. Потом заморгал и опустил плечи. Некоторые из спящих, проснувшись от рыка, посмотрели на них, убедились, что драки не намечается, и заснули опять.
— Поговори со мной, — сказал Ставут. — Скажи, что тебя тревожит.
— Много страх, — тихо пожаловался Шакул. — Далеко падать.
Тогда Ставут понял, что Шакул напуган собственным страхом, который перенес на скале. Раньше он такого никогда не испытывал, и новое ощущение выбило его из колеи.
— Страха бояться не надо, — сказал Ставут. — Главное то, как мы с ним справляемся. Меня этому друг научил. Вы бы с ним не поладили, — засмеялся он, — хотя, в сущности, очень похожи.
— Шакул был трус, — повесил голову зверь.
— Чепуха! Все живые существа чего-нибудь да боятся. Послушай меня, Шакул. Ты боялся, когда висел на скале, и правильно — ведь падать-то далеко. Но когда я упал, ты поймал меня. И спас. Шакул не трус. Шакул храбрый. Красношкурый знает.
Шакул начал раскачиваться и наконец повторил:
— Много страх.
— Я тоже боялся. Но мы с тобой живы. Все хорошо. Будем охотиться и есть досыта.
— Красношкурый пришел за Шакул.
— Да. Мы ведь друзья.
— Друзья?
— Мы стая, — с усмешкой поправился Ставут. — Уверен, ты сделал бы для меня то же самое.
— Нет. Далеко падать.
— Ну что ж. Теперь тебе легче стало? Шакул понюхал воздух.
— Лошадь. Голокожие.
— Солдаты?
— Один голокожий уже встречали. — Он снова принюхался. — Другой женщина.
— Это Гильден? Солдат с луком?
— Другой.
Ставут вспомнил черноволосого юношу с парой мечей, как у Скилганнона. Нельзя сказать, чтобы тот пришелся ему по душе. Поднявшись на ноги, он спросил:
— Откуда они едут?
Шакул показал на юг. Ставут прошел немного в ту сторону и стал ждать. Послышалось испуганное ржание, а вскоре показался и конь. Запах джиамадов пугал его, но всадник направлял коня твердой рукой. Женщина с темными волосами, сидевшая позади, соскочила, и Ставут обрадовался, узнав Аскари.
Он бросился к ней, широко улыбаясь.
— Ох, как приятно видеть тебя!
— Что ты здесь делаешь? — Она обвела взглядом зверей. Те проснулись и глядели на непрошеных гостей злобно.
— Это долгая история. И грустная.
Всадник спешился и подошел к ним, ведя коня под уздцы.
— Я покидаю тебя, красавица. Расстанемся друзьями?
— Во всяком случае, не врагами, Декадо
— Вот и хорошо. — Он опустил руку в карман и протянул ей золотой медальон на тонкой цепочке. — Возьми.
— Подарки мне не нужны.
— Это знак мира, не больше.
Аскари взяла, и Ставут увидел в середине медальона маленький голубой камень. Дорогая вещица, но откуда сельской девушке вроде Аскари знать об этом? Ставут почувствовал гнев, но сдержался.
— Красивый. Спасибо, Декадо Куда ты теперь?
— Найду Скилганнона. Скажу ему, где ты.
— А потом? С нами поедешь?
— Почему бы и нет? Мы ведь с ним, как-никак, родня. — Декадо, не глядя на Ставута, сел на коня и скрылся в лесу.
— Он мне не нравится, — сказал Ставут.
— Пусть его. Что с тобой-то стряслось, Стави? — Она смотрела на своего друга, не узнавая его. Красный наряд весь в крови и в грязи, грязные волосы спутаны, на небритом лице тоже кровь. Она заглянула ему в глаза, но и там не нашла прежнего Ставута.
— Много всего стряслось, Аскари.
— А мои земляки? Ставут вздохнул и поник.
— Все мертвы. Их убили солдаты Вечной. Но мы догнали убийц, и живым не ушел никто.
— Давай прогуляемся, Стави, — предложила она и пошла к журчащему неподалеку ручью. По дороге он рассказал ей, как Шакул и другие пришли к ним, как он научил их охотиться. Рассказал, как крестьяне, испугавшись, убежали обратно в родную деревню. Аскари почти не прерывала его. Следуя по течению, они пришли к месту, где вода, струясь по белым камням, образовала небольшой пруд. — Заходи в воду, — сказала тогда Аскари. — Хочется посмотреть на тебя без всей этой крови и грязи. — Положив на берег лук и колчан, она разделась. Ставут молча смотрел на нее.
— Я плавать не умею, — вымолвил он наконец.
— Ну, по пояс-то зайти можешь. — Она стала перед ним нагая. — Стави, твой запашок вола способен свалить. Давай раздевайся. — Он стоял не двигаясь, но не противился, когда она через голову стащила с него камзол вместе с рубашкой. — Это кто-то из твоих зверей сделал? — спросила она, увидев глубокие царапины у него на боку.
— Чтобы не дать мне упасть со скалы. Он жизнь мне спас.
— У тебя в повозке найдется смена одежды?
— Да.
— Тогда эту мы выбросим.
В это время из кустов вылез огромный зверь. Аскари его помнила по сражению в пещере. Тот самый, с которым говорил Скилганнон. Янтарные глаза холодно смотрели на нее с восьмифутовой высоты.
— Это мой друг Шакул. — Ставут похлопал зверя по руке. — А это, Шакул, моя подруга Аскари. Да ты ее помнишь. — Шакул промолчал. — Вы чудесно поладите. Я уже вижу, как между вами завязываются самые теплые отношения.
— Я сказала, что ему надо помыться, — с бьющимся сердцем сообщила зверю Аскари, — а он не хочет залезать в воду.
Зверь, помотав головой туда-сюда, внезапно сгреб Ставута и швырнул его в пруд. Купец плюхнулся в воду и подскочил, отплевываясь. Зверь отрывисто порычал и ушел.
— Ну, спасибо тебе, — сказал из пруда Ставут. — Тут так холодно, околеть можно.
Аскари вбежала в заводь. Ставут верно сказал — вода обожгла ее восхитительным холодком. Она опять окунула Ставута с головой и терла его волосы, пока не отмыла их дочиста. Солнце садилось, зажигая золотом горы.
— Ты где, Стави? — тихо спросила она, взяв ладонями его голову и снова заглядывая ему в глаза.
— Я тут. Может, поумнел немного и погрустнел, но я все еще тут.
Она поцеловала его в губы и прижала к себе.
— Это тот поцелуй, который я тебе задолжала.
— На всем свете не найдется столько ниток для оперения, чтобы его заслужить.
Она, смеясь, поцеловала его еще раз. Он заулыбался, тут же сделавшись ее прежним Стави, потом посмотрел на берег и со смехом вскричал:
— Что, людям и вдвоем уже побыть нельзя?
Аскари оглянулась. Из-за журчания воды она не слышала, как подошла стая. Звери обступили весь пруд и не сводили с них глаз.
— Убирайтесь отсюда, паршивцы! — с той же улыбкой приказал Ставут.
Джиамады, как один, повернулись и ушли в лес. Ставут раскрыл Аскари объятия, но она сказала:
— Хорошего понемножку. Пойдем поищем тебе что-нибудь чистое.
Чуть позже, когда Ставут облачился в штаны и свежий красный камзол, они сели у костра. Аскари, завернувшись в одеяло, пока не высохнет выстиранная в пруду одежда, оглядывала стоянку. Одни звери ели, другие спали. Солнце село, и стало быстро смеркаться. Ставут рассказал, как лазил в пропасть за Шакулом и как смутил зверя пережитый им страх.

Предыдущая страница 25 Следующая страница


Мечи Дня и Ночи 26

— Ты зовешь его другом, Стави, — понизив голос, сказала она, — но они ведь не понимают, что такое дружба. Ландис Кан мне часто рассказывал про джиамадов. Он любил поговорить. Смешение человека и зверя, говорил он, убивает лучшее, что есть в том и в другом. Они признают тебя вожаком, потому что им это выгодно. Не из преданности, не из привязанности. Они не знают настоящей любви, не ведают сострадания.
— Ты ошибаешься. В них заложено гораздо больше того, чему мы позволяем развиться. Отбрось ненадолго свои предрассудки и подумай. Шакул пошел за нами из любопытства. Когда ты сказала, что я не хочу заходить в воду, он бросил меня туда. Звуки, которые ты слышала, — это смех. Понимаешь? Он надо мной подшутил. А когда Шакул висел на скале, наверх его вытащил зверь, с которым он дрался прошедшей ночью за место в стае.
— Вот-вот, — не сдавалась Аскари. — Свое место в жизни они отвоевывают. Верность для них ничего не значит.
— Люди делают то же самое. При этом они убивают своих соперников или устраивают против них заговоры. Но когда Шакул поборол Брогу, крови не пролилось, и вражды между ними не возникло. Вопрос первенства решается силой потому лишь, что вожаки стаи должны быть сильными. Этим существам никогда не давали развиваться свободно. Они подчинялись железной дисциплине и использовались только для войны и смертоубийства. Здесь они учатся выручать друг друга, и между ними завязываются братские узы. Я им больше не нужен, Аскари. Если бы то, что ты говоришь, было правдой, Шакул просто убил бы меня и сам стал вожаком стаи.
Так и не убедив Аскари, он подбавил в огонь дров.
— Тебе хорошо с ними, правда? — спросила она.
— Правда, — усмехнулся он. — Не могу даже сказать почему. Я смотрю, как они растут, вижу, как им радостно жить на воле. И чувствую себя замечательно.
Да, это тот самый Ставут, которого она знала, добрый, чуткий и благородный. Глядя на него с нежностью, Аскари начала понимать, что испытывает к нему не одну только нежность. Тот поцелуй не покидал ее мыслей.
— О чем ты думаешь? — спросил он, перехватив ее взгляд.
— Ни о чем.
— Когда женщина так говорит, — засмеялся Ставут, — мужчина понимает, что дела его плохи.
Ее глаза сузились.
— Я забыла, что ты у нас знаток женщин.
— Можно и так сказать. Но наш поцелуй в пруду я не променял бы на все золото мира.
— Умеешь же ты нужные слова подбирать.
— Не хочешь ли опять прогуляться со мной?
— Пожалуй.
Они взялись за руки и скрылись в лесу.

* * *

Мемнону и раньше случалось видеть смерть. Много раз. Почему же теперь он испытывал такое странное чувство? Его дух парил над узкой кроватью. Умирающий мальчик, бледный, весь в испарине, едва дышал. Мать, сидя рядом, держала его за руку. По ее лицу текли слезы. Человек, считающий себя отцом ребенка, стоял позади, положив руку ей на плечо. Он осунулся, глаза у него покраснели. Мальчик содрогнулся в последний раз и затих. Мать, вскрикнув, упала на его тело.
— Ну, ну, милая, — говорил отец. — Не надо.
Причитания матери действовали Мемнону на нервы, раздражали его. Не в силах больше смотреть на лицо мальчика, он переместился вправо. Теперь он видел его только в профиль. Какое грустное лицо, какое потерянное.
Его, Мемнона, лицо.
«Вот откуда у меня это чувство, — думал он. — Воспоминание о детстве, которому недоставало тепла, а не скорбь по умершему». Он думал так, но ощущение пустоты внутри не проходило. Это всего лишь сожаление о неудавшемся опыте, сказал он себе. Мать, держа лицо ребенка в ладонях, целовала его. Мемнон не помнил, чтобы его кто-нибудь так целовал. Умри он в детстве, как этот мальчик, никто бы не плакал над ним. Впрочем, этих родителей он хорошо выбрал. Отец — торговец полотном, мать — швея, известная своим добрым сердцем. Живут они у моря, на лентрийском побережье. Мемнон счел, что растущему мальчику морской воздух пойдет на пользу.
Теперь он уже не будет расти. Великая печаль овладела Мемноном, и он повторил себе: опыт не удался.
— Хватит с нас этого никчемного зелья, — сказал отец, взяв с полки глиняный кувшинчик, и в порыве гнева запустил им в стену. Кувшинчик разбился, семена и сухие листья высыпались на половик.
Мемнон подлетел к ним и стал рассматривать. Печаль прошла без остатка.
Он вернулся в свое тело. Встав слишком быстро, он пошатнулся и чуть не упал. Обычно после возвращения он всегда лежал какое-то время, восстанавливая равновесие тела и духа. У двери своей комнаты он задержался, держась за косяк и глубоко дыша. Потом открыл дверь и спустился в лабораторию Ландиса Кана. От усталости он едва волочил ноги. Последние дни, особенно долгая поездка в горы, где он созвал к себе своих Теней, измотали его. Слишком он привык к удобствам дворцовой жизни.
Оба его помощника еще трудились в лаборатории. Патиакус, подняв голову от бумаг, встал и поклонился. Рыжий Оранин тоже поспешно вскочил.
— Нашли что-нибудь? — ласково спросил Мемнон.
— Много интересного, мой господин, — сказал Патиакус, — но ничего такого, что имело бы отношение к вашему вопросу.
— Со временем и это выяснится. Поздно уже, — сказал Мемнон Оранину. — Ступай поешь, отдохни. Завтрашний день будет долгим.
— Благодарствую, мой господин. — Ученик с новым поклоном попятился к двери.
Мемнон потрепал Патиакуса по плечу.
— Присядь, дружище. Поговорим.
— Да, господин. О чем вы желаете говорить?
— Ребенок только что умер. Очень трогательно. Слезы и причитания.
— Сожалею, мой господин.
— Я тоже. — Мемнон стал за спиной Патиакуса, положив руки ему на плечи. — Ты все такой же заядлый травник, каким был раньше?
— Теперь у меня нет на это времени, господин.
— Тебе нравилось быть аптекарем?
— В каком-то смысле. Работа у вас мне нравится куда больше.
— Не думаю. — Мемнон достал из ножен под рубашкой маленький кинжал-иглу, вышел вперед и поднес его к самому лицу Патиакуса. Тот отшатнулся. — Если бы я смазал лезвие соком абальсина, чванного корня и семян карона, а потом ранил им тебя, что бы случилось?
— Я бы умер, мой господин.
— Мгновенно?
— Нет. Начинаются судороги, распухают железы в горле и в паху. Это мучительная смерть.
— Очень хорошо. Превосходно. Я всегда уважал тебя за ученость, Патиакус. Отменная память и аккуратность во всем.
— Вы пугаете меня, господин. — На лысине Патиакуса выступил пот.
— Ну что ты. Не бойся. Мой нож не смазан ядами, о которых я говорил. — Мемнон чуть-чуть надрезал кожу на голове своего помощника. Тот вскрикнул и попытался встать, но Мемнон придавил его к стулу. — Наш разговор еще не окончен.
Он спрятал нож, взял себе стул и сел. Теперь пот лил с Патиакуса градом.
— Поговорим о службе, Патиакус. О верности, если угодно. Кому ты служишь?
— Вам, господин мой.
— Правильно, но не совсем точно. Ты служишь также и Вечной?
— Разумеется. Но мой хозяин — вы.
— Верно. Кроме того, я бесконечно умнее тебя. Это не гордыня, я просто говорю то, что есть. И несмотря на весь свой ум, я вел себя, как последний дурак. Где жил умерший этой ночью ребенок?
— Вы говорили, что в Лентрии, на морском берегу.
— Говорил, да. А чем занимался его приемный отец?
— Вы говорили, он торговал полотном.
— Так и есть. Ты кому-нибудь еще говорил об этом?
— Нет, мой господин! Никому!
— А вот это уже ложь, Патиакус. У тебя глаза бегают. Так кому же ты рассказал?
— Я не лгу, — сказал Патиакус, стараясь выдержать взгляд своего хозяина.
— А теперь у тебя зрачки расширились, потому что ты принуждаешь себя смотреть мне в глаза. Не очень-то хорошо это у тебя получается, дорогой мой. Что ты чувствуешь?
— Мне душно, мой господин. И страшно.
— Ногами шевелить можешь?
Патиакус посмотрел на свои ноги и дернулся, как от удара.
— Вы отравили меня!
— Да, но не до смерти. Это теневой яд. Не чистый, разбавленный. Поэтому паралич наступит не сразу. И ты, что еще важнее, сможешь говорить. Ты утратишь способность двигаться, но чувствовать будешь все. Вот сейчас твои пальцы покалывает — это знак того, что руки и верхняя часть туловища становятся неподвижными.
— Я не знаю, что вам от меня нужно.
— В прошлом ты пользовался смесью неких семян и листьев, чтобы убивать тех, кто желал мне зла. Медленная смерть. Ты помнишь. Зелье можно настаивать и подмешивать в суп, даже в сладкий напиток. Оно почти не имеет вкуса, только немножко вяжет. Человек умирает через несколько недель, а то и месяцев, смотря по количеству снадобья.
Патиакус, опять попытавшись встать, содрогнулся и сполз на пол. Мемнон поднял его за шиворот.
— Вообрази мое удивление, когда я увидел, что родители мальчика давали такое же зелье своему сыну, полагая, что это лекарство.
— Это не я, господин. Смилуйтесь! — заплетающимся языком выговорил Патиакус.
— Не ты? Дай подумать. Некто захотел убить купеческого сына в маленьком городишке у моря. Для этого он приготовил медленный яд и убедил родителей, что это целебное средство. Тебе не кажется, Патиакус, что это чересчур сложно? Если кто-то хотел смерти мальчика, его могли бы просто зарезать. Почему же его не зарезали? Ответ напрашивается сам собой. Потому что хотели, чтобы его смерть казалась естественной. Опухшие железы так легко приписать раку. Чьей мести опасались осторожные злоумышленники? Мести скромного купца? Вряд ли. Кроме того, дорогой мой, это не единственный случай. Все мои Возрожденные умерли точно так же. Что ты на это скажешь?
— Я ваш верный слуга. Клянусь!
— Ты начинаешь меня раздражать. Перейдем к тому, что тебя ожидает. Я собираюсь убить тебя, Патиакус, и не надейся, что я передумаю. Всю ночь я потрачу на то, чтобы причинять тебе нестерпимую боль. Я использую все: огонь, напильник, молоток — все, что мне придет в голову. Я истерзаю твою плоть и раздроблю твои кости. Понятно?
— Умоляю вас, господин! Пощадите!
— Мольбы ничего не изменят. Скажи, почему ты убивал моих детей, и я, возможно, убью тебя быстро.
— Вы совершаете ошибку!
— Хорошо, что ты это сказал, — улыбнулся Мемнон. — Я уж было испугался, что ты заговоришь сразу. Побудь здесь, Патиакус, а я принесу то, что нужно.

ГЛАВА СЕМНАДЦАТАЯ

Гильден остановил коня, не доезжая до гребня крутого холма, не желая, чтобы его заметили на горизонте. С той же целью он снял свой высокий шлем и добрался до вершины ползком. От того, что открылось внизу, у него перехватило дыхание. Ставут сказал правду.
По равнине шли многотысячные колонны пехоты и отряды конницы. Замыкали движение два джиамадских полка. Армия заняла всю местность до отдаленных холмов. Лежа на вершине, Гильден пытался определить численность неприятеля. На его взгляд, здесь было не меньше двадцати тысяч человек и две тысячи джиамадов. Авангард составляли всадники Вечной Гвардии в черных с серебром доспехах. Они, как и Легендарные, носили кольчужные рубахи с наголовниками и воротниками. В их вооружение входили сабли, пики и круглые щиты, пристегнутые к левой руке. Тысяча гвардейцев были лучшими из лучших в армии Вечной — их отбирали по одному в других полках за особую доблесть.
Вскоре Гильден увидел и саму Вечную — в сверкающих серебром латах, на белом коне. Он прищурился, чтобы лучше видеть, и ему почудились витые рога на голове у коня. Сержант отполз вниз, сел на своего гнедого и медленно поехал на север. Он предпочел бы скакать галопом, но опасался поднять пыль на сухом склоне. Только на ровной земле он пустил коня вскачь.
Теперь уже нет сомнений, что последнее сражение скоро будет дано. Трудновато будет Агриасу выстоять против такой силищи. Особенно без Легендарных. Алагир послал Багалана за двумя оставшимися сотнями кавалерии — они должны встретиться через три дня в маленьком городке Корисле, в восьмидесяти милях к северу. Этот городок живет благодаря тому, что стоит у слияния трех рек. Ростриас течет вдоль древнего канала, прямо на север. Узкая илистая речка, некогда доходившая до самого Сигуса на побережье, тянется к западу. На восток проложен еще один канал — когда-то по нему возили провизию на старые медные рудники, в земли сатулов. В Корисле они собираются сесть на баржи и отплыть по Ростриасу к таинственному храму, о котором говорил Скилганнон. Путешествие, даже если все пойдет гладко, займет много дней.
Гильдену этот план сразу не понравился, а теперь, когда он видел армию Вечной, разонравился совсем. Война придет на дренайскую землю — именно там, как полагал Гильден, должны Легендарные встретить врага. Другие с ним соглашались, завязался горячий спор.
Тогда слово взял Скилганнон.
— Я понимаю вашу тревогу, — сказал он, — и понимаю желание защитить свою родину. Это делает вам честь. Мы могли бы отправиться в Сигус и, возможно, даже дали бы отпор армии Вечной — одной из десяти ее армий. Но в конце концов нас сомнут, поскольку у Вечной ресурсов гораздо больше, чем у вашего народа. Она распоряжается тысячами джиамадов, десятками полков. Согласно пророчеству Устарте, войну мы можем выиграть только одним путем: уничтожив источник всей ее силы. И я уверен, что этот источник следует искать в древнем храме.
— Ты сам сказал, что этого храма больше нет, — вставил Гильден.
— Верно. Но раз машины древних продолжают работать, источник их движущей силы должен где-то существовать. Храм, когда я впервые приехал туда, уже был невидим, и я тщетно искал его. Это делалось с помощью защитных чар, обманывающих глаз. Я не могу обещать тебе, Гильден, что мы добьемся успеха. Возможно, наш поход будет напрасным. Но я верю Устарте. Верю, что это ее голос привел Алагира к Доспехам, и она же призвала его следовать за мной.
— Пропади они пропадом, эти пророчества, — сказал Гильден. — Почему бы ей просто не сказать нам, что мы должны делать?
— На этот вопрос нелегко ответить. В разговоре со мной она сказала, что будущее не одно — их много. На них влияет каждое решение, которое мы принимаем. Мы можем пойти к храму. Можем двинуться в Сигус. Можем остаться здесь и вообще ничего не делать. Одни могут пойти, а другие остаться. Каждое из этих решений может привести к десяткам возможных исходов. Уверенными нельзя быть ни в чем. Я догадываюсь, что Устарте предвидела для нас большие возможности, но не смела направить нас на какой-то один путь из опасения, что этот путь окажется ложным. Решения должны принимать мы, потому что это наша судьба.
— Для меня это чересчур мудрено, — сказал Гильден. — Может, есть и такое будущее, где Вечная просто исчезнет, как облачко пыли? — Его замечание разрядило накалившиеся страсти, и солдаты заухмылялись.
— Ключ ко всему, — сказал Скилганнон, когда смешки поутихли, — это источник магии. Если его уничтожить, не станет ни джиамадов, ни Возрожденных, а в конечном счете не станет и Вечной. Мир снова будет принадлежать людям. Поразмыслите над этим. Когда медведь режет ваш скот, вы не дожидаетесь, чтобы он снова пришел на пастбище. Вы ищете, где он залег, и убиваете зверя. Логово, которое ищем мы, — это храм. Только там будет выиграна война.
— Спор — вещь полезная, — заговорил Алагир, — но одно я знаю наверняка. Голос велел мне следовать за Скилганноном. И сказал, что надежда дренаев — в моих руках. Я поеду к этому храму. Один, если понадобится.
— Как у тебя только язык повернулся сказать такое! — огорчился Гильден. — Мы все пойдем за тобой. Я и в адский огонь пойду, если ты прикажешь.
— В бордель-то на прошлой неделе небось не пошел, — загоготал Багалан. — Бросил его одного с козломордой шлюхой.
— Так ведь тогда он еще не был Бронзовым Князем, — широко усмехнулся Гильден.
Разговор перешел к более прозаическим делам вроде покупки провизии и платы за проезд по реке. Обсуждение прервал дозорный, за которым ехал темноволосый воин на гнедом коне.
— Он заявляет, что знает Скилганнона, — сказал дозорный.
— Что тебе здесь нужно, Декадо? — поднявшись, спросил Скилганнон.
Когда он назвал это имя, все замолчали. Каждый был наслышан о знаменитом убийце.
— Я приехал сказать тебе, родич, что Аскари сейчас находится в лагере вожака джиамадов. Стави — так она его, помнится, называла.
— О чем это ты толкуешь?
— Он ее друг. Купец, кажется.
— Ставут — вожак джиамадов?
Гильден вкратце рассказал, что произошло вчера между ним и Ставутом.
— И сколько же у него джиамадов? — спросил Скилганнон.
— На мой взгляд, около полусотни, — сказал Декадо.
— Они могут нам пригодиться.
— Мы в животных не нуждаемся, — возразил Гильден. — Мы сражаемся по-людски.
— Мы еще не знаем, что нам понадобится, — сказал Скилганнон. — Чтобы выиграть войну, надо пользоваться всем доступным тебе оружием. Не зря же люди в давние времена стали приручать лошадей, Гильден. Вечная непременно вышлет войско, чтобы нам помешать. По-твоему, там будут одни только люди? Мы с вами переживаем странные дни. К нам вернулись Бронзовые Доспехи и топор Друсса-Легенды. Я, умерший тысячу лет назад, тоже здесь. А безобидный купец каким-то образом собрал стаю зверей, которые могут помочь нам в бою. Я воспользуюсь ими, если только это возможно.
Сказав это, Скилганнон оседлал белого жеребца, сел на него и спросил Декадо:
— Где они?
— Милях в десяти на восток и немного на север. Увидишь гряду холмов, наверху растет лес. Там они и остановились.
— Выступайте к городу, о котором ты говорил, — сказал Скилганнон Алагиру. — Я вас догоню. Через горы идет армия Вечной, поэтому не забывай высылать дозорных.
Он уехал. Декадо спешился.
— Я бы поел чего-нибудь, — сказал он.
Солдат по приказу Алагира принес миску похлебки и сухарей, но в разговор с ним никто не вступал. Декадо, сев немного в стороне от других, принялся за еду.
— Говорят, он маньяк, сумасшедший, — тихо сообщил Алагиру Гильден.
— У маньяка хороший слух, — подал голос Декадо. — Если хотите посудачить обо мне, отойдите подальше. А еще лучше дождитесь, когда я усну. — Через некоторое время он доел и тут же улегся спать.
— Я слышал о нем, — сказал Алагир, отойдя с Гильденом на край лагеря. — Хладнокровный, смертельно опасный и не знающий милосердия. Однако он воин и может быть нам полезен.
— Со зверьми и безумцами мы славы себе не стяжаем, дружище.
— Слава мне не нужна. Только бы жили дренаи.
... Гильден вспоминал это разговор, возвращаясь из разведки. В голосе Алагира слышались печаль и немалый страх. Алагиру как Легендарному полагалось сражаться за свою родину — как Бронзовому Князю ему полагалось творить чудеса.

Скилганнон покинул Легендарных в сумрачном настроении. Хорошие, храбрые ребята. Глаза у них так и горят от нетерпения сразиться за родную страну. Молодо-зелено. В нем они видят своего сверстника, преисполненного такими же стремлениями. Скилганнон впервые почувствовал себя мошенником. Что он утратил и что приобрел — если приобрел, — прожив свой век? Он пожилой человек в молодом теле, и его взгляды на мир загрязнены деяниями его прошлой жизни. Он обещал Легендарным, что в случае их победы мир снова будет принадлежать людям. В его устах это звучало как нечто достойное, как благородная цель, за которую и умереть не жалко.
Он ехал под звездами, ставшими на тысячу лет старше. Что же изменилось за это время в хваленом мире людей? Сильные все так же норовят подчинить себе слабых. Войска все так же вторгаются в чужие страны, убивают и жгут. Что же изменится, если верх одержит так называемое правое дело? Колесо добра и зла так и будет вращаться. Добро ненадолго восторжествует, но затем колесо снова совершит оборот.
Вот она, неприкрытая истина: если он даже сумеет уничтожить источник магии, в один прекрасный день будет найден другой.
Но если так рассуждать, то со злом вовсе не стоит сражаться. Проще пожать плечами и поговорить о крутящихся колесах. Возможно, опыт прожитых лет неизбежно ведет к философии отчаяния и примирения.
От трудных мыслей Скилганнона отвлекала сила и грация его скакуна. Бока белого сверкали при свете луны. Не лучший конь для того, кто хочет остаться незамеченным, с усмешкой подумал воин. На душе у него стало светлее. В этой жизни человек только и может: сражаться за то, что считает правым, не размышляя о грядущих поколениях и вечной тщете людских мечтаний.
Он стал думать о Декадо. Беспокойное соседство, и непонятно, можно ли ему доверять. История о том, что его преследует Вечная, могла быть и вымыслом. Его могли подослать как шпиона или как убийцу. Скилганнону не хотелось бы драться с ним. Из поединка между двумя такими воинами даже победитель вряд ли выйдет живым.
Впереди уже показались холмы, о которых говорил Декадо. Скилганнон поднялся к лесу, и перед ним вырос большой джиамад. Подавляя желание взяться за мечи, Скилганнон подъехал к нему. Конь начал вскидывать ноги и шарахаться вбок.
— Тихо, Храброе Сердце, — сказал Скилганнон. В джиамаде он узнал вожака тех, с кем бился в пещере. — Здравствуй, Шакул. Как поживаешь?
— Мы вольные. Хорошо.
— Я приехал повидать своего друга Ставута.
— Красношкурый с женщина.
Скилганнон спешился. По ворчливому голосу Шакула трудно было понять, радует его приход Аскари или раздражает.
— Ты позволишь мне войти в ваш лагерь?
Шакул, не отвечая, направился в лес. Скилганнон последовал за ним, ведя коня в поводу. Джиамады расположились шагах в пятидесяти от опушки. Многие из них спали, другие сидели тесным кружком и тихо переговаривались.
Увидев Ставута у костра рядом с Аскари, Скилганнон привязал коня и подошел к ним. Ставут держал Аскари за руку — встреча, надо полагать, оказалась радостной для обоих. Чувствуя легкую ревность, Скилганнон сел.
— Здравствуй, Ставут. Рад тебя видеть. Купец посмотрел на него неприветливо.
— Скажу сразу: я не дам впутывать моих ребят в ваши войны.
— Он хочет сказать, что тоже рад тебя видеть, — сухо произнесла Аскари.
— Да, извини, — покраснел Ставут. — Я не хотел быть грубым, но Аскари мне рассказывала про храм, который ты собираешься найти. Так вот, ребят я в обиду не дам.
— Может, начнем по порядку? — сказал Скилганнон. — В последний раз я видел тебя с Киньоном и другими крестьянами, а теперь ты повелитель зверей. Мне крайне любопытно узнать, как ты пришел к этому.
Ставут, вздохнув, стал рассказывать — просто и без прикрас.
— Жаль крестьян, — выслушав его, сказал Скилганнон, — но они сами захотели вернуться. Тебе не в чем себя винить.
— Спасибо на добром слове, но я все-таки виноват. Надо было вовремя сообразить, что они боятся моих ребят — и меня заодно. Надо было их успокоить.
— Что поделаешь? Мы все ошибаемся. Что ты намерен делать теперь?
— Я... мы... об этом еще не думали.

Предыдущая страница 26 Следующая страница


27 Дэвид Геммел

— Это так? — спросил Скилганнон Аскари.
— Я пойду с тобой к храму, как обещала.
— Как это? — вскинулся Ставут. — Что ты говоришь?
— То, что ты слышишь, — отрезала она ледяным тоном.
— Я только... ладно, ничего. — Ставут совсем пал духом. — Но зачем тебе это нужно?
— Потому что ее жизнь под угрозой, пока власть принадлежит Вечной. Она Возрожденная, Ставут, как и я. Аскари вырастили из костей Вечной. Эта женщина потому и Вечная, что забирает тела у других. Моя цель в новой жизни — положить этому конец. Покончить с магией. Если мне это удастся, Аскари ничего не будет грозить.
— Тогда я, само собой, с вами. Оставлю ребят на Шакула. Он хороший вожак. В этих местах много дичи, и солдаты их здесь не найдут.
Звери стали понемногу собираться вокруг костра.
— Красношкурый уходит? — спросил Шакул.
— Теперь вожаком будешь ты, Шакул. Я должен уйти.
— Мы стая, — напомнил ему джиамад.
— Да, мы стая. Но там, куда я ухожу, будет опасно. Там смерть. Это моя война — моя, Аскари и Скилганнона. Война... голокожих. Не ваша. Я не хочу, чтобы вы пострадали, понимаешь?
Шакул, помотав головой, вперил взгляд в Скилганнона.
— Не забирай Красношкурый.
— Он меня не забирает. Я сам ухожу. Я не хочу оставлять вас, ребята. Совсем не хочу. Таких друзей у меня никогда еще не было. Я всех вас люблю, но мне надо идти.
— Большая война? — по-прежнему глядя на Скилганнона, спросил Шакул.
— Думаю, да. Джиамад понюхал воздух.
— Много солдат. Джики. Лошади.
— К югу от нас проходит армия, — пояснил Скилганнон. Шакул отошел от костра. Все остальные звери последовали за ним и собрались в кучу.
— Чего это они? — спросил Скилганнон у Ставута.
— Они решают — и если это решение будет таким, как я думаю, я возненавижу тебя, Скилганнон.
Пока звери совещались, люди сидели молча. Потом Шакул вернулся к огню, а другие окружили людей плотным кольцом.
— Мы решили, — сказал Шакул. — Идем с Красношкурый.
Ставут поник головой.
— Я не хочу, чтобы вам было плохо.
— Мы стая! — Шакул топнул ногой. Прочие джиамады тоже затопотали, и под Скилганноном заколебалась земля.

Скилганнон сидел, прислонившись к дереву. Близилась полночь. Он пытался уснуть, но слова Ставута не давали ему покоя. Ясно, что купец сильно привязан к своим джиамадам, однако Скилганнона волновали не столько чувства Ставута, сколько обман, совершенный им самим. Решение джиамадов идти за Ставутом удивило его. Этим они доказали свою дружбу и преданность — Скилганнон не подозревал, что зверям могут быть присущи такие качества. По наблюдениям Ставута, они крепко сплотились за последние дни, разыгрывали друг друга, смеялись. Вот тебе и дикие, бездушные твари! А Большой Медведь? Гамаль, говорила Чарис, велел ему уходить, но он вернулся и умер, защищая близких ему людей.
Это делало обман Скилганнона еще более низким.
Он сказал, что хочет покончить с магией, а тем самым и с правлением Вечной, но не сказал, что после этого джиамады, сотворенные с помощью магии, станут, весьма возможно, умирать тысячами. Может быть, стая Шакула, сама того не ведая, идет сражаться за собственную погибель.
Скилганнон-человек мучился от сознания своей вины, но Скилганнон-стратег понимал, что участие джиамадов может решить исход битвы. На войне приходится принимать трудные решения, сказал он себе — и перед ним встал вопрос: «Чем же ты тогда отличаешься от Вечной?»
Теперь к чувству вины примешалась еще и грусть. Ему вспомнился старый настоятель Кетелин, веривший, что любовь может изменить мир. Он готов был скорее умереть от рук разъяренной толпы, чем предать свою веру. Скилганнон, перебив вожаков этой толпы, не дал ему принести себя в жертву. На том и закончилось послушничество брата Лантерна. Он ушел из монастыря, оставив Кетелина живым, но с разбитым сердцем.
Он солгал и Легендарным, сказав, что поможет им сделать мир другим. Нельзя изменить мир к лучшему с помощью мечей. В теории Кетелин был прав. Коренная перемена может произойти, лишь когда все люди откажутся взяться за мечи, когда война из славного дела станет постыдным.
Но этого, Скилганнон знал, никогда не случится. «Мы стая», — сказал Шакул. Этому иерархическому образцу следуют не только волки и джиамады, но и люди. Самый сильный самец зубами прокладывает себе дорогу в вожди и подчиняет себе менее сильных. Стоит понаблюдать за детскими играми. Сильные и задиристые всегда помыкают слабыми и чувствительными.
Откуда-то издалека донеслись неестественно тонкие крики. Спящий Шакул зашевелился и сел. Скилганнон пошел к своему коню.
— Куда ты? — выпутываясь из одеял, спросила Аскари.
— Тени близко, а здесь мало места для боя. Не волнуйся, — улыбнулся он, затягивая подпругу. — Найду большую поляну и разделаюсь с ними.
— Я с тобой.
— Нет.
— Не будь таким заносчивым. Они ужасно быстрые, а ты все-таки не бог.
— Не бог, но закоренелый убийца. — Он сел на коня и тронул его каблуками.
Внимательно глядя по сторонам, он съехал с холма на ровное место. На западе имелся пригорок, удобный для наблюдения. Этих проворных тварей лучше заметить еще издали. Скилганнон поднялся туда, стреножил коня и занялся гимнастикой, чтобы размяться и настроить себя для боя. Луна стояла низко, дул легкий ветерок. Скилганнон достал мечи и стал ждать.
«Не будь таким заносчивым».
Хорошо сказано. Может быть, Тени ищут вовсе не его, а Декадо, Алагира или даже Аскари. И если верно последнее, то он оставил ее без всякой защиты. Джиамады при всей своей силе неповоротливы и не помешают атаке. С другой стороны, если Тени парализуют ее, то далеко от стаи не унесут. Да, это так. За Аскари можно не беспокоиться.
Ну а если они охотятся за Декадо? Что ж, это определенным образом разрешило бы трудный вопрос.
Все это время он обшаривал глазами травянистую равнину, не задерживаясь подолгу на одном месте. Плохо, что луна закатывается. Звездное небо почти безоблачно, но луна скоро скроется за горами.
Конь внезапно стал на дыбы, ударив о землю спутанными ногами.
— Да, Храброе Сердце, я знаю. Они идут.
Но в травяных волнах по-прежнему ничего не было видно.
Скилганнон, как учил его Маланек больше тысячи лет назад, вошел в иллюзию неприсутствия. Его тело освободилось и могло действовать самостоятельно, без участия сознательной мысли, то есть намного быстрее. Его глаза продолжали следить за равниной, а память между тем занималась своей работой. Он вновь увидел себя и Друсса на башне Бораниуса после спасения маленькой Эланин. Друссу тогда минуло пятьдесят — в бороде больше серебра, чем черни, глаза пронизывают льдистой голубизной. Ручонка стоявшей рядом девочки пряталась в его кулачище. Он говорил о возвращении в свою горную хижину, подальше от войн и битв. Скилганнон засмеялся, услышав это.
«Я серьезно, паренек. Повешу Снагу на стенку, а шлем, колет и перчатки уберу в сундук. Запру на замок и ключ выброшу, клянусь небом».
«Стало быть, я присутствовал при последней битве Друсса — Легенды?»
«Ты же знаешь, что я всегда терпеть не мог это прозвище».
«Я есть хочу, дядя Друсс», — сказала Эланин, потянув его за руку.
«А вот это имя мне по душе, — заявил он, подняв девочку на руки. — Дядя Друсс, деревенский житель. И пусть чума заберет все пророчества».
«О каком пророчестве ты говоришь?»
«Один пророк давным-давно предсказал мне, что я погибну в бою, — усмехнулся старик. — В Дрос-Дельнохе. Сущий вздор. Дельнох — самая надежная крепость из всех, которые когда-либо строились. Шесть мощных стен и замок. Нет в мире армии, которая могла бы его взять, и полководца настолько безумного, чтобы на это отважиться».
На равнине все еще никто не показывался, и слова Друсса эхом звучали в голове Скилганнона. «Пусть чума заберет пророчества», — сказал он, но десять лет спустя, шестидесятилетним стариком, взошел на стены Дрос-Дельноха, чтобы сразиться с самым большим войском, когда-либо существовавшим на свете.
О том, что Друсс вернулся и обучает рекрутов в Дельнохе, Скилганнон услышал в гульготирской таверне. Два дня назад он побывал в армии великого хана и знал наверняка, что крепость падет. Ульрик — блестящий стратег и обожаемый вождь, а дренайская армия ослаблена благодаря собственному правительству, полагавшему, что это наилучший способ избежать войны. Что ж, резонно. Сократи свою армию, и соседи поверят, что ты не собираешься к ним вторгаться. Главное при этом, чтобы и твои возможные враги были столь же разумны. Ульрик же при всем своем воинском мастерстве и огромной отваге благоразумием не отличался, и его трудности были прямо противоположны трудностям богатых дренаев. Ему требовалось кормить и оплачивать свое громадное войско. Чем больше армия, тем сильнее она опустошает казну. Без военной добычи она долго не протянет. Недавно Ульрик разгромил Готир, и решившие разоружиться дренаи, в сущности, оказались перед ним беззащитны. Одна дряхлая крепость, обороняемая зелеными новобранцами, против орды доблестных, не знающих страха надиров. Исход понятен заранее.
Узнав, что и Друсс находится среди защитников этой крепости, Скилганнон точно надвое разорвался. Он любил старика, а Ульрику был обязан жизнью. Хан спас его, рискуя собой, когда они были соратниками. Два друга в двух разных станах. Скилганнон не мог помочь им обоим — мог лишь остаться в стороне.
Так он и сделал, но это решение далось ему тяжело.
Уловив какое-то движение в траве, он повернул голову, но ничего не увидел. Он взглянул на коня — тот прижал уши к голове и весь напрягся.
В траве, шагах в двухстах от себя, Скилганнон рассмотрел маленькую проплешину. Слева опять шевельнулось что-то, но он смотрел только на пятнышко темной земли. Внезапно оно переместилось, и он различил тонкую фигуру в длинном темном плаще с капюшоном. Теперь что-то мелькнуло справа. Они передвигались мгновенно, словно переходили с места на место сквозь невидимые ворота.
Скилганнон отошел от коня, чтобы было где размахнуться мечами. Он не мог состязаться с этими существами в скорости и лишь следил, как они приближаются к его бугорку. Следил — и прикидывал, как они будут действовать. Их атака основана на обмане зрения. Одна Тень, переместившись, тут же припадает к земле, другая следует за ней спустя долю мгновения. Жертва просто не в состоянии сосредоточиться на которой-нибудь из них. Скилганнон знал теперь, что их трое. Сердце у него в предвкушении боя билось чаще обычного, но он подавлял волнение. Если они попадут в него дротиком или подойдут достаточно близко для укуса, незачем, чтобы учащенное сердцебиение разгоняло по телу яд. Когда их садовника Спериана укусила змея, он лежал очень смирно, пока его жена Молаира бегала за аптекарем. Девятилетний Скилганнон, сидя рядом со Сперианом, видел, как глубоко и медленно тот дышит. После, когда аптекарь уже дал больному противоядие, мальчик спросил почему. «Чтобы не умереть, Олек. От страха сердце колотится, и кровь по жилам течет быстрее, а с ней и яд. Потом он добирается до самого сердца, и человеку конец».
Луна почти закатилась. Скилганнон спокойно дожидался атаки.
Она началась внезапно. Что-то сверкнуло у него перед глазами. От вскинутого вверх Меча Дня отскочил дротик. Скилганнон нырнул влево, и второй дротик пролетел в паре дюймов от его головы. Он сделал выпад и рассек мечом темный плащ. Еще один нырок — на сей раз Меч Ночи пронзил саму Тень. Он даже не видел, как она подобралась к нему, и нанес удар безотчетно. Что-то острое вонзилось ему в плечо. Скилганнон отшатнулся, поняв, что яд уже делает свое дело. Он упал на колени, вытянул руки, уперев мечи в землю, и снова заставил свое сердце биться помедленнее. Появились две оставшиеся Тени. Скилганнон не моргал и не шевелился. Тени, разинув рты, приближались к нему. У одной над нижней губой торчал один клык, у другой два. Подойдя к Скилганнону, они присели, и тут Меч Дня раскроил горло одной из них. Другая успела отпрянуть, но Меч Ночи проехался по ее ребрам и вспорол ей живот. Она попыталась уйти, но в корчах упала на землю.
Руки и ноги Скилганнона отяжелели, мечи выпали из рук. Он медленно опрокинулся набок, не чувствуя холодной травы под щекой. Вопреки параличу он торжествовал. Все три Тени мертвы, и он опять победил!
Потом он увидел, что на пригорок поднимается четвертая Тень.
«Не будь таким заносчивым, Скилганнон».
Он в жизни еще не слышал ничего более верного.
Тень присела, злобно глядя на него, и достала кривой кинжал.
— Съешь свое сердце, — сказала она.
Ответить он не мог. Кинжал уперся ему в грудь. Он ясно видел этот кинжал, но Тень вдруг куда-то пропала. В следующий миг она повалилась на него с глухим стоном. Что происходит? Может, она уже прокусила его утратившую чувствительность шею?
Затем Тень бесцеремонно отшвырнули прочь, и он увидел стрелу, пробившую оба ее виска.
— Кто это тут у нас? — прощебетала Аскари, усевшись рядом. — Неужто тот самый непобедимый воин, который бьется в одиночку и не нуждается ни в чьей помощи? Да нет же, это просто кто-то похожий.
Земля ушла вниз — это его взяли на руки. Скилганнон припал головой к мохнатой груди Шакула.
— Когда очнешься, голова у тебя будет раскалываться, но ты это заслужил, — сказала Аскари и закрыла ему глаза.

* * *

Вернувшись в свои комнаты, Мемнон разделся и смыл кровь с рук. Рубашка, как видно, пропала — кровь с шелка плохо отстирывается, — а жаль. Синяя, с золотой каемкой, она принадлежала к числу его любимых вещей. Вымывшись и переодевшись, он послал слугу за Оранином.
Тот явился час спустя, с поклонами и пространными извинениями.
— Я отсутствовал у себя в комнате, мой господин, поэтому меня не сразу нашли.
— Ничего. Какое-то время ты будешь работать один. Ищи записи о том, как Ландис Кан создавал меня. Понял?
— Разумеется, мой господин. А Патиакус? Возвращается в Диранан?
— Патиакус мертв. Он предал меня. Его ошметки валяются на полу в лаборатории. Прибери там, пока слуги не всполошились. Завтра я уезжаю в армию, к Вечной. Работай усердно, пока меня не будет. Я жду от тебя успехов.
— Я не подведу вас, мой господин. — Оранин опять поклонился. — Могу я спросить, в чем провинился Патиакус?
— Зачем тебе?
— Чтобы не совершить такой же ошибки, — с трогательной откровенностью сказал ученик.
— Дело не в ошибке, Оранин, — вздохнул Мемнон. — Я убил его не в порыве минутного раздражения. Он отравил моих Возрожденных. Мне следовало ожидать чего-нибудь в этом роде. В людях я вижу только хорошее, это моя беда.
— Для чего же он это сделал? — ужаснулся Оранин.
— Вечная приказала ему. Это же очевидно. Как смертный я верно служу ей, бессмертным могу стать для нее угрозой. Я понимаю. Если бы все обстояло наоборот, я, вероятно, пришел бы к такому же выводу.
— Вы не держите на нее зла, господин?
— Злоба мне чужда, Оранин. Кто я такой, чтобы судить о Вечной в категориях верности или предательства? Достоинство первой эфемерно, порочность второго сомнительна. Все зависит от политики, Оранин. Ступай и сделай то, что я велел.
Оставшись один, Мемнон улегся на диван и закрыл глаза. На освобождение духа ушло некоторое время, и он, отделившись от тела, сразу же полетел на север. Вечная спала в своем шатре, окруженном стражей. Он задержался немного, чтобы полюбоваться ее красотой, и устремился дальше.
Милях в двадцати к северу от расположения армии он нашел Декадо, спавшего в лагере каких-то солдат. Скилганнона там не было. Мемнон облетел все окрестности и направился на восток над травянистой равниной. Не сразу заметив своих Теней, он чуть было не пролетел мимо. Все четверо лежали мертвые. У одного в голове торчала стрела, другой зажимал костлявыми руками кровавую рану в животе.
Четверо Теней убиты за одну ночь. Неслыханно! Трех убили клинком, одного подстрелили. Они не стали бы нападать, если бы с жертвой был кто-то еще. Заметив невдалеке огонек костра, Мемнон полетел туда.
Там он увидел джиамадов и нескольких человек. Одна — двойник Вечной, другой — бородатый мужчина в ярко-красном наряде. Мемнон восхитился его камзолом — отличный крой, хотя ткань не первого сорта. Третий был Скилганнон — он лежал на земле и как будто спал.
— Лучше б его убили, право, — сказал человек в красном.
— Не говори так, Стави!
— Ну извини, я не хотел. Только из-за него моим ребятам плохо придется.
— Это нечестно! Они идут, чтобы не расставаться с тобой. Ты мог бы остаться с ними, а я на обратном пути нашла бы тебя.
— Как же вы в себя верите! Собираетесь найти храм, которого больше нет, и уничтожить источник магии, в которой не понимаете ничего. На что оно хоть похоже, это яйцо? Как вы узнаете, что это оно и есть? Серебряные орлы, волшебные щиты! Чушь собачья!
— Нет, не чушь. Скилганнон мне все объяснил. Древние умели творить чудеса, которые нам теперь непонятны. Не важно, как работает эта магия, главное, что она работает. Вот послушай. Машины древних долго оставались мертвыми и вдруг ожили. Что-то их пробудило, вдохнуло в них жизнь, и это что-то находится в храме. А сама жизнь, по преданию, исходит от небесного серебряного орла.
— Серебряные птички, — фыркнул мужчина.
— Это не настоящая птица. Древние запустили в небо машину, умеющую летать. Сила, идущая от нее, питала другие машины, а потом вдруг почему-то остановилась. Машины затихли... заснули, если так можно сказать. Прошло время, и случилось еще что-то, от чего сила вернулась в них. Понимаешь?
— У меня голова разболелась от этих премудростей.
— Вот представь себе: стоит чаша. Она пустая, и пользы от нее никакой. Потом кто-то идет к колодцу и наполняет ее водой. Теперь из нее можно пить.
— Значит, источник силы — это некто с кувшином?
— Да нет же, глупый! Сама вода. Это она делает чашу полезной. В храме есть что-то, наполняющее машины силой. Мы уничтожим это, и от них больше не будет пользы. Не станет Возрожденных и джиамадов. Не станет Вечной. Она состарится и умрет, как и все мы.
— Хорошо. Положим, все это правда. Но как вы найдете несуществующий храм?
— Он должен быть там, Стави, раз сила по-прежнему действует. Если бы он в самом деле пропал, машины давно бы остановились.
— Все это прекрасно. — Он взял ее за руку. — Но я буду лучше соображать, если ты прогуляешься со мной по лесу.
— Не будешь. Ты просто уснешь, улыбаясь во весь рот.
— Как и ты.
— И то верно.
Рука об руку они пробрались мимо спящих джиамадов и скрылись в лесу.
Мемнон не стал за ними следить. Он уже не раз видел, как люди совокупляются.
Вместо этого он полетел назад, во дворец. Ему требовалось о многом подумать и составить новые планы.

Джиане не раз казалось, что единственная неизменная величина в ее долгой жизни — это скука. Интриги давно утратили интерес, который она испытывала к ним в молодости, только что сделавшись королевой. Тогда она с юношеским пылом училась манипулировать, уговаривать, соблазнять, и каждую маленькую победу хотелось отпраздновать. За последние сто лет она отточила все эти искусства до такого совершенства, что могла бы гордиться, но из удовольствия они превратились в повинность. Было время, когда она интересовалась мужчинами — теперь они в лучшем случае лишь развлекали ее. Их нужды и их достоинства оставались все теми же, и до чего же легко было ими управлять, используя как сильные, так и слабые их стороны.
Скилганнона она помнила по одной причине. По той же причине она так долго искала его могилу. Пророчество не имело к этому отношения. Она уже потеряла счет пророчествам о самой себе, которые с годами оказывались несостоятельными. Не то чтобы все эти провидцы были такими уж бездарными, просто в их видениях желаемое заслоняло действительное. Скилганнон — единственный из всех мужчин, кого она знала, — любил ее так сильно, что сумел уйти от нее. Даже спустя все эти годы потрясение, испытанное ею после его ухода, надрывало ей сердце.
Он порадовался бы, узнав о победе, которую она только что одержала.
Агриас, уступавший ей, судя по всему, числом и силой, стал отходить к руинам древнего города. Армия Джианы преследовала отступающего врага по узкой долине между холмами. Это оказалось ловушкой, умело подстроенной. Агриас оставил в засаде три полка — два людских, один джиамадский. Звери атаковали с холмов на западе, пехота — с холмов на востоке. Третий полк, уланский, зашел сзади, замкнув круг. Этот маневр доставил Джиане истинное наслаждение. К несчастью для Агриаса, она предвидела его заранее и потому оставила в резерве свою Вечную Гвардию, лучших в мире бойцов. Превосходно обученные и безупречно дисциплинированные, они обрушились на неприятельских улан и разметали их. На вражеских зверей она двинула своих собственных. Окружение оказалось единственным весомым оружием в арсенале Агриаса. Когда оно провалилось, дух его войска был сломлен. Какое-то время они еще дрались, но потом побежали. Солдаты Вечной, идя за ними, убили тысячи человек.
Самого Агриаса взяли в плен, и таким образом война на севере была выиграна всего за двенадцать дней. Очаги сопротивления еще оставались, в основном на западе, в дренайских краях, но справиться с этим будет сравнительно просто. У Легендарных несколько тысяч хороших бойцов, но нет ни джиамадов, ни каких-либо солидных резервов.
Откинув полотнище, Джиана вышла из шатра. Светила луна. Двое часовых отсалютовали ей. Снаружи ждали несколько ее генералов, и Унваллис шел через лагерь к шатру. Отставка, которую она ему дала, задела его за живое — но с чего он, собственно, взял, что станет ее постоянным любовником? Он стар и давно перестал быть неутомимым жеребчиком, когда-то доставлявшим ей удовольствие. Больше она своей ошибки не повторит и в постель с ним не ляжет.
Взгляд Джианы упал на Агриппона, командующего ее гвардией. Он поклонился. Джиане нравился этот воин. Несколько лет назад она пыталась его соблазнить, но он оказался на удивление верным мужем. Еще немного усилий, и она наверняка сломила бы его сопротивление, ведь он явно был без ума от нее, но его порядочность и старание сохранить верность пришлись ей по душе. Она отступилась и с тех пор обращалась с ним, как сестра с нежно любимым братом. Сейчас она жестом пригласила его в шатер, приказав часовым не пускать пока никого другого.
— Садись, Агриппон. Потери уже подсчитали?
— У нас всего тысяча убитыми, а у врага одиннадцать тысяч, не считая зверей.
— А моя гвардия?
— Мы потеряли шестьдесят семь человек, триста получили легкие раны.
— Превосходно.
— Благодаря превосходному плану вашего величества. — Комплимент не слишком изящный, зато искренний. Агриппон, как известно, не мастер говорить комплименты.
Быть может, он не прочь вернуться к прежнему и стать для нее не только братом? Битва взбудоражила Джиану, и ей требовалась разрядка. Под ее взглядом он почувствовал себя неловко и встал.
— Могу я идти, ваше величество?
— Да, Агриппон. Спасибо. Поздравь от меня своих офицеров и не сочти за труд позвать ко мне Унваллиса.
— Разумеется, ваше величество. Военачальник вышел, и вошел государственный муж.
— Как тебе понравился твой первый бой? — спросила она. Во время битвы Унваллис находился вместе с ней в центре войска, немного смешной в позолоченном панцире и слишком большом шлеме.
— Это было ужасно, ваше величество, но теперь, задним числом, я скажу, что не пропустил бы такого случая за все вина Лентрии. Я уж думал, мы попали в ловушку.
— Чтобы поймать меня, нужен человек поумнее Агриаса, — засмеялась она.
— Да, ваше величество. Могу я узнать, как вы намерены с ним поступить? Я думал, что...
— Что я прикажу убить его без промедления.
— Да, именно так. Он столько лет был занозой у нас в боку.
— Он сейчас тоже наверняка гадает, что его ждет. Так пусть же гадает подольше.
— Жестокое решение, ваше величество, — вздохнул Унваллис. — Каких только ужасов он не навоображает себе.
— Вот-вот. Ты хотел меня видеть — есть новости?
— Мы допросили кое-кого из пленных офицеров. Похоже, что Легендарные, бывшие на службе у Агриаса — около трех сотен, — покинули его две недели назад. Один из них часто бывал у некой женщины в их лагере, которую посещал также один офицер из числа допрошенных...
— Во имя здравого смысла, — оборвала Джиана, — обойдемся без всех этих «посещал». Я не девственница при храме. Эта шлюха валялась с ними и еще с парой десятков других. Что она говорит?
— Что командир Легендарных нашел некие таинственные доспехи, имеющие для них большое значение. Бронзовые. И что потусторонний голос призвал его покинуть Агриаса и следовать за воином с двумя мечами.
— Бронзовые Доспехи... Даже в мое время они уже были легендой. — Джиана внезапно вздрогнула. — Не нравится мне это, Унваллис. Слишком много дурных предзнаменований. Возрожденный Друсс-Легенда со своим топором, возвращение Скилганнона, а теперь еще и Бронзовые Доспехи. Быть может, это треклятое пророчество не настолько уж лживо.
— Посланные вами гвардейцы должны быть уже недалеко от пропавшего храма. С ними двести джиамадов — из недавних, мощнее прочих. Скилганнон, даже с парой сотен Легендарных, обречен на поражение.
— В таком случае оно станет для него первым. Оставь меня теперь, Унваллис, мне надо подумать.
— Да, ваше величество. — Он отвесил низкий поклон и вдруг улыбнулся. — Могу я сказать?
— Только будь краток, — вздохнула она.
— Теперь я стал мыслить более ясно и прошу прощения за то, что вел себя... глупо. Ваш дар для меня драгоценен, но я чувствую, что позднейшее мое поведение создало холодок между нами. Мне хочется растопить этот лед. Я снова Унваллис, ваш преданный друг, и только.

Предыдущая страница 27 Следующая страница


Мечи Дня и Ночи 28

Это тронуло Джиану, и на душе у нее стало легче.
— Добрый друг, — сказала она, поцеловав его в щеку.
Он покраснел, поклонился еще раз и вышел. Джиана открыла ларец из резной кости и достала старый, позеленевший бронзовый амулет. Зажав его в руке, она произнесла имя Мемнона.
Ответ она получила не сразу. Затем в шатре как будто ветром повеяло, хотя лампы светили по-прежнему, не мигая. Джиана поежилась от внезапного холода. Тень легла на белую шелковую подкладку шатра и превратилась в бледный, мерцающий образ Мемнона.
— Что-то случилось, ваше величество?
— Скилганнон идет к храму с небольшим войском.
— Я знаю, ваше величество. Легендарные и пятьдесят джиамадов. Нет нужды беспокоиться.
— Не пора ли привести наш план в исполнение?
— Нет, ваше величество. Здесь крайне важно — жизненно важно — правильно выбрать время. Все будет так, как вы пожелали. Когда к вам прибудет мой гонец, покиньте лагерь и следуйте за ним. Я вам явлюсь и позабочусь о том, чтобы все прошло хорошо.
— Вечная Гвардия не станет атаковать, пока не придет время.
— Я нахожусь рядом с их командиром. Он все понимает. Не волнуйтесь, ваше величество, и насладитесь своей победой. Очень скоро за ней последует еще одна.

ГЛАВА ВОСЕМНАДЦАТАЯ

Все то долгое время, пока они плыли на баржах, Харад тихо предавался своему горю. Он сидел на тесной палубе в окружении джиамадов и смотрел, как берег медленно проплывает мимо. Он нарочно сел на звериную баржу, ведь Смешанные не охотники разговаривать. Болтовню и шуточки Легендарных он выносил с трудом. После смерти Чарис ему все давалось трудно. Пение птиц в камыше удивляло его. Как это может быть, что птицы поют по-прежнему, и солнце все так же светит? Горе давило его, но он не делился им даже с Аскари, иногда подходившей к нему. Самым милосердным сейчас для него было молчание.
Они наняли пять судов. Первые пятьдесят миль вверх по реке их тащили волы. После этого, как сказал Скилганнону хозяин барж, им придется оставить животных на берегу и плыть самостоятельно через горы до самого Ростриаса. Солдаты собрали деньги, сколько у кого было, Ставут продал повозку вместе с товаром, но и тогда у них набралось недостаточно для аренды барж и закупки провианта.
Ставут торговался с купеческим старшиной несколько часов. Декадо, полагавший, что баржи нужно просто взять силой, понемногу терял терпение, и Скилганнон всячески его сдерживал. Старшина заодно командовал местным ополчением. Победить их не составило бы труда, но Скилганнон желал избежать ненужного кровопролития. Дека до, бледнее обычного, то и дело потирал глаза.
Утомленный торгом Ставут пришел на хлипкую пристань, где ждали все остальные, и сказал Скилганнону:
— Он говорит, что возьмет в придачу твоего жеребца.
Скилганнон помолчал немного и пошел к старшине сам. Купец, высокий и тощий, носил вышитую шелковую рубашку, длинные седые волосы удерживал филигранный серебряный обруч.
— Я вижу, ты разбираешься в лошадях, — сказал ему Скилганнон.
— Я поставляю их Вечной Гвардии, а это народ разборчивый. Ну так что, по рукам?
— Нет. Этот конь стоит дороже, чем твои баржи.
— Тогда я не вижу, как мы можем заключить эту сделку.
— Армия Вечной идет на Агриаса, — хмыкнул Скилганнон. — Скоро на западе будет большое сражение. Насколько я знаю Вечную, победит она. Ты служишь Агриасу и скоро можешь оказаться в весьма скользком положении, но при этом торгуешься из-за нескольких медяков.
— Такая судьба купецкая, из-за медяков торговаться. Так мы богатеем и покупаем себе шелковые рубашки. Кто будет править в этих местах, вопрос будущего, а сегодня у меня есть пять барж, готовых доставить вас к Ростриасу. И я уже назвал последнюю цену.
Тут вмешался Декадо, слушавший их разговор.
— Дай мне пустить ему кровь, и мы сядем на эти несчастные баржи. — Он достал один из своих мечей и двинулся к купцу, но Скилганнон с Мечом Ночи заступил ему дорогу.
— Не горячись, родич. — Хараду подумалось, что сейчас Декадо бросится на Скилганнона, но тот отступил с каким-то странным блеском в глазах.
— Зачем ты так хлопочешь, чтобы сохранить ему жизнь? Не понимаю.
— Он мне нравится.
Декадо недоверчиво покрутил головой и ушел.
— Это хорошо, что я тебе нравлюсь, — сказал купец, — но не надейся, что я сбавлю цену.
— Сделаем так. Я временно поменяю моего жеребца на одного из твоих, лучше мерина. Пока я не вернусь, можешь использовать моего как производителя, а потом я его заберу.
— Долго ли вас не будет?
— Полагаю, не меньше месяца.
— Опасное дело?
— Еще какое опасное, старшина! — засмеялся Скилганнон. — Я могу и не вернуться.
— Э, брось. — Купец протянул ему руку. — Сделаем, как ты говоришь. Я сейчас же велю привести тебе мерина, а на рассвете в путь. Если твои звери причинят урон моим судам, я потребую возмещения, когда вы вернетесь.
На второй день пути, вечером, Харад пришел на корму, где обычно сидел, и нашел там Декадо. Аскари массировала ему виски. Тут же был и Ставут. Харад молча прошел мимо них и сел, прислонившись к мешку с овсом. Потом он заметил, как бледен Декадо, и спросил Аскари:
— Что это с ним?
— Не знаю. В первый раз, когда я его нашла, было то же самое.
— Может, вы вспомните, что я здесь? — сказал Декадо.
— Я смотрю, тебе уже лучше, — засмеялась Аскари.
— Да, отпустило немного.
— Ты бы поел чего-нибудь, — предложил Ставут.
— Что добро-то переводить? С тем же успехом можно выбросить еду за борт. Мой желудок ничего не удержит, пока боль не пройдет. Ничего, я уже изучил, как это бывает. Этот приступ еще не из самых худших. Скоро буду здоров.
— И часто ты так? — спросил Ставут.
— Частенько. Накатит, потом пройдет. — Декадо с обожанием смотрел на Аскари.
Хараду стало неловко, и он взглянул на Ставута. Тот отвел глаза, встал и подал Аскари руку.
— Пошли поедим.
Харад прислонился к мешку головой и закрыл глаза.
— Я слышал, твоя женщина умерла, — сказал Декадо. Глаза Харада мигом раскрылись. Говорить о Чарис с этим одержимым ему хотелось меньше всего.
— Миленькая. Глаза красивые, — продолжал Декадо. — Я, помню, еще подумал, как тебе повезло. И храбрая. Не уведи она Гамаля тогда из дворца, я бы убил его в ту же ночь. А она вот не побоялась. Удивляюсь только, как тебе не обрыдло это твое оружие.
— С чего это? Декадо помолчал.
— Ты не понимаешь, о чем я говорю, да?
— Нет.
— Аскари мне рассказала: когда на тебя рухнуло дерево, топор вылетел из твоей руки. Он-то и убил Чарис. Не повезло, одним словом. — И Декадо улегся на палубе, завернувшись в плащ.
Теперь горе Харада стало вдвое сильнее. Если бы он удержал топор, Чарис была бы жива.
Ему казалось, что он убил ее сам.

Скилганнон стоял на носу передней баржи, наслаждаясь прохладным, дующим в лицо бризом. Он давно уже не командовал армией, и ответственность тяготила его. Впрочем, задачи, стоящие перед ним, были ему хорошо знакомы. Люди, не сведущие в военном деле, полагают, будто для победы не требуется ничего, кроме отваги и дисциплины. Более осведомленные могут вспомнить еще о выучке, оружии и амуниции. Это отчасти верно — без всего перечисленного ни одна армия долго не проживет. Но Скилганнону доводилось видеть, как хорошо обученное и вооруженное войско с сильными полководцами разваливалось на части при встрече с более, казалось бы, слабым противником. Боевой дух, вот что главное. Если он низок, самые лучшие бойцы теряют уверенность, а поднятие этого самого духа зачастую зависит от хорошей кормежки. Голод порождает недовольство. Между тем провизии, закупленной им, хватит от силы дней на десять. Потом придется заняться фуражировкой — нелегкая задача в безлюдной глуши, куда они направляются. Лошадей нужно будет поить хорошей водой, людей кормить досыта. А тут еще и джиамады, известные своей прожорливостью.
Беспокоило его и другое, тоже имеющее отношение к боевому духу. Легендарные джиамадов терпеть не могут, а звери, чувствуя ненависть, беспокоятся. Пока об этом можно не думать, поскольку те и другие плывут на отдельных баржах, а ночью, когда Легендарные выводят коней на берег попастись и размяться, джиамады держатся на расстоянии. Скилганнон пробовал поговорить на этот счет с Алагиром, но командир, как и все остальные, находится в плену вековых предрассудков. Джиамады — дьявольское отродье. Они злые. Лошади их пугаются. Не менее трудно со Ставутом, для которого его «ребята» — что-то вроде больших щенков. А кроме них, есть еще и Харад. Скилганнон не знал Друсса в молодости и не вел с ним откровенных бесед о его жене. Кто знает, как повлияла ее смерть на дренайского героя? Может, он тоже немного тронулся, когда это случилось? Харад теперь не разговаривает почти ни с кем, кроме, пожалуй, Аскари.
Скилганнон прошел по опустевшей палубе и спустился по сходням на берег. Легендарные, сидя у костров, болтали и пересмеивались, джиамады ушли куда-то со Ставутом. Их путь пролегал пока через плодородные земли, и Скилганнон замечал на холмах дичь. Аскари с Декадо устроились у самой воды. Вот еще одна забота — Декадо. Там, в городке, на пристани, Скилганнона встревожило выражение его глаз. Декадо снедала жажда убить кого-то. Скилганнон думал уже, что придется с ним драться, но опасный миг миновал.
Миновал, но может вернуться.
Скилганнон пошел к Легендарным, и в это самое время из леса на западе появился Ставут с джиамадами. Пасущиеся лошади, почуяв зверей, бросились врассыпную, а солдаты побежали на луг ловить их.
Трое Легендарных подскочили к Ставуту и начали что-то ему выговаривать. Скилганнон поспешил к ним.
— Ты что, полный дурак? — кричал один из кавалеристов. — Твои скоты нам лошадей распугали. Думать же надо! — В тот же миг какой-то зверь, посчитав, что солдат угрожает Ставуту, бросился на него и сбил с ног. Джиамады взревели, Легендарные схватились кто за луки, кто за сабли.
— Стоять! — загремел Скилганнон. Многие солдаты уже натянули луки.
— Дело зашло слишком далеко, — звенящим голосом заговорил он, став между ними и джиамадами. — И меня тошнит от окружающей меня глупости. Да, Ставуту не следовало проходить со своей стаей так близко от лошадей. Но ты, — сказал он лежащему на земле солдату, — поступил куда как глупее. Ты доказал, что не способен рассуждать здраво. Как ты смел обозвать их «скотами»? Эта стая присоединилась к нам добровольно. Понимаешь ли ты значение этого слова? Ставут просил их остаться, потому что это не их война, но они решили поддержать тебя, драться рядом с тобой. Умереть на твоей войне. Так-то ты отблагодарил их? Стыдись! — Краем глаза Скилганнон видел, как опускаются луки и стрелы возвращаются в колчаны. — Вот что я вам скажу. Я жил в те времена, которые вам так неймется вернуть. И сражался вместе с Друссом-Легендой. Было это в одной маленькой крепости, полной надиров и предателей-наашанитов. Нас было мало: два брата, дренайский воин Диагорас, женщина с арбалетом, Друсс, я и еще джиамад. Мы все сражались бок о бок. Друсс не называл джиамада скотом, не чурался его, не питал к нему отвращения. Каждое живое создание Друсс судил по его делам. Если бы кто-то тогда произнес слово «скот», Друсс сам хорошенько бы врезал безмозглому, который себе такое позволил. — Скилганнон обвел взглядом все еще рассерженных солдат. — Я не хочу слышать о том, что джиамады убили сколько-то ваших друзей, или о том, что ваши предки дали клятву не пускать их на священную землю дренаев. Наш мир древний, и в нем всегда была своя доля зла. Думаю, оно зародилось еще в сердце первого человека. В леопарде, медведе и ястребе вы зла не найдете. Только в нас оно есть. Там, — он указал на север, — обитает магия. Если мы отыщем ее источник, то ни Вечная и никто другой не смогут больше смешивать человека со зверем. Вот о чем нам сейчас надо думать. — По лицам солдат Скилганнон видел, что не до конца убедил их, но не знал, что еще сказать.
Алагир, отделившись от других, подошел к высоченному Шакулу и сказал:
— Я Алагир из Легендарных.
Зверь стал качать головой из стороны в сторону, и Ставут ответил за него:
— А это мой друг Шакул. — Звери переминались на месте, неуверенные и настороженные. Тогда Ставут шепнул что-то на ухо Алагиру, и тот, засмеявшись, сказал своим людям:
— Делайте, как мы. — Они со Ставутом принялись мерно топать ногами, и Легендарные, помедлив немного, последовали их примеру. — Мы стая! — выкрикнул Алагир. — Повторяйте за мной! Все разом! — Солдаты отозвались, сначала вразброд. — Громче, сукины дети! — хохоча, приказал Алагир.
— Мы стая! Мы стая! — прокатилось над лугом.
— Шакул! — заорал Ставут. — Кто мы такие?
Шакул тоже начал притопывать, и звери, один за другим, поддержали его.
— Мы стая! — заревел он и взвыл. Стая отозвалась ему дружным воем.
— А ну, послушаем, как воют дренаи! — Алагир приложил ладони ко рту и тоже завыл по-волчьи. Легендарные, уже со смехом, принялись ему подражать — кто в лес, кто по дрова, но это никого больше не волновало.
И Скилганнону полегчало — впервые за несколько дней.

* * *

Когда он шел обратно к баржам, его догнал Алагир.
— То, что ты рассказал, это правда?
— Я не враль, Алагир.
— Друсс сражался заодно с джиамадом?
— Тогда они назывались Смешанными, но это одно и то же. Надирский шаман подверг смешению его старого друга, Орасиса.
— Ну, это другое дело.
— Почему другое?
— Раз Друсс знал этого джиамада прежде... Скилганнон, сделав глубокий вздох, заставил себя успокоиться.
— В чем же разница, Алагир? Шакул тоже раньше был человеком. Как и все они.
— Это кара за преступления, которые они совершили, — упорствовал Алагир.
Скилганнон был благодарен дренайскому капитану за поддержку, и обижать Алагира ему не хотелось. Помолчав, он сказал:
— Ты ведь не глуп, Алагир — откуда же такая наивность? Как по-твоему, Вечная — это тиран?
— Конечно. Все ее действия подтверждают это.
— Почему же ты не допускаешь мысли, что при правителе-тиране наказанию подвергаются не только преступники? Шакула превратили в Смешанного, чтобы потом сделать солдатом. Возможно, конечно, что он был вор или убийца — а возможно, просто честный человек, который говорил что-то против Вечной.
— Я понял, куда ты клонишь. Да, верно. Прости меня, Скилганнон. Я дурак.
— Если подумать, то мы оба заслуживаем награды за глупость, — засмеялся Скилганнон. — Не будь к себе столь суров. Все мы рабы своих предрассудков. Мы в свое время считали дренаев надменными завоевателями, которым давно пора преподать урок. Будь я чуть постарше, я мог бы служить в армии Горбена и встретиться с ними у Скельнского перевала. Ты смотришь на громадных, крайне безобразных зверей и спрашиваешь себя, чем же они заслужили такую участь. Если есть над нами Исток, они в чем-нибудь да провинились, думаешь ты. Не сомневаюсь, что первые джиамады действительно были преступниками, но ведь Вечной нужно пополнять свое войско. Думаю, что последние — это просто крестьяне, которых хватают в собственных деревнях. Я был по-настоящему тронут, Алагир, когда наши, все как один, вызвались идти вместе со Ставутом. Я подумал тогда, что человечество все-таки еще может измениться к лучшему, раз даже звери способны на такую любовь и преданность.
На берегу он пожелал Алагиру спокойной ночи и прошел к последней барже. Харад сидел на корме со Снагой в руках.
— Напрасно вы не сказали мне, — упрекнул он взошедшего на борт Скилганнона и с силой швырнул топор на палубу. Лезвия, похожие на крылья бабочки, вонзились в дерево, рукоять затрепетала.
— Ну, сказали бы, и что? — возразил Скилганнон, поняв, о чем он. — Она умерла мгновенно, во время землетрясения.
— Но от моего топора! — Страдание, звучащее в его голосе, надрывало душу.
— Я знал одного человека, которого убил камешек, вылетевший из-под копыт бегущей лошади. Он был славный воин и побывал в дюжине битв. Камешек угодил ему в висок.
— К чему это ты?
— Мало кто способен выбрать себе достойную смерть. Не ты убил Чарис. Ее убило землетрясение. Послушай меня, Харад: вина всегда сопутствует скорби. Умирает любимый человек, и мы тут же спрашиваем себя: а не могли бы мы этому помешать? И даже если мы никак не могли, вина остается. Любили ли мы ушедших всем своим сердцем? Достаточно ли времени им посвящали? Нам вспоминаются ссоры, размолвки, слезы, непонимание, и каждый такой случай нам как нож в сердце. Ты не одинок в своем горе. Каждый человек, кого-нибудь схоронивший, чувствует то же самое. Я когда-то похоронил жену. Она ждала ребенка и была счастлива. Потом пришла чума. Я годами страдал, понимая, что мало любил ее. Я скитался по миру с осколками ее кости и локоном, ища то самое место, которое мы ищем теперь. Мечтал вернуть ее назад, вознаградить за любовь, которую она мне дарила. Чарис любила тебя, Харад, а дар любви бесценен. Ты стал лучше оттого, что любил ее и был любим ею. С горем бороться не надо, но избавь себя от вины. Ни в чем ты не виноват. Харад помолчал, а потом вздохнул:
— Я подумаю над тем, что ты мне сказал. — Он выдернул застрявший в досках топор. — На кой нам сдались эти баржи? Я бы пешком быстрее дошел.
— Завтра увидишь. Алагир говорит, там впереди большое ущелье. Волов придется оставить — там нет суши, по которой они могли бы идти. Одни отвесные горы. Алагир клянется, что это самый быстрый путь к Ростриасу. Если бы мы ехали верхом, пришлось бы лишних две недели огибать горы.
— У меня к тебе есть еще вопрос.
— Спрашивай.
— Что будет, если мы перекроем источник магии?
— Вечная не сможет больше производить Возрожденных и джиамадов. Я разве не говорил?
— Говорил. А с джиамадами-то что будет?
— Честное слово, не знаю. Они ведь созданы магией. Может быть, с ее остановкой они опять распадутся на составные части. А может, ничего и не произойдет. Ты за зверей боишься?
— Да, и за них. Но в первую голову думаю про нас с тобой и Аскари.
— Я что-то не понимаю.
— Мы ведь тоже созданы магией? На свой лад мы не меньше противны природе, чем джики. Может, уничтожение источника убьет и нас тоже.
— Хорошо, что эта мысль не приходила мне в голову раньше, — откровенно признался Скилганнон.
— Для тебя это важно?
— Нет. Мы ведь делаем это, чтобы защитить слабых от зла сильных. По правилам. Ты уже придумал, как найти этот храм?
— Я знаю, где он был раньше. Оттуда и начнем поиски.

Семьдесят лет назад, когда Унваллис впервые приехал в Диранан, Агриас был там одной из самых важных персон. Как фаворит королевы и верховный советник он казался несокрушимым. Умнейший, красивый, разносторонне одаренный, Агриас просто излучал власть и могущество. Унваллис, будучи представлен ему, заикался и бормотал какие-то банальности — настоящая деревенщина.
Внешне он и теперь оставался все таким же высоким, молодым и красивым, но не излучал ничего, кроме страха, когда его поставили перед Вечной. Пять дней его продержали в темной яме среди руин. Он щурился от солнца, подол его длинной одежды был вымазан нечистотами. Унваллису хотелось отвести глаза, но зрелище падения сильного притягивало помимо воли.
При виде Вечной, сидящей на походном троне в окружении старших офицеров своей гвардии, связанный Агриас попытался собрать остатки достоинства и гордо выпрямился.
— Комплиментов не будет, Агриас? — спросила Вечная. — Ты не скажешь мне, как чудесно блестят на солнце мои иссиня-черные волосы? Или как при взгляде на меня твое сердце наполняется светом?
К Агриасу вернулось мужество.
— Ты прекрасна с виду, дорогая моя, но под гладкой кожей гниют кости давней покойницы и разит мертвечиной.
Стражник ударил Агриаса по голове. Тот пошатнулся, но не упал — и засмеялся, несмотря на стекающую по виску струйку крови.
— Поделись же с нами своим весельем, — сказала Вечная. — Рассмеши нас, пока еще можешь.
— В бытность мою молодым священником меня посещали видения. Но после, когда я прельстился земными благами, они ушли.
— Чудесно. Обожаю нравоучительные истории. У твоей счастливый конец?
— Счастливый конец не для нас с тобой, о прекраснейшая.
— Ах! Эти слова навевают сладостные воспоминания. Ты выиграл себе несколько мгновений жизни, Агриас. Продолжай же.
— Итак, когда-то я был наделен пророческим даром. Прошлой ночью в пышных покоях, которые ты мне отвела, мне снова явилось видение. Не могу сказать, что я воспрял духом, ибо оно показало мне мою смерть. Но и ты, Джиана, обречена. Грядут перемены. Бронзовые Доспехи снова сверкают на солнце, и давно умершие герои скоро обратят твою империю в прах. Ты уйдешь в прошлое, станешь легендой, страшной сказкой для грядущих поколений. Люди буду содрогаться и хвататься за амулеты при упоминании твоего имени.
Джиана захлопала в ладоши.
— Мне известно, что Алагир со своими Легендарными нашел какую-то древнюю реликвию и бросил тебя. Сказочка, которой ты оплел их дезертирство, недурна, но не столь занимательна, как я надеялась. — Ее голос стал жестким. — Я рада, что твои покои пришлись тебе по душе. Сейчас мы с помощью кирпичей и известки сделаем их твоим постоянным жильем. Двери и окна тебе не понадобятся. Свои последние дни или даже недели ты проведешь в тишине, размышляя на досуге о своем предательстве.
Унваллис вздрогнул, услыхав приговор. Этот человек будет похоронен заживо. Теперь он все-таки отвел взгляд, не желая видеть лица бывшего министра. Агриаса потащили прочь, и его мужество дрогнуло.
— Убей меня сразу! — закричал он. — Умоляю!
Ему заткнули рот, а Унваллис потихоньку удалился сквозь ряды наблюдавших за этой сценой солдат.

Два великих мужа служили Вечной семьдесят лет назад: Ландис Кан и Агриас. Теперь с обоими покончено. Ландис убит, сожжен, и пепел его развеян по ветру, Агриас же обречен умирать в зловонной яме среди руин древнего города. Были и другие, не достигнувшие высот Ландиса и Агриаса, но все же великие. Гамаль, загнанный и погибший в горах; Персис, отравленный после своего ухода со службы; Иоран, убитый Тенями, — и это еще далеко не конец списка.
Унваллис вспомнил, как Ландис уезжал из Диранана в княжество, пожалованное ему Вечной. Он опасался, как бы за ним вдогонку не послали Теней. Они поговорили наскоро в то последнее утро, пока слуги занимались сборами.
— Почему ты надумал уехать, друг мой?
— Я устал, Унваллис. Хочу отдохнуть, посмотреть на горы. Еще одной войны я не выдержу.
— Но сейчас войны нет.
— Нет, так будет. На севере Агриас, за морем Пендашал. Тот или другой, а может, и оба.
— Ты говорил Вечной о своих опасениях?
— По-твоему, она не знает? — улыбнулся Ландис.
— Не понимаю тебя.
— Ей скучно, Унваллис. Война — единственное развлечение, которое еще зажигает ее.
— Так она хочет этой войны? — понизил голос Унваллис.
— Сам подумай. Отсылая Агриаса на север, она оскорбила его перед всем двором, осмеяла все, чего он достиг. А потом, в качестве извинения, пожаловала ему земли за Дельнохскими горами. Ты знаешь Агриаса не хуже, чем я. Он мстителен и ничего не прощает. Он умеет завоевать любовь народа. У него свои военачальники, свои машины. Он может производить джиамадов, может сколотить свою армию. Позволил бы ты ему жить, будь ты правителем этого государства?
— Пожалуй, нет.

Предыдущая страница 28 Следующая страница


29 Дэвид Геммел

— Вот именно. А мои новые владения граничат с его землями. Но эти игры не для меня. В будущей войне я участия не приму. А ты береги себя, Унваллис.
Вспоминая об этом теперь, Унваллис дивился, как Ландис, такой умный и прозорливый, мог надеяться обмануть Вечную.
Шатер у него был не такой большой, как у Вечной, и ему пришлось нагнуться при входе. Внутри едва помещалась складная койка. Унваллис лег и закрыл глаза. В голове у него будто свет зажегся, и он видел все очень ясно. Первое указание он получил в бою, вернее, в тот страшный миг, когда Джиана, поравнявшись с ним на своем нелепом коне, сказала, что впереди их ждет западня. Видя ее горящие от волнения глаза, он понял, что этот флирт со смертью доставляет ей наслаждение. Теперь понятно, почему она возвышала, а затем низвергала своих фаворитов, готовя из них грядущих изменников. Ей скучно жить, до слез скучно. И Мемнону она запретила убивать Скилганнона не из любви к последнему, а потому, что Скилганнон для нее — свежая угроза.
Беднягу Агриаса похоронят заживо как раз за то, что он действовал согласно ее желаниям. Как же это жестоко!
А Декадо? Она годами терпела его выходки, а когда время пришло, отказалась прибегнуть к яду, который убил бы его быстро и не дал убежать. Теперь он присоединился к Скилганнону, что сделало угрозу для нее еще более ощутимой.
Дело с Бронзовыми Доспехами еще более загадочно. Лет пятьдесят назад Вечная заинтересовалась археологией и путешествовала повсюду с ученым по имени Кильванен. Этим застенчивым человеком владела только одна страсть — раскрывать тайны прошлого. Унваллису он нравился. Кильванен в отличие от большинства своих современников не искал власти и не пытался втереться в окружение Вечной. Унваллис с удовольствием слушал его рассказы о раскопках и удивительных находках. После работ на землях сатулов Кильванен захворал, и Унваллис пришел его навестить. Небогатый ученый жил в уютном домике на холмах севернее столицы, и слуг у него было немного. Унваллис собирался прислать к нему своего врача, но, придя к больному, понял, что ни врачи, ни снадобья тут уже не помогут. От Кильванена остались кожа да кости, в глазах горел смертельный огонь. Унваллис спросил, мучают ли его боли, и тот сказал, что нет.
— Вечная посылает мне сильные болеутоляющие средства. Поблагодари ее от меня, когда увидишь.
Очнувшись от вызванного наркотиками забытья, Кильванен стал рассказывать. Одну из его историй Унваллис запомнил надолго. Кильванен нашел в недрах горы потайную комнату, где на деревянной стойке висели чудесные, сверкающие бронзой доспехи. Он сразу понял, что это величайшая находка всей его жизни. Сбегав в лагерь, он доложил о ней Вечной, и они вдвоем, с фонарями, прошли по узкому ходу к доспехам. Она достала из ножен меч, потрогала сияющий панцирь.
— Прежде чем забирать их, — сказал ей Кильванен, — надо осмотреть комнату — быть может, мы найдем какие-то указания на то, как они попали сюда.
— Вот кто должен знать, — сказала Джиана про лежащие на полу кости.
— Я предполагаю, что это знаменитый вор Ласкарин. — Кильванен пересказал королеве историю кражи легендарных доспехов, а после отправился исследовать еще один туннель в задней части грота. Джиана вскрикнула, и он поспешил назад.
Доспехи оказались заключенными в хрустальную глыбу.
— Как это случилось, ваше величество?
— Она просто появилась, и все. Ты трогал что-нибудь там, в туннеле?
— Нет, ваше величество.
— Любопытно. — Она протянула руку, беспрепятственно прошедшую сквозь хрусталь, и достала меч. — Это всего лишь иллюзия, — засмеялась она, вернув меч в ножны, но Кильванен убедился, что глыба твердая. Они поговорили немного о магических явлениях, и Джиана снова велела ему взять меч. На этот раз у него получилось. — Теперь спрячь его в ножны, — сказала Вечная. Он сделал это, и рука Джианы, протянутая к шлему, наткнулась на твердый хрусталь. — Умно придумано, — сказала она. — Той трещины, через которую мы проникли сюда, раньше не было. Единственным входом служил туннель, в котором ты побывал. Именно он управляет и глыбой, и мечом, делающим глыбу иллюзией. Чудеса!
Для Кильванена это мгновение стало главным в жизни, но радость его длилась недолго. Джиана приказала заделать трещину, оставив доспехи в неприкосновенности. Как ни просил ее Кильванен, она осталась тверда и взяла с него слово никому не рассказывать о находке. Да ему и не удалось бы — вернувшись в столицу, он сразу же заболел и недели через три умер.
Лишь позже, когда другие неугодные Вечной люди стали умирать таким же образом, Унваллис понял, что это она отравила ученого.
Теперь Бронзовые Доспехи, великий символ дренайского народа, вернулись в мир.
Неужели Вечная и это подстроила? Неужели она решила сделать Скилганнона более сильным противником, чтобы увеличить риск и придать интерес игре?

Вечером того же дня Джиана в своем шатре заявила мерцающему образу Мемнона:
— Я хочу видеть Олека.
— Я могу показать его вашему величеству.
— Я хочу, чтобы и он меня видел. Можешь ты это устроить на таком расстоянии?
— Расстояние не помеха, ваше величество. Сожмите в руке талисман и лягте. Я проведу к нему ваш дух. Он вас увидит.
Джиана легла, крепко держа бронзовый амулет, и закрыла глаза. Прохладный ветер овеял ее, и она ощутила рывок, всегда сопутствующий таким путешествиям — точно чья-то рука извлекла ее душу из тела. Она оказалась в воздухе, и ее потянуло на северо-восток. Пролетев над горами и долинами, она увидела на извилистом русле реки пять длинных, выкрашенных в красный цвет барж. Они стояли на якоре под могучим утесом.
— Он на передней барже, ваше величество, — сказал голос Мемнона. — Спит, наверное.
— Веди меня, — с растущим волнением приказала она. Чужая воля повела ее дух к барже, где стояли кони и спали люди. Скилганнон стоял на носу с Мечами Дня и Ночи за спиной.
Именно таким она его и помнила. Как грустно! Высокий, черноволосый, красивый, с ярко-голубыми глазами. Точно такой же, как в той степной крепости, где они поцеловались в последний раз.
— Ближе, Мемнон.
Ее дух медленно плыл над палубой, мимо спящих дренаев. Теперь их разделяло всего несколько футов. Его отсутствующий взгляд был устремлен на утесы. Джиана помнила этот взгляд. Он думает, строит планы, учитывает все, что может помешать его замыслу.
— Ах, Олек, как же я по тебе скучала, — сказала она.
— Он вас не слышит, — предупредил Мемнон. — Одно мгновение, ваше величество, и я оживлю ваш образ.
Мгновение минуло, и Скилганнон в изумлении отступил.
— Тысячу лет я мечтала об этом, но никогда не думала, что мы встретимся как враги.
Он молчал, но удивление на его лице сменилось тоской, и черты стали мягче.
— Чего ты хочешь? — спросил он наконец.
— Чтобы мы снова стали друзьями, Олек. И поговорили бы, как бывало.
Он опять замолчал надолго, а потом вздохнул:
— О чем же мы будем говорить? Вспомним, как ты пожурила мальчика, отрывавшего крылья у бабочки? Или как ты мечтала собрать в университете лучших врачей и аптекарей, чтобы медицина достигла расцвета? Или как обещала сделать всех граждан Наашана зажиточными и счастливыми?
— Какой же ты спорщик, Олек! Мог хотя бы сказать, что рад меня видеть.
— Это правда, — признался он. — Когда ты умерла, солнце для меня закатилось навеки.
— Так приходи же ко мне, Олек. Мы учредим университет, о котором ты говоришь. Осуществим все планы, которые строили в юности.
— И ты снова будешь Сашан? — Это имя, которое она взяла, выдавая себя за уличную девку, пронзило ее насквозь, и в памяти ожило то, что казалось давно забытым.
— Мне бы очень хотелось этого, Олек.
— Невозможно, — отрезал он. — Сашан умерла. Как и мы с тобой, впрочем. Здесь мы находимся не по праву.
— И ты не вернешься ко мне?
— Я намерен положить конец твоему правлению.
— Ты хочешь убить меня, Олек?
— Нет. На это я не способен. Но Вечную я могу уничтожить.
— Ты был великим полководцем, Олек. Я многому у тебя научилась. Сейчас к храму идет полк моей Вечной Гвардии и двести отборнейших джиамадов. Думаешь, эти твои мечтатели, набранные с бору по сосенке, выстоят против них? Даже вместе с тобой и Декадо? Даже с топором Друсса и Бронзовыми Доспехами? Тысяча закаленных в боях ветеранов, Олек. Ты хочешь идти в своем безумии до конца? Хочешь, чтобы все эти мальчики погибли?
— Тебе лучше уйти. Нам больше нечего сказать друг другу. Я люблю тебя. Всегда любил. Но теперь ты мой враг, и я тебя свергну. — Он отвернулся и взялся за поручни.
— Я тоже люблю тебя, — сказала она.
— Вы закончили, ваше величество? — шепотом спросил Мемнон.
— Да.
Все вокруг закружилось, и она внезапно снова обрела вес. Спрятав амулет обратно в ларец, она вышла и послала часового за Агриппоном. Генерал, как видно, не спал и пришел тотчас же.
— Размуруйте Агриаса.
— Ваше величество?
— Я передумала. Вытащите его.
— Будет исполнено, ваше величество.
Джиана вернулась в шатер, налила в кубок красного вина. Она не часто пила вино, но сейчас нуждалась в этом теплом тумане, притупляющем острые клыки сожалений.
Она не собиралась становиться Вечной в тот день, когда ее новые глаза открылись заново под синими небесами. Тогда она впервые увидела Ландиса Кана. Там, в храме, она просто радовалась, что вернулась к жизни, и открывала для себя давно забытые удовольствия: еду, сон, солнце на коже, ветер в волосах. Храм с его таинственными машинами восхищал ее. Она и думать не думала о наборе армий и завоевании тронов. В первые же дни своей новой жизни она узнала, что наашанская империя просуществовала всего пятьдесят лет после ее смерти и что ее дворец давно превратился в руины. Ей захотелось опять побывать за морем, взглянуть на родные горы, но она рассудила, что это было бы неразумно. Этот новый мир, как и старый, терзали войны, алчность, темные страсти. Женщина, путешествующая одна, стала бы легкой добычей для первого же работорговца или атамана разбойников.
На путь, сделавший ее Вечной, она вступила с самыми лучшими намерениями. Ландис сказал ей, что один их беглый монах собрал шайку головорезов и хочет захватить храм со всеми его чудесами. Воскресители пришли в ужас, ибо предателю было известно, как преодолеть защитные чары. Джиана спросила, как они думают обороняться, и Ландис заметил ей, что они ученые, а не воины.
К тому времени Ландис стал ее любовником и пошел бы на все, чтобы ей угодить. Она предложила ему набрать наемников из разбойничьих шаек, которых в том диком краю было больше чем нужно.
— Каждого, кто приблизится к ним, схватят и будут пытать, — ужаснулся Ландис. — Они дикари, безбожники.
— Кто из них хуже всех? — спросила она.
— Абадай. Всем злодеям злодей.
— Сколько у него человек?
— Не знаю и знать не хочу.
— А лет ему сколько?
— Он в средних годах. Лет тридцать уже грабит караваны и нападает на города.
— В самый раз сгодится. — Через два дня, взяв лошадь и саблю, Джиана выехала из храма. Она до сих пор помнила, как оглянулась назад и не увидела ничего, кроме горы. Ни дверей, ни множества окон — сплошной черный камень. Даже золотое зеркало на вершине стало невидимым.
Она ехала в сторону, неохотно указанную ей Ландисом. Он вызвался ее сопровождать и не мог скрыть своей благодарности, когда она отказалась. К вечеру, высоко в горах, она встретила трех передовых всадников Абадая. Сидя на конях, они загораживали тропу — видимо, уже некоторое время следили за путницей. Надирского корня, широкоскулые, с раскосыми глазами. Панцири из закаленной кожи, длинные копья. Подъехав ближе, Джиана увидела в их глазах неприкрытую похоть.
— Я ищу Абадая, — сказала она.
— Я Абадай, — отозвался один. — Слезай, поговорим.
— Слишком ты безобразен для Абадая.
Двое других ухмыльнулись, но под свирепым взглядом первого подавили усмешки.
— Ты пожалеешь о своих словах.
— Что толку в сожалениях? Или веди меня к Абадаю, — в руке у Джианы сверкнула сабля, — или попробуй взять меня сам.
Всадник наставил копье и с боевым кличем ринулся на Джиану. Она отклонилась от копья и ударила саблей по затылку поравнявшегося с ней разбойника. Он продержался на скаку еще пару мгновений и свалился с коня.
— Вас мне тоже убить? — спросила она двоих, пораженных увиденным. — Или все-таки проводите меня к Абадаю?
— Проводим, — сказал один. — Знай только, что ты сейчас убила его брата.
В их лагере стояли залатанные шатры, по камням бегали голые ребятишки, у женщин был заморенный вид. Этой шайке явно не везло последнее время.
На зов одного из дозорных из самого большого шатра вышел приземистый, мощного сложения человек с морщинистым лицом и жестокими черными глазами. Джиана спокойно ждала, пока дозорные говорили ему что-то на незнакомом ей языке.
Глаза Абадая уперлись в нее.
— Говори, — приказал он. — Когда скажешь все, я решу, как тебя убить — быстро или медленно.
— Ты не убьешь меня, Абадай. — Она спешилась и повесила на плечо седельную сумку.
— Почему?
— Твои мечты у меня в руке, воин. Я могу дать тебе то, чего твое сердце желает. И людям твоим могу дать то, чего желают они.
— Чего же оно желает, мое сердце?
Она подошла совсем близко и сказала ему на ухо:
— Помолодеть снова.
— Может, мне отрастить крылья, — засмеялся он, — и нападать на врагов с воздуха, как орел?
— Пригласи меня в свой шатер, и я докажу, что мое обещание — не пустые слова.
— О чем мне с тобой говорить? Между нами кровь. Ты убила моего брата.
— Ты не станешь его оплакивать. Не думаю, что ты его сильно любил. Он был глуп, а ты нет. Если мои слова окажутся ложью или ты все-таки захочешь отомстить, будь по-твоему, но сначала нужно поговорить. Знаешь пословицу? Месть должна созреть, как вино — тогда она будет намного слаще.
— Ты необыкновенная женщина, — засмеялся он. — Это юность делает тебя такой бесстрашной?
— Мне пятьсот лет, Абадай. Пригласи же меня к себе. На солнце жарко, и я хочу пить.
Попивая вино, она с улыбкой вспоминала тот давний день. Скилганнон мог бы ею гордиться. Тогда он не посмотрел бы на нее с таким презрением, как теперь. Трудно перенести этот взгляд, сколько ни напоминай себе, что он романтик и никогда не понимал, что монарху поневоле приходится быть безжалостным.
Сколько ни напоминай, от правды никуда не уйти.
Всю жизнь Джиана нуждалась в восхищении только одного человека.
Того самого, что теперь хочет ее уничтожить.
Вздрогнув, она подлила себе вина и опять попыталась укрыться в не запятнанном еще прошлом.
Ландис Кан дал ей питье, которое монахи принимали от всех болезней. Он сказал, что оно продлевает жизнь. Это не столь надежно, как Возрождение, но подкрепляет силы и оживляет увядшие с годами железы и мышцы.
Она уселась на ковер в грязном жилище Абадая — сабля на коленях, сумка рядом. Хозяин, поджав ноги, сел напротив нее.
— Каждое твое слово должно быть золотым, женщина. Она опустила руку в сумку и с улыбкой протянула ему пурпурный, запечатанный воском флакон.
— Выпей.
— Что это?
— Может быть, яд. А может быть, средство, которое напомнит тебе о давно минувшей юности.
Ответная улыбка Абадая больше походила на гримасу. Он кликнул стоявших снаружи воинов и сказал им:
— Сейчас я выпью вот это. Если я умру, изрубите эту суку в куски. Она должна мучиться долго.
Двое опасливо переглянулись.
— Они не хотят признаваться, Абадай, — сказала Джиана, — но сомневаются, сладят ли со мною вдвоем. Напрасно беспокоитесь. Вот, держи. — И она бросила одному из них свою саблю.
Абадай ухмыльнулся, теперь уже искренне.
— Ты нравишься мне все больше. — Его взгляд задержался на ее длинных ногах.
— Все мужчины испытывают ко мне то же самое.
Абадай сломал восковую печать, единым духом осушил пурпурный флакон и замер.
— Я ничего не чувствую.
— Почувствуешь, воин. А вот и вторая часть моего обещания. — Она достала из сумки тяжелый кошель и бросила его Абадаю. Тот высыпал на ладонь золотые монеты. Двое других подвинулись ближе, глядя во все глаза на такое богатство. Вождь отогнал их и посмотрел на Джиану уже по-другому.
— Это обещание я понимаю лучше. Что ты хочешь взамен?
— Войско. Не очень большое. Человек двести бойцов и несколько лучников.
Абадай глубоко вздохнул, встал и сжал кулаки. Морщины на его лице разгладились, в стальной седине появились черные пряди.
— Я чувствую себя... сильным. — Джиана, только слышавшая о чудодейственных свойствах напитка, удивилась не меньше, чем он, но постаралась скрыть свое удивление. Двое воинов стояли с раскрытыми ртами.
Абадай, махнув рукой, отослал их прочь.
— Ты верна своему слову, девушка. Откуда ты?
— Из Храма Воскресителей.
Он открыл рот, закрыл снова и засмеялся.
— Чуть не сказал, что не верю в эти сказки — но я ведь и вправду помолодел. Сколько ты мне теперь дашь?
— Лет на десять меньше, чем было. Ты получишь еще пятьдесят золотых перед боем и пятьдесят после победы. Сколько у тебя воинов?
— Шестьдесят, должно быть. Раньше больше было. Год был плохой. Двое откололись от меня и увели других.
— Ты знаешь, где их найти?
— Еще бы!
— Тогда пошли за ними. Когда придут, покажи им золото. На каждого бойца я дам тебе еще один золотой, но действовать надо быстро. Наш неприятель вот-вот явится в горы.
— Кто такие?
— Наемники, вроде вас. Командует ими бывший монах-Воскреситель. Они придут из города, из Гассимы.
— Сколько у этого монаха людей?
— Думаю, не больше нескольких сотен, — развела руками она. — Может быть, меньше. Все, что есть на них, будет вашим. Их кони тоже.
Он смотрел на нее, не скрывая желания.
— Ты зажигаешь мне кровь, девушка. Ляг со мной, и по рукам.
— После победы, Абадай, — засмеялась Джиана. — Тогда тебе понадобятся все свежие силы, которые ты получил от меня. — Она вскинула на плечо опустевшую сумку. — Как соберешь людей, отправляйся на запад до нависшей скалы. Знаешь, о чем я?
— Конечно. Рядом со старым оазисом.
— Верно. Там и встретимся.
— Ты правду сказала, — произнес он, когда она уже собралась выйти. — Мой брат был глуп. Я сам его чуть не убил пару раз.
Бой с наемниками монаха был жесток и длился недолго. Сам предатель, к несчастью, сумел уйти с горсткой всадников, но почти три сотни других остались лежать в пустыне. Люди Абадая добивали раненых и сдирали с трупов кольца, браслеты, одежду и сапоги.
Ту ночь она, как обещала, провела с атаманом. В любви он был неистов и обходился без тонкостей, но после трепетного обожания Ландиса Кана это явилось для нее истинным наслаждением.
Так начался путь, приведший ее к империи. Боясь, что предатель вернется с еще большим количеством, Воскресители поручили ей набрать постоянную армию. С ней Джиана пошла на Гассиму и разграбила город. Монах бежал снова, теперь на юг. Она пустилась за ним в погоню. Он укрылся у разбойников в Сатульских горах, но она и их разгромила. Слава ее росла, а с ней росло войско. Она сделалась значительной величиной в тех краях. Когда предатель-монах был схвачен и убит, она уже видела перед собой куда более заманчивые цели. Начиналась эпоха Вечной.
Кувшин с вином опустел, и она велела стражникам принести другой. Его доставил сам Агриппон.
— Где Агриас? — спросила она.
— Он удавился собственным поясом, ваше величество.
— Глупец. Никогда не умел выждать время. Пошли за Унваллисом.
Оставшись одна, она снова предалась воспоминаниям. Растущую армию поневоле приходилось чем-нибудь занимать. Все больше городов, больших и малых, переходило под ее руку. В конце концов ослабевшая Дренайская империя тоже пала, и ее послы склонили колено, признав Джиану своей владычицей. Свою столицу она перенесла в Диранан, взяв с собой Ландиса, Агриаса, других Воскресителей и машины древних.
Несмотря на множество восстаний и мелких войн, ее империя продолжала расти. С годами омолаживающее питье утратило свою силу, и Ландис предложил повторить воскрешение, вырастив несколько ее двойников.
Не тогда ли она начала творить зло? Эта мысль рассердила Джиану. «Ты смотришь на себя глазами Скилганнона», — сказала себе она.
Или глазами того последнего настоятеля. Она приехала в храм с Ландисом, чтобы взять еще больше машин. Ландис хотел заодно позаниматься в храмовой библиотеке. Настоятель ждал их у входа — чтобы оказать достойный прием, как подумалось ей. Вместо этого он стал на пороге и отказался впустить их. Джиану точно громом ударило.
— Ты осквернила этот храм, — сказал он. — Насмеялась над тем, что мы делали здесь в течение многих веков. Ты построила империю зла и переманила к себе хороших людей вроде Ландиса. Больше твоя нога не ступит сюда, Джиана.

Предыдущая страница 29 Следующая страница


Мечи Дня и Ночи 30

С этими словами он отступил и захлопнул перед ними двери. Взбешенная Джиана с полусотней гвардейцев отправилась в соседний гарнизон, вернулась с несколькими сотнями солдат — и обнаружила, что храм исчез. На его месте зияла огромная воронка. Двое солдат, объехавших ее по краю, умерли в муках: доспехи на них оплавились и въелись в тело.
Приход Унваллиса вернул ее к настоящему. Советник явился растрепанный, с опухшими со сна глазами.
— Случилось что-то, ваше величество?
— Я нуждаюсь в обществе друга. Успокойся, я не намерена тебя соблазнять. Просто посиди со мной.
— Но что же случилось? — опять спросил он.
— Я видела Скилганнона. И теперь мне придется его убить. Это странно, Унваллис, — засмеялась она, — но мне немного хочется быть рядом с ним и сражаться на стороне добра против злой Вечной. Глупо, да?
— Это самое вы и делаете.
— Как загадочно! Объяснись, будь любезен.
— Я могу ошибаться, ваше величество, на разве не вы послали к нему Легендарных?
Она пристально посмотрела на него, покачала головой и улыбнулась.
— Все время забываю, как ты умен, дорогой мой, но сейчас ты превзошел самого себя. Как ты мог узнать об этом? Мемнон тебе сказал?
— Нет, ваше величество. О том, что вы с Кильваненом нашли Бронзовые Доспехи, я знал давно. Можно ли считать совпадением, что дренайский солдат наткнулся на них случайно?
— К какому же выводу ты пришел?
— Войны с Агриасом и с Пендашалом на востоке — ваших же рук дело. Нам нужны развлечения, а побить вас никому не под силу. Поняв это, я сообразил, что и Доспехи нашлись не случайно.
— Ах, Унваллис, как жаль, что стратегия не привлекает тебя.
— И хорошо, что не привлекает, ваше величество, — иначе меня замуровали бы заживо, как беднягу Агриаса. Я и теперь боюсь, что моя проницательность может стоить мне жизни.
— Зачем же тогда рисковать?
— Иногда правду высказать просто необходимо, не думая о последствиях. Ландис Кан был моим другом. Он знал о ваших манипуляциях. Знал о ваших надеждах на то, что он переметнется к Агриасу. Случись это, они вдвоем стали бы для вас нелегкой задачей.
— Его планы были еще опаснее для меня.
— Думаю, они явились для вас неожиданностью — но вы все равно дали Скилганнону совершенно ненужную фору.
— Он это заслужил. — Она снова наполнила кубок. — У меня не было друга храбрее и преданнее, чем он. Олек много раз рисковал жизнью ради меня. Без него я не смогла бы бежать из города. Убийцы моего отца схватили бы меня и убили, как это произошло с моей матерью. Из-за меня он лишился иллюзий юности и своих друзей. В самые черные времена, когда мы думали, что не выживем, он хранил мне верность. Он выигрывал битвы, которых не выиграл бы ни один полководец. С меньшим числом, с меньшей хитростью, а в то время и с меньшим опытом, но он побеждал всегда. Солдаты боготворили его и сражались, веря, что в конце концов победят непременно. На это стоило посмотреть.
— И такому-то человеку вы дали армию? Хотите быть побежденной, ваше величество?
— Порой и такое бывает, — слегка заплетающимся языком призналась она. — Ляжем в постель, Унваллис. Я не хочу любви, хочу просто уснуть рядом с близким мне человеком.
— Значит, вы пока не приказываете меня умертвить?
— Этот вопрос ты задашь мне утром.

ГЛАВА ДЕВЯТНАДЦАТАЯ

На крутом склоне Скилганнон спешился, бросил поводья гнедого на землю и поднялся на вершину. Каменистая земля тянулась от гор до самого моря. В отличие от чужеземных пустынь здесь не было палящего зноя — пустыней эту землю делала только бесплодная почва. Под здешними ветрами выживали лишь чахлые кусты да колючки. Немногочисленные деревья высохли и ломались от малейшего прикосновения.
Горло у Скилганнона пересохло, волосы поседели от пыли, глаза слезились. Внизу никого не было, и он махнул рукой, подзывая к себе остальных.
— Пока их не видно, — сказал он подъехавшим Декадо и Алагиру.
— С чего ей вздумалось предупреждать тебя? — спросил Декадо.
— На это я не могу ответить.
— Я все-таки думаю, что она солгала, — сказал Алагир. Утренние события тяжело сказались на молодом командире.
После нескольких дней плавания они сошли на берег и двинулись к северу. Солдаты рады были оказаться на суше, джиамады тоже. За два дня, без всяких происшествий, они добрались до гор. Звери со Ставутом убили восьмерых диких баранов, и все поели свежего мяса.
Первая трагедия произошла этим утром.
Скилганнон наконец увидел своими глазами огромный кратер на месте храма. Удручающее зрелище. Вопреки рассказу Гамаля Скилганнон все-таки лелеял надежду, что тот ошибся и попал со своим спутником не в то место.
Всадники остановились на краю кратера. Шакул полез было вниз, но зашатался и чуть не упал. Багалан, адъютант Алагира, спрыгнул с коня и побежал ему на выручку. Раздался крик. Шакул схватил молодого офицера в охапку и вместе с ним отступил назад. Багалан корчился в его руках, изо рта струей била кровь. Шакул опустил его на землю. Алагир, первым подоспевший к юноше, увидел, что сквозь доспехи тоже сочится кровь. Тело Багалана сотрясли судороги, и он умер.
Алагир осмотрел его доспехи. Окровавленный ворот перекорежился, панцирь треснул, кольчуга впилась в правое бедро. Доспехи как будто ожили и растерзали своего владельца.
Скилганнон не стал напоминать, что наказывал всем держаться подальше от кратера. Истерзанный труп Багалана напомнил об этом лучше всяких слов.
— Негоже дренайскому воину так умирать, — сказал Гильден. — Мы даже доспехи с него снять не можем. — Алагир попытался вынуть меч Багалана из ножен, но оплавленный клинок не желал выходить.
— Что же это за колдовство такое? — спросил он с мертвенно-бледным лицом.
— Не знаю, — сказал Скилганнон.
Один из солдат с ругательством показал на кратер. Шлем Багалана, подскакивая на пыльной земле, менял форму, точно под ударами невидимого молота. Потом он, мерцая на солнце, поднялся над землей и полетел на север. Солдаты молча проводили его взглядами.
— Отойдите от края, — велел Скилганнон. — Разобьем лагерь вон там, у тех скал. Едем со мной, Алагир, — позвал он, садясь в седло. — Надо выбрать оборонительную позицию.
Алагир отошел от тела, сел на коня, и они с Декадо догнали едущего на восток Скилганнона.
— Может, эта сука тебе солгала, — сказал Алагир.
— Возможно, но я так не думаю. Поэтому, пока не убедимся в обратном, будем предполагать, что имеем дело с тысячей кавалеристов и двумя сотнями джиамадов. На открытом месте с ними драться нельзя — они нас возьмут в клещи.
— Я видел Вечную Гвардию в деле, — заметил Декадо. — Великолепное зрелище, доложу вам. Не хочу обижать тебя и твоих людей, Алагир, но я бы поставил на них. Может, нам лучше оставаться в движении, чем выбирать место для боя?
— Посмотри вокруг, Декадо, — сказал Скилганнон. — Никакого прикрытия, деревьев нет, водных источников мало. Укрыться негде, бежать некуда. Единственный выход — найти храм и остановить магию.
— Ты еще не видел, как дерутся Легендарные, — добавил Алагир. — Бьюсь об заклад, мы обратим твоих Вечных вспять.
— Принимаю — но кто мне заплатит, если ты проиграешь?
— Мы никогда не проигрываем.
— Ладно, поехали дальше, — прервал их спор Скилганнон. В последующие два часа Скилганнон часто останавливался и расспрашивал Алагира о возможном маршруте гвардейцев. Алагир, никогда не бывавший так далеко на севере, мало что мог сказать ценного.
— Они скорее всего сели на корабль в Драспарте, — предположил Декадо, — и поплыли вдоль побережья. Вон за теми горами впереди лежит Пелюсидское море. Порт на том берегу только один. Вернее, рыбачья деревня, но в ней есть пристань. Я там останавливался два года назад после Шеракской кампании и припоминаю дорогу, ведущую оттуда к старым серебряным рудникам.
— Нам сгодился бы перевал, — сказал Скилганнон. — Какое-нибудь узкое место. Тогда бы мы были на равных.
— Слишком многого хочешь. Обычно через горный хребет ведет не один перевал, а несколько. Если мы соберемся у одного, что помешает гвардейцам найти другой и зайти к нам в тыл?
— Сначала найдем хоть один, а потом обсудим, как его удержать.
И Скилганнон поехал к красной скале, торчавшей, как копье, над другими утесами. Там он спешился и стал карабкаться вверх. Алагир и Декадо смотрели снизу, как он поднимается.
Камень был мягким, и Скилганнон осторожно пробовал каждую опору, прежде чем ухватиться за нее или поставить ногу. Несколько раз скала крошилась и осыпалась под его пальцами. Посмотрев вниз, он решил, что поднялся уже футов на двести выше своих спутников.
С вершины ему открылись глубокие трещины в горной гряде, обозначавшие перевалы. Декадо не ошибся — их было несколько. С такого расстояния Скилганнон не мог отличить сквозные проходы от глухих ущелий, но в дальнем конце одной из расселин виднелось море. Скилганнон, собираясь с духом для предстоящего спуска, продолжал изучать лежавшую перед ним местность. Запечатлев ее в памяти, он полез вниз. На ровную землю он, при всей своей ловкости, ступил с большим облегчением.
Рассказав спутникам о том, что он видел, Скилганнон послал Алагира за остальными и велел им ехать прямо на восток, к остроугольному проходу в горах.
— Мы с Декадо осмотрим все перевалы, — сказал он, — и подумаем, где у нас больше всего возможностей для обороны.
— В жизни не видал такого оптимиста, как ты, родич, — заявил Декадо, когда они остались одни. — Ты в самом деле веришь, что эти деревенские парни побьют Вечных?
— Не важно, во что я верю. Я уже сказал, что бежать нам некуда и спрятаться негде. Остается одно — драться. А когда я дерусь, Декадо, я побеждаю — и во главе армии, и в одиночку.
— Я, не в пример большинству людей, люблю наглость, — весело ответил Декадо. — Она освежает. Сам я думаю точно так же. Не родился еще человек, которого я не убил бы на поединке. Ты ведь понимаешь, что это значит?
— И что же, по-твоему, это значит?
— Один из нас заблуждается.
— Или оба. Счастье, что мы с тобой на одной стороне.
— Счастье переменчиво, — хмыкнул Декадо Скилганнон сел на коня.
— Расскажи мне все, что знаешь о Вечной Гвардии. Как их учат, какая у них тактика, какое вооружение.
— Конные или пешие, они всегда атакуют. И всегда побеждают — как и ты, родич.

Унваллис о многом мечтал в своей долгой жизни, и почти все его мечты сбылись — кроме одной. Ни одна из его многочисленных женщин почему-то так и не родила от него. Он всегда немного сожалел об этом, но сейчас не испытывал ничего, кроме счастья.
Он лежал в королевской постели. Джиана свернулась рядом, положив голову ему на плечо, закинув на него ногу. Она спала совсем как ребенок, и Унваллис испытывал к ней чисто отеческую нежность. Он лежал тихо, поглаживая ее длинные черные волосы. Разум говорил ему, что это только иллюзия, что рядом с ним спит жестокий тиран, на чьей совести гибель целых народов. Но чувства в темноте шатра говорили громче и побеждали разум.
Так прошел час. Унваллис задремал и внезапно проснулся.
Открыв глаза, он увидел над собой серое лицо Тени. Укол кинжалом в плечо, и Унваллиса быстро сковал паралич. Еще две Тени подошли к ложу. Джиана вздрогнула и хотела сбросить с ног одеяло, но они тут же набросились на нее.
Унваллис даже пальцем не мог шевельнуть, чтобы ей помочь. Даже веки его не слушались, и у него на глазах серое лезвие кинжала вошло в сердце Джианы. Она упала на постель, глядя мертвыми глазами в неподвижные глаза Унваллиса. Еще миг, и Тени стащили ее труп с кровати.
Он не видел, как они вынесли ее из шатра. Несколько мучительных часов он пролежал с раскрытыми, пересохшими глазами. Потом пришел Агриппон с лекарем. Вдвоем они усадили Унваллиса. Вскоре он стал чувствовать свои руки, а следом пришла страшнейшая головная боль.
Когда дар речи вернулся к нему, он произнес одно только слово:
— Джиана.
— Тени уложили часовых, — сказал Агриппон. — Мы не нашли никаких следов.
— Ее убили, — сказал Унваллис. — Кинжалом в сердце. И унесли ее тело.

Алагир, сидя на каменистой почве у кромки воды, снял шлем и кольчугу. Солнце пригревало, но от пруда веял прохладный ветерок. Кругом блаженствовали Легендарные, не считая высланных на восток разведчиков. Напоенные кони стояли в тени утеса.
К нему подсел Гильден, тоже без лат, в одной серой рубахе до колен. Сейчас он больше походил на строгого учителя, чем на солдата.
— Твоя рубашка знавала лучшие дни, — заметил Алагир.
— Да, раньше она вроде была зеленая. — Гильден поплескал водой на лицо. — Любопытно знать, какая тут глубина.
— Откуда этот пруд вообще взялся? Дождевая вода натекла в яму?
— Трудно сказать. В пустыне такие вот водоемы могут быть связаны с колодцами и даже с подземными озерами. Потому, наверно, древние и проложили дорогу близко к этим утесам. Отличное место для караванщиков, ехавших от моря в Гульготир или Гассиму. Тут тебе и отдых, и водопой. — Гильден посмотрел на ту сторону пруда, где сидела Аскари с мрачным Харадом. — Красивая девушка. Ставуту повезло.
— Хорошо бы нам всем повезло. Скоро мы встретимся с Вечной Гвардией и двумя сотнями джиков.
— А где он сам, Ставут? — Гильден огляделся по сторонам.
— Он и вся стая ушли с Декадо и Скилганноном. Разведать другие перевалы, посмотреть, где Вечные могут нас обойти.
— Хоть бы они вовсе нас не нашли, — засмеялся Гильден.
— Знакомое чувство. Но что мы в таком случае будем делать, дружище? Вернемся домой и поляжем в стычке с другим таким же полком или с двумя полками, с тремя?
— Твоя правда.
Аскари пришла к ним, обогнув пруд.
— Такая чудесная вода, а никто не купается. Почему? Гильден засмеялся, Алагир же покраснел и промямлил:
— Да мы, знаешь ли... неважно плаваем.
— Я чего-то не понимаю? — спросила Аскари у Гильдена.
— Похоже на то, девушка.
— Слушай, Гил, заткнись! — угрожающе произнес Алагир.
— Наше общество придерживается древних ценностей, порою невероятно глупых, по правде сказать, — как ни в чем не бывало продолжал тот. — Женщины у нас делятся на три категории: непорочные девы, жены и шлюхи. Первые две категории пользуются почетом, третья служит для удовольствия. Удовольствие этого рода, разумеется, сопряжено с тяжелым гнетом вины.
— Это как-то связано с купанием? — удивилась Аскари.
— Враг может показаться в любую минуту. В мокрой одежде драться несподручно, поэтому купаться мы можем только нагишом. А при тебе, непорочной деве, — заржал Гильден, — ни один дренай раздеваться не станет.
— Но ты-то не разделяешь этой стыдливости? — вкрадчиво спросила она.
— Я побывал на юге, за Дельнохскими горами, и знаю, как другие люди живут.
— Тогда скидывай свою рубаху и покажи пример товарищам по оружию.
На этот раз Алагир засмеялся, а Гильден покраснел.
— Ну нет. Что бы я там ни говорил, а то, что с детства вдолбили, так просто не выкинешь.
— Значит, Легендарные — всего лишь робкие мальчики, которые стыдятся показать свою наготу? И ты тоже, Бронзовый Князь?
— И я тоже. Но искупаться все-таки хочется.
Алагир скинул с себя рубашку, штаны и плюхнулся в воду. Легендарные завопили, захлопали в ладоши, и несколько человек присоединилось к командиру.
Наслаждаясь прохладой, Алагир подплыл к Хараду, сидевшему с топором на коленях.
— Давай и ты с нами, дружище.
— Я плавать не умею.
— Да это легко. Положи топор и прыгай. Я мигом тебя научу.
— Ладно. — Харад вдруг усмехнулся, разделся и вошел в воду. — Дальше что делать?
— Вдохни поглубже и ложись на спину. Воздух в легких удержит тебя на плаву.
Харад попробовал лечь, но поскользнулся, ушел с головой под воду и вынырнул, отплевываясь.
— Я буду поддерживать твою спину, — приободрил его Алагир. — Вдохни, и мы пустим тебя в плавание.
Аскари, наблюдая за ними, сказала Гильдену:
— Ты уже стар для солдата.
— Спасибо на добром слове, — кисло ответил тот.
— Я не хотела тебя обидеть. Напротив. Ты должен быть очень хорошим бойцом, раз прожил так долго.
— Повезло, вот и все.
— Есть у тебя семья? Дети?
— Только эти вот робкие мальчики, — усмехнулся он. — Когда-нибудь они снимут с меня доспехи, уложат в могилу и споют над ней величальную. Другой семьи мне не надо.
— День слишком хорош, чтобы говорить о могилах и смерти. — Аскари встала и начала раздеваться. — Пошли, Гильден, поплаваем. — Она подала ему руку. Он помедлил и со вздохом стянул рубаху, обнажив множество шрамов на груди, плечах и бедрах. Держась за руки, они вошли в пруд.
В это время к пруду подъехали Скилганнон и Декадо. При виде их Алагир оставил счастливого Харада плавать на спине и вылез на берег. Декадо отошел, чтобы выкупаться в стороне от других. Скилганнон выглядел усталым, глаза у него покраснели, лицо осунулось.
— Тебе тоже не мешало бы искупаться, — сказал Алагир.
— Мы нашли еще три перевала, по которым они могут пройти. У нас недостаточно людей, чтобы оборонять все. Может быть, есть и другие проходы. Эти ущелья — настоящий лабиринт. Ставут до сих пор там рыщет.
— Для начала они ударят на нас прямо в лоб. У них так заведено. Видишь врага — убей его. Они крепко верят в свое превосходство.
— Согласен. Декадо такого же мнения.
— Что же тогда тебя беспокоит?
— Кроме того, что нас вчетверо меньше? — усмехнулся Скилганнон. — То, что они могут перекрыть нам дорогу к храму. Если я туда не попаду, вся эта затея окажется напрасной.
— Уже оказалась. Мы это видели своими глазами. — Обсохший Алагир натянул штаны и рубашку. — Расколошматим гвардию и пойдем назад, в Сигус.
— Магия все еще действует — значит, он должен быть там.
— Насчет магии я не знаю, но храма там нет. Может, они перенесли источник в другое место. В другую страну. За море.
— Все может быть, — устало сказал Скилганнон. — Но в пророчестве сказано, что я должен найти ответ, а я здесь, не за морем.
Он отвел обоих коней на другой берег пруда. Алагир помог ему расседлать и почистить их, и оба воина вышли через пролом в обступивших пруд скалах на дорогу. Здесь она насчитывала в ширину около тридцати футов и круто шла под уклон, на восток. С ее края была хорошо видна воронка на месте храмовой горы. Над ней мерцали волны нагретого воздуха. Скилганнон, с трудом оторвав от нее взгляд, сказал Алагиру:
— Вот хорошая позиция. Врагу поневоле придется наступать в гору, а скалы и пропасть не дадут им обойти нас с флангов. — Он прошел по дороге вниз, где она, сузившись до пятнадцати футов, закладывала крутой поворот и спускалась дальше, на дно каньона. — И они не успеют как следует построиться для атаки. Здесь могут двигаться в ряд не более пяти-шести всадников, а за поворотом они попадают под выстрел. Вряд ли они станут подставлять своих лошадей под залпы закрепившихся на высоте лучников.
— Верно, — согласился Алагир. — Они будут сражаться пешими.
— Или вышлют вперед зверей.
— Думаю, зверей они пока попридержат.
— Что так?
— Не хочу показаться хвастуном, но мы отборные бойцы, Скилганнон. У нас громкая репутация. Думаю, гвардейцы захотят ее испытать. А вот когда мы им расквасим носы, дойдет очередь до зверей.
— Пожалуй. — Скилганнон снова вышел на край дороги и посмотрел вниз. — По прямой до дна каньона отсюда всего полмили, но по извилистой горной дороге вчетверо или впятеро больше. Не знаю, как у них с водой, но их кони, даже напоенные, устанут, а солдаты взмокнут и будут изнывать от жажды.
Они помолчали. Алагир, глядя на дорогу, представлял себе, как по ней поднимаются гвардейцы в черных с серебром доспехах и шлемах с высокими плюмажами. Скилганнон прав. Дорога шагах в ста пятидесяти от пруда слишком узка, чтобы построиться для атаки. Им придется наступать в относительном беспорядке, формируя ряды под градом стрел. Алагир прошел к этому узкому месту и побежал в гору, считая про себя.
— Ну, сколько? — спросил Скилганнон.
— Буду удивлен, если мы дадим меньше шести залпов до того, как они столкнутся с нашей первой шеренгой.
— Это около полутора тысяч стрел, — подсчитал Скилганнон. — Против тысячи человек в тяжелых доспехах и со щитами.
Не меньше половины стрел от них просто отскочит, половина другой попадет в кольчуги и панцири, не причинив никакого вреда.
— А половина оставшейся четверти нанесет только легкие раны, — завершил Алагир.
— Значит, из боя выбывает от силы сто двадцать пять человек. Остается восемьсот семьдесят пять против двухсот пятидесяти. В рукопашной они превосходящим числом оттеснят нас назад. — Скилганнон прошел по дороге до входа на пруд. — Будет естественно, если мы отойдем сюда. Проход узкий, и его легко защищать. Однако это самоубийство, потому что другого пути для отступления нет.
Он прошел еще шагов двести до вершины подъема. С этой точки дорога начинала спускаться в пустыню.

Предыдущая страница 30 Следующая страница


31 Дэвид Геммел

— А если мы отступим дальше этого места, они окружат нас и перебьют всех до последнего.
— Ты начинаешь нагонять на меня тоску, — пробурчал Алагир.
— Готовься к худшему, надейся на лучшее, — со смехом произнес Скилганнон, хлопнув его по плечу. Они присели на корточки, разглядывая дорогу.
— Можно отправить небольшую часть конных вниз, — предложил Алагир, — и ударить по ним, когда они будут двигаться в гору. Так они потеряют больше людей.
— Верно, но в таком случае они могут послать вперед джиков, и те разделаются с нашими конными. Надо, чтобы гвардейцы атаковали первыми. Тогда мы собьем с них спесь и заставим вспомнить, что они тоже смертны. После этого атака зверей будет выглядеть как последнее, отчаянное средство. А если мы и зверей отобьем, день будет наш.
— Вот это мне уже больше по вкусу.
— С каким наименьшим числом людей ты сможешь здесь продержаться? — Скилганнон показал на самый широкий участок дороги.
— С сотней. Может, с полутора сотнями.
Скилганнон, оглядев скалы слева от дороги, оставил Алагира в широком месте и поднялся шагов на пятьдесят вверх.
— Обстрел будем вести непрерывно, — сказал он, вернувшись. — Когда они начнут наступать, мы встретим их здесь. Затем задние ряды лучников отойдут вон туда, на скалы, и будут стрелять поверх наших голов по неприятелю, который неизбежно собьется в кучу. Сколько у каждого стрел?
— Тридцать.
— Если первая атака захлебнется, мы пополним запас, выдергивая стрелы из мертвых. Все зависит от этого первого раза. Надо продержаться подольше, чтобы поколебать их уверенность. Мы с Декадо станем в центре первой шеренги.
— Я тоже.
— Да. И в Бронзовых Доспехах. Это приободрит людей.
— Я тоже так думаю. А где будет драться Харад?
— Трудный вопрос. Он парень храбрый и сильный, но совершенно неопытный. Вдобавок с топором можно сражаться только на близком расстоянии, при поддержке товарищей. Ему нужно место для размаха. Я пошлю его со Ставутом и зверями для охраны других перевалов.
— Жалко. Ты верно сказал, что Бронзовые Доспехи поднимут наш дух, а если к ним добавить еще и топор Друсса...
— Может, под конец дело и до него дойдет.

После долгого подъема Ставут, Шакул и Харад вышли на плоскогорье, откуда змеилась на восток узкая расселина перевала. Здесь их ждала остальная стая. Харад, которому кто-то из Легендарных одолжил флягу с водой, прополоскал рот от пыли. По спине у него струился пот. Эта сухая земля рождала в его сердце тоску по родным лесам. Вспомнив о них, он вспомнил и Чарис, с улыбкой несущую ему обед. Харад помрачнел, мучимый горем и яростью.
— Милях в двух впереди, — сказал ему Ставут, — эта тропа выходит на старую дорогу. Если они решат разделиться, то один из отрядов пойдет здесь.
Харад предпочел бы драться вместе с Легендарными, а не зверями. Он все еще к ним не привык и восхищался Ставутом, который расхаживал среди них, хлопал их по бокам и отпускал шуточки, которых звери, по мнению Харада, все равно не понимали. Сейчас они подремывали, растянувшись на солнцепеке. Ставут зевнул и поскреб отросшую бороду.
— Ты знаешь какие-нибудь истории про Друсса? — спросил его Харад.
— Знаю, только ведь это все сказки. Он был женат на принцессе. Ее выкрали из дворца по наущению чужеземного короля, который в нее влюбился. И увезли за море, но Друсс отправился за ней и вернул назад.
— Рассказчик из тебя аховый, — заметил Харад.
— Древняя история меня, признаться, мало интересует. Он еще, кажется, дрался с повелителем демонов — или с кем-то таким.
— И почему это все герои женятся на принцессах?
— Ну, на то они и герои. — Ставут посмотрел на тропу впереди. — Хоть бы они не пошли по этому перевалу.
Шакул вдруг вскочил, поднял голову и раздул ноздри. Другие звери тоже зашевелились, и Ставут выругался.
— Твое пожелание не исполнилось, потому что ты плохо рассказываешь, — сказал ему Харад.
— Много джики. Скоро здесь, — сообщил Шакул.
— Сколько их? — спросил Ставут.
— Большая стая.
— Больше нашей?
— Много раз больше.
Ставут опять ругнулся и вытащил кавалерийскую саблю, которую дал ему Алагир.
— Ты бы держался подальше от драки, — посоветовал ему Харад. — Если не умеешь пользоваться этой штуковиной.
— Очень смешно, — процедил Ставут. Шакул снова понюхал воздух и сказал:
— Не все идут.
Тропа, ведущая вниз, имела в ширину двадцать футов. Справа от нее высился отвесный утес, слева зияла пропасть.
— Шак, — сказал Ставут, — надо выкатить побольше этих больших камней на край обрыва.
— Камни?
Ставут подошел к большому валуну и притворился, что толкает его.
— Будем скатывать их вниз, на врага. Взяли, ребята! — закричал он. Шакул тоже налег на валун, но тот не сдвинулся с места.
— Не идет, — сказал джиамад.
— Надо всем вместе. Грава, Железный, Уголь, сюда! — Те пришли на подмогу, и камень медленно покатился вперед. — Теперь осторожно, — предостерег Ставут. — На самый край. — Харад тоже приложил свою силу, и они установили валун в нужном месте. Вскоре защитники подкатили к началу тропы целый ряд огромных камней и стали ждать.
Далеко внизу показались первые вражеские джиамады. С ними был офицер на пегом коне. Ставут приказал своей стае отойти назад, но опоздал, и офицер их увидел. Он махнул рукой, и джиамады ринулись вверх по склону. Все здоровенные, как Шакул, и еще громаднее, вооруженные железными палками. Харад насчитал больше сорока, и бежали они очень быстро. Офицер тоже не отставал. Он обнажил саблю, и черный плащ реял у него за спиной.
Когда они добежали до середины склона, Ставут взревел:
— Толкай!
Шакул и другие скатили за край первый валун. За ним последовали второй и третий. Первый остановился шагов через десять, но второй покатился дальше, набирая скорость. Шакул с Гравой бросились к застрявшему первому, столкнули его с места и мигом вернулись назад.
Теперь уже пять камней катились вниз, подскакивая на ходу. Один из них ухнул в пропасть задолго до встречи с врагом, другой ударился об утес и остановился, но три других неслись прямо на джиамадов. Те, заметив опасность, повернули назад. Офицерский конь стал на дыбы. Валун угодил прямо в него и скинул в обрыв.
Офицер успел освободить ноги из стремян и спрыгнул с обреченного скакуна.
Харад следил за ними сквозь поднятое обвалом облако пыли. Не меньше десяти джиамадов свалились в пропасть или были раздавлены. Остальные строились для новой атаки. Офицер, потерявший свой шлем с плюмажем, взмахнул саблей, указывая наверх, и звери снова рванулись по склону.
Стая Шакула ждала их. Ставут стал в середине, Харад рядом с ним.
— Ненавижу драки, — сказал Ставут.
— Тогда ты выбрал плохое место, — проворчал Харад.
— Бей их! — во всю глотку заорал Ставут, и стая с ревом кинулась на врага. Харад бежал вместе с ними. Большущий зверь замахнулся на него железной дубиной. Харад, пригнувшись, рубанул его Снагой по ребрам, плечом отпихнул в сторону и схватился с другим. Шакул схватил своего противника за горло и пах, поднял в воздух и швырнул на других, бежавших за ним. Сабля Ставута лишь слегка оцарапала налетевшего на него зверя. Тот сгреб Ставута за грудки и потащил в пасть, но Шакул треснул его сбоку по голове. Зверь бросил Ставута и сцепился с Шакулом.
Ставут вскочил и подобрал упавшую саблю. Плоскогорье гудело от рыка и воплей. Шакул перегрыз врагу горло и снова бросился в бой. Харад рубил с неослабевающей силой, кроша мех, мясо и кости. Ставут поспешил ему на помощь, перескакивая через убитых зверей и уворачиваясь от дерущихся. Гвардейский офицер устремился наперерез. Ставут блокировал его выпад и спасся от второго, отшатнувшись назад. Острие, однако, прорвало ему рубашку и задело грудь. Он замахал саблей, держа ее обеими руками, но это не возымело успеха.
— Ты покойник, — осклабился офицер.
Харад, раздробив морду очередному зверю, прыгнул к нему. Тот обернулся навстречу новой угрозе. Ставут, не заботясь о честности, раскроил ему горло и тут увидел, что Харад, поспешив ему на выручку, подставил себя под удар. Не успел Ставут крикнуть, вражеская дубина обрушилась на череп Харада. Он зашатался, но еще успел вогнать топор в грудь врага.
Уцелевшие джиамады побежали вниз по тропе.
Ставут, чуть живой от облегчения, нашел глазами Шакула. Тот получил несколько мелких ран.
— Ты как? — спросил его Ставут.
— Сильный, — ответил Шакул.
Ставут прошелся по полю битвы. Восемь его джиамадов погибли, еще четверо были ранены. У самой пропасти лежал Грава.
— Нет, нет! — взмолился, присев рядом с ним, Ставут. — Не смей умирать! — Обняв продолговатую голову, он нащупывал и не находил пульс. Шакул нагнулся к самому рту Гравы и сказал:
— Дышит. Живой.
— Спасибо! — крикнул Ставут, подняв голову к небу. Грава со стоном открыл глаза, посмотрел на него и сказал нечто еще менее понятное, чем всегда. — Я тоже очень рад, — весело ответил Ставут и спросил Шакула: — Как по-твоему, они вернутся еще?
— Офицер мертвый. Они теперь убегать. Другие придут. Может быть.
— Мы победили, Шак! Мы их побили!
Потом он заметил Харада, лежащего ничком на земле, поспешно перевернул его на спину и увидел серое, безжизненное лицо. Шакул нагнулся над ним и сказал:
— Не дышит. Мертвый.
По телу Харада прошла судорога, льдисто-голубые глаза раскрылись.
— Не дождешься, паренек, — сказал он.

Скилганнон занял позицию в центре оборонительной линии дренаев. Он стоял на коленях, одетый в старые доспехи и кольчугу Алагира. Легендарные по обе стороны от него ждали с суровыми лицами, приготовив луки и стрелы. Рядом, тоже на коленях, стоял Декадо, которому дали доспехи одного из солдат, убитых в схватке с уланами. Скилганнон чувствовал себя неуютно в тяжелой кольчуге — двигаться она почти не мешала, но изматывала воина одним своим весом. Обычно он предпочитал защите скорость и свободу движений, но в рукопашной схватке трудно избежать мечей или копий.
Внизу на старой дороге показалась Вечная Гвардия. Они видели, что Легендарные их поджидают, и офицеры собрались вместе, чтобы посовещаться. Скилганнон надеялся, что совещание будет долгим — не потому, что боялся предстоящего боя, а потому, что долгие прения выдали бы их неуверенность. Однако приказ прозвучал без промедления. Вечные спешились и сложили на землю копья. С повозок в хвосте колонны сгрузили круглые пехотные щиты. Скилганнон вздрогнул, увидев на них пятнистую змею — эмблему, которую когда-то придумал он сам для войск наашанской королевы. Тогда под ней сражались его солдаты — прекрасно обученные, дисциплинированные и храбрые.
Вечные строились в ряды за четверть мили от них, не проявляя ни волнения, ни тревоги. Эти бойцы знали свое дело.
Скилганнон посмотрел направо, потом налево. Он дал Алагиру указание поставить вперед самых крепких солдат, способных выдержать натиск. Очень важно, чтобы Легендарных в первые мгновения схватки не сразу оттеснили назад.
— Красавцы, а? — заметил Декадо
Скилганнон не ответил, потому что Вечные маршем двинулись вперед. Позади ожидали приказа больше ста громадных джиамадов. Алагир был прав. Гвардия ни с кем не желала делиться победой над знаменитыми дренаями.
Они приближались, высоко подняв щиты. Никаких кличей, только мерный шаг обутых в сапоги ног. Алагир прошел вперед и тоже стал на колени, чтобы не мешать лучникам целиться. Бронзовые Доспехи, крылатый шлем и меч сверкали на полуденном солнце.
В месте, где суживалась дорога, Вечные оказались на расстоянии летящей стрелы. Они знали об этом, но шли все так же, без малейшего колебания. Скилганнон невольно восхищался их мужеством, и на сердце у него было тяжело. Сегодня умрут храбрые воины, и в мире станет меньше отваги, меньше азарта и страсти.
— Пли! — скомандовал Алагир, и на гвардейцев посыпались сотни зазубренных стрел. Большей частью они отскакивали от щитов и железных доспехов, но некоторые попадали в цель. Солдаты падали, но Гвардия продолжала наступать. Кто-то в рядах прокричал приказ, и они перешли на бег. Новые залпы прореживали их строй. Когда они приблизились к Легендарным шагов на двадцать, Алагир поднял меч. Стоявшие впереди передали свои луки назад, вынули сабли и во главе с Алагиром, Скилганноном и Декадо вступили в бой.
Скилганнон отразил удар, плечом оттолкнул противника, и Мечи Дня и Ночи, сверкая на солнце, принялись рубить почем зря. Рядом рубился Алагир. Его золотой меч обагрился кровью.
Сотня лучников на взгорье продолжала осыпать стрелами задние ряды Гвардии. Те, сбившись в тесную груду, как и предсказывал Скилганнон, не могли прикрыться щитами. Стрелы впивались в плоть, и крики раненых примешивались к лязгу оружия. Под натиском превосходящих сил дренаи начали отступать.
Пятьдесят стрелков, бросив луки, поспешили на выручку. Очередной противник Скилганнона упал с рассеченным лицом, и его место тут же занял другой. Скилганнон теперь дрался с холодной, безжалостной яростью, без остановки круша доспехи и кости. Декадо и Алагир рядом с ним не уступали ни пяди, но на флангах Гвардия понемногу продвигалась вперед. Еще немного — и они втроем попадут в окружение.
Гильден, попытавшись пробиться к Алагиру, получил рану в бедро. Еще чей-то меч клацнул по его шлему. Пригнувшись, он сбил одного врага с ног, а другого отбросил назад. Кинжал в его левой руке поразил незащищенное горло еще одного гвардейца. Другие дренаи устремились за Гильденом и на время выровняли оборону.
Но гвардия по-прежнему наступала, медленно и неуклонно.
Скилганнон, как все великие полководцы, даже в самой гуще боя чувствовал его прилив и отлив. Легендарные сражались отважно, но он понимал, что их уверенность ослабевает. Гвардейцы, напротив, дрались с еще большим ожесточением, как будто уже почуяли вкус победы. Вражеский меч обрушился на плечо Скилганнона. Кольчуга уберегла его от раны, но сила удара едва не свалила с ног. Он убил этого солдата, за ним другого и ненадолго отвоевал свободное пространство вокруг себя. Алагир с измазанным кровью лицом попытался врубиться во вражеские ряды, но сплошная стена щитов вынудила его отступить.
Гвардейцы хлынули вперед с обеих сторон от Скилганнона. Он ничего не мог с этим поделать — только драться.
Но внезапно он услышал громовой рык, и мимо него пролетел один из гвардейцев. Потом появился Шакул. Он кулаком расколол щит другого гвардейца, а его самого швырнул на ряды атакующих.
За джиамадом возникла еще одна мощная фигура — Харад.
Скилганнон, получивший краткую передышку, смотрел, как он бьется. Снага поднимался и падал без промаха. Это был уже не тот сильный, но неискушенный воин, которого знал Скилганнон. Он разил, ни на миг не теряя равновесия, и гвардейцы падали под его натиском.
Скилганнон, Алагир, а следом и все Легендарные нажали и оттеснили врага к узкому участку дороги. Битва стала еще хаотичнее, мертвых и умирающих топтали ногами.
Затрубила труба, и Вечные отошли, соблюдая дисциплину даже при этом маневре.
Некоторые из Легендарных погнались за ними, но Алагир призвал их к порядку. Они сомкнули ряды, восстановив прежнюю линию обороны. Харад занял место рядом со Скилганноном.
— Это ты? — тихо спросил тот.
— Да, парень. Я вернулся на время.
Скилганнон хотел еще о чем-то спросить, но тут на дороге появились двое человек без доспехов. Подойдя к Алагиру, они поклонились.
— Я Варна Сет, лекарь Первого полка, — сказал один, — а это мой помощник Анатис. Я прошу вашего разрешения оказать помощь нашим раненым. У вас есть свой лекарь?
— Нет, — сказал Алагир.
— Наш генерал предлагает помочь и вашим раненым, если вы согласны. Этим займется Анатис. Генерал также хотел бы убрать мертвых с поля сражения.
Алагир, взглянув на усеянную телами дорогу, перевел взгляд на Скилганнона.
— Сколько времени продлится перемирие? — спросил тот. Солнце уже клонилось к закату.
— Генерал дает слово, что не станет атаковать до восхода солнца, — сказал Варна Сет.
— Можешь сказать ему, что мы согласны, — сказал Скилганнон.
Лекарь снова поклонился и вернулся к своим. Невысокий Анатис с мягким, почти женственным лицом остался на месте.
— Могу я приступить к своим обязанностям, капитан? — спросил он у Скилганнона.
— Конечно. Мы благодарны тебе за помощь.
— Я бы мог сделать больше, если бы люди не так старались изрубить друг друга на части, — устало улыбнулся помощник лекаря. — Дайте мне несколько человек, чтобы отнести тяжелораненых в безопасное место. Кажется, здесь недалеко есть вода.
— Есть.
— Раненых лучше всего уложить там, и те, кто ранен не в живот, смогут пить вдоволь. — Он отошел на дорогу, и Алагир, велев Гильдену оказать ему содействие, сказал Скилганнону:
— Не знаю, кто у них генерал, но он, надо признаться, поступил хорошо.
— Да, это красивый жест, но еще и хитрый ход. Его люди знают, что в случае ранения их не бросят, а будут лечить. Мы же, приняв его помощь, вряд ли бросимся добивать раненых гвардейцев. Он умеет думать.
Их разговор прервал стук копыт — Декадо ехал шагом от пруда.
— Ты нас покидаешь? Так скоро? — спросил, подойдя к нему, Скилганнон.
— Боюсь, что да, родич. Эта война никогда не была моей. Я оставался, пока думал, что победа возможна.
— Что ж, удачи тебе, Декадо.
— Ты не просишь меня остаться? — улыбнулся тот. — Не взываешь к моей преданности?
— Нет. Спасибо за то, что ты сделал для нас сегодня. Ты отменный воин. Может быть, мы еще встретимся, в лучшие времена.
Сказав это, Скилганнон отвернулся и пошел к Друссу, стоявшему в стороне от других.
— Неважные дела, — сказал Друсс.
— Неважные, — подтвердил Скилганнон. — В мастерстве мы не уступаем им, но их больше, и следующий день будет за ними. Мы выдержим разве что две или три атаки.
Друсс кивнул. На виске у него виднелся громадный синяк со струйкой засохшей крови.
— Скверно выглядит, — заметил Скилганнон.
— Изнутри еще хуже, — признался Друсс. — У Харада, должно быть, череп проломлен. Чертовски больно.
Легендарные несли мимо них раненых.
— Так ты побудешь с нами немного? — спросил Скилганнон.
— Думаю, так будет лучше. Харад славный парень, но в этой свалке нужно еще кое-что, кроме упрямства и храбрости. — Друсс усмехнулся, глянув на Алагира. — Приятно снова видеть эти доспехи. Они ему к лицу.
— Он хороший человек.
— Дренай. Для меня этим все сказано.
Солнце село за горы, и стало быстро темнеть. Скилганнон, сидя на камне, чистил свои мечи. Он поднес Меч Ночи к глазам, чтобы лучше его рассмотреть, и у него перехватило дыхание.
В блестящей стали отражалась бледная, мерцающая храмовая гора с Небесным Зеркалом на вершине. Скилганнон оглянулся и не увидел ничего, кроме огромного кратера, где погиб Багалан.
Он снова посмотрел на то, что отражалось в мече, спрашивая себя, уж не сходит ли он с ума.
— Нашел время любоваться собой, — сказала, присев рядом с ним, Аскари.
— Посмотри сюда и скажи, что ты видишь. — Он передал ей клинок.
— Бывало и лучше, — сказала, поглядевшись, Аскари. — Лицо все грязное.
— Не так. Поверни клинок и посмотри вниз. Аскари изменилась в лице и тоже оглянулась на кратер.
— Что это значит?
— Я всегда говорил, что это защитные чары. Они могут обмануть глаз, но не зеркало.
— А что ты собираешься делать?
— Все во мне требует, чтобы я остался здесь и встретил врага, — вздохнул Скилганнон. — Но я пришел в мир не для этого. Я пришел положить конец царству Вечной. Здесь я сделать этого не могу. Мне нужно проникнуть в храм.

ГЛАВА ДВАДЦАТАЯ

Ставут ни на миг не обрадовался победе, хотя бы и временной. Для него этот день был наполнен ужасом. Уже в первом бою, где был сражен Харад, погибли восемь дорогих ему джиамадов, и еще трое получили тяжелые раны. Придя сюда, они увидели, что Легендарные гнутся под напором врага. Шакул, не дожидаясь приказа, ринулся в битву и заработал еще несколько неглубоких ран. Раненые джиамады, отставшие по дороге, дотащились до них только ночью. Одним из них был Железный, совсем недавно вступивший в стаю. Его, поддерживая, вел тощий Уголь. Железный дышал тяжело, из продолговатых челюстей текла кровь. Ставут подбежал к нему и вместе с Углем усадил на землю. Железный привалился к скале.
— Как ты, дружище? — Ставут положил руку ему на плечо.
— Больно. Темно. Хочу солнце.
— Сиди тихо. Я приведу тебе лекаря.
Раненых снесли к пруду. Маленький Анатис зашивал рану на плече солдата, и Ставут этого солдата узнал. Барик, тот самый, который поругался с ним и чуть было не вызвал драку между джиамадами и Легендарными.
— Один из моих ребят серьезно ранен, — сказал Ставут лекарю. — Ты что-нибудь понимаешь в джиках?
— Я не лечу зверей, — не поднимая глаз, бросил тот.
— Ну так тебе никого больше не придется лечить, ублюдок! — Ставут вытащил саблю, и лекарь в ужасе откатился прочь.
— Эй, Ставут, полегче! — вмешался Барик. — Этот человек пришел нам помочь. Погоди его убивать, пусть зашьет сначала мою прореху.
— Мои ребята гибли за твое дело, дренай! Самое меньшее, что ты можешь сделать — это позаботиться о тех, кто еще жив.

Предыдущая страница 31 Следующая страница


Мечи Дня и Ночи 32

— Согласен. — Барик зажал рукой кровоточащую рану и сказал Анатису: — Если не возражаешь, я подожду, пока ты осмотришь его друга. Хорошо?
— Да он просто безумец! — прошептал лекарь.
— По-твоему, люди в здравом уме поперлись бы в эту пустыню, чтобы здесь помереть? — засмеялся Барик. — Ступай займись зверем.
Ставут с лязгом бросил саблю на камни.
— Извини, лекарь. Ты ведь поможешь мне, правда? Анатис встал и надел на плечо лекарскую сумку.
— Я не знаю, как влияет смешение на строение тела, но сделаю все, что могу. — Над скалами светила луна. — Надо было фонарь захватить, — сказал лекарь.
Железный едва дышал, прислонясь головой к скале.
— Она на меня не набросится? — спросил лекарь.
— Нет. — Ставут нагнулся над раненым. — Это я, дружище. Привел человека, который тебе поможет. Понимаешь? Полечит твою рану.
Анатис отвел в сторону руку Железного, которой тот зажимал колотую рану в груди. Запекшаяся на шерсти кровь продолжала бить из раны маленькими фонтанчиками. Железный закашлялся, и кровь брызнула Ставуту на лицо и грудь.
— Только не надо бежать за саблей, — сказал лекарь. — Здесь я бессилен. Все указывает на то, что задето легкое и повреждена артерия — потому кровь и течет так сильно.
— Будь это человек, ты знал бы, что делать?
— Будь он человеком, он уже умер бы. И даже если бы человека с такой раной доставили ко мне сразу, спасти его я бы не смог. Предполагаю, что твой... друг не доживет до утра. Уложи его поудобнее, вот и все.
— А ты не врешь ли?
— Нет, дренай. Я не лгу там, где дело касается моего ремесла. Даже врагу. Будь у нас хороший свет и нужные инструменты, я попытался бы расширить рану и зашить артерию. Это причинило бы твоему другу страшную боль, и в сорока девяти случаях из пятидесяти он все равно бы умер. Но у меня нет ни того, ни другого, а он потерял слишком много крови. Силы его на исходе. Любая операция для него смертельна. А теперь извини, мне надо зашить рану тому солдату.
— Не знаю, что ты понял из всего этого, друг, — сказал Ставут Железному, — Давай просто посидим рядом, ты да я.
Подошел Шакул, посмотрел на Железного и сказал:
— Скоро ты умирать.
— Скоро, — подтвердил тот.
Шакул присел, легонько дотронулся пальцем до его раны, слизнул кровь и уступил место Углю, который сделал то же самое. Все звери, один за другим, отведали крови Железного. Ставут и раньше наблюдал этот обряд, но не спрашивал Шакула, что он означает. Когда подошла очередь Гравы, Железный умер.
— Зачем вы лижете его кровь? — спросил Ставут Граву.
Тот ответил, по обыкновению, неразборчиво, но Ставут умудрился что-то понять. С тяжким вздохом он приложил к ране свой палец, облизал его и пошел искать Алагира.
Тот как раз закончил разговор с Аскари и Скилганноном, и они оба прошли мимо Ставута. Купец протянул руку к Аскари.
— Увидимся позже, — улыбнулась она, не останавливаясь.
— Этот день мы пережили, лудильщик, — сказал Алагир.
— А завтра?
— Они отличные воины, — пожал плечами Алагир, — и их больше, чем нас. Не стану тебе врать. Возможно, захода солнца мы уже не увидим.
— Не хочу, чтобы мои ребята полегли здесь.
— Да и я не хочу. Не думаю, что гвардия пошлет в бой зверей. Хотя и это возможно, если мы продержимся достаточно долго. Ты и так много сделал для нас, дружище. Забирай свою стаю и уходи.
— Нет, я останусь. Ребятам я велю уходить через другой перевал, а мне понадобятся доспехи.
— Выбирай любые, лудильщик. Мы сегодня потеряли семьдесят человек.
— Так много? Мне жаль, Алагир.
По камню зацокали копыта, и Ставут увидел Скилганнона и Аскари, едущих прочь с перевала.
— Куда это они?
— К храму. Скилганнон думает, что сможет туда войти. Мы должны сдерживать Гвардию еще один день.
Ставут вернулся к стае, сидевшей у входа на пруд, и сказал Шакулу:
— Пора выбрать нового вожака.
— Красношкурый вожак.
— Нет. Теперь это стая Шакула. Поверь мне, Шак. Завтра мы все равно проиграем битву, будете вы здесь или нет. Стая сражалась храбро и отдала свои жизни за этих людей. Теперь я хочу, чтобы ты увел стаю через тот перевал, где мы сегодня дрались. Оттуда ты увидишь зеленые горы. Там есть олени. Вы будете охотиться. Будете бегать на воле. Будете по-настоящему вольными, Шак.
Шакул помотал головой:
— Голодные.
— Голодные, — отозвались другие.
— Охота. Олени. — Шакул встал. — Пошли! — И стая рысцой удалилась.
Ставут проводил их взглядом.
— Без сантиментов обошлись, а? — сказал подошедший Гильден. — Ни объятий, ни долгих речей.
— Один из них только что умер, — сказал Ставут. — Они все по очереди приложили палец к его ране и слизнули кровь. Я спросил, зачем они это делают, и Грава мне ответил: «Унести с собой».
Они помолчали, и Гильден сказал:
— Пошли подберем тебе доспехи. Побудешь денек дренайским воином.

Луна светила ярко на безоблачном небе. Неверная тропа осыпалась под копытами, поэтому Скилганнон съезжал вниз медленно, то и дело оглядываясь на Аскари. На ровной земле она догнала его, и некоторое время они ехали молча.
— Твое присутствие их все равно не спасло бы, — наконец сказала она.
— Дело не в спасении. Это я привел их сюда. Голова направляет меня к храму, а сердце твердит, что я дезертир. Ставут тоже с ними. Тебя не волнует, будет он жив или нет?
— Конечно, волнует. Он славный.
— Не слишком сильное слово для мужчины, которого ты любишь.
Она промолчала, и он спросил:
— Ты обиделась?
— Ничуть. Просто думаю о том, что ты сказал.
— Про Ставута?
— Про любовь. Ты правда в нее веришь?
— Странный вопрос. Вера тут ни при чем.
— В самом деле?
— Конечно.
— Ты хочешь меня? — внезапно спросила она. Скилганнон опешил и ответил не сразу.
— Да. Ты красивая женщина.
— И что же? Это любовь?
— Можно и так сказать. Но Джиану я любил не только телом.
— Выходит, любовь бывает разная. А отца своего ты любил?
— Очень.
— Вот тебе уже и третья любовь. Она, как потаскушка, переходит от одного предмета к другому. Слово, у которого столько значений, в конце концов теряет свой смысл. Алагир толкует о любви к родине, Ставут — о любви к зверям. Все это сбивает с толку.
— Верно — но как только настоящая любовь коснется твоего сердца, ты все поймешь. Она сильнее всей магии на свете. Когда я заходил в комнату, где сидела Джиана, моя душа воспаряла ввысь. В прошлой жизни она ни на миг не покидала меня. Я засыпал и просыпался с мыслью о ней. Когда она умерла, для меня словно солнце погасло.
— А к другой ты никогда такого не чувствовал?
— Нет. К одним женщинам я был сильно привязан, общество других доставляло мне недолговечную радость. Больше ничего.
— Может быть, это потому, что она у тебя была первая?
— Наашаниты верят... верили, что каждого человека, мужчину и женщину, ждет в жизни одна большая любовь. Одни так и не находят ее, другие довольствуются меньшим. Только счастливцы могут вдруг на нее наткнуться. Это все равно что найти алмаз в сточной канаве. Моим алмазом была Джиана. Другого быть не могло.
— Тем не менее ты собираешься обречь ее душу на ужасы Пустоты.
— Всех нас ожидают ужасы Пустоты. Но убить ее я не мог бы, как не мог бы покончить с собой. Я пытаюсь уничтожить не ее, а Вечную — и ту магию, которая ввергла мир в пучину зла и бедствий.
— Та же магия привела в мир и нас с тобой, — напомнила Аскари.
Придержав коня, он посмотрел на нее, и в лунном свете она показалась ему такой красивой, что он на миг утратил дар речи, а время будто остановилось.
— Что с тобой? — тихо спросила она.
— Надо ехать. — Он оторвал от нее взгляд и пустил коня рысью.
Предоставив гнедому бежать, как ему вздумается, он пытался разобраться в своих мыслях. Топот копыт и ветер в лицо помогали ему сосредоточиться. Впереди показался кратер. Остановив коня на его краю, Скилганнон снова посмотрел в Меч Ночи и снова увидел храмовую гору с золотым щитом на вершине. Более того: чуть левее на земле светились голубые огни, отмечая дорогу к храму. Он направил коня вокруг кратера туда, где начиналась тропа. Там он спешился и показал Аскари то, что отражалось в мече.
— Откуда нам знать, можно здесь пройти или нет? — сказала она.
— Монахам ведь тоже надо как-то ходить через кратер, чтобы носить в храм еду. Впрочем, давай испытаем.
Он снял с шеи золотой медальон и, не сводя глаз с отражения, бросил его между двумя огнями. С медальоном ничего не случилось. Скилганнон, затаив дыхание, ступил в кратер и поднял его.
— Я намерен пройти по этой тропе, — сказал он Аскари. — А ты лучше жди меня здесь.
— Я не затем сюда ехала, что подержать твоего коня. Я иду с тобой.
— Так я и думал. — Скилганнон улыбнулся и вдруг заметил, что она не взяла с собой лук. Вместо него у нее на перевязи через плечо висела кавалерийская сабля. — Впервые вижу тебя без любимого оружия.
— Лук я оставила Легендарным. У них стрелы кончаются. Скилганнон вынул оба меча Один он держал над головой, другой перед глазами. Направив верхний так, чтобы тропа отражалась в нижнем, он двинулся к потаенному храму.

* * *

— Как только люди могут драться, нося это на себе? — жаловался Ставут. Гильден через голову надел на него кольчугу. Рукава доходили Ставуту до локтя, подол висел ниже колен. На поясе спереди и сзади были разрезы для удобства верховой езды, но Ставут, придавленный тяжестью, ни на что больше не обращал внимания. — Я точно Шакула взвалил себе на спину!
— Погоди, то ли дальше будет. — Гильден надел на него латный ворот с подкладкой из мягкой кожи, воняющий протухшим гусиным жиром. Затем настал черед шлема. Примерив его в первый раз, Ставут громко расхохотался — шлем был ему велик и комично ерзал на голове. Теперь, в сочетании с воротом, он сидел как влитой. Гильден связал вместе бронзовые щитки и спросил:
— Ну как?
— Ась? Ничего не слышу.
Гильден повторил свой вопрос.
— Как-как! Как дурак. Если упаду, то уже не смогу подняться.
— Если упадешь, о том, чтобы подняться, уже беспокоиться не придется, — заверил Гильден. — Пройдись-ка. К тяжести ты привыкнешь со временем.
Ставут, чувствуя себя глупее некуда, затопал к пруду. Там собрались почти все солдаты. Многие поглядывали на Харада, который стоял в стороне, уперев топор в землю и скрестив огромные руки на рукояти. Ставут нашел себе место и осторожно сел, заскрипев кольчугой.
— Думаешь, это правда? — тихо спросил кто-то рядом.
— Я слышал от Алагира, а ему сказал Скилганнон.
— Боги, так перед нами Легенда?
— Да. Видел его сегодня? Не знаю, как гвардейцы, а на меня он ужас навел.
Ставут понятия не имел, о чем они говорят. Смертельно усталый, он улегся на землю. Из-за кольчуги ему показалось, что он лежит на ежевичных колючках, и он со стоном вернулся в сидячее положение. Потом посмотрел вокруг и увидел, что он один здесь сидит в доспехах. Снова обозвав себя дураком, он развязал шлем, снял его, выпутался из кольчуги и почувствовал несказанное облегчение.
Рядом с ним присел Гильден.
— Что у вас нынче стряслось на том перевале?
— Я же тебе рассказывал. Вражеские джики напали на нас, и мы их побили.
— Нет, с Харадом.
— Я понимаю, о чем ты. Он стал говорить по-старинному, в точности как Скилганнон. Как будто подражает ему. Его ударили по голове, а когда он очнулся, то стал... стал...
— Кем-то другим, — подсказал Гильден.
— Вот-вот. Назвал меня пареньком. И глаза... Я никогда раньше не замечал, какой страшный у него взгляд.
— Видел, как он дрался здесь?
— Еще бы! Совсем по-другому. Там, на перевале, он рубил мощно, но неуклюже и брал одной только силой. Здесь он был неотвратим, как сама смерть. Смотреть страшно.
Гильден покосился на воина, о котором они говорили.
— Скилганнон говорит, будто это уже не Харад. Говорит, в него вселился дух Друсса-Легенды.
— Не хотелось бы подрезать крылья красивой фантазии, но ведь его здорово треснули по башке. Может, он просто...
— Спятил?
— Ну, так далеко я бы не стал заходить. Скажем так: не в себе.
— Скилганнон сказал Алагиру, что Друсс уже вселялся однажды в это тело, чтобы предупредить его, Скилганнона, о будущей битве. Еще сказал, что Харад — Возрожденный, созданный из костей Друсса.
— Быть не может! Я читал где-то, что Друсс был высокий, с золотистыми волосами.
— Согласно нашим легендам, он был седобородый гигант, — вздохнул Гильден. — Хотя ко времени своей последней битвы он был уже стар.
Ставут поднялся, и Гильден спросил:
— Куда ты?
— Пойду поговорю с Харадом. Что толку шептаться? Пойду и спрошу его.
Он подошел к Хараду и спросил:
— Как твоя голова?
— Ничего, паренек, терпимо. Слух уже до всех дошел или как?
— Насчет... Друсса?
Воин хмыкнул и пронзил Ставута взглядом.
— Насчет Друсса.
— Так это правда? Ты в самом деле думаешь, что ты Друсс?
— Это не важно, что думаю я. Главное, что они думают. Знаешь, что будет завтра, Ставут?
— Будет то, что все мы умрем.
— Они все в этом уверены, так?
— Вряд ли могло быть иначе. Сегодня мы потеряли семьдесят человек, враг — почти вдвое больше. Если завтра повторится то же самое, нас останется слишком мало, чтобы удержать дорогу, а их все еще будет около семисот.
— Завтра все пойдет по-другому, паренек. Ветер первым делом сдувает мякину. Погибшие сегодня были хорошие парни, не спорю, но самые слабые.
Ставуту делалось все больше не по себе. Этот человек говорил совсем не так, как Харад. Однажды за морем, в Мелликане, Ставут видел, как представляют на театре актеры. Они произносили слова, написанные сотни лет назад, и это очень напоминало теперешние речи Харада. Может, он тоже играет роль? Раньше он как будто таких задатков не проявлял. Ставут содрогался, глядя в его ледяные глаза. Если это игра, то куда более талантливая, чем у мелликанских лицедеев.
Воин поднял Снагу и стал перед солдатами, оглядывая их.
— Ну, пошептались, и хватит! — громыхнул он внезапно. Дренаи притихли, Ставут покрылся мурашками. — Встань, Бронзовый Князь, сделай милость. — Алагир, так и не снявший своих блестящих доспехов, поднялся с места. — Тот, на ком я в последний раз видел эти доспехи, дрался на стенах Дрос-Дельноха — против войска в двести раз больше того, с которым сражаетесь вы. Надирская орда затопила долину. Их копья были как лес. Их стрелы затмевали солнце, и мы дрались в сумерках. Наша армия состояла в основном из крестьян. Был у нас, правда, легион Хогуна, но из остальных мало кому доводилось держать в руке меч. Но дрались они, как герои — да они и были героями, клянусь небом. У Скельна мы вышли на бой против лучших воинов, которых я знал — против Бессмертных Горбена. До того дня они ни разу не терпели поражений. — Воин вновь опустил топор, сложив руки на рукояти. — Только что я спросил молодого Ставута, что, по его мнению, будет завтра. «Мы все умрем», — сказал он. Ошибаешься, Ставут. Ошибаются все, кто думает так же, как он. Мы победим. Мы сломим их дух и обратим их в бегство по этой дороге. Мы будем удерживать эту позицию, пока Скилганнон не исполнит того, что должен. Ни человек, ни зверь не помешают нам в этом, ибо мы дренаи. Последние из дренаев. И мы не дрогнем. — Он снова умолк и обвел взглядом собравшихся. Над прудом стояла полная тишина. — Скилганнон вернулся в этот мир, чтобы исполнить пророчество. Бронзовые Доспехи нашлись, чтобы ему помочь. Я пришел, чтобы еще раз сразиться рядом с дренайскими воинами за правое дело. А теперь встаньте. Встать! Мужчины вы или нет? — Солдаты поднялись на ноги. — Что это? — вскричал он, подняв топор над головой.
— Снага, — ответило несколько человек.
— Еще раз! Все вместе!
— Снага! — грянуло в скалах.
— А кто носит Снагу-Паромщика, не знающего возврата?
— Друсс-Легенда! — прогремело в ответ.
— Еще раз!
Ставут, будто зачарованный, запел вместе с остальными:
— Друсс-Легенда! Друсс-Легенда! Друсс-Легенда!
Воин послушал их некоторое время и поднял руку, призывая к молчанию. Все тотчас же подчинились ему.
— Отдохните теперь, дренаи. Завтра мы сложим новую легенду для ваших детей и внуков.
С этими словами он вышел между скал на дорогу.
У Ставута колотилось сердце и дрожали руки. Ясно одно: это не Харад. Хотя бы и обезумевший. Все молчали. Алагир смотрел вслед ушедшему.
Затем Бронзовый Князь отделился от других и последовал за Друссом — Легендой.

Ноги плохо слушались Алагира. Речь Друсса вдохновила его, однако он знал, что возможность победить у них одна против ста. Вечные — дьявольски хорошие бойцы. Вряд ли они побегут, и даже если это случится, у них есть резерв — сто джиамадов.
Друсс стоял в узком месте дороги и смотрел вниз, на лагерь гвардейцев.

Предыдущая страница 32 Следующая страница


33 Дэвид Геммел

— Я не побеспокою тебя? — несмело спросил Алагир.
— Нет, паренек. Я надеялся, что ты придешь.
— Зачем ты стоишь здесь? Наши охотно поговорили бы с тобой о былых временах и послушали бы из первых уст о твоих подвигах.
— Я никогда особо не любил хвастать. Да и не могу я чесать языком с твоими парнями. Я ж Легенда. Они должны смотреть на меня с почтением. Мне это не по нутру, но сейчас так надо.
— Они взбодрились, когда ты сказал, что мы победим. Ты в самом деле так думаешь или сказал это, чтобы поднять их дух?
— Я никогда не лгу, паренек.
— И всегда побеждаешь.
— Есть люди, которым везет. Мне могла попасть в глаз шальная стрела, чья-нибудь пика могла поразить меня в спину. Я не бог. Эти гвардейцы хорошие воины, и все преимущества на их стороне, а они еще постарались их увеличить.
— Каким образом?
— Послав тебе лекаря.
— Это был благородный жест.
— И хитрый. Люди дерутся лучше, когда ими движет страсть. Я не сторонник ненависти, но на войне это главное оружие. Если военачальник сумеет внушить своим людям, что враги бьются на стороне зла, а они сами — за правое дело, они будут стоять, как скала. Если он скажет им, что враг хочет разорить их дома и надругаться над их женщинами, они будут драться, как тигры. Понимаешь? Пока гвардейцы оставались приспешниками злой Вечной и угрожали вашей родине, в твоих ребятах горел огонь. Потом пришел лекарь, и враг открылся с другой стороны. Они заботятся о наших раненых. Не такие уж они и плохие. Мы могли бы и побрататься. Один-единственный жест, не прибавивший нам ни одного бойца, погасил огонь в сердцах твоих воинов. Что, по-твоему, будет завтра, если они вынудят нас сдаться?
Алагир поразмыслил. Он слышал немало историй о беспощадности Вечных. Агриас рассказывал, что при осаде Драспарты двадцать лет назад они перебили всех солдат, защищавших город, а затем построили горожан и стали убивать каждого десятого из мужчин.
— Судя по их прошлым победам, они никого не оставят в живых.
— И раненых тоже?
— И раненых.
— И лекари не придут, чтобы зашить наши раны?
— Нет, — затвердевшим голосом сказал Алагир.
— То-то что нет. Если и придут, то чтобы добить уцелевших. Они холодные, безжалостные убийцы. Сейчас лекарь сидит в генеральском шатре и докладывает о настроении твоих солдат. Потому-то я и помалкивал, пока он не ушел. Он скажет, что враг размяк и созрел для разгрома. Завтра они выступят на нас с легким сердцем — и найдут противника, который дерется вдвое яростнее, чем вчера. Бьюсь об заклад, Алагир: когда мы завтра отобьем их атаку, лекарей нам больше предлагать не станут. Алагир сел на камень рядом с Друссом.
— Будь я умнее, я бы сам раскусил эту уловку. Я всего лишь капитан, притом не из самых блестящих. Не могу понять, почему Доспехи достались мне.
— Да, судьба любит порой пошутить. Когда я пришел в Дрос-Дельнох обучать рекрутов, там командовал генерал Оррин. Толстяк с боевыми навыками вспугнутого кролика. А Рек, ставший потом Бронзовым Князем, был фанфарон и боялся темноты. Он и в Дрос попал только потому, что влюбился в дочку старого князя, который тогда был при смерти. Про солдат и говорить нечего. Один пырнул себя в ногу, когда прятал меч в ножны. Под конец Оррин стал героем, и я почитал за честь биться с ним рядом, а Рек держал крепость после моей гибели. Он и стал победителем. А насчет лекарей не смущайся, — усмехнулся внезапно Друсс. — Я и сам не догадывался. Скилганнон мне сказал перед тем, как уехать. Так что не торопись себя судить. Погоди до завтрашнего заката.
— Ну, тогда-то ты расскажешь моим парням пару историй? — улыбнулся Алагир.
— Там поглядим. Пока что ступай и побудь с ними. Не дай угаснуть страсти, которую я в них вдохнул.
— А завтрашний бой мы обсуждать разве не будем?
— Обсуждать? — засмеялся Друсс. — Ладно. Я стану с топором посередке. Когда враг появится, я пойду в наступление, а вы все за мной. Так и будем напирать, пока Гвардия не побежит.
— А лучники?
— Это после.
— После?
Улыбка сошла с лица воина, взгляд стал холодным.
— Когда мы повернем их вспять, они не станут перестраиваться для новой атаки. Пошлют зверей. Вот тогда стрелы и пригодятся.
— Как бы хороши ни были мои конники, один джиамад стоит трех человек. А у них там больше сотни джиков.
— Все по порядку, паренек. Сперва отобьем Вечных, а потом займемся мохнатыми.

Даже на отмеченной огнями тропе Скилганнон чувствовал притяжение кратера. Легкая тошнота и головокружение мешали сохранять равновесие. Несколько раз ему приходилось останавливаться, чтобы поправить мечи и сфокусировать мерцающие огни.
Так они добрались до высоких двойных дверей храма. Скилганнон потянул за кольцо — заперто. Спрятав в ножны Меч Дня, он просунул Меч Ночи между створками, нащупал деревянный засов и попытался его поднять. Брус сдвинулся на пару дюймов, а потом как будто застрял. Аскари просунула свою саблю рядом с клинком Скилганнона. Засов приподнялся еще немного и со стуком упал на пол. Скилганнон налег плечом на створки, и они распахнулись.
Огромную входную залу он помнил по прошлому визиту сюда. Коридоры справа и слева вели к многочисленным лестницам. Стулья и скамейки, стоящие здесь, покрывала пыль, и Скилганнону сделалось грустно. В прошлое его посещение здесь горел яркий свет, и все дышало теплом и гармонией. Входящий обретал покой и радость. Теперь все здесь было холодно и мертво. Аскари, тронув его за руку, показала на пол. Там лежали засохшие кучи помета каких-то животных.
Скилганнон медленно двинулся направо, к первой из лестниц. Когда он прошел под аркой в начале коридора, там замерцал свет и голос, идущий неведомо откуда, сказал:
— Остерегись. — Голос звучал металлически и сопровождался звуком, подобным треску хвороста на огне. Скилганнон, не слушая его, пошел дальше с обоими мечами в руках. — Коридоры охраняются, — продолжал голос. — Я никому не хочу причинять зла, но если ты не уйдешь отсюда немедленно, то умрешь.
— Судя по кучам, это большие звери — может быть, джиамады, — сказала Аскари.
Скилганнон кивнул.
Они шли мимо келий, где жили когда-то монахи. Теперь здесь никого не было. На полу лежала пыль, сиденья в нишах оплела паутина. Обитель красоты и покоя стала вместилищем смерти и распада.
Тошнота не проходила, пот со лба тек в глаза. Скилганнон видел, что и Аскари чувствует себя не лучше. Во рту у него пересохло, пальцы покалывало.
Он уже подходил к лестнице, когда из ниши слева на него бросилось огромное белесое существо. Скилганнон ударил его Мечом Ночи, но не удержался на ногах и отлетел к стене. Аскари пришла на помощь и вонзила саблю в спину чудовища. Оно пронзительно завопило и повернулось навстречу новому врагу. Скилганнон, вскочив на ноги, рубанул его Мечом Дня по шее. Чудище зашаталось, и Скилганнон Мечом Ночи пронзил его сердце. Они с Аскари уставились на мертвое тело. Таких джиамадов Скилганнон еще не видывал. На бледной коже, сплошь в бородавках и багровых наростах, виднелись лишь редкие клочки меха.
— Мерзость какая, — прошептала Аскари. — Нельзя понять, с каким животным его смешали.
Труп лежал на боку, и Скилганнон, став на колени, присмотрелся к тому, что торчало у чудища на спине.
— Что это такое, по-твоему? — спросил он.
Аскари потыкала в нарост саблей, и опухоль развернулась, показав пять костлявых пальцев. Аскари отскочила назад.
— Боги, да это рука! У него рука выросла на хребте!
— Надо идти. — Скилганнон встал, и его вырвало. Он постоял немного, держась за стену. — Долго здесь оставаться нельзя. Магия, коверкающая землю снаружи, просочилась и сюда.
Ступени железной лестницы покрывала ржавчина.
— Она ведет в большую трапезную, — сказал Скилганнон. — Там же помещались музей и библиотека.
Он стал подниматься. Тошнота немного ослабла, но во рту появился металлический вкус, и зубы начали ныть. Аскари, чуть не упав, ухватилась за перила.
— Ничего, иди, — сказала она. — Я за тобой.
Взойдя наверх, они оказались в большом пустом помещении. Столы и стулья валялись повсюду, точно их разметала буря. Между книгами и свитками, разбросанными на полу, лежали кости. В высокие окна проникал лунный свет. У дальней стены мелькнула тень, и Скилганнон разглядел бегущую к ним двухголовую собаку величиной со льва. Он спрятал Меч Ночи, перехватил Меч Дня обеими руками и приказал Аскари:
— Стань позади меня!
Собака прыгнула. Он шагнул навстречу, взмахнул Мечом Дня и рассек ей грудь между двумя головами. Чудище с лету рухнуло на Скилганнона. Он выронил меч, а собака поднялась и оскалила обе пасти. Аскари ударила ее саблей. Чудище подалось к девушке, но страшная рана в груди дала о себе знать. Передние лапы подогнулись, и собака свалилась на пол. В окнах внезапно вспыхнуло солнце, залив зал потоками золотого света.
Скилганнон, поморгав, подошел к окну, Аскари за ним. Заслонив глаза рукой, он посмотрел на восток.
— Слишком быстро. Солнце никогда так не всходит. Аскари показала ему на летящих вдалеке птиц.
— Просто здесь время идет быстрее. Скилганнон кивнул, отвернулся и пошел через зал.
— Ты знаешь, куда идти? — спросила она.
— Когда я гостил здесь, мне разрешали ходить где угодно, только наверх не пускали. Туда и направимся.
Он смотрел на попадающиеся по дороге скелеты — одни с хребтами, выгнутыми дугой, другие с непомерно разросшимися костями. В одном из черепов зияли четыре глазницы. Скилганнон и Аскари молча поднялись по другой железной лестнице. С каждой ступенькой они чувствовали себя все лучше. Тошнота прошла, покалывание в пальцах тоже. Лестница вывела их на галерею, идущую вокруг трапезной. Внизу теперь рыскало еще несколько безволосых чудищ. Одно из них подняло глаза на людей, но не побежало за ними, а принялось рвать зубами труп убитой собаки. Другие присоединились к нему. Снизу донесся пронзительный вопль, и чудища помчались туда.
Овальная деревянная дверь на галерее была заперта. Скилганнон отступил, подышал глубоко и ударил ногой по замку. На третьем ударе дерево треснуло, на четвертом замок вылетел и дверь распахнулась. В комнате, куда вошел Скилганнон, была еще одна дверь, которая оказалась незапертой. Одну из стен смежной комнаты занимали уставленные книгами полки. У открытого окна на балкон стоял красивый письменный стол из резного дуба. Старик, сидевший за ним, не поднял тревоги — он лишь устало смотрел на вошедших. На его лице выделялись скулы и надбровные дуги, зубы внутри большого рта росли вкривь и вкось.
— Что тебе нужно здесь, дьяволица? — спросил он Аскари.
— Она не дьяволица, — сказал Скилганнон. — Она Возрожденная.
— Я знаю, кто она. Исчадие зла. Мы вернули ее назад. Думали, она расскажет нам о чудесах своего времени. Напрасные ожидания. Ландис просил ее, а она смеялась. Вестава ее расспрашивал, но она ничего не могла вспомнить. Дайте мне время, говорила она. Потом она уехала и вернулась с войском. Настали дни крови и смерти. Я знаю ее, слишком хорошо знаю.
— Ты ошибаешься, монах. Это не Вечная, а одна из ее Возрожденных. Она пришла сюда вместе со мной, чтобы свергнуть Вечную. Нам нужен серебряный орел и его яйцо.
— Орла тебе не найти, воин, — засмеялся старик. — Он летает среди звезд, где небо уже не голубое, а черное.
— Но он шлет сюда силу, питающую яйцо, — сказал Скилганнон.
Старик потер лицо искривленной, оплетенной жилами рукой.
— Ох, как я устал.
— Что у вас здесь творится? — спросил Скилганнон.
— Мы совершили ошибку, роковую ошибку. Мы хотели вывести храм за пределы времени. Всего на пару мгновений, чтобы она, — старик указал на Аскари, — больше не отнимала у нас машины. Мы нашли тайные ходы внизу, в подземелье, а в них страшные вещи. Она знает. Оружие, приносящее смерть на большом расстоянии. А в найденных там же бумагах говорилось об еще более страшных устройствах. Были там и карты, показывающие, где они спрятаны. Она испытывала нужду во всем этом. Ей мало было обратить во зло наши труды. Она хотела еще больше власти и нуждалась в этом оружии. Мы не могли этого допустить и попытались скрыть от нее храм. Сначала мы думали, что нам это удалось, — с горьким смехом сказал старик, — но оказалось, что мы всего лишь замедлили течение времени внутри этих стен. Ужасы, которые за этим последовали, не поддаются воображению. Мы стали меняться. Строение наших тел утратило стойкость. Давно оформившиеся кости начали расти заново. Многие из братьев умерли, другие сделались безобразными. Поначалу это шло медленно, и мы не понимали, что происходит. Когда мы поняли, то попытались изменить чары — и сделали еще хуже. Заклятие, скрывающее храм, усилилось, и события стали разворачиваться с такой быстротой, что убежать не успел никто. Лишь немногим братьям удалось добраться сюда, наверх, где перемены происходили не столь бурно. Но в конце концов все они превратились в чудовищ и растерзали друг друга — или бродят стаями там, внизу.
— Однако ты сохранил человеческий облик, — заметил Скилганнон.
Старый монах достал из-за ворота золотую цепь, на которой висел полумесяц, сделанный наполовину из белого кристалла, наполовину из черного камня.
— Это Полумесяц Настоятеля. — Старик рассеянно погладил вещицу. — Теперь его сила почти истощилась, но раньше он излучал яркий белый свет, спасавший меня.
— Прошло пятьсот лет, — сказала Аскари. — Как эти твари внизу еще живы?
— Пятьсот лет? Только не здесь, где день равен часу. По моему расчету, мы наложили свое заклятие лет пятнадцать назад, хотя разум уже плохо мне служит, и я могу ошибаться. Какое-то время мы еще могли выходить за съестными припасами. Потом многие из нас превратились в зверей и начали поедать других. — Старик повесил голову. — Мы считали себя хранителями знания и мечтали вывести мир из дикого состояния, а вместо этого одичали сами. Став чудовищами, мы стали также и долгожителями.
— Почему же вы попросту не остановили магию? — спросил Скилганнон. — Это наверняка положило бы конец ужасам Вечной.
— Остановить магию? Как это возможно? — ужаснулся старик. — Поняв, что наши чары губят нас, мы попробовали их изменить, но чем больше мы пытались, тем хуже все становилось. Несколько месяцев назад мы предприняли последнюю попытку и лишь ускорили неизбежное. Еды в храме больше нет, а мои братья мертвы или едят друг друга.
— Послушай меня, старик. Магия, идущая от орла, каким-то образом проходит через Небесное Зеркало. Куда она поступает потом?
— Никуда, воин. Она просто есть.
— А где здесь у вас святая святых? — спросила Аскари.
— Странно слышать такой вопрос из твоих уст, — усмехнулся старик. — Зло ищет святости!
— Но оно ведь есть, это место? — настаивал Скилганнон.
— Да. Кристальный Алтарь. Его, думается, построил сам Великий Отец. Там мы молились и исцеляли болящих.
— Где он, этот алтарь? — терпеливо спросил Скилганнон. Снизу донесся крик, за ним другой. Старик, будто не слыша, пристально смотрел на Аскари.
— Так где же?
Старик перевел взгляд на дверь в западной стене.
— Идем! — сказал Скилганнон.
— Нет! — Старик поднялся на ноги. — Она не должна к нему приближаться. Она осквернит его!
— Послушай меня! — Скилганнон взял его за руку. — Постарайся понять. Она не Джиана! Она Аскари, жившая в горах там, на юге.
— Может быть, раньше она и была Аскари, о которой ты говоришь, но теперь нет. Меня не проведешь. Я вижу сквозь стены плоти. Вижу ее душу. Это Джиана. Вечная.
Скилганнон медленно повернулся к Аскари, стоявшей с саблей в руке.
— Здешняя магия помутила его разум, — сказала она.
— Нет, — вздохнул Скилганнон. — Еще там, на дороге, посмотрев на тебя при луне, я подумал: что-то не так. У меня чуть сердце не остановилось. Наверно, я тогда же все понял, просто не хотел верить. Как ты сделала это, Джиана?
Он ждал, что она будет отпираться, но она только весело улыбнулась.
— Декадо дал Аскари один из камней Мемнона и этим связал меня с ней. Оставалось лишь умереть. Это больно, очень больно. Почти вот так... — И ее сабля вонзилась в грудь Скилганнона. Отшатнувшись, он попытался достать собственные мечи, но силы покинули его, и он упал. Джиана склонилась над ним. — Не бойся, любовь моя. Ты будешь возрожден. Быть может, к тому времени ты откажешься от борьбы со мной. А сейчас мне пора — меня ждет Мемнон, — сказала она и вышла в дальнюю дверь.

С восходом солнца дренаи стали на дороге в семь рядов по двенадцать человек в каждом. Чуть дальше выстроилась вторая фаланга, резервная. Ставута поместили в заднем ряду второй, с самыми молодыми и неопытными солдатами. Многие из них были неспокойны, но стояли в полной готовности. С высоты Ставут видел, как строится внизу Вечная Гвардия. В своих черных с серебром доспехах они выглядели несокрушимыми, и вдохновенная речь, которую произнес ночью Друсс, вдруг показалась Ставуту слабой и неубедительной.
Вес кольчуги давил на него, по шее струился пот. Странное дело, подумал он — по телу вода течет, а во рту сухо. И мочевой пузырь, кстати, полнехонек.
— Ты чего? — спросил солдат рядом, услышав, как он ругается. Ставут объяснил, и молодой дренай улыбнулся. — Со мной то же самое. Да и со всеми, кто здесь стоит.
— Почему?
— Гильден говорит, это от страха и напряжения. Мускулы вокруг пузыря сводит. Когда бой начнется, это пройдет.
— Жду не дождусь, — проворчал Ставут.
Гвардейцы двинулись вперед мерным шагом, и он схватился за меч.
— Рано еще, — сказал сосед. — Рука устанет. Погоди, как нужда придет, тогда и достанешь.
Вперед вышли Друсс, одетый теперь в длинную кольчугу, и Алагир в Бронзовых Доспехах. Друсс говорил что-то солдатам, но до второй фаланги это почти не доходило. Ставуту послышалось слово «клин».
— Слышно тебе, что он говорит? — спросил он солдата.
— Да мне и не надо слышать. Алагир рассказал нам ночью свой план. Мы ударим на них в узкой части дороги. Они ждут стрел, а получат атаку клином. На ту же стрелу похоже, но острием будет Друсс.
Гвардейцы маршировали не быстро, но ровно, приберегая силы для боя. Ставут подумал о своих ребятах — хорошо ли им там, на зеленых холмах? И вздохнул. Мимо пролетела стайка голубей, освещенная солнцем. Ему казалось, что все это происходит не взаправду. Трудно поверить, стоя на утреннем солнце, что люди вот-вот начнут умирать. Потом он стал думать об Аскари. В эти последние дни она стала странной. Это началось после ночного кошмара. Она спала рядом с ним и вдруг пробудилась с криком. Он протянул к ней руку, а она оттолкнула ее и посмотрела на него как-то не так.
— Все хорошо, — сказал он. — Это всего лишь сон.
— Сон? Ну да. А где Олек?
— Олек?
— Скилганнон.
— В разведке, высматривает гвардию на перевалах. — Сообщив это, он предложил ей уйти от других и побыть немного вдвоем.
— Не сейчас, Ставут.
Он удивился, что она называет его полным именем — он уже так привык к «Стави».
Солдаты вокруг переступали ногами и потряхивали руками, разминая мышцы. Гвардейцы, приближаясь к узкому месту дороги, смыкались теснее и поднимали длинные щиты кверху для защиты от стрел. Дренаи в полном молчании рванулись вперед. Друсс бежал в середине с поднятым топором. Гвардейцы не сразу поняли, что их атакуют. Огромный топор расколол чей-то щит и повалил солдата, который его держал. Тишины как не бывало. Металл заскрежетал и залязгал о металл, раздались крики раненых и умирающих. Несколько гвардейцев, оттесненных к краю дороги, упали в пропасть. Ставут видел, как они, беспомощно размахивая руками, летят вниз. Когда он перевел взгляд на идущую впереди резню, его замутило. Топор поднимался и падал, разбрызгивая кровь, неустанно, словно часть какой-то машины. Вокруг Друсса образовалась брешь — враги сторонились сверкающих лезвий. Но тут гвардейцы опомнились, и дисциплина возобладала. Они начали понемногу продвигаться вперед. Теперь Ставут видел, как падают Легендарные, как черные с серебром шеренги занимают дорогу. Дренаев медленно, но верно оттесняли назад. Лишь Друсс оставался на месте, и враги почти уже взяли его в кольцо. К нему на помощь ринулся Алагир. Несколько человек, в том числе и Гильден, поддержали его, и оба войска снова вернулись на исходные позиции, не уступая ни шагу.
Казалось, что бой длится целую вечность, но солнце почти не продвинулось по небу.
Первая шеренга резерва вышла на поле битвы, заменив убитых и раненых. Ставут, подвигаясь вперед вместе с другими, убедился, что его сосед сказал правду. Желание помочиться прошло, сухость во рту тоже. Алагир упал и снова поднялся. В полосе боя все перемешалось. Люди опять с криком валились в пропасть. На земле плотно лежали тела — некоторые еще корчились, другие пытались уползти. Ставут, не имея никакого опыта в военном деле, чувствовал тем не менее, что перелом близок. Дренаи немного отступили, и это позволило Гвардии ввести в бой больше солдат. Друсс по-прежнему стоял как вкопанный, но враги снова смыкались вокруг него. Вторая шеренга резерва вступила в битву, ненадолго укрепив оборону, и Друсс внезапно пошел вперед. Ставут содрогался, видя, как его топор крушит шлемы и головы. Благодаря этому неистовому рывку Друсс вклинился во вражеские ряды, и гвардейцы, бьющиеся впереди, начали беспокойно озираться. Алагир тоже, видимо, заметил это и взревел: — Бей их, дренаи!
И дренаи насели на врага с новой силой. Гвардейцы в задних рядах повернулись и побежали, спасаясь от страшного топора. Передние, прогнувшись дугой, примкнули к бегству.
Ставут, которому так и не пришлось повоевать, не верил своему счастью.
Легендарные принялись подбирать своих павших товарищей. Тех, кто еще дышал, сносили к пруду. Затем пришла очередь убитых. Ставуту казалось, что их очень много. Уцелевших, на его взгляд, осталось значительно меньше ста. Друсс постоял, глядя на вражеский стан, и вернулся назад. При виде его кольчуги, лица и бороды, забрызганных кровью, Ставута пробрала дрожь. На мощных руках воина, на щеке и над правым глазом кровоточили мелкие раны.
— К нам едет всадник, — сказал он Алагиру, и они вдвоем вышли навстречу конному. Тот, высокий и худощавый, оглядел поле битвы и перевел темные ястребиные глаза на Друсса.
— Вы дрались храбро, но долго вам не продержаться.
— Да это мы, паренек, только разогревались. Теперь только и начнется настоящая драка.
— Вы позволите мне забрать своих убитых и раненых? — холодно улыбнувшись, спросил всадник.
— А нам ты лекаря больше не предлагаешь?
— Боюсь, что после нанесенного вами урона нам понадобятся оба.
— Хорошо, забирай. Только носильщики пусть придут без оружия и доспехов, не то я скачу тебе вниз их головы.
— Нельзя ли повежливей? — поджал губы офицер.
— Я проявил бы больше уважения, если б ты дрался вместе со своими людьми, а не следил за боем издали. Поворачивай назад. Разговор окончен.
Друсс повернулся к нему спиной и вместе с Алагиром пошел обратно. Офицер тоже вернулся к своим.
— Зачем ты нагрубил ему, Друсс? — спросил Алагир.
— Хотел его разозлить, — хмыкнул тот. — Когда люди злятся, они действуют необдуманно.
— Думаю, тебе это удалось. А насчет лекаря ты был прав.
— Как только они заберут раненых, ставь лучников и готовься встретить зверей.
Раненый гвардеец справа от Друсса тщетно пытался снять панцирь со своего товарища. Из-под вмятины на стали хлестала кровь. Друсс положил свой топор, подошел к ним и помог отстегнуть панцирь. Весь правый бок раненого был красным от крови. Друсс разорвал на нем рубашку, открыв поломанные ребра и огромную рану. «Ты же его и угостил своим топором», — подумал Ставут. Друсс снова прикрыл рану рубашкой и велел второму гвардейцу зажать ее рукой.
— Только не сильно, иначе ребра могут поранить легкое.
— Откуда ты взялся такой? — спросил гвардеец.
— С того света, паренек. Давай-ка взглянем на твою рану. — Этому солдату удар топора переломил голень. — Ты будешь жить, а твой друг, может, и нет. Зависит от того, насколько он крепок.
Ты как, паренек, крепкий? — спросил Друсс солдата с раной в боку.
— Еще какой, — ответил тот, скрипя зубами от боли.
— Верю тебе, — усмехнулся Друсс. — Обычно мой топор в таких вот случаях врубается до хребта. Тебе повезло. Попался мне в мой неудачный день.
Ставут смотрел на сотни павших гвардейцев, на скользкую от крови дорогу.
До полудня было еще далеко.

— Не шевелись, сын мой, — говорил старый монах, стоя на коленях рядом со Скилганноном. — Береги силы. Постарайся не умереть, а я помогу тебе, чем только возможно. — Скилганнон закашлялся и сплюнул на пол клокотавшую в горле кровь. Монах снял с шеи свой талисман, перевернул Скилганнона на спину и положил черно-белый полумесяц на кровавую рану. — Лежи смирно. Пусть он делает свое дело.
Дышать становилось трудно, зрение слабело. Руки и ноги похолодели, и Скилганнон знал, что смерть близко. Но благодатное тепло проникло ему в грудь и медленно растеклось по всему телу. Трепещущее сердце забилось ровнее.
Он лежал, глядя в потолок, и клял себя за глупость. Аскари шагу не могла ступить без своего лука, а несколько стрел в ее колчане Легендарным не помогли бы. Окрепнув немного, он придержал кристалл рукой и сел. Снял разорванную рубашку, вытер кровь и не нашел под ней раны.
— Спасибо тебе... — начал он и осекся. Старик сидел на полу с восковым лицом, тяжело дыша. Скилганнон хотел отдать ему талисман и увидел, что тот весь почернел и превратился в обыкновенный камень.
— Полумесяц утратил силу, — прошелестел старик. — Это потому, что я давно не носил его к алтарю. Там он снова начинает светиться.
— Ты истратил на меня всю силу, которая в нем еще оставалась, — сказал Скилганнон. — Почему?
— Чтобы уплатить долг. Я самый старший из братьев, Скилганнон. Последний из них. Ты видишь перед собой дряхлого старца, но когда ты спас меня от надиров, я был молод и полон идеалов. Ты встречался после с маленькой Дайной?
— Нет.

Предыдущая страница 33 Следующая страница


Мечи Дня и Ночи 34

— Милое дитя. Она вышла замуж и жила со своей семьей в Виринисе. Я навещал ее там несколько раз. Она вырастила семерых детей, прожила счастливую жизнь и дарила радость всем, кто ее знал. Умерла она, когда ей было уже за восемьдесят.
— Я рад, что у нее все сложилось так хорошо.
— Не дай исчадию зла осквернить алтарь.
— Сегодня с ее злом будет покончено. Обещаю тебе. Скилганнон встал, взял Мечи Дня и Ночи и вышел. Солнце за окнами клонилось к закату.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Безоружные гвардейцы, каждый раз поднимаясь в гору, уносили своих раненых и мертвых. Это заняло у них несколько часов. Ставут ушел к пруду, где лежали раненые дренаи. Многие ветераны имели при себе иголку и нитки, но не успевали позаботиться обо всех, кто в этом нуждался. Ставут снял кольчугу и шлем, положил саблю и подсел к молодому солдату, который пытался зашить собственный бок. Рана начиналась от бедра и загибалась на спину. Ставут велел ему лечь и забрал у него иглу.
— Кольчуга не выдержала, — сказал раненый.
— Лежи смирно.
— Ее еще мой прапрадед ковал, вот кольца кое-где и протерлись.
— Сегодня ты сможешь выбрать себе любую кольчугу. — Под скалой грудой лежали снятые с убитых доспехи. Ставут сшил вместе последние клочья кожи, затянул потуже нить, завязал узелок, снял с пояса солдата нож и обрезал нитку. Раненый побледнел и покрылся потом.
— Спасибо тебе, Ставут, — сказал он и встал, покряхтывая.
— Куда это ты?
— Поищу новую кольчугу. — Солдат пошел к куче доспехов и стал рыться в ней.
Ставут перешел к другому раненому, но тот уже истек кровью и умер. У некоторых солдат были сломаны руки и ноги. Лубки делали из снесенных к пруду вражеских щитов. Ставут зашивал раны, подбадривал страдальцев и спрашивал себя, зачем он все это делает. Теперь в атаку пойдут звери, а их назад не повернешь. Все эти швы и лубки — напрасная трата сил. Враг все равно никого в живых не оставит. Он удивлялся, слыша, как раненые шутят и переговариваются.
Пришел Друсс. Поговорив с Легендарными, он снял кольчугу и вошел в пруд, чтобы смыть с себя кровь.
Друсс.
Ставут больше не думал о нем, как о Хараде, да и как бы он мог? То, что он видел сегодня, вселило в него трепет. Этот воин стоял, как скала в бушующем море, неподвижный среди неудержимой стихии. Друсс вышел на берег, обсох, снова оделся и натянул на себя кольчугу. Вода размыла подсохшие было раны, и из них опять потекла кровь.
— Давай зашью, — предложил ему Ставут.
— Только вот эту, над глазом. Чертовски бесит, когда в бою приходится смаргивать кровь.
— Что случилось с Харадом? — спросил Ставут.
— Ты, паренек, не бойся. В конце этого дня он вернется. Я ведь не вор.
— У меня и в мыслях не было называть тебя вором, — улыбнулся Ставут.
— В этой молотилке, да еще с трещиной в черепе, он бы не выжил.
— Ты все еще думаешь, что мы победим? — спросил Ставут, не удержавшись от смеха.
— Победа — это еще не все, Ставут. Хотя многие думают иначе. Иногда важнее выстоять в битве со злом, чем это самое зло побить. Когда я был молод и служил в Бессмертных у Горбена, взяли мы один город. Правил им злой человек. Мне рассказали там, как солдаты этого правителя схватили нескольких священников Истока и собрались сжечь их заживо. Один горожанин стал уговаривать их не делать этого. Говорил, что это злодейство, и стыдил их.
— И что же, спас он священников?
— Нет. И его самого тоже убили. Но знаешь что, паренек? Когда я вспоминаю этого человека, у меня становится светло на душе. И у тех горожан, которые это видели, на душе тоже стало светлее. Зло всегда лучше вооружено. Оно собирает огромные армии, которые жгут, грабят и убивают. Но хуже всего не это. Зло хочет внушить нам, что единственный способ его победить — это стать такими же, как оно. И это самое худшее и прилипчивое из всех зол. Тот человек мне напомнил об этом и помог мне жить, не отклоняясь от правил.
Ставут воткнул иглу в кожу над глазом Друсса и старательно зашил порез.
— Но ты ведь веришь, что сможешь победить зло с топором? Разве ты сам себе не противоречишь?
— Нет, паренек. Я стараюсь не впадать в этот грех. Кроме того, я сейчас стою на своей земле. Если они сунутся ко мне, я убью их. Сам я к ним не вторгался, не жег их города, не насиловал женщин. Я не пытаюсь поставить их на колени или обратить в свою веру. Думаю ли я, что мы победим сегодня? Мне сдается, мы уже победили. Я видел это в глазах гвардейцев. Умрем ли мы? Все может быть.
Ставут завязал узелок и обрезал нитку.
— Время подходит, — сказал Друсс, посмотрев на небо. — Надевай-ка свои латы.
— Нет, Друсс. Я останусь тут, с ранеными. Буду воевать без меча.
— Вот и ладно, паренек. — Друсс взял топор и пошел к дороге.

Алагир смотрел, как гвардейцы уносят последние тела своих воинов. Поле боя очищено, и если Друсс был прав, следующими в атаку пойдут джиамады. У дренаев осталось меньше ста бойцов, из которых многие ранены и все до единого измотаны. Впрочем, сотню джиамадов они все равно бы не побороли, даже и со свежими силами. На сердце у Алагира было тяжело. За последние дни он много узнал о роли вождя, об отваге и благородстве, которые так часто присущи воинам. Узнал он также, что отличает обычных бойцов от таких героев, как Друсс. Сегодня в бою один из врагов сбил Алагира с ног и приготовился нанести смертельный удар. Друсс бросил взгляд в его сторону, но на помощь ему не пришел. Алагира спас Гильден, убивший вражеского солдата. После битвы Алагир вновь проиграл в уме эту сцену. Если бы Друсс поспешил ему на выручку, то вынужден был бы повернуться к врагу спиной. Поэтому он, не раздумывая, принял решение остаться на месте. Смерть Алагира огорчила бы его — как надеялся Алагир, — но сдержать натиск врага было намного важнее. Сам Алагир, как, впрочем, и большинство других людей, не смог бы столь хладнокровно вынести такое решение. Друсс в бою — это убойная машина, наделенная громадной мощностью и решимостью. Он кажется несокрушимым, и это устрашает его противников. Хорошо, если на джиамадов Друсс окажет такое же действие.
Подумав об этом, Алагир посмотрел вниз. Джиамады строились в ряды — одни с огромными мечами, другие с дубинами.
— Стройся! — скомандовал он, обернувшись. Легендарные с луками бежали к дороге. Друсс подошел к Алагиру и тоже посмотрел на зверей.
— Удар надо нанести отсюда, а потом ряд за рядом отходить к пруду. Проход там узкий, и оборонять его легче.
Алагир, согласившись, отдал солдатам необходимый приказ. Сорок человек приготовили луки и стрелы. В двадцати шагах позади них стали еще пятнадцать стрелков. Еще три таких шеренги Алагир расставил через равные промежутки до самого входа на пруд. Там же остался и Друсс, Алагир же вышел к первой шеренге.
Джиамады были на середине подъема, когда дренаи дали по ним первый залп. Стрелы, поднявшись в воздух, обрушились на ряды наступающих. На таком расстоянии они сразили только двух джиамадов, и один из них сразу встал. Другие просто выдергивали вонзившиеся в них стрелы или вовсе не обращали на них внимания. Теперь звери поднимались в гору бегом. Новый залп повалил троих, эти уже не встали.
Теперь дренаям стал слышен их рев, грохочущий эхом в горах. Вблизи стрелы били прицельнее и сильнее. Алагир насчитал не меньше десятка убитых, но понимал, что этого мало.
Последний залп лучники дали всего в двадцати шагах.
— Назад! — скомандовал Алагир.
Стрелки повернулись и побежали, проскочив между лучниками следующей шеренги. Те дали свой залп и тоже пустились бежать.
Звери с невиданной скоростью устремились в атаку. Они догнали четвертую шеренгу и накинулись на людей. Одного бросили в пропасть, других растерзали или изрубили на части. Солдаты, успевшие добежать до входа на пруд, побросали луки и взялись за сабли. Первого из зверей встретил Друсс и раскроил ему череп, а затем, выдернув топор, тут же сокрушил ребра другому. Алагир своим золотым клинком пронзил сердце страшилища с длиннющим мечом. В предсмертных судорогах зверь рубанул им по бронзовому панцирю, отшвырнув Алагира к скале. Солдаты вокруг сражались отважно, но число убитых росло. Громадные, очень сильные звери одолевали людей. Один только Друсс стоял на месте как вкопанный. Двое джиамадов прорвались сквозь ряды защитников. Запах крови ударил им в голову, и они бросились к пруду, где лежали раненые. Несколько человек, способных еще держать луки, стали стрелять по ним.
Алагир силился встать. Кто-то рывком поднял его на ноги — Ставут. Без доспехов, но с саблей в руке. Разговаривать было некогда, и Алагир снова принялся колоть и рубить.
Он бился — и знал, что все бесполезно. Еще несколько мгновений, и звери сомнут их.
И тогда перед врагами вырос огромный Шакул. Он сбил с ног одного джиамада и сбросил с обрыва другого. Вся прочая стая врезалась во вражеские ряды, и чужие звери начали отступать.
— Вперед! — взревел Друсс. — В атаку!
Алагир знал, что это поворотный момент — Друсс просто высказал это вслух.
— За мной, дренаи! — закричал Бронзовый Князь, подняв золотой меч. — Победа!
Уцелевшие бойцы ринулись за ним. Могучий Шакул, пронзенный двумя копьями, продолжал драться. Чей-то меч ударил его в бок, и он заревел от боли. Друсс убил зверя, который ранил его. Мимо Алагира пробежал Ставут. Алагир крикнул, отзывая его назад, но тот не слушал.
— Шак! — кричал Ставут. — Шак! Я с тобой!
Чужой джиамад ударил его копьем в спину. Ставут зашатался и упал. Шакул, прыгнув на копейщика, отшвырнул его прочь. Другое копье вонзилось в него самого. Это подсекло даже его богатырскую силу. Он повалился сперва на колени, потом набок. Алагир с Легендарными поднажали и обратили в бегство оставшихся джиамадов.
Стая Шакула бросилась за ними в погоню. Ставут полз к Шакулу, оставляя за собой кровавый след. Алагир поспешил к нему. Ставут добрался до зверя, привстал на колени. Тот, с двумя копьями в груди, перевернулся на спину.
— Шак, Шак, зачем ты вернулся? Я так хотел, чтобы вы были вольными!
Копье пробило Ставута навылет, из обеих ран текла кровь. Слабея, он упал Шакулу на грудь. Гильден и другие Легендарные стали вокруг, глядя на мертвого человека и умирающего джиамада. Шакул обнял Ставута одной рукой и проговорил:
— Вольный... теперь. Алагир опустился на колени.
— Спасибо, друг. Мы все тебе благодарны.
Гильден коснулся одной из ран на груди Шакула и поднес палец ко рту.
— Унести с собой, — сказал он.
Янтарные глаза Шакула, устремленные на него, закрылись. Подошла стая, и каждый взял немного крови из раны. Алагир встал.
— Прощай, лудильщик. Я буду скучать по тебе. Маленький узкоплечий джиамад сказал ему что-то. Алагир не понял, и тот повторил помедленнее:
— Теперь мы уйти. Охота. Олени.
Стая, в которой осталось пятнадцать зверей, последовала за ним. Друсс, стоя на узком участке дороги, махал Алагиру рукой. Когда тот подошел, Друсс показал ему на вражеский лагерь. Джиамады разбежались, и приготовлений к новой атаке не было видно.
— Похоже, паренек, мы все-таки победили.
— Да, но какой ценой... Мне стыдно, Друсс, очень стыдно. Всю свою жизнь мы учили назубок дренайские предания. Отвага, честь, благородство. В этих преданиях говорилось также, что джиамады — бездушные чудовища, дьяволы во плоти. А они вернулись и погибли за нас. Скажи, в Пустоте есть животные?
— Нет. Только человеческие души.
— Значит, им даже уйти некуда после смерти.
— Я этого не сказал. Сердце подсказывает мне, что и для них есть какое-то место. Для них и для всего живого. Ничто не умирает навеки, Алагир.
Гильден звал их сверху, показывая на долину. Там, где был раньше кратер, стояла гора. На ее вершине сверкал золотой щит.

Джиана вышла из комнаты, оставив Скилганнона умирать на полу. Она заколола его скорее инстинктивно, чем преднамеренно, и ужас содеянного только начинал просачиваться сквозь загородки, которые она поставила у себя в голове.
Внутренности сводило, в горле стоял комок. На глаза наворачивались слезы. Умом она сознавала, что убить его было необходимо. Олек никогда не пошел бы на компромисс. Это знание шло вразрез с ее обещанием воскресить его. Еще двадцать лет в Пустоте, пока не подрастет его Возрожденный, не изменят ни его натуры, ни его взглядов.
Ты только что увила своего любимого. От этой мысли ей делалось дурно. Барьеры падали один за другим. Первым рухнул Самообман. Она всегда твердила себе, что вовсе не хотела становиться Вечной. Свою первую войну она начала, чтобы спасти храм, все другие — ради спасения своей новой жизни. Теперь она как никогда ясно видела, что это неправда. Ей нравилось снова быть молодой и сильной, набирать армии и захватывать города. Она наслаждалась поклонением своих новых сторонников. Поначалу она убеждала себя в том, что построит новый мир, без войн и бедствий, и воскресит Скилганнона, чтобы он правил совместно с ней. Тогда они будут счастливы, и все, о чем она как будто бы мечтала, сбудется. Ложь, все ложь.
Понурив голову, она остановилась у подножия большой винтовой лестницы.
В Наашане, когда она впервые встретила Олека, ею тоже владели мечты. Она помнила, как они рассуждали у него в саду о школах и больницах, о подаче чистой воды в бедные кварталы, где всегда гнездилась зараза. О новом Наашане, где люди будут счастливы и довольны, зная, что их правительница печется о них. Наивные мечты юности, как говорила она себе позже. Мечты, не выдерживающие столкновения с суровой действительностью, где каждый стремится тебя предать или занять твой трон. Правитель должен быть холоден и отстранен, должен чуять измену на расстоянии. Народ должен его уважать, а уважение покупается ценой страха.
Сейчас, совершив убийство, она поняла, что и это большей частью была ложь.
Алагир и его люди пошли за Скилганноном не потому, что боялись его, а потому, что верили в его дело. Звери слушались
Ставута не потому, что в противном случае он бы убил их, а потому, что он их любил.
Джиана испустила долгий вздох и вытерла слезы. Венцом ее пятисотлетней власти стало убийство единственного мужчины, которого она любила по-настоящему.
Одержимая мрачными мыслями, она стала медленно подниматься по лестнице. Ржавые ступени скрипели у нее под ногами. Открыв незапертую дверь наверху, она вошла в Кристальный Алтарь.
Стены огромной круглой комнаты были обшиты блестящим металлом. На нем вспыхивали таинственные знаки, красные и зеленые. В центре, на помосте, окруженном серебряными перилами, поднималась ввысь сквозь сводчатый потолок золотая колонна. Кожу Джианы стало покалывать, и она ощутила легкие колебания, идущие через пол. По десяти ступеням она взошла на помост. У основания золотой колонны стояла прозрачная труба высотой фута в три. В ней завивались кольца разноцветного дыма, а в середине медленно вращался большой белый кристалл. Свет, отражаемый его гранями, бросал радужные блики на потолок.
Орлиное Яйцо, источник мировой магии! Оно было прекрасно, и Джиана, стоя рядом с ним, почувствовала приток свежих сил.
Мы уже близко, ваше величество, прошептал у нее в голове голос Мемнона. Скилганнон с вами?
— Я убила его, — ответила она вслух, и желудок снова скрутило узлом.
Превосходно.

Дверь в боковой стене открылась, и в зал вошел Декадо с Мечами Огня и Крови в руках. С мечей капала кровь.
На Джиану он смотрел без улыбки. За ним шел Мемнон — не в обычных длинных одеждах, а в дорожном костюме: синий камзол, пурпурные облегающие штаны и великолепные сапоги из кожи ящериц. Войдя, он не поклонился Джиане.
Горе не притупило ее разума и ее острого чутья.
— Мне кажется, здесь пахнет изменой, мои дорогие? — спросила она, глядя на них поверх серебряных перил.
— Изменой, ваше величество? — отозвался Мемнон. — Давайте рассмотрим этот вопрос. Вы ведь не станете отрицать, что я верно служил вам? Есть ли у вас хоть малейшие доказательства, что я когда-нибудь злоумышлял против вас?
— Нет — до настоящего времени.
— Но ведь тогда я не знал того, что знаю теперь. Все эти годы вы убивали моих детей, лишали меня привилегии истинного долголетия. Быть может, в эти последние мгновения своей вечной жизни вы скажете мне почему?
— Сам знаешь, — засмеялась Джиана. — Как смертный, ты верно служил мне, бессмертным сделался бы для меня угрозой. Основная причина этого, как и многих других вещей — самосохранение. Насколько я понимаю, ты уже убил других моих Возрожденных?
— Последняя умерла час назад. Ваше правление заканчивается здесь, ваше величество. Достойное место, не правда ли?
Джиана с улыбкой перевела взгляд на Декадо
— И это ты, милый, нанесешь мне смертельный удар?
— Что же здесь трудного? — сказал он. — С одной стороны у нас вероломная сука, которая приказала меня убить. С другой... постой-ка... все та же вероломная сука. Скажу честно: я не могу дождаться этой сладостной минуты.
Джиана достала саблю, и Декадо громко расхохотался.
— Мы уже фехтовали с тобой. В лучшие времена. Сражаясь со мной, ты выиграешь лишь пару мгновений жизни, не больше. Однако я сегодня настроен милостиво, поэтому уравняем немного наши возможности. — Он убрал Меч Огня в ножны и поднял Меч Крови. — Я буду драться левой рукой. Она у меня чуточку уступает правой.
— Правда твоя, — сказал чей-то голос. — Ни дать ни взять ребенок, который отмахивается палкой от пчел.
Джиана обернулась. На пороге дальней двери стоял Скилганнон с Мечами Дня и Ночи.
— Теперь моя радость полна, — сказал счастливый Декадо. — Мне предстоит убить прославленного героя.

Декадо, несмотря на веселые речи, был неспокоен. Не страх был тому причиной — Декадо не боялся никого из живых и был совершенно уверен, что убьет Скилганнона. Но с той самой ночи после боя с Тенями, когда ему явился дух Мемнона, в его душу закралось сомнение.
Он уехал от Скилганнона и остальных, чтобы подумать, как ему быть дальше. В ту же ночь к нему в пещеру пришел Мемнон. Декадо уже наблюдал этот магический трюк. Опомнившись немного после появления мерцающего образа, он подбавил в костер еще одну хворостину.
— Можешь посылать всех Теней, сколько их есть у тебя — живой ни одна не уйдет.
— Полно, успокойся, мой мальчик. Ты же знаешь, что от гнева у тебя сразу начинает болеть голова. Я искал тебя, потому что ты меня беспокоишь.
— Я видел, как ты беспокоишься. Они чуть не доконали меня.
— Я послал к тебе самых старых и медлительных. Это все, что я мог сделать. Вечная приговорила тебя к смерти. Но я всегда был тебе другом, Декадо, — ты же знаешь, что это правда.
— Да, — признался Декадо, — ты всегда был очень добр ко мне. Я не трону тебя, когда приду убивать эту суку.
— Она творит одно только зло, — согласился Мемнон. — Приговор, который она тебе вынесла, подкосил мою преданность. Вместе мы сумеем свергнуть ее. Нам надо встретиться. Способен ли ты довериться мне и дождаться меня в этой пещере?
— Довериться человеку, который пытался меня убить? Вряд ли, Мемнон.
— Подумай как следует. Я ведь знал, где ты. И мог бы послать побольше Теней, чтобы они убили тебя во сне. Разве не так?
— Да, верно. Хорошо, я подожду тебя здесь.
Почти сутки спустя Мемнон верхом подъехал к пещере.
— Как ты себя чувствуешь? — спросил он.
— Хорошо. Голова совсем не болела.
— Прекрасно. Я привез тебе лекарство на случай нового приступа.
В пещере он вручил Декадо медальон с драгоценным камнем и наказал передать его Аскари.
— Зачем? — спросил Декадо.
— Когда придет время, я посредством этого камня помогу Вечной перейти в тело Аскари. Джиана окажется в стане наших врагов, без поддержки своей Гвардии. Ты тоже придешь к Скилганнону и будешь всячески ему помогать.
— Зачем?
— Потому что он может найти пропавший храм. Там хранятся сказочные сокровища, Декадо. Они дадут нам великую власть. Я буду связываться с тобой, и наши планы будут меняться в зависимости от ситуации. А теперь мне пора возвращаться.
— Пока ты не уехал, скажи честно: ты в самом деле пошел на это предательство из-за меня?
Мемнон, опустившись на одно колено, положил руку ему на плечо.
— Да, мой мальчик. Ее приговор тебе ранил меня в самое сердце. Ты ведь мне как сын.
Искренность, звучавшая в его голосе, тронула Декадо.
Он не чувствовал себя предателем, когда примкнул к Скилганнону, и совесть его не мучила. Во время совместного путешествия он проникся симпатией к этому человеку, к дренайским солдатам и даже к купцу Ставуту. Их цель не имела ничего общего с богатством, с местью или со славой. Они собирались спасти мир от зла и готовы были умереть за это. С ними Декадо обрел чувство товарищества и душевное тепло, которого никогда не знал прежде.
Битва за правое дело рядом со Скилганноном стала величайшим мгновением всей его жизни, и он почувствовал, что разрывается надвое, когда голос Мемнона зашептал у него в голове после боя:
Теперь оставь их, мой мальчик. Я прошел через другой перевал и жду тебя около храма. Скилганнон тоже скоро будет здесь, а с ним и Джиана. Победа близка.
Они спрятались в скалах у кратера. Когда появились Скилганнон и Джиана, у Декадо упало сердце. Ему очень не хотелось убивать этого воина. В тот миг он пожалел, что послушался Мемнона и не дождался последней битвы вместе с дренаями. Только теперь он понял, что совершает предательство — раньше он думал только о том, как отомстить вероломной Джиане. Но Скилганнон шел навстречу опасности, не ведая о том, что женщина рядом с ним — его враг и что еще двое врагов затаились поблизости.
Ему вспомнился их последний разговор:
«Что ж, удачи тебе, Декадо».
«Ты не просишь меня остаться? Не взываешь к моей преданности?»
«Нет. Спасибо за то, что ты сделал для нас сегодня. Ты отменный воин. Может быть, мы еще встретимся, в лучшие времена».
Лучшие времена?
Скилганнон и Джиана сошли в кратер — и вдруг исчезли. Декадо с обнаженными мечами подбежал к краю воронки и увидел отражение тайной дороги. Тем же способом, что и Скилганнон, с идущим позади Мемноном, он добрался до открытых теперь дверей и вошел в храм. Внутри Мемнон присел, закрыл глаза и погрузился в транс. Декадо ждал рядом с мечами в руках. Вдалеке завывали какие-то звери, потом раздался чей-то предсмертный вопль. Мемнон очнулся и сказал:
— Ступай вперед. Я буду тебя направлять. Нам нужно подняться на самый верх. Будь осторожен, здесь повсюду чудовища.
На них нападали трижды. Первым был огромный уродливый пес, которого Декадо убил без труда. С другим чудищем, двухголовым и четвероруким, пришлось повозиться несколько дольше.
Одна из голов гнила и была вся зеленая, другая беспрестанно вопила. Чудище накинулось на Декадо с зазубренной железякой в одной руке. Из-за обилия этих мельтешащих рук Декадо никак не мог добить его окончательно. После долгой борьбы в узком коридоре он применил трюк, который много раз использовал в Диранане. Он подкинул меч к потолку острием вверх, поставил носок под рукоять и выбросил ногу вперед. Меч, пущенный, как копье, пронзил бледную грудь чудовища. Руки у него бессильно поникли, и Декадо, метнувшись вперед, снес живую голову с плеч.
Третья атака могла оказаться самой опасной. К винтовой лестнице, по которой они поднимались, сбежались десятки зверей. Поначалу те оставались на месте, но Декадо оглянулся и увидел, что несколько похожих на собак тварей прыжками несутся за ними.
Наверху была дверь. Мемнон с Декадо закрыли ее за собой и вставили в скобы лежавший рядом деревянный засов. Дверь тут же содрогнулась от удара снаружи, с косяка посыпалась пыль.
— Не знаю, долго ли она выдержит, — сказал Декадо.
— Тогда поспешим.
Они взбежали еще по двум пролетам лестницы и наконец вошли в этот зал с золотой колонной и мерцающими огнями.
Здесь Декадо стало еще тяжелее. Он услышал слова Мемнона о его убиенных детях и понял, что наставник предал Вечную не ради него. Он, Декадо, послужил лишь орудием его мести.
Затем вошел Скилганнон, и горе Декадо сделалось еще глубже.
— Теперь моя радость полна. Мне предстоит убить прославленного героя, — как-то помимо него произнес его собственный голос.
Раскаяние захлестывало его, как воды темной реки.

Предыдущая страница 34 Следующая страница


35 Дэвид Геммел

Джиана смотрела, как два противника описывают круги. Олек держал мечи по-наашански — правый опущен, левый поперек груди. Видя, что Декадо ищет брешь в его обороне, он внезапно поменял их: левый опустился вниз и выдвинулся вперед, правый занял защитную позицию у груди. Этому его много веков назад обучил Маланек. Клинок, опущенный вниз, служит для ответных ударов. Бойцы, одинаково хорошо владеющие обеими руками, как Олек, запутывают противника этими молниеносными переменами, и тот не знает, откуда ему ждать атаки. Декадо прыгнул вперед, целя Мечом Крови в грудь Олека. Тот с легкостью отразил этот выпад и сделал ответный, который Декадо блокировал Мечом Огня. Мелькающие мечи сошлись вместе, и рубящие удары вперемешку с колющими посыпались градом. Стальная песнь наполнила зал. Скорость и мастерство бойцов завораживали Джиану. Олека она видела в деле и раньше, но никогда он еще не выступал против столь одаренного воина, как Декадо. Оба двигались, как танцоры, словно долго репетировали каждый свой шаг, а клинки перемещались так быстро, что Джиана не всегда могла уследить за ними. Лишь когда выше локтя Декадо показалась первая кровь, она поняла, что он задет. Этот безумный темп не мог продержаться долго — бойцы разошлись и опять стали кружить. Теперь Джиана видела, что у Олека на шее тоже появился порез и рубашка у него на груди разрезана. Еще волосок, и Декадо рассек бы ему шейную артерию. Теперь в атаку пошел Скилганнон, а Декадо пятился, отчаянно отбиваясь. Ноги у него работали безупречно, и он ни на миг не потерял равновесия. Он отразил навесной удар и попытался ответить, но безуспешно. Когда они сошлись близко, Скилганнон внезапно боднул его и отбросил назад. Из рассеченной брови Декадо струилась кровь.
— Такому в школах не учат, — сказал он. — Надо запомнить.
— Надолго запоминать не придется, мальчик.
— Хорошо сказано, родич, — засмеялся Декадо, начиная новый круг, — но я не хуже тебя знаю, что гнев — второй враг дуэлянта.
Он предпринял молниеносную контратаку. Теперь уже пятился Скилганнон, и его тоже спасали ноги. Меч Декадо прорвал его длинный кафтан. Джиана ахнула, подумав, что это смертельный удар, но взмах Меча Ночи ее разуверил. Скилганнон зацепил ногой лодыжку Декадо и двинул его плечом. Тот упал, но тут же вскочил, не дав Скилганнону добить себя, и кружение началось снова.
Дверь, закрытая Мемноном, внезапно слетела с петель, и в зал ворвалось существо с тремя руками — третья росла у него из груди. Вытянутая вперед голова, безгубый рот с двумя рядами острых зубов. За ним в выломанную дверь повалили другие чудища. Два здоровенных пса, больше львов, кинулись на Мемнона. Тот прыгнул на помост. Джиана почти безотчетно схватила его за руку и помогла перелезть через перила.
— Благодарствую, ваше величество, — сказал он — и ударил ее ножом в бок.
Джиана с криком упала навзничь. В тот же миг чудовищная собака вскочила на помост, и ее зубы сомкнулись на черепе Мемнона. Раздался хруст. Зверь с мордой, перемазанной мозгами и кровью, не обращая внимания на Джиану, взял Мемнона в зубы и слез с возвышения.
Посмотрев вниз, Джиана увидела рукоять кинжала, торчащую из ее тела — близко к сердцу, судя по углу, под которым вошел клинок. Грудь жгло как огнем, голова кружилась. «Мне следовало бы уже умереть, — подумалось ей. — Это кристалл, который вращается там, среди завитков дыма, поддерживает во мне жизнь». Ухватившись за перила, она поднялась. Декадо и Скилганнон, прервав поединок, спина к спине сражались с чудовищами. Камзол Декадо промок от крови. Она видела, что он слабеет и что долго они не протянут.
Она снова перевела взгляд на чудесный кристалл. Скилганнон и Легендарные рискнули всем, чтобы его уничтожить. Радужные блики заплясали вокруг Джианы, боль усилилась. Кристалл исцелял ее, заживляя рану вокруг ножа. Взявшись за рукоять, она собралась его вытащить и замешкалась, чтобы взглянуть на Скилганнона. Он продолжал биться. Декадо зашатался, и Скилганнон, заслонив его собой, вонзил меч в грудь гигантского зверя.
Пока кристалл цел, она всегда будет Вечной, и такие люди, как Скилганнон, будут сражаться и умирать, чтобы лишить ее власти.
Хватая ртом воздух, Джиана подняла саблю и ударила ею по стеклянному цилиндру, защищающему кристалл. Сабля отскочила обратно. Она ударила еще дважды — тщетно.
— Олек! — крикнула она тогда, теряя силы — Я не могу его разбить! Брось мне меч!
Он, пригнувшись под тремя руками нелепого чудища, вогнал Меч Дня ему в сердце. Выдернул меч, увернулся от другого врага и метнул Меч Ночи Джиане. Она, верно рассчитав полет острого как бритва клинка, поймала его за рукоять.
Отгоняя одолевающую ее тьму, она грохнула по стеклу Мечом Ночи. В цилиндре появилась трещина, за ней другая. С третьего удара цилиндр распался. Из него повалил цветной дым, а кристалл с глухим стуком упал к подножию колонны. Собрав остаток сил, Джиана обрушила на него Меч Ночи. Большой камень разлетелся вдребезги, ослепительно сверкнув напоследок.
Свет в зале померк, гул и вибрация под полом остановились. Настала тишина. Чудовища одно за другим повалились на пол и больше не шевелились.
Теперь алтарь освещала только луна за окном. Джиана, выронив меч, повернулась к Скилганнону. Он стоял на коленях рядом с лежащим неподвижно Декадо. Она сошла с помоста и дотащилась до них. Декадо был в сознании. Окровавленный кусок металла торчал из его живота.
— Боли нет, — сказал он. — Для меня это нечто новое. И ног я не чувствую. Это, кажется, дурной знак?
— Да, — сказал Скилганнон. — Почему ты меня не убил?
— Ты слишком силен для меня, родич.
— Я знаю, что я силен — но, как говорил мой старый учитель, всегда найдется кто-то сильнее. Такой нашелся, и это ты. Три раза ты мог прикончить меня и все три раза воздерживался. Почему?
В зал вошел кто-то, и Скилганнон вскочил, подняв меч.
— Эй, паренек, полегче, — сказал Друсс. За ним шли Алагир и несколько Легендарных.
— Скажи, — попросил Скилганнон, снова опустившись на пол рядом с Декадо. — Мне нужно знать.
Но Декадо умер.
— Ты не знаешь почему? — спросил Скилганнон, повернувшись к Джиане.
Она, мертвенно-бледная, пошатнулась и упала ему на руки. Задев за рукоять, он увидел торчащий у нее в груди кинжал.
— Я думала... что убила тебя, — прошептала она, лежа у него на плече.
— У старика был... — Тут Скилганнон вспомнил о разбившемся кристалле и с ней на руках побежал к помосту.
— Мне больно! — закричала она. — Положи меня, Олек!
— Сейчас, любовь моя. Ты только держись! — Он уложил ее на помост, подобрал большой осколок кристалла, хотел приложить его к ране — и замер со стоном. — Нет, нельзя. Я не вправе тебя спасать. Я отдал бы жизнь, лишь бы Джиана была со мной, но не могу допустить возвращения Вечной.
— Все правильно, Олек, — прошептала она. — Время Вечной прошло. Хорошо, что мы... встретились... снова. Я так... по тебе скучала.
Голова ее запрокинулась, глаза закрылись. Скилганнон склонился над ней, поцеловал в губы и сел рядом, опустив голову. По телу Джианы прошла судорога, и с губ сорвалось:
— Стави!
Скилганнон, резко повернувшись, выдернул кинжал из ее груди. Она вскрикнула, и он тут же поднес к ране кристалл.
— Лежи тихо, Аскари. Просто лежи, и силы вернутся к тебе. Ее щеки слегка порозовели, глаза открылись.
— Где Стави? — спросила она.
— Я не знаю.
— А я где?
— Лежи. Я все объясню, когда ты поправишься.
Она опять закрыла глаза. Алагир тронул Скилганнона за плечо и сказал ему на ухо:
— Ставут убит.
— Посиди с ней, — сказал Скилганнон. — Держи кристалл здесь, над раной. — Он отдал Алагиру осколок и подошел к Друссу.
— Я готов вернуться в Пустоту. Как мне это сделать? Как вернуть тому юноше его тело?
— Никак, паренек. Когда я провожал Чарис в Золотую Долину, тот парень шел вместе с нами.
— Нет! — вскричал потрясенный Скилганнон. — Единственный человек, которого я любил, только что ушел в Пустоту! Мне надо быть там!
— Будешь, но не теперь. Если я встречу ее там, то помогу ей всем, чем только возможно.
— Так ты возвращаешься?
— Да, паренек. Мое время здесь истекло. Пойду домой, к Ровене. Хорошо было подышать снова горным воздухом, но резней и убийствами я сыт по горло. Больше я не приду.
Скилганнон вздохнул и потряс руку Друсса.
— Когда-нибудь и я, может быть, дойду до вашей Золотой Долины.
— Ты можешь сделать это, когда захочешь, паренек.
— Нет. Я же помню, что был покрыт чешуей, как все прочие демоны.
— Тебе никогда ничто не мешало, кроме собственной совести. Ты верил, что заслужил наказание, и потому наказывал сам себя. Перед тобой теперь новая жизнь — проживи ее хорошо. Этот мир полон зла, и в нем живет много беззащитных людей, которым нужна твоя сила. Делись ею щедро, а когда опять попадешь в Пустоту, иди прямо на свет. Там я тебя встречу.
Друсс отошел к стене и лег.
— Харад скоро будет здесь. Скажи ему, что я горжусь тем, как он храбро сражался со зверями.
— Скажу. Поосторожнее в Пустоте, Друсс. Не хочется, чтобы какой-нибудь паршивый демон помешал тебе вернуться домой.
— Не дождешься, паренек! — засмеялся воин и закрыл глаза.
Скилганнон забрал с помоста Меч Ночи. Аскари уже окрепла и села. Алагир обнимал ее за плечи.
Спрятав мечи, Скилганнон наполнил карманы осколками кристалла и вернулся к старому монаху.
Тот был еще жив, но волосы у него побелели и поредели, лицо покрылось морщинами, дыхание стало прерывистым. Скилганнон раскрыл его искривленную руку, вложил в нее кристалл и сжал пальцы.
Старик вздохнул и открыл глаза.
— Спасибо, но это меня уже не спасет. — Скилганнон хотел достать из кармана другие осколки, но монах удержал его руку. — Не надо. Прибереги их для тех, кому они нужнее.
— Что с тобой? Почему тебя нельзя исцелить?
— Время настигло меня. Пятьсот лет, о которых ты говорил, — не шутка. Они только и ждали, чтобы забрать нас всех. — Монах помолчал и спросил: — Кристалл разбит?
— Да.
— Не будет теперь золотого века. Не будет конца голоду и болезням. Не будет городов, сияющих огнями, уходящих крышами в облака.
Послышался рокот, стены вокруг них задрожали.
— Что это? — спросил Скилганнон.
— Зеркало закрывается, сворачивает свои лепестки. — Слезы покатились из глаз монаха. — Того, чем я жил, больше нет. Как же я устал, как устал...
— Вспомни лучше о том, что не дал в руки Вечной еще более страшного оружия. То, что ты совершил, привело к ее смерти. Теперь мир свободен.
— Свободен от одного тирана. Ты думаешь, после Вечной не будет других?
— Я так не думаю, но знаю, что всегда найдутся люди, которые выступят против них. Ты горюешь о конце магии, но эта магия была запятнана злом. Так всегда бывает. Мы находим целебную траву, а кто-то делает из нее яд. Мы варим сталь для плуга, а кто-то выковывает из нее острый меч. Нет такой силы, которую зло не тронуло бы. Может быть, золотого века у нас и не будет, зато не будет и Смешанных, и чудовищных, исковерканных уродов. Не будет чародеев, плетущих темные чары.
Старик разжал пальцы, и на пол упал черный камень.
— Так Вечной нет больше? — чуть слышно спросил он.
— Она ушла из этого мира.
— Значит... я все-таки сделал в жизни... что-то хорошее.
— Да.
Старик закрыл глаза и поник головой. Его тело сразу же начало разлагаться. Кожа на черепе туго натянулась, потом лопнула и осыпалась прахом.
Скилганнон встал и вышел из храма под ночное небо пустыни.

Эпилог

Следующие дни он провел у пруда в горах, где исцелял самых тяжелых раненых осколками кристалла. Вскоре камни утратили свою силу и почернели. Из двухсот пятидесяти человек, вышедших в поход с Алагиром, осталось меньше шестидесяти.
Тела убитых каждый день сносили в долину, к вырытым там глубоким могилам. Алагир неизменно присутствовал на похоронах и говорил о каждом воине трогательные слова. Харад помогал копать, и Скилганнон ни разу не видел, чтобы он взял в руки топор Друсса-Легенды.
На третье утро Скилганнон подошел к Хараду, сидевшему у пруда с Аскари, и спросил:
— Как ты, дружище?
— Жив. Благодаря Друссу, который ушел обратно. Я слышал, как он обратил в бегство врагов.
— Разве тебе грустно из-за этого?
— Нет. Я горжусь. Я ведь отчасти он. Теперь я знаю, каким мог бы стать.
— Твои слова радуют мое сердце, Харад. Куда ты пойдешь теперь?
— Наверно, домой, в Петар. Жаль мне Ставута. Я очень его любил.
— Он был очень хороший, — подхватила Аскари. — Алагир тоже не знает, как будет без него обходиться. Как ты думаешь, его звери пережили остановку магии?
— Надеюсь. Мы-то трое живы, хотя созданы той же магией.
— А ты куда теперь направишься, Скилганнон? — спросила она.
— Я уезжаю сегодня. Поплыву за море, в старое наашанское королевство. Я любил эту землю, хотя почти всю жизнь провел за ее пределами. Посмотрю, смогу ли узнать тамошние горы и долины. Но сначала заберу белого жеребца.
— А если тот хитрый купец не захочет сдержать свое обещание? — поинтересовался Харад.
— Захочет. Так или иначе.
— У него много людей, — настаивал Харад. — Не хотелось бы, чтобы ты умер из-за какой-то лошади.
Скилганнон со смехом хлопнул его по плечу.
— Не дождешься, паренек!
— Что это значит? — опешил Харад.
— Да так. Мне показалось, что это правильные слова. Надеюсь, и ты найдешь свое счастье, Аскари. — Они обнялись, и он поцеловал ее в щеку. — Знакомство с тобой было для меня честью.
— Может быть, мы еще встретимся.
— Я был бы рад. — Он ушел на тот берег, оседлал гнедого и приготовился ехать.
Алагир стал уговаривать его отправиться с ними в Сигус.
— Харад тоже едет. Топор Друсса мы поместим в музей. Окажи нам честь, едем с нами.
— Нет. Я поеду за белым конем, а потом на юго-восток, в Дрос-Пурдол. Я хочу домой, Алагир. Хочу снова повидать Наашан, взглянуть на горы моего детства.
Алагир приуныл было, но тут же опять просветлел.
— Ладно. Навести родные места, а потом приезжай к нам. Для тебя за моим столом всегда найдется почетное место.
Они пожали друг другу запястья по воинскому обычаю.
— Возможно, так я и сделаю. — Скилганнон сел на коня, в последний раз взглянул на поле битвы и уехал.
Вскоре после этого Аскари стала седлать своего коня.
— Ты тоже нас покидаешь? — спросил Алагир.
— Я, пожалуй, поеду с ним. До свидания, Алагир. Или мне следовало сказать «Бронзовый Князь»? — улыбнулась она.
— «Алагир» мне вполне подходит. Подожди! — окликнул он, когда она уже ехала прочь. — Ты забыла свой лук.
Аскари придержала коня.
— И правда. Какая я глупая.
Алагир принес ей лук, и она повесила его на плечо.
— Надеюсь, мы еще встретимся, — сказал он.
— Будь осторожен со своими надеждами — они могут сбыться, — ответила она и поехала вслед за Скилганноном.

Предыдущая страница 35


Полная библиография автора

Дэвид Геммел. Циклы произведений.

Указаны серии и подсерии. В порядке внутренней хронологии(внутри каждой серии)

Дренайские сказания / Drenai

  • Нездешний / Waylander
    • Нездешний / Waylander (1986)
    • Волчье логово / In the Realm of the Wolf (1992)
    • Сумерки героя / Hero in the Shadows (2000)
  • Друсс / Druss
    • Друсс-Легенда / The First Chronicles of Druss the Legend (1993)
    • Легенда / Legend (1984)
    • Легенда о Побратиме Смерти / The Legend of Deathwalker (1996)
  • Скилганнон Проклятый / Skilgannon the Damned
    • Белый волк / White Wolf (2003)
    • Мечи Дня и Ночи / The Swords of Night and Day (2004)
  • Царь Каменных Врат / The King Beyond the Gate (1985)
  • Призраки грядущего / Quest for Lost Heroes (1990)
  • Великое заклятие / Winter Warriors (1993)
Риганты / Rigante
  • Яростный клинок / Sword in the Storm (1998)
  • Полуночный сокол / The Midnight Falcon (1999)
  • Сердце Ворона / Ravenheart (2001)
  • Оседлавший бурю / Stormrider (2002)
Сипстрасси / Sipstrassi Tales
  • Йон Шэнноу / Jon Shannow
    • Волк среди теней / Wolf in Shadow (1987)
    • Последний хранитель / The Last Guardian (1989)
    • Кровь-Камень / Bloodstone (1994)
  • Камни Силы / Stones of Power
    • Царь призраков / Ghost King (1988)
    • Последний Меч Силы / Last Sword of Power (1988)
Македонский лев / Lion of Macedon
  • Македонский лев / Lion of Macedon (1990)
  • Темный принц / Dark Prince (1991)
Королева ястребов / Hawk Queen
  • Дочь Железной Руки / The Ironhand's Daughter (1995)
  • Вечный ястреб / The Hawk Eternal (1995)
Троя / Troy
  • Лорд серебряного лука / Lord of the Silver Bow (2005)
  • Щит грома / The Shield of Thunder (сент 2006)
  • Падение королей(?) / The Fall of Kings (200?)
Отдельные романы (не в сериях)
  • Черная Луна / Dark Moon (1996)
  • Эхо великой песни / Echoes of the Great Song (1997)
  • Рыцари темного леса / Knights of Dark Renown (1989)
  • Утренняя звезда / Morning Star (1992)
  • Потерянная корона / The Lost Crown (1989)
Не в жанре фэнтези / Non-Fantasy
  • Белый рыцарь, черный лебедь / White Knight, Black Swan (1993) (опубликован под псевдонимом Росс Хардинг / as Ross Harding)
Комиксы по мотивам книг Геммела/ Graphic Novels
  • Legend: The Graphic Novel (Chris Baker brings David Gemmell's 'Legend' to life in full colour graphics.)
  • Wolf in Shadow: The Graphic Novel (The first of David Gemmell's fantasy tales of Jon Shannow, told in graphic-novel format.)

Те же 33 книги, но отсортированные по году публикации.
  • 1984 Легенда / Legend [= Вторая хроника Друсса-Легенды]
  • 1985 Царь Каменных Врат / The King Beyond the Gate
  • 1986 Нездешний / Waylander
  • 1987 Волк среди теней / Wolf in Shadow
  • 1988 Царь призраков / Ghost King
  • 1988 Последний Меч Силы / Last Sword of Power
  • 1989 Последний хранитель / The Last Guardian
  • 1989 Рыцари темного леса / Knights of Dark Renown
  • 1989 Потерянная корона / The Lost Crown
  • 1990 Призраки грядущего / Quest for Lost Heroes
  • 1990 Македонский лев / Lion of Macedon
  • 1991 Темный принц / Dark Prince
  • 1992 Волчье логово / In the Realm of the Wolf
  • 1992 Утренняя звезда / Morning Star
  • 1993 Друсс-Легенда / The First Chronicles of Druss the Legend [= Первая хроника Друсса-Легенды]
  • 1993 Великое заклятие / Winter Warriors
  • 1993 Белый рыцарь, черный лебедь / White Knight, Black Swan
  • 1994 Кровь-Камень / Bloodstone
  • 1995 Дочь Железной Руки / The Ironhand's Daughter
  • 1995 Вечный ястреб / The Hawk Eternal
  • 1996 Легенда о Побратиме Смерти / The Legend of Deathwalker
  • 1996 Черная Луна / Dark Moon
  • 1997 Эхо великой песни / Echoes of the Great Song
  • 1998 Яростный клинок / Sword in the Storm
  • 1999 Полуночный сокол / The Midnight Falcon
  • 2000 Сумерки героя / Hero in the Shadows
  • 2001 Сердце Ворона / Ravenheart
  • 2002 Оседлавший бурю / Stormrider
  • 2003 Белый волк / White Wolf
  • 2004 Мечи Дня и Ночи / The Swords of Night and Day
  • 2005 Лорд серебряного лука / Lord of the Silver Bow
  • сентябрь 2006(роман вышел посмертно) Щит грома / The Shield of Thunder
  • 200? - Падение королей(?) / The Fall of Kings
    Последний, незаконченный роман. Автор успел написать примерно 70000 слов. Остались пометки, черновики. Стелла(жена Дэвида) намерена закончить роман, т.к. принимала участие в написании с 2003 года.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Геммел - Биография

Дэвид Геммел

На основную страницу

Биография

David Gemmell
Страна: Великобритания
Родился: 1 августа 1948
Умер: 28 июля 2006

Дэвид Геммел (Gemmell, David A.) - английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах "Daily Mail", "Daily Mirror" и "Daily Express". В литературе дебютировал романом "The King Beyond The Gate" в 1985 году (В России вышел под названием "Царь Каменных Врат"), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года - профессиональный писатель.

Геммел - автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги ("Dark Moon (Черная луна)", "Echoes Of The Great Song (Эхо Великой Песни)"...). Несколько романов написаны в жанре так называемой "альтернативной истории": "Ghost King (Царь Призраков)" и "Last Sword Of Power (Последний меч силы)" - оригинальное переложение истории короля Артура; "Lion Of Macedon" и "Dark Prince" - действия происходят в альтернативной древней Греции.

Дэвид Геммел В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении и оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, всё-таки главный посыл всех произведений Геммела - это победа света над тьмой, несмотря на все зверства, описываемые им, которые порой отпугивают некоторых читателей.


Оглавление

  • Пролог (Страница 1)
  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 2)
  • ГЛАВА ТРЕТЬЯ (Страница 4)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 5)
  • ГЛАВА ПЯТАЯ (Страница 7)
  • ГЛАВА ШЕСТАЯ (Страница 8)
  • ГЛАВА СЕДЬМАЯ (Страница 10)
  • ГЛАВА ВОСЬМАЯ (Страница 11)
  • ГЛАВА ДЕВЯТАЯ (Страница 12)
  • ГЛАВА ДЕСЯТАЯ (Страница 14)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 15)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 17)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 19)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 21)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 23)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 24)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 26)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 28)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 30)
  • ГЛАВА ДВАДЦАТАЯ (Страница 31)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 34)
  • Эпилог (Страница 35)


Дэвид Геммел

Мечи Дня и Ночи

Цикл: "Дренайские сказания. Скилганнон Проклятый" - 2

Полная библиография автора

 Читать книгу

Аннотация

Тысячу лет назад пали в сражении Друсс-Легенда и Скилганнон Проклятый. Но по-прежнему живет легенда о том, что в самый страшный для народа дренаев час Скилганнон ВЕРНЕТСЯ. И теперь, когда земли Дреннана разорены войной, а люди живут в постоянном страхе перед отрядами полулюдей-монстров и их госпожой — великой Темной волшебницей, — находится смельчак, готовый ПОМОЧЬ древней легенде исполниться и вернуть Скилганнона в мир...

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Паладин
Над дизайном работали: Spider, Elfin, Angel