Дэвид Геммел - Кровь-камень

1 Дэвид Геммел

ПРОЛОГ

Я видел падение миров и гибель народов. Из облаков я наблюдал, как безмерная приливная волна катилась по берегу, поглощая города, погребая в водяной мгле неисчислимые множества.
День занялся тихим, но я знал, чему суждено быть. Город у моря просыпался, его улицы были забиты машинами, тротуары кишели прохожими, ветвящиеся артерии его подземки еле справлялись с людскими потоками.
Последний день был мучительно тягостным, ибо у нас была паства, которую я научился любить, — богобоязненные, добросердечные, щедрые духом люди. Как тяжко смотреть на мириады таких, как они, и знать, что еще до истечения суток они предстанут перед своим творцом.
И потому меня удручала великая печаль, пока я шел к серебристо-голубому самолету, которому предстояло унести нас в вышину навстречу будущему. Мы ожидали взлета, а солнце клонилось к закату во всем своем блеске. Я застегнул ремни и достал мою Библию в тщетных поисках утешения. Савл сидел рядом со мной и смотрел в окно.
— Красивый вечер, Диакон, — сказал он.
Воистину! Однако ветра перемен уже пробуждались.
Мы плавно взмыли в воздух, и пилот сообщил нам, что погода меняется, но мы достигнем Багам раньше бури. Я знал, что так не будет.
Мы поднимались все выше, выше, и первым знамение заметил Савл.
— Как странно, — сказал он, дергая меня за плечо. — Солнце словно бы снова восходит.
— Сей день — последний, Савл, — сказал я ему.
Взглянув вниз, я увидел, что он расстегнул ремни. Я велел ему снова их застегнуть. Едва он это сделал, как первый из устрашающих ветров ударил в самолет и чуть было его не перевернул. В воздух взвились чашки, книги, сумки, а у наших спутников вырвался вопль ужаса.
Савл крепко зажмурил глаза, вознося молитву, но я хранил спокойствие. Наклонившись вправо, я смотрел в окно. Огромная волна катилась к берегу.
Я подумал о жителях города. Ведь многие даже теперь просто созерцают то, что сочли чудом, — заходящее солнце снова восходит. Быть может, они улыбаются или хлопают в ладоши от изумления. Затем их взгляды обратятся к горизонту. Сначала они подумают, что его заволакивает черная грозовая туча. Но вскоре станет ясной страшная правда! Море поднялось навстречу небу и надвигается на них кипящей стеной, неся смерть.
Я отвел взгляд. Самолет затрясся, поднялся выше, провалился — такой беспомощный перед сокрушительной силой ветра. Все пассажиры поверили в неминуемость смерти. Все, кроме меня. Я знал.
И бросил последний взгляд в окно. Город теперь казался таким маленьким, что его мощные башни выглядели не длиннее детских пальчиков. Окна башен светились, улицы все еще были запружены машинами.
И тут они исчезли. Савл открыл глаза, и ужас его был велик.
— Что это, Диакон?
— Конец мира, Савл.
— И мы умрем?
— Нет. Пока еще нет. Скоро ты узнаешь, что Господь уготовил нам.
Самолет швыряло в небе, как соломинку, подхваченную ураганом.
И тут возникли цвета: удивительно яркие красные и лиловые переливы легли на фюзеляж, захлестнули окна. Будто нас поглотила радуга. Внезапно они исчезли. Длилось это секунды четыре. Но только мне было известно, что за эти четыре секунды миновало несколько сотен лет.

1

От такой боли нельзя было отмахнуться, его одолевало головокружение, но Пастырь усидел в седле и повернул жеребца к Расселине. В ясном небе сияла полная луна, на горизонте бело поблескивали острые вершины дальних гор. Рукав черного одеяния всадника все еще тлел, и под порывом ветра заплясал язычок пламени. Его опалила новая боль, и он ударил по рукаву закопченной ладонью.
Где они теперь? Его светлые глаза обшаривали залитые лунным светом горы и предгорья. Во рту у него пересохло, и он натянул поводья. С седла свисала фляжка. Пастырь отцепил ее, отвинтил медную крышку и поднес к губам. Только в ней была не вода: рот ему обжег жгучий спирт. Он сплюнул и отшвырнул фляжку.
Трусы! Им требовалось темное взбадривание алкоголем, когда они ехали убивать. Гнев на мгновение заставил его забыть о боли. Далеко внизу, на склоне у опушки леса, появилась группа всадников. Его глаза сощурились. Пятеро. В чистом горном воздухе он различил звуки хохота.
Всадник застонал и покачнулся в седле. Виски разламывались от боли. Он прикоснулся к ране над правым. Кровь почти запеклась, но пуля оставила борозду. Рана опухла и жгла, как огнем.
Он чувствовал, что вот-вот потеряет сознание, но противился всей силой своего гнева.
Работая поводьями, он направил жеребца в Расселину, потом повернул его вправо — вниз по длинному, поросшему лесом склону в сторону дороги. Склон таил немало ловушек, и дважды жеребец, поскользнувшись, припадал на задние ноги. Но всадник вздергивал его голову, и он, удержавшись, в конце концов благополучно спустился на утрамбованную ленту торговой дороги.
Пастырь остановил его, закинул поводья за луку седла и достал пистолеты. Оба были с длинными стволами, барабаны украшала серебряная насечка. Он поежился ОТ озноба и заметил, что руки у него дрожат. Сколько времени прошло с тех пор, как эти орудия смерти в последний раз были в употреблении? Пятнадцать лет? Двадцать? Я поклялся никогда больше не прикасаться к ним. Не уничтожить больше ни единой жизни.
Ты был глупцом.
Любите врагов ваших. Благотворите ненавидящим вас.
И гляди, как убивают любимых тобой.
Кто ударит тебя в правую щеку твою, обрати к нему и другую.
И гляди, как сгорают любимые тобой.
Он вновь увидел ревущее пламя, услышал вопли изнемогающих от ужаса и умирающих… Нейша бежит к пылающей двери, а балки крыши обрушиваются на нее. Дова на коленях рядом с трупом мужа. Нолис, ее мех тлеет, но она все-таки открывает горящую дверь — только чтобы ее в клочья разорвали пули гогочущих пьяных громил снаружи…
Всадники приблизились и увидели одинокого ожидающего их человека. Они, несомненно, узнали его, но никакого страха он им не внушил. Это его удивило, но затем он сообразил, что пистолеты от них заслоняет высокое седло. И они не знали тайны того, кто готовился их встретить. Они пришпорили лошадей, а он молча ждал их приближения. Дрожь исчезла, и он ощущал только великое спокойствие.
— Ну-ну! — сказал один из всадников, дюжий мужчина в холщовой куртке с накладными плечами. — Дьявол бережет своих, а? Ты зря погнался за нами, Пастырь. Там тебя ждала более легкая смерть. — И вытащил нож с обоюдоострым лезвием. — А теперь я освежую тебя заживо.
Секунду он молчал, потом посмотрел говорившему прямо в глаза.
— «Стыдятся ли они, делая мерзости? — процитировал он. — Нет, они нисколько не стыдятся и не краснеют».
Плавным неторопливым движением он поднял пистолет в правой руке. На мгновение дюжий всадник замер, потом торопливо опустил руку за своим пистолетом. И опоздал. Он не услышал оглушительного рявканья, потому что крупнокалиберная пуля впилась ему в лоб, опередив звук, и вышвырнула его из седла. Грохот выстрела напугал лошадей, и начался хаос. Жеребец Пастыря взвился на дыбы, но он справился с ним и выстрелил дважды. Первая пуля пронизала шею худого бородача, а вторая настигла спину всадника, повернувшего лошадь в тщетной попытке улизнуть подальше от внезапно завязавшегося боя. Четвертый получил Пулю в грудь, с криком свалился на землю и пополз к придорожным кустам. Последний всадник сумел совладать с перепуганной лошадью, вытащил длинноствольный пистолет и выстрелил. Пуля разорвала воротник Пастыря. Извернувшись в седле, он дважды выстрелил из пистолета в левой руке, и лицо стрелявшего исчезло: пули размозжили ему голову. Лошади с пустыми седлами унеслись в ночную мглу, а он оглядел тела на земле. Четверо были мертвы, пятый, раненный в грудь, все еще пытался уползти, оставляя за собой кровавый след. Пастырь направил жеребца к ползущему.
— «До конца оберу их, говорит Господь».
Ползущий перекатился на спину.
— Богом прошу, не убивай меня! Я не хотел. Я никого из них не убил, клянусь!
— «И воздам каждому из вас по делам вашим», — сказал Пастырь.
Пистолет опустился дулом вниз. Раненый на земле вскинул руки и закрыл ими лицо. Пуля прошла сквозь его пальцы в мозг.
— Вот и все, — сказал Пастырь. Опустив пистолеты в кобуры на бедрах, он повернул жеребца в сторону дома. Слабость и боль навалились на него, и он поник на шею коня.
Жеребец, которым он больше не управлял, остановился. Всадник повернул его на юг, но дом жеребца был не там. Некоторое время он простоял так, потом зашагал на восток — к равнинам.
Так он брел больше часа, потом учуял волков. Справа возникли тени. Жеребец заржал и вздыбился. Ноша скатилась с его спины… и он умчался галопом.

Иеремия стоял на коленях рядом со спящим, осматривая рану у него на виске. Он не думал, что кость треснула, но проверить это было невозможно. Кровь уже не текла, но огромный кровоподтек уходил под волосы и тянулся через скулу почти до самого подбородка. Иеремия поглядел на лицо человека. Худое, угловатое, глаза глубоко посажены. Рот тонкогубый, но Иеремии он показался жестоким.
Изучив лицо человека, о нем можно узнать очень многое, подумал Иеремия. Словно прожитая жизнь оставила на нем тайные знаки. Быть может, думал он, каждое проявление слабости или злобы, мужества или доброты оставляет крохотный след, складочку или морщинку там и тут, которые можно прочесть словно буквы. Быть может, так Бог позволяет святости замечать зло в благообразии. Хорошая мысль! Лицо раненого было сильным, но лишенным доброты, решил Иеремия. Однако в нем не было и зла. Он осторожно промыл рану, а затем откинул одеяло. Ожоги на плече и руке подживали хорошо, хотя из нескольких пузырей еще сочился гной.
Теперь Иеремия занялся оружием раненого: револьверы исчадий, однозарядные пистолеты. Взвесив на руке первый, он взвел курок наполовину, щелкнул застежкой и открыл барабан. Две каморы были пусты. Иеремия извлек патрон и осмотрел его. Оружие было не новым. В годы перед Второй сатанинской войной исчадия создали вариант револьвера с более коротким стволом, а еще автоматические пистолеты и винтовки, которые стреляли гораздо точнее этих. Однако и новое оружие не спасло их от полного уничтожения. Иеремия своими глазами видел гибель Вавилона. Диакон приказал сровнять его с землей, разобрать по камушкам, пока не осталась только плоская бесплодная равнина. Старик вздрогнул при этом воспоминании.
Раненый застонал и открыл глаза. Глядя в них, Иеремия ощутил леденящий страх. Глаза были голубовато-серыми, дымчатыми, как зимнее небо, их пронзительный взгляд словно читал в его душе.
— Как вы себя чувствуете? — спросил он, стараясь унять бешеное сердцебиение. — Раненый заморгал и попытался приподняться. — Лежите, лежите, друг мой. Вы были тяжело ранены.
— Как я попал сюда? — Голос был тихим, слова звучали мягко.
— Мои друзья нашли вас на равнине. Вы упали с лошади. Но перед тем побывали в огне, и в вас стреляли. Раненый глубоко вздохнул и закрыл глаза.
— Не помню, — проговорил он наконец.
— Бывает, — сказал Иеремия. — Болевой шок от ран. А кто вы?
— Не помню… — Он заколебался. — Шэнноу. Я Йон Шэнноу.
— Бесславное имя, друг мой. Отдыхайте, а я зайду вечером покормить вас.
Раненый открыл глаза, протянул руку и взял Иеремию за локоть.
— А кто вы, друг?
— Иеремия. Странник. Раненый откинулся на подушку.
— «Иди и возгласи в уши дщери Иерусалима», Иеремия, — прошептал он и снова погрузился в глубокий сон.
Иеремия выбрался из фургона и притворил за собой заднюю деревянную дверь. Исида уже разложила костер. Он увидел, что она собирает травы на речном берегу, и в солнечных лучах ее короткие светлые волосы блестят, как чистое золото. Он почесал в седой бороде и пожалел, что ему не на двадцать лет меньше. Остальные десять фургонов образовали кольцо на берегу, и возле них уже горели три костра для вечерней стряпни. Он увидел, что у первого стоит на коленях Мередит и режет морковь в висящий над огнем котелок.
Иеремия неторопливо прошел по траве и скорчился на земле напротив молодого ученого.
— Жизнь под солнцем и звездами пошла вам на пользу, доктор, — сказал он шутливо.
Мередит смущенно улыбнулся и отбросил с глаз светло-рыжую прядь.
— И очень, менхир Иеремия. С каждым проходящим днем я чувствую себя сильнее. Если бы больше людей из городов могли бы побывать в этих краях, я уверен, жестокостей творилось бы меньше.
Иеремия промолчал и устремил взгляд на огонь. Его опыт говорил ему, что жестокость всегда гнездится в тени человека и где бы ни проходил человек, зло всегда следует за ним. Но Мередит был светел душой, и молодому человеку не вредно лелеять светлые мечты.
— Как раненый? — спросил Мередит.
— По-моему, ему лучше, хотя он и утверждает, что ничего не помнит о стычке, в которой получил свои раны. Сказал, что его зовут Йон Шэнноу.
Глаза Мередита на мгновение вспыхнули гневом.
— Да будет проклято это имя! Иеремия пожал плечами:
— Но это ведь всего лишь имя!
Стоя на коленях над речным обрывом, Исида следила за длинной изящной рыбой у самой мерцающей поверхности воды. Какая красивая рыба, подумала она, потянувшись к ней мыслью. И тотчас ее мысли затуманились, а потом слились с рыбой. Она ощутила прохладу воды по бокам и исполнилась тревожности, потребности двигаться, преодолевать течение, плыть домой.
Оторвавшись, девушка легла на спину… и почувствовала приближение Иеремии. Она села и с улыбкой повернулась к старику.
— Как он? — спросила Исида, когда Иеремия с некоторым трудом опустился на траву рядом с ней.
— Ему получше. Мне бы хотелось, чтобы ты посидела с ним.
Старик встревожен, но старается скрыть это, подумала она. Подавив желание слиться с его сознанием, она подождала, чтобы он снова заговорил.
— Он воин, возможно, даже разбойник. Я не могу понять. Наш долг был помочь ему, но вот вопрос: не станет ли он опасным для нас, когда окрепнет? Не хладнокровный ли он убийца? Не разыскивают ли его Крестоносцы? Не навлечем ли мы на себя беды, дав ему приют? Ты мне поможешь?
— Ах, Иеремия? — ласково сказала Исида. — Конечно, помогу. Или ты сомневался в этом? Он покраснел.
— Я ведь знаю, что ты не любишь применять свой дар к людям. Мне очень жаль, что я вынужден просить тебя об этом.
— Ты прекрасный человек, — сказала она, вставая. У нее закружилась голова, и она едва не упала. Иеремия подхватил ее, и она чуть было не утонула в его заботливости. Мало-помалу к ней вернулись силы, но тут же возникла боль в груди и в животе. Иеремия взял ее на руки и пошел к фургонам. Доктор Мередит бросился им навстречу. Иеремия усадил ее в высокую качалку у костра, а Мередит взял ее руку, щупая пульс.
— Мне уже хорошо, — сказала она. — Нет, правда. Тонкие пальцы Мередита прижались к ее лбу, и ей понадобилась вся ее способность сконцентрироваться, чтобы отгородиться от властности его чувства к ней.
— Мне уже совсем хорошо, — повторила она.
— А боль? — спросил он.
— Полностью прошла, — солгала она. — Просто я слишком быстро вскочила на ноги. Пустяки.
— Принесите соли, — сказал Мередит Иеремии. Когда старик вернулся, Мередит высыпал соль на ее подставленную ладонь. — Съешьте! — скомандовал он.
— Меня от нее тошнит, — воспротивилась девушка, но он промолчал, и она слизнула соль с ладони. Иеремия подал ей кружку с водой, и она сполоснула рот.
— Теперь вам нужно отдохнуть, — сказал Мередит.
— Хорошо, — пообещала она. — Но немножко погодя. — Она не торопясь встала. Ноги не подогнулись, и она поблагодарила старика и доктора.
Торопясь укрыться от их заботливых взглядов, Исида направилась к фургону Иеремии и забралась внутрь, где раненый продолжал спать.
Исида придвинула табурет к постели и села. Ей стало совсем нехорошо — она ощутила близость смерти.
Отогнав эти мысли, она протянула тонкую руку и коснулась пальцев спящего. Закрыв глаза, она позволила себе утонуть в его памяти, опускаясь все ниже и ниже сквозь слои его взрослости и подростковости, ничего не воспринимая, пока не добралась до его детства.
Два мальчика. Братья. Один застенчивый, чувствительный, другой — задиристый буян. Любящие родители, фермеры. Потом явились разбойники. Кровопролитие, убийства, мальчики спаслись. Мучительное горе, трагедия подействовали на них по-разному, и один стал разбойником, а другой…
Исида судорожно вернулась в явь, забыв про свое недомогание, всматриваясь в спящего. «Я гляжу в лицо легенды», — подумала она. И вновь слилась с ним.
Взыскующий Иерусалима, преследуемый прошлым, терзаемый мыслями о будущем, разъезжающий по диким землям в поисках… города? Да, но не только. В поисках ответа, в поисках причины своего бытия. И во время поисков останавливаясь, чтобы сразиться с разбойниками, навести порядок в селениях, сражать богопротивных злодеев. И все время скитаясь, скитаясь, находя гостеприимство только тогда, когда кому-то требовались его пистолеты, и почти изгоняемый, чуть только злодеи бывали убиты и нужда в нем отпадала.
Исида вновь вырвалась в явь, растерянная, угнетенная — и не просто из-за воспоминаний о постоянных смертях и, схватках, но и из-за его душевной муки. Застенчивый чувствительный ребенок стал символом беспощадности, которого страшатся и избегают, и каждое убийство погребало его душу под новым слоем льда. Вновь она слилась с ним.
Она/он подверглась нападению. Из ночной мглы выбегают враги. Треск выстрелов. Шорох позади нее/него. Взведя курок, Исида/Шэнноу стремительно оборачивается, уже стреляя. Ребенок отброшен назад, вместо груди у него рваная рана. О Господи! О Господи! О Господи!
Исида вырвалась из этого воспоминания, но осталась в слиянии, поднимаясь вверх, давая пройти времени, и остановилась, только когда Взыскующий Иерусалима подъехал к ферме Донны Тейбард. Это было совсем другим. Тут была любовь.
Фургоны двигались вперед, и Исида/Шэнноу отправляется на разведку с сердцем, полным радости и надежд на лучшее будущее. Хватит жестокости и смертей. Мечты о своей ферме и тихом супружеском счастье. И тут появились исчадия!
Исида высвободилась и встала.
— Милый несчастливец, — прошептала она, проводя ладонью по лбу спящего. — Я вернусь завтра. У фургона к ней подошел доктор Мередит.
— Что вы нашли? — спросил он.
— Для нас он не опасен, — ответила она.

Молодой человек был высоким и стройным. Непокорные черные волосы коротко подстрижены над ушами, но на шею падают длинными прядями. Он ехал на старой кобыле с прогнутой спиной через Расселину и с юношеским восторгом смотрел вдаль — туда, где горы вздымались к небесам, бросая им вызов.
Для Нестора Гаррити в его семнадцать лет это было приключение. А только Господу ведомо, как редко выпадают приключения на долю жителей Долины Паломника. Его пальцы обвились вокруг рукоятки пистолета на бедре, и он предался фантазиям. Больше он не был мелким служащим лесопильной компании. Нет, он — Крестоносец и охотится на легендарного Лейтона Дьюка и его разбойничью шайку. И не важно, что Дьюка боятся как самого смертоносного пистолетчика по эту сторону Чумных Земель, ибо охотник-то Нестор Гаррити — неумолимо меткий и стремительный, гроза зачинателей войн повсюду, его обожают женщины, им восхищаются мужчины. Обожают женщины…
Нестор отвлекся от радужных фантазий, задумавшись над тем, как это бывает, когда тебя обожают женщины. Как-то он пригласил на танцы Мэри, дочку Эзры Ферда. А она увела его наружу под лунный свет и давай кокетничать.

1 Следующая страница


Кровь-камень 2

Нет, он должен был бы ее поцеловать! Должен был бы хоть что-то сделать, черт побери! Нестор покраснел от этих воспоминаний. Танцы обернулись кошмаром, когда она ушла с Сэмуэлем Клэрсом. Они целовались — Нестор сам видел — целовались у ручья. А теперь они уже женаты, и она как раз родила своего первенца.
Кляча угрожающе споткнулась на каменной россыпи. Очнувшись от неприятных мыслей, Нестор направил ее вниз по склону.
И вновь предался фантазиям. Только теперь он был уже не Нестором Гаррити, бесстрашным Крестоносцем, а Йоном Шэнноу, прославленным Иерусалимцем, который разыскивал сказочный город, и ему было не до женщин, как они его там ни обожали. Нестор сощурил глаза и ухватил шляпу, свисавшую у него со спины. Водрузил ее на голову, воротник куртки поднял и выпрямился в седле.
Йон Шэнноу не стал бы горбиться! Он вообразил, что из-за валунов появились два разбойника, и прямо-таки увидел ужас на их лицах. Они ухватились за пистолеты. Рука Нестора молниеносно опустилась к бедру. Мушка пистолета зацепилась за край кобуры, и оружие, выскользнув из его пальцев, упало на камни россыпи. Нестор осторожно спешился и поднял его.
Кобыла, обрадованная тем, что с ее спины исчезла тяжесть, затрусила дальше.
— Эй, погоди! — закричал Нестор, гонясь за ней, но она взяла да и затрусила еще быстрее, и обескураженный мальчик нагнал ее только у подножия склона, где она остановилась пощипать сухую траву. Тут Нестор наконец взобрался в седло.
«Нет, я стану Крестоносцем, — подумал он. — Буду служить Диакону и Господу!»— и погнал кобылу вперед.
Куда подевался Пастырь? Казалось, отыскать его будет проще простого. Следы до Расселины были четкими. Но куда он направлялся? Да и вообще, почему он вдруг уехал? Пастырь Нестору нравился. Такой тихий, спокойный и, пока Нестор подрастал, всегда относился к нему по-доброму, с пониманием. И особенно когда десять лет назад родители Нестора погибли, утонули во время внезапного разлива. При этом воспоминании Нестора пробрала холодная дрожь. Семь лет — и уже сирота! Фрей Мак-Адам тогда пришла за ним, и Пастырь с ней. Он сел у кровати и взял мальчика за руку.
«Почему они умерли? — спросил ничего не понимающий ребенок. — Почему они меня бросили?»
«Думаю, настал их час. Только они этого не знали». «Я тоже хочу умереть», — заплакал семилетний мальчик. Пастырь сидел рядом с ним и тихо говорил о его родителях, о их доброте, о их жизни. И на время тоска, гнетущее ощущение брошенности исчезли. Нестор уснул.
Накануне вечером Пастырь спасся из церкви, несмотря на пламя и пули. И скрылся, чтобы спрятаться. Нестор найдет его, скажет ему, что теперь все хорошо и можно вернуться домой.
И тут он увидел трупы: над жуткими ранами жужжали мухи. Нестор заставил себя спешиться и подойти к валяющимся телам. На лице у него проступил пот, и ветер равнин словно оледенил кожу. Он не решался посмотреть на них прямо и занялся изучением следов.
Одна лошадь направилась назад к Долине Паломника, но потом повернула в сторону диких земель. Нестор, подавляя тошноту, рискнул все-таки посмотреть на мертвецов. Ни одного знакомого лица. А главное — Пастыря среди них не было.
Взобравшись в седло, он направился по следу одинокого всадника.

На главной улице Долины Паломника было полно людей, когда туда въехал Нестор, ведя на поводу вороного жеребца. Близился полдень, и ребятишки выбегали из двух Школьных зданий, чтобы на лугу съесть завтраки, которыми их снабдили матери. Лавки и три ресторанчика были открыты. Солнце лило лучи с ясного неба.
Но в полумиле к северу к его голубизне все еще поднимались ленивые струйки дыма. Нестор увидел, что посреди почернелых балок стоит Бет Мак-Адам, а похоронщики ходят по пожарищу, собирая обгорелые тела волчецов. Нестору очень не хотелось сообщать Бет то, что он узнал. Она была директором младшей школы, когда Нестор был мальчишкой, и хуже вызова к ней в кабинет ничего быть не могло. Он ухмыльнулся, вспомнив день, когда они с Чарли Уиллисом подрались. Их разняли и отвели к миссис Мак-Адам. Она стояла у стола, похлопывая по ладони трехфутовой тросточкой из бамбука.
«Сколько положено тебе, Нестор?»— спросила она у него.
«Это не я начал», — ответил он.
«Я тебя спросила не об этом».
Нестор задумался, а потом сказал: «Четыре».
«Почему четыре?»
«За драку во дворе положено четыре удара, — сказал он ей. — Это правило».
«Но ты же замахнулся на мистера Карстейрса, когда он оттаскивал тебя от бедняги Чарли, так?»
«Я нечаянно, — сказал Нестор. — По ошибке».
«Такие ошибки обходятся дорого, мальчик. Шесть тебе и четыре Чарли. Это честно?»
«Когда тебе тринадцать, ничего честного не ждешь», — ответил Нестор, но принял шесть ударов, по три на ладонь, и даже не пикнул.
Он медленно подъехал к обгоревшим развалинам маленькой церкви. Жеребец покорно следовал за его соловой клячей. Бет Мак-Адам стояла, упираясь руками в объемистые бедра, устремив взгляд на обломок стены. Ее светлые волосы были заплетены в косу и заколоты на затылке, но конец косы расплелся, и ветер трепал его возле ее щеки. Она обернулась на стук копыт и обратила на Нестора ничего не выражающий взгляд. Он соскочил с лошади и снял шляпу.
— Я нашел налетчиков, — сказал он. — Они все убиты.
— Другого я и не ждала, — сказала она. — А где Пастырь?
— Никаких следов. Его конь повернул на восток. Я его нашел. На седле была кровь. Я вернулся назад по следу, там были отпечатки волчьих и медвежьих лап, но его я отыскать не сумел.
— Он жив, Нестор, — сказала она. — Будь он мертв, я бы знала, почувствовала бы вот тут! — Она ударила себя по груди стиснутым кулаком.
— Но как он сумел убить пятерых? Они же все были вооружены, то есть убийцы, хочу я сказать. А я ни разу не видел, чтобы Пастырь держал в руках пистолет или ружье.
— Ты говоришь, их было пятеро? — сказала она, словно не услышав его вопроса. — Но, по словам тех, кто видел бойню, церковь окружили человек двадцать. Вероятно, тут был и кое-кто из нашей собственной… полной любви… общины.
У Нестора не было никакого желания вступать в спор. Как ни посмотреть, а волчецы в церкви — это же непотребство, и юноша понимал, почему люди могли потерять власть над собой. Тем не менее, если бы Крестоносцам не пришлось уехать на ферму Сима Джексона, которой угрожали разбойники, ничего бы этого не случилось.
— Я еще что-нибудь могу для вас сделать, миссис Мак-Адам?
Она покачала головой.
— Это было бесстыдное убийство, не больше и не меньше.
— Какое же убийство? Это ведь были волчецы, — сказал Нестор, не подумав. — То есть они ведь не люди, а животные.
Глаза Бет вспыхнули гневом, но она только сердито фыркнула и отвернулась.
— Спасибо, Нестор, за твою помощь. Но тебя ведь ждет работа, и я не хочу отрывать тебя от нее.
Он с облегчением отошел к своей лошади и взобрался в седло.
— А что мне делать с жеребцом? — спросил он напоследок.
— Отведи его Крестоносцам. Он не наш и мне не нужен.
Нестор повернул кобылу к каменным казармам на южной окраине городка, спешился там и привязал обеих лошадей к коновязи. Дверь была открыта, и он увидел, что за грубо сколоченным письменным — столом сидит капитан Леон Эванс.
— Доброе утро, сэр, — сказал Нестор, Эванс поднял голову и улыбнулся. Он был высоким, широкоплечим и легко улыбался.
— Все еще хочешь завербоваться, малый?
— Да, сэр.
— Библию читаешь? — Да, сэр. Каждый день.
— Первого числа следующего месяца проэкзаменую тебя. Если выдержишь, запишу тебя в кадеты.
— Выдержу, сэр. Обещаю.
— Ты хороший паренек, Нестор. Вижу, ты нашел жеребца. А что с Пастырем?
— Не видел его, сэр. Но он убил пятерых налетчиков. Улыбка сползла с губ капитана Эванса.
— Да неужто, черт подери? — Он покачал головой. Как говорится, не суди человека по одежде. — Кого-нибудь из убитых ты узнал?
— Ни единого, сэр. Но у троих лица совсем разворотило пулями. Похоже, он просто спустился со склона, отправил всех в ад и поехал дальше. Пятерых!
— Шестерых, — сказал капитан. — Утром я осматривал церковь, и там валялся труп. Похоже, что, когда огонь совсем разбушевался. Пастырь сумел выбраться, выломав заднюю дверь. Там кто-то сторожил. Пастырь вроде бы поймал его врасплох, они схватились, и Пастырь сумел отобрать у него пистолет. Потом он убил его и забрал его лошадь. Джек Шейл говорит, что видел, как Пастырь выезжал из города: волосы и одежда у него горели.
Нестор вздрогнул.
— Кто бы подумал? — сказал он. — Все его проповеди были про Божью любовь и прощение. А теперь он уложил шестерых налетчиков. Кто бы подумал?
— Да я, малый, — сказал кто-то в дверях, и, обернувшись, Нестор увидел, что внутрь медленно входит старый Пророк. Даниил Кейд, опираясь на две палки, добрался до стены и тяжело опустился на стул. Его грудь под седой бородой тяжело вздымалась.
Капитан Эванс встал, налил воды в кружку. И подал ее Пророку. Кейд поблагодарил его.
Нестор стушевался к задней стене, не отрывая взгляда от дряхлой легендарной фигуры. Даниил Кейд, бывший разбойник, который стал Пророком и отразил войско исчадий в Великой войне. Все знали, что Бог говорит со стариком, и родители Нестора спаслись среди многих и многих, когда разбойники Кейда приняли на себя удар исчадий.
— Кто сжег церковь? — спросил Кейд голосом все еще сильным и твердым, не вязавшимся с его ослабевшим телом, скрюченным артритом.
— Налетчики. Чужие в Долине Паломника, — ответил капитан.
— Не они одни, — сказал Кейд. — Среди них были и горожане. Там видели Сима Джексона. Не нравится мне это. Не потому ли Крестоносцы не смогли защитить церковь? Вас ведь вызвали на ферму Джексона?
— Ну да, — сказал капитан. — Разбойники угнали его стадо, и он прискакал предупредить нас.
— И остался посмотреть на убийства. Любопытно.
— Я не одобряю сожжение церкви, сэр, — сказал капитан. — Но ведь нельзя забывать, что Пастыря предупреждали — и не один раз, — что волчецам в Долине Паломника не место. Они ведь не творение Господа, не созданы по его подобию, да и вообще не Божьи твари. Они изделия Дьявола. Им не место быть в церкви, да и вообще там, где живут богобоязненные люди. Пастырь никаких предупреждений не слушал. И неизбежно должна была… произойти… трагедия. Хочу надеяться, что Пастырь жив. Было бы печально… если бы достойный человек — пусть и заблуждающийся — погиб бы.
— Да нет, думается, он жив, — сказал Кейд. — Значит, вы не примете никаких мер против горожан, которые помогали налетчикам?
— Не думаю, чтобы кто-нибудь им помогал. Они просто стояли и смотрели. Кейд кивнул.
— А вам не кажется странным, что совсем посторонние люди, никакого отношения к Долине Паломника не имеющие, прискакали сюда вскрыть наш нарыв?
— Пути Господни часто неисповедимы, — сказал Эванс, — как вам самому хорошо известно, сэр. Но скажите мне, почему вас не удивило, что Пастырь ввязался в бой с шестерыми вооруженными налетчиками и уложил их всех? Он носит одну с вами фамилию, и говорят, что он ваш племянник или был вашим подчиненным в войне с исчадиями? Если последнее верно, так тогда он был еще совсем юнцом.
Кейд не улыбнулся, однако Нестор заметил насмешливые искры в его глазах.
— Он старше, чем выглядит, капитан. И нет, он никогда не был моим подчиненным. И он мне не племянник… несмотря на его фамилию.
Крякнув, Пророк поднялся на ноги. Капитан Эванс поддержал его под локоть, а Нестор бросился подать ему палки.
— Ничего, ничего! Не хлопочите вокруг меня! Медленно и с большим достоинством старик вышел из казармы и взобрался на козлы небольшой тележки. Эванс и Нестор следили, как Кейд дернул вожжи.
— Великий человек, — сказал Эванс. — Легенда!
Он знавал Иерусалимца. Ездил с ним, утверждают некоторые.
— А я слышал, что он и есть Иерусалимец.
— Я тоже это слышал. — Эванс покачал головой. — Но это не правда. Мой отец был знаком с человеком, который сражался рядом с Кейдом. Он был разбойник, убийца, но Бог излил на него великий свет.

Диакон стоял на широком балконе, и ветер теребил его серебристо-белую бороду. С этой высоты он с нежностью смотрел вдаль на высокие стены и вниз на полные деловой суеты улицы Единства. Вверху через синее небо летел биплан — на восток, доставить в рудничные поселки почту, а возможно, и новые обменные банкноты, которые мало-помалу заменяли большие серебряные монеты, которыми прежде платили рудокопам.
Город процветал. Преступность почти исчезла, и женщины могли ходить, ничего не опасаясь, даже ночью по широким, хорошо освещенным улицам.
— Я сделал все, что мог, — прошептал старик. — Что-что, Диакон? — переспросил худой сутулый человек с жидкими седыми волосами.
— Я говорил сам с собой, Джеффри. Не слишком хороший признак. — Он вернулся с балкона в кабинет. — На чем мы остановились?
Сутулый поднес к глазам лист бумаги и прищурился на него.
— Петиция с просьбой о помиловании Камерона Сайкса. Возможно, вы помните, он застал жену в постели с соседом. И застрелил обоих. Его должны повесить завтра.
Старик покачал головой.
— Я сострадаю ему, Джеффри, но нельзя делать исключения. Те, кто убивает, должны умирать. Что еще?
— Апостол Савл просит принять его перед тем, как он отправится в Долину Паломника.
— На вторую половину дня у меня ничего нет? Джеффри справился ежедневником в черном кожаном переплете.
— С четырех до половины пятого нет ничего. Пригласить его?
— Да. Я до сих пор не знаю, почему он пожелал отправиться туда. Возможно, ему надоел город. Или он надоел городу. Что еще?
Полчаса они занимались частностями распорядка дня, пока наконец Диакон не встал и не прошел в огромную библиотеку за кабинетом. У дверей стояла вооруженная охрана, и Диакон с грустью вспомнил юношу, который спрятался тут два года тому назад. Выстрел громом прозвучал под сводчатым потолком, пуля впилась Диакону в правое бедро и опрокинула его на пол. Убийца завопил и кинулся через необъятную комнату, стреляя на ходу. Пули рикошетом отлетали от каменного пола. Диакон перекатился на другой бок и выхватил из кармана маленький двухзарядный пистолет. Едва юноша приблизился, как старик выстрелил. Пуля попала убийце чуть выше переносицы, на мгновение юнец замер, выронив пистолет. Затем рухнул на колени и повалился ничком.
Диакон вздохнул. Отца мальчика накануне повесили, потому что он застрелил человека в ссоре за карточным столом.
Теперь библиотеку и все муниципальные здания обходили вооруженные патрули.
Диакон сел за длинный дубовый стол и в ожидании женщины оглядывал полки. Шестьдесят восемь тысяч книг или обрывков книг, полностью каталогизированных, — последние остатки истории человечества в романах, учебниках, томах философии, всевозможных руководствах, дневниках и — поэтических сборниках.
«И к чему мы пришли? — думал он. — Погибший мир, изувеченный наукой, запятнанный магией». Его мысли были темными и мрачными — мысли утомленного ума. Никто не бывает прав всякий раз, сказал он себе. Можно только следовать велению сердца.
Охранник ввел ту, кого он ждал. Несмотря на свой возраст, она все еще держала спину прямо, а лицо хранило следы красоты, отличавшей ее в более молодые годы.
— Добро пожаловать, фрей Мастерс, — сказал Диакон, вставая. — Божье благословение на вас и ваших близких.
На ее серебряные волосы переливами золота и алости ложились отсветы цветных стекол в высоких стрельчатых окнах. Глаза у нее были голубыми и поразительно ясными. Она улыбнулась, не разжимая тонких губ, пожала руку, которую он ей протянул, и села.
— Божья благодать на вас, Диакон, — сказала она. — И уповаю, Бог даст вам познать милосердие в ближайшие сроки.
— Будем надеяться, — сказал Диакон. — И каковы новости?
— Сны остаются прежними, но стали сильнее, — сказала она. — Бетси видела человека с багряной кожей и черными жилами. Глаза у него были красные. Тысячи трупов лежали вокруг него, и он купался в крови детей. И Саманте приснился демон из иного мира. Проснувшись, она впала в истерику и кричала, что на нас вот-вот напустят Дьявола. Что это значит. Диакон? Видения эти символичны?
— Нет, — сказал он печально. — Зверь существует. Она вздохнула.
— Последнее время я тоже все чаще вижу сны. Мне пригрезился гигантский волк, ходящий на задних лапах. Его руки завершались полыми когтями, и я смотрела, как он вонзил их в человека, и увидела, как из того высасывается кровь. Зверь и волк каким-то образом связаны, не так ли? — Он кивнул, но ничего не сказал. — И вы знаете гораздо больше, чем говорите мне.
— А кому-нибудь еще волки снились? — спросил он, игнорируя ее заключительные слова.
— Алисе они являются в видениях. Диакон, — сказала фрей Мастерс. — Она говорит, что видела, как багряный свет залил селение волчецов. Эти маленькие создания извивались и кричали, а потом изменились, стали такими, какие снились мне.
— Мне надо знать когда, — сказал Диакон. — И где. — Из кармана он достал золотой камушек и повертел его в пальцах.
— Вам бы следовало использовать его силу для себя, — сурово сказала она. — Вы же знаете, что ваше сердце слабеет.
— Я и так зажился. Нет, я приберегу его силу для Зверя. Он ведь последний из них, как вам известно. Мой крохотный запас. Скоро миру придется забыть магию и вновь сосредоточиться на науке и ее открытиях. — Выражение его лица изменилось. — Если он уцелеет.
— Он уцелеет, Диакон, — сказала она. — Бог ведь должен быть сильнее любого демона.
— Если Он пожелает, чтобы мир уцелел. Мы, люди, не то чтобы превратили землю в цветущий сад, не правда ли? Она покачала головой, устало улыбнувшись.
— И тем не менее все еще есть хорошие люди, хотя нам известно, что пути зла сулят много благ. Не поддавайтесь отчаянию. Диакон. Если Зверь явится, найдутся и те, кто выступит против него. Еще один Взыскующий Иерусалима, быть может. Или новый Даниил Кейд.
— Придет мгновение, придет и человек, — сказал Диакон с сухим смешком.
— Я вернусь к моим сновидцам. — Фрей Мастерс встала. — Что вы хотите, чтобы я сказала им?
— Пусть они запоминают ландшафты, времена года. Когда он явится, мне надо быть там, чтобы сразиться с ним. — Встав, он протянул руку, и она коротко ее Пожала. — Но вы ничего не сказали о ваших собственных снах, фрей.

Предыдущая страница 2 Следующая страница


3 Дэвид Геммел

— Мои способности ослабели с годами. Но да, я видела Зверя. Боюсь, у вас не хватит сил противостоять ему. Он пожал плечами.
— На протяжении моей жизни я сражался много раз, и я все еще здесь.
— Но теперь вы стары. Мы стары. Силы убывают, Диакон. Все исчезает… Даже легенды. Он вздохнул.
— Вы великолепно поработали тут, — сказал он. — Все эти осколки погибшей цивилизации… Мне хотелось бы думать, что после моей смерти сюда будут приходить мужчины и женщины узнавать лучшее из того, что нам оставили древние.
— Не уходите от темы, — попеняла она ему.
— Вы хотите, чтобы я помиловал человека, убившего жену и ее любовника?
— Конечно… И вы все-таки уходите от темы.
— Почему я должен его помиловать?
— Потому что об этом прошу я, Диакон, — сказала она просто.
— Понимаю. Никаких нравственных доводов, никаких ссылок на Священное Писание, никаких взывании к моей лучшей стороне?
Она покачала головой, и он улыбнулся.
— Ну хорошо, он будет жить.
— Вы странный человек, Диакон. И вы все еще уклоняетесь от главного. Когда-то вы могли бы противостоять Зверю. Но не теперь.
Он ухмыльнулся и подмигнул ей.
— Возможно, я еще удивлю вас, — сказал он.
— Не спорю. Вы человек, умеющий удивлять.

Шэнноу снилось море, почти человеческие стоны корабельных балок, волны, будто рушащиеся горы, бьют в корпус. Он проснулся и увидел, что над его постелью на крюке чуть покачивается фонарь. На миг сон и явь слились. Затем он понял, что лежит внутри переселенческого фургона, и вспомнил человека… Иеремию?.. Дряхлого, белобородого, с единственным длинным зубом в верхней десне. Шэнноу вздохнул — медленно и глубоко, — и боль, стучащая в виски, чуть отпустила. Со стоном он сел на постели. Левая рука и плечо у него были перебинтованы, и он ощущал под повязкой натянутость опаленной кожи.
Пожар? Он напряг память, но ничего не нащупал. «Не важно, — сказал он себе. — Воспоминания вернутся. А важно узнать, кто я».
Йон Шэнноу. Взыскующий Иерусалима. Иерусалимец.
И тем не менее… Едва он припомнил это имя, его охватила тревога, будто оно было… Каким? Не тем? Нет. В изголовье кровати висели его пистолеты. Протянув руку, он взял один. Его ощущение в руке было привычным и в то же время странным. Сдвинув застежку, он открыл барабан. Двух патронов не хватало.
На миг он увидел человека, который падал с лошади, а из шеи у него била алая струя. И тут же воспоминание исчезло.
Стычка с разбойниками? Да, наверное, подумал он. На полке справа от него лежало зеркальце. Он взял его и осмотрел рану на виске. Посинение сменилось выцветающей желтизной, борозду, пропаханную пулей, закрывал толстый струп. Волосы коротко острижены, но видно, где огонь опалил кожу под ними.
Огонь.
Новый проблеск памяти… Пылающие доски, а Шэнноу швыряет и швыряет свое тело на них, пока они не поддались. А за ними — человек с поднятым пистолетом. Выстрел — как удар молотком по голове. И все исчезло.
Он был в церкви. Зачем? Наверное, слушал проповедь.
Осторожно встав с кровати, он увидел, что его вычищенная одежда аккуратно сложена на стуле у оконца. Прогоревшие дыры были заплатаны черным сукном. Одеваясь, он оглядывал эту каморку внутри фургона. Кровать узкая, но из полированной сосны, а у окна столик и два сосновых стула. Стены выкрашены зеленой краской, рама оконца резная, с узором из виноградных листьев. А над дверью очень странная резьба: два наложенных друг на друга треугольника образуют звезду. Над кроватью на двух кронштейнах — книжная полка. Пристегнув кобуры к бедрам, Шэнноу занялся книгами. Ну конечно. Библия. И несколько романов. Но у края стоял высокий тонкий том с сухими пожелтелыми страницами. Солнце заходило, и Шэнноу с трудом прочел название — золотое тиснение букв совсем стерлось — «Хроника западного костюма» Джона Пикока. С великой осторожностью он переворачивал страницы. Греческие одежды, римские, византийские, эпохи Тюдоров, Стюартов, Кромвеля… На каждой странице рисунки мужчин и женщин в меняющейся одежде, и на каждой странице указана эпоха. Поразительно! До появления самолетов очень многие верили, будто со смерти Христа прошло всего триста лет. Но мужчины и женщины, летающие на этих огромных небесных кораблях, безвозвратно изменили подобные предположения, рассыпали все предыдущие теории в исторический прах. Шэнноу вдруг задумался. «Откуда я это знаю?» Он поставил книгу на место, прошел в глубь своего приюта, открыл дверь и на неверных ногах по трем ступенькам спустился на землю.
К нему шла молодая женщина с короткими светлыми волосами. Она несла миску с тушеным мясом.
— Вам не следовало вставать, — сказала она укоризненно. И правда, его одолевала слабость, дышал он с трудом, а потому опустился на ступеньку и взял миску из ее рук.
— Благодарю вас, госпожа.
Она была на редкость хороша собой: сине-зеленые глаза, бледно-золотистая кожа.
— Память возвращается к вам, мистер Шэнноу?
— Нет, — сказал он и начал есть.
— Со временем вы все вспомните, — заверила она его. Снаружи фургон был выкрашен зеленой и алой красками разных оттенков, и с его места Шэнноу были видны еще десять фургонов, выкрашенных точно так же.
— Куда вы все направляетесь? — спросил он. — Да куда захотим, — сказала девушка. — Меня зовут Исида. — Она протянула руку, и Шэнноу взял ее. Пожатие ее пальцев было твердым и сильным.
— Вы отлично готовите, Исида. Мясо чудесное. Пропустив похвалу мимо ушей, она села рядом с ним.
— Доктор Мередит думает, что у вас трещина в черепе. Вы совсем ничего не помните?
— Ничего, о чем мне хотелось бы говорить, — сказал он. — Расскажите лучше о себе.
— Рассказывать особенно нечего, — сказала она. — Мы, как видите, странники. Следуем за солнцем и ветром. Летом пляшем, зимой мерзнем. Это хорошая жизнь. — В ней есть своя прелесть, — согласился Шэнноу. — И так-таки никакой конечной цели?
Она помолчала, но не опустила больших синих глаз под его взглядом.
— Жизнь — это странствования, мистер Шэнноу, с единственным конечным назначением. Или вы считаете иначе?
— Спорить с Исидой безнадежно, — сказал Иеремия, подходя к ним.
Шэнноу обратил взгляд на морщинистое лицо старика.
— Думаю, это верно, — сказал он, поднимаясь со ступеньки. Колени у него подогнулись, на него навалилась слабость, и он ухватился за край фургона. Глубоко вздохнув, Шэнноу сделал шаг вперед. Иеремия взял его под руку и пошел рядом с ним.
— Вы крепкий человек, мистер Шэнноу, но ваши раны были тяжелыми.
— Раны заживают, Иеремия. — Шэнноу смотрел на горы. Ближайшие были в узорах леса, но дальше, уходя в бесконечность, вставали другие вершины в неясной голубой дымке. — Такой красивый край!
Солнце медленно заходило за западный хребет, заливая его склоны расплавленным золотом. Шэнноу сосредоточил взгляд на отроге справа — песчаник будто светился изнутри.
— Он зовется Храмовой горой, — сказал Иеремия. — Говорят, это святое место, где обитают древние боги. Сам же я убежден, что это приют орлов и ничего больше.
— Мне это название не знакомо, — сказал Шэнноу.
— Потеря памяти не может вас не мучить, — заметил Иеремия.
— Но не сейчас, — ответил Шэнноу. — У меня в душе мир. Воспоминания, о которых вы говорите, исчерпываются смертями и страданиями. Они вернутся слишком скоро, я знаю. Но пока я могу любоваться закатом с великой радостью.
Они направились к реке.
— Благодарю за спасение моей жизни, Иеремия. Вы хороший человек. И давно вы живете так?
— Лет двенадцать. Я был портным, но тосковал по свободе под небесным простором. Потом вспыхнули войны Единения, и городская жизнь обрела еще большую уродливость. А потому я сколотил фургон и отправился в глушь.
В реке плавали утки и гуси. Шэнноу заметил следы лисиц.
— Как долго вы меня выхаживали?
— Двенадцать дней. Сначала остальные думали, что вы умрете, но я сказал им: нет. Слишком много шрамов у вас на теле. Вас трижды сражали выстрелами. Один раз в бедро, один раз в грудь и один раз в спину. А еще две ножевые раны — одна на ноге, другая в плече. Как я сказал, вы крепкий человек и не легко сдадитесь смерти.
— Утешительная мысль! — Шэнноу улыбнулся. — А рану на бедре я помню.
Он тогда ездил неподалеку от Стены и увидел, как разбойники тащат из дома двух женщин. Он подскакал и перестрелял их, но один успел выстрелить. Пуля задела кость и вышла у крестца. Он бы погиб, если бы не помощь человеко-зверя Шэр-рана, который нашел его в вихрях метели.
— Вы где-то очень далеко, мистер Шэнноу. О чем вы думаете?
— Я думал о льве, Иеремия.
Они неторопливо поднимались по береговому откосу назад к кострам в кольце фургонов. Шэнноу очень устал и попросил Иеремию одолжить ему одеяла, чтобы он мог проспать ночь под звездами.
— И слышать не хочу. Полежите в постели день-другой, а там посмотрим.
У Шэнноу не было сил спорить, и он кое-как забрался в фургон. Иеремия последовал за ним.
Не раздеваясь, Шэнноу растянулся на узкой кровати. Старик взял несколько книг с полки и повернулся к двери, но Шэнноу его окликнул:
— Почему вы сказали, что я ношу бесславное имя?
Иеремия обернулся.
— То же имя носил Иерусалимец. Он ездил в этих местах лет двадцать назад. Вы, конечно, про него слышали?
Шэнноу закрыл глаза. Двадцать лет?
Он услышал, как закрылась дверь, и некоторое время лежал, глядя в оконце на далекие звезды.
— Как вы себя чувствуете? И, пожалуйста, не лгите мне! — сказал доктор Мередит. Исида улыбнулась и не сказала ничего, но подумала: был бы Мередит таким властным в житейских делах, как со своими пациентами! Протянув руку, она погладила его по щеке. Он залился румянцем и сказал:
— Я все еще жду ответа! — но голос у него смягчился.
— Чудесный вечер! И я чувствую такое спокойствие!
— Это не ответ! — рассердился он.
— Придется довольствоваться этим, — сказала она. — Я не хочу сосредоточиваться на моей… слабости. Мы оба знаем, где кончится мой путь. И ничем не можем этому воспрепятствовать.
Мередит вздохнул, его голова поникла, рыжая прядь упала на лоб. Исида отбросила ее.
— Вы такой кроткий, — сказала она.
— Никчемный, — грустно вздохнул он. — Я знаю название вашего недуга, названия лекарств, которые могли бы с ним справиться. Гидрокартизон и флудрокартизон. Даже знаю необходимые дозы. Но я не знаю, как получают эти стероиды и из чего.
— Не важно, — успокоила она его. — Небо прекрасно, и я жива. Поговорим о чем-нибудь другом. Я хотела бы спросить вас о нашем… госте.
Мередит помрачнел.
— Что о нем сказать? Он не фермер, это ясно.
— Я знаю. Но почему ему изменила память? Мередит пожал плечами:
— Скорее всего тут свою роль сыграл удар по голове. Но у амнезии есть много причин, Исида. И для ответа на этот вопрос мне необходимо узнать точный характер повреждения и все то, что к нему привело.
Она кивнула и взвесила, не рассказать ли ему то, что узнала сама.
— Сначала сказала она, — расскажите мне про Иерусалимца.
Он засмеялся — жестким смехом, и лицо его посуровело.
— Благодарю Господа, что мне не довелось с ним повстречаться. Он был кровожадным варваром, обретшим малую толику славы, причем куда большую, чем он заслуживал. И потому лишь, что нами управляет другой кровожадный варвар, который благоговеет перед всеми видами насилия. Йон Шэнноу был убийцей по призванию. Отбрасывая нелепые псевдорелигиозные тексты, которые теперь публикуются, он был бродягой, которого насилие и кровь притягивали, как муху притягивают конские яблоки. Он ничего не воздвиг, ничего не написал, ничего не породил. Он был как ветер, дующий над пустыней.
— Он сражался с исчадиями, — сказала Исида, — и уничтожил силу Хранителей.
— Вот именно, — резко перебил Мередит. — Он сражался и уничтожал. А теперь в нем видят прямо-таки спасителя, темного ангела, посланного Богом. Иногда я спрашиваю себя: избавимся ли мы когда-нибудь от людей вроде Шэнноу?
— Значит, вы видите в нем носителя зла?
Мередит встал и подбросил хворост в угасающий костер, потом вновь сел напротив Исиды.
— На этот вопрос трудно ответить. Насколько мне известно, он не был наемным убийцей и никогда не убивал ради наживы. Он сражался с теми, кого считал преступниками против Бога и людей, и убивал их. Я говорю о том, Исида, что он сам решал, кто преступник, и сам творил то, что считал правосудием. В любом цивилизованном обществе подобное было бы неприемлемым. Видите ли, Исида, это создает прецедент, толкает других людей следовать его ходу рассуждений и убивать всех, кто с ними не согласен. Таких людей, как Диакон, например. Когда исчадия восстали против нас, он уничтожил не только их войско, но и их города обрек на жуткие разрушения. А почему? А потому, что он сам решил, что они плохие люди. Тысячи простых фермеров и ремесленников были убиты. Это был геноцид. Уничтожение всей расы. Вот наследие людей вроде Йона Шэнноу. Но скажи мне, какое отношение это имеет к нашему «гостю», как ты его назвала?
— Не знаю, — солгала она. — Он называет себя Шэнноу, и я подумала, не имеет ли это отношения к его… как вы сказали?
— Амнезия.
— Да, к его амнезии. Вы спросили о том, что предшествовало его ранению. — Исида запнулась, обдумывая, что сказать. — Он видел, как его друзей убивали, убивали жестоко — одних застрелили, другие сгорели заживо. Его… дом… был подожжен. Он спасся и взял оружие, которым не пользовался уже много лет. Когда-то он был воином, но отверг этот путь как дурной. Однако вне себя от горя он выследил убийц, сразился с ними и убил всех. Это что-нибудь проясняет?
Мередит откинулся и тяжело вздохнул.
— Бедняга! — сказал он. — Боюсь, я неверно судил о нем. Увидел пистолеты и решил, что он разбойник или наемник. Да, это многое проясняет, Исида. Сознание бывает очень хрупким. Я доверяю вашему дару, и поскольку дело было так, как вы объяснили, наш гость был вынужден не только сразиться с подлыми врагами, но и пойти против собственных убеждений. Его сознание не выдержало колоссального бремени мук утраты и отгородилось от собственных воспоминаний так называемой защитной амнезией.
— Следует ли мне объяснить ему это? — спросила она.
— Ни в коем случае, — предупредил Мередит. — Тут главное — «защитная». Если сказать ему все прямо, это может вызвать полную потерю рассудка. Пусть память вернется к нему постепенно, в свое время. Но вот что крайне интересно — выбор новой личности, который он сделал. Почему Йон Шэнноу? Кто он по роду занятий?
— Был пастырем, — ответила она.
— Вот и объяснение. Проповедник мира между людьми вынужден поступить прямо против своей натуры. Так что может быть более подходящим, чем личность человека, который претендовал на религиозность, а на самом деле был закаленным в стычках убийцей? Позаботьтесь о нем, Исида. Он нуждается в уходе, который дать ему можете только вы.

— Все, значит, ошибаются, а ты, значит, одна права, вот что ты хочешь сказать, мам? — Лицо молодого человека побагровело от ярости. Он выскочил из-за обеденного стола, подошел к окну, распахнул его и уставился на вспаханные поля.
Бет Мак-Адам с трудом перевела дух, стараясь взять себя в руки.
— Я права, Сэмюэль. И мне нет дела до того, что говорят все. Сотворено вопиющее зло.
Сэмюэль Мак-Адам свирепо обернулся к ней.
— Ах, так это зло? Зло поступать по велению Бога? Как-то ты странно понимаешь зло. Неужто ты будешь спорить против слова Господня?
Теперь вспылила Бет. Ее светло-голубые глаза сузились.
— Ты называешь убийство велением Бога? Волчецы никогда никому никакого вреда не причиняли. И они не просили стать такими, какими стали. Только Богу известно, что с ними произошло, но у них есть души, Сэмюэль. Они кроткие и добрые.
— Они мерзость! — закричал Сэмюэль. — И как сказано в Книге: «И не вноси мерзости в дом твой, дабы не подпасть заклятию, как она».
— В этом доме есть только одна мерзость, Сэмюэль. И ее родила я. Вон отсюда! Возвращайся к своим дружкам-убийцам. И скажи им: если они вздумают наведаться на мою землю, охотясь на волчецов, я встречу их смертью и огнем.
У него отвисла челюсть.
— Ты совсем рехнулась? Это же наши соседи, а ты собралась убивать их.
Бет отошла к дальней стене и сняла длинноствольное ружье исчадий. Потом посмотрела на сына и увидела не высокого широкоплечего мужчину, каким он стал, а маленького мальчика, который боялся темноты и плакал, когда грохотал гром. Она вздохнула. Вырос он настоящим красавцем: светлые коротко подстриженные волосы, сильный подбородок. Но и теперь, как тогда, он легко подчинялся другим. По природе не ведущий, а ведомый.
— Передай им, Самюэль, все, что я сказала. Слово в слово. А если кто-нибудь засомневается в моем слове, ты ему втолкуй. Первый, кто вздумает охотиться на моих друзей, умрет.
— Тебя соблазнил Дьявол! — сказал он, повернулся и гневно вышел за дверь.

Предыдущая страница 3 Следующая страница


Кровь-камень 4

Когда топот его лошади затих в темноте, из кухни выскользнула маленькая фигурка и встала за спиной у Бет. Она обернулась и вынудила себя улыбнуться.
Протянув руку, она потрепала мягкий мех на плече волченки.
— Жаль, что ты его слышала, Пакья, — сказала Бет со вздохом. — Он всегда был мягким, точно глина в руках гончара. Я виню себя. Я была слишком строга с ним. Никогда не позволяла ему поступать по-своему. И теперь он, будто камышинка, сгибается туда, куда подует ветер.
Маленькая волченка наклонила голову набок. Лицо у нее было совсем человеческое, но заросшее шерстью и вытянутое. Глаза — широкие, овальные, коричневато-золотистые с красными крапинками.
— Когда вернется Пастырь? — спросила она, смазывая слова, потому что язык у нее был длиннее человеческого.
— Не знаю, Пакья. Возможно, что и никогда. Он так старался быть истинным христианином, терпеливо сносить все насмешки и издевательства. — Бет вернулась к столу и села. Теперь тоненькая Пакья положила длинные пальцы на плечо женщины. Бет подняла руку и накрыла ладонью теплый мягкий мех. — Знаешь, я любила его, когда он был настоящим мужчиной. Но, клянусь Богом, любить святого невозможно! — Она покачала головой. — Двадцать лет его жизни обращены в пепел и прах.
— Но они не были потрачены зря, — сказала Пакья. — И они не пепел и прах. Он дал нам гордость и показал нам истинность Божьей любви. Это не малость, Бет.
— Может быть, и так, — сказала Бет без всякой убежденности. — А теперь ты должна сказать своим, что вам надо уйти глубоко в горы. Боюсь, и месяца не пройдет, как начнутся кровавые бесчинства. Поговаривают о новых охотах.
— Бог защитит нас, — сказала Пакья.
— На Бога уповай, а пистолеты держи заряженными, — негромко сказала Бет.
— У нас пистолетов нет, — возразила Пакья.
— Это присловье, малютка. И означает, что… иногда Бог хочет, чтобы мы сами о себе заботились.
— За что они нас ненавидят? Разве Диакон не сказал, что мы все — Божьи дети?
Такой простой вопрос, но у Бет не было на него ответа. Она посмотрела на волченку. Не выше пяти футов, фигура почти человеческая, только спина согнута, а длинные с тремя суставами пальцы завершаются темными когтями. Серебристо-серый мех покрывал ее с головы до ног.
— Не могу сказать почему, Пакья. И не знаю, почему Диакон переменил свое мнение. Единенцы теперь говорят, что вы мерзость. Я думаю, они просто считают, что вы иные. Однако я по опыту знаю, что людям для ненависти особые предлоги не нужны. Она просто присуща их природе. Теперь тебе лучше уйти, и пока не возвращайся. Я скоро приду в горы, принесу кое-какие припасы, когда они тут чуть поостынут.
— Я бы хотела, чтобы Пастырь был здесь, — сказала Пакья.
— Аминь. Но я предпочла бы того человека, каким он был когда-то.

Нестор пересчитал последние бумажки, засунул их в конверт, конверт запечатал и положил на уже готовую кипу. Сегодня предстояло заплатить ста сорока шести лесорубам и семи возчикам, а обменные банкноты привезли из Единства только накануне поздно вечером. Нестор поглядел на вооруженного охранника за открытой дверью сараюшки.
— Все готово, — крикнул он ему.
Закрыв расчетную книгу, Нестор встал и распрямил спину. Старший охранник, сутулый Лимис, который прежде был лесорубом, вошел внутрь и прислонил ружье к стене. Нестор смел пакеты в холщовую сумку и отдал ее Лимису.
— Долгая для тебя выдалась ночка, малый, — сказал охранник.
Нестор кивнул. Свет резал ему глаза, невыносимо хотелось спать.
— Деньги должны были доставить вчера утром, — сказал он устало. — Мы опасались, что был налет.
— Они выбрали окольный путь через Расселину, — объяснил Лимис. — Думали, что их выслеживают.
— И выслеживали?
— Кто знает? — пожал плечами Лимис. — Но говорят, в наших краях появился Лейтон Дьюк, и никто себя в безопасности не чувствует. Ну, деньги-то все-таки сюда доставили.
Нестор подошел к двери и надел тяжелый плащ. Снаружи горный воздух был ледяным, ветер задувал все сильнее. Перед сараюшкой стояли три фургона с цепями для трелевки бревен. Возчики сгрудились в кучу и болтали, ожидая, когда им заплатят. Обернувшись к Лимису, Нестор попрощался с ним и пошел к загону, где паслись лошади компании. Он взял уздечку из ящика со сбруей и согрел ее под плащом. Сунь холодный мундштук в теплый лошадиный рот, и лошадь тебе покажет! Выбрав серого мерина, он взнуздал его, сел в седло и затрусил вниз по склону, где разминулся с несколькими фургонами, которые везли лесорубов и трелевщиков к месту их дневных трудов.
Когда Нестор свернул с горной дороги к Долине Паломника, солнце уже сияло вовсю. Далеко на севере виднелось кубическое безобразное здание консервного завода, где обрабатывалось мясо для отправки в растущие города, а чуть восточное за отрогом в небо уже поднимался дым литейного завода — темная спираль, будто дальний смерч пятнавшая небо.
Он проехал мимо столба с доской, которая стершимися буквами приглашала путников в «Д…ли… у Пал…ка, с нас. 877». Теперь в Долине жили больше трех тысяч человек, и потребность в бревнах для новых домов грозила оголить окрестные горы.
Низкий рокот заставил его натянуть поводья, и, поглядев вверх, он увидел двукрылую летающую машину, неуклюже ползущую через небесную синеву. Тяжелый мотор помещался спереди, а под крыльями и хвостом виднелись колеса. Нестора захлестнула ненависть к ней за гнусный звук, который вторгся в его мысли. Машина приближалась, и мерин вскинул задом. Нестор торопливо спешился, крепко ухватил поводья и начал ласково поглаживать пегую голову, легонько дуть в ноздри. Мерин весь дрожал, но тут машина пролетела над ними, и ее противный рокот затих вдали.
Нестор забрался в седло и поехал домой.
Въезжая в город, Нестор старался не смотреть в сторону пожарища, где совсем недавно стояла маленькая церковь. Но его глаза невольно обращались в ту сторону. Трупы все были уже убраны, и рабочие усердно разбирали последние обгорелые балки. Нестор свернул к конюшням компании, сдал мерина конюху и прошел пешком последние сотни ярдов до своей квартиры над лавкой Джозии Брума.
Квартирка была крохотной: квадратная гостиная, а за ней тесная спальня без окон. Нестор стащил с себя одежду и сел у окна гостиной — от усталости ему даже спать не хотелось. Он рассеянно взял книгу, которую штудировал, — на дешевом картонном переплете красные печатные буквы заглавия кричали: «Новый Илия» Эрскина Райта. Проверка для поступления в Крестоносцы будет очень трудной — это он знал хорошо, а времени на чтение оставалось так мало! Он протер глаза, открыл книгу на закладке и начал читать о странствованиях великого святого.
Нестор заснул в кресле и проснулся часа через три. Позевывая, он поднялся на ноги и протер глаза. С улицы внизу доносились крики, и он подошел к окну. Там остановилась группа всадников, и одному из них помогали слезть с седла. Из раны в верхней части его груди текла кровь.
Быстро одевшись, Нестор выбежал на улицу как раз вовремя, чтобы увидеть, как капитан Леон Эванс широким шагом приближается к спешившимся всадникам. В серой рубахе с эмблемой и широкополой черной шляпе капитан Крестоносцев выглядел настоящим героем. За поясом у него торчали два пистолета дулами вниз.
— Стерва подстрелила его, — заорал Сим Джексон. Злоба еще больше обезобразила его физиономию. — Вы возьметесь за нее или нет?
Эванс наклонился над раненым.
— Отнесите его к доктору Шиверсу. И поживее, не то он истечет кровью.
Несколько человек подняли стонущего мужчину и понесли его по тротуару мимо лавки Брума. Оставшиеся заговорили все разом, и Леон Эванс поднял ладонь.
— Пусть говорит один этот, — сказал он, указывая на Джексона. Нестору Джексон очень не нравился: злобно-угрюмый, когда бывал трезв, и зачинщик драк, когда бывал пьян.
Джексон отхаркался и сплюнул.
— Мы высмотрели волчецов на краю моей земли, — сказал он, проводя грязной лапой по узким губам. — Ну, мы с ребятами поехали за ними. Были неподалеку от дома Мак-Адамихи, и тут она выскочила и выстрелила. Джек свалился, и тут пуля прикончила лошадь под Миллером. Так вы за нее возьметесь?
— Вы были на ее земле? — спросил Эванс.
— А это тут при чем? — взъярился Джексон. — Разве ж можно походя палить направо и налево?
— Я поговорю с ней, — обещал Эванс. — Но с этой минуты, ребята, держитесь подальше от Бет Мак-Адам. Понятно?
— Нам разговоров мало, — сказал Джексон. — Ее надо приструнить. Таков закон.
Эаванс улыбнулся, но выражение его лица не смягчилось.
— Ты мне про законы не талдычь, Сим, — сказал он негромко. — Я законы знаю. Бет Мак-Адам честь по чести предупредила, чтобы вооруженные люди на ее земле не появлялись. И объявила, что застрелит всякого, кто явится на ее землю охотиться на волчецов. Вам не следовало ездить туда. Ну, как я уже сказал, я поговорю с ней.
— Ага, поговорите! — прохрипел Джексон. — Но я вам одно скажу: женщина там или не женщина, а я никому не позволю стрелять в меня.
Эванс словно не услышал его.
— Отправляйтесь по домам, — сказал он, и всадники отъехали, но Нестор заметил, что едут они прямо к «Перламутру», ближайшему кабаку. Он шагнул вперед. Капитан увидел его и сощурил темные глаза.
— Надеюсь, ты с ними не ездил?
— Нет, сэр. Я спал у себя в комнате. Ну и услышал шум. Вот уж не думал, что миссис Мак-Адам будет в кого-нибудь стрелять.
— Она дама крутая, Нестор. Была среди первых поселенцев в Долине Паломника, сражалась с разумными ящерами, а потом — два разбойничьих налета на ее ферму лет десять назад. В перестрелке полегли пятеро налетчиков.
Нестор засмеялся.
— Да уж, в школе она была круче некуда. Я это хорошо помню.
— И я, — сказал Эванс. — Как твои занятия?
— Стоит мне начать читать, как я уже сплю, — признался Нестор.
— Это необходимо, Нестор. Человек не может идти путем, указанным Богом, если сначала не изучит Божье слово.
— Я все время запутываюсь, сэр. В Библии полно всяких убийств и мести, так что и не разберешь, что хорошо, а что плохо.
— Вот почему Господь посылает пророков, таких, как Даниил Кейд и Йон Шэнноу. Ты должен изучить их слово, и тогда сокровенные пути станут тебе ясны. И пусть мысли о насилии тебя не смущают, Нестор. Вся жизнь — насилие. Насилие болезней, насилие голода и нищеты. Даже рождение — уже насилие. Человек должен постигнуть все это. Никакое благо не дается нам легко.
Нестор все равно ни в чем не разобрался, но он не хотел, чтобы его идеал героя подумал, будто он тупица.
— Да, сэр, — сказал он.
Эванс улыбнулся и потрепал юношу по плечу.
— Диакон посылает в Долину Паломника одного из своих апостолов. Он прибудет в конце месяца. Приходи и слушай.
— Обязательно, сэр. А как насчет миссис Мак-Адам?
— На нее столько навалилось! И Пастыря нет, и этот пожар. Я просто заеду поговорить с ней.
— Сэмюэль твердит, что в нее вселился Дьявол. Вот что он думает, — сказал Нестор. — Он мне жаловался, что она выгнала его из дома и обозвала мерзостью.
— Он слабовольный человек. Дети сильных родителей часто вырастают такими. Но, надеюсь, он ошибается. Что ж, время покажет.
— А правда, что Лейтон Дьюк и его люди где-то близко? — спросил Нестор.
— Его шайку перестреляли вблизи Пернума, так что, думаю, это просто слухи, — сказал Крестоносец. — Они пытались ограбить повозку, доставляющую обменные деньги на рудники.
— Так он убит? Эванс засмеялся.
— Ты вроде бы жалеешь об этом, малый. Он же просто разбойник. Нестор покраснел.
— Да нет, я не жалею, сэр, — соврал он. — Просто он… ну… понимаете… такой знаменитый. И вроде как благородный.
Эванс покачал головой.
— Ни один вор никогда не казался мне благородным. Это человек, у которого нет ни желания, ни силы воли, чтобы работать, а потому он крадет у других людей, которые лучше него. Выбери себе героя, Нестор, с более высокими целями, чем Лейтон Дьюк.
— Да, сэр, — пообещал мальчик.

2

Часто задают вопрос, как могут права индивида сочетаться с нуждами общества. Подумайте о фермере, братья мои. Когда он сеет зерна своего будущего урожая, он знает, что прилетят грачи и склюют их. Слишком много птиц — и про урожай можно забыть. И фермер берет свое ружье. Это не значит, что он ненавидит грачей или что грачи — исчадия зла.

«Мудрость Диакона», глава IV

Бет взмахнула топором, удар получился неуклюжим, но сила размаха вогнала девятифунтовый топор в чурбак и аккуратно разломила его пополам. Из-под коры высыпали муравьи. Она смахнула их, а потом подобрала чурки и уложила в поленницу на зиму.
По ее лицу градом катился пот. Утираясь рукавом, она прислонила топор к стенке деревянного сарая, потом вскинула на плечо длинное ружье и пошла к колодцу. Оглянувшись назад на топор и комель для колки, Бет представила себе, что там стоит Пастырь, и словно увидела поэзию его плавных и точных движений. Она вздохнула. Пастырь…
Даже она привыкла смотреть на Шэнноу как на служителя Божьего в Долине Паломника и почти забыла его смертоносное прошлое. Но затем он переменился. Бог свидетель, как переменился! Лев стал ягненком. И Бет мучило, что эта перемена ее не обрадовала.
Спину разламывало, и ей нестерпимо хотелось отдохнуть.
— Не бросай работу на половине! — упрекнула она себя вслух. Зачерпнула медным ковшиком прохладную воду из ведра и напилась. Потом вернулась к топору. И выругалась, услышав цокот лошадиных копыт по спекшейся земле. Ружье-то она оставила у колодца! Положив топор, она быстро пошла через двор, даже не оглянувшись на всадника. Схватив ружье, она пригнулась.
— Да зачем оно тебе, Бет, радость моя? — произнес знакомый голос.
Клем Стейнер перекинул ногу через седло и спрыгнул на землю. Бет улыбнулась до ушей и протянула к нему руки.
— Замечательно выглядишь, Клем, — сказала она, крепко его обнимая. Потом положила ладони на его широкие плечи, слегка оттолкнула и уставилась на его словно вытесанное из камня лицо.
Искрящейся голубизны глаза, совсем мальчишеская ухмылка, хотя виски серебрились сединой, от глаз разбегались морщины, а у рта залегли складки. Сюртук из черного сукна словно совсем не запылился в дороге, как и алый парчовый жилет, перехваченный лакированным черным поясом с пистолетами.
Бет снова его потискала.
— Такое утешение для моих старых глаз, — сказала она, ощущая в горле непривычный комок.
— Старых? Черт дери, Бет, ты все еще красавица из красавиц!
— А ты все еще отпетый льстец, — проворчала она, пряча удовольствие.
— Да разве кто-нибудь посмеет врать тебе, Бет? — Его улыбка угасла. — Я приехал сразу, как услышал. Есть новости?
Она покачала головой.
— Займись своей лошадью, Клем, а я соберу тебе что-нибудь поесть.
Захватив ружье, Бет ушла в дом и в первый раз за много дней заметила, как там неприбрано, сколько пыли накопилось на широких половицах. Вдруг рассердившись, она забыла про еду и принесла из кухни ведро со шваброй.
— Тут такой кавардак, — сказала она вошедшему Клему.
Он ухмыльнулся ей.
— Да, и очень даже жилой, — согласился он, снимая пояс и придвигая стул к столу.
Бет засмеялась и прислонила швабру к стене.
— Мужчине не следует вот так заставать женщину врасплох, а уж через столько лет и подавно. Время обошлось с тобой по-доброму, Клем. Пополнел слегка, но это тебе идет.
— У меня была хорошая жизнь, — сказал он ей, но отвел взгляд на окно в глубоком проеме каменной стены. Клем улыбнулся:
— Надежное местечко. Бет. Я заметил амбразуры между окнами верхнего этажа и дубовые ставни на нижних. Чертова крепость, да и только. Амбразуры теперь увидишь только в старинных домах. Думается, люди решили, что мир становится все безопасней.
— Так думают только дураки, Клем.
Она рассказала ему о налете на церковь и о кровавом его завершении, когда Пастырь вновь надел пояс с пистолетами. Клем слушал молча. Когда она договорила, он встал, пошел на кухню и налил себе воды в кружку. Там возле массивной наружной двери лежал внушительный засов. Окошко было узкое, ставни окованы железными полосами.
— В Пернуме приходилось нелегко, — сказал он. — Мы все думали: вот война кончилась и можно вернуться на фермы к обычной жизни. Где там! Конечно, было глупо так думать после бойни на севере. И войны, которая уничтожила исчадий. У вас тут Клятвоприимцы еще не побывали?
Она покачала головой, а он остановился у открытой двери — темный силуэт на светлом фоне.
— Скверное дело, Бет. Ты должна поклясться в верности своей вере перед тремя свидетелями. А откажешься… Ну, в лучшем случае лишишься своей земли.
— Как я понимаю, ты поклялся?
Он вернулся к столу и сел напротив нее.

Предыдущая страница 4 Следующая страница


5 Дэвид Геммел

— От меня пока клятвы не требовали. Но, думается, я поклянусь. Слова, и только слова. Скажи, после всего этого он никак не давал о себе знать?
Бет покачала головой.
— Но он жив, Клем. Это я знаю.
— И снова взялся за пистолеты.
— Убил шестерых налетчиков, — кивнула Бет. — Потом исчез.
— Какой будет удар для праведников, если они узнают, кто он. А тебе известно, что в Пернуме ему поставили статую? Не слишком похожа, а уж с медным нимбом на макушке и вовсе.
— Не шути над этим, Клем. Он старался ничего не замечать, и мне кажется — напрасно. Он ведь не говорил и не делал даже десятой доли того, что ему приписывается. Ну а будто он был новым Иоанном Крестителем… По-моему, это богохульство, иначе не скажешь. Ты же был там, Клем, когда Меч Божий спустился. Ты видел машины в небе. Ты-то ведь знаешь!
— Ошибаешься, Бет. Я ничего не знаю. Если Диакон говорит, что явился прямо от Бога, кто я, чтобы возражать ему? И во всяком случае, похоже, что Бог и правда с ним. Выиграл войну за Единение, верно? А когда Бетик умер и исчадия снова вторглись к нам, он позаботился, чтобы и духа их не осталось. Погибли десятки тысяч. Крестоносцы почти извели разбойников и каннов. Я сюда шесть дней ехал, Бет, и ни разу до пистолета даже не дотронулся. Везде школы, больницы, и никто не голодает. Не так уж плохо!
— Здесь очень многие с тобой согласятся, Клем.
— Но только не ты?
— Против школ и прочего такого у меня возражений нет, — сказала она, вышла из-за стола и вернулась с хлебом, сыром и куском копченой свинины. — Но все эти разговоры, что язычники и неверующие подлежат смерти, резня волчецов — это плохо, Клем. Хуже некуда.
— Что я могу сделать?
— Найти его, Клем. Привезти домой. — Ты хочешь самую малость, а? Это же огромный Ли. край, Бет. Пустыни и горы тянутся, тянутся, и нет им конца.
— Ты сделаешь?
— А поесть мне сперва нельзя?

Иеремия извлекал много удовольствия из общества раненого, но многое в Шэнноу его беспокоило, и он поделился своими тревогами с доктором Мередитом.
— Он очень замкнутый человек, но, по-моему, помнит много меньше, чем делает вид. В его памяти словно возник огромный провал.
— Я старался вспомнить все, что читал о защитной амнезии, — ответил Мередит. — Он перенес такую страшную травму, что его сознание чурается мыслей о ней и затемняет обширные области. Дайте ему время.
— Ну, времени у нас в избытке, друг мой, — улыбнулся Иеремия.
Мередит кивнул и откинулся на спинку кресла, глядя в темнеющее небо. С гор веял легкий ветер, принося запах тополей на речном берегу и ароматы трав на склонах.
— О чем вы думаете? — спросил Иеремия.
— Здесь такая красота! И зло городов кажется далеким и незначимым.
— Зло всегда значимо, доктор, — сказал Иеремия со вздохом.
— Вы же поняли, о чем я говорил, — отозвался Мередит с упреком.
Иеремия кивнул, и несколько минут они сидели в дружеском молчании. День прошел очень удачно. Фургоны покрыли большое расстояние по равнине и остановились на ночлег в тени зубчатого горного хребта. Чуть севернее со скалы срывался водопад, и для стоянки странники — выбрали место у начинавшейся от него речки. Женщины и дети собирали хворост в роще на склоне для вечерних костров, а почти все мужчины отправились поискать дичи. Шэнноу отдыхал в фургоне Иеремии.
Появилась Исида с охапкой хвороста и бросила ее к ногам Иеремии.
— Тебе не вредно немножко поработать, — сказала она, и оба они заметили усталость в ее глазах и легкую лиловатость под ними.
— У старости есть свои привилегии, — сказал Иеремия с вымученной улыбкой.
— Ты, наверное, про лень, — отрезала она и повернулась к рыжему молодому доктору:
— А у вас какое извинение?
Мередит покраснел и вскочил на ноги.
— Простите! Я… Как-то не подумал. Что мне надо делать?
— Вы могли бы помочь Кларе собирать хворост. Вы могли бы ободрать и выпотрошить кроличьи тушки. Вы могли бы пойти на охоту с другими мужчинами. Бог мой, Мередит, от вас никакого проку! — Повернувшись на каблуках, она решительным шагом направилась назад в рощу.
— Она слишком много работает, — сказал Иеремия.
— Она — настоящий боец, Иеремия, — грустно ответил Мередит. — Но она права. Я чересчур много времени провожу в размышлениях — в мечтах, если хотите.
— Некоторые люди — прирожденные мечтатели, — сказал Иеремия, — ничего дурного в этом нет. Пойдите помогите Кларе. Она же почти на сносях, и таскать хворост ей ни к чему.
— Да… Да, вы правы.
Оставшись один, Иеремия соорудил кольцо из камней и тщательно сложил в нем хворост так, чтобы он сразу разгорелся. И не услышал, как к нему подошел Шэнноу, обернувшись только на скрип кресла Мередита, в которое тот опустился.
— Вид у вас окрепший, — сказал старик. — Как вы себя чувствуете?
— Идущим на поправку, — ответил Шэнноу.
— А ваша память?
— Тут где-нибудь поблизости есть селение?
— Почему вы спрашиваете?
— Когда мы еще ехали, я увидел вдали дым.
— Я его тоже видел, — сказал Иеремия. — Но если удача нам улыбнется, завтра вечером мы уже будем далеко отсюда.
— Удача?
— В наши беспокойные времена странников не слишком привечают.
— Почему?
— Нелегкий вопрос, мистер Шэнноу. Быть может, люди, привязанные к одному какому-то месту, завидуют нашей свободе. Быть может, они видят в нас угрозу своему обычному укладу. Иными словами, я не знаю причины. С тем же успехом вы могли бы спросить, почему людям нравится убивать друг друга или почему им куда легче ненавидеть, чем любить.
— Вероятно, дело в собственничестве, — сказал Шэнноу. — Когда люди пускают где-нибудь корни, они осматриваются по сторонам и начинают считать, что все вокруг принадлежит им — олени, деревья, самые горы. А тут являетесь вы, убиваете пару оленей, и они видят в этом воровство.
— Конечно, отчасти и так, — согласился Иеремия. — Но вы не разделяете такую точку зрения, мистер Шэнноу?
— Я никогда нигде не пускал корней.
— Вы загадочны, сэр. Вы многознающи, вежливы, и все-таки у вас облик воина. Я это вижу. Мне кажется… вы смертоносный человек, мистер Шэнноу.
Шэнноу медленно кивнул, и взгляд его темно-синих глаз встретился со взглядом Иеремии.
— Вам незачем меня опасаться, старик. Я не зачинатель войн. Я не краду, и я не лгу.
— Вы участвовали в той войне, мистер Шэнноу?
— Насколько помню, нет.
— Большинство мужчин вашего возраста участвовали в войне Единения.
— Расскажите мне о ней.
Но старик не успел ничего сказать. К ним подбежала Исида.
— Всадники! — крикнула она. — И вооруженные.
Иеремия встал и прошел между фургонами. Исида шла рядом с ним. К ним присоединились еще женщины и дети. Доктор Мередит, прижимая к груди охапку хвороста, застыл на месте рядом с беременной женщиной и ее двумя дочками. Иеремия приложил ладонь к глазам, загораживая их от лучей заходящего солнца, и пересчитал всадников. Пятнадцать, и все вооружены. Во главе ехал худощавый молодой человек с совершенно белыми, по плечи, волосами. Отряд легкой рысью приблизился к фургонам и остановил коней. Белобрысый наклонился с седла.
— Кто вы? — спросил он с нотой пренебрежения в голосе.
— Я Иеремия. А это мои друзья. Белобрысый поглядел на раскрашенные фургоны и что-то тихо сказал всаднику справа от себя.
— Вы верные последователи Книги? — спросил он затем, переводя взгляд на Иеремию.
— Конечно, — ответил старик.
— У вас есть документ, подтверждающий Клятву? — Его голос стал мягким и превратился почти в шипение.
— Нам никто не предлагал принести клятву, сэр. Мы странники и редко остаемся возле селений настолько долго, чтобы нас спрашивали о нашей вере.
— Я спрашиваю о ней, — сказал белобрысый. — И мне не нравится твоя дерзость, фургонщик. Я Аарон Крейн, Клятвоприимец селения Чистота. Знаешь, почему мне поручили этот пост? — Иеремия покачал головой. — А потому, что я наделен даром обличения. Я учую язычника с пятидесяти шагов. А в Божьем краю таким места нет. Они пятно на лике земли, зловредная язва в плоти планеты и мерзость в глазах Божьих. Прочти мне сейчас же двадцать второй псалом.
Иеремия тяжело вздохнул.
— Я не книжник, сэр. Моя Библия у меня в фургоне… Я схожу за ней.
— Ты язычник, — завизжал Крейн, — и твой фургон будет сожжен! — Извернувшись в седле, он махнул всадникам. — Пусть головни в их кострах послужат вам факелами. Сожгите фургоны!
Всадники спешились и ринулись следом за Крейном. Иеремия встал перед ними.
— Прошу вас, сэр, не… — Его отшвырнули. Иеремия тяжело ударился о землю, однако кое-как поднялся на ноги в ту секунду, когда Исида подбежала к тому, кто ударил его, занося кулак. Он отшвырнул и ее.
И Иеремия в бессильном отчаянии смотрел, как отряд окружает костер.
Аарон Крейн пребывал наверху блаженства. Он был рожден для этого труда, для очищения земли, ее освящения, дабы сделать ее достойной верных последователей Книги. А фургонщики были закоснелыми изгоями, не внимающими велениям Господним. Мужчины — бездельники и лентяи, бабы все подряд шлюхи. Он посмотрел на белокурую, которая чуть не ударила Лича. Ветхая одежонка, груди так и выпирают из шерстяной рубахи. Хуже шлюхи, решил он, чувствуя, как распаляется его гнев. Он уже видел, как пылают фургоны, а язычники молят о пощаде. Но милосердие не для таких, как они, это он знал твердо. Пусть молят о милосердии перед престолом Всевышнего. Да, они все умрут, решил он. Кроме, конечно, детей — он же не какой-нибудь варвар.
Лич первый изготовил факел и вручил его Аарону Крейну.
— Да прославит это деяние имя Господа! — закричал Крейн.
— Аминь, — ответили его приспешники. Крейн направился к первому фургону и… остановился. Вперед выступил высокий мужчина. Он ничего не сказал и только стоял и смотрел на Крейна. Белобрысый Клятвоприимец посмотрел на него и мгновенно заметил, что, во-первых, мужчина не отрываясь смотрит ему прямо в глаза и что, во-вторых, он вооружен. Взгляд Крейна скользнул по двум кобурам с пистолетами на его бедрах. Мучительно сознавая, что его люди ждут сигнала, он вдруг растерялся. Высокий не сделал ни одного угрожающего движения, но он стоял прямо перед фургоном. И Крейн должен был пройти мимо него, чтобы запалить фургон.
— Кто ты? — спросил Крейн, оттягивая время, чтобы подумать.
— «Раскрыли на меня пасть свою, как лев, алчущий добычи и рыкающий», — процитировал тот негромко глубоким басом.
Крейн был ошеломлен. Слова из псалма, который он назвал старому фургонщику, но будто заряжены скрытым смыслом.
— Посторонись, — приказал Крейн, — и не вздумай воспрепятствовать свершениям во имя Господа. — У тебя есть выбор; жить или умереть, — сказал высокий все так же тихо и без всякого гнева.
У Крейна противно защемило в животе от ужаса. Этот его убьет — Крейн с ледяной уверенностью поверил ему.
Если он попытается поджечь фургон, то высокий выхватит один из своих пистолетов и уложит его. У него пересохло в горле. От факела отвалился горящий уголек и обжег ему пальцы, но Крейн не шевельнулся… Не мог шевельнуться. Позади него стояли пятнадцать вооруженных людей, но он знал, что, находись они в сотне миль отсюда, пользы ему от них было бы ровно столько же. Глаза ему залил пот.
— Аарон, что такое? — окликнул его Лич.
Аарон уронил факел, попятился. Руки у него тряслись. Высокий надвигался на него, и Клятвоприимца охватила паника.
Он повернулся, кинулся к своей лошади, вскарабкался в седло и, вцепившись в поводья, почти полмили проскакал галопом, беспощадно колотя лошадь каблуками. Потом натянул поводья и спешился.
Упав на колени, он ощутил во рту вкус желчи, и его начало рвать.

У Шэнноу стучало в висках, но он шел прямо к охранникам Клятвоприимца. Аарон Крейн уже почти исчез из виду, но его люди в растерянности топтались на месте.
— Ваш вождь уехал, — сказал Шэнноу. — У вас здесь есть еще какие-то дела?
Коренастый парень, который подал Крейну факел, весь напрягся, и Шэнноу видел, как в нем нарастает ярость. Однако тут к ним подошел Иеремия.
— Вы долго ехали, и вас, наверное, томит жажда, — сказал он. — Исида, принеси им воды. Клара, сходи в мой фургон за кружками. Друзья мои, — продолжал он, — в эти беспокойные времена подобные недоразумения неизбежны. Мы все верные последователи Книги, а разве она не повелевает нам любить ближних и благотворить ненавидящим нас?
Исида, красная от гнева, принесла медный кувшин, а беременная Клара подошла к охранникам, раздавая им жестяные кружки.
Коренастый махнул Исиде, чтобы она отошла, и уставился на Шэнноу.
— Что ты сказал Клятвоприимцу? — прорычал он.
— Спроси у него, — ответил Шэнноу.
— И спрошу, черт дери! — Он обернулся к своим товарищам, которые все жадно пили из кружек. — По коням! — крикнул он.
Когда они ускакали, Шэнноу вернулся к костру и тяжело опустился в кресло доктора Мередита. Иеремия и доктор подошли к нему.
— Благодарю вас, друг мой, — сказал Иеремия. — Боюсь, они убили бы нас всех.
— Было бы неразумно остаться тут на ночь, — сказал ему Шэнноу. — Они вернутся.

— Среди нас есть такие, — сказал апостол Савл, а солнечный свет искрился в его длинных золотистых волосах, — кто льет слезы над тысячами тех, кто пал, сражаясь против нас в Великой войне. И говорю вам, братья, я — один из них. Ибо эти заблудшие души, отдавая жизнь за дело тьмы, веровали, будто они сражаются за свет. Но, как поведал нам благой Господь, узок путь, и немногие находят его. Тем не менее Великая война закончена, братья мои. Она выиграна во славу Бога и сына его, Иисуса Христа. И выиграна она вами, и мной, и множествами верующих, кто твердо противостоял сатанинским деяниям наших врагов, и язычников, и исчадий.
Раздались восторженные возгласы, и Нестор Гаррити всем сердцем пожалел, что не был воином Христовым в Великой войне. Но он же тогда был еще ребенком, ходил в младшую школу и трепетал перед грозной Бет Мак-Адам. Вокруг него теснились жители и жительницы Долины Паломника, сошедшиеся на Длинном Лугу услышать апостольское слово. Кое-кто из присутствующих помнил, как двадцать лет назад над Долиной Паломника проплыла узкая серебристо-белая летающая машина, неся людям Диакона и его апостолов. Как хотелось Нестору увидеть ее в полете! Восемь лет назад отец свозил его в Единство и сводил в великий храм в центре города. Там на пьедестале из сверкающей стали покоилась эта летающая машина. То мгновение навсегда врезалось в память Нестора.
— Да, она закончилась, друзья мои, но нас ожидает новая битва, — сказал апостол, и эти слова вернули Нестора из прошлого в настоящее. — Силы Сатаны сокрушены, но в стране еще таятся зло и погибель, ибо, как сказано в Писании, Дьявол великий обманщик, сын утренней звезды. Не заблуждайтесь, братья и сестры мои. Дьявол не безобразный зверь. Он красив и обходителен, а слова его источают мед. И многие будут обмануты им. Он голос недовольства, нашептывающий вам в уши по ночам. Он мужчина — или женщина, — кто говорит против усилий нашего Диакона и его святых вернуть сей измученный мир Господу. Ибо разве не написано «и судим будет каждый по делам своим»? И я спрашиваю вас, братья: кто принес истину в сей заблудший мир? Ответьте мне!
Вскинув руки, он с возвышения оглядел толпу.
— Диакон! — раздался ответный рев.
— А кто спустился с небес, неся слово Божие?

— ДИАКОН!!!
Подчиняясь гипнотическому восторгу, Нестор вытянулся во весь рост, взмахивая правым кулаком при каждом ответе. Голос толпы гремел раскатами грома, и за лесом взметнувшихся рук Нестор уже почти не видел апостола. Но он слышал его.
— И кого Бог послал через глубины времени?

— ДИАКОНА!!!
Апостол Савл дал реву затихнуть, а потом простер руки, требуя тишины:
— Друзья мои, по делам его вы судили его. Он построил школы и больницы. И великие города. И вновь дети Божьи пользуются знаниями наших предков. У нас есть машины, пашущие землю, плавающие по морям, летающие по воздуху. У нас есть лекарства, образованные врачи и сестры. Этот измученный край вновь набирается сил в гармонии с Господом. И Он пребывает с нами через своего служителя в Единстве. Но повсюду вокруг таится грех, стараясь нанести нам удар. Вот почему по нашим долам и весям разъезжают Клятвоприимцы. Они садовники нового Райского Сада, высматривающие сорняки и растения, которые не цветут. Ни одна богобоязненная семья не должна страшиться Клятвоприимцев. Страх разоблачения должен томить лишь тех, кто соблазнен Сатаной. Точно так же, как только разбойники и нарушители законов должны страшиться наших новых Крестоносцев, наших прекрасных молодых воинов, таких, как ваш собственный капитан Леон Эванс.
Нестор завопил во всю силу своего голоса, но даже сам себя не услышал в общей буре одобрительных криков.
Когда вновь наступила тишина, апостол Савл произнес заключительное слово:

Предыдущая страница 5 Следующая страница


Кровь-камень 6

— Друзья мои, Долина Паломника была первым селением, над которым мы пролетели, когда Господь прислал нас с небес. И поэтому роль Клятвоприимца здесь особая. Диакон попросил меня исполнять эту роль, и я буду ее исполнять с вашего благословения. А теперь помолимся…
Когда молитвы завершились и последний духовный гимн был допет, Нестор направился к Главной улице Долины Паломника, медленно двигаясь с толпой. Почти все возвращались к себе домой, однако некоторые избранные — и Нестор в их числе — были приглашены на прием в «Отдых паломника», устраиваемый в честь нового Клятвоприимца. Нестор смаковал выпавшее на его долю счастье, хотя ему предстояло быть лишь официантом. Там творилась истерия, и юноше просто не верилось, что один из Девяти Апостолов будет жить — пусть только месяц-другой — у них в Долине Паломника. Такая великая честь!
Джозия Брум, которому теперь принадлежал «Отдых паломника», стоял у черного хода в гостиницу, когда Нестор добрался туда. Бруму было под семьдесят — щуплый старичок с птичьими костями, облысевший и близорукий. Несмотря на склонность к велеречивости, Брум был добросердечен и нравился Нестору.
— Это ты, юный Гаррити? — спросил Брум, наклоняясь почти к самому его носу.
— Да, сэр.
— Молодец! В задней комнате на втором этаже найдешь чистую белую рубашку и новенький черный галстук. Надень их и помоги Уоллесу накрывать столы.
Нестор сказал, что обязательно, и взбежал по лестнице в помещение прислуги. Нэш Уоллес как раз надевал белую рубашку.
— Приветик, Нес! Хороший денёк, а? — сказал рыжий мальчишка. Он был на два года моложе Нестора, но на дюйм выше — почти шесть футов три дюйма, и худой как щепка.
— Берегись холодного ветра, Уоллес, он тебя враз опрокинет!
— Не опрокинет, я ж его обгоню, как стоячего! — ухмыльнулся рыжий.
Нестор засмеялся. Нэш Уоллес был бегуном, каких поискать. В прошлый День Воскресения, когда ему было всего пятнадцать, Уоллес три раза состязался со Степным Пожаром, призовым жеребцом Эдрика Скейса, и выиграл обе короткие дистанции, проиграв только на длинной. Чудесный был день. Нестору он особенно запомнился, потому что он в первый раз напился, после чего дал себе зарок никогда больше в рот не брать спиртного. — Хочешь напитки подавать или закусь? — спросил Уоллес.
— Все равно, — ответил Нестор, стягивая вылинявшую красную рубаху и доставая из комода чистую.
— Ну, тогда напитки, — решил Уоллес. — Руки у меня сегодня не слишком твердые. Господи, кто бы подумал, что в наш городишко приедет апостол?
Нестор надел белую рубашку и заправил ее в собственные черные брюки. Чуть ли не минуту мучился с галстуком, а потом подошел к зеркалу проверить узел.
— Как по-твоему, он хоть одно чудо сотворит? — спросил Уоллес.
— Какое еще чудо?
— Ну, думается, он мог бы воскресить Пастыря из мертвых! — Рыжий захохотал.
— Ничего смешного, Уоллес, тут нет. Пастырь был хороший человек.
— А вот и нет, Нес. Он же в одной своей проповеди пошел против Диакона. Можешь ты этому поверить? Прямо в церкви. Чудо, что Бог не сразил его прямо на месте.
— Насколько я помню, он сказал только, что не видит необходимости в Клятвоприимцах. И все.
— Ты что, не видишь необходимости в апостоле Савле? — спросил Уоллес.
Нестор уже хотел отпустить шуточку, но тут заметил особый блеск в глазах рыжего.
— Да ты что, Уоллес? Он же великий человек, — ответил он, тщательно выбирая слова. — А теперь нам пора браться за работу.
Вечер был долгим, и у Нестора совсем разламывалась спина. Он стоял в углу с медным подносом в руках. Почти никто уже не пил, а апостол Савл сидел у очага с капитаном Леоном Эвансом и Даниилом Кейдом. Старый Пророк сильно опоздал. Очень многие участники приема уже успели разойтись по домам, когда старик наконец появился в дверях. Апостол радостно его приветствовал, но Нестору показалось, что Даниилу Кейду как-то не по себе.
— Большая честь познакомиться с вами, — сказал Савл. — Естественно, я читал о ваших подвигах в Первой войне с исчадиями. Страшные времена, требовавшие железных людей, как и нынешние. Прискорбно видеть, как вам теперь трудно передвигаться. Обязательно поезжайте в Единство. В наших больницах благодаря открытиям наших врачей ежедневно творятся истинные чудеса.
— Благодаря Камням Даниила, хотите вы сказать, — заметил Кейд.
— Вы хорошо осведомлены, сэр. Да, их осколки весьма полезны. Но наши поиски Камней покрупнее пока остаются тщетными.
— Кровь и смерть — вот все, что они принесут, — сказал Кейд. — Точно так же, как прежде.
— В руках благочестия предметы чисты, — сказал Савл.
Как ни горел Нестор энтузиазмом в начале вечера, теперь он очень устал и начинал скучать. Вскоре после утренней зари его будут ждать на участке леса, где шла рубка, с заказами на бревна и инструкциями рабочим на лесопильне. Дядя Джозеф был придирчивым нанимателем, и если Нестор хоть разочек зевнет, в конце дня ему придется битый час слушать поучения. — Как я понял, вы знавали Взыскующего Иерусалима? — сказал Савл, и усталость Нестора как рукой сняло.
— Да, я его знал, — проворчал старик. — И ни разу не слышал от него ни единого пророчества. Не думаю, чтобы ему понравилось прочесть, как его теперь расписывают.
— Он был святым. — В голосе Савла не прозвучало даже намека на раздражение. — И все сказанные им слова тщательно собирались из источников повсюду. У людей, которые его знали. У людей, которые его слушали. Для меня большая трагедия, что мне не довелось узнать его лично.
Кейд угрюмо кивнул.
— Ну а я, Савл, его знал. Он был одиноким человеком, с сердцем, полным горечи, ожесточенным, и искал город, которого не существовало, и это было ему известно. Ну а его пророчества… Я же сказал, что ни разу от него ничего такого не слышал. Однако правда, что он забрал тебя и Диакона в наш мир, когда с громом швырнул Меч Божий в порталы времени. Мы все знаем, что так было.
— Пути Господни порой великая тайна, — с насильственной улыбкой сказал Савл. — Мир, который мы покинули, был клоакой под властью Дьявола. Мир, который мы нашли, сулил стать Райским Садом, если бы только люди вернулись к Богу. И по Его милости мы победили. Скажите мне, сэр, почему вы отклоняли все приглашения приехать в Единство и принять почести за ваши труды во имя Господа?
— В почестях я не нуждаюсь, — ответил Кейд. — После войны с исчадиями я почти всю мою оставшуюся жизнь прожил в Ривердейле. Была у меня хорошая жена, и мы вырастили двух высоких сыновей. Оба погибли в ваших войнах. Лизу похоронили прошлой осенью и я перебрался сюда ждать смерти. Почести? Чего они стоят?
Савл пожал плечами.
— Достойный довод достойного человека, мистер Кейд. А теперь скажите: по-вашему. Долина Паломника — богобоязненная община?
— Здесь есть хорошие люди, Савл. Одни лучше других. Не думаю, что о человеке можно судить по тому лишь, что трое его друзей покажут, что он верующий. У нас в окрестностях живут фермеры, недавно тут поселившиеся, так откуда им взять троих, кто знал бы их настолько хорошо? Однако это не делает их язычниками.
— Но у вас была и церковь, где привечали волчецов, — напомнил Савл, — и проповедник, который приобщал их к Слову Божьему. Это было гнусное кощунство, мистер Кейд. И положить ему конец пришлось людям не отсюда. Это не очень хорошо рекомендует здешнюю общину.
— А что вы имеете против волчецов? — спросил Кейд.
— Они не истинное творение Божье, мистер Кейд. — Глаза Савла сощурились. — В том мире, откуда явился я, животным с помощью генной инженерии придавали сходство с людьми. Делалось это в медицинских целях: человеку с больным сердцем или легкими имелась замена для них. Это было мерзостью, мистер Кейд. У животных нет души, то есть в строгом смысле жизни вечной. Эти мутанты — точно чумная зараза, напоминающая нам обо всех опасностях и катастрофах нашего прошлого. Мы не должны повторять ошибки, которые привели к тому, что Бог уничтожил старый мир. Никогда больше. Мы на пути к созданию Райского Сада, мистер Кейд. И ничто не должно нам препятствовать.
— И мы обретем этот новый Райский Сад, изгоняя людей из их домов, убивая волчецов и всякого, кто не согласен с нами?
— Ни Диакон, ни его апостолы не получают никакой радости от убийств. Но вы же знаете Библию, мистер Кейд. Господь Бог не терпит зла в своем народе.
Кейд потянулся за своими палками и медленно, с трудом, поднялся на ноги.
— А следующая война, Савл? Против кого будет она?
— Против нечестивцев, где бы мы их ни находили.
— Час поздний, и я устал, — сказал Кейд. — Позвольте пожелать вам доброй ночи.
— Да пребудет с вами Господь, — сказал Савл, вставая. Кейд уже шел к двери, тяжело опираясь на палки, и ничего не ответил. Нестор подавил зевок и уже собрался спросить, нужен ли он еще, но вдруг Савл сказал капитану Эвансу:
— Опасный человек, капитан. Боюсь, мы должны будем заняться им.
Нестор заморгал от удивления. Тут Леон Эванс поднял голову, увидел его… и улыбнулся.
— Иди-ка домой, Нестор, — сказал он, — пока ты не рухнул, как подрубленное дерево.
Нестор поблагодарил его, поклонился апостолу и вышел в темноту ночи. Старый Пророк прислонился к своей повозке, не в силах взобраться на козлы. Нестор подскочил к нему и взял под руку. Напрягшись, он почти поднял Кейда и водворил на сиденье.
— Спасибо, малый, — буркнул Кейд, побагровев от напряжения.
— Я с радостью, сэр.
— Берегись слов медных и железных, малый, — прошептал Пророк. Он дернул вожжи, и Нестор проводил взглядом погромыхивающую повозку.

Шэнноу, оставшись один, приготовился ждать между скалами. Его лошадь была привязана в рощице шагах в ста оттуда к северу. Взглянув на восток, он различил последний фургон — странники отправились глубже в горы. Небо светлело, предвещая зарю.
Шэнноу прислонился спиной к валуну, сел поудобнее и устремил взгляд на запад. Может быть, он ошибся. Может быть, белобрысый Клятвоприимец решил воздержаться от карательного налета. Ему хотелось надеяться на это. Ночь была прохладной, и он глубоко вдыхал покусывающий горный воздух. В одиночестве он позволил своим мыслям блуждать.
Прошло двадцать лет с тех пор, как его имя внушало страх нечестивым. «Двадцать лет! Где я был? Как я жил?» Ища ответ, он начал перебирать в уме то, что помнил о своем прошлом — о перестрелках и сражениях, о городах и селениях.
«Да, я помню Ольон», — подумал он и снова увидел день, когда Даниил Кейд ворвался туда со своими разбойниками. В грохоте загремевших пистолетных выстрелов трое разбойников Кейда вылетели из седел, а сам Кейд получил пулю в колено. Даниил Кейд. Брат Даниил. По какой-то причине, так и оставшейся тайной для Шэнноу, Бог избрал Даниила возглавить войну против исчадий.
Но что потом? В сознании у него всплывали смутные обрывочные картины и тут же исчезали, как утренний туман под ветром. Белокурая женщина, высокая и сильная, и молодой забияка, молниеносно выхватывающий пистолет… Крейм? Глен?
— Нет, — сказал Шэнноу вслух. — Клем! Клем Стейнер.
«Вернется все, — обещал он себе. — Надо просто подождать».
Тут до него донеслись приглушенные звуки: лошади неторопливо шагали в темноте, поскрипывали кожаные седла, постукивали копыта по сухой земле равнины. Шэнноу вынул пистолеты и попятился глубже в скалы. Лошади все приближались. Сняв широкополую шляпу, он рискнул взглянуть на запад. Теперь он различил конные фигуры, но не настолько ясно, чтобы пересчитать.
«Я не хочу снова убивать».
Прицелившись выше голов, он выстрелил. Несколько лошадей испуганно вздыбились, а другие помчались куда попало, не подчиняясь всадникам. Шэнноу увидел, как один человек свалился с седла, а другой сам спрыгнул с бьющей задом лошади. Несколько человек выстрелили в его сторону, но пули щелкали о камни или со свистом уносились во мрак.
Шэнноу упал на живот и выглянул из-за камня. Все всадники уже спешились и двигались в его сторону. С востока донесся треск выстрелов.
Фургоны! Он понял, что карательных отрядов было два, и кровопролитие уже началось. В нем поднялась волна гнева.
Он вскочил и вышел из-за скал. Перед ним вырос человек… Шэнноу прострелил ему грудь. Справа заходил другой, и вновь его пистолет рявкнул.
Он шел между ними, непрерывно стреляя. Ошеломленные его внезапной атакой, каратели бросились наутек.
Справа от Иерусалимца раздался стон, а когда он прошел мимо, возле его уха пролетела пуля — так близко, что он ощутил движение воздуха и услышал почти пчелиное жужжание. Повернувшись, он спустил курки обоих пистолетов, и стрелок рухнул на землю.
Впереди стояли две лошади. Шэнноу подошел к ближайшей и вскочил в седло. Из кустов выскочил человек, Шэнноу уложил его двумя выстрелами, ударил лошадь каблуками и повернул ее на восток. Пока она неслась галопом по равнине, он перезарядил пистолеты. Теперь им управлял гнев, в нем кипело бешенство, которое грозило полностью им овладеть, но он и не пытался с этим справиться.
Одно и то же, одно и то же: злая сила сокрушает слабых. Насилие и смерть, низкие страсти и разрушение. Когда же это кончится? Боже милосердный, когда же это кончится?
Полная луна заливала все вокруг серебром, а в отдалении багряное зарево оповестило его, что один фургон уже пылает. Выстрелы раздавались реже, но, во всяком случае, они свидетельствовали, что странники еще обороняются.
Приблизившись, он различил пятерых людей на коленях за валунами. У одного — длинные белесые волосы. Стрелок вскочил на ноги, целясь в фургоны. Шэнноу выстрелил, промахнулся, но пуля срикошетила от камня, и стрелок подскочил. Белобрысый Клятвоприимец оглянулся, увидел Шэнноу и бросился бежать. Шэнноу взял на прицел его приспешников.
— Положите оружие! — приказал он. — Сейчас же, или умрите.
Трое из четверых оставшихся подчинились, положили ружья и подняли руки, но четвертый — коренастый, с которым он обменялся парой слов еще днем, — вскинул ружье к плечу. Шэнноу всадил ему пулю в лоб.
— Иеремия! Это я, Шэнноу, — крикнул Иерусалимец. — Вы меня слышите?
— Он ранен, — донесся ответный крик. — Еще двое тяжело ранены, а двое убиты.
Махнув своим пленникам, Шэнноу погнал их к фургонам. Войдя в кольцо, он огляделся. Убита была беременная Клара. Выстрелом ей снесло полголовы. Рядом с ней лежал дюжий мужчина по фамилии Чолмерс. Возле фургона Иеремии распростерлась маленькая девочка в голубом платьице — одна из двух дочерей Клары. Шэнноу спешился и пошел туда, где доктор Мередит стоял на коленях, наклонясь над раненым Иеремией. В старика попали две пули: под ключицу и в бедро. Его лицо в лунном свете казалось землисто-серым.
— Я выживу, — прошептал старик.
Фургоны были составлены кругом, и в кольце валялись убитые лошади. Исида и двое мужчин пытались потушить огонь, пожиравший последний фургон.
Взяв пистолеты в руки, Шэнноу стремительно подошел к пленным, которые сгрудились в центре круга.
— «Раздувальный мех обгорел, свинец истлел от огня, плавильщик плавил напрасно; ибо злые не отделились». — Он поднял пистолеты и взвел курки.
— Шэнноу, нет!!! — отчаянно закричал Иеремия. — Не трогай их! Господи, хватит убийств! Шэнноу медленно тяжело вздохнул.
— Помогите гасить пожар, — сказал он пленным. Они тотчас послушались, а он, больше ни слова не говоря, подошел к своей лошади и сел в седло.
— Куда вы? — окликнул его доктор Мередит. Шэнноу не ответил.

Аарон Крейн и остальные оставшиеся в живых каратели галопом влетели в Чистоту и осадили лошадей перед длинным каменным домом собраний. Крейн — пропыленный, взъерошенный — спешился и вбежал внутрь. Зал был полон — шло молитвенное собрание. На возвышении Пэдлок Уилер как раз приближался к середине своей проповеди о путях праведных. При виде Крейна он умолк на полуслове и испустил мысленный стон, но было бы неразумно навлечь на себя гнев Клятвоприимца. Чернобородый священнослужитель еще помолчал, а потом принудил себя улыбнуться.
— Ты чем-то расстроен, брат? — сказал он. Головы обернулись к двери — в том числе принадлежавшие капитану Сифу Уилеру и двенадцати Крестоносцам Чистоты. Крейн выпрямился и провел тонкой рукой по длинным белесым волосам.
— Силы Дьявола обратились против нас, — сказал он. — Всадники Господни были перебиты.
Прихожане дружно охнули, а несколько женщин начали перекрикивать друг друга, спрашивая о судьбе своих мужей, братьев, сыновей.
— Тише! — загремел Пэдлок Уилер. — Пусть говорит Клятвоприимец!
— Как вы все знаете, — сказал Крейн, — мы наткнулись на шайку язычников-странников. С ними пребывала демоническая сила: я тут же учуял мощь Сатаны. Мы тщетно пытались одолеть ее. Многие пали. Горстка нас спаслась по милости Божьей. Нам нужна подмога! Я требую, чтобы Крестоносцы разделались с этими дьяволами!
Пэдлок Уилер взглянул с возвышения на Сифа, своего брата. Капитан поднялся со скамьи — высокий, худощавый, с длинным кислым лицом.
— Пусть женщины идут домой, — сказал он, — а мы обсудим, что нам делать.
— Где мой сын? — закричала одна из женщин, кидаясь к Крейну.
— Боюсь, он погиб, — ответил Крейн, — но он умер, трудясь во имя Божье.
Женщина вскинула руку, но прежде чем дна успела ударить Крейна по щеке, ее схватили две соседки и оттащили от него.
— Прекратите! — загремел Пэдлок Уилер. — Вы в доме Божьем!
Все замерли. Потом женщины медленно потянулись вон из зала, а мужчины столпились вокруг Крейна.
Сиф Уилер выступил вперед.
— Расскажи нам про этого демона! — потребовал он.
— Облик человеческий, но он орудие Сатаны. Убийца! Убийца множеств! — Крейн затрясся. — Он напустил на меня чары, и я лишь с трудом сумел их сбросить.
— Сколько убитых? — спросил капитан Крестоносцев.
— Не знаю. Мы наступали двумя отрядами. Убийца подстерегал на востоке и застрелил четверых: Ласситера, Поупа, Картера и Лоуиса. Потом он поехал на запад и сразил… всех, кроме меня. Я сумел спастись.
— Ты сбежал?
— А что мне еще оставалось? Сиф Уилер бросил взгляд на мужчин, стоявших вокруг. Всего двадцать, включая его Крестоносцев.
— Сколько там было странников?
— Одиннадцать фургонов, — ответил Крейн. — Человек тридцать. Их необходимо уничтожить. Всех до единого.
Пэдлок Уилер, еще не спустившийся с возвышения, увидел, как дверь в конце зала отворилась, и в нее вошел высокий мужчина. Одежда на нем была черная, пропыленная, с заплатой на левом локте. И два длинноствольных пистолета на поясе.
— Где блюстители закона этой общины? — спросил он. Его голос, хотя и негромкий, сразу оборвал разговоры в центре зала.
Взглянув на него, Крейн взвизгнул:
— Это он! Это тот дьявол! — Попятившись, белобрысый Клятвоприимец нырнул за спинку скамьи.
— Ты в доме Господнем, — сказал Пэдлок Уилер. — Что ты здесь ищешь?

Предыдущая страница 6 Следующая страница


7 Дэвид Геммел

— Правосудия, — был ответ. — Вы укрываете убийцу, убивающего женщин и детей.
— Он говорит другое, — возразил Пэдлок, — он утверждает, что ты одержим Дьяволом. Незнакомец покачал головой.
— В двадцати милях отсюда сейчас хоронят женщину по имени Клара. Она была беременна, пуля разнесла ей голову. Вместе с ней в могилу положат ее маленькую дочку. Этот человек, Крейн, вчера подъехал к фургонам и потребовал, чтобы ему прочли двадцать второй псалом. Я показал ему, что знаю этот псалом. А я его действительно знаю. Но он — злой человек, жаждущий убивать. Так что скажите мне, как будете вы судить его?
Пэдлок покосился на скорчившегося за скамьей дрожащего Крейна. Священнослужитель про себя ликовал. Он с самого начала заподозрил, что Крейн опасен, а это был отличный случай отделаться от него. Он поручит Сифу провести расследование, и, конечно же, выяснится, что Клятвоприимец нарушал законы. Он уже собрался заговорить, но тут увидел, что Крейн вытащил из-за пояса пистолет и взвел курок.
В мгновение ока в зале воцарился хаос.
— Ты лжешь! — завопил Крейн, вскакивая из-за скамьи и прицеливаясь. Пуля расщепила панель двери у самой головы незнакомца. Все в зале попадали на пол, но тут незнакомец спокойно достал один из своих пистолетов и выстрелил. Череп Крейна разлетелся вдребезги.
Секунду туловище Клятвоприимца продолжало стоять, забрызганное кровью и мозгом, потом повалилось на пол.
— Я Взыскующий Иерусалима, — сказал незнакомец. — И я не лгу.
Он убрал пистолет в кобуру и вышел.
Один за другим мужчины поднимались с пола и подходили к трупу. Пэдлок Уилер, еле держась на ногах, спустился с возвышения. Его брат Сиф оглядел труп и покачал головой.
— И что теперь? — спросил Пэдлок.
— Пошлем сообщение в Единство, — сказал Сиф. — Им придется отрядить сюда другого Клятвоприимца. Пэдлок взял брата под руку и отвел в сторону.
— Он заявил, будто он — Йон Шэнноу.
— Я слышал, что он сказал. Это кощунство! Я съезжу завтра с ребятами к странникам. Поговорим с ними, узнаем, что там было на самом деле.
— Крейн был мерзавцем. Я не собираюсь его оплакивать. Почему не позволить им просто уехать? Сиф покачал головой.
— Он заявил, что он — Взыскующий Иерусалима. Упомянул имя святого всуе. Его все слышали. И он должен ответить за свои слова.
— Я не хочу, чтобы еще кто-нибудь умер из-за мерзостей, сотворенных Крейном. Даже богохульник.
Сиф улыбнулся, не раздвигая губ.
— Я Крестоносец, Пэд. Что ты хочешь от меня?
— Будь осторожен, брат. Ты видел, как он стреляет. Сам был мишенью, но хладнокровно прицелился и отправил душу Крейна в ад. А если этот паршивец сказал правду, в чем я не сомневаюсь, так он перестрелял еще многих.
— У меня нет выбора, Пэд. Попробую взять его живым.

3

В отдаленном уголке сада крохотный сорнячок воззвал к цветам вокруг.
«Почему, — спросил он, — садовник ищет убить меня? Разве я не имею права на жизнь? Разве мои листья не такие же зеленые, как у вас? Я ведь прошу только позволить мне расти и увидеть солнце. Неужели я прошу слишком многого?» Цветы поразмыслили и решили заступиться за сорнячка перед садовником. И он их послушал. День за днем сорнячок рос, становился все сильнее и сильнее, все выше и выше. Его листья затемняли остальные растения, его корни разрастались. И цветы погибали один за другим, пока не осталась одна лишь роза. Она поглядела вверх на гигантский сорняк и спросила:
«Почему ты ищешь убить меня? Разве я не имею права на жизнь? Разве мои листья не такие же зеленые, как у тебя? Я ведь прошу только позволить мне расти и увидеть солнце. Неужели я прошу слишком многого?»
«Да, ты просишь слишком многого», — сказал сорняк.

«Мудрость Диакона», глава VII

К тому времени, когда Шэнноу вернулся, Клару и ее дочку уже похоронили. Иеремия лежал в постели у себя в фургоне. Грудь у него была перебинтована, лицо посерело от скорби и боли. Шэнноу забрался внутрь и сел рядом со стариком.
— Ты его убил? — спросил Иеремия.
— Да. Я предпочел бы другое, но он выстрелил в меня.
— Этим не кончится, мистер Шэнноу, хотя я вас не виню. Не вы навлекли на нас зло, но вы должны уехать.
— Они снова явятся, и я вам понадоблюсь.
— Нет. Я поговорил с вашими пленниками, прежде чем отпустил их. Всему виной Крейн. — Иеремия вздохнул. — Люди, подобные Крейну, были и будут всегда. К счастью, всегда будут люди вроде Мередита и люди вроде вас. Это равновесие, мистер Шэнноу. Божье равновесие, если хотите.
Шэнноу кивнул.
— Зло будет всегда процветать, если люди ему не воспротивятся.
— Зло процветает так или иначе. Алчность, желание, зависть. Мы все прячем в себе семена зла. У некоторых есть сила подавлять их, но такие, как Крейн, лелеют и взращивают их. — Иеремия откинулся на подушку, устремив взгляд на худое лицо Шэнноу. — В тебе нет зла, мальчик мой. Уезжай с Богом.
— Я сожалею, старик, — сказал Шэнноу, вставая. Он выбрался наружу и увидел, что к нему идет Исида с узелком в руках.
— Я собрала патроны с убитых, и тут есть какая-то еда, — сказала она. Он поблагодарил ее и хотел пойти дальше. — Подожди! — Она протянула ему небольшой кисет. — Тут двенадцать обменных монет. Тебе понадобятся деньги.
Иеремия услышал, как скрипнуло седло под Шэнноу, а затем перестук копыт, удаляющийся от фургонов. Боль от ран была очень сильной, и старик словно уплыл с ней. Он чувствовал себя очень скверно. Его одолевала слабость.
Исида напоила его травяным настоем, и ему немного полегчало.
— Мне спокойнее, что он уехал, — сказала она. — Хотя он мне понравился.
Некоторое время они сидели в дружеском молчании, а потом в фургон залез Мередит.
— Подъезжают всадники, — сказал он. — Похожи на Крестоносцев.
— Приветствуйте их, а начальника приведите сюда, — распорядился Иеремия, и несколько минут спустя в фургон забрался высокий сутулый человек с кислым лицом.
— Добро пожаловать в мой дом, — сказал Иеремия. Тот кивнул, снял широкополую шляпу и сел у кровати.
— Я капитан Сиф Уилер. Насколько мне известно, у вас тут есть человек, который назвался Йоном Шэнноу.
— А вы не спросите, сэр, почему тут совсем рядом свежие могилы и почему я лежу с пулей в груди?
— Я знаю почему, — буркнул Уилер, отводя глаза. — Только я тут ни при чем, менхир, и я не одобряю содеянного. Но убитые есть и с той, и с другой стороны, а тот, кто тому причиной, тоже мертв.
— Тогда зачем преследовать Шэнноу?
— Он богохульник и еретик. Взыскующий Иерусалима — блаженной памяти — покинул землю сию двадцать лет назад, вознесенный Богом, как некогда Илия в огненной колеснице, на Небеса.
— Если Бог мог вознести его, как он, разумеется, мог, — сказал Иеремия, тщательно выбирая слова, — то он может и вернуть его на землю.
— Я не оспариваю этого, менхир. А скажу вот что: если бы благой Господь и правда соизволил вернуть нам Взыскующего Иерусалима, не думаю, что он явился бы с опаленными волосами и в заплатанной одежде. Но довольно об этом. В каком направлении он уехал?
— Тут я не могу помочь вам, сэр. Я лежал у себя в фургоне, когда он уехал. Вам придется спросить моих людей.
Уилер встал, направился к двери, потом обернулся.
— Я уже сказал, что не одобряю содеянного здесь, — сказал он негромко. — Но заруби себе на носу, фургонщик, я разделяю мнение Крейна о таких, как вы. Вы — пятно на Господней земле. Как говорил Диакон, «среди нас нет места падальщику. Мы приветствуем только тех, кто строит города Господни». Завтра к вечеру чтобы духа вашего не было на землях Чистоты.

Шэнноу ехал на север в сторону плато. Под ним был гнедой мерин, молодой и сильный, но он устал за ночь и дышал тяжело. Шэнноу спешился и повел коня в деревья в поисках пещеры или хотя бы поляны, укрытой от ветра. Он замерз, и им овладело уныние.
Потеря памяти тяготила его, но он мог ее терпеть. Однако что-то другое грызло его в замкнутых глубинах его сознания. Этой ночью он убил многих, но для Иерусалимца в этом не было ничего нового. «Я не искал боя, — сказал он себе. — Они рыскали в поисках крови и нашли ее. Свою собственную кровь. Такова цена насилия». И все-таки мысль об убитых им его тяготила. Шэнноу споткнулся, силы оставляли его. Он понимал, что его раны еще слишком свежи для таких блужданий, но заставил себя идти дальше. Деревья стали гуще, и в обрыве слева он увидел расселину. «Сойдет», — подумал он. Но, приблизившись, он заметил на обрыве отблески костра, горящего в расселине.
— Э-эй! — окликнул он. Подходить незваным к костру в такой глуши было бы неразумно. Страх перед разбойниками царил повсюду, и внезапное появление незнакомца могло сделать его мишенью перепуганных путников.
— Входи! — донесся голос, отдавшийся в расселине пугающим эхо. Шэнноу накинул полу плаща на рукоятку правого пистолета и, ведя мерина левой рукой, приблизился к расселине. Узкой она была только у входа, а дальше расширялась в грушевидный грот. У костра, над которым на вертеле жарился кусок мяса, сидел старик с седой бородой по пояс. В глубине грота стоял стреноженный мул. Шэнноу отвел туда мерина и забросил поводья ему на шею. Затем подошел к седобородому.
— Добро пожаловать к моему огню, — сказал старик глубоким басом и протянул руку. — Можете называть меня Джейком.
— Йон Шэнноу.
— Добро пожаловать, мистер Шэнноу. Я все смотрел на это мясо и думал: многовато для тебя, Джейк. А теперь Господь послал мне сотрапезника. Издалека путь держите?
Шэнноу покачал головой. Им овладела неизбывная усталость, и привалившись спиной к каменной стене, он вытянул ноги перед собой.
Джейк наполнил кружку чем-то горчим.
— Ну-ка выпей, малый. Очень бодрит, а сахару в нем тонна!
Шэнноу отхлебнул. Напиток был густой и горько-сладкий.
— Спасибо, Джейк. Отличная штука. Скажите, Джейк, я вас знаю?
— Может быть, сынок, мир ведь тесен. А я много где побывал. Ольон, Ривердейл, Долина Паломника, Чумные Земли. Что ни назови, а я и туда заглядывал.
— Ривердейл… Да, я словно бы помню. — Он увидел красавицу и мальчика. Видение исчезло, будто сон, но сквозь ставни проскользнуло имя. — Донна! — сказал он.
— Тебе нехорошо, малый?
— Вы меня знаете, Джейк?
— Случалось, видел. А ты грозное имя носишь. Уверен, что оно твое?
— Уверен.
— Что-то ты слишком молод, если позволишь мне заметить. Сколько тебе… Тридцать пять… шесть?
— Я, пожалуй, посплю, — сказал Шэнноу, растягиваясь возле костра.
Сны у него были обрывочными и тревожными. Он ранен, и человек-лев Шер-ран ухаживает за ним. Существо с чешуйчатой кожей вбегает в пещеру, зажав в лапе зазубренный кинжал. Грянули пистолеты Шэнноу, существо упало навзничь, превратилось в ребенка с широко открытыми полными ужаса глазами.
— Господи! Нет! Не опять! — вскрикнул Шэнноу. Он открыл глаза и увидел, что рядом с ним на коленях стоит Джейк.
— Проснись, малый, это только сон! Шэнноу застонал, приподнялся и сел. Костер погас. Старик протянул ему тарелку с ломтями холодного мяса.
— Поешь-ка! Сразу полегчает.
Шэнноу взял тарелку и начал есть. Джейк снял горшок с тлеющих углей и наполнил жестяную кружку. Потом положил хвороста на угли. Шэнноу пробрал озноб, но вспыхнувшие языки пламени уже лизали хворост.
— Скоро согреемся. — Джейк встал, направился в глубину грота и вернулся с одеялом, которым закутал плечи Шэнноу.
— Прошлой ночью ты побывал в перестрелке, — сказал он. — От твоего плаща пахнет порохом. Хороший был бой?
— А бывают хорошие бои? — спросил Шэнноу.
— Если гибнет зло, значит, бой хороший, — сказал Джейк.
— Зло обычно не погибает одно, — сказал Шэнноу. — Они убили молодую женщину и ее дочку.
— Печальные времена, — согласился Джейк. Мясо было прекрасное, и Шэнноу почувствовал, как к нему возвращаются силы. Расстегнув пояс с пистолетами, он положил его возле себя и лег, давая отдохнуть утомленным мышцам. Джейк не ошибся: жар костра начинал отражаться от стен.
— Что вы делаете в такой глуши, Джейк?
— Люблю безлюдье — в общем и целом. И это чудесное место, чтобы беседовать с Богом, верно? Чистые просторы, и ветер уносит твои слова к небесам. Как я понял, ты был с фургонщиками?
— Да. Хорошие люди.
— Может, и так, сынок, только они не сеют и не строят, — сказал Джейк.
— Как птицы небесные.
— Отличная евангельская ссылка, мистер Шэнноу, а я очень люблю дискуссии. Но вы ошибаетесь. Птица склевывает много семян, потом улетает. Не все семена перевариваются, и она роняет их в других местах. Все великие леса мира, возможно, начинались с птичьего помета. Шэнноу улыбнулся:
— Быть может, странники подобны птицам. Быть может, они распространяют семена знания.
— Это сделало бы их истинно опасными, — сказал Джейк, и его глаза блеснули в свете костра. — Знание бывает разное, мистер Шэнноу. Я был знаком с человеком, который знал наперечет все ядовитые растения в мире. Хотел написать о них книгу. Опасное знание, согласитесь?
— Читатели книги узнавали бы, какие растения есть нельзя.
— Ну да, а люди, желавшие разбираться в ядах, знали бы, какими растениями угощать врагов.
— Он написал эту книгу?
— Нет. Он погиб в войне Единения. Оставил вдову и пятерых детей. А вы участвовали в той войне?
— Нет. Во всяком случае, думаю, что нет. Джейк внимательно на него посмотрел.
— От вас ускользают воспоминания?
— Некоторые.
— Например?
— Например, то, что происходило последние двадцать лет.
— Я видел, что вы ранены в голову. Бывает. Так что вы будете делать?
— Ждать. Господь покажет мне прошлое, когда настанет срок.
— Не могу ли я помочь?
— Расскажите мне про Диакона и его войну. Старик усмехнулся.
— Нелегкая задачка, малый, для одной ночи у костра. — Откинувшись, он вытянул ноги. — Староват становлюсь для того, чтобы с удовольствием спать на камнях, — сказал он. — Ну-с, с чего же начнем? Диакон… — Он громко потянул носом и задумался. — Если вы тот, кем себя называете, мистер Шэнноу, значит, в этот мир его втолкнули вы.
Он и его братья летели в самолете, поднявшемся ввысь в день Армагеддона и захваченном силой, которая захватила и Меч Божий. Вы освободили самолет, когда метнули Меч в прошлое, чтобы уничтожить Атлантиду.
Шэнноу закрыл глаза. Воспоминание было смутным, но он увидел висящий в небе Меч, отверзающиеся врата времени. И что-то еще… Лицо красивой чернокожей женщины. Имени он не вспомнил, но услышал ее голос:
«Это ракета, Шэнноу. Сокрушающее оружие смерти и разрушения». Но как Шэнноу ни старался, больше ничего ему о своем прошлом вспомнить не удалось.

Предыдущая страница 7 Следующая страница


Кровь-камень 8

— Продолжайте, — сказал он Джейку.
— Диакон и его люди приземлились возле Ривердейла. Было это словно Второе Пришествие. Никто в мире не знал ничего об упадке и нравственной развращенности былых городов — убийцы безнаказанно рыщут по улицам, похоть и порок повсюду. Тот мир, сказал он, отринул Бога. Грехи Содома и Гоморры сторицей приумножились в том старом мире. И вскоре Диакон был окружен благоговейным почитанием. Его власть росла. Он сказал, что нельзя допустить, чтобы новый мир повторил ошибки старого, что Библия содержит семена будущего преуспеяния человека. Некоторые возражали ему, утверждали, что его планы оскорбительны для их взглядов на личную и общественную свободу. Это привело к Великой войне и Второй войне с исчадиями. Однако обе завершились победой Диакона. Теперь он управляет Единством, и поговаривают, что он намерен построить Новый Иерусалим. — Джейк умолк и подложил хвороста в костер. — Больше мне тебе нечего сказать, малый.
— А Иерусалимец? — спросил Шэнноу. Джейк ухмыльнулся.
— Ну, вы — если действительно это вы — были возродившимся Иоанном Крестителем, а может быть, Илией, а то и обоими. Вы должны были возвещать новое нисхождение слова Божьего в мир. То есть до того, как Бог в огненной колеснице не отвез вас в еще один новый мир, нуждавшийся в ваших талантах. И вы все еще ничего не помните?
— Ничего об огненной колеснице, — сказал Шэнноу угрюмо. — Я знаю только одно: кто я. А как я оказался здесь и где я провел последние двадцать лет, для меня тайна. Но мне чудится, что я жил под другим именем и не брал пистолеты в руки. Может быть, я был фермером. Не знаю. Но я узнаю, Джейк. Все время всплывают какие-то обрывки. И придет день, когда они сольются в целое.
— Вы кому-нибудь говорили, кто вы такой? Шэнноу кивнул.
— Я убил человека в селении Чистота. И сказал им там.
— Они начнут охоту на вас. Вы же теперь святой, легенда. Будет сказано, что вы произнесли имя Взыскующего Иерусалима всуе. Сам я думаю, что они поступили бы куда мудрее, оставив вас в покое. Но так не будет. Собственно говоря, во всем этом кроется жестокая ирония.
— В каком смысле?
— У Диакона есть группа приближенных. Один из них — Савл — создал отряды всадников, которые называются Иерусалимскими Конниками. Они разъезжают повсюду, как судьи и блюстители закона. Они искусны в обращении с оружием и отбираются из лучших — или, пожалуй, худших — Крестоносцев. Смертельно опасные люди, мистер Шэнноу. Быть может, их пошлют за вами. — Джейк засмеялся и покачал головой.
— Вы, видимо, находите сложившееся положение забавным, — сказал Шэнноу, — потому что не верите мне?
— Напротив, оно забавно именно потому, что я безоговорочно вам верю.

Нестор Гаррити тщательно прицелился. Пистолет подпрыгнул у него в руке, и камень, который он положил на валун, чуть качнулся, когда пуля просвистела над ним. Звук выстрела раскатился в тихом горном воздухе, и ястреб, вспугнутый внезапным грохотом, улетел с дерева по левую руку Нестора. Нестор смущенно поглядел по сторонам, но вблизи никого не было, и он снова прицелился. На этот раз он выбил осколки из валуна ниже и правее камня-мишени. Он вполголоса выругался и гневно выстрелил еще четыре раза.
Камень лежал как лежал. Нестор сел, открыл барабан и вложил в каморы новые шесть патронов. Пистолет обошелся ему в восемнадцать обменников — почти месячный его заработок, и мистер Бартоломью заверил его, что это прекрасное огнестрельное оружие, изделие мастерской исчадий под Вавилоном.
«Такой хороший, какие изготовляли исчадия?»— спросил его Нестор. Старик пожал плечами. «Надо думать», — сказал он.
Нестора томило желание вернуться в лавку и потребовать свои деньги обратно.
Сунув пистолет в кобуру, он развернул пакет с бутербродами, которые купил у мистера Брума, и достал Библию. Но тут услышал приближающийся лошадиный топот, обернулся и увидел всадника, спускающегося с холма. Высокий, красивый, черные волосы подернуты серебром, черный сюртук и алый парчовый жилет. С бедра у него свисал никелированный пистолет в кожаной отполированной кобуре.
Всадник остановился, чуть не доехав до юноши, и спешился.
— Ты будешь Нестор Гаррити? — спросил он.
— Да, сэр.
— Клем Стейнер. Миссис Мак-Адам сказала, чтобы я поговорил с тобой.
— О чем, сэр?
— О Пастыре. Она попросила меня найти его.
— Боюсь, его нет в живых, мистер Стейнер. Я долго искал. Видел кровь и волчьи следы. Стейнер ухмыльнулся.
— Ты его знаешь хуже, чем знаю я, Нестор. Такие, как он, так легко не умирают. — Нестор увидел, что Стейнер перевел взгляд на исцарапанный пулями валун. — Практиковался?
— Да, сэр, но боюсь, пистолет мне не по зубам. Самое безопасное место в горах вон тот камушек.
Одно плавное движение — и пистолет словно прыгнул Стейнеру в руку. При первом выстреле камень взлетел на несколько футов вверх, а второй разнес его вдребезги. Стейнер мгновенно отправил пистолет обратно в кобуру.
— Извини меня, Нестор. Никогда не мог удержаться, чтобы не похвастать. Вредный недостаток. Ну а теперь — о Пастыре. Еще следы там были?
Нестор, ошеломленный его сноровкой, еле собрался с мыслями.
— Нет, сэр. Во всяком случае, не человеческие.
— Вообще никаких?
— Нет… Ну да. К востоку были следы колес. Больших. По-моему, как у странников. Следы были свежие, четкие.
— И в какую сторону они вели?
— На восток.
— Там есть городки?
— Новое селение, названное Чистота. Управляет им Пэдлок Уилер. Прежде он был одним из генералов Диакона. Я там не был… не бывал.
Стейнер подошел к валуну, нашел еще один небольшой камень и положил на валун. Неторопливо вернувшись к Нестору, он сказал:
— Ну-ка поглядим, как ты стреляешь.
Нестор глубоко вздохнул и пожалел, что у него не хватает духу отказаться. Вытащив пистолет, он взвел курок и прицелился вдоль ствола.
— Погоди! — сказал Стейнер. — Ты наклоняешь голову и целишься левым глазом.
— Правый послабее, — признался Нестор.
— Убери-ка пистолет. — Нестор вернул затвор в исходное положение и сунул пистолет в кобуру. — Ладно! А теперь укажи пальцем на мое седло.
— Чего-о?
— Укажи пальцем на мое седло и все. Ну! — Нестор покраснел, но поднял правую руку и указал пальцем на седло. — А теперь укажи на дерево справа. Очень хорошо.
— Так указывать я умею, мистер Стейнер. Меня стрельба подводит.
— Нет, Нестор. — Стейнер засмеялся. — Тебя подводит то, что ты не указываешь. А теперь достань пистолет, взведи затвор и укажи им на камень. Не целься. Просто укажи и стреляй.
Нестор знал, что произойдет, и от всего сердца пожалел, что не остался в этот день дома. Однако послушно вытащил длинноствольный пистолет, указал им на камень и почти сразу же выстрелил, лишь бы поскорее покончить с мучительным положением, в котором оказался. Камень разлетелся вдребезги.
— Ух ты! — завопил Нестор. — Черт подери, я попал!
— Да, — согласился Стейнер, — этот камешек уже больше никогда не будет угрожать ни в чем не повинным людям.
Стейнер пошел к своей лошади, и Нестор понял, что он сейчас уедет.
— Погодите! — воскликнул он. — Может, перекусите со мной? У меня есть бутерброды и медовая коврижка. Угощение не ахти какое, но от всего сердца.
Пока они ели, Нестор рассказал о своей мечте стать Крестоносцем, а может, так даже и Иерусалимским Конником. Стейнер слушал вежливо, без тени насмешки. Никогда еще ни с одним человеком Нестор не говорил без умолку так долго. Но в конце концов он запнулся и сказал смущенно:
— Ой, простите, мистер Стейнер, я вам, наверное, до смерти надоел. Просто никто еще не слушал меня так внимательно.
— Я одобряю честолюбивые мечты, сынок. Отличная штука. Человек чего-то хочет по-настоящему и обычно добивается этого, если приложит все усилия, — и ему не повезет.
— Не повезет? — переспросил Нестор. Стейнер кивнул.
— Почти всегда мечта оказывается лучше яви. Человек, осуществивший все свои мечты, заслуживает жалости, Нестор.
— С вами так было?
— Да.
Лицо Стейнера стало очень серьезным, и Нестор переменил тему.
— А вы когда-нибудь были Крестоносцем, мистер Стейнер? Я в жизни не видел такой стрельбы!
— Нет, Крестоносцем я не был.
— Так ведь не… разбойником же?
Стейнер захохотал.
— Мог бы, сынок, да только не был. Мне повезло. А вот честолюбивая мечта у меня была, и очень необычная. Я мечтал стать тем, кто убьет Иерусалимца. Нестор даже рот разинул.
— Такое и выговорить страшно!
— Это теперь. А тогда он просто был человеком с большим, очень большим именем. Я работал у Эдрика Скейса, и он хотел, чтобы я отказался от этой мечты. Я сказал: «Ему со мной не потягаться, мистер Скейс». И знаешь, что он ответил? Он ответил мне: «Он не будет с тобой тягаться, Клем, он тебя убьет». И был прав. Когда Шэнноу отлили, форму разбили. Самый смертоносный человек из всех, кого я знал.
— Вы его знали? Господи, ну и везунчик же вы, мистер Стейнер!
— Везение, бесспорно, сыграло свою роль в моей жизни, — сказал Стейнер. — Ну а теперь мне пора.
— Вы едете искать Пастыря?
— Я найду его, сынок, — сказал Клем, неторопливо поднимаясь на ноги. И внезапно Нестор понял, что он хочет делать, понял с такой бесповоротной уверенностью, какой еще никогда не испытывал.
— Можно мне поехать с вами, мистер Стейнер? То есть если вы не против.
— У тебя здесь есть работа, малый, налаженная жизнь. А это может потребовать много времени.
— Мне все равно. Мои родители умерли, и я с тех пор работаю на моего дядю. Но, по-моему, от вас, мистер Стейнер, я могу научиться куда больше, чем от него. И мне до смерти надоело пересчитывать обменники и делать вычеты за простои. И пересчитывать бревна, и записывать заказы. По горло сыт. Вы позволите мне поехать с вами?
— Я заверну в город купить припасов, Нестор. Тебе понадобятся одеяло и теплый плащ. Ружье тоже не помешает.
— Да, сэр. — Нестор чуть не взвизгнул от радости. — Ружье у меня есть, а все остальное возьму у мистера Брума.
— Сколько тебе лет, сынок?
— Семнадцать, сэр. Клем Стейнер улыбнулся.
— Я еще не совсем забыл, как это бывает, когда тебе семнадцать. Ну, в путь!

Джозия Брум протянул босые ноги к очагу, стараясь сосредоточиться на тепле, исходящем от огня, и не замечать неиссякаемого потока слов, лившегося из кухни. А это было нелегко: Эльза Брум была не из тех женщин, которых не замечают. Брум уставился на огонь, его мысли были невеселыми. Когда-то он помогал созданию Долины Паломника и был одним из руководителей, когда город отстраивали заново после вторжения из Атлантиды. Джозия Брум уцелел во время нападения чешуйчатых рептилий-воинов, которые звались Кинжалами, и старался по мере сил, чтобы в Долине Паломника царили мир и порядок.
Он не терпел необузданных, готовых на всякое насилие выпивох, которыми прежде изобиловал этот край. И не выносил людей, подобных Йону Шэнноу, чье понятие о правосудии сводилось к тому, чтобы убивать каждого, кто оказывался у них на дороге. В нынешние просвещенные дни Йон Шэнноу слыл святым, посланцем Бога… Голос Эльзы звучал и звучал, но он вдруг уловил в нем вопросительную ноту.
— Прости, дорогая, я не расслышал, — сказал он. В двери кухни появилась дородная фигура Эльзы Брум.
— Я спросила, согласен ли ты, что апостола Савла надо бы пригласить на пикник.
— Да, дорогая, как считаешь лучше.
— Я как раз на днях говорила вдове Скейс… — Она удалилась на кухню, ни на миг не умолкая, и Брум снова перестал ее слышать.
Йон Шэнноу — святой!
Пастырь смеялся над этим. Брум вспомнил их последний вечер в маленькой ризнице за церковью.
— Это не важно, Джозия, — сказал Йон Кейд. — Кем я был, теперь значения не имеет. Важно, чтобы Господне слово не искажалось. Книга говорит не только о карах, но и о любви. И я не верю, что волчецам в этой любви отказано.
— Я не спорю с тобой. Пастырь. Я ведь ни к кому не питаю такого уважения, как к тебе. Ты повернулся спиной к путям насилия и все эти годы являл великое мужество. Ты пример для меня. Но жители Долины Паломника совращены последним учением Диакона. И я боюсь за тебя и за церковь. Не мог бы ты служить для волчецов где-нибудь за городом? Ведь тогда злоба рассеялась бы?
— Думаю, что так, — согласился Кейд. — Но тогда невежественные и предубежденные вообразили бы, будто у них есть право запрещать моим прихожанам молиться в церкви. А этого я допустить не могу. Почему им так трудно понять простую истину: волчецы же не по своей воле такие, какие они есть? Даже Диакон согласен с этим. И зла в них не больше, чем в любой другой расе.
— Не знаю, что думает Диакон. Но я читал слова его апостола Савла, а он утверждает, что они не от Бога и, значит, от Дьявола. Чистая земля, говорит он, нуждается в чистых людях.
Кейд кивнул.
— Против этого я не возражаю, и есть много хорошего в том, что говорил Диакон раньше. Я уважаю его. Он явился из обезумевшего мира, мира развращенности и низких страстей, зачумленности и тела, и духа. И он стремится сделать этот мир лучше. Но я, как никто, знаю, насколько опасно жить по железным правилам.
— Послушай, друг мой, разве ты и теперь не живешь по этим правилам? Церковь — всего лишь здание. Коли Бог — если Бог вообще существует — и правда любит волчецов, он может любить их в горах точно так же, как здесь. Я боюсь, что дело дойдет до насилий.
— Тогда мы подставим другую щеку. Джозия. Кроткий ответ отвращает гнев. Ты давно не видел Бет?
— Она заходила в лавку с Быком Ковачем и двумя своими загонщиками. Выглядит она хорошо, Йон. Такая жалость, что между вами вышел разлад. Вы же с ней так подходили друг другу.
Кейд печально улыбнулся:
— Она была влюблена в Иерусалимца, а не в Пастыря. И ей было тяжело, особенно когда нападали разбойники, а я и не пытался их остановить. Она сказала мне, что я больше не мужчина.
— Такое услышать больно. Кейд кивнул.
— Я знавал боль и похуже, Джозия. Очень давно я убил ребенка. На меня напали. Я был окружен вооруженными людьми. Убил четверых и вдруг услышал шорох за спиной. Обернулся и выстрелил. А это был мальчик, который играл там. Он до сих пор меня преследует. Кем бы он мог стать? Врачом? Служителем Божьим? Любящим отцом и мужем? Но — да, потерять Бет было очень тяжело.
— Наверное, у тебя бывало искушение схватиться за пистолеты против разбойников?
— Ни разу. Иногда мне снится, что я снова езжу с пистолетами на поясе. И просыпаюсь в холодном поту. — Кейд встал, отошел к ларю в дальнем конце комнаты, открыл крышку и вынул пояс с пистолетами. — Оружие Громобоя.
Брум тоже встал и подошел к нему.
— Они выглядят совсем прежними.
— Да, иногда по ночам я сижу здесь и чищу их. Это помогает мне не забыть, кем я когда-то был. И кем по милости Божьей никогда больше не стану.
— Ты же меня не слушаешь! — сказала Эльза Брум, гневно входя в комнатушку.
— Что-что, любовь моя?
— Да что это с тобой? Я спрашивала, станешь ли ты поручителем Клятвы этой Мак-Адам?
— Конечно. Мы с Бет старые друзья.
— Ха! Смутьянка она, и для всех нас было бы куда лучше, если бы ее выгнали из Долины.
— Но почему ты считаешь ее смутьянкой?
— Или ты в уме повредился? — совсем взбесилась Эльза. — Она же стреляла в охотников на волчецов. Поносит Диакона, и даже ее собственный сын говорит, что ее соблазнил Сатана. Эта женщина — позор для нашего города!
— Она добрая христианка, Эльза. Такая же, как ты.
— Ты меня не оскорбляй! — отрезала Эльза Брум, и ее многочисленные подбородки затряслись. — Тебе надо о лавке подумать: вряд ли соседи одобрят, если ты вступишься за такую смутьянку. И начнут покупать у Эзры Ферда, вот увидишь. Не понимаю, почему ты вообще должен быть поручителем ее Клятвы. Пусть поищет кого-то, кто не боится стать посмешищем.
Брум снова уставился на огонь.

Предыдущая страница 8 Следующая страница


9 Дэвид Геммел

— И еще одно… — начала Эльза Брум. Но муж ее не слушал. Он думал о пяти убитых налетчиках на дороге и об истерзанном духе того, кто их убил.

4

Миру не требуется больше людей, обладающих харизмой. Миру не требуется больше людей, обладающих интеллектом. Да и миру больше не требуются люди с сердцем. Он вопиет о том, чтобы стало больше святых людей.

«Мудрость Диакона», глава II

Сиф Уилер натянул одеяло поверх ушей и опустил голову на подложенное под нее седло. Ночной воздух был очень холодный, а он уже два года как не спал под открытым небом. Одеяло было тонким. «А может, просто я начинаю стареть», — подумал он. Нет, все дело в чертовом одеяле! Сиф приподнялся, поплотнее завернулся в одеяло и перекатился поближе к костру. Но костер почти догорел — над раскаленными углями приплясывали лишь крохотные язычки пламени. Рядом лежали всего четыре хворостины, чтобы было чем разжечь его утром. Опасливо оглянувшись на четырех своих спящих спутников, Сиф бросил хворостины на угли. Они сразу же запылали, и он вздрогнул, когда его обдал жар огня. Черт, он совсем забыл, какое это блаженство — согреться.
В ночном небе не было ни единого облачка, и на траве посверкивали серебром блестки огня. Ветер задувал порывами, усыпая сапоги Сифа хлопьями пепла. Он смотрел на палки: ну почему они сгорают так быстро?
Здесь, высоко в горах, хвороста было мало, и его подчиненные собрали весь, валявшийся вокруг. И Сифу оставалось либо вернуться на свое холодное ложе, либо пойти собрать еще хвороста. Он поднялся на ноги, шепотом выругался, перешагнул через спящего и зашагал к чахлой рощице.
Поиски убийцы оказались долгими. Его следы они отыскали скоро и последовали за ним в горы. Но там дважды теряли след, потратив четыре дня на бесплодные Поиски. Затем наткнулись на тот след и нагнали старика на муле. Странный такой старикан, подумал Сиф. Глаза какие-то пронзительные, будто видят тебя насквозь.
«Мы ищем одного человека, — сообщил ему Сиф. — Мы Крестоносцы из Чистоты».
«Знаю, — ответил старый хрыч. — Я переночевал вон там в пещерке с тем, кого вы разыскиваете». «Куда он поехал?» «На север. В дикие земли». «Мы его разыщем», — сказал Сиф. «Уповаю, что нет, сынок. Сдается мне, вы хорошие люди. Горько видеть, когда такие погибают». «Он что, твой друг?»— спросил Сиф. Старик покачал головой.
«Мы в первый раз увидели друг друга вчера ночью. Но должен сказать — он мне понравился. Поостерегись, Крестоносец. Люди вроде него второго шанса не предоставляют»; — Старикан ухмыльнулся им и погнал мула дальше.
Крестоносцы, которые остались почти без припасов и с каждым днем все больше мерзли, в конце концов отыскали след убийцы. Завтра он будет у них в руках.
Сиф набрал охапку хвороста, прихватил толстый обломившийся сук и зашагал назад к костру. Что-то холодное прикоснулось к его шее, и еще более холодный голос произнес:
— Вы совершаете ошибку, которая приведет вас к смерти.
Крестоносец судорожно сглотнул. Ноги еле его держали, дуло пистолета леденило кожу. Но Сиф не был трусом и сумел взять себя в руки.
— Ты богохульник и убийца, — сказал он.
— Забери своих людей назад в Чистоту, — произнес холодный голос. — У меня нет желания убивать вас, но если с рассветом вы продолжите меня выслеживать, никто из вас не свидится со своими близкими. Я ведь мог сегодня ночью прийти на ваш привал и перебить вас всех. А теперь иди!
Холодное прикосновение исчезло. Сиф смигнул пот, заливавший ему глаза. Как ни странно, он сразу согрелся. Сделал шаг, потом второй. Сбросил одеяло, выхватил пистолет и вихрем обернулся.
Никого.
Минуту-другую он простоял там. И вновь промерз до костей. Убрав пистолет в кобуру, он подобрал хворост, вернулся к костру и развел такое пламя, что жар заставил его попятиться. Он вернулся к своему ложу, думая об Элизабет, Джоше и Пэде, их двух сыновьях.
Один из спящих проснулся с воплем:
— Сто чертей, Сиф! Ты что, хочешь нас всех поджарить? — Край его одеяла уже тлел, и он начал бить по нему ладонью.
Его крик разбудил остальных.
— Возвращаемся домой, — сказал Сиф. — Припасы у нас закончились, а за отрогом начинаются дикие земли.
— Ты не заболел, Сиф? — спросил Сэм Дрю, его лейтенант.
— Нет. Но этот человек, ребята, нам не по зубам, уж поверьте мне. Отправим донесение апостолу Савлу в Долину Паломника. Он может отрядить в погоню за ним Иерусалимских Конников. Пусть им займутся они.
— Это на тебя не похоже, Сиф. Почему ты передумал?
— Странная вещь, Сэм. Совсем недавно я мерзнул и очень на это злился. А теперь радуюсь. Это ведь значит, что я жив. И предпочту, чтобы так было и дальше.

Близилась полночь, и главная улица Долины Паломника почти обезлюдела, когда пятеро всадников подъехали к дому за казармами Крестоносцев. Первый всадник — высокий, широкоплечий, в длинном пальто с накладными плечами — спешился и обернулся к остальным.
— Присмотрите, чтобы коней отвели в конюшню, и отдыхайте, — сказал он.
Сняв широкополую кожаную шляпу, он поднялся по трем ступенькам на крыльцо дома и. постучал в дверь. Ее открыла молодая женщина в длинном белом платье. Она сделала книксен.
— Добро пожаловать с Божьим благословением, брат, — сказала она. — Ты будешь Иаков Мун?
— Да. Где апостол?
— Я вас провожу, сэр. Темноволосая проводница прошла по коридору и открыла дверь справа. Мун шагнул мимо нее в кабинет, где апостол Савл сидел в широком кожаном кресле, читая большую золотообрезную Библию. Отложив ее, он встал и улыбнулся женщине.
— Это все, Руфь. Можешь идти. — Руфь снова сделала книксен и закрыла дверь. — Добро пожаловать с Божьим благословением, Иаков.
— Чума побери религиозную жвачку! — сказал Мун. — На людях, конечно, приходится пороть эту чушь, но будь я проклят, если стану терпеть ее без свидетелей.
Савл усмехнулся:
— Ты слишком нетерпелив, Иаков. Большой недостаток в том, кто хочет властвовать.
— Да не хочу я властвовать, — огрызнулся высокий. — Я просто хочу разбогатеть. Старый дурень убит, как ты приказал.
Улыбка сползла с губ Савла, его глаза опасно блеснули.
— Я избрал тебя, потому что у тебя есть такой дар. Но пойми, Иаков: если ты станешь опасен для меня, я тебя уничтожу. А нет ничего более опасного, чем праздноболтающий язык.
Угроза как будто оставила Муна совершенно равнодушным. Бросив шляпу на пол, он снял пальто, повесил его на спинку стула и расстегнул пояс с пистолетами. Потом сел и вытянул перед собой длинные ноги.
— Выпить у тебя не найдется? От этой скачки в горле совсем пересохло.
Савл налил ему в стакан красного вина и потребовал:
— Теперь рассказывай! Мун пожал плечами.
— Все было как ты сказал. Он ехал один в свою горную хижину, и я двадцать дней выжидал, все время следя за ним. Потом из Единства приехал какой-то человек. Повидал старика и уехал. На следующее утро я прикончил старика выстрелом в затылок. Закопал труп в предгорьях. Его никто не найдет. Ты уверен, что это был он?
— Ну конечно, это мог быть архангел Гавриил, — съязвил Мун. — Он это был, он! Можешь спать спокойно, Савл, Диакон мертв. Вопрос в другом: кого еще тебе требуется увидеть мертвым?
Савл опустился в свое кресло.
— Сегодня никого, Иаков. Но начнутся неурядицы, я убежден. К западу есть земля, в которой почти наверное есть серебро… а возможно, и золото. Ее владельца зовут Ишмаил Ковач. И еще имеется ферма над значительным нефтерождением. Она принадлежит женщине по имени Бет Мак-Адам. И ему, и ей будет отказано в Клятве, и земля станет нашей законно.
— Так чего было вызывать нас сюда? Вроде бы все на мази?
Савл отхлебнул вина, потом сказал:
— Есть одно осложнение, Иаков.
— Само собой.
— Сожжение церкви. Тамошний проповедник выжил. Он выследил пятерых моих людей и убил их. Вчера я долго разговаривал с местным жителем, который хорошо знает проповедника. Уже двадцать лет.
— Переходи к сути, Савл. Упаковочка мне не требуется.
— А я думаю, требуется. Этот их Пастырь приехал в здешние края двадцать лет назад, сразу же после благословенного прибытия нашего святого Диакона. Он был молод, лет примерно двадцати. Но местный старожил поведал мне интересную историю. Он сказал, что Пастырь был много старше, а юность вернул благодаря Камню Даниила в какой-то башне.
— Он что — пьяница или набитый дурак? — осведомился Мун, допил вино и потянулся за бутылкой.
— Ни то и ни другое. И я знаю, что Камень Даниила находился в башне, потому что мы с Диаконом пятнадцать лет назад побывали там. И увидели, что от него осталось после того, как он лишился магической силы. Он был огромным, Иаков, настолько, что удерживал сотни лет ракету и самолеты в поле полной статики. Так вот, остаток его силы забрал Йон Шэнноу, чтобы омолодиться. Мун окаменел.
— Ты шутишь!
— Нисколько, Иаков. Взыскующий Иерусалима. Единственный и неповторимый. Новый Илия.
— И, по-твоему, этот проповедник — Йон Шэнноу? Какого черта он оставался в этой дыре, если был Иерусалимцем? Ведь он мог бы сказочно разбогатеть.
— Причин я не знаю, но верю, что это правда. Он последовал за нашими товарищами и перебил их, а теперь он где-то там. — Савл махнул рукой на окно.
Мун насторожился.
— Черт дери, так почему он не запустил лису в курятник? Мог бы разом положить конец мифу про Диакона, разоблачить его как напыщенного старого болтуна и враля вдобавок?
— Не думаю, — ответил Савл. — Взыскующий Иерусалима и сам стал частью мифа. Люди пожелали бы увидеть нимб над его головой. Нет, это только часть проблемы. Во-первых, мы не хотим, чтобы Диакон был дискредитирован, поскольку я его наследник. И мне надо, чтобы страна сплотилась вокруг меня, как сплотилась вокруг него. А во-вторых, Бет Мак-Адам одно время была его любовницей. Вполне вероятно, что между ними сохранились дружеские отношения. Когда она будет согнана со своей земли или убита, я не хочу, чтобы на меня начал охоту такой вот Йон Шэнноу.
— Ну а тот человек, который знает правду?
— Он другое дело. Сейчас он мне полезен, но он обещал Бет Мак-Адам быть поручителем в Клятве через десять дней. Накануне принесения Клятвы ты его убьешь.
— А жена у него смазливенькая? Савл расхохотался.
— Смазливенькая? Эльза Брум! Она смахивает на раскормленную свинью, которую втиснули в женское платье.
— Толстуха, а? Я люблю толстых, — сказал Иаков Мун.

Неизвестный старик раздражал доктора Мередита сверх всякой меры. Но Иеремия только посмеивался. Впрочем, все знали, что Иеремия любит отвлеченные споры. Даже Исида слушала как завороженная.
— Как вы можете возражать против развития разума и науки? — стоял на своем доктор.
— Без всякого труда, — ответил Джейк. — Много веков тому назад некий человек в Древней Греции создал теорию, что все материальные предметы, как бы ни были они велики — от планеты до камешка, — состоят из крохотных составных частей. Мельчайшую частичку он назвал атомом, что по-гречески значит «неделимый». Поскольку человек таков, каков он есть, он во что бы то ни стало захотел разделить неделимое. И посмотрите, к чему это привело! Человек по натуре охотник, плотоядное животное. Хищник. Любое его продвижение вперед неминуемо сопряжено с разрушением — либо физическим, либо нравственным.
— Ну а медицина? — не отступал доктор Мередит. — Мир до Падения достиг изумительных успехов в победе над болезнями.
— Бесспорно, — согласился Джейк. — А следствием была генная инженерия, позволившая использовать органы животных для пересадки людям. Результатом явились волчецы и другие несчастные мутанты, обитающие на этой планете. Результатом стало накопление химического оружия, бактериологических и вирусных смертоносных культур, которые сбрасывались в тогдашний Атлантический океан, а теперь отравляют большие области нашей суши.
Джейк встал и, направившись к бочонку с питьевой водой, налил себе кружку.
— Все это можно свести к одному примеру, — сказал он. — Христос повелел людям любить друг друга и благотворить ненавидящим их. Он сказал, что все люди братья и что мы должны любить ближних, как самих себя. Не прошло и нескольких сотен лет, как люди уже вступили в ожесточенные споры о том, как это следует понимать. Затем начали воевать, утверждая свою точку зрения, и убивать друг друга, доказывая, что их толкование завета любить ближнего своего самое наилучшее.
Иеремия расхохотался.
— Ну, Джейк, — сказал он, — ты за словом в карман не лезешь. У вас с Диаконом есть много общего.
— Угу, — согласился Джейк. — Он в своей башне из слоновой кости, а я на моем муле. Мы-то знаем пути мира, Диакон и я.
— Диакон — носитель зла, — сказал Мередит. — Тут все ясно и просто. Джейк покачал головой.
— В этом Богом забытом мире, малый, ничто не бывает ясным и простым. Кроме смерти. Единственное, что остается вне сомнений: мы все умрем. Прочее же — моря всяких сложностей. Но относительно Диакона я позволю себе не согласиться с вами. Он просто человек, который предпочитает строгие разграничения. Я жил в Единстве, когда он был старшим магистратом; на мой взгляд, он мог кое-чем похвастать.
— О да, — съязвил Мередит. — Например, публичным убийством. Человека волокли по улицам, чтобы казнить на глазах его семьи.
— Вы чуточку передергиваете, — сказал Джейк. — Вы говорите о злодее, понесшем кару на месте своего преступления. По-моему, ничего дурного в этом нет: пусть люди видят, как вершится правосудие.
— Это не правосудие! — вспылил Мередит. — Это варварство.
— Мы живем в варварские времена, доктор. Но вы можете возразить, что в конечном счете речь идет о нравственных ценностях. Какую ценность в ваших глазах имеет человеческая жизнь? Диакон говорит, что в его время убийца мог свободно разгуливать по улицам уже через два года после суда над ним или даже раньше. Даже массовые убийцы со временем выходили на свободу. В те дни жизнь была до ужаса дешева. А с Диаконом убийца хотя бы знает, что получит то же, что получила его жертва. Не больше и не меньше.
— А что, если суд ошибется? — спросил Мередит. — Если невиновный будет признан виновным?
— И что? — ответил Джейк. — Да, очень прискорбно, но ведь ошибки неизбежны, не так ли? Из этого не следует, что система неверна. Врач сказал одному моему знакомому, что он слишком толст и ему показаны физические упражнения. Он сел на диету и в одночасье умер. Так что нам делать? Плодить толстяков из опасения, что у еще одной жирной туши окажется слабое сердце?
— Такая точка зрения возмутительна! Джейк ухмыльнулся. И тут Иеремия счел нужным вмешаться.
— Ну а прощение, Джейк? Ведь Христос призвал и к нему?
— Ну, можно простить человека и все-таки его повесить.
— Это уж слишком! — прошипел доктор Мередит, вскочил и ушел в фургон.
— Вы правда видите все так просто, Джейк? — спросила Исида. — Для вас существует только черное и белое?
Старик внимательно посмотрел на нее, и улыбка исчезла с его губ.
— Ничто не бывает простым, Исида, как бы мы ни упрощали. Если бы! Юный доктор Мередит прав: жизнь — величайший дар, и каждый мужчина, каждая женщина обладает безграничными возможностями для добра или зла. А иногда для того и для другого. — Ночной ветер усиливался, раздувал пламя костра. Джейк зябко поежился и крепче закутался в старую куртку из овчины. — Но мне кажется, вопрос поставлен неверно. Чтобы общество процветало, оно должно иметь действенные правила, которые защищали бы слабых и поощряли бы сильных. Вы согласны?
— Конечно, — сказала Исида.
— А! Но тут сразу возникают сложности. В природе слабые погибают, сильные выживают. Следовательно, если мы будем защищать слабых, они будут процветать, разрастаться в обществе подобно сорнякам, нуждаясь во все большей и большей защите, так что в конце концов превзойдут численностью сильных и — при демократии — придут к власти и начнут вводить законы, способствующие росту слабости. Такое общество разложится и погибнет, медленно распадаясь по мере того, как оно сеет семена собственной гибели.
— Как ты определишь слабость, Джейк? — спросил Иеремия. — Ты подразумеваешь больных и увечных? Джейк засмеялся:
— Как я и сказал, тут-то и возникают сложности. Есть слабые телом, но сильные разумом и сердцем. Есть обладающие физической силой льва, но трусливые и слабые духом. В конечном счете любое общество судит своих членов по их способности обеспечивать его тем, что ему необходимо для того, чтобы быть сильным и процветающим.
— А-а! — сказал Иеремия. — Но это подводит нас к старым людям, которые уже поработали на общество, но более не могут. Они становятся слабыми и, согласно вашей логике, бесполезными. Ты рубишь сук, на котором сидишь, старик. В сильном обществе тебе не будет места.
— А вот и нет! — возразил Джейк. — Если я достаточно зарабатывал своими трудами и сделал накопления, то буду тратить их на еду и одежду, а значит, помогать обществу и дальше. Платя портному за одежду, я дам ему заработок и тем самым внесу свою лепту.
— Ну а если вы ничего не накопили? — спросила Исида.
— Тогда, по моему определению, я глупец, и значит — бесполезен.
— Ты рисуешь жестокую картину, Джейк, — сказал Иеремия.
— А мир — жестокое место. Но поверьте, друзья мои, он куда менее жесток, чем тот, который Диакон оставил позади себя. Как я сказал, возникают моря сложностей. Однако здесь, под Божьими звездами, еще можно обрести простоту. Вы, странники, понимаете это. Охотитесь на оленей и диких баранов, чтобы утолять голод, и заворачиваете в города заработать обменники для поддержания образа жизни, который избрали. Если не будет оленей, вы умрете с голоду. Так просто! А если кто-то из вас не захочет или не сможет охотиться, вы его изгоните.
— Не правда! — воскликнула Исида. — Мы будем его содержать.
— И как долго? — спросил Джейк. — А что, если речь пойдет не об одном, но о трех, или пяти, или двадцати пяти? Вы можете выжить, только пока работаете все вместе. Как и общество, дитя мое.
— Но ведь в своих уравнениях, Джейк, вы кое-чего не учитываете, верно? — не отступала Исида. — Согласна, человек — охотящееся, убивающее животное. Но он, кроме того, способен на любовь, сострадание, бескорыстие. И общество, конечно же, должно включать и все это.
— Вы мудрая женщина, Исида, — сказал ей Джейк, — но ведь вы, в свою очередь, не коснулись целого ряда человеческих пороков, например, склонности ко злу. Некоторые мужчины — и женщины тоже — попросту злы. Сострадание, бескорыстие недоступны их пониманию. Они убьют вас за любую мелочь или потому лишь, что им так захотелось. В конечном счете общество процветает только до тех пор, пока все его члены готовы трудиться ему на благо. Слово «слабый» многозначно. Пожалуй, точнее будет сказать «паразиты». Но все ответы мне ведь неизвестны. Как и Диакону.
— Объясните мне, Джейк, — сказала Исида, — даже если я приму все приведенные вами аргументы, как понять истребление исчадий? Войска Диакона убивали подряд всех мужчин, женщин, детей. Тысячами тысяч. Они все принадлежали к слабым, Джейк? Младенцы, которых уничтожали, были средоточием зла?

Предыдущая страница 9 Следующая страница


Кровь-камень 10

Джейк покачал головой и перестал улыбаться.
— Нет, девочка, зла в них не было. На мой взгляд. Диакон был не прав. В его защиту можно сказать лишь, что произошло это на исходе страшной войны и страсти вырвались из-под контроля. Две армии соединились под Вавилоном… — Он умолк и уставился на огонь.
— Ты был там? — прошептал Иеремия.
— Я был там. Но не в городе, когда пали его стены. Однако я слышал… Крики, вопли! Диакон их тоже слышал. Он выбежал из палатки, перебрался через обломки стены и трупы ее защитников. Остановить бойню было невозможно. С наступлением рассвета Диакон бродил по городу, его глаза покраснели и опухли от слез. И в Божьем войске не нашлось бы человека, который не испытывал бы стыда. Но война закончилась. Там и тогда. И исчадия больше никогда сюда не вторгнутся.
Джеремия наклонился и положил руку на плечо Джейка.
— Мне кажется, ты тоже хранишь рубцы, оставленные тем днем. Джейк кивнул.
— Такие рубцы остаются навсегда, — сказал он печально.

Шэнноу спустился со склона холма в долину, где вспаханные поля были защищены от ветра рядами лесопосадок. В полумиле справа виднелся двухэтажный бревенчатый дом с черепичной крышей, за ним — огороженный луг-загон, а еще дальше — амбар. Картина была на редкость мирной. Извернувшись в седле, Шэнноу оглянулся. Позади стеной вставали горы. И никаких признаков погони.
Конь устал и еле брел.
— Потерпи, малый, уже немного осталось, — сказал Шэнноу.
Он подъехал к воротам загона и спешился. Дверь дома распахнулась, и во двор решительным шагом вышла пожилая женщина. Высокая, худая, волосы закручены в тугой пучок. Она направилась к незнакомцу, держа длинное ружье со взведенным затвором. Указательный палец правой руки лежал на спусковом крючке.
— Если ты разбойник, то остерегись, — сказала она. — Я тут никаких бесчинств не потерплю. А из этого ружья я с пятидесяти шагов комара охолощу.
Шэнноу улыбнулся:
— Хотя вид у меня совсем не святой, госпожа, но я не зачинатель войн и не разбойник. Но буду очень благодарен, если вы дадите мне напиться и разрешите моему коню попастись на вашем лугу денек. А я нарублю вам дров или выполню любую работу, как скажете.
Глаза у нее были живыми и ясными, множество мелких морщин разбегались по словно выдубленному лицу. Она громко фыркнула и не ответила на его улыбку.
— Я никого не отправлю восвояси, не накормив, — сказала она. — Расседлай свою животину и иди в дом. Только пистолеты оставь на крюке снаружи двери. В комнате они тебе не понадобятся. — С этими словами она повернулась и скрылась за дверью.
Шэнноу расседлал коня и отвел его в загон. Дверь открывалась в длинную прямоугольную комнату, красиво обставленную резными деревянными креслами и стульями, искусно сделанным раздвижным столом и длинным диваном, обтянутым лошадиной шкурой. Даже шкафчики по стенам щеголяли затейливыми резными узорами. Шэнноу повесил пистолеты, как она велела, и направился к креслу у пустого очага. Шея и спина ныли от долгой езды, и в кресло он опустился со вздохом облегчения.
— Вижу, ты умеешь устроиться как дома, — заметила хозяйка, выходя из кухни с подносом, который поставила на столик перед ним. На тонких фарфоровых тарелках лежали краюха хлеба и внушительный кусок сыра.
— У вас очень красивый дом, госпожа.
— Угу. Зеб умел творить чудеса из дерева и всякого такого. И не называй меня госпожой. Меня звать Уилер. Зера Уилер.
— Занимающийся свет, — сказал Шэнноу.
— Что-что?
— Женщину, которая меня вырастила, звали Зера. На одном из древнейших языков, думается, на иврите, это значит «занимающийся свет», — ответил Шэнноу.
Зера села напротив него.
— Мне нравится, — сказала она. — Ты едешь в Доманго?
— Далеко до него? — спросил Шэнноу.
— Дня три пути на запад. Если погода позволит. Ну да она в это время года держится хорошая.
— Может, и поеду, — сказал Шэнноу, откусывая хлеб. Но от усталости даже есть было трудно.
Зера протянула ему кружку с холодной водой.
— Видно, ты долго ехал? — спросила она.
— Да. Всю мою жизнь. — Откинувшись на спинку, он закрыл глаза.
— Смотри не засни тут! — сказала она резко. — Ты же весь в пыли. Отправляйся в амбар. У двери там бочка с дождевой водой. Смой с себя пот и запахи дороги. Если проснешься рано, позавтракаешь яичницей с салом, а проспишь — ничего, кроме черствого хлеба, не получишь.
Утром можешь починить изгородь, если хочешь отработать еду.
Шэнноу заставил себя встать.
— Примите мою благодарность, Зера Уилер. Да благословит Бог ваш дом.
— У тебя имя есть, парень? — спросила она, когда он вышел за дверь и перебросил через плечо пояс с пистолетами.
— Йон, — ответил он и ушел в сгущающиеся сумерки.
В амбаре было тепло, и он устроил себе постель из соломы. Ему снилось много снов, но беспорядочных. Он видел себя в маленькой церковке, а потом на корабле высоко в горах. Перед его глазами плясали лица, в памяти мелькали имена.
Он проснулся на заре и умылся холодной водой. Найдя ящик с инструментами, починил сломанную изгородь, затем закрепил несколько черепиц, соскользнувших с покатой крыши дровяного сарая. Зимний запас дров был невелик, но нашлись и пила, и топор. Он принялся пилить и колоть. Проработал так около часу, и тут Зера позвала его завтракать.
— Мне нравятся люди, которые умеют работать, — сказала она, когда он сел за стол. — У меня было три сына, и ни один не ленился. А где ты поранил голову?
— В меня стреляли, — ответил он, накладывая себе на тарелку яичницу с салом.
— Это кто же?
— Не знаю. Я ничего не помню.
— Думается, ты стрелял в ответ, — сказала она. — Ты не похож на человека, который позволит напасть на себя и не воздаст сторицей.
— А где ваши сыновья? — ответил Шэнноу вопросом на подразумевавшийся вопрос.
— Один погиб в войне за Единство. Сиф и Пэдлок живут в Чистоте. Сиф теперь Крестоносец. Это ему подходит, он во всем любит порядок. Ты проезжал там?
— Да.
— А знаешь, странная вещь! По-моему, я тебя где-то уже видела. Вот только никак не вспомню где.
— Если вспомните, рад буду узнать, — сказал Шэнноу. Закончив есть, он помог ей убрать посуду, а потом вернулся в дровяной сарай. Работа была утомительной, но разминала мышцы, а горный воздух освежал легкие. После полудня пришла Зера с кружкой горячего сладкого травяного настоя.
— Я вот думала и думала, — сказала она, — и это все-таки не ты. В Ольоне, где я росла, побывал один человек. Истребитель разбойников по имени Шэнноу. Так ты немножко на него похож. Не такой высокий и не такой широкий в плечах. Но в чертах лица есть что-то общее. Думаешь отрастить бороду?
— Да нет. Но у меня нет бритвы.
— Когда закончишь, иди в дом. Я сохранила бритву Зеба. Можешь ею воспользоваться.

5

Жил да был волк, который резал ягнят, коз и гусей. Однажды к волку пришел святой и сказал ему: «Сын мой, ты нехороший зверь и далек от Господа». Волк поразмыслил и понял, что святой прав. Он спросил, как он может приблизиться к небесам. Святой велел ему изменить привычки и молиться. Волк послушался и прославился своей чистотой и благочестием своих молитв. Как-то в летний день волк прогуливался по берегу реки, и какой-то гусь начал смеяться над ним. Волк повернулся, прыгнул и одним движением своих страшных челюстей перекусил ему шею. Стоявшая поблизости овца спросила: «Почему ты убил его?»
«Чтобы гусям неповадно было гоготать над святым волком», — ответил волк.

«Мудрость Диакона», глава XI

Шэнноу, глядя в овальное зеркало, стер последний клочок пены с подбородка. Без подернутой проседью бороды он выглядел моложе, но взгляд на бритое лицо не принес новых воспоминаний. С огорчением он отошел от зеркала, вымыл бритву и убрал ее в деревянный резной футляр.
Он устал. Путь верхом по горам был долгим и тяжелым, потому что местность была ему незнакома. Убедившись, что погони за ним больше нет, он все равно должен был искать дорогу в скалистом лабиринте. Он испробовал много троп. Но некоторые заводили в глухие каньоны или на узкие коварные уступы, ходить по которым без опаски могли только толстороги или горные мулы. Горожане понятия не имели о необъятности диких земель — нескончаемые горы, хребты, отроги уходили в бесконечность и дальше. По дороге сюда Шэнноу наткнулся на сгнившие остатки фургона, все еще нагруженного мебелью и всем тем, что нужно для создания домашнего очага. Они валялись в глухом каньоне у подножия крутого склона. А рядом он увидел череп и обломок бедренной кости. Эти люди тоже пытались пробраться через горы, а нашли только одинокую, ничем не помеченную могилу под куполом небес.
В большой комнате Зера Уилер внимательно вгляделась в него.
— Ну, красавчиком тебя не назовешь, — сказала она, — но молоко от такого лица тоже не скиснет. Садись за стол, и я соберу тебе поесть. Холодная ветчина с зеленым луком.
В ожидании Шэнноу оглядывал комнату. Вся мебель была покрыта искусной резьбой, выполненной с истинной любовью и придававшей комнате ощущение тихого уюта. В углу стояла треугольная горка — за зеркальным стеклом ее дверец виднелись крохотные чашечки и блюдечки, прекрасно расписанные и покрытые глазурью. Шэнноу подошел к горке. Зера, вернувшаяся с подносом, увидела его там.
— Зеб нашел их в пустыне на корабле. Красивые, верно?
— Чудесные, — согласился Шэнноу.
— Он любил красивые вещи. Зеб то есть.
— Когда он умер?
— Да больше десяти лет назад. Мы сидели на диване и смотрели на закат. Было лето, и мы вытаскивали диван на крыльцо. Он откинулся, обнял меня одной рукой и положил голову мне на плечо. «Красивый вечер», — сказал он. И умер. — Зера прокашлялась. — Налегай на ветчину, Йон. Не хочу разнюниваться. Расскажи мне про себя.
— Да рассказывать-то нечего, — ответил он. — Я был ранен. Меня подобрали странники. Свое имя я знаю, а больше почти ничего. Я умею ездить верхом, и умею стрелять, и знаю Библию. Ну а сверх того… — Он пожал плечами и принялся за ветчину.
— Так, может, у тебя есть где-нибудь жена и дети? — спросила она. — Ты об этом думал?
— Навряд ли, Зера. — Однако при ее словах он словно увидел женщину со светлыми волосами и двух детей — мальчика и девочку… Сэмюэль? Мэри? Но они не были его детьми. Он это знал.
— Ну а про рану что ты помнишь? — спросила Зера.
— Горело. Я был… в ловушке. Но я выбрался. — Он покачал головой. — Выстрелы. Я помню, как ехал в горы. По-моему, я нашел тех, кто поджег…
Стыдились ли они, делая мерзость?
— Ты убил их?
— Кажется, да. — Он кончил есть и приподнялся.
— Сиди, сиди! — сказала она. — У меня в духовке пирожки. Я давно ничего не пекла. И, может, они не задались. Ну, увидим.
В пыли его памяти поблескивало множество кратких воспоминаний, будто рассыпавшиеся жемчужинки, когда лопнула соединявшая их нить. Зера вернулась с пирожками — мягкими, пышными, с фруктовой начинкой. Шэнноу засмеялся.
— Ошиблись, Зера. Они превкусные!
Она улыбнулась, но тут же лицо ее стало серьезным.
— Если хочешь остаться на время, я буду рада, — сказала она. — Богу известно, помощь мне требуется.
— Ты очень добра. — Он ощутил всю меру ее одиночества. — Но мне необходимо узнать, откуда я. Не думаю, что память вернется ко мне здесь. Но если можно, я бы остался на несколько дней.
— Ручей, из которого я поливаю огород, совсем затянуло илом. Надо бы его почистить, — сказала она, вставая и собирая посуду.
— С превеликим удовольствием, — ответил он.

Когда восходящее солнце выглянуло из-за гор, апостол Савл неторопливо поднялся с широкой кровати. Одна из сестер пошевелилась, другая продолжала крепко спать. Савл накинул халат. На тумбочке лежал золотой камешек. Взяв его, он быстро вышел из комнаты.
Вернувшись к себе, Савл остановился перед большим овальным зеркалом, разглядывая красивое лицо с квадратным подбородком и пышные золотые волосы, ниспадающие на широкие плечи. Куда там лысеющему, щуплому, сутулому Савлу Уилкинсу, который приземлился с Диаконом в этом мире двадцать лет назад. Ну да Савл почти забыл того замухрышку. Теперь он внимательно разглядывал крохотные морщинки у глаз, почти незаметную паутину старения на щеках и шее. Поглядев на камешек величиной не более монеты, он увидел в его черноте лишь четыре тоненькие золотые линии. Накануне их было пять.
Сестры того не стоили, подумал он. Под воздействием Камня Даниила они исполняли все его желания, даже такие, при воспоминании о которых сгорели бы со стыда, если бы тут же не забыли о них. Распаление их сладострастия, а затем стирание этой ночи из их памяти обошлись ему в одну пятую оставшейся силы. Теперь, в свете зари, это выглядело бессмысленной тратой.
— Будь ты проклят, Диакон! — прошипел он. Его охватила ярость. Старый дурень знал, где скрыты Камни Даниила. Да в его дворце в Единстве он припрятал их десятки. И пользовался ими для себя? Как бы не так! Только последний идиот мог владеть подобной силой и не сохранять свое тело юным, полным жизненной энергии. Нечестно и несправедливо! «Где он был бы без меня? — подумал Савл. — Кто создал Иерусалимских Конников и возглавил завершающий штурм Фэрфакс-Хилла? Я! Кто создал книги и законы? Я! Кто создал чудесную легенду о Диаконе и претворил его мечты в явь? Я! Всегда и только я. И что он дает мне? Один крохотный камушек!»
Он посмотрел из окна на черное пятно пожарища там, где стояла церковка, и ему стало легче.
« Привези ко мне Пастыря из Долины Паломника», — сказал Диакон тогда.
« Зачем?»
« Это особенный человек, Савл. Волчецы чтут его».
« Так они же тупые животные. Мутанты».
« В них есть человеческие гены. И они безобидны. Я долго и усердно молился о них, Савл, и всякий раз, когда молюсь, я вижу Огненные Столпы. Я верю, что волчецы могли бы спокойно жить в краях за Столпами. Я верю, Бог предназначил им обитать там».
« И вы облечете этого проповедника властью отвести их туда?»
« Да. Теперь, Савл, остались только мы с тобой. Мне кажется, у этого молодого человека есть дар вождя».
« Что это означает, Диакон? Ваш наследник я, вы же знаете это».
Диакон покачал головой. « Я люблю тебя, Савл, как сына, но ты не из тех, кто способен повести людей за собой. Ты следуешь желаниям и причудам собственного сердца. Погляди на себя! Где Савл Уилкинс? Где скромный человечек, возлюбивший Господа? Ты использовал камешек для себя» .
« Ну и что? С помощью камешков мы можем быть бессмертными. Диакон. Почему бы нам не жить вечно и не властвовать вечно?»
« Мы не боги, Савл. И я устал. Привези ко мне Пастыря» .
Савл снова посмотрел на обуглившиеся балки и черную землю. Знал ли Диакон, что безвестный жеватель Библии на самом деле Иерусалимец? Навряд ли. Единственный человек на этой новой земле, который мог бы разоблачить миф о Диаконе.
« Что ж, теперь этот миф расцветет пышным цветом — теперь, когда ты издох, сволочь дряхлая!»
Савл пожалел, что своими глазами не видел убийства — тот миг, когда пуля достигла цели. « Интересно бы знать, — подумал он, — какая мысль последней пронеслась у тебя в голове, Диакон. Молитва? Если так, то аминем стала твоя жизнь». Сколько времени пройдет, прикинул он, прежде чем Церковь поймет, что ее блаженный Диакон не вернется? Еще десять дней? Двадцать?
« И тогда они пришлют за мной, потому что я последний из тех, кто прибыл сюда через портал времени».
Первые три апостола умерли задолго до войны за Единство, убитые радиацией и губительными химикалиями, отравлявшими воздух этого нового мира. Затем Диакон нашел камешки и дал по одному каждому из восьми выживших, чтобы защитить их организм от ядовитой атмосферы. По одному на каждого! Савл снова ощутил прилив ярости, но поборол ее. Свой он израсходовал быстро, сделав себя не только здоровым, но и красивым. А что? Он сорок три года жил с уродливым лицом и щуплым кривобоким телом. Разве он не заслужил новой жизни? Разве он не один из избранных?
Потом началась война. Ему и Алану была поручена команда над двумя отрядами Иерусалимских Конников. Фэрфакс-Хилл явился поворотным пунктом. Но Алан погиб, разорванный пулями почти в клочья уже почти у самой вершины. Савл первым добрался до умирающего.
« Помоги мне!»— прошептал Алан. Две пули раздробили позвоночник, разорвали пояс, который валялся в стороне. Камешек был в кожаном кисете. Почти весь золотой, лишь с тонюсенькой черной полоской. Исцеление Алана почти наверное забрало бы всю его силу. Да и вообще такие раны вряд ли позволили бы спасти ему жизнь! Савл сунул камешек в карман и ушел. Когда он вернулся через час, Алан уже умер.
Месяц спустя Савлу повстречался Иаков Мун, старый дряхлый бывший разбойник. Убийца по призванию. Савл сразу понял, каким полезным может оказаться подобный человек. Вернув ему юность, он заручится союзником, который поможет ему достичь высшей власти.
Одного за другим Иаков поубивал остальных. А Савл забрал их Камни Силы. Но магия большинства уже почти совсем истощилась.
И вот остался только Диакон…
Савл оделся и спустился на первый этаж. Мун сидел за столом, доедая яичницу с ветчиной.
— Ты провел недурную ночку, брат Савл, — сказал Мун с сальной усмешкой. — Шуму-то, шуму!

Предыдущая страница 10 Следующая страница


11 Дэвид Геммел

— Какие новости о Пастыре, Иаков? Мун пожал плечами:
— Наберись терпения. Я послал людей разведать в диких землях. И отправил Уитчела в Доманго. Мы его отыщем.
— Он опасный человек.
— Так он даже не знает, что за ним идет охота. Ну и расслабится.
Савл налил себе кружку парного молока и как раз отхлебнул его, когда со двора донесся перестук копыт лошади, идущей шагом. Подойдя к окну, он увидел высокого широкоплечего человека с квадратной бородой, в длинном черном плаще, который, спешившись, уже шел к дому. Савл направился к двери и открыл ее.
— Божья благодать на тебе, брат, — сказал он.
— И на тебе, брат, и Божье благословение на этом прекрасном доме. Я Пэдлок Уилер из Чистоты. Не ты ли будешь апостол Савл?
— Войди, брат, — сказал Савл, отступая в сторону. Он помнил Уилера как любимого генерала Диакона, сурового блюстителя дисциплины, который доводил своих подчиненных до изнеможения. Но они следовали за ним, потому что он не требовал с них больше того, чем делал сам. После войны, припомнил Савл, Уилер вернулся в свои края и стал проповедником. Он выглядел постаревшим, и две белые пряди сходились клином в. его бороде. Уилер снял шляпу с плоской тульей и вошел в столовую.
— Вы изменились с тех пор, как я видел вас в последний раз, сэр, — сказал Пэдлок Уилер. — Помнится, вы были похудощавей, и волос у вас было поменьше. Даже ваше лицо словно бы теперь выглядит… поблагообразнее.
Савл рассердился. Он не любил, когда ему напоминали, каким он был прежде и каким станет снова, если лишится магии камешков.
— Что привело вас сюда из такой дали? — спросил он, с трудом сохраняя вежливый тон.
— Нашего Клятвоприимца застрелили, — сказал Уилер. — Он был гнусным негодяем и по всем отзывам заслужил свою судьбу. Но застрелил его богохульник и еретик. Простите меня, сэр, что я говорю без обиняков, но он объявил себя Взыскующим Иерусалима!
Мун вскочил.
— Вы его схватили?
Уилер оценивающе посмотрел на него и промолчал.
— Это Иерусалимский Конник Иаков Мун, — сказал Савл.
Уилер кивнул, но его темные глаза еще несколько секунд были прикованы к Муну. Потом он сказал:
— Нет, мы его не схватили; Наши Крестоносцы преследовали его, но потеряли след среди гор. Он как будто направлялся в дикие земли вблизи от Доманго.
Савл скорбно покачал головой.
— Ты прибыл с ужасными вестями, брат Уилер. Но не сомневаюсь, брат Мун знает, что следует предпринять.
— Да уж знаю, — сказал Иаков Мун.

Нашлось бы много такого, чего двенадцатилетний Освальд Хонкин не знал. Но в одном он был абсолютно уверен: никакого Бога нет.
— Есть хочу, Ос, — пожаловалась его сестричка Эстер. — Когда мы пойдем домой?
Освальд обнял шестилетнюю девочку за плечи. — Ш-ш-ш! Я думаю.
Что он мог ей сказать? Она же видела, как их отца застрелили — пули попали ему в голову и в грудь. Хлынула кровь. Ос зажмурил глаза, прячась от воспоминания, но картина эта продолжала стоять у него перед глазами. Жестокая, исполненная безнадежности, зверская.
Они с Эстер играли в высокой траве, когда к дому подъехали семь всадников. Ничто не указывало на близкое убийство. Ясное небо, сияющее солнце, а утром папа читал им из старинной книги с позолоченными краями сказание о Ланселоте и Гвинерве.
Сам не зная почему, Ос решил остаться в высокой траве, хотя Эстер порывалась подбежать к всадникам и посмотреть на них поближе. Их отец вышел из дома поздороваться с приезжими. На нем была белая рубашка. Длинные белокурые волосы отливали золотом в солнечных лучах.
— Мы тебя уже предупреждали, — сказал вожак всадников, лысый, с расчесанной натрое бородой. — Мы не потерпим язычников в окрестностях Доманго.
— На каком основании вы называете меня язычником? — сказал в ответ их отец. — Я не признаю вашего права судить меня. Я приехал издалека, чтобы купить эту землю, а в моих родных местах все знают, что я принадлежу Церкви. Так почему меня чернят тут?
— Тебя предупредили, чтобы ты отправлялся восвояси, — сказал вожак. — И пусть последствия падут на твою голову, язычник.
— Убирайтесь с моей земли! Это были последние слова их отца. Вожак выхватил пистолет и выстрелил безоружному человеку в грудь. Отец отлетел назад. И тут принялись палить остальные шестеро.
— Найдите его щенят! — заорал трехбородый. От неожиданности Эстер онемела, но Освальду пришлось силой оттащить ее назад в длинную траву. Сначала они ползли, потом выбрались в сосняк и побежали по горным тропкам к старой пещере. Там было холодно, и они прижимались друг к другу, чтобы согреться.
« Что мне делать? — думал Освальд. — Куда нам бежать?»
— Есть хочу, Ос, — повторила Эстер и заплакала. Он обнял ее, поцеловал в затылок. — Где папа?
— Он умер, Эстер. Они его убили.
— А когда он придет за нами?
— Он умер, — безнадежно повторил Освальд. — Пошли. Ты от ходьбы согреешься и перестанешь думать о том, как тебе хочется есть.
Взяв Эстер за руку, он направился к устью пещеры и выглянул наружу. На горных тропках не было заметно никакого движения. Он прислушался, не донесется ли лошадиный топот. Ничего. Ничего — только ветер шепчется в деревьях.
Держа Эстер за руку, он зашагал с ней на восток, в противоположную сторону от их дома.
Их мать умерла еще в Единстве, когда Эстер исполнился всего год. Ос почти ее не помнил — только рыжие волосы и широкую счастливую улыбку. В его памяти более или менее ясно жил лишь пикник у озера, когда он свалился с берега и наглотался воды. Мать прыгнула следом за ним и вытащила его на откос. Он помнил, как с ее намокших рыжих волос стекала вода, помнил ее зеленые глаза, полные любви и тревоги.
Когда она умерла, он долго плакал и спросил отца, за что Бог ее убил.
« Бог ее не убивал, сынок. Это сделал рак».
« Но ведь считается, что Он творит чудеса», — заспорил семилетний Освальд.
« И Он их творит. Ос. Но это Его чудеса. Он делает выбор. Умирают все. Придет день, умру и я. Не подобает винить Бога за смерть. Может, нам следует благодарить Его за дар той жизни, какая нам дана».
Освальд обожал отца и перестал задумываться о своем безверии. Но теперь истина открылась ему. Бога нет, а его отец мертв. Убит.
Эстер споткнулась о торчащий корень, но Ос все еще держал ее за руку и не дал ей упасть. Она снова заплакала и отказалась идти дальше. Ос усадил ее на ствол поваленного дерева. Никогда еще он не заходил по тропе так далеко и понятия не имел, куда она ведет. Но ведь идти им все равно было некуда. А позади рыскали убийцы.
Немного погодя Эстер успокоилась, они пошли дальше и наткнулись на тропинку, которая по крутому склону уводила в долину. В отдалении Ос разглядел дом и амбар. Он остановился, вглядываясь в дом.
Что, если в нем живет трехбородый? Или еще кто-то из них?
— Нет, я правда очень есть хочу. Ос, — сказала Эстер.
Ос глубоко вздохнул.
— Тогда идем вниз, — сказал он.
Зера Уилер сидела в кресле у очага и вспоминала своих сыновей — не как взрослых мужчин, но как маленьких мальчиков, какими они когда-то были. Ос Хонкин и Эстер теперь крепко спали на широкой кровати, которую Зеб смастерил более сорока лет назад, и в безмятежности сна забыли о своем горе, своей утрате. Зера вздохнула, вспомнив Захарию. Для нее он навеки остался смеющимся ребенком, шалуном, без устали придумывавшим всяческие проказы, от которых его не могли отучить никакие нравоучения. Сиф и Пэдлок всегда были такими серьезными! « Прямо как я», — подумала она. Всегда взирающие на мир скептическими подозрительными глазами, всегда начеку и настороже.
Но только не Зак. Он наслаждался солнечным светом и снегом и смотрел вокруг себя широко открытыми глазами, дивясь окружающей красоте. Зера шмыгнула носом и прокашлялась.
— Ты им веришь? — спросила она своего таинственного гостя.
Он убежденно кивнул.
— Дети способны лгать, — сказал он. — Но эти не лгут. Они видели то, что видели.
— Согласна, — сказала Зера. — Они были свидетелями убийства. Тебе придется поехать в Доманго и сообщить Крестоносцам. Это произошло в их местах. А я пока оставлю детей у себя.
Йон промолчал.
— Вы хорошая женщина, фрей Уилер. Но что, если они явятся сюда, пока меня не будет?
Серые глаза Зеры блеснули, как зимний иней.
— Сынок, я женщина известная. Были такие, которые пытались взять надо мной верх. Я закопала их на заднем дворе. Не тревожься за старушку!
Она объяснила ему, как добраться до Доманго, по каким приметам находить дорогу.
— Ну так я поеду, — сказал он, вставая. — Благодарю вас за обед.
— Йон, тебе вовсе не нужно быть таким уж вежливым, — сказала она ему. — И я буду рада, если ты будешь называть меня не « фрей», а просто по имени.
Тут он улыбнулся — чудесной улыбкой, потому что его глаза стали чуть менее холодными.
— Как хотите… Зера. Доброй ночи.
Она встала, подошла к двери и смотрела, как он снял с крюка свои пистолеты и неторопливо пошел к загону. И не в первый раз спросила себя, кто он такой. Вернувшись в комнату, она погасила одну лампу. Керосина оставалось немного, и скоро придется поехать в Доманго пополнить запасы. Было время, когда на ферме трудились три работника, когда на лугах к востоку бродили стада. Но этим дням пришел конец, как и стадам. Теперь Зера Уилер содержала себя, выращивая овощи в огороде позади дома, выкармливая нескольких поросят и держа много кур.
Дважды в год ее навещал Пэдлок с фургоном, нагруженным ящиками с консервированными персиками из Единства, мешками муки, сахара, соли и — что было дороже всего — книгами. Большую их часть составляли комментарии к Библии, печатавшиеся типографией Диакона, но порой среди них оказывались жемчужины из старого мира. Одну такую она читала и перечитывала десятки раз, смакуя каждую фразу снова и снова. Это была первая часть трилогии. Пэд не понял этого: он просто купил старинный том, надеясь доставить удовольствие матери. И доставил. Сначала ее злило, что про остальные тома ничего известно не было. Но последние семь лет она только размышляла над сюжетом и придумывала собственные окончания, извлекая из этого истинное наслаждение в долгие одинокие вечера.
Из спальни до нее донеслись тихие всхлипывания, и она, поспешив туда, села на краю кровати рядом с маленькой девочкой. Эстер плакала во сне.
— Ш-ш-ш, деточка! Все хорошо. Все спокойно, — ласково зашептала она, поглаживая каштановые кудряшки. — Все хорошо. Все спокойно.
Эстер что-то пробормотала и принялась сосать большой палец. Зера сосание пальцев не одобряла, но для выговоров и назиданий сейчас было не время.
— Я всегда хотела доченьку, — шептала Зера, все еще поглаживая головку девочки. И тут она заметила, что Освальд не спит. В его широко раскрытых глазах застыл испуг. — Пойдем, выпьешь со мной стаканчик молока, — сказала она. — Я всегда пью молоко на ночь. Только потихоньку вставай, не разбуди сестричку.
Освальд пошел на цыпочках следом за ней. Он напомнил ей Сифа — крепкий мальчик с серьезными глазами и сильным подбородком. Налив из каменного кувшина молоко в два стакана, она протянула один Освальду, который скорчился у угасающего очага.
— Не спится, малый? Он кивнул.
— Мне папа приснился. Он ходил по дому и звал нас. Только он был весь в крови и без лица.
— С тобой случилось большое, очень большое несчастье, Ос, но здесь ты в безопасности.
— Они найдут нас. Вам им не помешать. Зера вымученно засмеялась.
— Мы с Бетти их остановим. Ос. Не сомневайся. — Она подошла к очагу и вынула из стойки длинное ружье. — Бетти выстреливает четыре пули, и каждая потолще твоего большого пальца. И я открою тебе маленький секрет: из этого ружья я еще ни разу не промазала за целых семнадцать лет.
— Их было не четыре, а больше, — сказал Ос.
— Очень хорошо. Ос, что ты упомянул про это, — сказала она, откладывая ружье и направляясь к красивому резному комоду. Она достала из ящика небольшой никелированный пистолет и коробку с патронами. — Это был пистолет моего сына Зака. Маленький, но бьет сильно. Сделан исчадиями тридцать лет назад. — Она взвела курок на предохранительный взвод, раскрыла револьвер, вложила в каморы пять патронов, потом повернула барабан так, что пустая камора оказалась перед ударником. — Я даю его тебе, Ос. Но это не игрушка, это оружие, которое убивает людей. Если начнешь баловаться с ним, оно может убить тебя или твою сестричку. Ты уже настолько мужчина, что я могу доверить его тебе?
— Да, фрей Уилер. Я уже мужчина.
— Верю. Так вот, Ос, мы с тобой будем оберегать малютку Эстер. И добьемся, чтобы свершилось правосудие. Мой работник Йон сейчас едет в Доманго, чтобы сообщить о… — Она замялась, заметив муку в его глазах. — Сообщить об этом преступлении Крестоносцам.
Лицо Освальда исказилось, глаза блеснули.
— Тот, кто первым выстрелил в папу, был Крестоносец, — сказал он.
У Зеры оборвалось сердце, но она сдержалась.
— Мы во всем разберемся, Ос, вот увидишь. А теперь отправляйся-ка назад в постель. Утром ты мне нужен свежим, с ясными глазами. А револьвер положи рядом с собой у кровати.
Мальчик послушно ушел, а Зера вернулась к комоду. Из третьего ящика она вынула кобуру, пояс и короткоствольный пистолет. Некоторое время она его чистила, потом зарядила.

Вопреки опасностям Шэнноу любил ездить по ночам. Воздух был свежим и чистым, а мир спал. В лунном свете деревья словно мерцали, и каждый камень отливал серебром. Он ехал неторопливо, предоставив лошади осторожно шагать по тропе.
Утрата памяти больше его не раздражала. Память вернется или не вернется. Заботили его трудности, на которые такая потеря могла обречь Взыскующего Иерусалима. Если перед ним на тропу выедет худший враг из всех, какими он мог обзавестись за последние двадцать лет, то, опасался Шэнноу, он не распознает опасности.
И еще — вопрос старения. По словам Иеремии, Взыскующий Иерусалима ездил по Чумным Землям больше двадцати лет назад, и ему было под сорок, а то и за сорок. То есть сейчас ему шел бы седьмой десяток. А у него волосы все еще темные, и морщин почти нет.
Он ехал так почти три часа, потом устроился на ночлег в ложбине. Воды поблизости не оказалось, и Шэнноу не стал разводить костер, а прислонился спиной к дереву, закутав плечи одеялом. Рана на голове больше не болела, но струп чесался.
Сидя так в лучах луны, он в уме прослеживал свою жизнь, собирая воедино мозаичные кусочки по мере того, как они возникали из беспамятства. Я Йон Шэнноу.
Внезапно в его памяти возникло лицо — худое, с резкими чертами и глубоко посаженными мрачными глазами. И имя: Варей. Варей Шэнноу. Будто ключ без малейших помех вошел в скважину. Он снова увидел истребителя разбойников, который взял под крыло юного паренька. Я взял его имя, когда его убили. И ему вспомнилось его собственное имя: Кейд, Йон Кейд. Оно освежило его память, словно вода пересохший от жажды язык.
Мир тогда сошел с ума, проповедники повсюду толковали об Армагеддоне. Но если Армагеддон — правда, то где-то должен существовать и Новый Иерусалим. Новоявленный Йон Шэнноу отправился на его поиски. Путь его был долгим, окруженным опасностями. Варей Шэнноу никогда не отступал перед злом.
« Противься ему, где бы оно тебе ни встретилось, Йон. Ибо оно расцветет пышным цветом, едва только люди перестанут сражаться с ним».
Шэнноу закрыл глаза, вспоминая разговоры у бесчисленных ночных костров.
« Ты сильный человек, Йон, и обладаешь редчайшей согласованностью глаз и рук. Ты быстр и все же хладнокровен под огнем. Используй свои таланты. Йон. Этот край кишит разбойниками, людьми, которые лгут, крадут, убивают ради наживы. С ними надо бороться, ибо они — зло. — Шэнноу улыбнулся при этом воспоминании. — Когда-то говорили, будто невозможно остановить человека, который продолжает идти вперед, зная, что он прав. Это не так. Йон. Пуля остановит любого человека. Но дело не в том. Дело не в победе. Если бы человек вступал в бой, только когда верил, что есть шанс победить, тогда зло брало бы над ним верх всякий раз. Разбойник, когда он едет со своими товарищами и все они вооружены до зубов, полагается на то, что жертва — поняв, что шансов на победу нет, — сдастся без боя. Поверь. Йон, это та минута, когда надо выйти им навстречу, паля из пистолетов».
Перед самым роковым днем, когда они въехали в маленький городок, Варей обернулся к юнцу рядом с ним.
« Когда меня не станет, обо мне будут говорить разное. Могут сказать, что я слишком неуемно впадал во гнев. Могут сказать, что я не хватал звезд с неба. И уж во всяком случае, скажут, что был я рожа рожей. Но ни единый человек не сможет сказать, что я обидел женщину, крал или лгал, или пошел на попятный перед лицом зла. Не такая уж плохая эпитафия, а, Йон?»
Варей Шэнноу был сражен в расцвете сил пулей в спину мерзавцами, которые решили, что он охотится на них.
Йон Шэнноу открыл глаза и поглядел на звезды.
— Ты был хорошим человеком, Варей, — сказал он.
— Утверждают, что беседы с самим собой — верный симптом безумия, — сказал Джейк. — И надеюсь, вы не выстрелите из этого пистолета.
Шэнноу спустил затвор и убрал пистолет в кобуру. При первом же шорохе он плавным движением выхватил пистолет и взвел затвор. Несмотря на молниеносность своей реакции, бесшумное приближение старика его рассердило.
— Подходить вот так к ночлегу — значит напрашиваться на пулю.
— Верно, малый, но я расчел, что ты не из тех, кто стреляет, не поглядев. — Джейк остановился напротив Шэнноу и сел. — Холодный ночлег. Ждешь неприятностей?
— Неприятности обычно случаются, когда их не ждут, — сказал Шэнноу.
— Вот уж правда! — Борода старика блестела серебром в лунном свете. Сбросив овчинную куртку, он негромко свистнул, и мул рысцой подбежал к нему. Джейк быстро снял с него седло и одеяло-скатку, а потом похлопал его по крупу. Мул направился к коню Шэнноу и встал рядом с ним. — Такая послушная девочка, — сказал Джейк с нежностью.
— Как вы меня нашли?
— А я и не искал. Она, наверное, почуяла твоего жеребца. В Доманго путь держишь? Шэнноу молча кивнул.
— Последние дни там большое шевеление. Всадники съезжаются со всех сторон. Крутые ребята, судя по виду. Ты слыхал про Иакова Муна?
— Нет.
— Иерусалимский Конник. Убил четырнадцать человек, как я слышал. Догадайся, о ком он расспрашивает?
— Кто вы, Джейк? — ответил Шэнноу вопросом на вопрос.

Предыдущая страница 11 Следующая страница


Кровь-камень 12

— Просто старая развалина, сынок. Ничего особенного. А Мун, значит, тебя не интересует?
— Сейчас меня больше интересуете вы. Откуда вы? Джейк засмеялся:
— И оттуда, и отсюда. Больше оттуда. Побывал за горами, и не раз. А ты думаешь, я на тебя охочусь?
— Может быть. — Шэнноу покачал головой. — А может быть, и нет. Но охотиться вы охотитесь, Джейк.
— Пусть тебя это не тревожит, сынок. — Развернув одеяло, Джейк закутался в него и растянулся на земле. — Да, кстати. Странники, которым ты помог… Так они в До-манго направились. Вот ты с ними и свидишься.
— Да, старче, на месте вы не сидите, — сказал Шэнноу.

Шэнноу проснулся с рассветом и увидел, что старик и его мул исчезли. Он сел и потянулся. Ему еще не встречался никто, способный двигаться так бесшумно, как Джейк. Оседлав коня, он выехал на широкую равнину. Слева виднелись развалины — огромные каменные столпы, разбитые, поваленные, — и копыта коня застучали по остаткам широкой мощеной дороги. Город тут был, наверное, очень большой, решил Шэнноу, и тянулся к западу на несколько миль.
В своих скитаниях он видел много таких холодных каменных эпитафий славе того, что некогда было Атлантидой.
И его посетило еще одно воспоминание: человек с золотистой бородой и глазами цвета ясного летнего неба.
Пендаррик. Царь…
И он с удивительной четкостью вспомнил день, когда Меч Божий прорвал завесу времени. Остановив коня, он обвел развалины совсем другим взглядом.
— Я тебя уничтожил, — сказал он вслух.
Пендаррик, правитель Атлантиды, открыл порталы времени, а Шэнноу закрыл их, послав ядерную ракету сквозь Врата. Мир опрокинулся, по континенту прокатились ревущие валы неимоверной высоты. Из скрытых глубин до него донеслись слова Амазиги Арчер:
« Вы больше не Взыскующий Иерусалима, Шэнноу. Вы — Обретший Армагеддон!»
Шэнноу повернулся спиной к древнему городу и направил коня на юго-запад. Вскоре он увидел дом Хонкина. Труп перед ним не валялся, но в пыли двора виднелись пятна свежей крови. Когда он подъехал ближе, на крыльцо вышел высокий мужчина с рыжей бородой. В руках он держал ружье.
— Чего тебе тут надо? — спросил он.
— Да ничего, друг. Я еду в Доманго и подумал, что заверну сюда лошадь напоить, если вас это не обеспокоит, — ответил Шэнноу. Второго человека у окна он не видел, но у края занавески поблескивал ружейный ствол.
— Ладно, но побыстрее. Мы тут бродяг не жалуем.
— Вот как? Когда я в последний раз заезжал сюда, тут жил мужчина с двумя детьми. Он что — переехал? Рыжий сощурил глаза.
— Угу, — сказал он наконец, — он переехал.
— Так дом теперь ваш?
— Нет. Я тут просто сторож. А теперь кончай свое дело и проваливай.
Шэнноу спешился и повел коня к колоде у колодца. Распустив подпругу, он неторопливо вернулся туда, где стоял рыжий.
— Чудесное место! — сказал он. — Тут человек может вырастить детей, так и не устав любоваться горами.
Рыжий стрелок отхаркнулся и сплюнул.
— Место как место. Все они на один лад.
— Так куда же он переехал… мой друг с детьми? — спросил Шэнноу.
— А я почем знаю? — ответил стрелок, все больше настораживаясь.
Шэнноу поглядел на землю и испещрявшие ее пятна.
— Свинью кололи, — быстро сказал рыжий. Из дома вышел его товарищ, могучий детина с бычьей шеей и массивными плечами.
— Кто он, черт дери, Бен? — спросил детина, чья рука покоилась на рукоятке пистолета в кобуре. — Да едет в Доманго. Лошадь напоить остановился.
— А она уже напилась, — сказал детина, глядя на Шэнноу. — Так что езжай дальше.
Шэнноу помолчал, сдерживая гнев. В доме было тихо: видимо, охранять ферму оставили только этих двоих. Всю свою жизнь он постоянно встречал таких людей — безжалостных, жестоких убийц, вообще не знающих любви и сострадания.
— Вы участвовали в убийстве оба или один из вас? — спросил он негромко.
— Чего? — буркнул стрелок, и глаза у него полезли на лоб. Детина попятился и попытался выхватить пистолет. Шэнноу выстрелил ему в голову. Секунду он стоял, раскрыв глаза от изумления, потом пошатнулся и рухнул на землю, усеянную пятнами крови. Пистолет Иерусалимца описал дугу, замерев перед лицом рыжего стрелка.
— Господи! — охнул тот, выронил ружье и поднял руки.
— Отвечай! — сказал Шэнноу. — Ты участвовал в убийстве менхира Хонкина?
— Нет… Я в него не стрелял. Богом клянусь! Это они!
— Кто был главный?
— Джек Диллон. Только Хонкин… У него же не было бумаги о Клятве, и никто не выступил его поручителем. А это закон. Его ведь предупредили, чтобы он уехал. Послушай он, так ничего бы этого не было. Понимаете?
— А этот Диллон теперь предъявил права на ферму?
— Нет. Ее охраняют для Иакова Муна. Богом прошу, не убивайте меня, а? — Он рухнул на колени и зарыдал.
— Менхир Хонкин плакал и просил пощады? — спросил Шэнноу. Он знал, что должен убить этого человека. Более того, он знал, что прежний Йон ни на секунду не задумался бы. Убрав пистолет в кобуру, он направился к своему коню.
— Сволочь поганая! — завизжал рыжий, и, обернувшись, Шэнноу увидел, что тот схватил ружье и уже целится в него. — Сука! Думаешь, ты такой крутой? Думаешь, можно заявиться сюда и делать что хочешь? Посмотрим, каким крутым ты будешь с пулей в кишках!
Шэнноу плавно отступил вправо, одновременно выхватывая пистолет. Ружейная пуля просвистела слева, продырявив его плащ. Шэнноу выстрелил, и рыжий опрокинулся навзничь. Ружье отлетело в сторону. Ударившись о землю, он застонал, затем его нога дернулась, и он затих.
— Ты поглупел, Шэнноу, — сказал Иерусалимец.
На восток простирался необъятный пустой простор сухой равнины с побуревшей травой. Он видел, что там когда-то струились речки и ручьи, но они давно исчезли, выпитые палящим солнцем. Час спустя он увидел разбитый корпус проржавевшего корабля, который торчал над уходящими к горизонту песками пустыни, служа мрачным доказательством того, что некогда она была океанским дном.
Шэнноу поехал вдоль ее края и спустя еще один час начал длинный подъем на плато. Там зеленели деревья и трава, а хорошо укатанная широкая дорога вела к вырисовывавшемуся вдали городу Доманго.

Солнце стояло высоко в небе, и Клем наслаждался ощущением полной свободы. Мег, конечно, милая женщина и прекрасная жена, но на ранчо в Пернуме он чувствовал себя в ловушке. При этой мысли его уколола совесть. Жизнь на ранчо принесла ему все, чего он только мог пожелать, как ему прежде казалось: надежность, уважение, любовь. Так почему этого оказалось мало? Когда пять лет назад саранча сожрала урожай на его полях, он мог бы трудиться и дальше, работать с зари до зари. Торговцы в городе ему доверяли и, конечно, продлили его кредит. А он сбежал и занялся разбоем.
Первый грабеж прошел гладко: двое охранников везли в Пернум ящик бумажных обменников. Клем захватил их врасплох на горной дороге, одному прострелил плечо, второй сам бросил свой пистолет на землю. В тот день он заработал двенадцать тысяч.
А затем все пошло наперекосяк. Половину наличных он отправил банкиру в Пернуме, державшему закладную на его ферму. Остальное получила Мег.
Но с той минуты одна трудность сменялась другой.
— А какой он был? — спросил Нестор, перебивая мысли Клема. До Чистоты оставалось меньше часа езды, и Клем уже различал дымы фабрик, лениво ввинчивающиеся в синее небо.
— Что-что, малый? Ты что-то сказал?
— Иерусалимец. Какой он был? Клем задумался.
— Он был суровым, Нестор. Очень суровым и угрюмым. Непредсказуемым и смертоносным. Долина Паломника была тогда совсем новым поселением. Еще не было ни Диакона, ни провозглашенного им единого правительства. Поселенцы просто отправлялись в дикие земли и заводили фермы. За ними следовали торговцы, и возникали городки. Мы остановились в Долине Паломника совсем неподалеку от Великой Стены. Вот на нее стоило поглядеть!
— Я ее видел, — сказал Нестор. — Расскажите про Йона Шэнноу.
Клем расхохотался.
— Черт, малый! До чего я люблю молодежь! Построили ее двенадцать тысяч лет назад, и позади нее был город, где мужчины превращались в львов. А в небе сиял Меч Божий. Чертова штука, Нестор. Ну, словом, тогда на волю из ада вырвались демоны — люди-змеи, разгуливавшие на двух ногах.
— Я одного такого тоже видел, — сказал Нестор. — В Единстве есть чучело. И скелеты.
— Я их тоже видел, — передразнил Клем, начинавший сердиться, что его все время перебивают. — А вот одного ты не знаешь. Царь этих демонов подослал троих особых людей убить Шэнноу. Замечательные бойцы, бесстрашные, выхватывавшие пистолеты быстрее молнии. Шэнноу убил одного, но другие двое похитили фрей Мак-Адам и спрятали там, где в небе висел Меч.
— А зачем они забрали училку?
— Кровь Христова, сынок, ты будешь слушать?
— Простите, сэр.
— Похитили они Бет потому, что она была дорога Шэнноу. Хотели заманить его к себе. И заманили. Да только, наверное, скоро пожалели, что это им удалось. Я был ранен, но все равно отправился за ними следом. И добрался туда как раз, когда Шэнноу сдался. И тут пошла пальба. Одного уложил я, но самый лучший из них уже целился в Иерусалимца. А Шэнноу стоит себе, будто у него в мире никаких забот нет, — спокойный, сильный. И тут все было кончено. Я тебе одно скажу, малый: не хотелось бы мне столкнуться с ним на узкой дорожке.
— Он был таким быстрым?
— Дело не в быстроте. Я быстрее, чем он был в лучшие годы. Все дело в уверенности. Странный он человек — держит себя в железных оковах. — Он посмотрел на Нестора. — Знаешь, почему он ненавидит разбойников и наемных убийц? — Юноша мотнул головой. — Да потому что, если копнуть поглубже, он сам такой. От природы. Видишь ли, когда надо убить, большинство людей колеблются. И в целом, на мой взгляд, оно и хорошо. Жизнь ведь драгоценность, и рука не поднимается ее отнимать по недоразумению. То есть я про то, что даже разбойник может измениться. Погляди на Даниила Кейда. Такого кровожадного головореза поискать бы, но Бог его просветил, малый. И он сразился с исчадиями. Как я уже сказал, жизнь драгоценна. Но Шэнноу? Пойди поперек ему — и ты умрешь. Так-то. Вот почему разбойники его боятся. Он разделывается с ними точно так же, как они разделываются с другими.
— Вы говорите о нем так, будто он жив. Но это же не правда. Он был взят на небо много лет назад.
Клем заколебался. Ему нестерпимо хотелось поделиться секретом, который он свято хранил двадцать лет.
— Для меня он жив, — ответил бывший пистолетчик. — Я же не видел, как он умер. И никакой огненной колесницы тоже не видел. Но на моих глазах он водворил порядок в городке, где царило беззаконие.
— Я вам завидую, — сказал Нестор. — Мне бы так хотелось посмотреть на него хоть разочек! Клем снова рассмеялся.
— Были б рыбками наши желания, не просили б нищие подаяния. А давно ты знаешь Пастыря?
— Да всю жизнь. Тихий человек. Прежде жил с фрей Мак-Адам, но она его выгнала. И он поселился в домике за церковью. Он хорошо проповедовал… Никто не засыпал, и даже не хотелось. То есть пока он не начал пускать в церковь волчецов. И люди перестали туда ходить. Будь он человеком посильнее, так повышвыривал бы этих волчецов вон. И церковь бы цела осталась.
— При чем тут сила?
— Ну, всем в городе это до чертиков обрыдло, и они ему так прямо и сказали. Но думается мне, у него просто духу не хватило приказать волчецам, чтобы они убрались. Некоторые люди боятся любой стычки.
— Пожалуй, — сказал Клем. — А он тебе нравился? Нестор пожал плечами.
— Не то чтобы нравился и не то чтобы не нравился. Мне его просто жалко было. Как-то раз Сим Джексон ударил его, сшиб с ног прямо в грязь. А Пастырь просто встал и пошел дальше. Мне за него стыдно стало. Я все еще в толк не возьму, как это он перестрелял всех налетчиков. Просто не верится. Думается, он здорово их удивил. Такой сюрприз!
— Да, он человек, полный сюрпризов, — согласился Клем.

6

Зло всегда всплывает на поверхность подобно грязной пене, ибо человек, несущий в себе зло, всегда ищет подчинять себе других. Во всех правительствах, известных истории, носители зла добивались преобладания. Так как же нам обеспечить невозможность того, чтобы владычество зла вовеки утвердилось на этой новой земле? Это вне наших сил. Единственное, что мы можем, — это стремиться к святости и — каждый по отдельности — открывать для себя волю Божью. И еще мы можем молиться о том, чтобы нашлись мужчины — женщины тоже, — которые противостояли бы злу, когда оно явится.

«Мудрость Диакона», глава XXII

Исида стояла перед широким письменным столом и, не отрываясь, смотрела на Крестоносца, стараясь сдержать гаев. У него были маленькие блестящие глазки, а лицо, как казалось ей, выражало жестокость и высокомерие.
— У вас нет причин арестовывать нашего доктора, — сказала она.
— Когда сюда прибудет Клятвоприимец, мы увидим, есть ли причина или нет, — ответил он. — Мы тут фургонщиков не жалуем. Нам в Доманго не нужны воры и крамольники.
— Мы не воры, сэр. Мы заехали в город поискать работы. Я швея. Иеремия, наш глава, — портной, а доктор Мередит — врач.
— А теперь арестант.
— В чем его обвиняют?
— В попрошайничестве. А теперь иди-ка отсюда, пока я не подобрал для тебя уютной камеры. — Его глаза шарили по ее телу. — А может, ты только того и хочешь? — сально ухмыльнулся он.
— Сомневаюсь, — произнес холодный бас, и, обернувшись, Исида увидела в дверях Йона Шэнноу. Он прошел мимо нее внутрь, не сказав ей ни слова, и остановился перед широким столом. — Я здесь, чтобы сообщить об убийстве, — сказал он.
Крестоносец откинулся на спинку кресла и заложил руки за голову.
— Убийство, говоришь? Где и когда?
— Часах в трех езды на северо-восток отсюда. Убит Хонкин. Застрелен шайкой всадников.
Он заметил, как изменилось лицо Крестоносца, который сразу сел прямо.
— Откуда ты знаешь, что произошло убийство? — спросил он. — Сам видел?
— Видели его дети, — ответил Шэнноу. — И где они теперь?
— В безопасном месте, — ответил Шэнноу.
— Ты видел труп?
— Нет. Но я верю детям.
Крестоносец промолчал, только его пальцы нервно забарабанили по крышке стола.
— Ну ладно, — сказал он наконец. — С этим придется подождать, пока капитан не вернется ближе к вечеру. Почему бы тебе не перекусить где-нибудь и не вернуться попозже?
— Хорошо, — сказал Шэнноу, круто повернулся и вышел. Исида вышла следом за ним.
— Погодите! — крикнула она, когда он сошел с тротуара. — Они заперли тут доктора Мередита!
— Вам лучше держаться от меня подальше, — сказал Шэнноу. — Здесь бродит зло, и оно потянется ко мне.
Исида не успела ничего добавить — он уже переходил через широкую улицу, направляясь к харчевне на той стороне.
— Ты знаешь этого человека? — спросил Крестоносец, подходя к ней.
— Нет, — ответила она, — несколько дней назад он недолго ехал с нашими фургонами, и все.
— Ну, держись от него подальше. С ним недалеко до беды.
— Да. Обязательно, — сказала Исида.

В маленькой харчевне Шэнноу сел спиной к стене. Кроме него, там было трое посетителей. Худой лысеющий мужчина, который закончил есть и читал книгу; коренастый молодой рудокоп с левой рукой в лубке и еще худощавый чернокожий, державший обеими руками кружку с горячей баркеровкой. Мысленно отмахнувшись от первых двух, Шэнноу сосредоточил внимание на чернокожем юноше. На нем была темно-серая шерстяная куртка поверх белой рубашки, и Шэнноу заметил эмалевую рукоятку револьвера в наплечной кобуре у его левого бока.

Предыдущая страница 12 Следующая страница


13 Дэвид Геммел

К столику Шэнноу подошла высокая чернокожая женщина.
— У нас есть хорошие бифштексы, яйца от собственных кур и свежий хлеб утренней выпечки, — сказала она. — А остальное написано вон на той доске.
Шэнноу посмотрел на черную доску, прочел написанное мелом меню.
— Мне, пожалуйста, хлеба с сыром и теплого молока.
— Молока с медом? — спросила она.
— Это было бы хорошо.
Она отошла, а его мысли вернулись к недавнему разговору. Крестоносец держался совсем не так, как следовало ожидать. Никакого удивления, когда Шэнноу заговорил об убийстве, и озабоченность только тем, где теперь дети и видел ли Шэнноу труп. Когда официантка вернулась с кружкой подслащенного молока, Шэнноу поблагодарил ее, а потом спросил вполголоса:
— Тут где-то живет некий Джек Диллон. Как мне его узнать?
— Лучше вам с ним не встречаться, — ответила женщина, отходя от него. У столика чернокожего юноши она, заметил Шэнноу, наклонила голову и что-то прошептала тому на ухо. Он кивнул, встал, направился к столику Шэнноу, отодвинул стул и сел напротив Иерусалимца.
— Диллон дюжий, лысый, с густой бородой, — сказал он. — Вам это нужно?
— Где я его найду?
— Если вы начнете его искать, друг, он сам вас найдет. Собираетесь пойти к нему в подручные?
— Почему вы так подумали?
— Я же знаю людей вашего пошиба, — Сказал чернокожий. — Хищники.
— Если так, — заметил Шэнноу с мимолетной улыбкой, — разве вы не вступаете на гибельный путь, оскорбляя меня?
Юноша засмеялся:
— Жизнь — это сплошной риск, друг. Но сдается мне, в данном случае он очень невелик. Видите ли, я вооружен и сижу прямо против вас. — Его темные глаза блеснули, и было очевидно, что он презирает Шэнноу. — Что вы скажете на это?
— « Глупый свой гнев изливает, а мудрый сдерживает его», — ответил Шэнноу. — Поберегись, малый: поспешные выводы оборачиваются бедой.
— Ты назвал меня глупым? — Рука чернокожего юноши задрожала над эмалированной рукояткой пистолета под курткой.
— Я констатирую факт, — ответил Шэнноу. — И если вы прислушаетесь, то услышите щелчок взводимого курка. — Из-под стола донесся двойной щелчок. — Вам словно бы не терпится завязать ссору, молодой человек. Или вас подослали убить меня?
— Никто меня не подсылал. Просто я презираю таких, как вы!
— Юность всегда торопится с приговорами. Ты знал фермера Хонкина?
— Я его знаю. Люди вроде вас согнали его с его земли. Не сумел найти трех поручителей для принесения Клятвы.
— Он убит, — сказал Шэнноу. — Застрелен. На его детей охотились, как на диких зверенышей. Я жду, когда вернется капитан Крестоносцев, а тогда подам жалобу на Джека Диллона.
Юноша наклонился вперед, растопырив локти на столе.
— Вы что, правда ничего про Диллона не знаете?
— Я знаю, что он… и его товарищи хладнокровно расстреляли безоружного человека. И я позабочусь, чтобы он предстал перед судом.
Чернокожий юноша вздохнул:
— Кажется, насчет тебя я ошибся, друг. Но глупый тут не я один. Думаю, тебе надо ускакать отсюда, и побыстрее.
— С какой стати?
Юноша наклонился почти к самому его лицу:
— Джек Диллон и есть капитан Крестоносцев. Назначен месяц назад самим апостолом Савлом.
— Что это за город? — спросил Шэнноу, — Тут совсем нет честных людей?
Чернокожий юноша рассмеялся:
— Да где ты жил, друг? Кто решится поднять голос против помазанного Крестоносца? Их тут сорок, да еще Иаков Мун с его Конниками. Против них никто не пойдет.
Шэнноу ничего не сказал, но юноша с облегчением услышал, как затвор был снят с боевого взвода.
— Меня зовут Арчер, Гарет Арчер. — Он протянул руку.
— Оставь меня, малый. Мне надо о многом подумать.
Арчер отошел, а официантка принесла еще одну кружку подслащенного молока. На этот раз она улыбнулась. Шэнноу смотрел в окно на главную улицу городка. На западных склонах за домами виднелись рудники, а за ними поднимались дымы плавилен и фабрик. Столько грязи и черной копоти от дыма.
В его памяти непрошено возникло лицо. Худой пожилой мужчина, лысеющий, с острыми чертами лица и кроткими карими глазами.
« Это прогресс. Пастырь. С той поры, как самолеты приземлились и мы узнали, кем мы были когда-то, все изменилось. В самолетах летели инженеры и врачи и еще всякого рода специалисты. Большинство умерли до истечения года, но они успели передать свои знания. Мы вновь созидаем. Скоро у нас будут хорошие больницы, прекрасные школы и заводы, которые снабдят нас машинами для того, чтобы было легче сеять и собирать урожай. Появятся большие города и дороги, ведущие к этим городам. Будет подлинный рай».
« Рай, опирающийся на изрыгаемый дым и вонючую копоть? Я вижу, что вокруг консервного завода погибли все деревья, а в Малой речке больше нет рыбы».
Шэнноу прихлебывал подслащенное молоко и старался подобрать имя к этому лицу. Браун? Брим? И вдруг он вспомнил: Брум, Джозия Брум. И это имя воскресило еще одно лицо — сильное женское лицо в ореоле пшенично-золотых волос.
Бет.
Воспоминание пронзило его сердце будто нож.
« Господи Боже! Ты же прежде был мужчиной. Теперь ты позволяешь такой мрази, как Сим Джексон, бить тебя на глазах толпы. Свалить тебя в грязь! Во имя Божьей бороды, Йон, чем ты стал?»
« Этот удар унизил его больше, чем меня. Я навсегда отказался убивать. Бет. Я покончил с путями насилия, неужели ты не можешь понять, что есть более достойный образ жизни?»
« Я понимаю только, что не хочу, чтобы ты и дальше жил здесь. Ты мне просто не нужен».
Приближающийся топот копыт вернул Шэнноу в настоящее. Четыре всадника остановили лошадей перед штатом Крестоносцев. Шэнноу встал, положил на стол серебряный полтинник и пошел к двери.
Его нагнал Гарет Арчер.
— Не глупите! Диллон меткий стрелок, а те, кто с ним, совсем не ангелы.
— « Если ты в день бедствия оказался слабым, то бедна сила твоя», — сказал Шэнноу. Выйдя наружу, он по трем ступенькам спустился с деревянного тротуара на пыльную улицу.
— Джек Диллон! — окликнул он. Четверо спешились, и самый высокий из них — чернобородый, могучего сложения — резко обернулся к нему.
— Кому я потребовался? — отозвался он. Прохожие на тротуарах остановились и уставились на них.
— Я Йон Шэнноу, и я обличаю тебя как убийцу и разбойника! — Шэнноу услышал судорожный вздох толпы и увидел, что бородач побагровел.
Диллон заморгал. Облизнул губы, но тут же к нему вернулась его самоуверенность.
— Чего? Это чушь!
Шэнноу неторопливо направился к нему, и его голос был слышен всем на улице.
— Ты застрелил фермера Хонкина, хладнокровно убил его. Потом охотился на его детей. Как ты ответишь на эти обвинения, злодей?
— Я тебе отвечать не собираюсь! Рука силача опустилась на пистолет, и толпа бросилась врассыпную. Диллон выстрелил первым, и пуля просвистела у самой щеки Шэнноу. В ответ прогремели оба пистолета Шэнноу, и Диллон с пулями в груди и животе, шатаясь, попятился, уронил пистолет в пыль. Его подручный выстрелил в Шэнноу и промахнулся. Шэнноу выстрелил ему в грудь, он упал на коновязь и больше не шевелился. Оставшиеся два Крестоносца стояли, окаменев. Диллон упал на колени, и кровь заливала его одежду.
Шэнноу широким шагом приблизился к умирающему.
— « Кто роет яму, тот упадет в нее; и кто покатит вверх камень, к тому он воротится».
— Кто… ты… такой? — Диллон повалился набок, но его агонизирующие глаза все еще были устремлены вверх на его убийцу.
— Я — воздаяние, — ответил Шэнноу, отшвыривая ногой его пистолет, и обратился к толпе:
— Вы позволили злу расцвести здесь, — сказал он, — и этот позор лежит на вас всех. — Он увидел, что слева подходит Гарет Арчер, ведя на поводу его коня. Не спуская глаз с двух оставшихся Крестоносцев, Шэнноу сел в седло.
— Поезжай на северо-восток, — прошептал Арчер, — а через час сверни на запад, где речка разделяется на два рукава.
— Она будет ждать там? Арчер растерялся, но кивнул.
— Ты знал?
— Я вижу ее в тебе, — ответил Шэнноу, повернул коня и медленно выехал из городка.

Амазига Арчер ждала его у речки. Чернокожая женщина почти не изменилась с тех пор, как Шэнноу видел ее в последний раз. Ушедшие в прошлое десятилетия словно не оставили на ней следа — как и на нем. Ее волосы по-прежнему были иссиня-черными. Ни единой морщины на лице, а миндалевидные глаза хранили свое темное сияние. Одета она была в серую защитную рубаху и кожаную юбку для верховой езды. Она сидела на сером мерине ладоней шестнадцати в холке.
— Следуй за мной, — велела она и поехала по каменистому руслу. Копыта мерина разбрызгивали воду мелкого ручья. Они ехали так почти полчаса, а тогда она повернула мерина вправо и заставила его взобраться на крутой берег. Шэнноу следовал за ней. Копыта его коня соскальзывали с мокрых камней.
— Они увидят, где мы свернули из русла, — сказал Шэнноу. — Опытный следопыт не будет обманут. Течение не быстрое, и метины, оставленные копытами на дне, сохранятся несколько дней.
— Я это знаю, Шэнноу, — сказала она. — Признай за мной хотя бы каплю здравого смысла. Последний час до твоего появления я ездила по воде взад и вперед, причем выбиралась на берег в семи местах. К тому же туда, куда мы едем, за нами не может последовать ни один человек — за одним исключением.
Дальше она ехала молча, направляясь к высокому каменному обрыву. Взглянув вниз, Шэнноу увидел, что теперь их лошади трусят по древней дороге, мощенной грубыми гранитными плитами.
— Когда-то эта дорога вела в Пизекурис, — сказала Амазига Арчер, — главный город аккадцев. Они произошли от народов на окраине Атлантидской империи и достигли наивысшего расцвета тысячи и тысячи лет тому назад.
Впереди показались ряды развалин, а за ними — кольцо из огромных камней. Амазига Арчер проехала через развалины и спешилась в центре кольца. Шэнноу спрыгнул с седла.
— Что теперь? — спросил он.
— Теперь мы пойдем домой, — ответила она, доставая золотистый камешек.
Воздух озарился фиолетовым светом, и конь Шэнноу было взвился на дыбы, но он его тотчас успокоил. Теперь за кольцом виднелся двухэтажный дом из красного кирпича и выкрашенных бревен с крутой крышей из черной черепицы. Перед крыльцом стояла ярко выкрашенная и хитро построенная повозка с окошками по всей длине и четырьмя пухлыми черными колесами.
— Вот мой дом, — сказала она холодно, пока он рассматривал экипаж. — Хотела бы сказать, что ты в нем желанный гость, только это не так. За домом есть загон. Отведи туда лошадей, а я приготовлю что-нибудь поесть.
Бросив ему поводья серого мерина, она ушла в дом. Шэнноу увел лошадей за угол, расседлал и впустил в загон. Потом вернулся к парадной двери и легонько постучал по филенке.
— Бога ради! — сказала Амазига. — Подобная деликатность тут совсем не обязательна!
Войдя, он увидел необыкновенную комнату. Толстый серый палас от стены до стены, четыре мягких кресла и диван, обтянутый черной кожей. С потолка свисала странная стеклянная лампа, не больше винного кубка, но она излучала свет такой яркости, что на нее было больно смотреть. От каменного очага веяло жаром, но угли в нем, хотя и были раскалены, не горели. На письменном столе у дальней стены он увидел непонятное приспособление: ящик с тремя серыми сторонами и одной черной, повернутой к креслу. Сзади от него тянулись провода, скрепленные с небольшой коробочкой в стене.
— Что это за место? — спросил Шэнноу.
— Мой кабинет, — ответила Амазига. — Тебе должно польстить, Шэнноу, — ты третий, кто его видел. Первым был мой второй муж, а вторым мой сын Гарет.
— Ты снова вышла замуж. Это хорошо.
— Да что ты знаешь! — почти крикнула она. — Мой первый муж погиб из-за тебя. А он был моей единственной любовью, Шэнноу. Только тебе этого не понять, верно? И из-за тебя и твоей полоумной веры мой дом был разрушен, и я потеряла моего первого сына. И я не думала, что ты способен причинить мне боль сильнее. И вот, пожалуйста, ты здесь собственной персоной. Новый Илия, не больше и не меньше, и твои извращенные понятия вдохновили законы твоего идиотского нового мира.
— Так для чего вы привели меня сюда, госпожа? — спросил он негромко. — Чтобы возложить на меня вину за все зло человеческое? Вашего мужа убил злой человек. Но ваши друзья погибли потому, что следовали за Саренто, а война с исчадиями была делом его рук. Он, а не я напитал Камни Даниила кровью и погубил Хранителей. Ну, да вы и сами все это знаете. Так если вы не намерены обвинить меня во всех бурях и засухах, в любом моровом поветрии, то для чего вы поручили своему сыну указать мне дорогу к вам?
Амазига закрыла прекрасные глаза и испустила медленный вздох.
— Садитесь, Шэнноу, — сказала она наконец — чуть более мягко. — Я сварю кофе, и мы поговорим. — Она отошла к шкафчику на дальней стене и достала яркий пакет. Шэнноу следил, как она высыпала его содержимое — мелкие черные камешки — в стеклянный сосуд. Затем она нажала на кнопку, и сосуд зажужжал, перемалывая камни в черный порошок. Его она ссыпала в бумажную коробочку сверху другого сосуда побольше. Заметив его взгляд, она в первый раз улыбнулась:
— Напиток, популярный в этом мире, — объяснила она. — Возможно, вы предпочтете пить его с молоком и сахаром. Потребуется еще несколько минут.
— Где мы? — спросил он.
— В Аризоне, — ответила она, предоставив ему недоумевать.
Пройдя через комнату, она села напротив него.
— Я сожалею, — сказала она, — о моих сердитых словах. И я сама знаю, что вы не в ответе… за все целиком. Но, с другой стороны, если бы вы не вторглись в мою жизнь, мой первый муж был бы все еще жив, как и Люк. И я не могу забыть, как вы уничтожили мир — или два мира. Миллионы и миллионы людей. Но Бет была права, вы не намеревались взорвать Меч Божий, вы даже как следует не понимали, что он такое. — Вода в сосуде забурлила, Амазига встала и подошла к нему. — Я не религиозна, Шэнноу. Если Бог есть, то он капризный самодур, и я не хочу иметь с ним ничего общего. И значит, поводов у меня, чтобы не терпеть вас, слишком много.
Бульканье в сосуде сразу оборвалось, и Амазига налила темную жидкость в две узорчатые кружки. Одну она протянула Шэнноу, и он опасливо понюхал пар. Потом отхлебнул. Вкус оказался едко-горьким, похожим на баркеровку, но крепче.
— Вот сахар, — сказала Амазига.
С сахаром напиток стал почти сносным.
— Скажите, чего вы хотите от меня, госпожа? — сказал он, отставляя кружку.
— Вы так уверены, что мне что-то нужно от вас? Он кивнул.
— Я не ищу новых сердитых препирательств, но я хорошо знаю, что вы меня презираете. Вы ясно давали это понять уже много раз. И раз я здесь, значит, вы нуждаетесь во мне. Вопрос только в одном: для чего?
— Ну, может, просто я хотела спасти вам жизнь. Он покачал головой:
— Нет, госпожа. Вы презираете меня и все, что, по-вашему, я знаменую. Так зачем бы вам меня спасать?
— Ну ладно! — отрезала она. — Мне нужна услуга.
— Скажите какая, и я попытаюсь, если это осуществимо.
Она потерла лоб и отвела глаза.
— Вы так легко сыплете обещаниями! — сказали она почти вполголоса.
— И сдерживаю их, госпожа, если даю. Я не лгу.
— Да знаю я это! — сказала она, повышая голос. — Вы же Взыскующий Иерусалима, Господи Боже ты мой!
— Просто скажите, что вам нужно, — не отступал он.
— Да, я скажу, что мне нужно от вас, Шэнноу. Вы сочтете меня сумасшедшей, но все равно дослушайте до конца. Обещаете? — Он кивнул, а она помолчала, а потом посмотрела ему прямо в глаза. — Ну хорошо. Я хочу, чтобы вы вернули Сэма из мертвых.
Он молча смотрел на нее.
— Это вовсе не безумие, как может показаться на первый взгляд, — продолжала Амазига, — поверьте мне, Шэнноу. Прошлое, настоящее, будущее сосуществуют, и мы можем бывать в них. Вы же уже знаете это — ведь легионы Пендаррика, чтобы вторгнуться в наши земли, перешли бездну времени. Они перешли через двенадцать тысяч лет. Это возможно.
— Но Сэм же мертв! Как вы не понимаете?
— Неужели вы способны мыслить только прямолинейно? — вспылила она. — Предположим, вы вернулись в прошлое и помешали им убить его.

Предыдущая страница 13 Следующая страница


Кровь-камень 14

— Но я же этого не сделал! Мне непонятны принципы, стоящие за подобными путешествиями, но я знаю, что Сэм Арчер умер, потому что это произошло. Если я вернулся бы туда и спас его, мы бы не вели сейчас этот разговор!
Внезапно она засмеялась и захлопала в ладоши.
— Браво, Шэнноу, наконец-то взлет воображения! Отлично. А теперь подумайте вот о чем: если бы я отправилась в прошлое и застрелила вашего отца до того, как он познакомился с вашей матерью, а затем вернулась сюда, была бы я сейчас тут одна? Вы перестали бы существовать?
— Полагаю, что так, — ответил он.
— Нет! — торжествующе воскликнула она. — Таково величайшее открытие.
— Но как я мог бы оказаться здесь, не имея отца?
— Параллельно нашей вселенной существует еще бесконечное их множество, возможно, в том же пространстве. Бесконечное. Иными словами, без числа. Существуют тысячи Йонов Шэнноу, возможно, миллионы. Когда мы проходим через древние порталы, мы попадаем в параллельные вселенные. Некоторые идентичны нашей, другие отличаются самую чуточку. Бесконечное их число означает, что любое, о чем мы способны помыслить, обязательно должно где-нибудь существовать. И где-то Сэм Арчер не умер в Замке-на-Руднике. Вы понимаете?
— Слова я слышу, госпожа. Но понять их — это совсем другое.
— Представьте себе песчинки в пустыне. Двух абсолютно одинаковых среди них практически нет. Шанс найти две идентичные песчинки равен примерно одному к ста миллионам. Но, с другой стороны, число песчинок конечно, хотя оно может равняться и тридцати триллионам. Однако предположим, что числу песчинок предела нет. Тогда соотношение ста миллионов к одному станет не таким уж большим. А в бесконечности должно быть бесконечное количество идентичных песчинок. Таков факт жизни внутри мультивселенной. Я знаю. Я видела.
Шэнноу допил кофе.
— Вы хотите сказать, что в каком-то мире Сэма Арчера еще не увели в Замок-на-Руднике?
— Вот именно.
— Так почему вы не отправитесь туда и не найдете его сами? Зачем посылать кого-то?
Амазига отошла к сосуду и наполнила кружки. Теперь Шэнноу прихлебывал черный напиток с удовольствием. Она села и откинулась на спинку кожаного кресла.
— Я побывала в прошлом, — сказала она, — и нашла Сэма. И вернулась с ним домой. Мы прожили с ним здесь почти год.
— Он умер?
Она покачала головой.
— Я совершила ошибку. Рассказала ему всю правду, и однажды утром он исчез, отправился на поиски того, что назвал своей собственной жизнью. Но он не знал, что я уже была беременна Гаретом. Возможно, это толкнуло бы его изменить решение. Не знаю. Но на этот раз, Шэнноу, я все сделаю правильно. С вашей помощью.
— Вашему сыну около двадцати. Почему вы ждали так долго?
Амазига вздохнула.
— Ему восемнадцать. У меня ушло два года, чтобы снова найти Сэма. Да и то мне повезло. Последние десять лет я потратила на исследования, изучала ясновидение и мистицизм. И поняла, что ясновидящие не могут видеть будущее, так как оно еще не существует. Они лишь способны заглядывать в другие идентичные миры, чем и объясняется нелепейшая ошибочность некоторых их предсказаний. Они видят будущее другого мира и предсказывают, что оно произойдет здесь. Но самые разные события могут изменить вероятные будущие. Наконец, я сумела найти человека с невероятнейшими способностями. Он жил в Сидоне — я редко видела более красивые края: красные крутые холмы среди великолепной пустыни. Некоторое время я жила с ним и с помощью моих Сипстрасси запечатлевала его способности в машине. — Она встала и подошла к ящику с черной стенкой на письменном столе. — Вот в этой. Она похожа на компьютер, но совершенно особый. — Амазига нажала кнопку, экран замерцал, и его заняло красивое мужское лицо с огненно-рыжими, отливающими золотом волосами и глазами удивительной синевы.
— Добро пожаловать домой, Амазига, — раздался негромкий, гармоничный и бесконечно человечный голос. — Я вижу, ты нашла, кого искала.
— Да, Люкас. Это Йон Шэнноу.
Шэнноу вскочил и подошел к ящику.
— Ты заперла там человека? — спросил он в ужасе.
— Нет, не человека. Он умер. Я уехала, продолжая исследования, а с ним случился инфаркт. Люкас хранит все его воспоминания. Но он одновременно и нечто иное. Он осознает себя по собственному праву. Действует он как своего рода хроноскоп, используя и силу Сипстрасси, и магию древних порталов. Благодаря его способностям мы можем наблюдать альтернативные миры. Покажи ему, Люкас.
— Что вам хотелось бы увидеть, мистер Шэнноу? — спросил Люкас.
Он чуть было не сказал «Иерусалим», но не смог и, поколебавшись, ответил:
— Выберите сами.
Лицо исчезло, и Шэнноу увидел перед собой город на холме с огромным храмом в центре. Небо над городом было глубокой синевы. Перед храмом, вскинув руки, стоял мужчина, которого слушала огромная толпа. Он был одет в вызолоченные доспехи и бронзовый шлем. Из машины доносились звуки языка, которого Шэнноу не знал, и голос человека в доспехах был мелодичным и сильным. В его речь ворвался голос Люкаса:
— Это Соломон, и он освящает великий иерусалимский храм.
Картина растаяла и тотчас сменилась другой. Теперь город лежал в развалинах. Темнобородый человек угрюмо смотрел на разбитые камни. И вновь Люкас пояснил:
— Это ассирийский царь. Он уничтожил город. Соломон пал в великой битве. Как видишь, храма тут нет. В этом мире Соломон потерпел неудачу. Хочешь увидеть другие варианты?
— Нет, — сказал Шэнноу. — Покажите мне Сэма Арчера — того, которого вы хотите, чтобы я нашел.
Экран замерцал, и Шэнноу увидел горный склон со скоплением палаток. Несколько человек собирали хворост. Одним был высокий широкоплечий мужчина, которого он так хорошо помнил: Сэм Арчер, археолог и Хранитель. За его плечом торчало ружье. Он стоял на уступе и оглядывал равнину. По равнине двигалось войско.
— На следующий день, — сказал Люкас, — армия проникнет в горы, убивая всех.
— Какая это война?
— С исчадиями. Они победили, а теперь истребляют последних, кто уцелел.
Экран снова замерцал, и на нем возникло красивое лицо с ясными синими глазами.
— А я в этом мире существую? — спросил Шэнноу.
— Существовали. Были фермером. Вас убили во время первого вторжения. Сэм Арчер не был с вами знаком.
— А кто управляет исчадиями? Саренто? Уэлби?
— Ни тот и ни другой, а Кровь-Камень.
— Но ведь кто-то же должен его контролировать?
— Нет, Шэнноу, — сказала Амазига. — В этом мире Кровь-Камень живой. Саренто втянул его в себя и таким образом сотворил демона ужасающей мощи. С тех пор умерли тысячи и тысячи, чтобы насыщать Кровь-Камень.
— А убить его можно?
— Нет, — сказал Люкас. — Он неуязвим для пуль и снарядов и способен окружить себя силовым полем гигантской мощности. Его мог бы уничтожить Меч Божий, но в этом мире не было подстерегающей ядерной ракеты.
— Кровь-Камень тебя не касается, Шэнноу, — вмешалась Амазига. — Я хочу только, чтобы ты спас Сэма и доставил его сюда. Так ты согласен?
— У меня есть затруднения, — сказал он.
— Ну да. С твоей памятью. Тут я могу тебе помочь. Но только после твоего возвращения.
— Но зачем ждать?
Она заколебалась, а потом ответила:
— Я скажу тебе правду и прошу тебя принять ее. Если я верну тебе память, ты уже не будешь таким, как сейчас. А человек, которым ты станешь — хотя и более для меня приемлемый, — будет иметь меньше шансов на успех. Поверишь мне на слово?
Шэнноу помолчал, не отводя светлых глаз от ее темных.
— Тебе нужен Шэнноу-убийца.
— Да, — прошептала она. Он кивнул.
— Это принижает нас обоих.
— Знаю, — ответила она, опустив глаза.

Когда Нестор и Клем въехали в Чистоту, главная улица городка кишела людьми. Рудокопы, чьи карманы жгла недельная получка, спешили в питейные заведения и игорные дома, а горожане направлялись в рестораны и харчевни. Лавки и магазины были все еще открыты, хотя уже давно смерклось, и трое фонарщиков с лестницами и свечами шли по улице, а позади них двойной ряд больших фонарей лил желтоватый свет, и в его лучах грязь на мостовой сверкала, точно золотые самородки.
Нестор никогда прежде в Чистоте не бывал, хотя и слышал, что серебряные рудники очень способствовали процветанию общины. В воздухе воняло дымом и серой, а на улице повсюду звучала музыка, режущая слух дисгармоничностью и громкостью — слишком уж много мелодий соперничали между собой.
— Выпьем! — крикнул Клем. — У меня горло пересохло так, будто в нем застряла половина пустынь!
Нестор кивнул, и они остановили лошадей перед большим трактиром с затейливыми окнами из цветных стекол. У коновязи лошадей стояло не меньше двадцати, и Нестор не без труда нашел место еще для двух. Клем поднырнул под жердь и вошел в трактир. Внутри были расставлены игорные столы, а за ними виднелась стойка, обслуживавшаяся пятью барменами. Играл духовой оркестр под аккомпанемент рояля. Игорный зал опоясывала галерея, и Нестор увидел на ней броско одетых женщин, направляющихся куда-то под руку с рудокопами и горожанами. Он нахмурился. Подобное поведение было безнравственным, и его поразило, что город под рукой Диакона закрывает глаза на подобное возмутительное зрелище.
Клем пробрался к стойке и заказал два пива. Нестору вкус пива не нравился, но он промолчал, когда бармен придвинул к нему кружку.
Шум вокруг стоял оглушительный, и Нестор пил в растерянном молчании. Какое удовольствие могут люди извлекать из подобных мест? Он подошел к карточному столу, в середине которого громоздилась куча бумажных обменников, и покачал головой. Зачем работать всю неделю, а потом спустить весь заработок за один вечер? Нет, этого ему не понять!
Нестор повернулся и нечаянно толкнул дюжего детину с пинтовой кружкой в руке. Пиво выплеснулось мужчине на рубашку, он выронил кружку, и она разлетелась осколками по усыпанному опилками полу.
— Стервец безмозглый! — взревел детина.
— Простите! Разрешите я куплю вам… В лицо Нестора врезался кулак и отшвырнул его на карточный стол. Стол опрокинулся, рассыпая обменники по полу. Нестор перекатился набок и попытался встать, но у него так закружилась голова, что он упал на колени. В его бок врезался тяжелый сапог, и он откатился к ножке стола. Детина нагнулся и поднял его за лацканы куртки.
— Ну хватит; — услышал Нестор голос Клема Стейнера.
Детина оглянулся.
— Я сам скажу, когда хватит. И не раньше, — парировал он.
— Отпусти его, не то я тебя убью, — сказал Клем. Музыка оборвалась, едва Нестор получил первый удар, но теперь тишина стала нестерпимой. Детина медленно разжал руки, отпихнул юношу и повернулся к Клему, поводя рукой над кобурой с пистолетом.
— Ты меня убьешь, тварь навозная? Да ты знаешь, кто я?
— Я знаю, что ты жирная туша и быстр, как параличная черепаха, — ответил Клем с небрежной улыбкой. — На твоем месте я бы подождал пистолет вытаскивать, а собрал бы вокруг тех друзей, какие у тебя имеются. Детина выругался и ухватил пистолет, но прежде, чем его пальцы успели сомкнуться на рукоятке, он увидел перед собой дуло никелированного пистолета. Клем шагнул вперед, и дуло уперлось в переносицу детины.
— И как только такой копуша дожил до того, чтобы обзавестись такой безобразной мордой? — спросил Клем. При последних словах он сделал еще шаг и ударил детину коленом в пах. Тот со стоном согнулся, и Клем с силой опустил рукоятку пистолета на его затылок. Детина упал ничком и замер.
— Приветливое местечко, — сказал Клем, убирая пистолет в кобуру. — Нестор, ты тут все оглядел? — Юноша угрюмо кивнул. — Так пойдем поищем, где бы перекусить. — И Клем похлопал его по плечу.
Нестор шагнул, пошатнулся, и Клем поддержал его.
— Черт, малый, с тобой хлопот не оберешься. К ним подошел пожилой мужчина.
— Сынок, послушай доброго совета и уезжай из Чистоты. Сахс не забудет, как ты его уложил. Он постарается тебя отыскать.
— Какая в городе самая лучшая обжорка? — спросил Клем.
— «Малютка Мари». В двух кварталах к югу. На правой стороне.
— Ну так когда он прочухается, скажите ему, куда я пошел. И скажите, чтобы он прихватил свой заступ. Я его похороню там, где он свалится.
Клем вывел Нестора из трактира и подсадил в седло.
— Держись, малый, — сказал он. — Боль скоро пройдет.
— Да, сэр, — промямлил Нестор, а когда Клем вскочил на лошадь и повернул на север, ведя лошадь Нестора, за повод, юноша недоуменно спросил:
— Так вы же не туда едете?
Клем только весело усмехнулся. Через несколько кварталов они увидели вывеску, гласившую « Ресторан Единство», над довольно непритязательным заведением.
— Сойдет! — сказал Клем. — Как ты себя чувствуешь?
— По мне будто лошадь прогулялась.
— Ничего, выживешь! Давай-ка перекусим. В ресторанчике стояло всего пять столиков, а занят был только один. За ним сидел высокий мужчина в серой защитной рубашке Крестоносца. Клем повесил шляпу на вешалку у двери и направился к свободному столику. К ним подошла тоненькая официантка — блондинка с волосами цвета меда.
— У нас есть бифштексы. У нас есть куры. У нас есть ветчина. Что выберете?
— Теперь я понял, почему ваш ресторан так популярен, — сказал Клем. — Надеюсь, еда будет теплее вашего гостеприимства.
— Пока не выберете, не узнаете, — парировала она, и глазом не моргнув. — У нас есть бифштексы. У нас есть куры. У нас есть ветчина. Что выберете?
— Мне бифштекс с яйцом. Ему тоже. С кровью.
— Э-э… Мне бы хорошенько прожаренный, — сказал Нестор.
— Он молод, но скоро поумнеет, — перебил Клем. — Два бифштекса с кровью.
— У нас есть местное вино. У нас есть пиво. У нас есть баркеровка. Что выберете?
— А вино приличное? — Она подняла бровь. — Забудьте! Два пива.
Когда она ушла, Нестор наклонился к Клему.
— Что это за город? — спросил он. — Вы видели, чем они занимались в трактире? Играли на деньги, якшались с… с… — Он смущенно замолчал.
— Ты про женщин? — Клем засмеялся. — Эх, Нестор, тебе учиться и учиться, малый!
— Но это же против законов Диакона!
— Есть вещи, против которых никакие законы не помогут, — сказал Клем, переставая улыбаться. — Большинству мужчин время от времени требуется общество женщины. А в рудничных городках, где число мужчин превосходит число женщин раз, может, в двадцать, их на всех никак не хватит, а это приводит к беспорядкам, Нестор. Хорошая шлюха содействует поддержанию мира.
— Твой друг — мудрый человек, — сказал Крестоносец, поднявшись со стула и подходя к ним. Он был высокий, сутуловатый, с висячими усами. — Добро пожаловать в Чистоту, ребята, — сказал он. — Я Сиф Уилер, местный капитан Крестоносцев.
— Первые слова привета, которые мы тут услышали, — сказал Клем, протягивая руку. Уилер пожал ее и сел рядом. — В гости приехали? — спросил он.
— Завернули переночевать, — ответил Клем, не дав Нестору рта открыть.
Уилер кивнул и повернулся к Нестору.
— Не суди нас строго, малый, — сказал он. — Твой друг прав. Как только тут нашли серебро, сюда вдобавок к четырем тысячам рудокопов нахлынули всякие мерзавцы. Крутые ребята. Сначала мы пытались требовать соблюдения законов об азартных играх и прочем, но не было толку никакого. Мошенники и шулера обирали трудяг. Начались убийства. Вот мы и открыли игорные дома и приглядываем, чтобы игра там велась честно. Конечно, тут есть к чему придраться, но мы стараемся поддерживать порядок. А это непросто.
— Но как же законы? — спросил Нестор. Уилер устало вздохнул.
— Ну, издам я закон, что дышать разрешается только по воскресеньям. Думаешь, его будут соблюдать? Люди соблюдают только те законы, с которыми согласны, или те, соблюдать которые их способны принудить такие, как я. Я могу заставить рудокопов и преступный сброд держаться подальше от порядочных горожан. Это я могу. Но Единству требуется серебро, а здешние рудники самые богатые. Вот мы и получили от апостола Савла разрешение на наши… заведения. — Было ясно, что Уилеру такое положение вещей не очень по вкусу, и Клему он показался порядочным человеком. — Так куда вы едете? — спросил Крестоносец Нестора.
— Ищем одного человека, — ответил юноша.
— Кого же?
— Пастыря Долины Паломника, сэр.
— Йона Кейда? Я слышал, его убили, когда его церковь сгорела.
— А вы его знали? — спросил Клем.
— В глаза не видел. Но пошли слухи, что он привечает волчецов — даже в свою церковь их пускает. Неудивительно, что она запылала. Так он жив, вы считаете?

Предыдущая страница 14 Следующая страница


15 Дэвид Геммел

— Да, сэр, — сказал Нестор. — Он убил налетчиков, но был ранен. Тяжело.
— Что ж, здесь его нет, сынок. Могу тебя в этом заверить. Но все-таки опиши его, а я присмотрю, чтобы это описание распространили.
— Рост около шести футов двух дюймов, на висках легкая седина. На нем был черный плащ, белая рубашка, черные брюки и башмаки. Лицо очень худое, глаза глубоко посажены и почти не улыбается. Лет ему тридцать пять, а может, и больше.
— А куда он был ранен? — негромко спросил Уилер. — В висок? Вот сюда? — добавил он, постукав себя по голове справа.
— Да, сэр. Вроде бы. Один человек видел его, когда он уезжал, и сказал, что у него из головы текла кровь.
— Но вы откуда знаете, если не видели его? — вмешался Клем.
— Я видел человека, отвечающего этому описанию. Что еще можете вы сказать мне про него?
— Он тихий человек, — ответил Нестор. — И не терпит никакого насилия.
— Да неужто? Ну, для человека, который не одобряет насилия, он немножечко часто прибегает к нему. Застрелил нашего Клятвоприимца. Прямо в церкви. Должен признать, что Крейн — убитый — был редким мерзавцем, но дело-то не в том. А перед тем он ввязался в перестрелку, когда Крейн и еще некоторые напали на странников. Убиты были несколько мужчин… и женщин. Думаю, от раны у вашего Пастыря помутилось в голове, сынок. Ты не поверишь, кем он назвался.
— Кем же? — спросил Нестор.
— Взыскующим Иерусалима!
У Нестора отвисла челюсть, и он покосился на Клема, но лицо того хранило равнодушие. Уилер откинулся на спинку стула.
— Вас это вроде бы не удивило, друг. Клем пожал плечами:
— С раной в голове чего не скажешь! Так, значит, вы его не поймали?
— Да нет. И сказать честно, я надеюсь, что так и дальше будет. Он же очень больной человек. И его как никак толкнули на это. Но одно я вам скажу: стрелять он умеет. Удивительный талант для проповедника, который не любит насилия.
— Такой уж он человек, полный сюрпризов, — сказал Клем.

Иаков Мун думал о другом, о куда более важном, чем смертельно раненный человек, который с трудом полз через двор к упавшему пистолету. Он взвешивал свои дальнейшие действия. Апостол Савл обходился с ним по-честному: вернул ему молодость, а потом обеспечивал немалое богатство и женщин хоть отбавляй. Но день Савла клонился к закату.
Конечно, Савл воображает, будто способен занять место Диакона. Однако Мун знал, что так не будет. Как он ни пыжился, с какой легкостью ни убирал людей ради власти, в Савле все равно была слабина. Никто, кроме него, Муна, ее словно бы не замечал. Ну да их ослеплял блеск Диакона, и они не видели недостатков его ближайшего помощника. «Посмотрим правде в глаза, — сказал себе Мун, — тень Савл отбрасывает самую жиденькую».
Раненый застонал. Он уже почти дополз до пистолета. Мун выждал, пока дрожащие пальцы не сомкнулись на рукоятке, а тогда послал ему две пули в спину. Вторая перебила позвоночник в крестце, и у раненого отнялись ноги. Сжимая пистолет, он пытался перекатиться набок, чтобы прицелиться в своего убийцу, но ничего не получалось: ноги стали непосильным бременем. Мун перешел вправо.
— Сюда, Ковач, — сказал он. — Попробуй, не получится ли так?
Умирающий Бык Ковач упрямо уперся в землю, и мощные руки наконец помогли ему повернуться настолько, что он увидел высокого головореза. Трясущимися пальцами Бык взвел курок пистолета. Мун вынул свой и прострелил ему голову. Пуля вошла в лоб над самой переносицей.
— А, черт, храбрости ему хватало! — сказал один из Иерусалимских Конников, сопровождавших Муна.
— Храбростью много не возьмешь, — сказал Мун. — Вы, ребята, возвращайтесь в Долину Паломника и доложите о нападении разбойников на ферму Ковача. Про меня скажите, что я их выслеживаю. Если я вам понадоблюсь, я буду в Доманго. И, Джед! — крикнул он им вслед, когда они пошли к лошадям.
— Что, сэр Иаков?
— У меня нет времени на лавочника. Займись им ты.
— Когда?
— Через два дня, — ответил Мун. — Вечером накануне принесения Клятвы.
Когда Конники уехали, Мун перешагнул через труп и неторопливо вошел в дом. Бревна стен были отлично обтесаны и пригнаны друг к другу, земляной пол плотно утрамбован и чисто выметен. Для уютности Бык Ковач покрыл его узорами. Картин на стенах не было, а вся мебель была самодельной. Мун подтянул стул и сел. На старой чугунной печурке стоял кувшин с баркеровкой, над которым курился душистый пар. Протянув руку, он налил себе кружку и снова задумался о Савле.
Апостол был прав. Земля — вот ключ к богатству. Но к чему ею делиться? Почти вся, какую они себе обеспечили, записана на Муна. «Когда Савл перекинется, я буду вдвое богаче».
Из темного угла выскользнула черно-белая кошечка и потерлась о ноги Муна. Потом вспрыгнула к нему на колени и замурлыкала. Мун начал поглаживать ее по голове, и она благодарно свернулась клубочком, мурлыча все громче.
Когда его убить — вот в чем заключался вопрос теперь.
Поглаживая кошечку, Мун почувствовал, как расслабляется, и ему припомнился стих из Ветхого Завета — что-то про то, что всему есть свое время: время сеять и время убирать посеянное, время жить и время умирать. Что так, то так.
Пока еще время Савла не пришло… Сперва Иерусалимец. Потом баба, Бет Мак-Адам. Мун допил баркеровку и встал, кошечка ударилась об пол всеми четырьмя лапами. Он широким шагом вышел во двор, кошечка побежала за ним, остановилась в дверях и замяукала.
Мун одним плавным движением обернулся и выстрелил. Потом перезарядил пистолет, вскочил на лошадь и поехал в Доманго.

7

Люди говорят, что мы более не живем в веке чудес. Это не так. Утрачена наша способность видеть их.

«Мудрость Диакона», предисловие

Джозия Брум отложил Библию. Он никогда не был верующим, то есть в полном смысле слова, но он высоко ставил те стихи Нового Завета, которые говорят о любви и прощении. Его всегда поражало, что люди способны возненавидеть так быстро и так медлят с любовью. Но, рассудил он, первое ведь много легче.
Эльза ушла на весь вечер в кружок изучения Библии, собиравшийся по пятницам у фрей Бейли на окраине города сразу за домом собраний, и Брум смаковал непривычную тишину. Вечер пятницы был оазисом покоя в его прибранном доме. Поставив Библию на полку, он пошел в кухню и налил чайник. Кружечка баркеровки перед сном, обильно подслащенной медом, — единственное, чем он баловал себя по пятничным вечерам. Выйдет с ней на крыльцо и будет ее прихлебывать, любуясь звездами.
Завтра он даст Клятву за Бет Мак-Адам, и Эльза будет пилить его до ночи. Но сегодня он сполна насладится тишиной. Крышка чайника запрыгала. Сдернув полотенце с колышка, он набросил его на ручку и снял чайник с плиты. Налил в кружку кипятку, насыпал в нее баркеровского порошка и размешал вместе с тремя полными ложками меда. Размешивая, он услышал стук во входную дверь. Раздраженный внезапной помехой предвкушаемому удовольствию, Брум прошел с кружкой из кухни в парадную комнату и крикнул: «Входите!», потому что дверь никогда не запиралась.
В нее вошел Даниил Кейд, тяжело опираясь на палки, весь побагровев от усилий. Джозия Брум бросился к нему, взял Пророка под локоть и подвел к мягкому креслу. Кейд с благодарностью опустился в кресло, а палки положил на пол.
Откинув голову. Пророк несколько раз глубоко вздохнул. Брум поставил кружку с баркеровкой на стол справа от своего гостя.
— Испейте, сэр, — сказал он. — Она вас подкрепит. Потом поспешил на кухню, налил себе вторую кружку, добавил порошка с медом и вернулся в комнату. Кейд дышал уже спокойно, но выглядел усталым, изнуренным. Под глазами у него темнели круги, а багровая краснота щек сменилась нездоровой бледностью.
— Совсем я плох стал, сынок, — прохрипел он.
— Что привело вас в мой дом, сэр… Только не поймите меня не правильно: вы в нем всегда самый желанный гость.
Кейд улыбнулся, дрожащей рукой поднес баркеровку к губам и отхлебнул.
— Да уж сладка, ничего не скажешь!
— Давайте я вам другую кружку налью, — предложил Брум.
Кейд покачал головой.
— Спасибо, сынок. Но я пришел не пить, а поговорить. Ты заметил, кто к нам понаехал?
Брум кивнул. За последнюю неделю в Долину Паломника приехали более двадцати всадников, все налитые силой и вооруженные до зубов.
— Иерусалимские Конники, — сказал он. — Они служат Диакону. Кейд хмыкнул:
— Савлу, сказал бы я. Не нравится мне это, Брум. Я знаю, какой они масти. Кровь Божья! Я ведь сам той же масти. Разбойники, помяни мое слово. Не знаю, какую игру ведет Савл, но не нравится мне это, Брум.
— Как я понял, их призвал Иаков Мун после убийства бедняги Ковача… ну, Быка, — сказал Брум. Бледные глаза Кейда сузились.
— Да, — сказал он. — Тот, за кого вы с Бет должны были стать поручителями в Клятве. А теперь двое из этих самых Иерусалимских Конников поселились в доме Быка. Что-то тут очень не так. Но никто ничего не замечает.
— О чем это вы?
— Все началось с сожжения церкви. Почему там не было Крестоносцев? И откуда налетчики знали, что их там не будет? Вокруг церкви их в масках было не меньше двадцати, а из города уехали всего пятеро. Если не считать убитого в церкви, остается четырнадцать неопознанных налетчиков. И, как ни странно, именно столько Крестоносцев отправилось разобраться с предполагаемым нападением на ферму Сима Джексона.
— Не хотите же вы сказать…
— Я хочу сказать, что в Долине Паломника что-то пахнет очень скверно.
— Я думаю… извините мою прямоту… что вы слишком близко принимаете это к сердцу. Я говорил с апостолом Савлом, и он заверил меня, что Иаков Мун и его всадники скоро изловят разбойников, убивших беднягу Быка. Этих людей тщательно отбирали по их способностям и преданности своему долгу. Впрочем, как и Крестоносцев. Я знаю Леона Эванса еще с тех пор, когда он пешком под стол ходил. Никогда не поверю, что он мог участвовать в такой… в таком ужасном деле.
— В тебе больше веры, чем во мне, — устало сказал Кейд. — Что-то происходит, а я не знаю что. И мне не нравится этот Савл. Не понимаю, что в нем находит Диакон. Ну, разве что он последний апостол, который еще жив.
— Уверен, что он прекраснейший человек. Я с ним много раз беседовал, и он всегда был любезен и внимателен, — сказал Брум, которому становилось все больше не по себе. — Писание он знает наизусть и все дни проводит в молитвах и общении с Господом.
Кейд усмехнулся:
— Брум, Брум, да не старайся ты одурачить старика. Ты же не христианин, хотя, черт дери, куда больше похож на него, чем многие и многие. Но это так, в сторону. Йон сказал мне, что ты один из немногих, кому известно его прошлое. Он доверял тебе… И я доверюсь. Завтра я поеду в Единство. Попробую увидеть Диакона и выяснить, что тут творится, черт дери.
— Но я-то туг при чем?
— По-моему, Савл знает мои мысли и, возможно, попробует помешать мне добраться до столицы. Если я туда не доберусь, Брум, прошу, расскажи Йонни то, что я тебе сказал. Ты понял?
— Но… Но он же умер. Пропал в пустыне.
— Не умер. Или ты не слышал, о чем все говорят? Человек, назвавшийся Взыскующим Иерусалима, пристрелил Клятвоприимца из Чистоты. Он не умер, Брум. Черт дери, он снова ожил! И он вернется.
В дверях раздался шорох, и Брум, взглянув туда, увидел на пороге высокого широкоплечего человека с пистолетом в руке.
— Что вам надо? — спросил он, вставая.
— Велено тебя прикончить, — ответил тот весело, — а вот про старого пердуна ни черта сказано не было. Но приказ есть приказ. — Убийца улыбнулся, его пистолет рявкнул, и Брума отшвырнуло к стене. Грудь обожгла нестерпимая боль. Он мешком повалился на пол и ударился о столик, стоявший возле его кресла. Столик накренился, он почувствовал, как кружка с баркеровкой ударилась ему в спину, и горячая жидкость впиталась в рубашку. Несмотря на боль, сознания он не потерял и уставился с пола на человека, который его застрелил.
— Почему? — спросил он ясным голосом. Убийца пожал плечами.
— Я вопросов не задаю, — сказал он.
— И я, — сказал Даниил Кейд.
Глаза Брума скосились на Пророка, чей голос прозвучал совсем по-другому и был холодным, как могила. Убийца повернул свой пистолет, но опоздал — Кейд всадил ему две пули в грудь. Он упал навзничь на порог и попытался поднять пистолет, но пуля впилась в косяк. Убийца обмяк, его пальцы выпустили пистолет.
— Так ты же… вроде… богом взысканный, — прохрипел он и закашлялся кровью.
— Аминь, — сказал Кейд, его пистолет вздрогнул, и третья пуля пронизала голову лежащего. — Гори в аду, — добавил Пророк.
Брум с трудом поднялся на колени, по рубашке расползлось кровавое пятно, левая рука бессильно свисала вдоль бока.
— Эй, Джед! — донесся голос снаружи. — Какого черта ты там прохлаждаешься?
— Если ты в состоянии держаться на ногах, Брум, — зашептал Кейд, — выберись через заднюю дверь. Там стоит моя тележка. Поезжай к Бет Мак-Адам.
— А как же вы?
— Иди, не теряй времени, сынок. Сейчас не до разговоров.
Кейд открыл пистолет и вкладывал патроны в барабан. Брум, пошатываясь, встал и, пятясь, прошел через кухню. Окно комнаты рассыпалось осколками, и в него, откинув занавеску, заглянул человек. Кейд его застрелил. Еще один убийца впрыгнул в дверь. Брум увидел, как он дважды выстрелил, и обе пули попали в Пророка. Загремел пистолет Кейда, и его противник опрокинулся, забрызгивая стену кровью.
Брум на подгибающихся ногах вышел в темноту и кое-как забрался в тележку Кейда. Ухватил вожжи здоровой рукой, ногой вышиб тормоз и хлестнул лошадь вожжами по спине. Она налегла на постромки, и тележка покатила вперед все быстрее.
Где-то позади раздался выстрел. Потом второй. Он услышал, как пуля ударила в доску козел, и пригнулся. Затем тележка еще стремительнее покатила во тьму, оставив стрелявших далеко позади.

— Я хотел бы понять, что происходит, — сказал Клему Нестор Гаррити, как только они остались вдвоем. Клем отвел глаза и вонзил нож в бифштекс. — Кто он? Кто он на самом деле? — не отступал Нестор.
Клем отодвинул тарелку и утер рот салфеткой.
— Он тот, кем себя называет.
— Взыскующий Иерусалима? Не может быть! Я же его знаю. Бога ради, он же Пастырь!
— Времена меняются, Нестор. И люди меняются. Он сражался с Кинжалами и понял, что с него достаточно. Ты подумай, малый. Он был печальным ожесточенным человеком и искал город, которого нет. Потом он послал Меч Божий сквозь время и уничтожил мир. А может быть, и два. Он был влюблен в Бет. И хотел иной жизни. Последняя капелька силы в Камне Даниила вернула ему молодость. Это было новое начало. Насколько я знаю, когда он вернулся из-за Стены, его узнали только двое — Джозия Брум и Эдрик Скейс. Скейс унес эту тайну в могилу. Ну а Брум? Он мирный мечтатель, и ему нравился человек, которым старался быть Шэнноу. Вот и все, Нестор.
— А как же книги? Вознесение на небо в колеснице? Одно вранье?
— По большей части, — сказал Клем с сухой усмешкой. — Ну да все легенды на том стоят, сынок. Мы помним не так и не то. И чаще всего без умысла. Возьми для примера меня. Когда я был мальчишкой, мой учитель сказал, что из меня выйдет разбойник или зачинатель войн. Выгнал меня из школы, а моим сказал, что я ни на что не гожусь. Теперь у меня три тысячи акров земли, и я богатый влиятельный человек. В прошлом году я свиделся с этим учителем. Он приезжал в Пернум. Знаешь, что он сказал? «Клем, я всегда знал, что в вас есть семена великих свершений». И он не лгал, понимаешь?
Нестор замотал головой.
— Ничего я не понимаю! Все построено на вранье — Диакон, ну все! Одно вранье. Вся эта библейская жвачка. Все, чему нас учат. Вранье!
— Тпру-у, сынок! Не смешивай все в одну кучу, — предостерег Клем. — Нам всем требуются герои, и Шэнноу был… Он хороший человек. Не важно, что о нем понаписали другие, он всегда делал только то, что считал правильным, и никогда не проходил мимо, когда творилось зло. И некоторые его деяния неоспоримы. Он сражался с исчадиями и он покончил с Хранителями, которые стояли за этой войной. Нестор, он хороший человек, и не его вина, если другие — политического склада ума — употребляли его имя всуе.
— Я хочу вернуться домой, — сказал Нестор. — Не хочу больше его искать!
— Само собой, сынок, — сказал Клем. — Я понимаю. Он заплатил за еду и встал. Встал и Нестор, сгорбившись, глядя в никуда. Клем пожалел мальчишку: чугунные копыта реальности растоптали его мечту в прах.
— Пошли, — сказал он, и они вышли на улицу. Раздался выстрел, и из косяка рядом с головой Клема брызнули щепки. Он пригнулся, выхватил пистолет и прыгнул вперед. Навстречу шагнул стрелок. Клем выстрелил, пуля ударила стрелка в плечо, повернула, и он выронил ружье. Нестор окаменел и вдруг увидел буяна из трактира.
Сахс целился из пистолета в спину Клема. Не думая, Нестор выхватил свой пистолет, спустил курок, и пуля пронзила грудь Сахса. Внезапно весь гнев Нестора вырвался наружу: подойдя к раненому, он опять выстрелил. И опять. Оба выстрела попали в цель, и Сахс отлетел к стене дома.
— Сволочь! — вопил Нестор, продолжая нажимать на спусковой крючок даже после того, как в пистолете не осталось ни одного патрона, а несостоявшийся убийца валялся мертвый у его ног. Клем подошел к мальчику и бережно забрал у него пистолет. Нестор плакал, сотрясаясь от судорожных рыданий.
— Все вранье, — всхлипнул он.
— Знаю, — сказал Клем.
К ним подошел Сиф Уилер с длинным пистолетом в руке.
— Что, во имя Ада, тут происходит? — спросил он Клема.
— Раньше мы немного повздорили с… с этим, — сказал Клем, кивая на труп. — Когда мы вышли отсюда, они принялись в нас палить. Там у угла типчик с раздробленным плечом, думаю, он расскажет вам побольше.
— Ну, — сказал Уилер, — Сахс, во всяком случае, нам ничего не скажет, черт дери. А вы, ребята, пройдитесь-ка со мной до штаба. Мне нужно составить рапорт для городских старейшин.
— Дурак чертов, — с горечью сказал Клем. — Полез под пулю из-за пролитого пива.
— Он, думается, убивал других по причинам куда незначительнее, — буркнул Уилер. — Только доказательств ни разу найти не удалось.
Позднее, когда Сиф Уилер закончил свой рапорт, давшийся ему нелегко, он отложил перо и посмотрел на Нестора. Юноша был белее мела, глаза смотрели куда-то вдаль.
— Тебе нехорошо, сынок? — спросил Крестоносец. Нестор мотнул головой, но ничего не сказал. Уилер всмотрелся в него. — Думается, ты еще никогда не бывал в таких кровавых переделках. — Нестор упрямо глядел в пол, и Уилер повернулся к Клему. — По-моему, вам лучше убраться из города. Сахса здесь не слишком любили, но у него были дружки-собутыльники. Крутые ребята. И они могут решить, что им надо бы… Ну… сами понимаете.

Предыдущая страница 15 Следующая страница


Кровь-камень 16

Клем кивнул.
— Мы, собственно, собирались уехать утром. Но почему бы и не сейчас? Уилер кивнул.
— Полагаю, поедете в Доманго. Последний раз вашего друга видели там.
— Пожалуй, — согласился Клем.
— Ну, так я был бы вам очень признателен, если бы вы по дороге заглянули к моей матери узнать, все ли у нее хорошо. У нее ферма сразу за хребтом. Если ехать по дороге на Доманго, вы легко ее найдете. Старый дом в долинке на восток от дороги. Она вас накормит до отвала и устроит на ночлег.
— Что-нибудь передать ей?
Уилер пожал плечами и ухмыльнулся совсем по-мальчишески:
— Скажите просто, что у Сифа и Пэда все в порядке, и мы к ней нагрянем в конце лета.
Уилер взвесил на ладони пустой пистолет Нестора, выдвинул нижний ящик стола и достал коробку с патронами. Молниеносно зарядив пистолет, он протянул его Нестору.
— От незаряженного пистолета никому нет никакой пользы, — сказал он. — Да заберите и эти, не помешают, — добавил он, подталкивая коробку к Клему.
— Может, было бы лучше, если бы все пистолеты оставались незаряженными, — ответил Клем, пожимая руку Крестоносца.
— Аминь, — сказал Сиф Уилер.

Лежа без сна в спальне для гостей, Шэнноу смотрел в окно на яркие звезды. Они с Амазигой говорили до глухой ночи, а потом она проводила его в эту ни на что не похожую комнату. Металлическая кровать с пухлым матрасом, а вместо шерстяных одеял одно, набитое пухом. У кровати — столик со странной лампой, горящей ярко без всякой заправки. Ее можно было зажигать и гасить, нажимая на что-то вроде пуговицы, вделанной в основание. Рядом стояла коробочка, на которой горели цифры 03:14. Но когда Шэнноу снова посмотрел на нее, цифры изменились — 03:21. Он начал наблюдать и обнаружил, что последние цифры меняются через равные промежутки. Приспособление для отсчета времени!
Он встал с постели, подошел нагой к окну и открыл его. Ночной воздух был свежим, но не холодным. Собственно говоря, снаружи было заметно теплее, чем внутри. Внезапно послышалось жужжание, исходившее из стены у кровати. Там он заметил металлическую решетку и подошел к ней. Оттуда бил холодный воздух.
Шэнноу прошел через спальню во вторую комнату, которую ему показала Амазига. Шагнув в высокий стеклянный ящик, он повернул металлическое колесико, как она ему объяснила. Из миски над ним потекли струйки холодной воды. Взяв брусок мыла, он начал соскребать с себя пыль скитаний. Однако вода становилась все горячей, и ему пришлось выскочить из ящика. Встав на колени, он рассмотрел колесико: две нарисованные стрелки указывали на два цветных кружка, один голубой, другой красный. Такие же кружки были на кранах над раковиной рядом со стеклянным ящиком. Шэнноу нажал на каждый: один горячий, а другой холодный.
Вернувшись к душу, он повернул колесико в голубую сторону. Постепенно пар исчез, и вода стала прохладнее.
Тогда он снова шагнул в ящик и смыл мыло с тела.
Освеженный, он вытерся полотенцем и вернулся к кровати. Вверху все еще жужжало, и его охватило раздражение — словно он устроился ночевать рядом с пчелиным ульем. Он встал на кровати и заглянул в зарешеченное окошечко, ища способа закрыть его. Увидел рычажок и уже поднял руку, чтобы нажать на него, как вдруг услышал голос Люкаса:
— …слишком опасно, Амазига. Это ведь уже чуть было не привело к гибели мира. Зачем так страшно рисковать?
Ее ответа Шэнноу не расслышал, но Люкас быстро ее перебил:
— Как ты знаешь, ничто не бывает гарантированным стопроцентно. Но вероятность слишком уж велика. Разреши, я покажу тебе данные.
Спрыгнув с кровати, Шэнноу направился к двери, осторожно открыл ее и шагнул в устланный ковром коридор. Тут голоса зазвучали громче, и он услышал Амазигу.
— …вероятность очень велика, но иначе и быть не может. И она останется такой, какие бы действия я ни предприняла. Саренто воплотился в Кровь-Камень, а располагая силой Камня вдобавок к собственному высочайшему интеллекту, он почти наверное обнаружит порталы. Разве не так?
— Речь не о том, — раздался рассудительный голос машиночеловека. — Твои действия увеличивают вероятность.
— На ничтожную долю, — сказала Амазига.
— Ну а Шэнноу? Риск для него очень велик. Он может погибнуть во время поисков, на которые ты его посылаешь.
— Не такая уж большая потеря для культуры планеты, — съязвила Амазига. — Он убийца, человек, исповедующий насилие. А спасение Сэма значило бы так много! Он был… То есть он — ученый и гуманист. Вместе мы, возможно, даже сумеем предотвратить падение этого мира. Ты понимаешь? Хотя бы на этом варианте Земли мы могли бы помешать апокалиптическим ужасам. Ради одного этого стоит рискнуть жизнью Шэнноу.
Иерусалимец вернулся в свою комнату и лег.
В жестоких словах, которые он услышал, была правда. Откуда-то из глубин его памяти всплыли слова Джозии Брума: « Мне страшно подумать, что находятся люди, которые смотрят на Йона Шэнноу с уважением. Что такие дают миру? Ровным счетом ничего, вот что я тебе скажу!» Со спинки стула свисали его пистолеты. Оружие Громобоя.
« Кому они принесли мир? — подумал он с тоской. — Что хорошего ты хоть когда-нибудь сделал?»
На этот вопрос у него не было ответа, и он погрузился в тревожный сон.

— Лежите спокойно, — сказал чей-то голос, но Джозия Брум не мог послушаться. Плечо нестерпимо болело, пальцы левой руки мучительно подергивало. На него волнами накатывала тошнота, сквозь плотно закрытые веки сочились слезы, стекали по исхудалым щекам. Открыв глаза, он увидел старика с длинной седой бородой.
— В меня стреляли, — сказал Джозия Брум. — Они в меня стреляли.
И тут же понял, как глупо это звучит. Конечно, старик уже знает, что в него стреляли, — ведь грудь — и плечо у него перевязаны.
— Извините меня, — сказал Брум, плача и не понимая, в чем и почему он извиняется. Рану ожгла боль, и он застонал.
— Пуля отскочила вверх от ребра, сломала вам ключицу и засела под лопаткой. Скверная рана, но не смертельная. — Брум почувствовал на лбу теплую ладонь старика. — А теперь лежите спокойно, как я уже сказал. Поговорим утром.
Брум судорожно вздохнул.
— Зачем они? — спросил он. — У меня нет врагов.
— Если это правда, — сухо сказал старик, — значит, вы не слишком нравитесь кому-то из своих друзей.
Джозия Брум не заметил иронии и вскоре забылся в беспокойной дремоте, перемежавшейся жуткими кошмарами. За ним гнались по раскаленной пустыне всадники с огненными глазами и непрерывно стреляли в него, и каждая пуля впивалась в его хрупкое тело. Но он все не умирал, и боль была нестерпимой. Он привскочил, проснулся, и боль от раны достигла апогея. Брум вскрикнул, и тотчас с ним рядом оказался старик.
— Лучше сядь-ка, сынок, — сказал он. — Дай-ка я помогу.
Старик оказался сильнее, чем выглядел, и усадил Брума спиной к стене пещеры. Рядом горел костерок, в чугунке на нем варилось мясо.
— Как я сюда попал? — спросил Брум.
— Упал с тележки, сынок. Тебе повезло: чуть левее, и ты угодил бы под колесо.
— А вы кто?
— Называй меня Джейком.
Брум уставился на старика. В нем чудилось что-то знакомое… Но вот что?
— Я Джозия Брум. Скажите мне, мы знакомы, Джейк?
— Теперь да, Джозия Брум. — Джейк отошел к костерку и помешал в чугунке длинной деревянной ложкой. — Навар будет крепкий, — сказал он.
Брум слабо улыбнулся.
— Вы похожи на одного из пророков, — сказал он. — На Моисея. У меня была книга с картинкой, как Моисей разделил Чермное море. Вы — ну вылитый он.
— Только я никакой не Моисей, — отозвался Джейк, снимая куртку. Брум увидел у него на бедрах кобуры с пистолетами. Джейк оглянулся на него. — Ты кого-нибудь из них узнал?
— Кажется… Да только я предпочел бы ошибиться.
— Иерусалимские Конники?
— Откуда вы знаете? — удивленно спросил Брум.
— Они гнались за тобой и нашли тележку. Потом повернули назад. Я слышал, как они разговаривали. Чуть не лопались от ярости, можешь мне поверить.
— Они… вас не видели?
— Меня никто не видит, пока я этого не захочу, — сообщил ему Джейк. — Такой уж у меня талант. Кроме того, могу тебя обрадовать: я немножко умею лечить. А куда ты направлялся?
— Направлялся?
— Вчера вечером в тележке?
— А! Это тележка Даниила Кейда. Он… О Господи!..
— В чем дело?
Брум горестно вздохнул.
— Его вчера вечером убили. Он спас меня, застрелив этого… убийцу. Но тот был не один. Его сообщники ворвались в дом и убили Кейда. Джейк кивнул.
— Ну, Даниил наверняка забрал с собой по-крайней мере двоих. Крепкий был человек. — Джейк усмехнулся. — Никто с этой жизнью расставаться не хочет, сынок, но старина Даниил, если бы мог выбирать, выбрал бы бой со служителями зла.
— Вы его знали?
— В былые дни, — сказал Джейк. — Никому не спускал.
— Он был разбойником и убийцей, — сурово сказал Брум. — Последним из последних. Но Господь просветил его.
Джейк засмеялся басистым веселым смехом:
— Да уж, менхир Брум! Второе чудо на пути в Дамаск.
— Вы над ним смеетесь? — спросил Брум, когда Джейк налил мясной отвар в деревянную чашку и вложил ее ему в руки.
— Не смеюсь, сынок. Но и не сужу. Во всяком случае, теперь. Это дело молодых. А теперь ешь-ка! Надо восполнять потерю крови.
— Мне бы сообщить Эльзе… — сказал Брум. — Она же будет беспокоиться.
— И еще как! — согласился Джейк. — Судя по разговору всадников, она теперь думает, что ты убил Пророка.
— Что-о-о?
— Такой идет разговор, сынок. Его нашли мертвым у тебя в доме, а когда Иерусалимские Конники прискакали на выстрелы, ты уложил двоих. Ты преопаснейший человек!
— Так никто же этому не поверит. Я всю жизнь был против насильственных действий!
— Просто поразительно, чему способны поверить люди. А теперь доедай.
— Я вернусь, — внезапно сказал Брум. — Обращусь к апостолу Савлу. Он меня знает. Он одарен необыкновенной проницательностью. Он меня выслушает. Джейк покачал головой:
— Ну никак нельзя сказать, Брум, что ты все на лету схватываешь.
Человек, назвавшийся Джейком, сидел неподвижно у входа в пещеру, слушая, как раненый постанывает во сне. Он устал, но было не время предаться блаженному темному сну без сновидений. Убийцы все еще бродили там, и куда большее зло выжидало случая просочиться в этот измученный мир. Джейк чувствовал, как его охватывает неизбывная печаль. Он протер глаза, встал и потянулся. Чуть левее на поляне мул поднял голову и поглядел на него. Вверху пролетела сова, описывая петли в поисках мышей. Джейк глубоко вдохнул горный воздух и снова сел, вытянув длинные усталые ноги.
Его мысли обратились к прошлым годам, но глаза бдительно вглядывались в деревья, хотя убийцы вряд ли сейчас подбираются к ним. Они где-то устроились на ночлег, чтобы с утра вновь двинуться по следу. Джейк вытащил правый пистолет и прокрутил барабан. «Как давно ты не стрелял из него? Тридцать восемь лет? Сорок?»
Убрав пистолет в кобуру, он сунул руку в широкий карман своей овчинной куртки и вытащил золотой камешек. С помощью его силы можно было вернуть себе юность. Он согнул колено, и его пронзила ревматическая боль. «Используй Камень, старый дурень», — сказал он себе.
И не использовал. Близилось время, когда эта сила понадобится — и понадобится для чего-то неизмеримо большего, чем исцеление сустава, изъеденного возрастом.
« Мог бы я остановить зло? — думал он. — Возможно, если бы знал как. Но я не знал и не знаю. Единственное, что я могу, — это сразиться с ним, когда оно явится».
« Если у тебя будет на это время!»
Прошли недели после последнего приступа парализующей боли в груди, тупой ноющей боли в правом бицепсе, онемения кончиков пальцев. Ему следовало бы использовать камешек тогда, но он не сделал этого. Против надвигающейся силы даже этот чистый, безупречный осколок Сипстрасси может оказаться недостаточным.
Ночь была прохладной. Когда Джейк бесшумно вернулся в пещеру, Джозия Брум спал более спокойно. Джейк подбросил хвороста в угасающий костер. Мокрое от пота лицо Брума посерело от боли и шока.
« Ты хороший человек, Брум, — думал Джейк. — Мир заслуживает того, чтобы в нем было побольше таких, как ты. С твоей ненавистью к насилию и твоей верой в исконное благородство человеческой натуры». Вернувшись на свой сторожевой пост, Джейк ощутил еще большую тоску. Взглянув на бархатное небо, он грустно улыбнулся.
— Что ты видишь в нас, Господи? — спросил он вслух. — Мы ничего не созидаем и все душим. Мы убиваем и пытаем. На каждого человека вроде Брума найдутся сотни Иаковов Мунов, десятки Савлов. — Он покачал головой. — Бедный Савл, — прошептал он. — Обойдись с ним милостиво, когда увидишь его. Господи, ведь когда-то он был предан молитве и добродетели.
Но был ли?
Джейк вспомнил лысеющего сутулого замухрышку, который распоряжался церковными финансами, организовывал праздники и собрания, сбор средств и пикники. Даже тогда в его плоти прятались занозы, но он справлялся с ними. В этом ему поспособствовала мать-природа, создав его невысоким и очень некрасивым. Не то что теперь! «Мне следовало бы понять это, — думал Джейк, — когда он использовал камешек, чтобы сделать себя юным красавцем. Мне следовало тогда же положить этому конец». Но он не принял никаких мер. Наоборот, он порадовался, что Савл Уилкинс наконец обрел тело, которое сделало его счастливым.
Но радость оказалась мимолетной, и Савл предался телесным наслаждениям, в которых его прежняя жизнь, его некрасивость и его вера ему отказывали.
— Я не могу возненавидеть его, Господи, — сказал Джейк. — Во мне просто этого нет. И я виновен в том, что дал ему в руки такую силу. Я пытался создать мир святости и потерпел неудачу.
Джейк оборвал беседу с самим собой и прислушался. Легкий ночной ветер перешептывался с листьями близких деревьев. Закрыв глаза, он медленно вдохнул воздух через ноздри. Запах трав и чего-то еще.
— Выходи, малютка Пакья, — сказал он. — Я ведь знаю, что ты там.
— Откуда ты меня знаешь? — донесся тихий голосок из кустов.
— Я стар и знаю очень много всего. Выходи, посиди со мной.
Маленькая волченка робко вышла из кустов и села на землю шагах в пяти от старика. Ее мех серебрился в лунных лучах, а темные глаза вглядывались в выдубленное ветрами лицо, обрамленное седой бородой.
— В лесу люди с пистолетами, они нашли след твоего мула. Они будут тут с рассветом.
— Я знаю, — ответил он негромко. — И благодарю тебя, что ты пришла предупредить меня. Это добрый поступок.
— Бет попросила меня найти менхира Брума. Я чую кровь.
— Он внутри… Спит. Я отвезу его к Бет. Пойди скажи ей.
— Я знаю твой запах, — сказала она, — но тебя не знаю.
— Однако знаешь, что можешь мне доверять, маленькая. Ведь так?
Волченка кивнула.
— Я читаю твое сердце. Оно не кроткое, но ты не лжешь.
— Как ни грустно, но ты права. — Джейк улыбнулся. — Кротким меня назвать нельзя. После того, как ты увидишь Бет, пойди к своим. Скажи, чтобы они ушли отсюда, и поскорее. Надвигается зло, которое пронесется по этим краям, как пожар. Волчецам следует быть как можно дальше отсюда.
— Наш святой сказал нам вот что, — ответила Пакья. — Из-за Стены грядет Зверь. Проливатель крови, пожиратель душ. Но мы не можем покинуть Бет, нашего друга.
— Иногда, — печально сказал Джейк, — самое лучшее, что мы можем сделать для наших друзей, это покинуть их. Зверь очень силен, Пакья, но худшее состоит в его способности менять доброе на злое. Скажи своему святому, что Зверь может погрузить сердце во тьму и заставить друга перервать горло своему брату. Он может это. И он скоро явится.
— Как мне сказать, кто посылает эти слова? — спросила Пакья.
— Скажи ему, что это слова Диакона.

Клем тревожился за паренька. С того времени, как они выехали из Чистоты, Нестор почти не открывал рта и, казалось, утратил всякий интерес к их поискам. Дважды Клем сворачивал с дороги и оглядывал залитые луной окрестности, но никаких признаков погони не заметил. Нестор ехал, понурив голову, погруженный в свои мысли, и Клем не рисковал нарушить молчание, пока они не устроились на ночлег в маленьком овражке и не разожгли костер. Нестор сидел, прислонясь к толстому комлю сосны и подтянув колени к подбородку.

Предыдущая страница 16 Следующая страница


17 Дэвид Геммел

— Ты ведь ни в чем не виноват, малый, — утешил его Клем, не разобрав, из-за чего юноша так мучается. — Он же нас выслеживал! — Нестор только кивнул и ничего не сказал. Клем испустил вздох. — Да поговори же со мной, сынок. От мрачных размышлений толку же нет никакого.
Нестор поднял голову:
— Неужели вы никогда ни во что не верили, менхир Стейнер?
— Я верю в неизбежность смерти.
— Угу, — сказал Нестор, отводя глаза. Клем про себя выругался.
— Просто скажи мне, Нестор. Я плохой разгадчик.
— А что говорить? Все — конский навоз, и только. — Нестор засмеялся. — Знаете, я же во все это верил. Черт, ну и дурень! Диакона прислал Бог; Иерусалимец — пророк, как в Книге. Мы — избранный Богом народ! Всю свою жизнь я провел в погоне за ложью. Просто обхохочешься! — Нестор взял одеяло и разостлал его на земле.
Клем помолчал, собираясь с мыслями, прежде чем заговорить.
— Если тебе нужны умные поучения, Нестор, ты ночуешь тут не с тем человеком. Я стар и уже не помню, как был молодым. В твоем возрасте я мечтал только об одном: заслужить славу самого меткого стрелка в известном мире. И чихать хотел на Бога или историю. И вообще ни о чем не думал — разве что о том, как стать еще быстрее. Так что дать тебе совет я не могу. Но это не значит, будто я не знаю, что ты не прав. Мир изменить невозможно, сынок. Змеи есть, были и всегда будут. А ты можешь только одно: прожить свою жизнь так, как ты считаешь верным.
— Ну а как насчет правды? — спросил Нестор. Его глаза пылали гневом.
— Правды? А что такое правда, черт дери? Мы рождаемся, мы живем, мы умираем. А все остальное — только мелкие различия во мнениях.
Нестор покачал головой:
— Вы же не понимаете, верно? Думается, люди вашего пошиба никогда не поймут.
Его слова уязвили Клема, но он попытался проглотить гнев.
— Может, ты согласишься объяснить мне, какого такого пошиба?
— Угу. Объясню. Все ваши мечты всегда были только о себе. Стрелять быстрее всех; прославиться, убив Взыскующего Иерусалима. Владеть землей и разбогатеть. Так, конечно, вам плевать, если Диакон оказался пустобрехом, а сотням ребят вроде меня все время врали. Для вас все это ничего не значит, верно? Вы и сам как другие. Врали мне. Не сказали, что Пастырь был Шэнноу… пока не пришлось.
— Не надейся на князей, Нестор, — сказал Клем, сознавая всю горькую правду слов мальчика.
— И как же это понимать? Клем вздохнул:
— У Эдрика Скейса работал один старик. Он все время читал старые книги, от некоторых только листки остались. Вот он и сказал мне это. И это сущая правда, да только мы все время надеемся и надеемся на кого-то. Появляется какой-нибудь вождь, и мы уже клянемся Богом, что он лучший из лучших с тех пор, как Христос ходил по водам. А это не так. Он ведь человек, совершает ошибки, и этого мы простить не можем. Диакона я не знаю, но он сделал много хорошего. И, может, он правда верил, что Шэнноу был Иоанном Крестителем. Сдается мне, что очень многие люди, претендующие на святость, сбиваются с пути истинного. Это ведь нелегко. Смотришь в небо и спрашиваешь: «Господи, пойти мне налево или пойти направо?» И видишь, что птица полетела влево, и принимаешь это за знамение. Диакон и его люди застряли во времени на три сотни лет. Иерусалимец освободил их. Так, может, Бог и правда его послал… Я не знаю. Но, Нестор, ведь всего, чего я не знаю, хватит завалить эти горы по самые вершины. А про меня ты верно сказал, не стану оспаривать. Но вот что я скажу тебе: правда, какой бы она там ни была, не существует вне человека. Она существует у него в сердце. Йон Шэнноу никогда не лгал. Он никогда не утверждал, что он не то, чем был. Всю жизнь он сражался, защищая свет. Он никогда не пятился перед лицом зла. И не важно, что говорили о нем люди. Нет на земле человека, который мог бы отрицать в нем веру. Потому что он не навязывал эту веру людям. Она принадлежала ему, ему одному. Понимаешь? А что до правды, ну… Как-то раз я спросил его об этом. Я сказал:
« Предположим, что все, во что вы веруете, это пыль на ветру. Предположим, это не правда. Как вы себя почувствовали бы?»
Он только пожал плечами и улыбнулся. Знаешь, что он сказал?
« Это ни черта не значило бы, потому что должно было быть так».
— И я, значит, обязан что-то тут понять? — вспылил Нестор. — Я знаю только, что всю мою жизнь меня учили верить в то, что было просто напридумано людьми. И я не позволю, чтобы меня опять надули. Ни Диакону, ни вам. Завтра я поеду домой. А вы можете отправляться к черту на рога!
Нестор лег и повернулся спиной к костру. Клем чувствовал себя старым и измученным и решил не продолжать. Утром они еще поговорят.
Люди вашего пошиба никогда не поймут!
Мальчик остер, тут не поспоришь. Мало-помалу Клем собрал шайку разбойников, и их налеты были дерзкими и блестящими. Такое волнующее время! Однако люди бывали убиты или покалечены. Клем все еще помнил первого — молодого охранника, сопровождавшего фургон с деньгами для уплаты на рудниках. Он, вопреки всем расчетам, отказался положить ружье. И выстрелил. Пуля, задев плечо Клема, убила человека позади него. Охранник упал под градом пуль. Одна была из пистолета Клема. И вот теперь этот молодой человек преследовал его — он ведь только исполнял свой долг, честно отрабатывал жалованье.
Люди вашего пошиба никогда не поймут!
Клем вздохнул. « Хочешь знать, малый, каков мой пошиб? Слабые духом люди, игрушки своих желаний, не обладающие силой воли, чтобы трудиться ради их исполнения».
Когда они попали в засаду и пули начали косить его товарищей, Клем пришпорил коня и слетел с ним со стофутового обрыва в бушующий поток. Он остался жив, а все его товарищи погибли. Ему некуда было ехать, и он вернулся в Долину Паломника, где те, кто его еще помнил, помнили отважного молодого человека по имени Клем Стейнер, а не разбойника, который ездил под именем Лейтона Дьюка. «По какому праву ты читаешь проповеди этому мальчику? — спросил он себя. — Как можешь ты говорить, чтобы он жил так, как считает верным? Сам-то ты жил так, Клем?»
И что ему принесли краденые деньги? Красивый красный жилет и никелированный пистолет, несколько сотен безликих шлюх в десятках безымянных городков. «О да, Клем, ты достойный учитель!»
Набрав горсть прутиков, он наклонился к огню. Земля задрожала, из костра взметнулись искры. Стреноженные лошади испуганно заржали. Со склона над ними сорвался огромный камень и, подпрыгивая, покатился в долину. Нестор приподнялся на колени и попытался встать, но земля ходуном заходила у него под ногами, и он потерял равновесие. Яркий свет залил овражек. Клем взглянул вверх. В небе висели две луны: одна полная, а другая — узкий серп. Нестор их тоже увидел.
Поперек узкого склона зигзагами пробежала трещина, проглатывая деревья. Потом полная луна исчезла, и воцарилась жуткая тишина.
— Что происходит? — спросил Нестор. Клем откинулся, забыв про костер. Он был способен думать только о том, что один раз уже видел подобное и чувствовал содрогание земли под ногами — когда в их мир началось страшное вторжение воинов-ящеров… Нестор прыгнул к нему, ухватил за локоть.
— Что происходит? — повторил он.
— Кто-то только что отворил дверь, — негромко сказал Клем.

8

Два мудреца и дурак шли по лесу, и вдруг перед ними из кустов появился голодный лев. Первый мудрец определил длину атакующего льва примерно в восемь футов от носа до кончика хвоста. Второй мудрец заметил, что лев больше опирается на левую ногу, — значит, он хромает и, следовательно, людоедом его сделал голод. Когда зверь взвился в прыжке, дурак застрелил его. Ну да что взять с дурака?

«Мудрость Диакона», глава XIV

Шэнноу проснулся рано и протянул руку за своей одеждой, но вместо нее обнаружил черные брюки из плотной материи и шерстяную кремовую рубашку. На полу рядом стояли его собственные сапоги. Быстро одевшись, он застегнул на бедрах пояс с пистолетами и вышел в большую комнату. Амазиги там не было, но экран включенной машины заполняло спокойное красивое лицо рыжеволосого Люкаса.
— Доброе утро, — сказало лицо. — Амазига поехала в город за покупками. Вернется не позже чем через час. Если желаете, есть кофе и овсянка.
Шэнноу подозрительно покосился на кофемолку и решил подождать.
— Не хотите ли послушать музыку? — спросил Люкас. — В моем распоряжении около четырех тысяч мелодий.
— Нет, благодарю, — сказал Шэнноу, садясь в широкое кожаное кресло. — Тут холодно, — заметил он.
— Сейчас настрою кондиционер, — сказал Люкас. Мягкое жужжание стихло, и через несколько минут в комнате заметно потеплело. — Я вас не стесняю? — спросил Люкас. — Если предпочитаете, я могу убрать изображение и оставить экран пустым. Мне это безразлично. Лицо создала Амазига и находит в нем утешение, однако я могу понять, как ошеломляюще это может подействовать на человека из иного времени.
— Да, — согласился Шэнноу, — немного ошеломляет. Вы призрак?
— Интересный вопрос. Человек, с которого скопированы мои воспоминания и умственные процессы, уже довольно давно умер. Поэтому я, если хотите, копия его внутренней сущности, причем меня можно видеть, но не прикасаться ко мне. Так что основания считать меня призраком достаточно весомы. Но поскольку мы сосуществовали при его жизни, то я скорее сиамский церебральный близнец.
Шэнноу улыбнулся.
— Люкас, если вы хотите, чтобы я вас понимал, вам придется говорить помедленнее. Скажите, вы довольны? — Я могу дать определение слову «доволен», но из этого не следует, что я его понимаю. Я не знаю ощущения недовольства. Воспоминания Люкаса-человека содержат много примеров того, как он бывал недоволен, но когда я их вызываю, они не производят на меня никакого воздействия. Полагаю, Амазига более компетентна для ответов на такие вопросы. Ведь меня создала она. Видимо, она предпочла ограничить загрузку, исключив ненужные эмоциональные понятия. Любовь, ненависть, гормональные импульсы, страхи, ревность, зависть, гордость, гнев — все это машине не нужно и не полезно. Вы поняли?
— Кажется, — ответил Шэнноу. — Расскажите мне о Кровь-Камне и мире, в который мы должны проникнуть.
— Что вы хотите узнать?
— Начните сначала. По-моему, я так лучше понимаю то, о чем мне рассказывают.
— С начала? Прекрасно. В вашем собственном мире много лет назад вы сражались с лидером Хранителей Саренто и сразили его в катакомбах под горой, на которой лежал разбитый корабль. В мире, куда вас направит Амазига, Йона Шэнноу не существовало. Саренто правил им, но затем его поразила разрушительная смертельная болезнь. Загрязнив глыбу Сипстрасси созданием гигантского Кровь-Камня, он уже не мог полагаться на ее целительную силу. Он повсюду искал чистый камень, который мог бы избавить его от рака, но время работало против него, и в отчаянии он прибег к Кровь-Камню, который не мог исцелить, но мог создать новый организм. Саренто втянул его силу в себя, так сказать, слился с камнем воедино. Ему в жилы хлынула энергия, преображая его. Кожа стала алой, испещренной черными прожилками. Его мощь росла. Рак ослабел и исчез. Но возвращения к прежнему не было, перемена оказалась необратимой. Он больше не мог ни есть, ни пить, и насыщали его только питательные вещества крови — жизненная энергия живых существ. Он жаждал ее всем своим существом. Хранители увидели, чем он стал, и обратились против него, но он их уничтожил, так как был теперь Кровь-Камнем во плоти и обладал колоссальной мощью.
Когда Хранители были уничтожены или бежали, он начал испытывать голод и отправился в земли исчадий. Вам известны их верования, мистер Шэнноу. Они поклоняются Дьяволу. Так где они могли сыскать лучшего Дьявола? Он явился в Вавилон, отобрал престол у Аваддона и начал насыщаться. Как он насыщался! Вы изучали древнюю историю, мистер Шэнноу? — Нет.
— Но Библию вы знаете хорошо?
— И очень.
— Тогда вы помните историю о Молохе, боге, питавшемся душами сжигаемых жертв. Жители городов, поклонявшихся Молоху, сами приносили своих первенцев к печам и бросали их живыми в раскаленные жерла. Все для Молоха. Исчадия делают это для Саренто, хотя младенцев не сжигают, а выпускают из них всю кровь. И вначале Саренто купался в крови жертв. Каждый его подданный снабжен маленьким Кровь-Камнем — семенем демона. Это преображенные Камни Сипстрасси, чья чистая сила была полностью израсходована. Их напитывают кровью, и они вновь обретают силу, но иную. Они уже не исцеляют раны, не сотворяют пищу. Зато придают тем, кто их носит, большую силу и быстроту, одновременно подпитывая низменные человеческие инстинкты. Вспыльчивый человек, обладая Кровь-Камнем, становится свирепым психопатом. Честное желание превращается в неуемную похоть. Губительные орудия. Но с их помощью Саренто может контролировать людей, распаляя их низменные потребности и желания, уменьшая их способность к состраданию и любви. Он правит нацией, созданной на ненависти и эгоизме. «Делай что пожелаешь, вот и весь закон»! Но его собственная потребность в крови постоянно растет. И он развязывает войны, в которых; его легионы не щадят никого и ничего. А впереди них движутся Пожиратели. Он создал волчецов-мутантов, сделал их большими свирепыми зверями, которые двигаются с необыкновенной быстротой и убивают без пощады. Ему уже не нужно купаться в крови, мистер Шэнноу. Всякий раз, когда Пожиратель пожирает, он питает вделанный в его череп Кровь-Камень, который передает энергию Саренто, живому воплощению Кровь-Камня. Сэмюэль Арчер (в тот момент, когда там появитесь вы) — один из немногих уцелевших противников Саренто. Но он и его сподвижники окружены на плато, и скоро Пожиратели начнут на них охоту.
Шэнноу встал и потянулся.
— Вчера вы с Амазигой говорили о вероятности. Не могли бы вы объяснить мне суть так, чтобы я понял?
— Не думаю, но попробую. Это область математики. Существуют двери, через которые мы переступаем пороги времени, как считалось раньше. Но на самом деле мы переступаем не через время. Существуют миллионы миров. Бесконечное их число. В мире Кровь-Камня еще никто не знает про эти двери. Поэтому, открыв одну, мы увеличиваем вероятность того, что тем самым укажем Кровь-Камню на их существование. Вам понятно?
— Пока да.
— Следовательно, спасая Сэма Арчера, мы рискуем, что Кровь-Камень обнаружит существование других миров. А это будет неизмеримой катастрофой. Вы знаете что-нибудь о колибри?
— Это такие маленькие птички, — ответил Иерусалимец.
— Да, — согласилась машина. — Они маленькие, и обмен веществ происходит у них с умопомрачительной скоростью. Самые маленькие весят менее одной десятой унции. Затраты энергии на массу тела у них самые высокие из всех теплокровных существ: чтобы выжить, они должны ежедневно выпивать нектара в половину веса своего тела. Шестьдесят обедов в день, мистер Шэнноу, только чтобы выжить. Необходимость в большом количестве пищи делает их крайне агрессивными в защите территорий. То же и с Кровь-Камнем. Он должен питаться, он живет для того, чтобы питаться. Каждый миг своего существования он испытывает страшные муки голода. И это неутолимый голод, мистер Шэнноу, неутолимый и в конечном счете безудержный. Любой мир, в котором он окажется, будет опустошен.
— И вы не считаете, что спасение Сэма Арчера — оправданный риск, — высказал предположение Шэнноу.
— Да, не считаю. Как и вы. Амазига сама подчеркивает, что интеллектуальный потенциал Саренто очень высок, а теперь он вдобавок соединен с мощью нечистого Сипстрасси. Она утверждает, и, возможно, с полным на то основанием, что он так или иначе обнаружит Врата, независимо от наших действий. Поэтому она твердо намерена следовать своему плану. Но, боюсь, она руководствуется эмоциями, а не здравым смыслом. Почему вы ей помогаете?
— Она отправится и без меня. Возможно, во мне говорит самомнение, но я верю, что с моей помощью ей будет легче преуспеть. Когда мы отправимся?
— Как только Амазига вернется. Ваши пистолеты полностью заряжены?
— Да.
— Превосходно. Боюсь, они вам понадобятся. Снаружи донесся рев разъяренных львов, и Шэнноу вскочил с кресла, уже целясь в дверь.
— Это только Амазига, — сказал Люкас, но Иерусалимец уже вышел на крыльцо. И увидел, как ярко-красная повозка на четырех толстых колесах свернула с проселка и в клубах пыли с ревом остановилась перед домом. Рев стих, потом смолк совсем.
Амазига распахнула дверцу сбоку и выпрыгнула на землю.
— Помоги мне с коробками, Шэнноу! — крикнула она, обходя повозку, и открыла вторую дверцу. Эта открывалась и туда, и сюда. Шэнноу смотрел, как она наклонилась внутрь. Убрав пистолет в кобуру, он пошел к ней. От повозки исходил незнакомый неприятный запах — едкий и ядовитый. У него защемило в ноздрях.
Амазига тащила на себя большую коробку, и Шэнноу поспешил помочь ей.
— Осторожнее! Она тяжелая, — предупредила Амазига.
Шэнноу взял коробку и зашагал к дому, радуясь, что больше не вдыхает пары повозки. Войдя в дом, он поставил коробку на стол в ожидании Амазиги. И услышал голос Люкаса:
— Возможно, вам будет интересно узнать, мистер Шэнноу, что ваши рефлексы на пять целых семь десятых процента выше нормальных.
— Что-что?
— Быстрота, с какой вы извлекли пистолет, показывает, что вы способны двигаться быстрее среднего мужчины.
Вошла Амазига и взгромоздила вторую коробку рядом с первой.
— Осталась еще одна, — сказала она, и он с неохотой вышел. Эта оказалась легче первой, и он поставил ее у стола, так как на столе места уже не было.
— Ты хорошо спал? — спросила его Амазига. Он кивнул. На ней была мягкая рубашка с длинными рукавами и без воротника. Темно-синяя с портретом чернокожего мужчины в прыжке на груди.
— Это Сэм? — спросил он.
Амазига засмеялась. Весело.
— Нет. Это баскетболист. Спортсмен в этом мире. — Она снова засмеялась. — Объясню попозже. А теперь надо распаковать покупки. — Взглянув на циферблат у себя на запястье, она обернулась к Люкасу. — Шесть с половиной часов, так?
— Достаточное приближение, — отозвалась машина. Амазига достала из кармана маленький складной нож и открыла лезвие. Она быстро провела им по верху первой коробки и положила его на стол. Откинув половинки крышки, она вынула черное, будто обрубленное оружие в форме, как, во всяком случае, показалось Шэнноу, буквы «Т». Потом на свет появились два автоматических пистолета и двенадцать обойм. Сбросив пустую картонку на пол, Амазига вскрыла вторую и вынула короткоствольное ружье с захватом, как у пистолета, и двумя стволами.
— Для тебя, Шэнноу, — сказала она. — Думаю, тебе понравится.
Шэнноу с ней не согласился, но молчал, пока она вынимала коробки с патронами. Она взялась за третью коробку, а он отошел к двери и посмотрел наружу. Солнце стояло уже высоко, и становилось очень жарко. Над передком повозки колебалось марево. Левее он заметил какое-то движение внутри гигантского кактуса. Прищурившись, он разглядел дырку в центральном стебле. Из нее вылезла крохотная песочной окраски сова, взлетела, облетела кактус и снова скрылась в дырке. Шэнноу определил рост птицы в шесть дюймов, с размахом крыльев — в четырнадцать. Таких маленьких сов видеть ему еще не приходилось.
Подошла Амазига и сунула ему в руки уродливое ружье с пистолетным захватом.
— Это помповое ружье, — сказала она. — Берет шесть патронов. Испробуй его вон на том кактусе.
— Там гнездо, — сказал Шэнноу.
— Я никакого гнезда не вижу.
— За тем отверстием. Там живет маленькая сова. Отойдем подальше. — И Шэнноу направился в противоположную сторону. Солнце палило нещадно. Правее он заметил озерко, но решил, что это, наверное, мираж. Он указал на озерко Амазиге.
— Там ничего нет, — сказала она. — В прошлом веке тут погибали десятки переселенцев, направлявших своих истомленных волов в долину в надежде найти там воду. Это суровый край.
— Это одна из самых зеленых пустынь, какие мне доводилось видеть, — заметил Шэнноу.
— Большинство растений тут способны прожить до пяти лет без единого дождя. Ну а как начет вон того сангуаро? Гнезд на нем не видишь?
Шэнноу пропустил сарказм мимо ушей и поднял ружье, прицеливаясь с бедра в небольшой бочкообразный кактус неподалеку. Он нажал на собачку, и кактус будто взорвался. Грохот выстрела висел в воздухе несколько секунд.
— Жутковатая штука, — сказал Взыскующий Иерусалима. — Такой выстрел оторвет человеку руку.
— По-моему, тебя это должно восхищать, — съязвила Амазига.
— Ты меня никогда не понимала и не поймешь.
Слова эти были произнесены без малейшей злобы, не Амазигу словно хлестнули по лицу.
— Я тебя отлично понимаю! — крикнула она. — И не намерена обсуждать мои мысли с тебе подобными! — Резко повернувшись, она навела свое оружие-обрубок на сангуаро и спустила курок. Стена громового звука обрушилась на Шэнноу, по нему захлестали блестящие латунные гильзы. Сангуаро пьяно пошатнулся, накренился — у в толстом стебле на половине его высоты зазияли черные дыры. Потом он рухнул на песок.
Шэнноу повернулся и пошел к дому. Он услышал, как Амазига вставила новую обойму и снова раздался гром выстрелов. В комнате он бросил ружье на стол.
— Во что она стреляла? — спросила машина.
— В высокий кактус.
— Сангуаро, — сообщила ему машина. — Сколько у него было боковых стеблей?
— Два.
— Требуется около восьмидесяти лет, чтобы сангуаро дал второй стебель, и менее секунды, чтобы его уничтожить.
— Это сожаление? — спросил Шэнноу.
— Справка, — ответила машина. — Птица, которую вы видели, носит название сова-эльф; они тут очень распространены. Пустыня — место обитания многих интересных птиц. Люкас-человек проводил много часов за их изучением. И всем предпочитал золотого дятла. Возможно, именно этот дятел продолбил небольшое дупло, в котором теперь поселилась сова-эльф.
Шэнноу ничего не сказал, но его взгляд скользнул по ружью. Грязное оружие!
— Оно вам понадобится, — сказал Люкас.
— Вы читаете мысли?

Предыдущая страница 17 Следующая страница


Кровь-камень 18

— Разумеется. Амазига создала меня именно из-за моих телепатических возможностей. Пожиратели очень сильные существа. Их способен остановить только выстрел в сердце из мощного ружья или пистолета. Черепа у них на редкость толстые, и ваши пистолеты их не пробьют. Какой калибр? Тридцать восьмой?
— Да.
— Амазига купила пару сорок четвертого «Смит-вессон», самовзводящийся. Они в коробке на полу. — Шэнноу встал на колени и открыл коробку. Пистолеты были длинноствольные, вороненые, рукоятки белые и гладкие. Он достал их и положил на ладони, определяя вес и сбалансированность.
— Каждый весит чуть меньше двух с половиной фунтов, — сообщил Люкас. — Стволы длиной в семь дюймов. На столе три коробки патронов для них.
Шэнноу зарядил пистолет, вышел под солнечный свет и увидел, что Амазига идет к дому. На изгороди футах в тридцати от Иерусалимца висел небольшой мешок. Она подошла к мешку, вытащила четыре металлические банки и расставила их на поперечной жерди с промежутками в два фута. Отойдя в сторону, она крикнула Шэнноу, чтобы он испробовал пистолеты.
Его правая рука вздернулась, пистолет рявкнул, и одна жестянка исчезла. Поднялась левая рука, но на этот раз он промахнулся.
— Поставьте их поближе, — приказал он Амазиге, она выполнила его распоряжение, и он снова выстрелил. Левая банка слетела с жерди. — Поставьте еще банки, — распорядился он, перезарядил пистолеты и подождал, пока она не расставила на жерди новые шесть банок.
На этот раз он стрелял стремительно — и левой и правой. Все мишени слетели с жерди.
— Ну как они тебе? — спросила Амазига, подходя к нему.
— Прекрасное оружие. Этот бьет чуть левее. Но они подойдут.
— Продавец заверил меня, что они остановят атакующего носорога… очень большое толстокожее животное, — пояснила она, заметив его недоумение.
Он попытался засунуть пистолеты в свои кобуры, но они в них не уместились.
— Не беспокойся, — сказала Амазига. — Я купила для тебя кобуры.
Когда они вошли в дом, она развернула большой пакет и протянула Шэнноу черный пистолетный пояс ручной работы с двумя кобурами. Кожа была толстая, отличного качества, медная пряжка сверкала. По всему поясу располагались кармашки с патронами.
— Очень красивый, — сказал Шэнноу, застегивая его на бедрах. — Примите мою благодарность, госпожа. Она кивнула.
— Он тебе очень идет, Шэнноу. А теперь я должна опять тебя покинуть. Мы вернемся в сумерках, Люкас тебя проинструктирует.
— Мы? — переспросил Шэнноу.
— Да. Я еду встретить Гарета. Он отправится с нами. И она вышла из дома. Шэнноу следил, как она направилась к кольцу разбитых камней. Яркой вспышки не было: Амазига словно растаяла в воздухе.
Вернувшись в дом, Шэнноу посмотрел на спокойное безмятежное лицо, заполнявшее экран.
— Она сказала: проинструктировать. Как это?
— Я покажу вам ваш путь и ориентиры, которые вам следует запомнить. Садитесь, мистер Шэнноу, и смотрите.
Экран замерцал, и Шэнноу обнаружил, что смотрит на горный отрог, густо поросший соснами.

Иаков Мун следил, как раскрашенные фургоны вереницей медленно исчезали из виду. В последнем, он знал, едет высокая, стройная белокурая девушка.
Он харкнул и сплюнул. В другой раз он бы получил свою цену за освобождение рыжего юнца… Мередита, что ли? И ценой была бы эта девка, Исида. Вообще-то Иаков Мун предпочитал пухлых бабенок, но что-то в этой девке его возбуждало. И он знал что. Невинность, нежная хрупкость. Может, чахоточная? Кожа неестественно бледная, и, заметил он, в фургон она залезла вроде бы с трудом. Он отвернулся, сосредоточиваясь на более важных делах.
Трупом Диллона занимался гробовщик, а Иерусалимец разъезжал на воле где-то в горах. Следопыты потеряли его след в пустыне. Шэнноу и еще кто-то въехали в круг камней и исчезли. Мун вздрогнул.
А что, если он ангел? Что, если вся жалкая библейская сказочка — чистая правда? Ну уж нет! Этому он ни за что не поверит! «Если Бог есть, то почему он не разразил меня громом? Черт подери, я же людей поубивал с избытком! А вот Дженни он сразил быстро, хотя она-то никому зла не сделала».
Все это случайности, думал он. Игра случая.
Сильные выживают, слабые погибают.
Чушь собачья! Мы все когда-нибудь умрем.
Городок неестественно затих. Перестрелка накануне всех озадачила. Конечно, Диллона боялись, но, главное, от него прямо-таки разило жизнью. Громогласный, не человек, а бык, излучающий силу и уверенность в себе. И во мгновение ока его сразил неизвестный, который встал поперек улицы и перечислил все его грехи.
Иаков Мун въехал в Доманго через три часа после убийства, как раз когда вернулись охотники. А тут прискакал человек с фермы Хонкина: еще двое убитых. Взыскующий Иерусалима? Очень даже может быть, подумал Мун.
Тем не менее рано или поздно он возьмет Шэнноу на прицел — и конец всем трудностям.
Мун улыбнулся и снова вспомнил про девушку. Кровь Диллона на мостовой еще не просохла, а она вошла в штаб Крестоносцев и встала перед ним. «Я не ошибаюсь, сэр, вы Иерусалимский Конник? — Мун кивнул, его глаза под набрякшими веками шарили по ее стройной фигуре. — Мое имя Исида. Я обращаюсь к вам в поисках справедливости, сэр. Нашего доктора Мередита арестовали без всяких оснований. Вы его не выпустите?»
Мун откинулся на спинку кресла и покосился на кряжистого Крестоносца, который стоял у стойки с ружьями. Тот прокашлялся.
« Они же фургонщики, — сказал он. — И попрошайничали».
« Не правда! — сказала Исида. — Доктор Мередит просто повесил вывеску о том, что он врач, и пригласил больных обращаться к нему».
« У нас свой доктор имеется», — рявкнул Крестоносец.
« Отпусти его», — сказал Мун.
Крестоносец постоял, помолчал, потом снял с гвоздя у стойки кольцо с ключами и прошел в глубину дома.
« Благодарю вас, сэр», — сказала Исида.
Тут Мун улыбнулся, но ничего не сказал. Он повернул голову, когда Крестоносец привел Мередита, высокого молодого человека с песочно-рыжими волосами и слабохарактерным лицом. Мун прикинул, не любовник ли он девушки, и от нечего делать вообразил, как они совокупляются.
« Они знают убийцу Диллона, — сказал Крестоносец. — Это точно».
Мун перевел взгляд на девушку.
« Он был ранен, — сказала она. — Мы нашли его при смерти и выходили. Потом позже, когда на нас напали, он нас защитил. — Мун кивнул, но ничего не сказал. — Потом он убил Клятвоприимца из Чистоты. И уехал. Куда, мне неизвестно».
« Свое имя он назвал?»— спросил Мун.
« Да. Сказал, что он Йон Шэнноу. Наш главный, Иеремия, думает, что рана в голову немного помрачила его рассудок. Он лишился памяти, понимаете? Не помнит, кто стрелял в него и почему. Иеремия полагает, что он, так сказать, укрылся за личностью Йона Шэнноу».
Рыжий доктор встал рядом с Исидой и положил руку ей на плечо. Мун почувствовал раздражение, но промолчал.
« Человеческое сознание крайне сложно, — сказал Мередит. — Очень вероятно, что в детстве он наслушался много рассказов про Йона Шэнноу. Теперь из-за амнезии его сознание склеивает кусочки таких воспоминаний. И он уверовал, что он легендарный Иерусалимец».
« Так, значит, — спросил Мун почти шепотом, — он не помнит, откуда он?»
« Да, — сказала Исида. — Мне он показался очень одиноким человеком. Вы обойдетесь с ним бережно, когда разыщете его?»
« Всенепременно», — обещал Мун.

Шэнноу смотрел на экран, запоминал ориентиры и слушал, как Люкас описывал земли Кровь-Камня. По большей части ландшафты были Шэнноу незнакомы, но время от времени он видел вдали вершины, будившие неясные отзвуки в его памяти.
— Вам следует помнить, мистер Шэнноу, что это мир, сошедший с ума. Ученики, следующие за Кровь-Камнем, получают драгоценные подарки, но у подавляющего большинства только одно будущее: умереть для утоления его голода. Времени, чтобы найти Сэмюэля Арчера, у нас будет мало. Джип доставит нас в самую ближнюю точку, после чего в нашем распоряжении будут примерно сутки, чтобы спасти его.
— Джип? — переспросил Шэнноу.
— Средство передвижения, стоящее снаружи. Оно способно двигаться со скоростью шестьдесят миль в час по пересеченной местности. И никакой Пожиратель или всадник его не догонит.
Некоторое время Шэнноу молчал. А потом сказал:
— Вы можете видеть много разных мест и людей?
— Да, у меня очень подробные файлы, — согласился Люкас.
— Тогда покажите мне Йона Шэнноу.
— Амазига не хочет, чтобы вы видели ваше прошлое, мистер Шэнноу.
— Ее желания тут ни при чем. Я прошу вас показать мне его.
— Так что вы хотели бы увидеть?
— Я знаю, кем я был двадцать лет назад, когда сражался с людьми-ящерами и послал Меч Божий сквозь Врата уничтожить Атлантиду. Но что произошло потом?
Как я провел эти двадцать лет? И почему я относительно молод?
— Погодите немного, — сказал Люкас. — Я подберу информацию.
Шэнноу тут же охватило ощущение, которое он давно забыл, и это его ошеломило. У него свело желудок, сердце отчаянно заколотилось. Из глубин его сознания поднялись неясные страхи, и он с мучительной уверенностью понял, что не хочет ничего узнать. Во рту у него пересохло, он дышал так часто и неглубоко, что у него закружилась голова. Его охватило желание остановить машину, приказать, чтобы она молчала. «Я не буду трусом!»— прошептал он. И сидел неподвижно, вцепившись в подлокотники. Экран замерцал, и он увидел себя на вершине скалы-башни, а в небе ослепительно сиял Меч Божий. Человек на скале поник, серебро в его черной бороде потемнело.
— Это, — зазвучал голос Люкаса, — тот момент, когда вы вновь обрели молодость. Последние остатки силы Сипстрасси просачиваются сквозь каменную оболочку башни и омолаживают стареющие ткани.
Затем на экране появилась Долина Паломника, и Шэнноу увидел, как Йон Кейд читает свою первую проповедь, услышал слова надежды и мира. Бет Мак-Адам сидела в первом ряду, и ее устремленные на проповедника глаза сияли любовью.
Взыскующий Иерусалима ощутил томительную печаль… Печаль любви, горе утраты. Любовь к Бет вырвалась из его подсознания и разорвала ему сердце. Заставляя себя смотреть на экран, он наблюдал, как проходили годы, увидел, как его сбил с ног Сим Джексон, и вновь ощутил парализующий стыд от того, что у него хватило силы просто уйти. Вновь он услышал за спиной насмешливый хохот Джексона.
И потом он увидел сожжение церкви и убийство волчецов.
— Довольно, — сказал он тихо. — Больше я ничего видеть не хочу.
— Вы помните это? — спросила машина. — Я это помню.
— Вы человек крайностей, мистер Шэнноу, и огромной внутренней силы. Вы не способны следовать средним путем и так никогда и не научились идти на компромисс. Вы стали проповедником и проповедовали любовь и понимание — доктрину кротости в самом незамутненном ее виде. Вы не могли быть человеком, творящим насилие, и проповедовать такую доктрину. Поэтому вы спрятали свои пистолеты и стали для себя воплощать ее в жизнь, используя тот же железный контроль над собой, какой помогал вам расправляться с разбойниками.
— Но это был обман, — сказал Шэнноу. — Я вел притворную жизнь.
— Сомневаюсь. Вы пожертвовали всем, чем могли, даже смирились с потерей любимой женщины. На такую преданность идее способны немногие. Однако и железо можно разорвать. Когда налетчики сожгли церковь, железо не выдержало. Вы бросились за ними в погоню и уничтожили их. Сознание очень хрупко и уязвимо, мистер Шэнноу. Вышло так, что вы практически предали все, что отстаивали двадцать лет. И потому сознание, защищая себя, бросило все воспоминания об этих годах в ящик и спрятало его от вас. Вопрос теперь, когда ящик открылся, таков: кто вы? Йон Кейд, проповедник и богобоязненный человек, или вы Йон Шэнноу, бесстрашный убийца?
Шэнноу ничего не ответил и встал.
— Благодарю вас, Люкас. Вы оказали мне неоценимую услугу.
— С величайшей охотой, мистер Шэнноу.
Снаружи свет начинал меркнуть, жар пустыни слабел. Шэнноу прошел к загону и перелез через изгородь, за которой щипали траву четыре лошади. Они стояли двумя парами носом к хвосту, защищая морды друг друга от кружащих над ним мух.
Шэнноу вытащил один из длинных вороненых пистолетов.
Вопрос теперь, когда ящик открылся, таков: кто вы? Йон Кейд проповедник и богобоязненный человек, или вы — Йон Шэнноу, бесстрашный убийца?

В те минуты, когда Нестор Гаррити и Клем Стейнер ехали в сторону Чистоты, а Йон Шэнноу стоял в одиночестве на улице Доманго, апостол Савл гнал свою усталую лошадь к развалинам древнего города.
Савл весь кипел яростью. Он получил известие, что Диакон остался цел, а Мун убил Джеффри, секретаря Диакона. Совет в Единстве был в смятении. Диакон исчез.
Исчез!
« Бог мой! — думал Савл. — А если он знает, что это был я?»
Комар впился в правую ногу Савла, и он свирепо его прихлопнул. От громкого звука лошадь прянула в сторону, и он выругался. Жара стояла невыносимая, вонючий конский пот впитывался ему в брюки. Спина после четырехчасового пребывания в седле отчаянно ныла, а древний город словно не приближался. Он снова выругался.
Диакон жив! Джозия Брум жив! Йон Шэнноу жив! Все идет прахом, все годы тщательного планирования расползаются по швам на его глазах.
« Я всегда был проклят», — думал он, вспоминая свое чикагское детство: измывательства одноклассников, потому что он был коротышкой с остреньким лицом; насмешки девочек, которые лучше бы умерли, чем пошли в кино с «замухрышкой вроде тебя». И на его работе успех всегда доставался другим, обгонявшим его на лестнице повышений, хотя они — и мужчины, и женщины — были куда менее способными, чем он. Однако Савл Уилкин всегда оказывался обойденным. Коротышка Савл.
И ведь он соблюдал правила игры. Подхалимничал перед своими начальниками, смеялся их анекдотам, поддерживал все их начинания и прилагал все усилия, чтобы быть не хуже других. И тем не менее он никогда не получал признания, которого жаждал.
И теперь это повторялось — на этот раз с высоким, красивым, золотоволосым апостолом Савлом. Обойденный Диаконом, он впервые в жизни рискнул поставить на карту все. И уже терпел неудачу. Как он всегда ее терпел…
Нет, не всегда, подумал он. Было золотое время, когда он впервые обрел Бога. Уволенный на севере, Савл перебрался во Флориду. Как-то под вечер во вторник на исходе февраля он ехал по Западному шоссе 14 и остановился выпить кофе в закусочной при автостоянке. Там был припаркован трейлер, и какие-то молодые ребята и девушки раздавали листовки. Девушка протянула одну Савлу приглашение на библейский пикник под Киссими в следующее воскресенье. Девушка осияла его улыбкой и назвала «братом».
В воскресенье Савл отправился на пикник в числе еще трех сотен человек. Он чудесно провел время, а проповедь толстого пастыря задела какую-то струну в его сердце — особенно то, что было сказано о кротких и последних: именно их Господь возлюбил особо.
Без друзей, живя на последние деньги, Савл вступил в маленькую церковную общину. Это были самые счастливые годы его жизни, особенно после того, как общину возглавил Диакон и назначил его на оплачиваемую должность церковного казначея. На нее зарился Джейсон, высокий и красивый. Савл не сомневался, что будет вновь обойден. Но нет. Диакон пригласил его к себе и спокойно предложил ему эту должность. Джейсон, озлобившись, полный мстительного духа, вышел из общины.
Хорошие дни. Замечательные дни, вдруг понял Савл.
Затем судьбоносный полет и конец того мира, который он знал. Но и тогда впереди его ждали радости — дары Сипстрасси: красивое тело, бесчисленные женщины.
« Все это у меня было», — думал Савл. Но сила Сипстрасси иссякала, Диакон старел, и скоро всему этому должен был прийти конец. «Без Сипстрасси я снова буду коротышкой Савлом Уилкинсом, лысым, сутулым, щурящимся на мир слезящимися глазами. Кто будет относиться ко мне серьезно? Что я буду делать?»
Ответ был прост. В новом мире надо стать богатым. Взять его в свои руки, как делали жестокие беспощадные люди в старом мире. Взять в свои руки землю и полезные ископаемые — нефть, серебро, золото. И искать, искать Сипстрасси.
Диакон нашел свой клад вскоре после их прибытия сюда. Уехал в дикие земли и вернулся с полной сумкой камешков.
« О Господи, — подумал Савл, — их же было никак не меньше тридцати!» И он спросил Диакона, где тот их нашел.
« Во время моих путешествий», — ответил Диакон с улыбкой.
А год назад в Единстве появился человек, который утверждал, что знаком с Диаконом. Его проводили к Савлу. Старик старатель объяснил, что встретился с Диаконом, когда тот ездил по землям за Стеной. «А где точнее?»— спросил Савл.
« Да неподалеку от Долины Паломника… ну, вызнаете, — был ответ. — Где Господь посадил вашу летающую машину».
И значит, где-то там Диакон нашел Камни Силы.
Пусть там будут еще Камни! Снятый Боже, пусть там будут еще Камни!
С запасом Сипстрасси он все еще сможет взять власть. Всего пять камешков! Три. «Господи, Господи, пошли мне найти их!»
Ему уже были видны высокие каменные столпы — остатки южных ворот атлантидского города. Один был выше другого и достигал в высоту почти шестидесяти футов. Некогда их соединяла поперечная каменная плита, но она упала, усыпав дорогу множеством обломков.
Оглядывая мили и мили того, что в незапамятные времена было великолепным городом, Савл даже забыл на время о своей цели. Повсюду валялись мраморные статуи, чаще всего разбившиеся, однако кое-где они удержались на постаментах, уставив каменные глаза на этого — самого последнего — созерцателя их безмолвного горя. Многие здания все еще стояли, и тысячи лет на океанском дне словно бы не оставили на них никакого следа. Савл ехал и ехал вперед, копыта его лошади стучали по плитам мостовой, будя тревожное эхо.
Диакон рассказывал ему про древнего царя Атлантиды, Пендаррика. Это он стал погубителем своего народа — из-за него Земля опрокинулась, и колоссальная волна погребла под собой его империю.
Савл направил усталую лошадь вверх по длинному склону к многобашенному дворцу. Она тяжело дышала, с боков срывались хлопья пены. На вершине он спешился и привязал бедную животину на солнцепеке. Лошадь стояла, понурив голову, но Савл, забыв про нее, торопливо вошел во дворец. Пол покрывал плотный слой густой пыли, которая когда-то была илом.
Возле окон, где ветер сдул пыль, Савл различил изысканный мозаичный узор из синих и красных камешков. Никаких следов мебели или еще чего-либо деревянного. Дерево давно было уничтожено, возможно, смешавшись с бывшим илом. Но у стен по-прежнему стояли статуи воинов в панцирях и шлемах, напомнив Савлу греческих воинов на картинках, изображавших осаду Трои.
Он миновал много дверных проемов и наконец очутился в огромном круглом зале, середину которого занимало кольцо из поставленных вертикально искусно обработанных прямоугольных камней. И пыль повсюду. Под его ногами она клубами поднималась в воздух, иссушала его горло, вызывала кашель.
Он неторопливо обыскал зал, но нашел только золотую рукоятку церемониального кинжала, которую спрятал в карман. Вернувшись к лошади, он напился из фляжки. С этого места древний город выглядел даже еще обширнее. Во всех направлениях, куда хватало глаз, тянулись руины.
Его охватило отчаяние. Даже если Камни здесь есть, как их найти?

Предыдущая страница 18 Следующая страница


19 Дэвид Геммел

И тут его осенила мысль. Блистательная в своей простоте: Савл Уилкинс, хотя он этого не знал, нашел решение, ускользавшее в прошлом от тысяч и тысяч блестящих умов. Он облизнул губы, стараясь справиться с нарастающим волнением.
Сила Сипстрасси может все! Так почему бы не использовать камешек как магнит, чтобы он притянул другие камешки или хотя бы направил его к ним.
Савл сунул руку в карман и вытащил камешек. Всего три золотые прожилки! Хватит ли их? И где проверить свое предположение?
Камни обеспечивали такое могущество, что вряд ли в городе ими владело много людей. Только самые богатые.
А владелец дворца должен был быть богатейшим из богатейших.
Круглый зал занимал середину здания. Значит, там и следует начать, решил Савл. Торопливо пройдя пустую анфиладу, Савл встал в самом центре кольца камней. И задумался. Как именно употребить силу камешка? Соображай! Соображай!
Крепко сжав камешек в кулаке, он представил себе чисто золотой осколок и мысленно притянул его к себе. Ничего не произошло. Камешек у него в кулаке не потеплел, как бывало, когда из него источалась сила. Савл не знал, что в древних развалинах не осталось ни единого Сипстрасси. Он сжал кулак еще крепче, острый край вонзился в его ладонь. Савл выругался и разжал кулак. На ладони вздулась бусинка крови и коснулась камешка. Блестящие желтые прожилки потемнели, стали багряно-золотыми в тусклом свете зала.
Однако теперь камень потеплел. И Савл попробовал еще раз. Подняв кулак, он пожелал, чтобы камень притянул себе подобных. И новорожденный Кровь-Камень повиновался, послав свою силу сквозь Врата, очерченные вертикальными камнями.
Вокруг разлилось фиолетовое сияние. Савл возликовал. Сработало! Он был почти ослеплен, а когда сияние угасло, увидел то, чего никак не ожидал увидеть. Ярдах в тридцати от него на массивном золотом троне восседал мужчина могучего сложения и смотрел прямо на него. Кожа мужчины была багрово-красной и как бы украшена узором из черных линий. Савл оглянулся. Позади него все осталось прежним: вертикальные камни, устланный пылью пол. Но впереди он опять увидел непонятного человека.
— Кто ты? — спросил татуированный мужчина звучным басом.
— Савл Уилкинс.
— Савл… Уилкинс, — повторил мужчина. — Дай-ка я прочитаю твое сознание, Савл Уилкинс. — Савл ощутил странную теплоту, заползающую к нему в голову. Когда она исчезла, он почувствовал себя одиноким и потерянным. — Ты мне не нужен, Савл Уилкинс, — сказал татуированный. — Мне нужен Иаков Мун.
Перед Савлом, заслоняя от него все, вздыбилась непонятная фигура. У него оставалась доля секунды, чтобы увидеть гладкий серый мех, налитые кровью глаза и желтые клыки в разинутой пасти. Но времени вскрикнуть у него не было. В его грудь впились когти, а жуткие клыки сомкнулись на его голове…

9

Мудрец, и дурак заблудились в пустыне. Один ничего про жизнь в пустыне не знал и вскоре, измученный жаждой, совсем отчаялся. Второй вырос в пустыне и знал, что там часто можно найти воду, если копать в выгибе луки пересохшего речного русла. Так он и сделал, и они оба напились.
Нашедший воду сказал своему спутнику:
— Ну, кто из нас мудрец?
— Я, — ответил второй. — Потому что я привел тебя с собой в пустыню, тогда как ты взял в спутники дурака.

«Мудрость Диакона», глава VI

Амазига встретилась с сыном на перекрестке дорог за Доманго. Она улыбнулась, когда он подъехал, и помахала ему. Он был красив, более худощав, чем его отец, но его отличали природная грация и уверенность в себе. Сердце Амазиги преисполнилось гордости.
— С ним все сошло благополучно? — спросил Гарет, наклонясь с седла и целуя Амазигу в щеку.
— Да. И он согласен.
— Видела бы ты, мама, как он вышел на улицу и вызвал Диллона. Потрясающе!
— Он убийца. Кровожадный варвар! — оборвала Амазига, раздраженная восхищением в его тоне. Гарет пожал плечами:
— Кровожадным варваром был Диллон. Теперь он мертв. Не жди, что я стану его оплакивать.
— И не жду. Но я никак не думала, что мой сын возведет в герои человека вроде Йона Шэнноу. Ну да ты странный мальчик, Гарет. Почему, получив образование в современном мире, ты пожелал жить в подобном месте?
— Здесь не соскучишься.
Она с бессильной досадой покачала головой и повернула лошадь.
— Времени мало, — сказала она. — Надо поторопиться.
Они галопом въехали в каменный круг. Амазига подняла камешек, и вокруг них вспыхнуло фиолетовое сияние.
Впереди возник дом, и они направили лошадей к загону. На изгороди сидел Шэнноу. Он поднял голову и кивнул в знак приветствия.
Амазига спрыгнула с седла и открыла ворота загона.
— Расседлай лошадей, — велела она Гарету. — Я нагружу джип.
— Никакого джипа, — сказал Шэнноу, слезая с изгороди.
— Что?
— Мы поедем на лошадях.
— Джип способен двигаться втрое быстрее лошадей. В мире Кровь-Камня ничто не сможет его догнать.
— И все-таки мы его не возьмем, — сказал Иерусалимец.
Ярость Амазиги вырвалась наружу.
— Да кем ты себя вообразил, черт побери? Здесь командую я, и ты будешь делать то, что скажу я! Шэнноу покачал головой.
— Нет, — сказал он мягко, — вы здесь не командуете. Если вы хотите, чтобы я вас сопровождал, седлайте свежих лошадей. Или будьте любезны вернуть меня в мир, который я знаю.
Амазига проглотила гневную отповедь. Меньше все-то ее можно было обвинить в глупости, и, услышав сталь в его голосе, она сразу переменила тактику.
— Послушайте, Шэнноу, я знаю, вы не понимаете, как движется… этот экипаж, но доверьтесь мне. С ним мы будем в гораздо большей безопасности, чем разъезжая верхом. А наша цель слишком важна, чтобы допускать ненужный риск.
Шэнноу шагнул к ней и пристально посмотрел в ее темно-карие глаза.
— Вся эта затея — ненужный риск, — холодно сказал он, — и не будь я связан словом, то без всяких колебаний предоставил бы вам действовать в одиночку. Но пойми одно, женщина, руководить буду я, а ты и твой сын будете следовать за мной. Будете подчиняться безоговорочно… и с этой минуты. Выберите лошадей.
Прежде чем Амазига успела ответить, заговорил Гарет:
— Если можно, я бы хотел оставить себе эту кобылу, она очень вынослива и еще не успела устать. Шэнноу оглядел ее и кивнул.
— Как хотите, — сказал он, повернулся и зашагал в сторону пустыни.
Амазига набросилась на сына:
— Как ты мог встать на его сторону?
— Зачем держать собаку, если ты будешь лаять сама? — ответил Гарет, спрыгивая на землю. — Ты говоришь, он убийца и кровожадный варвар. Все, что мне известно об Иерусалимце, свидетельствует, что он умеет выходить живым из тяжелейших переделок. Да, он суров и беспощаден, но там, куда мы отправляемся, нам нужен как раз такой человек. Не обижайся, мама. Ты замечательный ученый и несравненная собеседница за столом. Но в данных обстоятельствах я, пожалуй, предпочту подчиняться ему. Амазига подавила гнев и выдавила из себя улыбку.
— Как бы то ни было, а насчет джипа он ошибается.
— Я в любом случае предпочитаю ездить верхом. Амазига сердито ушла в дом и поднялась к себе в комнату. Из стенного шкафа напротив двери она вынула наплечные ремни с прикрепленными к ним серебряной и черной коробочками. Затем подсоединила два проводка к первой коробочке, угнездившейся на ее талии слева. Подсоединив другие концы проводков ко второй коробочке, она пристегнула ее к поясу на спине рядом с кожаным футляром, вместившим четыре обоймы к девятизарядной «беретте» у нее на бедре. Вернувшись в переднюю комнату, она достала еще пару проводков из ящика под компьютером и соединила их сначала с задней стенкой машины, а потом с коробочкой у себя на поясе.
— Ты сердита, — сказал Люкас.
— Батареек хватит дней на пять. По-моему, этого достаточно, — сказала она, пропустив его слова мимо ушей. — Ты готов для перекачки?
— Да. Ты, конечно, понимаешь, что я не могу загрузить все мои файлы в твою портативку? Так что мои возможности будут ограничены.
— Мне нравится твое общество, — ответила она с широкой улыбкой. — Ну, так ты готов?
— Конечно. А ты не подключила микрофон.
— Прямо-таки жизнь с девствующей тетушкой! — сказала Амазига, вешая на шею обруч с наушниками. На перекачку файлов ушло чуть меньше двух минут. Надев наушники, она выщелкнула изогнутый серп микрофона. — Ты меня слышишь?
— Мне не нравится, что я не могу видеть! — Голос Люкаса доносился словно издалека. Амазига добавила громкости.
— Не все сразу, мой хороший, — сказала она. Оптоволоконная камера была встроена в обруч наушников, а ее проводки соединялись с набором миниатюрных батареек на наплечном ремне. Расположив все по своим местам, она включила батарейки.
— Так-то лучше, — сказал Люкас. — Поверни голову вправо и влево. — Амазига повертела головой. — Прекрасно. А теперь скажи мне, почему ты сердишься?
— Зачем мне говорить тебе то, что ты уже знаешь сам?
— Гарет прав, — сказал Люкас. — Шэнноу из тех, кто выживает. Он натренированный ясновидящий. Его дар — осознавать опасность до того, как она материализуется.
— Я знаю о его дарованиях, Люкас. Потому-то я и заручилась его услугами.
— Посмотри вниз, — сказал Люкас.
— Зачем?
— Я хочу посмотреть на твои ноги. Амазига засмеялась и наклонила голову.
— Ага! — сказал Люкас, — Я так, и знал. Кеды! Надень-ка лучше сапоги.
— Я и так уже по бедра в проводах и батареях. Кеды удобны. Ну, еще какие-нибудь пожелания?
— Было бы очень мило, если бы ты дошла до сангуаро, в котором гнездится сова-эльф. С такого расстояния камера на крыше не дает четкого изображения.
— Когда мы вернемся, — пообещала она. — А теперь я хотела бы, чтобы ты сосредоточился на землях Кровь-Камня… если тебя это не слишком затруднит. Тебе следует еще раз продумать путь, место и время переброски. Без джипа все пройдет чертовски медленно.
— Мне джипы никогда не нравились, — объявил Люкас.

Джозия Брум проснулся и увидел, что старик чистит два длинноствольных пистолета. Грудь ему прожгла боль, и он застонал. Джейк обернулся к нему.
— Как бы ты сейчас себя ни чувствовал, ты будешь жить, Джозия, — сказал он.
— Так мне не приснилось? — прошептал Брум.
— Нет. Иерусалимские Конники пытались убить тебя и во время этой попытки застрелили Даниила Кейда. Теперь ты — беглый преступник. Им велено стрелять в тебя без предупреждения. — Брум попытался сесть, но у него отчаянно закружилась голова. — Не напрягайся, Джозия, — предупредил Джейк, — Ты потерял много крови. Ну и не торопись — потихоньку да полегоньку будет куда лучше. Ну-ка! — Джейк отложил пистолеты и снял дымящийся кувшин с раскаленных углей. Налив оловянную кружку до краев, он протянул ее Бруму, который ухватил ее левой рукой, а сам вернулся на свое место, взял пистолет, вынул барабан и зарядил его.
— Что мне делать? — спросил Брум. — Кто мне поверит?
— Не придавай важности, сынок, — откликнулся Джейк. — Вот что я тебе скажу.
— Как вы можете говорить такое? — охнул Брум. Джейк вернул пистолеты в глубокие кобуры под мышками и взял короткоствольное ружье, которое тоже начал заряжать, вставляя патрон за патроном в овальное окошко магазина. Закончив, он пощелкал затвором и отложил ружье.
— Очень скоро, — сказал он негромко, — люди забудут про эту стрельбу, а будут думать только о том, как бы уцелеть. А это будет очень нелегко, когда явится то, что явится. Ты же был тут во время вторжения Кинжалов. Но то были дисциплинированные воины. Они выполняли приказы. А подстерегающий теперь ужас превосходит всякое понимание. Вот почему я здесь, Джозия. Чтобы противостоять ему.
Джозия Брум ничего не понял. Он был способен думать только о страшных событиях, разразившихся накануне, — об убийстве Даниила Кейда, о мучительной тряске в тележке среди ночной тьмы. Может, старик не в своем уме? Но говорит как будто бы разумно. Боль в груди утратила остроту, стала тупой, ноющей; поднявшийся к рассвету ветер пронизывал его холодом. Его сотряс озноб. Повязка на его щуплой грудной клетке была вся в запекшейся крови, и каждое движение правой руки вызывало тошноту.
— Кто вы? — спросил он старика.
— Диакон, — ответил Джейк, убирая пустой кувшин в большой заплечный мешок.
На мгновение Брум забыл о боли и в изумлении уставился на старика.
— Да нет! — еле выговорил он, оглядывая поношенные брюки, стоптанные сапоги, видавшую виды куртку из овчины, спутанные седые волосы, нерасчесанную бороду.
Джейк улыбнулся:
— Не суди по внешности, сынок. Я тот, кем себя назвал. А теперь нам с тобой пора отправиться к Бет Мак-Адам. Мне надо поговорить с ней. — Джейк всунул руки в ремни мешка, взял ружье, подошел к Бруму и помог ему встать. Закутав раненого в одеяло, Джейк вывел его из пещеры и подошел с ним к стреноженному мулу.
— Ты поедешь, а я поведу, — сказал старик. Брум с большим трудом взгромоздился на мула. Из-за деревьев донесся жуткий вой, и Джейк остановился как вкопанный. Затем донесся ответный вой… с востока.
Брум услышал вой, однако боль в груди и стук в висках мешали ему замечать окружающее. Тут в отдалении прогремели два выстрела, и сразу же раздался вопль ужаса. Брум пошатнулся в седле.
— Что это было? — спросил он.
Джейк не ответил. Сняв путы с передних ног мула, он взял поводья в левую руку и начал долгий спуск в лесистую долину.
Шагал Диакон очень осторожно, часто оглядываясь на раненого. Брум был в полубреду, и старику пришлось привязать его кисти к луке седла. День занялся ясный, солнечный, почти безветренный. Диакона это обрадовало. Мешок был тяжелым, как и ружье, и он смертельно устал. Спуск в долину был очень медленным, к тому же он часто останавливался, прислушивался, вглядывался в деревья.
Теперь в горах рыскала Смерть: он знал, как стремительно Пожиратели разделываются со своими жертвами. У него не будет времени вскинуть ружье к плечу. Иногда Диакон посматривал на мула — тот ведь учуял бы их много раньше, чем он. Но пока мул шагал спокойно, опустив голову, уши поставив торчком и охотно повинуясь поводьям.
Если им повезет, они доберутся до фермы Бет Мак-Адам к закату. Но что тогда?
Как можно сразить бога крови?
Этого Диакон не знал. А знал он, что грудь у него очень болит и его старое усталое тело напрягает последние силы. Впервые за долгие годы у него возник соблазн использовать камешек для себя: омолодить одряхлевшие мышцы, исцелить изъеденное временем сердце.
Было бы так хорошо вновь почувствовать себя молодым, полным энергии, целеустремленным, вернуть себе страстность и веру юности. И быстроту, подумал он. Это могло бы стать решающим.
Внезапно мул встал как вкопанный, дернув Диакона на себя. Он резко обернулся, и увидел, что мул вздернул голову, а глаза у него расширены от страха. Сняв мешок с плеч, старик вскинул ружье и вернулся к мулу.
— Все в порядке, девочка, — сказал он ласково. — Стой смирно.
Оставив мешок валяться на земле, Диакон взобрался на мула позади Брума и пятками ударил так, что мул припустил во всю мочь. Ему не требовалось других понуканий, и он помчался стрелой вниз по склону. Брум накренился влево, и Диакон поддержал его левой рукой.
Мул несся почти галопом. Когда справа от тропы взметнулся серый зверь, Диакон поднял ружье, точно пистолет и выстрелил. Пуля ударила зверя в плечо и опрокинула. Мул проскочил мимо и вскоре уже бежал по ровному дну долины.

Они миновали Врата около полуночи, вдыхая прохладный воздух в блеске звезд над головой, а миг спустя оказались в ярких утренних лучах осеннего солнца. Каменное кольцо, в которое они прибыли, густо заросло кустами, так что им пришлось спешиться и продираться сквозь них на открытое место ярдах в тридцати слева.
Амазига что-то тихо сказала в микрофон. Слов Шэнноу не расслышал, но он увидел, как она поднесла к глазам запястье со счетчиком времени и передвинула стрелки. Она перехватила его взгляд.
— Люкас говорит, что сейчас тут восемь часов сорок пять минут утра, и в нашем распоряжении двое суток, чтобы добраться до гор Мардих, где укрылись Сэм и его товарищи. До них примерно сорок две мили, но дорога в основном проходит по ровной местности.
Шэнноу кивнул и сел в седло. Гарет поехал с ним рядом.
— Я глубоко вам благодарен, мистер Шэнноу, — сказал он. — Человеку не так уж часто представляется возможность вернуть к жизни мертвого отца.
— Насколько я понял, — сказал Шэнноу, — он вам не отец, а всего лишь обладатель такой же внешности и имени.
— И идентичной генетической структуры. Почему вы согласились?
Шэнноу не ответил и повернул коня на север, Амазига и Гарет поехали за ним. Они ехали весь день, ненадолго остановившись, чтобы съесть холодный обед. Широкие просторы вокруг были пустынны и безлюдны, а горы, голубевшие вдали, почти не приближались. Дважды они проезжали мимо брошенных домов, а ближе к сумеркам Шэнноу различил в отдалении скопление зданий, видимо, небольшого городка на восточном склоне долины. И там тоже — никаких признаков жизни: фонари не зажглись, и нигде ни малейшего движения.

Предыдущая страница 19 Следующая страница


Кровь-камень 20

Свет дня начал угасать, и Шэнноу свернул с тропы в сосняк, подыскивая место для ночлега. Земля тут круто пошла вверх, и впереди показались высокие обрывы, протянувшиеся с севера на юг. С базальтовой скалы низвергался узкий водопад, над которым в лучах заходящего солнца играли маленькие радуги. Там брал начало ручей, бежавший по камням к равнине.
Шэнноу спешился и расслабил подпругу.
— Мы могли бы проехать по крайней мере еще пять миль, — сказала Амазига. Но он ее не слушал. Его зоркий глаз остановился на красном пятне в кустах, примерно в шестидесяти ярдах за водопадом. Бросив поводья, он перешел мелкий ручей и взобрался на крутой противоположный берег. Гарет последовал за ним.
— Господи Боже! — прошептал Гарет, глядя на исковерканные остатки красного джипа.
— Не поминай Его имени всуе, — сказал Шэнноу. — Не люблю богохульства.
Джип валялся колесами вверх на прогнутой искореженной крыше. Одна дверца была вырвана, и Шэнноу заметил следы когтей, оставивших глубокие борозды в красной краске и в стали под ней. Он взглянул вверх. Поломанные, вырванные с корнем кусты по обрыву над джипом свидетельствовали, что он свалился сверху и, падая, несколько раз ударялся о торчащие камни. Пригнувшись, он раздвинул перья папоротника и заглянул внутрь. Гарет встал на колени рядом с ним.
Внутри лежало искалеченное, смятое тело. Разглядели они только вытянутую руку, наполовину оторванную от туловища. Кожа была черной, заскорузлый от крови рукав — оливково-зеленым с узкими серыми полосками. Как рукав рубашки на Гарете.
— Это я… — сказал Гарет. — Это я! Шэнноу выпрямился и обошел искореженный джип. Он увидел отпечатки огромных лап в мягкой земле и пятна засохшей крови, тянущиеся к кустам. Вытащив пистолет и взведя курок, он пошел по следу и ярдах в двадцати дальше обнаружил остатки омерзительного пира. Левее валялась расплющенная коробочка с обрывками проводков. Спустив затвор, он убрал пистолет в кобуру, подобрал, обрызганную кровью коробочку и вернулся к Гарету, все еще глядящему на труп в джипе.
— Идем, — сказал Иерусалимец.
— Мы должны похоронить его.
— Нет.
— Я не могу бросить его тут! Уловив муку в голосе юноши, Шэнноу шагнул к нему и положил ладонь ему на плечо.
— Тут вокруг, кроме следов Пожирателей, есть отпечатки копыт. Если кто-нибудь из всадников вернется и увидит, что трупы похоронили, они поймут, что здесь побывали другие люди. Понимаешь? Мы не должны к ним прикасаться.
Гарет кивнул и внезапно вздрогнул.
— Трупы? Но здесь же всего один, ведь так? Шэнноу покачал головой и показал юноше окровавленную коробочку.
— Не понимаю… — прошептал Гарет.
— Твоя мать поймет, — сказал Шэнноу, глядя на идущую к ним Амазигу. Он не спускал с нее взгляда, пока она осматривала джип. Ее лицо оставалось непроницаемым. Потом она увидела коробочку, точно такую же, какую пристегнула к своему поясу, и ее темные глаза посмотрели в глаза Шэнноу.
— Где ее тело?
— От тела почти ничего не сохранилось. Пожиратели оправдали свое прозвище. Только часть головы. Для опознания достаточно.
— Безопасно ли остаться тут?
— В этих краях безопасных мест нет, госпожа. Но тут хотя бы есть укрытие на ночь.
— Полагаю, трупа вашего двойника тут нет, мистер Шэнноу?
— Да, — сказал он. Амазига кивнула.
— Значит, она решила отправиться сюда без вас. Ошибка, за которую ей, очевидно, пришлось дорого заплатить.
Амазига повернулась и пошла назад к лошадям. Гарет сказал Шэнноу:
— Иного признания, что вы были правы в отношении джипа, вам от нее не услышать. — Он попытался улыбнуться. — Вы мудрый человек, Шэнноу.
Взыскующий Иерусалима покачал головой:
— Мудрым был тот Йон Шэнноу, который отказался сопутствовать им.
Гарет вызвался первым нести дозор. Закутавшись от холодного ночного ветра в толстое одеяло, он уселся на могучем суку, видимо, обломанном недавней бурей. Никогда еще за свою юную жизнь он не испытывал потрясения, равного тому, которое вызвало у него зрелище трупа в джипе. Он же знал убитого, как никого другого, понимал его былые надежды, мечты, страхи. И он не мог не думать о том, что испытывал его двойник, пока джип летел с обрыва. Отчаяние? Ужас? Гнев? Оставался ли он жив после падения? Вломились ли Пожиратели внутрь и начали рвать его беззащитное тело?
Черный юноша задрожал и посмотрел туда, где под могучим вязом мирно спал Шэнноу. Совсем недавно юному Гарету Арчеру их поиски представлялись увлекательным приключением, еще одним волнующим эпизодом в его богатой впечатлениями интереснейшей жизни. Предстоящие опасности скорее манили, чем пугали. Но увидеть свой собственный труп! Смерть была чем-то, что постигало других людей… Только не его! Он нервно взглянул в сторону разбитого джипа.
Ночь выдалась холодная, и Гарет заметил, что у него дрожат руки. Он взглянул на часы: еще два часа ждать, пока мать его не сменит. Ее словно не затронула трагедия, постигшая их двойников, и он невольно позавидовал ее хладнокровию. Амазига расстелила одеяло, сняла коробочки, наушники и отдала их сыну. «Камера Люкаса воспринимает инфракрасные изображения, — сказала она. — Но надолго не включай. Необходимо экономить батарейки. По две минуты каждый час будет достаточно». А теперь и она как будто спала.
Гарет выдвинул микрофон.
— Что ты видишь? — спросил он, медленно поворачивая голову, чтобы миниатюрная камера на обруче наушников могла обозреть равнину внизу.
— Поверни голову вправо примерно на дюйм, — приказал Люкас.
— Что там? — Сердце Гарета заколотилось, и он вытащил из подмышечной кобуры своего Орла Пустыни.
— Очаровательная неясыть, — ответил Люкас. — Как раз схватила ящерицу. — Гарет выругался. — Для тебя на равнине ничего интересного нет, — наставительно сказала машина. — Успокойся.
— Тебе легко говорить, Люкас! Ты не видел собственного трупа.
— Почему же? Видел. Я видел, как исходный Люкас упал, когда его сердце отказало. Но это к делу не относится. Частота ударов твоего сердца сейчас равна ста тридцати трем в минуту. Это очень близко к панике, Гарет. Подыши-ка медленно и глубоко.
— Оно колотится на сто тридцать три удара чаще, чем у бедняги в джипе, — огрызнулся юноша. — И это не паника. Я в жизни не паниковал. И сейчас не собираюсь.
На его плечо легла ладонь, и Гарет вскочил.
— Сто шестьдесят пять ударов, — услышал он шепот Люкаса и, обернувшись, увидел, что позади него невозмутимо стоит Амазига.
— Я сказала, чтобы ты пользовался машиной, а не вступал с ней в споры. — Она протянула руку. — Отдай мне Люкаса и ложись спать.
— Но мне еще два часа дежурить.
— Я не устала. А теперь делай, что тебе говорят. Он смущенно улыбнулся и, осторожно сняв наушники, отдал их ей вместе с коробочками. Амазига отложила «узи» и прикрепила машину к наплечным ремням. Гарет забрал свое одеяло и лег в стороне. Орел Пустыни впился ему в бок, и, бережно вытащив его, он положил пистолет рядом с собой.
Амазига отключила машину, вышла на опушку и оглядела залитую лунным светом равнину. Нигде ни движения, ни звука — если не считать шелеста в ветвях деревьев над ее головой. Она подождала, пока Гарет уснул, а тогда перешла ручей и мимо джипа направилась к месту кровавого пира. Труп — вернее то, что от него осталось, — был разорван на три части. Голова с шеей привалилась к камню — к счастью, лицо было повернуто к нему. Амазига включила машину.
— Что мы разыскиваем? — спросил Люкас.
— Со мной Сипстрасси. В нем почти не осталось силы. У нее должен быть идентичный камешек. Сканируй землю. — Она медленно повернула голову. — Ты что-нибудь видишь?
— Нет. Ничего интересного. Повернись влево… Помедленнее. Он был в кармане брюк или рубашки?
— Брюк.
— От ног мало что осталось. Может быть, кто-то из зверей проглотил камешек.
— Продолжай искать, — сказала Амазига.
— Хорошо. Шагни вправо… Амазига!!! — От его тона у нее похолодела кровь.
— Да?
— Надеюсь, оружие у тебя в руках заряжено и взведено. Зверь в пятнадцати метрах справа от тебя. Высотой около восьми футов…
Амазига вскинула «узи» и повернулась. Когда серое массивное тело прыгнуло на нее, «узи» дал очередь. Громовой грохот разбил тишину ночи. Пули пронизали серую грудь, из ран хлынула кровь, но зверь не упал. Палец Амазиги жал на спуск, пока обойма не опустела. Пожиратель с развороченной грудью отлетел назад.
— Амазига!!! — закричал Люкас. — Их еще два! «Узи» был разряжен, Амазига лихорадочно нащупала «беретту» на бедре. Но звери уже атаковали.
И она поняла, что не успеет…
— Ложись, женщина! — крикнул Шэнноу.
Амазига нырнула вправо. Гром пистолетов Шэнноу — и пронзительный визг первого Пожирателя, который опрокинулся, лишившись половины черепа. Второй отвернулся от Амазиги и ринулся на высокого человека у опушки. Шэнноу выстрелил, зверь споткнулся. Второй выстрел разнес ему череп, и Амазигу обдало брызгами крови и ошметками мозга.
Шэнноу шагнул вперед, не выпуская пистолетов.
Амазига повернула голову..
— Есть еще? — шепнула она Люкасу. Ответа не последовало, и она обнаружила, что один проводок выскочил из правой коробочки. Тихо выругавшись, она вставила его на место.
— Ты не пострадала? — спросил Люкас.
— Нет. Что ты видишь? — спросила Амазига, медленно поворачиваясь на триста шестьдесят градусов.
— Всадники километрах в четырех к северу, они едут от нас. Зверей не вижу. Но обрыв очень высок, и наверху, возможно, есть еще. Могу ли я посоветовать тебе перезарядить твое оружие?
Выключив машину, Амазига неуверенно поднялась на ноги. Шэнноу протянул ей «узи», и тут подбежал Гарет, сжимая в руке своего автоматического Орла Пустыни.
— Спасибо, Шэнноу, — сказала Амазига. — Ты оказался тут очень быстро.
— Я все время был здесь, — сказал он. — Перешел ручей следом за вами.
— Зачем?
Он пожал плечами.
— Мне было не по себе. А теперь, если вы меня извините, я оставлю вас сторожить и дальше.
— Ух, черт! — воскликнул Гарет, глядя на трех убитых зверей. — Просто великаны!
— Причем мертвые, — отозвался Шэнноу, проходя мимо.
Гарет подошел к Амазиге, которая вставляла в «узи» новую обойму.
— Черт! Ну, вылитый снежный человек… — Он оборвал фразу, и Амазига увидела, что он глядит на голову другой Амазиги. — О Господи! Господи!
Мать взяла его под руку и повела к ручью.
— Я жива, Гарет. И ты жив. Думай только об этом. Слышишь?
— Слышу. — Он кивнул. — Но, черт…
— Никаких «но», сын! Они мертвы, мы живы. Они хотели спасти Сэма. Они не сумели. Мы сумеем. Ты понял?
Он судорожно вздохнул.
— Я тебя не подведу, мама. Можешь положиться на меня.
— Я знаю. А теперь пойди поспи. Я буду дежурить.

Сэмюэль Арчер не был религиозен. Он уже давно решил, что Бог, если он существует, либо самодур, либо бездарность. А возможно — и то, и другое. Однако теперь Сэм стоял на краю плато и молился. Не о себе (хотя остаться в живых было бы более чем приятно), но о последних оставшихся в живых из тех, кто вместе с ним выступил против Кровь-Камня. Позади него были оставшиеся инсургенты — всего двадцать два, включая женщин. Перед ним и внизу на равнине были отборные исчадия. Двести воинов, чьи боевые качества были усилены семенами демона в их лбах. Все до единого — беспощадные убийцы. Сэм поглядел по сторонам. Инсургенты выбрали отличное место для последнего боя — высоко над равниной, а деревья с густым подлеском создавали что-то вроде естественного форта. Исчадиям придется взбираться по крутому склону под шквальным огнем. «Будь у нас достаточно боеприпасов, мы могли бы долго продержаться», — подумал Сэм и скосил глаза на две патронные ленты, перекрещенные на его широкой груди. Пустых кармашков было больше, чем патронов. Он пересчитал их. Из кармана разорванной серой рубашки он вынул полосу вяленого мяса — все, что осталось от его доли съестных припасов.
Сэм знал, что отступать им некуда. В двухстах ярдах за его спиной склон отвесно тянулся вниз до самого дна ущелья, которое выводило в пустыню Мардих. Даже если бы им удалось спуститься с обрыва, без лошадей им никогда не добраться до далекой реки. В пустыне их ждет смерть от жажды.
Сэм вздохнул и протер усталые глаза. Четыре года он противостоял Кровь-Камню, собирал бойцов, сражался с исчадиями и Пожирателями. И все впустую. Свой небольшой запас Сипстрасси он израсходовал целиком, а без них нет надежды остановить убийц. У него по руке полз муравей. Он смахнул его.
«Вот кто мы, — подумал он. — Муравьи, гордо не отступающие перед лавиной».
Отчаяние — мощная сила, и почти все эти четыре года Сэм противился ему. Вначале это было не так уж трудно. Оставшиеся в живых Хранители сплотились против Саренто и выиграли три сражения с исчадиями. Но ни одно не оказалось решающим. Затем Кровь-Камень создал волчецов-мутантов, и у человечества появились новые страшные враги; Целые общины перебирались в горы, ища спасения от свирепых зверей. В результате армия Хранителей, всегда немногочисленная, лишилась продовольствия, которым ее снабжали фермеры, теперь бежавшие от Пожирателей. Не хватало боеприпасов, и многие бойцы вернулись к себе домой в тщетной надежде защитить свои семьи.
И вот их осталось двадцать два. А завтра не останется никого.
К Сэму подошла красивая высокая смуглая женщина с двумя пистолетами на наплечных ремнях, надетых поверх вылинявшей красной рубашки. Иссиня-черные волосы были закручены в тугой пучок на затылке. Сэм улыбнулся ей.
— Думается, Шэмми, мы подошли к концу длинного печального пути. Я сожалею, что вовлек тебя во все это. Шэмшед Синг пожала плечами:
— Здесь или дома… Какая разница? Либо сражаться, либо умереть.
— Либо и то, и другое, — устало сказал Сэм. Она села рядом с ним на камень, положив короткоствольное ружье поперек стройных ног.
— Расскажи мне про счастливые времена, — внезапно попросила она.
— О чем-нибудь конкретном? — сказал он. — Я ведь прожил триста пятьдесят лет, так что есть из чего выбирать.
— Расскажи мне про Амазигу.
Он поглядел на нее с нежностью. Она была влюблена в него и не скрывала этого все два года, которые провела с инсургентами. Однако Сэм держал ее на расстоянии. За всю его долгую жизнь только одна женщина нашла доступ к его душе, а она была мертва, убита исчадием в первые дни войны.
— Ты замечательная женщина, Шэмми. И я жалею, что не воздал тебе должного.
— Чепуха, — сказала она с широкой улыбкой. — А теперь расскажи мне про Амазигу.
— Почему?
— Потому что это тебя всегда подбодряет. А тебе ободриться не помешает. Он покачал головой.
— Мне всегда казалось особенно печальным, что в жизни всякого человека наступает момент непоправимости. Когда Наполеон увидел разгром своей армии при Ватерлоо, он понял, что уже никогда в жизни ему не начать победной военной кампании. Все было позади. И мне всегда казалось, что смириться с этим очень тяжко. Теперь я знаю, каково это. Мы сражались с великим злом и не смогли победить его. А завтра мы умрем. Сейчас не время для счастливых воспоминаний, Шэмми.
— Ты не прав, — сказала она. — В эту минуту я еще вижу небо, ощущаю горный ветер, вдыхаю запах сосен. Я жива! И наслаждаюсь этим. Завтра будет другой день, Сэм. Мы сразимся с ними. Кто знает? Может быть, мы победим. Может быть, Бог разверзнет небо и обрушит громы на наших врагов.
Он засмеялся:
— Скорее всего он промахнется и попадет громами в нас.
— Не иронизируй, Сэм, — попеняла она. — Не нам судить о замыслах Бога.
— Меня ставит в тупик, как, увидев все, что ты видела, ты еще способна сохранять веру в Него.
— А меня ставит в тупик, что ты не способен, — ответила она. Солнце склонялось к горизонту, обливая горы золотом и багрянцем.
Внизу в долине исчадия зажигали лагерные костры, и эхо откликалось на хриплое пение.
— Джерет осмотрел ущелье, — сказала Шэмшед. — Обрыв тянется примерно на четыре мили. Он считает, что некоторые из нас могли бы спуститься.
— Внизу пустыня. Мы не выживем, — сказал Сэм.
— Согласна. Но у нас все-таки есть выбор.
— Ну, хотя бы Пожиратели исчезли, — сказал он, вновь глядя на лагерь исчадий.
— Да, странно, — согласилась она. — Они все ушли вчера. Но вот куда?
— Какая разница, лишь бы здесь их не было, — ответил он с чувством. — Сколько у тебя патронов?
— Около тридцати. И еще двадцать пистолетных.

Предыдущая страница 20 Следующая страница


21 Дэвид Геммел

— Думаю, этого хватит, — сказал Сэм.
— Должно хватить, — согласилась она.

Амазига смотрела, как Гарет снимает с седла две свернутые кольцами веревки: Обрыв был практически вертикальным и высотой около шестисот футов, но состоял из трех уступов. Первый тянулся над ними примерно в восьмидесяти футах. В лунном свете его край переливался серебром.
— Что ты думаешь? — спросила Амазига.
— Проще простого, мама. — Гарет улыбнулся. — Опор, чтобы хвататься и ставить ноги, вполне достаточно. Единственная трудность — навес над верхним уступом, но не сомневаюсь, что смогу подняться и на него. Я в одиночку одолевал подъемы куда труднее этого. — Он обернулся к Шэнноу:
— Когда я взберусь на первый уступ, я сброшу вам веревку, мистер Шэнноу Подъем будет поэтапным. Как вы переносите высоту, мистер Шэнноу?
— Боязнью высоты я не страдаю, — ответил Иерусалимец.
Гарет набросил свернутую веревку через шею и плечо, потом подошел к обрыву. Да, подъем оказался относительно нетрудным, но почти под самым уступом скала была отполирована стекающей с него водой. Он подумал перебраться правее, но тут же заметил узкую вертикальную щель в шести футах левее. Осторожно добравшись до нее, Гарет засунул правую руку внутрь, сжал ее в кулак и подтянулся вверх на пару футов. Слева оказался удобный выступ, и он поднялся выше. Разжав кулак, он закинул руку на уступ, подтянулся и сел, спустив ноги, глядя на маленькие фигурки внизу. Потом помахал им.
Скалолазание всегда было его увлечением. Впервые он его освоил в Европе, в Триффинских горах Уэльса. Его всему обучила Лайза: показала, как опираться на выступы, как якорно сжимать кулак в щели. Его поражало, с какой легкостью она взбиралась по отвесным скалам, казавшимся гладкими, как отполированный мрамор. Он вспоминал о ней с большой нежностью и порой недоумевал, почему променял ее на Еву.
«Лайза думала о браке, Ева думала о наслаждении». Нелепая мысль! «Неужели ты так пуст?»— спросил он себя. Лайза была бы прекрасной женой, сильной, верной подругой. Но ее любовь к нему была чрезмерной и, хуже того, собственнической. А он видел, к чему приводит подобная любовь, так как знал свою мать и всю жизнь страдал от ее целеустремленной решимости. «Такой любви я не хочу, — подумал он. — Ни за что!»
Выбросив из головы эти мысли, Гарет встал и пошел по краю обрыва. Нигде не было удобного камня, за который он мог бы зацепить веревку, чтобы надежнее помогать Шэнноу лезть наверх. Однако он нашел небольшую вертикальную трещину и отцепил от пояса что-то вроде клешни из сверкающей стали. Засунув ее в щель, он потянул за кнопку в центре. Клешня раскрылась, надежно закрепившись в стенках трещины. Размотав одну веревку, он пропустил ее конец сквозь стальное кольцо в клешне и спустил его ожидающему внизу Шэнноу. Когда Иерусалимец начал подъем, Гарет перекинул веревку через левое плечо, выбирая слабину.
Шэнноу поднялся на уступ без каких-либо происшествий.
— Ну и как? — шепнул Гарет. Шэнноу пожал плечами.
— Не нравятся мне эти тучи, — сказал он вполголоса.
Гарет обвязал его веревкой вокруг пояса. Шэнноу был прав. Небо темнело, а им предстоял долгий подъем.
Еще раз спустив веревку, он помог матери подняться на уступ. К тому времени, когда Амазига присоединилась к ним, она с трудом переводила дух.
Час спустя все трое выбрались на верхний уступ. До верха обрыва оставалось сорок футов. Но вокруг них сомкнулась мгла, и заморосил дождь, словно смазывая каменную поверхность салом. Гарета грызла тревога. Навес вверху совершенно исчез из виду. Одолеть его было бы нелегко при любых обстоятельствах, но в темноте, под усиливающимся дождем?
Гарет в третий раз прошелся по уступу, глядя вверх, пытаясь определить наивыгоднейший путь. И не увидел ничего ободряющего. Дождь слегка затих. Он поглядел вниз, еле различая их стреноженных лошадей, крохотных, словно букашки. Добраться сюда — и не довершить дела? Господи, Амазига никогда ему не простит. Он давно знал, что мать его не любит, но она им гордилась, и гордость эта служила терпимой заменой любви. Она не могла… была не в силах полюбить кого-нибудь, кроме своего мужа. Та любовь была всеохватывающей, всепоглощающей. В детстве это больно ранило Гарета, но, взрослея, он научился понимать сложность натуры родившей его женщины, ошеломляющий блеск ее талантливости. Если на его долю досталась только ее гордость, приходилось довольствоваться этим. Он повернулся к уходящему вверх обрыву, нащупал небольшое углубление в камне, нашел опору для ноги и подтянулся. Надежность захвата была особенно важной для преодоления навеса, но его пальцы устали, каменная поверхность теперь была скользкой. Пока Гарет преодолевал следующие пятнадцать футов, во рту у него совсем пересохло. Его нога соскользнула. Он судорожно сомкнул пальцы на маленьком выступе и повис над шестисотфутовым провалом. Его охватила паника. Он висел на одной руке, а другой ему не за что было ухватиться. Хуже того: он уже был на срезе навеса и, сорвавшись, пролетит мимо первого выступа, а до второго более восьмидесяти футов… Он разобьется в лепешку. Его сердце колотилось так сильно, что в висках стучало. Извернув шею, он посмотрел вверх. Примерно в восемнадцати дюймах над крохотным выступом, за который он держался, виднелся примерно такой же. Глубоко вдохнув воздух, он приготовился сделать усилие, необходимое, чтобы ухватиться за него.
«Если промахнешься, то сорвешься! Черт! Не смей так думать!» Но это от него не зависело. Ему представился другой Гарет — его труп в разбитом джипе.
«Господи! — подумал он. — Сейчас я умру!»
Внезапно что-то уперлось в его подошву, давая опору. Гарет взглянул вниз и увидел, что Шэнноу тоже выбрался на срез навеса. Теперь, сорвавшись, Гарет обречет на смерть и Взыскующего Иерусалима.
Он услышал голос Шэнноу — спокойный и ровный:
— До утра я тебя поддерживать не смогу, малый. Так что лезь!
Гарет вскинул тело, ухватился за верхний выступ и уперся носком в небольшую выемку. Дальше находить опоры оказалось гораздо легче, и с невыразимым облегчением он выбрался на верх обрыва.
Несколько секунд он пролежал на спине с закрытыми глазами, ощущая капли дождя на лице. Потом встал, обмотал плечо веревкой и дважды дернул, сигналя Шэнноу начинать подъем. Веревка натянулась, Гарет откинулся…
Что-то холодное коснулось его виска.
Дуло пистолета…
Он увидел руку. С острым, как бритва ножом, который рассек веревку.

Сим Джексон сидел в большой комнате своего дома, закинув ноги в сапогах на стол. Его брат Михей лениво тасовал засаленную карточную колоду.
— Сыграем, Сим?
— А на что? — осведомился старший брат, беря кувшин с самогоном и делая большой глоток. — Ты же просадил все, что у тебя было.
— А ты дай мне взаймы, — сказал Михей с упреком. Сим со стуком поставил кувшин на стол.
— Какого черта? В карты садятся играть, когда есть деньги, — вот так! Не можешь вбить это себе в башку?
— Ну так делать-то все равно нечего! — заскулил Михей.
— А кто виноват? — отрезал Сим, запуская грязную лапу В сальные волосы. — Конечно, она была рожа рожей, так это еще не причина, чтобы взять и измордовать ее.
— Сама напросилась, — уперся Михей. — Обзывала меня по-всякому.
— Ну, вот она и сбежала. И уж теперь не вернется, об заклад побьюсь. Знаешь, в чем твоя беда, Михей? Ты не понимаешь, когда тебе везет.
Сим встал и потянулся. Вроде бы собирался дождь — у него заныла спина. Подойдя к окну, он посмотрел на двор, на облитый луной амбар в его глубине. Там вроде бы что-то мелькнуло. Нагнувшись, он протер грязное стекло. Но только размазал грязь. И выругался.
— Что там? — спросил Михей. Сим пожал плечами.
— Мне показалось, у амбара кто-то прячется. Почудилось, наверное…
Он прищурился. В лунном луче блеснул серебристо-серый мех.
— Волчецы! — сказал он. — Чертовы волчецы! Сим быстро прошел через комнату, снял со стены длинноствольное ружье и с ухмылкой обернулся к Михею.
— Куда интереснее, чем дуться в карты с бестолочью вроде тебя, — сказал он, вкладывая патрон на место. — Пошли! Бери свое ружье, братец. Поохотимся!
К нему вернулось прекрасное расположение духа. Попались, сучьи дети, подумал он. Теперь им не уйти! Теперь никакая Бет Мак-Адам их не спасет!
Он распахнул дверь и вышел наружу в лунный свет.
— Эй вы, поганцы! Покажитесь! — крикнул он. Ночная тишина осталась нерушимой, полная луна сияла слепящим блеском. Луна — покровительница охотников. Сим тихо двинулся вперед, держа ружье наготове. Он услышал, как споткнулся Михей, выйдя следом за ним на крыльцо. Пентюх задрипанный!
Сим свернул вправо, в сторону огорода и загона.
— Покажитесь! — заорал он. — Старый дядюшка Сим припас для вас подарочек!
У него за спиной Михей странно булькнул, и Сим услышал, как что-то стукнулось о землю. Ружье уронил, подумал Сим, оборачиваясь.
Но упало не ружье. По твердой земле, подпрыгивая, катилась голова Михея, полностью отделенная от шеи свирепым ударом длинных когтей. Туловище Михея упало ничком. Но Сим не смотрел на него. Парализованный ужасом, он уставился на вздыбившееся перед ним чудище с мерцающим серебряным мехом, золотистыми глазами и ярко-красным камнем во лбу.
Ружье Сима Джексона взметнулось к плечу, он спустил курок. Пуля ударила чудищу в грудь, но оно не упало, а, взвыв, прыгнуло вперед. Сверкнув, опустились когти. Симу удар пришелся по плечу, он пошатнулся, попятился, ружье полетело на землю. Сим заморгал и почувствовал, как из его плеча хлынула кровь. Боли не было — даже когда его рука отделилась от тела и, хлопнувшись об землю, легла поперек его сапога.
Пожиратель нанес второй удар…
От лица Сима Джексона не осталось ничего.
Из темноты появились еще десятки зверей. Некоторые остановились подзакусить.
Остальные широкими скачками понеслись к спящему городку Долина Паломника.

10

Великая глупость считать, будто зло можно победить доводами рассудка. Зло подобно притяжению — силе, действующей вне пределов логики.

«Мудрость Диакона», глава XXVII

Иаков Мун не имел обыкновения слышать голоса. В этом преуспевали другие люди. Ни видений, ни прорицаний, ни мистических снов, ни откровений. У Иакова Муна был только один дар, если это можно назвать так: он убивал с холодным безразличием. И когда голос зазвучал, Мун крайне удивился. Он сидел у своего костра с подветренной стороны Великой Стены милях в двадцати от Долины Паломника. Не получив никаких вестей от апостола Савла, Мун покинул Доманго и долго кружил по горам. Сель заставил его свернуть с пути и задержал, но теперь до городка оставалось менее трех часов езды. Однако его лошадь совсем измучилась, и Мун решил переночевать у Стены.
Голос окликнул его около полуночи, когда он уже укладывался спать. Сначала это был шепот, будто дуновение ночного ветра. «Иаков Мун! Иаков Мун!»
Мун сел, сжимая пистолет.
— Кто тут?
— Позади тебя, — последовал ответ, и Мун стремительно обернулся.
В стене словно бы исчез один из огромных прямоугольных камней, и Мун увидел перед собой краснокожего мужчину. Его лицо и верхняя половина торса были словно исчерчены черными линиями. Он сидел на эбеновом троне. Мун взвел курок.
— Это лишнее, — сказал незнакомец на троне. Видение приблизилось, и проем в стене теперь заполняло только лицо с рубиново-красными глазами, белки которых были налиты кровью. — Ты мне нужен, Мун.
— Да ты-то мне не нужен, — ответил Мун, пистолет подпрыгнул у него в руке, и пуля пронизала багряное лицо, не оставив никакого следа, а лицо расплылось в широкой улыбке.
— Не трать патроны зря, Мун, и выслушай, что я тебе предлагаю. Богатства превыше всех твоих грез и вечную жизнь. Я могу сделать тебя бессмертным, Мун. Могу исполнить самые несбыточные твои желания.
Мун расслабился и убрал пистолет в кобуру.
— Это сон, так ведь? Разрази меня Бог, я же сплю!
— Нет, не спишь, Мун, — сказал ему багряный мужчина. — Хочешь жить вечно?
— Я слушаю.
— Мой мир умирает. Мне нужен другой. Человек, которого ты знал как Савла, открыл мне Врата, и я теперь оглядел твой мир. Он мне по вкусу. Но мне нужен здесь помощник, чтобы руководить моими… войсками. Мысли, которые я успел извлечь из умирающего Савла, подсказали мне, что этот человек — ты. Это так?
— Объясни мне про вечную жизнь, — сказал Мун, не отвечая на вопрос.
— Она может начаться прямо сейчас, Мун. Значит, ты желаешь ее?
— Ага!
Мун чуть не опрокинулся — его лоб невыносимо обожгло. Он вскрикнул, поднес руку ко лбу, но боль исчезла столь же внезапно, как вспыхнула. На середине лба пальцы Муна нащупали маленький камешек.
— Пока ты будешь служить мне, Мун, ты будешь бессмертным. Ощущаешь новую силу в своем теле, энергию… жизнь?
Иаков Мун ощущал не только это. Наружу вырвалось его долго подавляемое ожесточение, его первозданная злоба. Как сказало видение, он ощущал в себе новые силы, усталость от долгого пути исчезла, спина больше не ныла от долгих часов в седле.
— Ощущаю, — сказал он решительно. — Что тебе от меня нужно?
— Поезжай к развалинам древнего города к северу от Долины Паломника. Там я встречу тебя.
— Я спросил, что тебе от меня нужно? — сказал Мун.
— Крови, — ответило видение. — Реки крови. Насилие и смерть, ненависть и войны.
— Ты Дьявол? — спросил Мун.
— Я лучше Дьявола, Мун. Ведь я победил.

Гарет не знал, что его мать решила взбираться следом за ним, оставив Шэнноу на уступе последним. Когда веревка внезапно утратила натяжение, Амазига потеряла опору. В такое мгновение большинство людей поддались бы панике и с воплем полетели бы вниз навстречу смерти. Но она была другой.
Она жила ради одной заветной цели — найти Сэма.
А потому, когда веревка перестала ее поддерживать и она сорвалась, ее пальцы уже шарили по мокрому камню. Первый выступ, за который она было ухватилась, был слишком мал, и она снова заскользила. Пальцы впивались в камень, один ноготь был сорван, но тут ее рука ухватила надежный выступ, и скольжение прекратилось. Она повисла на одной руке почти у нижнего края навеса, ее ноги болтались над пустотой, а рука быстро уставала, и сжимать пальцы становилось все труднее.
— Шэнноу! — крикнула Амазига. — Помоги мне! Ее пальцы почти разжались, но тут сильная рука ухватила ее за пояс, и Шэнноу втащил ее на уступ. Поникнув на коленях, она прижалась затылком к обрыву и закрыла глаза. Боль в поврежденной кисти ее почти обрадовала: значит, она жива!
Шэнноу поднял веревку и осмотрел ее конец.
— Кто-то ее перерезал, — сказал он. Ее охватил страх.
— Гарет! — прошептала она.
— Возможно, они взяли его живым, — сказал Шэнноу шепотом. — Вопрос в том, что сейчас делать нам? Вверху враги, наши лошади внизу.
— Если они поглядят с обрыва, то не увидят нас, — ответила она. — И решат, что мы сорвались. Думаю, нам следует лезть вверх.
Она увидела, как Шэнноу улыбнулся.
— Не знаю, сумею ли я, госпожа, но знаю, что с поврежденной рукой вы никак не сумеете.
— Не можем же мы бросить Гарета! — Она посмотрела на часы. — А до того, как они убьют Сэма, остается всего час. Времени спуститься и найти кружной путь у нас нет.
Шэнноу встал и обследовал уступ. Нигде ничего. Амазига присоединилась к нему, и они осмотрели уступ уже вместе. Тянулись томительные минуты, затем сверху донесся треск выстрелов — оглушительный, непрерывный.
— Ты прав, — сказала она наконец усталым от отчаяния голосом. — Мы ничего сделать не можем.
— Погодите, — перебил Шэнноу. Отцепив от пояса пистолет, он протащил конец веревки сквозь предохранительную скобу спускового крючка и туго его завязал. Отступив к краю уступа, он взялся за веревку ближе к другому концу и начал раскручивать ее над головой. Амазига посмотрела вверх. Примерно в двадцати пяти футах над ними, там, где навес был поуже, торчал каменный палец. Шэнноу взял веревку за самый конец, снова раскрутил пистолет и наконец запустил его вверх. Пистолет застучал по навесу и упал, таща за собой вниз веревку, захлестнувшую камень. Шэнноу поймал его, отвязал и убрал в кобуру.
— Ты думаешь, он выдержит твой вес? — спросила Амазига.
Шэнноу трижды подергал сдвоенную веревку и натянул ее.
— Будем надеяться, — ответил он. И полез наверх.

Гарет изнемогал от гнева. Смуглая женщина перерезала веревку, потом велела ему заложить руки за голову встать.
— Да послушайте же, — сказал он. — Я здесь, чтобы…
— Заткнись! — прикрикнула она, и он услышал щелчок взводимого курка. — Иди и помни, что я позади тебя и что мне уже приходилось убивать.
Она не отобрала у него оружие, что указывало либо на уверенность в себе, либо на глупость. Гарет выбрал уверенность. Он послушно пошел в сторону поляны, где десятка два мужчин с ружьями в руках укрывались за валунами и упавшими деревьями. На их шаги обернулся высокий чернокожий мужчина.
— Я нашла этого… эту тварь, — яростно сказала смуглая женщина, — когда он влез по веревке на обрыв позади нас. Там были и другие, но я перерезала веревку.
— Да, перерезала, — сказал Гарет, — и, наверное, убила одного из немногих твоих друзей в этом мифе, Сэм. Глаза чернокожего удивленно расширились.

Предыдущая страница 21 Следующая страница


Кровь-камень 22

— Я тебя знаю, малый?
— В определенном смысле. — Небо утренне светлело, дождь кончился. — Погляди на меня повнимательней, Сэм, кого я тебе напоминаю?
— Кто ты? — спросил Сэмюэль Арчер. — Отвечай без загадок.
По изумлению на его лице Гарет заключил, что он хотя бы отчасти догадался о правде.
— Мою мать зовут Амазига, — сказал он.
— Лжешь! — закричал Сэм. — Я знал Амазигу всю мою жизнь. Других детей у нее не было.
— Моя мать на уступе под обрывом. Она перешла из мира в мир, Сэм, чтобы найти тебя. Спроси ее сам.
В эту же секунду справа от Гарета прогремел залп. Несколько человек — и мужчин, и женщин — с криком упали. А к лагерю ринулись исчадия, стреляя на бегу. Дюжие, в туниках из черной кожи и рогатых шлемах. Сэм обернулся, хватаясь за пистолет. Гарет поднял «узи», и поляну огласили раскаты грома. Исчадия в первом ряду повалились как скошенные. Гарет бросился навстречу остальным, автомат сотрясался в его руках. Вокруг него загремели другие выстрелы — инсургенты открыли огонь. Он сменил пустую обойму на новую. Но первая атака уже захлебнулась. Исчадия укрылись среди деревьев и стреляли оттуда. Пуля просвистела мимо виска Гарета, а вторая взметнула облачко пыли у его ног. Пригнувшись, он бросился за валун и скорчился позади него. Слева лежала убитая молодая женщина. Из круглой ранки на виске текла кровь. От камня над головой Гарета срикошетила пуля. Он рискнул выглянуть и увидел стрелка в листве дерева неподалеку. Подняв «узи», он дал короткую очередь. Снайпер сорвался с сука, и кусты внизу затрещали под тяжестью его тела. По ту сторону поляны за поваленным стволом лежал Сэм. Он клял себя за то, что не сообразил, насколько вероятной была атака исчадий под покровом утреннего тумана. Появление юноши с многострельным ружьем спасло их. Он посмотрел на Гарета. На его профиль. И заметил даже еще большее сходство с Амазигой: в тонком очертании скул, в безмятежности гладкого лба. Гарет перехватил его взгляд и улыбнулся. Иных доказательств ему не требовалось. Сэм не понимал, каким образом, — но это было правдой!
Слева раздался залп, около тридцати исчадий выскочили из подлеска, стреляя на бегу. Сэм увидел, как падают инсургенты. Загрохотал «узи», но атака продолжалась. Подняв пистолет, Сэм выстрелил в приближающихся врагов. Вокруг него в воздухе свистели пули, одна задела его скальп, и он упал. Перекатившись на другой бок, он увидел, что навстречу исчадиям бежит Шэмми с двумя пистолетами. Ее жизнь казалась заколдованной, пока пуля не попала ей в бедро и не сбила ее с ног. Джерет бросился к ней на помощь, продолжая стрелять. В то мгновение, когда он нагнулся над ней, его лицо исчезло в фонтане багровых брызг.
Сэм приподнялся на колени и разрядил свой пистолет в последнего из исчадий. Снова загрохотал «узи» Гарета, и поляну окутала тишина. Шэмми подползла к Сэму. По ее обмоткам расползлось алое пятно.
— Я сейчас наложу жгут, — сказал Сэм.
— Не имеет смысла, — ответила она.
Сэм огляделся. Убито около сорока исчадий, в живых их осталось не меньше ста пятидесяти. А из инсургентов уцелели пока только он и Шэмми, ну и неизвестный юноша.
Гарет добрался до них по-пластунски.
— Моя веревка еще там, — сказал он. — Если мы спустимся, у нас хотя бы будет шанс.
— Нет времени, — ответила Шэмми, поднимая перезаряженные пистолеты: исчадия снова бросились в атаку. Гарет привстал на колени и расстрелял свою последнюю обойму. По меньшей мере десять атакующих упали, но остальные не остановились.
И тут раздался грохот еще одной очереди, скосившей многих из них, и Гарет увидел бегущую к ним Амазигу с «узи». Позади нее Шэнноу хладнокровно вел прицельный огонь из своих длинноствольных пистолетов… Исчадия дрогнули и побежали назад в густые кусты.
— Надо скорее уходить! — сказал Гарет. Они с Сэмом подняли истекающую кровью Шэмми и, пошатываясь, пересекли поляну. Мимо жужжали пули, но они вскоре оказались под защитой деревьев. Гарет торопливо привязал веревку к тонкому древесному стволу.
— Ты первым, Сэм, — сказал он. — Ниже уступ, и ты увидишь еще веревку. У подножия ждут лошади. — Но Сэм словно не слышал. Он во все глаза смотрел на Амазигу. — Вопросы потом, договорились? — Гарет ухватил его за локоть. — А пока… вниз! Когда окажешься на уступе, дерни веревку дважды. И спустится следующий.
Сэм ухватился за веревку и исчез за краем обрыва, а Гарет обернулся к матери:
— У тебя остались обоймы для «узи»?
— Последняя. — И она протянула ее ему. На поляне показался исчадие, целясь из ружья. Шэнноу дважды прострелил ему грудь. Гарет оглянулся на веревку.
— Давай же! — прошептал он, и, словно услышав его, невидимый Сэм дважды дернул за веревку.
— Теперь ты, мама, — распорядился Гарет. — Отдай «узи» Шэнноу.
Бросив автомат Иерусалимцу, она подошла к веревке и скрылась из виду.
Опять вокруг них засвистели пули. Шэнноу дал очередь из «узи», и внезапно все стихло. Веревка задергалась.
— Теперь вы, Шэнноу.
— Нет, ты, — ответил Иерусалимец. — Я спущусь последним.
Гарет отдал свой «узи» Шэмми и исчез за краем обрыва.
Некоторое время царила тишина, а затем Шэнноу увидел, как веревка дернулась два раза.
— Теперь ваша очередь, — сказал он молодой женщине.
Она улыбнулась и пожала плечами:
— Слишком много потеряла крови, друг. Сил у меня больше нет. Спускайся ты, а я их на время задержу.
— Я вас понесу, — сказал он.
— Нет! Перебита артерия. Возможно, мне осталось жить несколько минут. Спасайтесь и спасите Сэма. Увезите Сэма отсюда.
Появились два исчадия. Пуля отлетела рикошетом от дерева над головой Шэнноу. Извернувшись, он израсходовал обойму «узи» и отбросил его. Шэмми теперь лежала навзничь. В груди у нее зияла вторая рана. — Ну, эта хотя бы сняла боль, — прошептала она.
— Вы храбрая женщина и заслуживали лучшей судьбы.
— Поторопитесь, — сказала она, — только сначала посадите меня. Может быть, я сумею еще пострелять.
Шэнноу усадил ее, прислонив спиной к дереву, и вложил ей в руки «узи». Потом прополз к обрыву и начал спускаться.
Когда он достиг уступа, вверху раздалась очередь.
А дальше — тишина.
Сэм сидел на склоне над покинутой деревушкой, все еще не в состоянии опомниться от потрясений этого дня. Шэмми убита. Они все убиты: Джерет, Марсия, Кейлеб… А Амазига жива! Его томило ощущение нереальности, душевное онемение, исключавшее любые чувства. Они спустились к подножию обрыва, а исчадия стреляли в них сверху. Пули поднимали облачка пыли, но все в отдалении. Он ехал впереди на одной лошади с Амазигой, черный юноша и угрюмый воин следовали за ними. Ехали они много часов и наконец остановились в этом обезлюдевшем селеньице, жители которого давным-давно были перебиты воинами Кровь-Камня, и только опустелые дома с запорошенными пылью комнатами напоминали о навсегда исчезнувшей тихой общине.
Амазига привела его в один из домов, усадила, а сама встала перед ним на колени. И объяснила ему все. Но ее слова скользили мимо его сознания, были лишены смысла. Он протянул руку и прикоснулся к ее лицу, она нагнулась и поцеловала его пальцы — как делала всегда. И тут у него хлынули слезы. Он встал, шатаясь, вышел за дверь, почти столкнувшись с юношей, а потом побежал и продолжал бежать, пока не оказался высоко на холме.
Шэмми убита. Верная надежная Шэмми, которая ни о чем не просила, кроме как сражаться с ним рядом.
Но где же горе? Амазига, которую он любил больше жизни, вернулась к нему. Не его Амазига, сказала она, но другая женщина из другого мира. Это казалось бессмыслицей и ничего не меняло. На лошади, сидя позади нее, он вдыхал запах ее волос, ощущал прикосновение ее тела.
Сэмюэль Арчер попытался привести свои мысли в порядок. Когда-то в Центре Хранителей он изучал принцип множественности миров, даже теоретически постулировал существование других Сэмюэлей Арчеров. Затем Саренто преобразился в Кровавого Зверя, и Сэм забыл о науке в ожесточенных войнах.
Амазига погибла под градом пуль, ее красивое лицо превратилось в кровавое месиво…
Амазига жива!
О Господи!
Всему есть предел! Сэм уставился в небо. Нигде ни единой птицы, ни единого живого существа на земле, куда хватал глаз — Кровь-Камень высосал мир досуха. Сияло солнце, в белесо-голубом небе плыли облачка. Сэм растянулся на траве. В его мозгу теснились хаотичные мысли. Он увидел, что к нему идет Амазига. Он впивал взглядом каждое ее гармоничное движение, покачивание, неосознаваемую их притягательность, легкость походки. Господи, она же самая красивая женщина из всех, каких ему доводилось видеть!
«Я не знаю ее!»
— Нам надо поговорить, Сэм, — сказала она мягко, садясь рядом с ним.
— Поговорим о наших общих воспоминаниях, — сказал он более резко, чем намеревался. — Помнишь лето в Пропавшем Соколе у озера?
Она грустно покачала головой.
— Мы с тобой не разделяли ни единого лета, хот и не сомневаюсь, что некоторые наши воспоминания окажутся общими. Не в том суть, Сэм. Я прошла через вселенную, чтобы найти тебя и спасти от смерти. Я так же не смогла спасти моего Сэма, как ты не сумел защитить Амазигу, которую знал. Но мы абсолютно точные копии оригиналов. Все, что я любила в моем Сэме, присуще тебе, и вот почему я могу сказать, не боясь впасть в противоречие, что люблю тебя, Сэм, я люблю тебя, и ты мне необходим.
— Кто этот мальчик? — спросил Сэм, зная ответ, но ища подтверждение.
— Твой сын. Сын, которого ты мог бы зачать.
— Он смел и надежен. Я мог бы гордиться таким сыном.
— Ну так гордись, Сэм, — горячо сказала она. — Отправляйся с нами. Вместе мы можем попытаться предотвратить гибель мира. Не нашего, но почти такого же, как тот, который почти погиб. Мы можем спасти его, Сэм. Можем осуществить мечты Хранителей.
— Ну а Кровь-Камень? Она взмахнула рукой.
— Он, Сэм? Он убил один мир. Ему будет нечем питаться. С ним покончено. Так или иначе. Сэм покачал головой.
— Саренто был далеко не глуп. Что помешает ему найти доступ в другие миры? Нет. Я поклялся уничтожить его и обязан этого добиться.
— Это же глупо, Сэм, — сказала Амазига после некоторого молчания, — и мы оба это знаем. Нам нечего противопоставить его силе. У тебя есть план? Или просто донкихотское упрямство не позволяет тебе признать, что ты проиграл?
— Моя Амазига никогда не задала бы такого вопроса!
— Нет, задала бы, Сэм, и ты это знаешь. Ты романтик и идеалист. А она такой не была. Ведь верно?
Он вздохнул, отвернулся от нее и посмотрел на деревушку и двоих, которые там ждали.
— Кто этот холодный убийца? — спросил он, уклоняясь от ответа.
— Его зовут Шэнноу. В его собственном мире он был известен как Иерусалимец… как Взыскующий Иерусалима. Вот и у него была несбыточная мечта, но он осознал безумность таких фантазий.
— На мечтателя он не похож. И не выглядит человеком, потерявшим надежду. — Резко обернувшись к ней, он улыбнулся:
— Ты была права: моя Зига задала бы мне такой же вопрос. Меня интересует, как ты отнесешься к тому, что я собираюсь сказать. Или ты уже, заранее это знаешь?
— Знаю, Сэм, — ответила она. — Ты скажешь, что бегство тебя уничтожит, так как оно равносильно отречению от всего, во что ты веришь. Или что-нибудь схожее. Ты скажешь мне, что будешь продолжать сражаться с Кровь-Камнем, даже если я пригрожу, что мы отправимся в свой мир без тебя. Я права?
— Не стану отрицать.
— А ты не прав, Сэм. Нет, я восхищаюсь твоим мужеством, но ты не прав. Прежде чем отправиться сюда, мы изучили Кровь-Камень. Саренто неуязвим для оружия, которым мы располагаем. К нему нет подступа. Мы не можем застрелить его, уморить голодом или сжечь. Погреби мы его под тысячами тонн льда, это его не остановило бы. Так скажи мне, Сэм, как ты будешь сражаться с таким чудовищем?
Сэм отвел глаза.
— Должен же существовать какой-то способ. Должен, Богом клянусь!
— Если он существует, любовь моя, здесь мы его не найдем. Возможно, что-то удастся отыскать в мире до Падения… А тогда вернуться сюда.
Сэм обдумал ее слова, потом медленно кивнул.
— Ты, как всегда, права. Как мы попадем в твой мир?
— Ну, зачем такое унылое лицо? — Амазига засмеялась. — Мы вместе сможем сделать так много для блага всего человечества. Ты жив, Сэм. И мы вместе!
— А Кровь-Камень торжествует победу, — прошептал он.
— Временную, — заверила она его.
Шэнноу взглянул на склон, увидел, как они обнялись. К нему подошел Гарет.
— Что ж, мистер Шэнноу, мы сделали это. Мы воссоединили любящих.
Шэнноу кивнул, но ничего не сказал, а перевел взгляд на дальние горы и полосу пустыни на севере.
— Вы полагаете, они отправились в погоню за нами?
— Можешь не сомневаться, — заверил его Шэнноу. — По расчетам Люкаса, им потребуются почти сутки, чтобы отыскать спуск с плато для своих лошадей. Но все равно мне не нравится, что мы сидим здесь и ждем. Четверо людей и три усталые лошади. Нам от них не уйти, это очевидно.
Он встал и направился к кирпичной шахте колодца за первым домом. Он опустил ведро, утопил его и вытащил. Вода была прохладная, чистая, и он долго пил ее. Смерть смуглой девушки странно его тронула: такая юная, и столько перед ней открывалось дорог! А теперь она не пройдет ни по одной из них, ее жизнь оборвала банда жестоких убийц, служащих мерзости.
Не в первый раз он удивился тому, что люди способны пасть до такого варварства. Ему припомнились слова Варея Шэнноу: «Йон, человек способен на величие, любовь, благородство, сострадание. Но ни на секунду не забывай, что его способность творить зло бесконечна. Печальная истина, малый, заключается в том, что, вообрази ты сейчас самые страшные пытки, каким только один человек способен подвергнуть другого, можешь не сомневаться: где-то они уже применялись. Если победный марш человечества сопровождается музыкой — то это вопли, вопли, вопли».
Гарет подвел лошадей к колодцу и наполнил второе ведро.
— Вы глядите в неизмеримую даль, мистер Шэнноу. О чем вы думаете?
Шэнноу не ответил. Оглянувшись, он увидел, что Амазига и Сэм идут к ним рука об руку. — Мы готовы ехать дальше, — сказала она.
— Лошади нуждаются в отдыхе, — сказал Шэнноу. — Они совсем измучены. Переночуем в одном из этих домов и отправимся дальше с рассветом. Первым нести дозор буду я.
К его удивлению, Амазига не возразила. Сняв обруч с наушниками и коробочки, содержащие Люкаса, она отдала их ему, объяснила, как включать машину, и предупредила о необходимости экономить энергию.
Сэм и Амазига вошли в ближайший дом. Гарет задержался рядом с Шэнноу.
— Я, пожалуй, устроюсь в соседнем доме, — сказал он с улыбкой. — Сменю вас через четыре часа.
Шэнноу снял шляпу, надел наушники, а потом нажал кнопку первой коробочки. Несколько секунд спустя он услышал мягкий голос Люкаса:
— Все целы и невредимы?
— Да, — ответил Шэнноу.
— Я вас не слышу, мистер Шэнноу. Выдвиньте микрофон. Он соединен с наушниками и после выдвижения включится автоматически.
Шэнноу выдвинул микрофон.
— Да, мы все целы. Амазига нашла Сэма.
— У вас печаль в голосе. Как понимаю, произошла какая-то трагедия?
— Много людей погибло, Люкас.
— А, да… Сейчас я ее вижу. Молодая, красивая. Вы не хотели оставлять ее. Ах, мистер Шэнноу, мир бывает таким свирепо-беспощадным. — Люкас помолчал. — Какое пустынное место, — сказал он наконец. — Ни птиц, ни зверюшек. Ничего. Вы не повернете голову, мистер Шэнноу? В обруч вделана камера. Я хочу сканировать местность. — Шэнноу повертел головой. — Ничего, — объявил Люкас. — Даже ни единого насекомого. Поистине мертвое место… Погодите… Я что-то улавливаю.
— Что? Верховые?
— Ш-ш-ш! Пожалуйста, погодите. — Шэнноу уставился на дальние горы, но в уже меркнущем свете не уловил никакого движения. Наконец голос Люкаса зазвучал снова:
— Скажите Амазиге, что назад мы отправимся через каменное кольцо в Вавилоне. До него ближе.
— Ты хочешь, чтобы мы поехали к городу исчадий? — удивленно спросил Шэнноу.
— Это сэкономит полсуток.
— Не учитывая встреч в краю врагов, — заметил Шэнноу.
— Доверьтесь мне, — сказал Люкас. — Утром поезжайте на северо-восток. А теперь, мистер Шэнноу, пожалуйста, выключите энергию. Я видел все, что мне требовалось.
Шэнноу нажал на кнопку и снял наушники.

Эльза Брум не могла уснуть. Ее грузное тело ворочалось на узкой кровати, пружины постанывали под ее весом. Она задыхалась от злобы. Ее муженек спятил и застрелил Пророка, в один миг покончив со всеми ее мечтами о солидном положении, о всеобщем уважении. Он всегда был слабой и бесхребетной никчемностью, думала она. «И не надо было мне за него выходить!» Да и не вышла бы, если бы Эдрик Скейс не отвергнул ее. Мужчины! Скейс был бы редкостной добычей. Богатый, красивый, всеми уважаемый. А кроме того, он умер молодым, и, значит, Эльза осталась бы горюющей вдовой, наследницей всего его имущества, которого хватило бы, чтобы жить-поживать среди роскоши, возможно, даже в Единстве. Вдова Скейса! Какая пленительная мысль! Однако, несмотря на все ее уловки, Скейс оставался равнодушен к ее заигрываниям, и она вынуждена была довольствоваться не первым, а вторым… Вторым? Она чуть не расхохоталась. Да Джозия Брум был последним фитюлькой! Однако благодаря удаче и помощи умницы-жены он занял в Долине Паломника видное место.
Но теперь об этой малости следовало забыть. Сегодня на главной улице у всех на глазах женщины одна за другой переходили на другую сторону, лишь бы не встречаться с Эльзой Брум. Когда она проходила мимо, все отводили глаза. Все — только не Эзра Ферд, главный конкурент Джозии. Он улыбался до ушей, а его тощая ведьма-жена выскочила из дома и стояла рядом с ним, упиваясь унижением Эльзы.
А ведь будет еще хуже! Иерусалимские Конники привезут ее мужа — то-то он нюни распустит! — и запрут в тюрьме при штабе Крестоносцев до суда, который кончится тем, что его повесят. Какой срам!

Предыдущая страница 22 Следующая страница


23 Дэвид Геммел

Крепко зажмурившись, она помолилась вслух:
— Господи, тебе ведомы все муки, каких я натерпелась от этого человека. Говорят, его подстрелили, когда он убегал. Так пусть он умрет в горах, а его тело пусть сожрут звери, не оставив никаких следов!
Может быть, через год-другой ее полоумный муж мало-помалу исчезнет из памяти горожан. Или она найдет нового мужа…
Внезапный шум внизу заставил ее открыть глаза. Кто-то ходил по дому.
«Господи Боже! Только бы не Джозия! Кто угодно, только не он!»— прошептала она.
В ящике тумбочки лежал маленький пистолет. Эльза села на постели. Если она тихонько спустится и убьет его, то станет героиней! Будет снова окружена общим уважением! Выдвинув ящик, она достала пистолет. В ее массивном кулаке он казался совсем крохотным. Она убедилась, что пистолет полностью заряжен, потом приподняла свое грузное тело, опустила ноги, встала и вышла на лестницу. Пояс ее огромной ночной рубашки из белой фланели зацепился за дверную ручку. Высвободив его, она шагнула на первую ступеньку, которая громко заскрипела.
— Это ты, Джозия? — крикнула она, продолжая спускаться во мрак. И тут заметила какое-то движение слева. Взведя курок, она сошла с последней ступеньки. Из-за облаков выглянула луна, в окно и открытую входную дверь хлынул серебряный свет. Прямо перед ней вздыбилось огромное тело.
У Эльзы Брум достало времени только на один пронзительный вопль.
Его услышал Леон Эванс, капитан Крестоносцев, отправившийся в ночной дозор. От этого крика кровь похолодела у него в жилах. Из тени вышел кто-то, и Леон стремительно обернулся, уже держа в руке пистолет.
— Это только я, сэр, — сказал Сэмюэль Мак-Адам, подходя к нему. — Вы слышали?
— Еще бы, черт дери! Где-то на Западной улице.
— Мне пойти с вами?
Леон улыбнулся и хлопнул юношу по плечу.
— Ты пока еще не Крестоносец, Сэм. Погоди, пока тебе не начнут платить за это! — Держа пистолет в вытянутой руке, он зашагал по улице. Из тени метнулась серебристая фигура, но Эванс уже миновал проулок и не увидел ее. Сэмюэль заморгал. Он не верил своим глазам. Волчецы не бывают такими огромными.
— Капитан! — закричал он, хватаясь за свой пистолет. Он выстрелил и промахнулся. Однако Леон Эванс обернулся и на одном движении выстрелил. Сэмюэль увидел, как зверь пошатнулся, его голова откинулась, и из борозды в скальпе хлынула кровь. Он выстрелил еще раз. Из шкуры зверя над бедром взметнулось облачко пыли и захлестала кровь. Леон Эванс шагнул ближе и всадил две пули в грудь Пожирателя, который с жутким воем осел на задние лапы. В конце улицы заметались тени, из нескольких домов справа от Сэмюэля донеслись крики. Окно верхнего этажа разлетелось вдребезги, и на крышу навеса над тротуаром, проломив его, рухнуло тело мужчины. Он ударился о землю головой. Леон подбежал к нему, Сэмюэль последовал за ним. Эзра Ферд лежал с развороченной грудью.
Из домов выбегали люди, сбиваясь в кучки на середине улицы. Из окна Эзры Ферда вылез огромный зверь и спрыгнул между ними. Сэмюэль увидел, как он опрокинул наземь кричащую женщину. К ней на помощь бросился мужчина, но в его грудь вцепились когти. Толпа в панике бросилась бежать. В конце улицы появились еще десятка два зверей, их завывания заглушали отчаянные крики толпы.
— Бегите в штаб Крестоносцев! — завопил Леон Эванс, пытаясь перекричать крики ужаса, оглашавшие ночную тьму. Сквозь толпу с пистолетом в руке пробивался Сэмюэль, стараясь добраться до капитана. Крестоносец стоял, вытянув руку, и с холодным спокойствием стрелял в атакующих зверей. Раздался сухой щелчок разряженного пистолета. Леон Эванс открыл его, начал перезаряжать, но тут на него прыгнул зверь. Сэмюэль был в нескольких шагах позади. Он выстрелил и промахнулся. Когти впились в щеку Леона Эванса, сдирая его лицо. Крестоносец попятился, выронив пистолет. Когда зверь прыгнул снова, смертельно раненный человек вытащил охотничий нож и нанес удар. Но лезвие сломалось о шкуру. Когти впились в его тело, и он упал, весь залитый кровью. Сэмюэль начал пятиться, весь дрожа, потом повернулся и бросился бежать, спасая жизнь.
В каменное здание штаба Крестоносцев устремился людской поток, а по главной улице все бежали и бежали те, кто еще остался в живых. Из переулка галопом вылетела лошадь. Сэм прыгнул к ней, хватаясь за гриву в надежде вскочить к ней на спину, но не сумел, и она протащила его шагов тридцать, пока он не свалился в уличную пыль. Кое-как вскочив на ноги, он осмотрелся. Прямо к нему устремился огромный волчец. Рука Сэмюэля рванулась к кобуре. Кобура была пуста.
Справа над ним рявкнуло ружье. Получив полный заряд в грудь, зверь попятился со стоном. Сэмюэль посмотрел вверх и увидел в окне над собой юного Уоллеса Нэша с двустволкой.
— Скорее сюда, Сэм! — крикнул Уоллес. Сэмюэль молниеносно взбежал по ступенькам крыльца и проскочил в дверь. Раненый зверь прыгнул на дверь, которая сломалась от удара и открылась. Сэмюэль кинулся вверх по лестнице, перепрыгивая через ступеньки, а зверь преследовал его по пятам. На верхней площадке появился Уоллес Нэш.
— Ложись, Сэм! — крикнул юноша.
Сэмюэль растянулся на ступеньке в тот момент, когда загрохотал выстрел, и он услышал, как туша зверя катится вниз позади него. Он выбрался на верхнюю площадку к рыжему юнцу. С Уоллесом он знаком не был, но помнил, что тот славился как бегун на короткие дистанции, и однажды от него отстал Степной Пожар, призовой жеребец Эдрика Скейса.
— Спасибо, Уоллес, — сказал он, когда тот перезарядил оба ствола.
— Надо выбираться отсюда, — сказал Уоллес. — Моей старушкой для охоты на птиц их не остановить. И думать нечего. Где твой пистолет? — спросил он, заметив пустую кобуру.
— Уронил на улице, — смущенно признался Сэмюэль.. — Немножко спаниковал.
Уоллес кивнул, потом сунул руку за пояс и вытащил однозарядный старого образца пистолет исчадий.
С улицы донеслись новые крики. Они бросились в комнату к окну. В дверь штаба Крестоносцев отчаянно стучала молодая женщина с младенцем на руках, но внутри все были настолько перепуганы, что ее не впускали.
А к ней уже бежал зверь.
— Сюда! — завопил Сэм. Она повернулась, и он увидел, как она оценивает расстояние и быстроту волчеца. Нет, ей не успеть…
Но она попыталась.
Уоллес прицелился и выстрелил из обоих стволов. Пули попали зверю в плечо и повернули его. Но он удержался на ногах и снова ринулся к женщине. Сэмюэль открыл окно и взобрался на подоконник. К большому разочарованию его матери. Бет Мак-Адам, он не был наделен ни особой храбростью, ни стойкостью. Сэмюэль считал, что он обманул все ее ожидания. Глубоко вздохнув, он прыгнул и приземлился неудачно, вывихнув лодыжку. Женщина почти добежала до крыльца, но зверь настигал ее, и тут Сэмюэль, отпрыгнув влево, выстрелил. Его первая пуля попала в разинутую пасть. Вторая пробила зверю шею, из выходной раны хлынула кровь, но он не остановился.
И в этот миг Сэмюэль Мак-Адам понял, что сейчас умрет, и ощутил ледяное спокойствие.
Женщина с вопящим младенцем пробежала мимо, даже не взглянув на него. Подбегали другие звери. Первый замаячил над Сэмюэлем, и он выстрелил еще два раза прямо в сердце. Волчец упал… и ударил когтистой лапой.
— Вернись, Сэм! — услышал он голос Уоллеса. Зверь лежал мертвый. Что-то горячее и липкое заливало рубашку Сэма. Кровь из рваной раны на его горле.
Самюэль упал на колени, силы стремительно покидали его. Он повалился набок, и его лицо ударилось об утоптанную землю улицы. Но боли не было. «Я умираю, — подумал он бесстрастно. — Все». На него навалилась огромная слабость, ему вспомнилась его детская молитва. Он попытался произнести ее, но времени у него не осталось.

Наступил день, которого доктор Мередит страшился уже так давно. Исида лежала в фургоне без сознания, ее пульс еле прощупывался и был прерывистым, веки посинели, щеки запали. Задним числом он отдавал себе отчет, что день этот неумолимо приближался уже несколько недель. Она совсем обессилела и даже говорила с трудом.
Мередит сидел рядом с ней, а Иеремия управлял лошадьми. «Долго ли еще остается до конца?»— думал молодой доктор. Наклонившись, он поцеловал ее холодный лоб. Слезы затуманили ему глаза, и одна упала на бледную щеку Исиды. Когда фургон, заскрипев, остановился, Мередит встал, открыл заднюю дверь и спрыгнул на землю. Иеремия, накинув вожжи на ручку тормоза, подошел к нему.
— Ей не получшало? — спросил старик. Мередит покачал головой.
— Думаю… этой ночью…
— Господи! — прошептал Иеремия. — Такая чудесная девушка! Справедливости нет, верно, доктор?
— Во всяком случае, когда мы имеем дело с такими болезнями, как у нее.
Иеремия разжег костер и принес из фургона два стула.
— Я так и не понял, что ее убивает, — сказал он. — Рак там или плохое сердце… Но это?
— Болезнь очень редкая, — объяснил Мередит. — В старом мире она называлась болезнью Аддисона. У нас у всех организмы обладают внутренней защитой, которая изолирует микроорганизмы и убивает их. А у Исиды эта система вышла из строя и обратилась против себя, в частности, губя надпочечники.
— То есть она убивает себя сама? — переспросил Иеремия.
— Да. Старая раса нашла кортикотропные заменители, которые сохраняли жизнь таким больным. А мы не знаем, как их вырабатывать.
Иеремия вздрогнул и обвел взглядом бескрайнюю безлюдную степь. Когда Исиде стало совсем худо, они оставили остальные фургоны на стоянке под Доманго и теперь направлялись в Долину Паломника, надеясь на чудо. Апостол Савл был последним из учеников Диакона и, по слухам, прежде творил чудеса исцеления в Единстве. Они узнали, что он в Долине Паломника, и Иеремия покинул остальных странников и направил свой фургон в степь. До Долины оставалось теперь только два дня пути, но эти два дня с таким же успехом могли быть двумя веками: Исида умирала у них на глазах.
Иеремия задумался и молча подбрасывал хворост в костер. Мередит вернулся в фургон. Исида лежала так неподвижно, что он было счел ее мертвой, однако, когда он поднес к ее ноздрям зеркало, оно чуть затуманилось. Он взял ее руку в свои и заговорил, дав волю словам, которые так давно жаждал произнести вслух:
— Я люблю тебя, Исида. Чуть ли не с первого дня, как увидел тебя. Ты шла с корзиной цветов по главной улице, продавая их. Солнце сияло, и твои волосы были как золотая чаша. Я купил три букетика. По-моему, желтых нарциссов. — Он замолчал и нежно сжал ее пальцы, они остались неподвижными. Мередит вздохнул. — А теперь ты меня покидаешь, уходишь туда, куда я не могу последовать за тобой. — Голос у него надломился, из глаз хлынули слезы. — Не могу смириться с этим. Не могу!
Когда Мередит снова вышел из фургона, Иеремия помешивал деревянной ложкой в котелке с мясной похлебкой.
— По-моему, я видел волчеца вон в тех деревьях, — сказал старик.
Мередит посмотрел туда, но ничего не увидел. Только ветер гнул высокие травы, превращая степь в волнующийся океан.
Издали донесся жуткий вой.
— У вас есть пистолет? — спросил Мередит.
— Нету. Одолжил Малькольму. Сказал, пусть вернет, когда мы встретимся в следующий раз.
Мередит сел и протянул ладони над костром. Но в открытой степи ветер почти не давал почувствовать жар огня. Вообще-то они обычно устраивались на ночлег под защитой большого камня или хотя бы толстого комля упавшего дерева, но волы совсем измучились, а трава тут была сочная.
— Не думаю, чтобы нам понадобилось оружие, — сказал Мередит. — Не знаю ни единого случая, чтобы волчецы нападали на людей.
— А что вы будете делать, доктор, когда… — Иеремия умолк, не в силах договорить.
— Когда она умрет? — Мередит провел рукой по лицу. Веки у него набрякли, на сердце лежала свинцовая тяжесть. — Расстанусь со странниками, Иеремия. Найду городок, где нет врача, и поселюсь там. Я ведь присоединился к вам только из-за Исиды. Ну а вы?
— Буду странствовать и дальше. Люблю посещать неизвестные края, видеть новые пейзажи. Люблю купаться в забытых речках и смотреть, как восходит солнце над горами, у которых нет названия.
Из травы поднялось серебристо-серое существо и остановилось незамеченное шагах в пятнадцати от фургона. Первым волчеца увидел Мередит и тронул Иеремию за плечо. Старик оглянулся:
— Иди-ка сюда, посиди с нами, дружочек. Волчец поколебался, потом подбежал и скорчился у костра.
— Я Пакья, — сказал он, наклонив голову и высунув длинный язык.
— Добро пожаловать, Пакья, — ответил Иеремия. — Хочешь есть? Похлебка почти готова.
— Голода нет. Очень большой страх.
Иеремия засмеялся:
— Нас не надо бояться. Я Иеремия, а это мой друг, доктор Мередит. Мы не охотимся на ваше племя.
— Я вас боюсь нет, — сказала волченка. — Куда вы едете?
— В Долину Паломника, — ответил старик.
Волченка замотала головой:
— Не надо туда. Много зла. Много смерти. Все мертвые..!
— Мор? — спросил Мередит. Пакья наклонила голову, недоуменно глядя на него. — Большая болезнь?
— Не болезнь. Кровавые Звери пришли убивать всех. Я чую их, — добавила она, поводя длинным носом в воздухе. — Очень далеко, но подходят ближе. У вас есть ружья?
— Нет, — ответил Мередит.
— Тогда вы умрете, — сказала Пакья. — И моя Бет умрет.
— Бет? Кто это? — спросил Иеремия.
— Хороший друг. На ферме к югу. Вам надо к ней. У нее есть ружья. Может, тогда вы будете жить. Она будет жить.
Пакья встала и убежала, не сказав больше ни слова.
— Интересное существо, — сказал Мередит. — Самец или самка?
— Самка, — ответил Иеремия. — И очень напугана. Я навещал эти края в течение многих лет, но никаких Кровавых Зверей не знаю. Возможно, она подразумевала львов или медведей. Не следовало мне одалживать ружье Малькольму.
— Как по-вашему, что нам делать? Иеремия пожал плечами.
— Съедим похлебку и поедем на эту ферму. — Вновь раздался вой, и Иеремия вздрогнул. — Бог с ней, с похлебкой! — сказал он.

Когда в дверь легонько постучал Тоуб Харрис, Бет Мак-Адам дремала. Она сразу проснулась и протерла глаза.
— День выдался долгий, Тоуб, — сказала она. Работник сдернул шапку и ухмыльнулся.
— Старые быки никак из чащобы не выходят! С ними возни и возни!
Бет потянулась и встала. Тоуб Харрис приехал на ферму две недели назад на измученной лошаденке, которая все-таки выглядела лучше, чем он. Жилистый сутулый коротышка, он побывал рудокопом в Чистоте, объезжал лошадей на ранчо под Единством, а до этого четыре года плавал матросом. И вот ему вздумалось поехать в дикие земли и разбогатеть, как он выразился. На ферме он появился без крошки припасов, без единого обменника и перестав надеяться на свою удачу. Бет он сразу понравился: у него была веселая ухмылка, очень молодившая его выдубленное ветрами лицо, и ясные голубые глаза, искрившиеся юмором.
Тоуб провел пятерней по редеющим черным волосам.
— Сюда вроде направляется фургон, — сказал он. — Надо думать, странники. Наверное, устроят тут стоянку, попросят съестного.
— Сколько их? — спросила Бет.
— Один фургон, очень ярко покрашенный. Запряжен волами. Управляют им двое мужчин.
— Ну, авось один из них медник. Мне надо бы починить пару кастрюль, да и ножи наточить давно не мешало бы. Скажешь им, что они могут остановиться на южном лугу. Там бьет родник.
Тоуб кивнул и, пятясь, исчез за дверью. Бет глубоко вздохнула. Приближалась зима, и ей нужен был надежный работник. Ее небольшое стадо ушло далеко в горы, разбрелось по чащобам и редколесью… Для того чтобы выгнать их всех оттуда, требовалось не меньше четырех мужчин, однако Тоуб в одиночку справлялся с работой, для которой она прежде нанимала троих работников покрепче него. Раньше ей помогал Сэмюэль, но теперь он все время проводил в городке, готовясь в Крестоносцы. Бет вздохнула. Теперь каждая их встреча кончалась перепалкой.
— Слишком уж я сурово его воспитывала, — произнесла она вслух.
— Прошу прощения, фрей Мак-Адам, — сказал вновь возникший Тоуб. — Но приближается всадник. А точнее сказать, двое их на одном старом муле. Сдается, один болен… или пьян.
Бет кивнула, а потом отошла к стене и сняла старое ружье. Зарядив его, она вышла на меркнущий дневной, свет. Всадники приближались со стороны гор, и даже с такого расстояния она увидела, как взмылены бока мула. В наступающих сумерках ей удалось различить только белоснежно-седую бороду одного из них, но во втором ей почудилось что-то знакомое, однако его голова и грудь склонялись к самой шее мула, а старик сзади поддерживал его за пояс. Мул остановился перед крыльцом, старик соскользнул с его спины и подхватил своего спутника. Тут Бет узнала во втором Джозию Брума и, положив ружье, кинулась помочь.
— В него стреляли, — сказал белобородый.
— Тоуб! — закричала Бет. Жилистый работник мгновенно явился на ее зов, и вместе они сняли раненого с мула. Брум был без сознания, лицо побелело, а на лбу поблескивала испарина, свидетельствуя о начинающейся лихорадке.
— Отнесите его в мою спальню, — распорядилась Бет, и мужчины подняли Брума на руки.
— Подберите ружье, фрей Мак-Адам, — сказал белобородый. — Убийцы близко.
Они уложили Брума на широкую кровать Бет и; укрыли толстым одеялом.
Белобородый вышел на крыльцо.
— Какие убийцы? — спросила Бет. — Таких жутких зверей вы еще не видели, — ответил он. — Огромные волчецы. Примерно сейчас они должны ворваться в Долину Паломника. Надеюсь, на тамошних Крестоносцев можно положиться.
— Волчецы никогда ни на кого не нападают, — ответила Бет недоверчиво.
— Совершенно верно. Но это не те волчецы. Ружье у вас заряжено полностью?
— А как же иначе? — огрызнулась она. Старик был высоким, внушительным, но Бет Мак-Адам почувствовала в нем бессознательное высокомерие и вышла из себя. Если такие звери и правда существуют, она ни разу не видела ни единого, а живет поблизости от Долины Паломника уже двадцать лет.
— Как Джозия был ранен? — спросила она, меняя тему.
— У себя дома. Они убили и Даниила Кейда.
— Пророка? Господи, почему?
— По той же причине, по какой был убит Бык Кивач. Брум вызвался быть вашим поручителем в принесении Клятвы.
— Глупость какая-то! — сказала она. — Что это изменило бы?
— Земли здесь богатые, фрей Мак-Адам. Савл начал прибирать такие земли к рукам с помощью Иакова Муна и его приспешников. Мне следовало бы заметить, что происходит. Но я был занят более важными проблемами. С Савлом я разберусь, если мы уцелеем.
— Вы, значит, разберетесь с Савлом! По какому праву? Белобородый повернулся и посмотрел ей прямо в глаза.
— Его создал я, Бет. Ответственность за его деяния лежит на мне. Я Диакон.
— Бред какой-то! — вспылила Бет. — Мало вам волчецов-великанов и хладнокровных убийств! Вы помешанный, вот и все!

Предыдущая страница 23 Следующая страница


Кровь-камень 24

— Прошу прощения, фрей Мак-Адам, — вмешался Тоуб. — Но он и вправду Диакон. Я в прошлом году видел его в Единстве в соборе. Это точно он.
Диакон улыбнулся Тоубу.
— Я тебя помню, — сказал он. — Ты объезжал лошадей и привез юношу со сломанной спиной. Он исцелился, если не ошибаюсь.
— Да, сэр. Диакон. Только потом он в половодье утонул.
Гнев Бет вырвался наружу.
— Если вы Диакон, то в моем доме вы нежеланный гость! — сказала она ледяным тоном. — Из-за вас на глазах хорошего человека сожгли его церковь, жестоко убивали его прихожан. И теперь он где-то там, раненный, бесприютный. Черт дери! Да как вам не стыдно!
— Мне очень стыдно, госпожа, — сказал он негромко. — Я отдал распоряжение, чтобы волчецов переселили подальше от человеческих селений. Почему — станет ясно очень скоро. Приближается враг, могущество которого не поддается никакому воображению, и он преобразил волчецов в свирепых зверей необыкновенной силы. Но да, мне стыдно. Не важно, что я поступал, как мне казалось, правильно. Какое бы зло ни творили от моего имени, ответственность моя, и мне придется жить с этой мыслью. Ну а что я — нежеланный гость, — он развел руками, — мне остается лишь просить вас стерпеть мое присутствие. Только я могу противостоять тому, что приближается.
— А почему я должна этому верить? — отрезала Бет. — Все, что у вас есть, строилось на лжи. Взыскующий Иерусалима не предсказывал вашего появления. Сказать вам, откуда я это знаю?
— Я сам вам скажу, — ответил он кротко. — Потому что Йон Шэнноу, послав Меч Божий сквозь Врата уничтожить Атлантиду, вернулся сюда, чтобы вести жизнь Йона Кейда, проповедника. Он прожил с вами много лет, но вас начало раздражать его благочестие, и вы выгнали его. А теперь постарайтесь понять: ничто не строилось на лжи. Шэнноу свел меня с неба, но более того: он причина моего существования! Я здесь из-за него — чтобы бороться с этим врагом. Вам вовсе не надо верить мне, Бет. Вам только надо пока забыть о своем недоверии.
— Один мой друг его ищет, — ответила она с той же холодностью. — Он вернется. И тогда вы сможете объяснить все это ему.
По долине прокатился эхом дальний вой. Ему ответил второй… третий…
— Я видел к северу отсюда фургон, — сказал Диакон. — Быть может, вы пригласите сюда тех, кто в нем. Если вы этого не сделаете, они вряд ли доживут до утра.

11

Когда фермер засевает свое поле кукурузой, он знает, что на нем вырастут и сорняки. И они будут расти быстрее того, что посеял он, будут запускать свои корни глубже, высасывая питательность из почвы. Посему, если он разумен, фермер постоянно обходит свое поле, выпалывая сорняки. Каждое человеческое сердце подобно такому полю. В нем прячется зло, и разумный человек выискивает семена зла. Берегитесь того, кто говорит: «Мое сердце чисто!», ибо зло разрастается в нем беспрепятственно.

«Мудрость Диакона», глава XIV

Город был огромным, окутанным тишиной; ставни на открытых окнах хлопали под утренним бризом, распахнутые двери скрипели, зияли проемами. Кроме этого скрипа, тишину нарушал еще только цокот лошадиных копыт. Шэнноу ехал впереди, Амазига и Сэм вдвоем на одной лошади за ним, а Гарет — позади них.
Огромные южные ворота Вавилона стояли открытые, но никакой стражи не было, по стенам не прохаживались дозорные. Тишина была тревожной, почти угрожающей.
Широкие улицы были отлично вымощены, дома построены из белого камня, а многие еще и украшены разноцветной мозаикой. По сторонам стояли статуи героев в атлантидских доспехах. Хотя Вавилон был относительно молодым городом, многие статуи и другие украшения улиц были перевезены из атлантидских развалин, как и камни для строительства домов. Всадники проехали через обширную рыночную площадь, где на прилавках догнивали побуревшие сморщенные яблоки и апельсины, обросшие голубовато-серой плесенью. Потом они проехали мимо таверны. Вынесенные наружу столы на козлах были уставлены кубками и блюдами с заплесневелым хлебом и сыром.
В мертвом безлюдии не мелькнуло ни единой собаки, ни единой кошки, а над гнильем не жужжала ни единая муха. В ясном небе над ними не летали птицы.
Гарет поравнялся с лошадью, на которой ехали его мать и Сэм.
— Не понимаю, — сказал он.
— Скоро поймешь, — ответила Амазига. Они ехали по узким улицам, сворачивали на широкие проспекты, и стук копыт разносился по городу. Шэнноу расстегнул кобуры, его глаза шарили по брошенным домам. Впереди показался большой пятиярусный цирк, окруженный колоссальными изваяниями демонов — рогатых, покрытых чешуей. Шэнноу натянул поводья.
— Куда теперь? — спросил он Амазигу.
— Люкас говорит, что за ареной цирка находится широкий туннель, ведущий во дворец. А в садах за дворцом есть остатки каменного кольца.
Шэнноу посмотрел на гигантский цирк.
— Он должен вмещать тысячи и тысячи зрителей, — сказал он.
— Сорок две тысячи, — уточнила Амазига. — Едем. Центральная аллея вела прямо к бронзовым воротам. Они были открыты, и Шэнноу въехал под длинную арку. Слева и справа за открытыми дверями виднелись ведущие наверх ступени, но они продолжали ехать вперед, пока не оказались перед тем, что прежде было усыпанной песком ареной.
Теперь ее устилал иной ковер. Всюду лежали трупы — высохшие скорлупы, которые когда-то были людьми. Мерин Шэнноу было уперся, но Иерусалимец не позволил ему остановиться. Мерин осторожно шагнул вперед и задел копытом ногу трупа у колена. Нога переломилась и отвалилась.
Пока мерин медленно пробирался через середину арены, Шэнноу оглядывался по сторонам. Арену опоясывали ряды сидений, уходившие вверх пятью ярусами. И каждое сидение занимал труп.
— Мой Бог! — прошептал Гарет Арчер.
— Нет, — сказал Шэнноу. — Их бог.
— Почему он убил их всех? Всех своих подданных?
— Они были ему больше не нужны, — сказала Амазига холодным бесцветным голосом. — Он нашел Врата в край изобилия. А здесь ты видишь остатки его последней вечери.
— Господи!
С величайшей осторожностью они пересекли арену смерти. Гарет не отрываясь смотрел на арку впереди и вздрагивал всякий раз, когда под копытами его лошади хрустели кости. Наконец арена осталась позади, и Гарет, повернувшись в седле, оглянулся на цирк и ряды безмолвных зрителей.
Сорок две тысячи людей — трупы без единой капли влаги. Он содрогнулся и следом за остальными въехал под арку туннеля.

Дворцовые сады заросли бурьяном, и только три древних камня еще стояли. Один покосился вправо — по его боку струилась трещина. Шэнноу спешился и прошел через бурьян.
— Кольцо все-таки… сработает? — спросил он.
— Камни сами по себе никакого значения не имеют, — ответила Амазига. — Древние просто отмечали ими места природной энергии. — Она выдвинула микрофон и включила компьютер. Шэнноу отошел, шаря взглядом по ограде, Окружающей сад, и балконам над тем, что когда-то было розарием. Он чувствовал себя здесь незащищенным, уязвимым со всех сторон.
К нему подошел Сэмюэль Арчер.
— У меня не было времени поблагодарить вас как следует, мистер Шэнноу. Вашему мужеству я обязан жизнью.
Шэнноу улыбнулся ему.
— Когда-то я был знаком с другим Сэмюэлем Арчером, — сказал он. — И не сумел его спасти. Это всегда меня угнетало. — Он взглянул влево, туда, где в глубокой задумчивости сидел Гарет Арчер; его лицо было маской скорби. — Мне кажется, вам следует поговорить с ним, — сказал Взыскующий Иерусалима, и Арчер кивнул.
Когда Сэмюэль опустился на мраморную скамью рядом с Гаретом, юноша поднял голову.
— Скоро вернемся домой, — сказал он. — Аризона тебе понравится. Во всяком случае, Кровь-Камня там нет.
— Смотреть на плоды зла всегда тяжко, — тихо сказал Сэм.
Гарет кивнул.
— Сорок две тысячи человек! Сволочь!
— Ты изучал историю, Гарет?
— Битва при Гастингсе — тысяча шестьдесят шестой год. Вторая мировая война — тысяча девятьсот тридцать девятый год. Война за Освобождение — две тысячи шестнадцатый год. Да, я изучал историю, — ответил Гарет.
— Я имел в виду не даты, сын. Ты только что видел сонмы мертвецов, но Чингисхан уничтожил людей вдесятеро больше, а Сталин — в сто раз больше. История человечества по пояс полна Кровь-Камней. Но мертвецы, которых ты видел, поклонялись Саренто по доброй воле. Они кормили его собственными детьми и детьми других народов. И, наконец, накормили его собой. Я скорблю об их глупости, но вождь, ведущий свой народ к гибели… Тут нет ничего нового.
— Такая бодрящая мысль, — вздохнул Гарет. К ним подошла Амазига.
— Люкас говорит, что окна домой нам придётся ждать четыре часа. Все уже почти позади, Сэм.
Сэмюэль Арчер внимательно посмотрел на нее и уловил муку в чертах ее красивого лица.
— Что-то еще? — спросил он. Она кивнула, оглянулась, ища взглядом Шэнноу, но Иерусалимец куда-то исчез.
— Кровь-Камень проник в мир Шэнноу, — сказала она.
Гарет выругался.
— И Врата ему открыли мы? — спросил он с горечью
— Люкас говорит, что не мы. Но как бы то ни было, теперь перед чудовищем открылась возможность предать еще один мир смерти и праху.
— Ты как-то рассказывала мне про Саренто! — гневно воскликнул Гарет. — Говорила, что он мечтает вернуться в старый мир больниц и школ, ответственности, любви и мира. Как ты позволила такому чудовищу обмануть себя?
— Он правда хотел возвращения ко всему этому, — вмешался Сэм. — Он был просто влюблен в прошлое. Преклонялся перед всеми достижениями двадцатого и, двадцать первого веков. И был искренен. Тридцать лет назад возникла страшная эпидемия. Хранители пришли на помощь простым людям. Мы надеялись с помощью лекарств и вакцин совладать с болезнью. Но просчитались. Многие из нас погибли. Но Саренто продолжал лечить больных, пока сам не заболел. Он чуть не умер, Гарет, стремясь помочь другим. Его преобразил Кровь-Камень. Он больше не тот человек, не тот Саренто, которого знали мы.
— Не верю! — крикнул Гарет. — В нем с самого начала пряталось зло. А вы этого просто не замечали.
— Бесспорно, — сказала Амазига. — Как оно прячется во всех нас — в нашем высокомерии, в нашей уверенности, что уж мы-то знаем, как надо. Но Кровь-Камень усиливает такие чувства и заглушает порывы к добру. Ты понятия не имеешь о воздействии этих камней. Даже крохотное семя демона толкает его носителя на неописуемые преступления, высвобождая всю силу зверя, скрытую в человеке. А Саренто принял в себя всю мощь материнской глыбы!
Гарет вскочил, отрицательно мотнув головой.
— Он знал, что Кровь-Камень несет зло, и все равно воспользовался им. Я не хочу слушать никаких оправданий ему. Я хочу узнать, как мы можем его убить!
— Этого мы не можем, — сказал Сэм, — пока его сила при нем. Прежде я верил, что мы сумеем ослабить его, лишая крови, и тогда получим шанс покончить с ним. Но как могло бы это осуществиться? Всякий, кто приблизился бы к нему, послужил бы для него источником пищи. Понимаешь? Он неуязвим. Возможно, он погиб бы на этой планете, окончательно лишив ее всякой жизни. Но теперь он обрел возможность странствовать по вселенной, становясь все сильнее.
— Но должен же быть способ! — не отступал Гарет. — Если такой способ есть, Гарет, — сказала Амазига, — мы его найдем. Обещаю.

Йон Шэнноу проходил по пустым залам дворца мимо колонн, сложенных из человеческих костей, и мозаичных панно, изображавших сцены пыток, изнасилований и убийств, пока наконец не отыскал балкон над садом. Отсюда была видна первоначальная планировка садов: аллеи в форме сплетающихся змей образовывали Число Зверя. Природа потрудилась скрыть под бурьяном большую часть аллей, а плющ задрапировывал гнусные статуи, окружавшие шесть небольших прудов. Даже они загнили, и фонтаны вокруг них бездействовали.
Шэнноу угнетало это развернутое перед ним свидетельство исконной человеческой глупости. Почему, думал он, людей гораздо быстрее и легче вдохновить на служение злу, чем добру?
На сердце у него стало еще тяжелее.
«Посмотри на себя, Йон Шэнноу, прежде чем задавать такие вопросы. Разве не ты спрятал пистолеты, дав обет посвятить себя миротворчеству и вере? Разве не ты стал проповедником и устремил свои помыслы к небесному царю?
И что произошло, когда служители зла принесли в твой уголок огонь и смерть?»
— Я перестрелял их, — сказал он вслух. Дважды он пытался снять с себя мантию Взыскующего Иерусалима: однажды с молодой вдовой Донной Тейбард, а потом с Бет Мак-Адам. Считая его погибшим, Донна вышла замуж за другого. Бет приелась святость Йона Шэнноу.
« Ты из соломы. Йон Шэнноу», — сказал он себе с осуждением. Год назад, когда Даниил Кейд только-только переехал в Долину Паломника, он навестил Пастыря в маленькой ризнице за церковью.
— Доброе утро, брат Йон, — сказал он. — Выглядишь ты неплохо для человека твоих лет.
— Меня здесь не знают, Даниил. Все изменилось. Даниил покачал головой.
— Люди не меняются, брат. Они только выучиваются, как лучше всего маскировать отсутствие изменений. Я ведь сам в сердце по-прежнему разбойник, но принуждаем к добродетелям грузом всеобщего уважения и нарастающей слабостью стареющего тела.
— Я изменился, — сказал Пастырь. — Насилие мне омерзительно, и больше я никогда никого не убью.
— Ой ли, Йонни? В таком случае ответь мне: где твои пистолеты? Ржавеют, зарытые в какой-нибудь яме? Проданы? — Его глаза заискрились, и он ухмыльнулся. — Или они тут? Где-то припрятаны, вычищенные и смазанные?
— Они тут, — признался Пастырь. — Храню их как напоминание о том, чем я был когда-то.
— Поглядим, — сказал Кейд. — Надеюсь, ты прав, Йон. Такая жизнь как раз для тебя.
Из облаков над Вавилоном вынырнуло солнце, и Йон Шэнноу ощутил тяжесть пистолетов на поясе.
— Ты был прав, Даниил, — прошептал он. — Люди не меняются.
Взглянув вниз на сады, он увидел сидящих рядом Амазигу, Гарета и Сэма. Первый Сэмюэль Арчер был человеком мира, думавшим только об исследованиях атлантидских развалин. Его забили насмерть в подземельях под Замком на Руднике. В этом мире он был бойцом. Ни в том, ни в этом он не победил.
Амазига сказала, что число вселенных бесконечно. Быть может, в одной из них Сэмюэль Арчер все еще оставался археологом, который неторопливо и с достоинством встретит старость в кругу семьи. Быть может, в том же мире — или в каком-то другом — Йон Шэнноу не видел, как разбойники застрелили его близких. Он, может быть, фермер, а может быть, учитель; вокруг него, радуясь солнцу, играют его сыновья, а рядом сидит любящая жена.
Сзади донесся легкий шорох, и Шэнноу швырнул свое тело в сторону. Пуля с визгом срикошетила о балюстраду. Развернувшись в падении, Шэнноу выхватил правый пистолет и выстрелил. Воин-исчадие пошатнулся и свалился за балюстраду. Выхватывая левый пистолет, Шэнноу вскочил и побежал к выходу из зала.
За колоннами притаились два исчадия. Первый, растерявшись при его внезапном появлении, выстрелил слишком поспешно, и пуля просвистела у щеки Шэнноу. Рявкнул его левый пистолет, и исчадие отлетел к стене. Второй воин подскочил к нему с ножом в руке. Пистолет Шэнноу стремительно опустился, хрустнула скула, и воин рухнул на пол.
Из сада донеслись выстрелы. Шэнноу побежал через зал. С хоров над его головой наклонился стрелок. Шэнноу выстрелил, но промахнулся — пуля вырвала из перил большую щепку. Он нырнул в коридор, свернул влево на лестницу, а с нее направо в другой коридор. Там он выжидающе остановился, прислушиваясь.
По лестнице простучали шаги. По ней сбегали два воина. Отступив, Шэнноу застрелил обоих и бросился к выходу в сад. Остановившись в тени дверной арки, он перезарядил пистолеты. Из сада не доносилось ни звука.
Сжимая рукоятки пистолетов, он быстро шагнул на солнце и оглядел балконы. Никого.
Бесшумно продираясь сквозь бурьян, он приблизился к кольцу из камней. И тут до него донеслись звуки голосов.
— Владыка покинул нас, — говорил глубокий бас. — И виноваты вы. Нам было повелено убить вас, но мы потерпели неудачу. Теперь вы у нас в руках, и он вернется к нам.
— Он не вернется, — услышал Шэнноу голос Амазиги. — Разве вы не понимаете, что произошло? Он не бог, он — человек, растленный, погибший человек, который питается чужими жизнями. Вы же видели цирк! Он убил всех!
— Умолкни, женщина! Что ты понимаешь? Владыка вернулся в свою обитель среди долин Ада, и туда он взял с собой их всех насладиться наградой за служение ему. Вот что он обещал. Вот что он сделал. Но я и мои товарищи были оставлены здесь, потому что мы не исполнили его повеления. Когда ваши тела зальют кровью высокий алтарь, он вернется за нами, и мы познаем радость нескончаемой жизни в смерти.
Его прервал звучный убедительный голос Сэма:
— Я понимаю, что вам необходимо верить. Но я вижу, что семена демона в ваших лбах теперь черны, их сила истощена, и вы снова люди со свободной волей и разумом. И в глубине души вы уже ставите под сомнение свои верования. Ведь так?
Шэнноу услышал хлопок злобной пощечины.
— Черная мразь! Да, это так — и часть испытания, которому мы подверглись из-за вас. Мы не позволим, чтобы нас сманили с истинного пути!
Шэнноу скользнул направо к просвету в бурьяне и вышел на аллею шагах в пятнадцати от исчадий. Их было пятеро, и каждый держал на прицеле трех его спутников. Вожак исчадий продолжал говорить:
— Вечером в Аду, окруженные слугами и женщинами, мы будем пировать за уставленным яствами столом. Ваши души отнесут нас туда.
— Зачем ждать до вечера? — спросил Шэнноу. Исчадия обернулись к нему, и его пистолеты загремели. Вожак упал навзничь с размозженной головой, второй завертелся волчком, из раздробленного плеча хлынула кровь. Шэнноу отпрыгнул вправо, не переставая стрелять. Ответом был только один выстрел в его сторону: пуля просвистела чуть левее и разбила рог на голове статуи-демона.
Отголоски замерли. Шэнноу взвел курки пистолетов и подошел к трем своим спутникам. Амазига стояла на коленях рядом с Гаретом. На оливково-зеленой рубашке юноши расплывалось красное пятно. Шэнноу нагнулся к нему.
— Господи Боже, Шэнноу, — прошептал Гарет. — Вы и правда смерть на колесах! — У него на губах запузырилась кровавая пена, он захрипел. Амазига вытащив свой Сипстрасси, но голова Гарета бессильно откинулась.
— Нет! — крикнула Амазига. — Прошу тебя, Боже! Нет!
— Он умер, — сказал Шэнноу.
Амазига погладила лоб мертвого юноши, потом устремила гневный взгляд на Взыскующего Иерусалима.
— Где ты был, когда мы в тебе нуждались?
— Близко, — ответил он скорбно, — но недостаточно близко.
— Да проклянет тебя Бог, Шэнноу! — крикнула она, хлестнув его рукой по лицу.
— Довольно! — загремел Сэм, оттаскивая ее от Иерусалимца. — Это не его вина! Откуда? Если бы не он, убиты были бы все мы. — Он взглянул на Шэнноу. — Вы думаете, тут есть еще?

Предыдущая страница 24 Следующая страница


25 Дэвид Геммел

— Внутри остались двое, которых я не убил. — Он пожал плечами. — Там могут быть и другие. Сэм схватил Амазигу за плечи.
— Послушай, Зига, нам надо выбраться отсюда. Что случится, если мы активируем Врата преждевременно?
— Ничего. Только энергия Сипстрасси будет израсходована зря. А ее осталось мало.
— Но хватит для нашего возвращения? Она кивнула. Пуля ударила в бордюр аллеи, и Сэм упал на землю, увлекая с собой Амазигу. Шэнноу ответил на выстрел, его пули отбили осколки от балюстрады балкона.
— Пора отправляться, — сказал Шэнноу. Амазига протянула руку, чтобы погладить лицо сына в последний раз. Потом встала и побежала к кольцу камней. Сэм последовал за ней. Шэнноу пятился к кольцу, шаря взглядом по балконам. На одном приподнялся стрелок. Шэнноу выстрелил, и он нырнул за балюстраду. В кольце Амазига встала на колени за одним из камней и включила компьютер. Пули рыхлили землю вокруг них.
— Они нас окружают, — сказал Шэнноу.
Вокруг них замерцал фиолетовый свет… Шэнноу вложил пистолеты в кобуры и вышел на склон холма над аризонским домом Амазиги.

Шэнноу более часа просидел на изгороди у загона, не замечая слепящего солнечного света. Здешняя пустыня дышала миром и спокойствием. Гигантские сангуаро словно были поставлены в ней искусным ваятелем. Он снова думал о спасении Сэмюэля Арчера. Столько смертей! Девушка Шэмми и все другие безымянные герои, которые сражались вместе с Сэмом. И Гарет. Шэнноу чернокожий юноша очень нравился. У него был вкус к жизни, и он обладал мужеством принимать ее во всей полноте. Даже труп двойника не заставил его свернуть с избранного пути — пути, приведшего его под пулю воина-исчадия, который стал свидетелем гибели своей расы, но не понял причин этой гибели.
Терпеть несправедливый гнев Амазиги было трудно, но Шэнноу понимал ее. Ведь при каждой их встрече погибал кто-то, кого она любила.
К нему подошел Сэм.
— Пойдемте в дом, мой друг. Вам надо отдохнуть.
— Мне надо вернуться домой, — категорично ответил Шэнноу.
— Пойдемте поговорим, — сказал Сэм, отводя глаза. Взыскующий Иерусалима спрыгнул с изгороди и последовал за ним в дом. Внутри было прохладно, экран занимало лицо Люкаса. Амазиги в комнате не было.
— Садитесь, мистер Шэнноу. Амазига скоро присоединится к нам.
Шэнноу расстегнул пояс и дал пистолетам соскользнуть на пол. Он смертельно устал — даже думать было трудно.
— Может быть, вам сначала вымыться? — сказал Сэм. — Привести себя в порядок?
Шэнноу кивнул, прошел по коридору в свою комнату и разделся. Повернув краны, он встал под душ и подставил лицо каскадам воды. Несколько минут спустя он вышел из ванной и сел на кровати, чтобы собраться с мыслями, но сразу же уснул.
Когда Сэм разбудил его, было уже темно. Из-за бегущих облаков выглядывал лунный диск. Шэнноу сел на постели.
— Я не отдавал себе отчета, насколько я устал, — сказал он.
Сэм сел рядом с ним.
— Я поговорил с Зигой. Она в полном отчаянии, Шэнноу, но тем не менее понимает, что в смерти Гарета вашей вины нет. Она, вы знаете, замечательная женщина, но упрямая. Никогда не умеет признать себя не правой. Думаю, вы убедились в этом на собственном опыте. Но в ней нет злопамятности.
— Зачем вы говорите мне все это?
— Просто чтобы вы знали, — неопределенно ответил Сэм.
— Но есть ведь и еще что-то, Сэм?
— Это вам скажет она. Я принес чистую одежду. Амазига будет ждать вас в гостиной. — Сэм встал и вышел из комнаты.
Шэнноу, чувствуя себя отдохнувшим и освеженным, подошел к креслу, на которое Сэм положил чистую одежду — голубую клетчатую рубашку, брюки из плотной хлопчатобумажной ткани и черные носки. В груди рубашка оказалась широковата, а рукава коротковатыми, зато брюки сидели на нем как влитые. Натянув сапоги, он вышел в большую комнату, где Амазига сидела за компьютером, разговаривая с Люкасом. Сэма в комнате не было.
— Он пошел размять ноги, — объяснила Амазига, вставая и медленно подходя к нему. — Я прошу прощения, — сказала она, и ее глаза наполнились слезами. Шэнноу инстинктивно раскрыл объятия, и она прильнула к его плечу. — Я пожертвовала Гаретом ради спасения Сэма, — сказала она. — Вина моя.
— Он был мужественным пареньком, — растерянно пробормотал Шэнноу.
Амазига кивнула, отступила от него и провела рукавом по глазам.
— Да, он был мужественным. Он был таким, каким я только могла пожелать. Вы голодны?
— Немножко.
— Я приготовлю вам что-нибудь поесть.
— С вашего позволения, госпожа, я бы хотел отправиться домой.
— Сначала ужин, — сказала она. — Оставляю вас на время с Люкасом.
Когда она вышла, Шэнноу сел перед машиной.
— Что происходит? Сэм отправился размять ноги, Амазига разыгрывает радушную хозяйку. Что-то не так.
— Вы вошли в окно раньше, чем предполагалось. Это истощило ее камень.
— Но у нее же есть и другие?!
— Нет. Сейчас нет.
— Так как же она отправит меня обратно?
— Этого она не может, мистер Шэнноу. Я обладаю способностью хаке… Способностью проникать в другие компьютеры. Я это сделал, и в ближайшие дни начнут прибывать документы, которые обеспечат вам новую личность в этом мире. Кроме того, я проинструктирую вас в нравах, обычаях и законах Соединенных Штатов. Они многочисленны и разнообразны.
— Я не могу остаться здесь!
— Так ли плохо это будет, мистер Шэнноу? Благодаря моим… контактам, если хотите… я обеспечил Амазигу большим богатством. У вас будет к нему доступ. А что вы оставили там? У вас нет семьи и мало друзей. Вы могли бы счастливо жить в Америке.
— Счастливо? — Шэнноу сощурился. — Все, что я люблю, для меня потеряно, а вы говорите о счастье? Будьте вы прокляты, Люкас!
— Боюсь, я уже проклят, — сказала машина. — Как, возможно, мы все прокляты за то, что мы сделали.
— Что именно? — спросил Шэнноу жестко. — Что еще недосказано?
В эту минуту вернулась Амазига с двумя чашками кофе.
— Я поставила кое-что в духовку. Скоро будет готово, — сообщила она. — Люкас с вами поговорил?
— Да. А теперь скажите мне вы.
— Что я должна сказать?
— Довольно недомолвок, госпожа. Только правду.
— Не понимаю, о чем вы? Сила истощилась. До тех пор, пока я не отыщу новые Сипстрасси, вы пойманы в этом варианте старого мира.
— Скажи ему, — потребовал Сэм, входя. — Ты в долгу перед ним. — Я ему ничего не должна! — вспылила Амазига. — Как ты не понимаешь?
— Да, не понимаю, но я знаю, что ты чувствуешь.
— Зига. Скажи ему.
Амазига опустилась в кресло, не глядя ни на Шэнноу, ни на Сэма, и уставилась в пол.
— Кровь-Камень нашел Врата в ваш мир, Шэнноу. И он сейчас там. Но не по нашей вине. Нет! Кто-то еще открыл Врата. Люкас это подтвердит.
— Я подтверждаю, — сказала машина. — Амазига ввела файлы с портативки. Я знаю все, что произошло в Вавилоне. Саренто прошел сквозь Врата, пока мы были в горах, когда ночевали в покинутом селении. И я могу сказать вам лишь одно: Кровь-Камень находится во времени Диакона. Вашем времени.
Шэнноу поник в кресле.
— И я не могу вернуться туда? К Бет?
— Пока нет, — ответил Люкас.
Взыскующий Иерусалима посмотрел на Амазигу:
— А что я буду делать пока, госпожа, в этом мире машин? Как буду жить? Амазига вздохнула:
— Мы думали об этом, Шэнноу. Люкас сделал для вас документы на ваше новое имя. А пока вы останетесь тут, с нашей помощью осваивая обычаи этого мира. В нем много чудес, которые вы сможете посмотреть. Иерусалим — ведь до Падения этому миру остается еще двадцать один год!
— Двадцать лет, четыре месяца и одиннадцать дней, — уточнил Люкас.
— Вот сколько времени в нашем распоряжении, чтобы попытаться предотвратить это, — сказала Амазига. — Мы с Сэмом будем искать Сипстрасси. А вы будете заниматься тем же, чем в Долине Паломника, — станете проповедником. Во Флориде есть церковь, маленькая церковь. У меня там друзья, которые обеспечат вам теплый прием.
Шэнноу уставился на нее.
— Церковь во Флориде? Откуда Диакон?
Амазига кивнула.
— А мое новое имя? — спросил он резко.
— Джон Диакон, — ответила она почти шепотом.
— Боже великий! — воскликнул Шэнноу, вскакивая.
— Мы не знали, Шэнноу, — сказала Амазига. — И прежнее не повторится. Мы с Сэмом найдем Сипстрасси, и вы сможете вернуться.
— А если не найдете?
Амазига помолчала, потом посмотрела прямо в его гневные глаза.
— Тогда вам придется взять ваших учеников в тот самолет утром того дня, когда земля опрокинется.

Диакон стоял перед домом и смотрел, как Бет Мак-Адам и Тоуб Харрис уводили лошадей из загона в сарай. «Ты все еще красива, Бет, — думал он. — И ты не узнала меня». Это было больно. Но ведь как могла она его узнать? Всего несколько недель назад она видела еще молодого проповедника. Теперь в ее доме появился длинноволосый старец с седой бородой, скрывавшей половину его лица. Но логическое объяснение не утишило боли.
В эту минуту Шэнноу ощущал себя совсем одиноким и бесконечно слабым.
Амазига и Сэм поддерживали с ним связь, держали его в курсе своих путешествий и поисков камней. Иногда им казалось, что вот-вот… Но следовало горькое разочарование. За одиннадцать дней до Падения они позвонили ему.
« Вы приобрели билеты?»— спросил Сэм.
« Да. А почему вы не полетите?»
« Зига нашла свидетельство существования каменного кольца в Бразилии. Архитектура окружающих развалин отличается от других ацтекских памятников. Мы отправляемся туда и попробуем что-нибудь найти».
« Да сопутствует вам Бог, Сэмюэль».
« И вам, Диакон».
Шэнноу вспомнился день, когда самолет вырвался из темницы времени над руинами башни Пендаррика. Он тогда поглядел вниз, стараясь различить крохотные фигурки внизу, надеясь увидеть себя, и Бет, и Клема Стейнера, но самолет летел слишком высоко, прежде чем приземлился неподалеку от Долины Паломника.
В те первые годы его мучило искушение отправиться к Бет. Но тень Кровь-Камня тяготела над ним, он собирал вокруг себя ясновидящих и прорицателей в попытке проникнуть за завесу времени.
В течение лет, проведенных в Киссими, Шэнноу привык руководить, вести людей за собой, но необходимость создавать правила и законы для целого мира требовала от него слишком многого. Каждое решение словно бы вело к разногласиям и дисгармонии. Все было непросто. Запрещение носить оружие в Единстве вызвало яростные протесты. Каждая община создавала свои законы, и объединение людей оказалось долгим и кровавым делом. Войны Единения начались с того, что три общины на западе отказались платить новые налоги. Хуже того: сборщики налогов были там убиты. Диакон послал отряд Крестоносцев арестовать зачинщиков. Другие общины присоединились к восставшим, и заполыхала война, с каждым месяцем становясь все кровавее. Затем, когда после двух чернейших лет война почти завершилась, началось вторжение исчадий. Шэнноу с глубоким раскаянием вспомнил, как это подействовало на него. В трех ожесточенных битвах он и Пэдлок Уилер разгромили врага, потом их войско ворвалось в край исчадий, сжигая селения и убивая мирных жителей. Вавилон был сровнен с землей. В плен не брали, капитуляций не принимали. Враги были истреблены все до последнего — причем не только мужчины. Это Шэнноу хорошо помнил.
Диакон победил. И, обретая победу, стал массовым убийцей.
По оценкам, число погибших в двух войнах превышало восемьдесят тысяч. Шэнноу вздохнул. Как когда-то назвала его Амазига? «Обретшим Армагеддон»?
После войн законы Диакона стали более суровыми — правление Шэнноу опиралось более на страх, чем на любовь. Он все больше ощущал себя одиноким. Все люди, которые пролетели с ним через время, были мертвы — все, кроме одного. И только он один знал, какое страшное зло должно обрушиться на этот мир. Нестерпимая ноша! И только она владела его умом, ослепляла его, не дала увидеть, как Савл осуществлял свое предательство. Все было бы иначе, останься жив Алан.
Алан был лучшим из его учеников — спокойным, надежным, незыблемо твердым в вере. Он погиб на Фэрфакс-Хилле в одной из самых свирепых битв войн Единения. С ним был Савл. Камня Алана они так и не нашли. Один за другим они погибали — трое от лучевой болезни, следствия Падения, а остальные в сражениях или в случайных стычках.
Пока не остался один Савл. Столько лет гаданий, где именно нанесет свой удар Кровь-Камень, а ответом все время был Савл. Если бы знать!
Кто еще здесь мог прибегнуть к Сипстрасси? Кто еще мог открыть Врата?
« Ты был глупцом, Шэнноу», — сказал он себе.
Движение за изгородью! Ружье Диакона взметнулось к плечу, и он увидел, что целится в кролика, выскочившего из норы. Он неторопливо оглядел долину и дальние склоны. Луна ярко сияла, и он не заметил ни малейшего движения.
« Но они, конечно, явятся», — сказал он себе. К нему подошел Тоуб Харрис.
— Вся скотина заперта, Диакон. Кроме моей лошади, как вы приказали. Так что теперь?
— Я хочу, чтобы ты отправился в Чистоту, — сказал ему Шэнноу. — Найди Пэдлока Уилера. Передашь ему, что он нужен Диакону — вместе со всеми вооруженными мужчинами, каких он сумеет собрать. Рудокопов, фермеров, Крестоносцев. Скажешь ему, чтобы в город он не сворачивал, а встретился с нами тут.
— Слушаюсь, сэр.
— Поезжай теперь же, Тоуб. Бет Мак-Адам с ружьем на сгибе локтя подошла как раз вовремя, чтобы услышать его распоряжения.
— Мы пока еще ничего не видели, — заметила она, — Почему вы так уверены, что они явятся сюда?
Во время разговора с Тоубом Диакон опирался о верхнюю жердь изгороди. Теперь он выпрямился — и пошатнулся от навалившейся на него усталости. Бет ухватила его за плечо и помогла удержаться на ногах.
— Вы совсем вымотались, — сказала она. — Идите-ка отдохните. Я посторожу.
— Отдыхать сейчас не время, — ответил он. Тоуб галопом унесся в темноту. Диакон глубоко вздохнул, потом взобрался на изгородь и сел, прислонив ружье к столбу.
— Кто-то идет, — сказала Бет. Диакон посмотрел, куда указывал ее палец, но его старые глаза ничего не разглядели.
— Серебристо-серый? — спросил он.
— Нет. Молодой человек с женщиной. Он ее поддерживает. Она несет младенца.
Они замолчали в ожидании. Потом Бет воскликнула:
— Это Уоллес Наш и дочка Эзры Ферда! Какого черта они разгуливают тут ночью?
Диакон сказал, не отвечая на ее вопрос:
— Поглядите дальше. За ними никто не гонится?
— Нет… Да! Черт! Какое-то чудовище! Уоллес, бегите! — закричала она.
Шэнноу ощутил себя беспомощным, но он увидел, как Бет подняла к плечу длинное ружье. Она прицелилась и выстрелила.
— Попали? — спросил он.

Предыдущая страница 25 Следующая страница


Кровь-камень 26

Бет снова прицелилась, и прогремел второй выстрел.
— Черт его побери! Я в него дважды попала, а оно не падает!
Диакон спрыгнул с изгороди и, спотыкаясь, направился навстречу бегущей паре, стараясь рассмотреть зверя позади них. Ему стиснуло грудь, левую руку пронзила боль, сердце бешено колотилось, но он продолжал бежать. Он увидел, как молодой человек, отпустив локоть своей спутницы, обернулся навстречу тому, что настигало их. Шэнноу увидел зверя одновременно с Уоллесом Нашем. Он был огромен — более семи футов в высоту. Из двух ран в груди хлестала кровь. Нэш выстрелил из своего дробовика. Зверь упал, из темноты выскочил второй, и Шэнноу тремя выстрелами сбил его с ног.
— Назад! — завопила Бет. — Их много! Ноги Шэнноу налились свинцом, у него не осталось никаких сил. Уоллес ухватил его за локоть.
— Давай, старче! Не сдавайся! С помощью молодого человека он добрался до изгороди, и тут грянуло ружье Бет.
— В дом, — прохрипел он. — В дом! Что-то жесткое ударило его в бок. Его тело навалилось на жердь, переломило ее. Больно ушибшись о землю, он выронил ружье, но инстинктивно выхватил пистолет и перекатился на другой бок. К нему метнулась массивная фигура, он ощутил на лице жаркое вонючее дыхание. Из последних сил он сунул ствол в хищную пасть и нажал на спусковой крючок. Голова откинулась: пуля прошила череп. Бет ухватила его за руку и выволокла из-под убитого зверя.
Наступила полная тишина.
Диакон подобрал ружье, и они, пятясь, вернулись в дом. В кресле, поникнув, сидела женщина с младенцем. Шэнноу захлопнул дверь и задвинул толстый засов.
— Проверь окна на втором этаже, — велел он рыжему юноше. — Убедись, что все ставни закрыты.
— Будет сделано, сэр, — ответил тот. Шэнноу посмотрел по сторонам.
— А где люди из фургона?
— О Господи! Я совсем про них забыла!
Фургон Иеремии был примерно в двухстах ярдах от дома и служб, когда загремели выстрелы. Старик пригнулся, решив было, что стреляют в них. Мередит встал на козлах.
— По-моему, они стреляют кроликов, — сказал он. — Белокурая женщина и старик… Черт, да это же непутевый Джейк!
— Мне он нравится, — возразил Иеремия. — Отличный собеседник.
Мередит промолчал. Четыре вола были измучены. Они брели, понурив головы. Земля под колесами размокла от ночного дождя, и продвигались они еле-еле. Исида все еще цеплялась за жизнь, но он знал, что долго это не продлится, и с ужасом думал о минуте, когда ее настигнет смерть.
Он увидел, как Джейк спрыгнул с изгороди и скрылся за углом каменного дома, который заслонял от него большую часть двора. Снова послышались выстрелы. Фургон въехал во двор, и тут колесо застряло в рытвине, полной размокшей глины. Иеремия выругался.
— Ну да мы почти доехали, — сказал он затем.
Откуда-то выбежала молодая женщина с младенцем, поднырнула под жерди изгороди и скрылась в направлении входа в дом. Затем появился рыжий юноша, поддерживая Джейка. А затем Мередит увидел то, что навеки врезалось ему в память. Над Джейком взвился огромный зверь, гигантская лапа отшвырнула старика на изгородь, которая сломалась от удара. Падая, Джейк вытащил пистолет, но зверь прыгнул на него. Раздался выстрел, и в слабом свете Мередит увидел, как над головой зверя взметнулся грибообразный фонтан крови. Женщина вытащила Джейка из-под трупа, и они побежали к дому. Стукнула захлопнувшаяся дверь.
Из сумрака выбежали новые звери.
И только тут Мередит осознал всю серьезность их положения. До сих пор он словно созерцал живые картины, театральное представление.
— Лезьте внутрь! — прошипел Иеремия, изворачиваясь на сиденье и открывая дверцу за козлами. Он проскользнул в нее, Мередит последовал за ним. Запиралась дверца на небольшой медный крюк.
— Она их не остановит, — прошептал Мередит.
— Молчите! — приказал Иеремия.
Раздалось агонизирующее мычание волов, фургон закачался под аккомпанемент воя и рычания. Мередит рискнул выглянуть в узкую прорезь в дверце… и пожалел об этом. Все еще сопротивляющиеся волы тонули в колышущейся массе обагренного кровью серебристо-серого меха.
Фургон раскачивался несколько минут. Иеремия и доктор замерли, слушая, как насыщаются звери. Мередита пробрала дрожь, он подскакивал при каждом хрусте костей. Иеремия положил ладонь ему на плечо.
— Успокойтесь! — прошептал он.
В широкие окошки фургона лились лунные лучи. Мередит и Иеремия скорчились на полу под левым окошком, прислушиваясь к собственному дыханию. Мередит поднял глаза. Лунный луч падал прямо на бледное неподвижное лицо Исиды на подушке, на руку, лежащую поверх одеяла.
В окошке над ней возникла гротескная морда. Стекло запотело, но Мередит разглядел длинные клыки, овальные глаза и что-то вроде красного камня во лбу зверя. Нос прижался к стеклу, и они услышали сопение — зверь втягивал ноздрями воздух, почуяв добычу.
Фургон снова покачнулся — другой зверь ударился справа о деревянную стенку.
У Мередита пересохло во рту, а его руки теперь тряслись так, что скрыть это было невозможно.
Внезапно стекло в окошке разлетелось вдребезги, осколки засыпали пол. Когтистая лапа ухватила раму, и зверь просунулся в нее над Исидой. Морда опустилась, нос обнюхивал лицо ничего не сознающей женщины. С глухим рычанием зверь соскочил назад во двор.
Треск выстрела заставил их вздрогнуть. Звери снаружи взвыли, и Мередит услышал топот их лап, удаляющийся от фургона.
— Что нам делать? — прошептал Мередит.
— Тише, малый. Надо ждать.
— Они вернутся. Они разорвут нас на куски. Иеремия тихонько встал на колени и выглянул в щель дверцы. Очень осторожно он подобрался к охваченному паникой доктору.
— Они обожрались волами, доктор. Я думаю, поэтому он и не набросился на Исиду. — Перешагнув через Мередита, Иеремия рискнул выглянуть в правое окошко. Мередит поднялся и встал рядом с ним. Двор был пуст.
— Надо попытаться добежать до дома, — сказал Иеремия.
— Нет! — Мередит похолодел от мысли, что окажется на открытом месте.
— Послушай меня, сынок. Я знаю, ты боишься. И я боюсь. Но ты сам сказал: остаться здесь — значит умереть. Дом каменный, на вид прочный, а внутри вооруженные люди. Надо рискнуть.
Мередит посмотрел на неподвижную Исиду.
— Мы не можем бросить ее тут!
— Но нам не донести ее, Мередит. А она уже покинула этот мир. Идем, малый. Следуй за мной, ладно?
Иеремия бесшумно прошел в глубину фургона и отпер дверь. Она, как всегда, громко заскрипела. Он осторожно спустился на землю. Мередит выбрался следом за ним.
— Не шуми! — предупредил Иеремия. — Пойдем через двор и будем надеяться, что люди в доме ждут нас. Понял?
Мередит кивнул.
Кругом царило ночное безмолвие, чудовищных зверей нигде не было видно. Иеремия перевел дух и вышел на открытое пространство двора. От дома его отделяло тридцать ярдов. Мередит шел за ним. Но затем молодой доктор побежал, и Иеремия оказался позади него.
— Откройте дверь! — завопил Мередит.
Из-за сарая выскочил зверь, завыл и погнался за ними с немыслимой быстротой. Мередит успел добежать до крыльца, но на ступеньках споткнулся и упал. Иеремия ухватил его за руку, пытаясь поднять на ноги.
Зверь был совсем рядом, но Иеремия не оглянулся.
Дверь распахнулась.
Из нее выглянул Джейк с двумя пистолетами в руках. Мередит рванулся вперед, столкнулся с Джейком, отбросив старика в сторону. Иеремия следовал за ним по пятам. Тут что-то ударило его по спине, его пронзила жуткая боль.
Джейк удержался на ногах и выстрелил дважды. Зверь слетел с крыльца. Джейк втащил Иеремию внутрь, и какая-то женщина захлопнула за ними дверь. Мередит стремительно обернулся и увидел, что Иеремия лежит на полу ничком, а из его страшно израненной спины струится кровь.
— Какого дьявола ты заорал, щенок? — рявкнул Джейк, хватая Мередита за рубашку.
— Я не хотел! Не хотел! — Мередит вырвался и упал на колени рядом с Иеремией, пытаясь стянуть края зияющей раны.
Иеремия вздохнул и повернулся на бок. Потянувшись, он взял окровавлендую руку доктора.
— Не… вини… себя. Ты хороший… человек. И он умер.
— Слизняк бесхребетный! — сказал Джейк.

12

Ничто не живет без страха. Это дар против беззаботности, слуга против самомнения перед лицом опасности. Но, подобно всем слугам, господин он плохой. Страх — это маленький костер в животе, согревающий человека в холоде столкновений. Но, вырвавшись на волю, он превращается во всепожирающее пламя внутри стен, перед которым не устоит ни одна крепость.

«Мудрость Диакона», глава XXI

Эстер уснула, и Ос мужественно старался удерживать ее в седле. Зера Уилер посмотрела через плечо и улыбнулась мальчику.
— Скоро можно будет и отдохнуть, — обещала она, ведя лошадь в холмы все дальше на запад. В окрестностях было много пещер, укрытых кустами, и только очень опытный следопыт отыскал бы тропу, с которой она свернула. Ружье оттягивало ей руки, а кобура с пистолетом натирала ногу. «Как давно я тут не была! — подумала Зера. — Одно слово: никому не нужная старуха».
Впереди показалось манящее устье пещеры, но оно было узким, обращенным на юг. В него с посвистом врывался ветер, взметывая пыль. И Зера прошла мимо и повела старую пегую лошадь по узкому карнизу, который привел в глубокую пещеру грушевидной формы. Испугавшись темноты впереди, лошадь было заартачилась, но Зера сладила с ней, не пожалев ласковых слов, под которые продолжала тянуть ее за узду. Пещера оказалась большой, такой же, как самая просторная комната в ее покинутом доме, а вверху созданная самой природой щель-труба вела к звездному небу. Зера набросила поводья на шею лошади, прислонила ружье к каменной стене и повернулась, чтобы снять Эстер. Девочка всхлипнула во сне и обняла Эстер за шею.
— А ты и сам слезешь, малый. Только прежде отвяжи одеяло.
Ос развязал сыромятные ремни, стягивавшие скатку, перекинул ногу через седло и спрыгнул наземь.
— Они нас найдут, как вы думаете?
— Если и найдут, так пожалеют об этом, — ответила она. — Пистолет не потерял?
— Нет, фрей, — ответил Ос, похлопав по карману широкой суконной куртки.
Зера взъерошила его светлые волосы.
— Ты хороший мальчик, Ос. Твой отец гордился бы тобой. А теперь побудь с Эстер, пока я соберу хвороста для костра.
Ос расстелил одеяла, и Зера, опустившись на колени, положила Эстер поудобнее. Шестилетняя девочка перевернулась на другой бок, посасывая палец. Она так и не проснулась.
— Мне пойти с вами, фрей?
— Нет, сынок. Оставайся тут. Присмотри за сестренкой. — Взяв ружье, она протянула его мальчику. — Оно для тебя длинновато, Ос, но если ты к нему попривыкнешь, беды не будет.
Зера вышла из пещеры и пошла назад по карнизу. Отсюда с высоты почти в тысячу футов ей была видна значительная часть равнин. Никаких признаков погони она не заметила. Но, решила она, они же могут быть укрыты деревьями, которые зеленым ковром уходили на восток.
Зера потянулась, расправляя мышцы спины. Они чертовски ныли, но она перевела дух и вернулась под тень деревьев. Стремительно наступала ночь, и скоро должно было похолодать. Зера набрала охапку хвороста, отнесла ее в пещеру и успела принести еще пять, прежде чем усталость свалила ее с ног. Из кармана старой овчинной куртки она достала кисет с огнивом и аккуратно развела небольшой костер. Ос подошел к ней поближе.
— Они ведь нас не найдут, правда, фрей?
— Не знаю, — ответила она, обнимая худой рукой его плечи и притягивая мальчика к себе.
Один из мужчин, убивших отца Оса, подъехал к дому и остановился у колодца набрать воды. Он увидел Оса и Эстер, которые играли у заднего забора. Зера, не зная, кто он, вышла из дома поздороваться с проезжим.
« Такие милые детки, — сказал он. — Ваши внуки?»
« Самые-рассамые, — отрезала она. — А вы издалека едете?»
« Угу. Спасибо за воду, фрей», — сказал он, протягивая руку к седлу.
Эстер обернулась, увидела его и вскочила на ноги с Отчаянным криком: «Он застрелил моего папу!» Тот бросился на землю, но в ту же секунду Зера выхватила пистолет и спустила курок. Пуля впилась ему в бедро. Его лошадь вздыбилась и кинулась прочь, но он ухватился за седло, и она поволокла его по земле. Зера выстрелила еще два раза и промахнулась. Он вскарабкался в седло и ускакал.
Зная, что он вернется, Зера упаковала кое-какие припасы и самые необходимые вещи, забрала детей и отправилась с ними через горы в Чистоту. Однако за последним подъемом преследователи перерезали им путь. К счастью, Зера перед гребнем оставила лошадь на Оса, а сама ползком поднялась к вершине холма, чтобы осмотреть дорогу впереди.
Теперь они забрались в самое сердце гор, и Зера не сомневалась, что их преследователи отказались от погони.
Когда костерок разгорелся, Зера встала и вышла из пещеры проверить, не падают ли отблески огня наружу. Беззаботно разожженный костер виден издалека. Однако ее тревога оказалась напрасной: нигде ни проблеска, а струйки дыма рассеивались среди кустов наверху обрыва.
Успокоившись, Зера вернулась в пещеру. Ос свернулся рядом с Эстер и тоже уже спал.
— Снова ты себя молодой почувствовала, подруга, — сказала Зера вслух, укутывая детей одеялом. Ей было чем гордиться: она спасла их от убийц. — Не такая уж бесполезная, — прошептала она.
Завтра они доберутся до города, и Крестоносцы начнут поиски убийц.
Она столько лет не заглядывала в Долину Паломника. Наверное, там многое изменилось.
Вдали завыл волк. Зера легла рядом с детьми и уснула.

Саренто неторопливо прогуливался по лесистому холму над атлантидскими руинами, любуясь безоблачно голубым небом, слушая утренние трели птиц. Ветерок приятно охлаждал его багряную кожу, и впервые за долгие годы он не испытывал голода. С острым наслаждением он вспомнил полные людьми ярусы цирка, предвкушение и в конце — приток жизни. Богатой, насыщающей и бесконечно согревающей…
Внизу был лагерь его отборных пятисот воинов-исчадий, которых он отправил сюда раньше. Опираясь на них и на людей вроде Иакова Муна, он будет насыщаться в этом мире и предаваться грезам.
Врата явились как спасительный дар. Его голод в том мире был мучительной пыткой, он грыз его внутренности, заполняя собой все его дни. Но здесь он снова мог ощутить красоту голубого неба. Взгляд его золотых глаз сосредоточился на руинах. Нет, такое место недостойно служить приютом богу, подумал он, посмотрев на обветшалый дворец. Перед входом валялись две колонны и обломки разбитой арки.
— Встать! — скомандовал он.
Каменные столпы со стоном поднялись, осколки воссоединились в отшлифованные камни, обломки арки сложились в единое целое, и, воспарив в воздухе, арка опустилась на свое место. Остатки красок на ней ширились, образовывали узоры — огненно-красные, сочно-синие, паляще-желтые оттенки и переливы. Кровля дворца засверкала золоченой черепицей, отражая солнечный свет.
В дворцовых садах зацвели деревья, выросли осыпанные розами кусты. Растрескавшиеся, выщербленные плиты дорожек стали как новые, а повалившиеся статуи взобрались на свои пьедесталы — их каменные тела обрели гибкость и упругость воинов, которые в былые века вдохновили ваятеля. Золото украсило окна дворца, а давным-давно пересохшие фонтаны в садах выбросили вверх искрящиеся на солнце струи.
Саренто посмотрел на город и улыбнулся… Улыбка исчезла с его губ.
Вернулся голод. Пока еще не сильный, но уже грызущий. Взглянув на свой обнаженный торс, он увидел, что черные линии на его коже расширились, багрянец чуть потускнел. Вскинув руки он раскинул мысленную сеть.
Вокруг него закружились лесные пташки, из нор выбежали проснувшиеся лисицы, а белки повыскакивали из дупел. Могучий медведь с громовым рычанием вышел из пещеры. Саренто был совсем заслонен порхающими птицами и пушистыми зверьками, кишащими у его ног.
Затем сразу наступила тишина. Птицы попадали на землю, как сухие листья, медведь провалился внутрь себя, а потом рассыпался, будто древний папирус.
Саренто прошел через трупы, сухим хворостом трещавшие под его подошвами.
Голод почти исчез.
Но продолжал чуть шевелиться в нем.
Его Пожиратели охотились по всему краю, и он ощущал, как вливаются в него питательные соки. Для полного насыщения их было недостаточно, но можно обходиться и ими. Вновь раскинув мысленную сеть, он попытался найти здешних волчецов, чтобы притянуть их к себе для Перемены. Но в радиусе достижения его силы их не нашлось ни одного. Странно, подумал он. Ему было известно, что они существуют в этом мире: он уловил их образы в угасающей памяти Савла Уилкинса и снова нашел их в садистском сознании Иакова Муна. Он чуть встревожился. Без новых Пожирателей ему будет труднее овладеть этим миром. Но тут он вспомнил про Врата: раз нашлись одни, значит, существуют и другие.
Он представил себе многолюдные города старого мира:
Лос-Анджелес, Нью-Йорк, Лондон, Париж… Вот в таком мире он забыл бы про голод.

Бет укрыла одеялом умершего старика и сжала плечи плачущего Мередита.
— Пойдем, — сказала она ласково. — Пойдем со мной.
— Это моя вина, — простонал он. — Не понимаю, почему я закричал. Просто… поддался панике. — Верно, черт бы вас побрал, — сказал Шэнноу.

Предыдущая страница 26 Следующая страница


27 Дэвид Геммел

— Помолчите, — перебила его Бет ледяным голосом. — Не все похожи на вас, благодарение Богу. Да, он поддался панике. Он испугался. Но даже его друг сказал, чтобы он не винил себя. — Она погладила Мередита по плечу и шагнула к Диакону. — Кровь и смерть — вот все, что вы знаете, Диакон. Убийства и страдания. Так что замолчите!
Раздался треск ломающегося дерева, и прогрохотал выстрел.
— Уоллес, как ты там? — закричала Бет. Юноша вышел на верхнюю ступеньку лестницы.
— Один допрыгнул до окна. С ним покончено. Но через луга бегут новые, фрей Мак-Адам. Не меньше пятидесяти.
— Ставни для них не препятствие, — сказал Диакон, вытащил пистолет, пошатнулся и привалился к стене. Бет посмотрела на него. Он весь посерел от усталости и боли. Она подхватила его и подвела к креслу. Когда он сел, она увидела, что ее ладонь вся в крови.
— Вы ранены, — сказала она.
— Не в первый раз.
— Дайте-ка я посмотрю.
Он повернулся, не вставая. Сзади его старая овчинная куртка была разорвана. На спине под ней зияла рваная рана, окруженная ссадинами. Она вспомнила, как переломились жерди изгороди, когда о них ударилось его щуплое тело.
— Возможно, у вас ребра сломаны.
— Жить я буду. Я должен жить. Мередит нагнулся через ее плечо.
— Дайте я посмотрю, — сказал он. — Я врач. Они с Бет помогли Диакону встать, сняли с него куртку и разорванную рубашку. Мередит бережно ощупал рану.
Старик ни разу не застонал.
— Не меньше двух ребер, — определил Мередит. В глубине комнаты заплакал младенец.
— Его надо покормить, — сказала Бет, но молодая женщина, съежившаяся в кресле, не шелохнулась. Бет подошла к ней и увидела, что ее глаза смотрят в пустоту. Бет расстегнула пропитанную потом кофту и приложила младенца к набухшей материнской груди. Он начал сосать, женщина застонала и расплакалась.
— Будет, будет! — сказала Бет. — Все теперь хорошо. Погляди-ка, как она сосет! Совсем изголодалась.
— Он мальчик, — прошептала его мать.
— Ну конечно. Я что-то совсем поглупела! — пожаловалась Бет. — Такой красивый! И настоящий силач.
— Мой Джош был силачом, — сказала молодая женщина. — Они оторвали ему голову.
Ее глаза снова наполнились слезами, ее начал бить озноб.
— Думай только о маленьком, — быстро сказала Бет. — Важнее его ничего нет, понимаешь?
Женщина кивнула, но Бет поняла, что она снова впадает в забытье, и со вздохом вернулась к Мередиту и Диакону. Молодой врач разрезал скатерть на бинты. Когда Мередит закончил перевязку, старик потрогал его за рукав.
— Я сожалею, сынок, — сказал он. — Надеюсь, ты простишь мои злые слова. Мередит устало кивнул.
— Простить вас мне легче, чем себя самого. Никогда еще я не испытывал подобного страха и невыразимо стыжусь себя.
— Дело прошлое, малый. Ты был на самом краю и заглянул в ад. Теперь ты станешь либо сильнее, либо слабее. Выбор за тобой. Чтобы жить, человек должен научиться быть сильным там, где он слаб.
— Они бегут к сараю! — крикнул Уоллес.
— Потише! — приказала Бет.
Со двора донесся треск ломаемых досок, раздалось испуганное лошадиное ржание. В кресле у очага молодая мать заплакала.
Бет зажгла еще два фонаря и повесила их на крючья в стене.
— Ночь будет долгой, — сказала она.
Полное ужаса ржание длилось еще несколько минут, затем наступила тишина. Бет отправила Мередита в заднюю комнату посмотреть, как там Джозия Брум. Молодая мать заснула, и Бет, забрав у нее младенца, села с ним в старую качалку.
По лестнице спустился Уоллес Наш и остановился перед ней.
— Ты что-то хочешь сказать, Уоллес?
Рыжий юноша с трудом заставил себя заговорить.
— Простите меня, фрей Мак-Адам. Только я должен сказать вам… Сэмюэль… он погиб, спасая вон ее и младенца. Выпрыгнул из окна, когда зверюга совсем уже ее настигал. И так спокойно! И убил его, но и он его достал. Я так сожалею, фрей…
— Иди-ка наверх, Уоллес, — сказала она, прижимая младенца к груди. — И смотри в оба.
— Конечно, — ответил он негромко. — Можете положиться на меня, фрей.
Бет закрыла глаза. Она вдыхала запах горящих фонарей, сухих кедровых поленьев в очаге и молочный новорожденный запах младенца у себя на руках.
Снаружи завыл зверь.

Шэнноу опустил руку в карман, и его скрюченные артритом пальцы сомкнулись на золотом камушке. «Я не хочу жить вечно, — подумал он. — Я не хочу снова стать молодым». Боль в груди нарастала, сливаясь с мучительным нытьем сломанных ребер. «У тебя нет выбора», — сказал он себе. Крепко сжав камушек, он пожелал, чтобы боль в его сердце исчезла, и ощутил прилив новых сил, жизненной энергии. Злоупотребил он возможностями камешка, чтобы срастить ребра.
Разжав пальцы, Шэнноу посмотрел на золотой кругляшок. Только тончайшая черная прожилка свидетельствовала о том, что его использовали. Поднявшись на ноги, он подошел к окну. Привычная ноющая боль в плечах и коленях исчезла, его походка обрела упругость. Поглядев в щель ставень, он увидел, что Пожиратели сгрудились у фургона Иеремии, взбираются на него. Вокруг сарая не было заметно никакого движения, но он различил серые тени, припавшие к утрамбованной земле двора, скорчившиеся возле изгороди.
Попятившись, он осмотрел ставни. Толщина менее дюйма… Нет, они не выдержат удара когтистых лап Пожирателей. Из кармана куртки он вытащил коробку с патронами и высыпал их на стол. Двадцать три да еще двенадцать в пистолетах.
— Раненый спит, — сказал вернувшийся Мередит. — Цвет лица хороший и пульс ровный. — Он крепче, чем сам думал, — сказал Шэнноу.
— Откуда взялись эти твари? — спросил Мередит. — Я ни о чем подобном никогда не слышал. — Это волчецы, — ответил Шэнноу, — но их изменили с помощью… Ну, если хотите, колдовства. — Он оборвал фразу, заметив, что молодой человек смотрит на него, словно не в силах поверить. — Я знаю, это трудно понять, — сказал он. — Просто положись на мое слово, сынок. Существует чудовище…
— Бет назвала вас Диаконом, — перебил Мередит, и Шэнноу понял, что молодой человек пропустил его объяснение мимо ушей.
— Да, — сказал он усталым голосом. — Я Диакон.
— Я вас всегда ненавидел, — отрезал Мередит. — Вы были источником великих зол. Шэнноу кивнул:
— Не стану отрицать, сынок. Бойня в землях исчадий не имеет оправдания.
— В таком случае почему вы ее допустили?
— Потому что он убийца и варвар, — сказала Бет глухим от гнева голосом. — Некоторые родятся такими, доктор. Он захватил власть обманом и сохранял ее страхом. Все противившиеся ему убивались. Ни о чем другом он не думал.
— Так оно и было? — Мередит пристально посмотрел на Шэнноу.
Шэнноу не ответил. Он вышел из комнаты и направился в каморку, где лежал Джозия Брум.
Так оно и было?
Брум зашевелился и открыл глаза.
— А, Джейк! — сказал он сонно. Шэнноу сел на край кровати.
— Как ты себя чувствуешь?
— Получше.
— Вот и хорошо. А теперь поспи еще.
Брум закрыл глаза.
Шэнноу продолжал сидеть рядом с ним, вспоминая, как два войска двинулись на земли исчадий, вспоминая, в какую ярость его привело предательство исчадий, какой страх он испытывал перед грядущим появлением Кровь-Камня. Многие из его воинов лишились семьи, друзей, перебитых исчадиями, и в их душах бушевала ненависть. «Как и в моей», — скорбно подумал он.
Пэдлок Уилер и другие военачальники пришли к нему в то роковое утро у стен Вавилона, когда вожди исчадий молили принять их капитуляцию.
« Какие будут приказания, Диакон?»
В ту минуту он мог бы сказать многое о природе зла и мудрости прощения. Но глядя на них, он был способен думать только о надвигающемся ужасе и о том, как в его, прежнем мире Кровь-Камень использовал исчадий, чтобы обречь этот мир на разрушение и смерть. И между двумя биениями сердца он вынес приговор, который все еще свинцовой тяжестью тяготел над ним. «Так что же, Диакон?»
« Перебейте их всех».

Зера проснулась перед рассветом и застонала. Ей в бедро впивался острый камешек, а плечи нестерпимо ныли. Она попыталась встать, снова застонала и сердито выругалась.
— Такие слова плохие, — сказала Эстер.
— Как и ревматизм, — буркнула Зера. — Ты давно не спишь, деточка?
— Как только они завыли, — ответила Эстер, садясь на одеяле и протирая глаза. — Тут очень много волков.
Но Зера никакого воя не слышала. Заставив себя подняться на ноги, она потянулась, потом подошла к пегашке и отцепила от седла флягу с водой. Напившись, она вернулась к детям и погасшему костру.
— Волки на нас не нападут, — сказала она. — А теперь попробуй отыскать в золе тлеющий уголек, и я состряпаю нам завтрак.
Позевывая, она вышла из пещеры. Воздух был свежим, прохладным. Ее ноздри защекотало дыхание росы на листьях, пряное благоухание леса. Небо на востоке светлело, и когда она вошла под сень деревьев, ее приветствовали первые птичьи трели. Вопреки ревматическим болям в спине и плечах, она чувствовала себя прекрасно и радовалась тому, что жива.
Все ребятишки, подумалось ей. Они придают новизну и интерес всему. Зера не сознавала, насколько она истосковалась от одиночества, пока в ее двор не въехал тот незнакомец. Ей было жаль, что он не вернулся. Йон оказался хорошим человеком и приятным собеседником. Но ребятишки стали неиссякаемым источником радости, даже когда ссорились. Ей вспоминались ее собственные дети, когда она сама была еще молодой, и небо было голубее, и будущее представлялось золотой тайной, которую еще предстояло открыть.
Зеб был красив, не лез за словом в карман и завоевывал все сердца. А еще он был добрым и любящим. Зеб нравился всем, потому что Зебу нравились все.
— Никогда не встречала человека, который видел бы в людях столько хорошего! — сказала она вслух.
Когда он умер, вспомнилось ей, на ферму приехал Пэдлок. Он крепко ее обнял и сказал: «Знаешь, мам, в мире нет такого человека, у которого ему надо попросить прощения».
Такая хорошая эпитафия для доброго человека.
На похороны люди съехались отовсюду, и Зере это было приятно. Но после его смерти гости больше на ферме не появлялись. «Я-то никогда общей любимицей не была, — подумала она. — Старуха Зера — на язык ей лучше не попадайся, а уж под руку и тем более».
Она посмотрела на небо.
— Иногда я не могу понять, что ты увидел во мне, Зеб, — сказала она.
Повернувшись к пещере, она увидела в рыхлой земле отпечаток лапы, опустилась на колени и растопырила пальцы, измеряя его. Такой огромный след! Но не медвежий, хотя по размеру и подошел бы. И не львиный. Она выпрямилась. Во рту у нее пересохло. След был волчий, но куда больше, чем самого крупного волка.
Зера побежала к пещере.
— А что на завтрак? — спросил Ос. — Эстер развела костер.
— Лучше подождем, пока не доберемся до города, — ответила Зера. — По-моему, нам лучше тут не задерживаться.
— Но я хочу есть! — возразила Эстер. — Прямо в животе больно.
Зера усмехнулась. «Господи, старая, ну чего ты перепугалась? Костер горит, у тебя есть пистолет…»
— Ну хорошо, — согласилась она. — Сначала поедим, а потом в путь.
Зера прошла в глубину пещеры к пегашке и увидела, что лошадь вся дрожит, прижимая уши.
— Это только я, девочка, — сказала Зера. — Успокойся.
У нее за спиной отчаянно закричала Эстер, и она стремительно обернулась.
В устье пещеры стояло чудовище. Высота — восемь футов, массивные плечи, длинные руки с пальцами-когтями, серебристо-серый мех. Золотистые глаза впивались в детей, скорчившихся у костерка. Пронзительное ржание взвившейся на дыбы лошади отвлекло внимание чудовища.
Зера Уилер выхватила свой старый пистолет, прикидывая, сумеет ли одной пулей свалить гигантского волчеца.
— Тише, ребятки, — сказала она спокойным голосом, взводя курок, и шагнула вперед. — Не знаю, понимаешь ли ты меня, — сказала она, устремив взгляд на зверя, — но в этом пистолете шесть зарядов. И я попадаю в цель без промаха. Так что убирайся, и нам всем будет хорошо.
Зверь зарычал, и эхо громом разнеслось по пещере. Зера покосилась на костерок. Рядом лежал толстый сук в фестонах давно засохших листьев. Продолжая целиться, она нагнулась, левой рукой ухватила сук, сунув бахрому листьев в слабые язычки огня. Листья сразу вспыхнули, и сук заполыхал, как факел.
Зера выпрямилась и двинулась на зверя.
— А ну убирайся, сукин сын! — крикнула она. Зверь чуть-чуть попятился и сразу же прыгнул. Зера не дрогнула. Сунув горящий сук в оскаленную морду, она всадила пулю ему в шею. Гигантский волчец упал и откатился. Зера бросилась ко входу и снова выстрелила в него, когда он попытался встать.
— Господи Боже ты мой! — прошептала она, увидев снаружи его сородичей. — Ребятки! — крикнула она. — Лезьте в трещину, которая ведет наверх. Сейчас же!
Размахивая суком, она начала пятиться. Новый зверь метнулся к ней, но она хладнокровно выстрелила ему в грудь. Справа выскочил другой, в глубине пещеры грянул выстрел, разнеся ему череп. Зера оглянулась и увидела, что Ос держит в руках ее ружье, готовясь выстрелить еще раз.
Ее сердце исполнилось гордости за него, но она крикнула властно и резко:
— Лезь в чертову трещину!
Звери шагнули вперед, но с опаской. Нет, тремя оставшимися патронами ей всех не остановить, и времени повернуться и забраться в трещину у нее тоже не будет.
— Лезете? — крикнула она, не рискуя взглянуть через плечо.
— Да, фрей, — донесся голос Оса словно из трубы. Внезапно мимо нее пронеслась пегашка, раскидав зверей в стремлении вырваться под защиту леса. В тот же миг Зера повернулась и ринулась к трещине. Сунув пистолет в кобуру, она ухватилась за выступ и подтянулась, царапая сапогами по каменной стенке. Карабкалась она быстро и прямо над собой увидела Оса, подсаживавшего Эстер. Трещина тут была совсем узкой, но дети протиснулись на каменную площадку почти у самого верха обрыва.
Ногу пронзила боль. Зера вскрикнула и почувствовала, что ее тянут вниз. Ос просунул ствол ружья в просвет дулом вниз и выстрелил. Зера сумела вытащить пистолет и послала две пули в волчеца под ней. Он свалился, но его когти сдернули с нее сапог. Ос вцепился ей в плечи, и с его помощью она протиснула свое тощее тело сквозь щель. Из раны в лодыжке сочилась кровь, а в икре засел шестидюймовый коготь. Зера тут же его выдернула.
— Вы храбрые ребятки, — сказала она. — Я вами горжусь, черт дери. — Из кармана куртки она достала складной нож и открыла лезвие. — Если ты будешь так любезен, Ос, и отдашь мне свою рубашку, я нарежу бинты и попробую остановить кровь.
— Сейчас, фрей, — ответил Ос, стаскивая куртку и рубашку. Потом, пока она разрезала рубашку, он пересчитал по ее указанию патроны, оставшиеся в ружье. Много времени это не заняло. Их осталось два.
— У меня есть пистолетик, который вы мне дали, — напомнил Ос.
Она покачала головой.
— Из него такую тварь не уложить. Хотя выстрел может их и отпугнуть, э?
Мальчик заставил себя улыбнуться и кивнул. Зера перебинтовала лодыжку, порылась в кармане и вытащила полоску вяленого мяса.
— Завтрак, конечно, не ахти какой, — сказала она. — Но придется обойтись им.
— Мне не хочется есть, — сказала Эстер. — Мы умрем, да?
— Послушай меня, детонька, — сказала Зера. — Мы живы, и я намерена жить и дальше. Вместе с вами. А теперь вылезем отсюда.
— А это разумно, фрей? — спросил Ос. — Тут им до нас не добраться.
— Верно, малый. Но не думаю, что этого мяса нам хватит на всю оставшуюся жизнь, а? До Долины Паломника осталось шесть, ну, много — семь миль. А там мы будем в безопасности. Я полезу первая, а вы за мной.

Предыдущая страница 27 Следующая страница


Кровь-камень 28

Зера заставила себя встать и начала карабкаться к голубому клочку неба футах в двадцати над ее головой.

Шэнноу поднялся на второй этаж. Рыжий юнец стоял на коленях у окна и смотрел во двор.
— Что они делают теперь? — спросил его Шэнноу. Уоллес положил ружье и встал.
— Просто сидят. Я ничего не понимаю, менхир. То они разрывают на части все, что попадается им на глаза, а минуту спустя лежат, будто собаки под луной.
— Наелись, — объяснил Шэнноу. — Вопрос в том, как скоро они снова проголодаются и нападут на нас. Так что будь готов.
— Дом построен прочно, менхир, но окна и двери они разнесут, уж поверьте. В городе они рвали доски, как бумагу. А как прыгают, черт их дери! Я видел, как один прыгнул футов на пятнадцать вверх на крышу навеса.
— Да, прыгать они могут, — согласился Шэнноу. — Но и умирать тоже.
— Да уж! — Уоллес ухмыльнулся. Шэнноу повернулся к двери, но юноша взял его за локоть. — Вы спасли мне жизнь. Я и не знал, что эта тварь совсем меня нагнала. И я этого никогда не забуду.
Шэнноу улыбнулся:
— Ты сполна уплатил свой долг, когда доволок меня до дома. У меня больше не оставалось сил. Ты настоящий человек, Уоллес, и я горжусь, что знаком с тобой.
Они обменялись рукопожатием, и Шэнноу пошел назад по узкому коридору, в который выходили двери ещё двух комнат. Обе были спальнями. Шэнноу по очереди заглянул в обе. Одну украшали кружевные занавески, пожелтевшие от времени. К стенам все еще были пришпилены детские рисунки — человечки-палочки перед домами-коробочками с трубами, над которыми клубился дым. В углу у закрытого окна стояла игрушечная собака с обвислыми ушами. Шэнноу вспомнил, как маленькая Мэри всюду носила ее с собой. Вторая комната была комнатой Сэмюэля. По стенам тянулись полки, уставленные книгами, включая подарочное золотообрезное издание «Нового Илии». Шэнноу вздохнул. Еще одна честолюбивая выдумка Савла. Когда книга вышла, Шэнноу прочел первую главу о том, как Бог открыл свою волю Взыскующему Иерусалима, и сразу послал за Савлом.
« Что это за… мусор?»
« Вовсе не мусор, Диакон. В этой книге одни факты. Почти все их мы получили непосредственно от людей, которые знавали Взыскующего Иерусалима, слышали его поучения. Я думал, вы будете довольны. Он предсказывал ваше явление здесь».
« Ничего подобного, Савл. И половина из тех, кто упомянут в первой главе, в глаза Шэнноу не видели. А многие из остальных дали волю своей фантазии».
« Но… Но откуда вы знаете. Диакон?»
« Знаю. Но тебя это не касается. Сколько экземпляров напечатано?»
Савл заулыбался.
«Сорок тысяч. Диакон. И они расходятся так быстро, что мы готовим второе издание».
«Нет, мы его не готовим! Прекрати это. Савл!»
Шэнноу снял книгу с полки и раскрыл ее на черно-белой гравюре, изображавшей красавца всадника на вздыбившемся вороном коне, с серебряными пистолетами в руках и в глянцевой черной шляпе на голове. Вокруг него валялись трупы исчадий.
— Ну хотя бы они не утверждали, что я сразил десять тысяч ослиной челюстью, — прошептал Шэнноу, швыряя книгу на сосновую кровать.
Он осторожно приоткрыл ставень и высунулся наружу. Внизу стоял фургон Иеремии с проломленной крышей. Внутри спали три-четыре волчеца, остальные разлеглись у разрушенного сарая.
«Что ты намерен делать, Шэнноу? — спросил он себя. — Каким способом остановишь Зверя?»
В нем пробудился страх, но он подавил его.
— Что вы тут делаете? — спросила Бет. — Это комната моего сына.
Шэнноу сел на кровать, вспоминая, как сидел тут, читая мальчику.
— Мне тяжела твоя ненависть, Бет, — сказал он негромко.
— Я не питаю к вам ненависти, Диакон. Я презираю вас. Это не одно и то же.
Он устало поднялся на ноги.
— Тебе следовало бы выбрать что-нибудь одно. Ты презираешь меня, потому что я не отступил ни на йоту и сразил моих врагов; ты презирала своего любовника Йона за то, что он отказался сражать своих врагов. Чего, собственно, ты требуешь от мужчин?
— Я не собираюсь вступать с вами в споры, — глухо сказала она.
— Да неужели? Тогда почему ты последовала за мной сюда?
— Не знаю. И зря пошла. — Однако она не повернулась, чтобы уйти, а прошла к окну и села в старую качалку. — А откуда вы знаете про меня и Йона? У вас и здесь соглядатаи?
— Нет, никого… А знаю я потому, что сам был здесь, Бет. Я был здесь.
— Я вас не видела!
— Ты все еще меня не видишь, — сказал он грустно, проходя мимо нее. Сосновые ступеньки заскрипели под его тяжестью, и доктор Мередит оглянулся.
— Какая мертвая стоит тишина!
— Долго она продолжаться не будет, доктор. Вы бы, спросили фрей Мак-Адам, не найдется ли у нее для вас запасного пистолета.
— Я плохой стрелок, Диакон. Пистолеты не для меня.
— Это очень хорошо, доктор, пока есть, кому охотиться для вас. Но вам особой меткости и не понадобится. Мишени будут на расстоянии вытянутой лапы от вашего лица. Попросите пистолет.
— Что делает человека таким, как вы, Диакон? — спросил Мередит, краснея.
— Боль, малый. Страдание, печаль и утраты. — Шэнноу кивнул на укрытый одеялом труп Иеремии. — Сегодня ты чуточку узнал их вкус. К утру узнаешь его получше. Я не против, чтобы ты осуждал меня, мальчик. Все равно я сам осуждаю себя еще строже. Однако предлагаю совместно стараться выжить.
Мередит кивнул.
— Тут вы правы, — сказал он. — Но вы собирались рассказать мне про Врата. Кто их создал и зачем?
Шэнноу подошел к креслу и посмотрел на спящую молодую женщину. Бет поставила рядом с креслом красивую резную колыбельку и уложила в нее младенца.
— Этого никто не знает, — ответил он, старательно понижая голос. — Очень давно мне встретился человек, который уверял, что они были созданы в Атлантиде за двенадцать тысяч лет до Второго Падения. Однако они вполне могут быть гораздо древнее. В старом мире было полно сказаний о Вратах, и старых прямых путях, и драконьих тропах, и магнитных линиях. Фактов практически нет, но гипотез десятки и десятки.
— Как они отворяются?
Шэнноу бесшумно отошел от спящей матери и младенца к двери.
— Этого я объяснить не могу. Одна моя знакомая женщина была знатоком всего этого. Но в день Падения она осталась в старом мире и, полагаю, погибла с ним. Когда-то она провела меня через Врата в свой дом в краю, называвшемся Аризона. Красивый край. Но как она устраивала это… — Он пожал плечами. — У нее был осколок Сипстрасси, камня Даниила. Вспыхнул фиолетовый свет, и мы оказались там.
— А, да! — сказал Мередит. — Камни! Я про них слышал, но ни одного не видел. В Единстве в одной больнице с их помощью вылечивали рак и подобные заболевания. Поразительно!
— Вот именно, — сказал Шэнноу. — Они способны вернуть юность старику, исцелить больного или создать пищу из молекул воздуха. Я верю, что с их помощью Моисей разделил воды Черного моря, хотя доказательств у меня нет.
— Так, значит, Бог к этому руку не прилагал? — спросил Мередит с улыбкой.
— Я не стал бы умалять Бога, молодой человек. Если Он сотворил Сипстрасси, то и чудеса, им творимые, принадлежат Ему. Если Он даровал один Моисею, то можно по-прежнему утверждать, что воды разделила Божья сила. Однако сейчас не время обсуждать Библию. Эти Камни творят реальность из воображения. Вот все, что мне известно.
— Было бы неплохо, если бы в нашем распоряжении имелись два-три камешка, — сказал Мередит. — Мы бы поубивали всех волков.
— Сипстрасси не способны убивать, — возразил Шэнноу.
Мередит рассмеялся:
— В этом-то ваша беда, Диакон. Вам не хватает воображения, которого, по вашим же словам, требуют эти камни.
— О чем вы? Мередит встал.
— Поглядите на этот стул. Он деревянный. Несомненно, камень может превратить его в лук и стрелы. А вы пустите стрелу в зверя и убьете его. То есть его убьет Сипстрасси через ваше посредство. Ну а Врата, про которые вы говорили. Может быть, они не требуют ничего специального. Может, ваша знакомая женщина не обладала никакими особыми средствами, кроме воображения.
— По-вашему, — сказал Шэнноу, обдумав его слова, — она всего лишь пожелала оказаться дома?
— Вполне вероятно. Однако теперь это лишь отвлеченные предположения.
— Да, — рассеянно согласился Шэнноу. — Благодарю вас, доктор.
— Не за что, Диакон. — Мередит отошел к окну и поглядел в щель между ставнями. — О Господи! — внезапно вскрикнул он. — О Господи!

Исида вплыла в сознание на теплой волне снов, воспоминаний о детстве на ферме в окрестностях Единства. Ее пес Миша без толку гоняется по лугу за кроликами, заливаясь от азарта яростным лаем. Наслаждение его было настолько всеобъемлющим, что из глаз Исиды полились слезы радости, едва она осторожно слилась с его чувствами. Мише было доступно счастье, разделять которое не было дано никому из людей, кроме Исиды. Он был дворнягой, и его наследие давало о себе знать в разных частях его массивного тела. Волчья голова с широкими золотисто-карими глазами. Длинные обвислые уши по контрасту с мордой и широкая грудь. По словам отца Исиды, сторожевого пса хуже Миши не сыскалось бы на всем белом свете. Завидев чужих людей, он кидался к ним, виляя хвостом и напрашиваясь, чтобы его приласкали. Исида его любила.
Она была почти уже взрослой девушкой, когда он погиб.
Исида шла вдоль речки, и вдруг из чащи выскочил медведь. Исида не обратилась в бегство, а молниеносно проникла в зверя, изо всех сил стараясь утишить его ярость. Но потерпела неудачу, потому что его терзала невыносимая боль. Пока медведь подбегал к ней, у нее хватило времени обнаружить раковую опухоль, которая жгла его нутро огнем.
Миша атаковал медведя и, прыгнув, сомкнул мощные челюсти на мохнатом горле. Бешенство этого нападения ошарашило медведя, но он тут же опомнился и ударил пса когтистой лапой.
Прогремел выстрел, и еще один, и еще. Медведь зашатался, попятился к чаще, но четвертый выстрел уложил его. К Исиде подбежал отец, бросил ружье, крепко обнял дочь. «Господи, я думал, он тебя убьет», — говорил он, — прижимая ее к груди.
Тут Миша взвизгнул. Исида вырвалась из отцовских объятий, бросилась на землю рядом с издыхающим псом, гладя его, пытаясь снять боль. Миша слабо повиливал хвостом, пока не перестал дышать.
Исида зарыдала, но отец поднял ее с земли. «Он выполнил свою обязанность, девочка, — сказал он, — и выполнил ее хорошо».
«Знаю, — ответила Исида. — И Миша знал. Он умер счастливым».
Эта печаль все еще сжимала ей сердце, когда она открыла глаза в фургоне. Исида замигала и обнаружила, что смотрит на звезды. Половина крыши куда-то пропала, а в оставшейся половине она заметила вырванные куски. Ее правому боку было тепло, она протянула руку и нащупала мех.
— Миша, — сказала она укоризненно, — зачем ты залез на постель? Папа будет меня бранить.
Ответом было басистое рычание, но Исида уже снова уснула. Страшная сила ее болезни отнимала у нее последнюю энергию. Ей на грудь навалилась какая-то тяжесть, она открыла глаза и увидела над собой огромную морду, длинный вывалившийся из пасти язык, острые клыки. Ее рука все еще касалась меха, и она ощущала телесное тепло под ним.
— Я не могу тебя погладить, — прошептала она. — Я так устала!
Она вздохнула и попробовала лечь на бок. «Ну, хотя бы боль исчезла, — подумала она. — Так, может быть, смерть в конечном счете не так уж страшна?» Исиде хотелось приподняться и сесть, но сил не было. Снова открыв глаза, она увидела, что и стенка фургона частично исчезла. Что-то случилось! Какая-то непоправимая беда!
— Мне надо встать, — сказала она, приподняла руку, обвила ее вокруг шеи Миши и потянулась. Он заворчал, но ей удалось приподняться. На нее навалилось головокружение, она опрокинулась головой на плечо Миши.
Из-под кровати донеслось рычание, и с пола поднялось какое-то чудовище. Исида поглядела на него и зевнула. Голова у нее кружилась, мысли мешались. Миша был таким теплым! Она напряглась и коснулась его сознания. Там была злоба, ядовитая ярость, сдерживаемая только… Только чем? Воспоминаниями об овражке над озером, о маленьких волчецах, играющих у его ног. О… жене?
— Ты не мой Миша, — сказала Исида. — И тебе очень больно. — Она ласково погладила его мех.
Второй зверь ринулся на нее. Но первый мощным ударом внешней стороны лапы отбросил его так, что он ударился о сломанную стенку фургона.
— Прекратите! Прекратите! — сказала Исида слабым голосом. — Вы не должны драться. — Она припала к зверю, защитившему ее. — Я хочу пить, — сказала она. — Помоги мне встать.
Снова опираясь на него, она встала на подгибающиеся ноги, проковыляла мимо Пожирателя в конец фургона, где, едва не упав, спустилась во двор.
Высоко в небе сияла луна, но силы Исиды были совсем на исходе. Она нигде не увидела ни Иеремии, ни Мередита, ни других. И не было фургонов, расставленных кольцом. Не горело ни единого костра. Все поплыло перед ее глазами, она пошатнулась и уцепилась за левое заднее колесо.
Двор был полон псов. Огромных псов. Она увидела дом, полоски золотого света, пробивающиеся сквозь ставни. «Наверное, все там, — подумала она. — Но мне не дойти. Нет, я должна дойти! Я не хочу умереть тут в одиночестве».
Глубоко вздохнув, она отпустила колесо, сделала два неуверенных шажка… И упала.
Диакон увидел, как Мередит отшатнулся от окна. Шэнноу подошел к ставне и посмотрел в щель. Он увидел молодую женщину в вылинявшем синем платье, распростертую на земле. Ее светлые волосы в лунном свете казались совсем белыми. Он не успел открыть рта, как услышал, что дверь открывается. — Нет! — прошипел он, но Мередит был уже во дворе.
Выругавшись себе под нос, Шэнноу последовал за ним, вытаскивая пистолеты. Звери были повсюду. Многие тихо дремали под звездами, наевшись досыта, но около десятка бродили у сарая, грызя окровавленные кости лошадей, молочных коров и волов. Шэнноу взвел курки пистолетов и остановился на пороге, глядя, как молодой врач идет по двору к упавшей девушке. Мередит двигался неторопливо, и звери пока не обращали на него внимания.
Из фургона вылез Пожиратель и увидел идущего человека. Раздалось басистое рычание, и он вперевалку двинулся на идущего. Другие подняли головы. Один потянулся и завыл. От этого воя вся кровь стыла в жилах. Мередит было остановился, но тут же пошел дальше, опустился на колени рядом с Исидой и взял ее руку за запястье. Пульс был слабым и неровным. Подсунув ладони ей под плечи, он приподнял ее, а потом изогнулся и подхватил под колени. Ее голова упала ему на плечо.
Над ним взвился Пожиратель. С его клыков капала пена. Мередит шарахнулся в сторону, зверь не отставал от него.
В дверях дома Шэнноу прицелился, но теперь другие звери уже смыкались вокруг доктора. Мередит повернулся к ним спиной и зашагал к дому. У Шэнноу пересохло во рту, ладони стали скользкими от пота. Доктор споткнулся, но удержался на ногах и продолжал идти. Когда он начал подниматься на крыльцо, Шэнноу отступил в сторону, пропуская его в дом, потом стремительно последовал за ним, захлопнул дверь и заложил тяжелый засов.
Снаружи раздался оглушительный вой. Ставни окна проломились внутрь, и зверь просунул в раму голову и плечи. Шэнноу прострелил ему лоб. По его трупу вскарабкался второй. Шэнноу дважды прострелил ему грудь, и он повис в окне, заливая кровью земляной пол.
Молодая мать вскочила на ноги с воплем:
— Не пускайте их ко мне!
Дверь царапали могучие когти, вырывая щепки. Уоллес Нэш сбежал на несколько ступенек вниз и приложил дробовик к плечу. Филенка поддалась, внутрь всунулась когтистая лапа. Уоллес выстрелил из обоих стволов. Лапа дернулась, обагрилась кровью. Шэнноу выстрелил сквозь дверь.
Раскаты выстрелов замерли. Шэнноу подошел к окну и убедился, что звери отступили.
— В жизни не видел, ничего подобного! — воскликнул Уоллес Нэш. — Черт-те что! Это сколько же нервов требуется!
Мередит не слышал. Он стоял на коленях над лишившейся чувств Исидой, и его слезы капали ей на лицо.
Шэнноу закрыл ставни. Засов сломался пополам. Он прижал их, вогнав нож в подоконник. Для Пожирателя — не препятствие, но это хотя бы давало иллюзию безопасности.
Он все еще не мог поверить в то, что видел своими глазами. Мередит, чья паника погубила Иеремию, только что совершил немыслимый подвиг.
По лестнице спустилась Бет. Младенец заплакал, и она взяла его на руки. Мать выхватила его у нее из рук и убежала наверх. Бет подошла к Мередиту. Белокурая девушка, над которой он склонялся, ранена как будто не была.
— Что с ней, доктор? — спросила Бет.
— Она страдает болезнью, которая разрушила ее иммунную систему. Очень редкая болезнь. Даже в старом мире она поражала горстку на миллион. — Он поднял голову и увидел, что Бет ничего не поняла. — Наши организмы обладают… э… защитным механизмом. Когда мы заболеваем, у нас вырабатываются антитела против каждой данной болезни. Взять для примера корь. Как правило, ребенок, перенесший ее, больше не заболевает, потому что организм уже знаком с возбудителем болезни и надежно себя защищает. Понимаете? Ну а у Исиды ее защитный механизм избрал целью ее же внутренние органы и медленно их разрушает. Болезнь Аддисона, так она называется.
— И ничего нельзя сделать? — спросил Уоллес.
— Ничего. В старом мире использовали так называемые стероиды, но мы не знаем, как их вырабатывают.
— Но откуда она? — спросил Уоллес. — Как она добралась сюда? Прошла мимо всех этих зверюг?
— Ее привезли мы, — ответил Мередит. — Она была в фургоне. Мы решили, что она вот-вот умрет, и, к моему вечному стыду, я оставил ее там.
— Че-ерт! — сказал Уоллес. — Но почему они не тронули ее? Они ведь прямо-таки набились в фургон. Мередит пожал плечами.
— На это у меня ответа нет.
— Но у нее есть, — сказал Диакон вполголоса. Опустившись на колени рядом с ней, он положил руку ей на лоб.
— Вернись к нам, Исида! — прошептал он. Мередит с изумлением наблюдал, как мертвенно-бледное лицо порозовело. Пульс под его пальцами стал более ровным и сильным. Исида открыла глаза и улыбнулась.
— Рада вас видеть, Джейк.
— Как вы себя чувствуете?
— Чудесно! Отдохнувшей, освеженной. — Она села и поглядела по сторонам. — Что это за место?
— Ферма неподалеку от Долины Паломника, — ответил Шэнноу.

Предыдущая страница 28 Следующая страница


29 Дэвид Геммел

— А где Иеремия? Шэнноу помог ей встать.
— Вы помните зверей в фургоне? — спросил он, будто не услышав ее вопроса.
— Да. Такие большие! Они ваши, Джейк?
— Нет. Они дикие и свирепые. Они убили Иеремию и еще многих. Вопрос в том, почему они не убили вас?
— Иеремия погиб? — Тут она заметила завернутое в одеяло тело. — Ах нет, Джейк!
Исида нагнулась, откинула край одеяла и замерла, глядя на лицо старика.
Мередит подошел к Шэнноу.
— Она… исцелилась?
— Полностью. — Шэнноу кивнул. — Но мне необходимо разобраться со зверями.
— Отложите! — вмешалась Бет. — Она столько натерпелась!
— Откладывать нельзя, — ответил Шэнноу. — Когда эти звери нападут всем скопом, нам не уцелеть. Если Исида знает способ усмирять их или успокаивать, мне необходимо выяснить, как и почему. Вы слышите меня, дитя? — спросил он у плачущей Исиды.
Она кивнула и укрыла лицо Иеремии краем одеяла. Затем встала и обернулась к Диакону.
— Я не знаю, почему они меня не тронули, — сказала она, — и не могу вам помочь.
— Мне кажется, можете, любовь моя, — возразил Мередит. — Животные ведь никогда на вас не нападают? Потому что, как вы мне когда-то объяснили, вы их всех любите. Но дело ведь не только в этом, верно? Вы… можете… вступать с ними в общение. Помните тот случай, когда вы объяснили Иеремии, что его передние волы застудили легкие?
— Я… не могу с ними разговаривать, обмениваться мыслями, — сказала Исида. — Я просто… сливаюсь с их сознанием.
— И что вы обнаружили в их сознании? — спросил Диакон, указывая на окно.
— Все очень неясно. Словно их мысли — это рассерженные осы, которые все время их жалят.
— Они бегут к дому! — завопил Уоллес.

Когда они перевалили через гребень и начали длинный спуск в Долину Паломника, Ос Хонкин от усталости почти забыл про страх. Весь день они шли и шли, но нигде не замечали никаких признаков чудовищных волков. Почти все время ветер дул им в спину, и уже начинало казаться, что от зверей они спаслись. Фрей Уилер несла Эстер, и Ос про себя злился. Сопливым девчонкам всегда достается все самое лучшее! Вот и на ферме с папой было так — если комната у них была в беспорядке или какая-нибудь домашняя работа оставалась недоделанной, влетало Осу — всегда Осу, и только ему.
И вот теперь Эстер несут на руках! Про то, что он на десять фунтов тяжелее Эстер и на три дюйма выше, двенадцатилетний мальчик попросту не думал. Жизнь несправедлива — и точка.
И у него живот подводило от голода. Ему все время мерещился вкус яблочного пирога, и сахарной пудры, и сладких медовых лепешек, которые испек их отец, когда они нашли в лесу дупло диких пчел.
Фрей Уилер остановилась и опустила Эстер на землю.
— Мне надо чуточку передохнуть, детка, — сказала она. Опушка была совсем близко, и Ос заметил, что Зера вглядывается в лес. Она понюхала воздух, потом сплюнула. Ос удивился: дамам не полагается плеваться. Эстер немедленно последовала ее примеру, и Зера рассмеялась.
— Не обезьянничай, Эстер! — предостерегла она. — То, что люди прощают старикам, у молодых они не потерпят.
— Почему? — спросила Эстер.
— Не полагается, деточка, и все. — Она обернулась к Осу. — У тебя глаза молодые, острые, Ос. Что ты видишь там, между деревьями?
— Ничего, фрей. Все как будто чисто.
— Ну, тогда рискнем, — сказала она, вскидывая ружье на плечо, и они пошли к опушке, оставляя открытое пространство позади. Справа открылся крутой откос, и они увидели дорогу, ведущую на запад через горы.
— По ней бревна возили, — сказала Зера, когда они почти скатились с откоса. У его подножия Зера снова остановилась. Под глазами на ее морщинистом лице легли лиловые круги, полиловели и губы. Она тяжело дышала, и Ос испугался за нее.
— Вам нехорошо, фрей? — спросил он. На лбу старухи выступил пот, глаза словно еще больше провалились, утратили обычный живой блеск. Она улыбнулась, но Ос заметил, какого усилия это ей стоило.
— Я просто устала, малый. Сил у меня хватит. Дай только дух перевести.
Ос сел на камень, а Эстер убежала в кусты у дороги. Ос услышал стук лошадиных копыт и хотел было предупредить Эстер, но всадники уже выехали из-за поворота дороги. Ос сначала обрадовался. Ведь если они из Долины Паломника, значит, конец пути они проделают на лошадях в относительной безопасности. Но радость тут же угасла: в переднем всаднике он узнал того, кто застрелил их отца. А всадники уже увидели их и пришпорили лошадей. Их было семеро, но когда они остановились возле Зеры, Ос никого больше не узнал.
— Ну-ну-ну! И кого же мы видим? — сказал вожак — тощий, с длинными бачками и глубоко посаженными темными глазами.
А ружье Зеры было прислонено к камню! Схватить его и выстрелить времени у нее нет. Да и все равно у нее же осталось всего два патрона!
— Не трогайте детей, — устало сказала старуха.
— А где девчонка? — спросил вожак. Ос сунул руку в карман, сжал пальцы на рукоятке пистолетика. Пистолет держал только вожак. Остальные шестеро следили за происходящим.
— Поезжайте-ка дальше, — сказала Зера. — Убивать детей настоящим мужчинам вроде бы не к лицу.
— Ты мне морали не читай, ведьма старая! Нам приказано найти их и покончить с ними. А теперь говори, где девчонка, и я тебя убью по-хорошему. Одним выстрелом. А не то разобью тебе коленные чашечки и брошу вопить на часок.
— Ты всегда был низкой тварью, Белл, — произнес чей-то голос. — Но, клянусь Богом, теперь ты под дверью пройдешь, головы не пригнув.
Ос взглянул вправо на двух незаметно подъехавших всадников. Говоривший был широкоплечим, в запыленном черном плаще и алом парчовом жилете. Волосы темные, хотя и серебрятся на висках. Его спутник был совсем молодым.
— Ох черт! — воскликнул Белл. — Далеко ты забрался от дома, Лейтон, а? Слышал, слышал, как твою шайку перебили, а ты сбежал, поджав хвост. Я всегда знал, что не такой уж ты просоленный! Езжай-ка своей дорогой. Мы делом заняты.
— Женщин запугивать? — съязвил всадник в алом жилете. — Ну да ни на что другое ты ведь не годишься, Белл.
Белл хохотнул и покачал головой:
— Чего-чего, а слов у тебя всегда хватало, Лейтон. Ос увидел, как убийца внезапно направил на всадника вороненый пистолет. Лейтон наклонился вбок, никелированный пистолет словно впрыгнул в его руку. Пуля Белла пролетела мимо. Лейтон ответил на его выстрел, и Белл слетел с седла. Ос не упустил случая, выхватил пистолетик и выстрелил в ближайшего всадника. Он увидел, как пуля выбила облачко пыли из куртки всадника, и он поник в седле. Лошади взвились на дыбы, вокруг мальчика затрещали выстрелы. Ос было прицелился, но Зера прыгнула на него, повалила на землю и прикрыла своим телом.
Он услышал гром копыт, увидел, как оставшиеся трое охотников помчались галопом прочь. На лесной дороге лежала подстреленная лошадь и валялись четыре человека. Остальные лошади отбежали, но остановились шагах в пятидесяти.
— Все хорошо, фрей, — сказал Ос. — Они удрали. Человек в парчовом жилете опустился на колени рядом с ними и приподнял Зеру.
— Вас ранили, госпожа? — спросил он.
— Только мою гордость, — ответила она, позволив Лейтону помочь ей встать на ноги. — Не понимаю, как я могла подпустить их так близко!
Лейтон ухмыльнулся. Слева донесся стон — Белл кое-как поднялся на колени, прижимая ладонь к животу. Сквозь его пальцы текли струи крови. Ос смотрел, как их спаситель направился к раненому.
— Черт, Белл, тебя прикончить нелегко, — сказал он, и в руке у него появился пистолет. Белл опрокинулся на спину и затих.
— Кого-кого, а уж его убить следовало, — сказала Зера, с трудом поднимаясь на ноги. Ос помог ей, а потом подобрал с дороги свой пистолет.
— Мне бы следовало это сделать давным-давно, — сказал Лейтон и, обернувшись, окликнул своего спутника:
— Эй, Нестор, излови-ка тех лошадей, так нам будет легче сопровождать эту компанию.
Эстер выглянула из-за кустов. Зера позвала ее, девочка подбежала к старухе и крепко обняла ее ногу. Зера нагнулась и чмокнула ее в макушку.
Молодой человек поехал к сбежавшим лошадям, а старший обернулся к Осу:
— Ты хорошо показал себя, сынок, люблю ребят, которые не теряются.
— А вы — Лейтон Дьюк, сэр? — спросил Ос. Тот ухмыльнулся и протянул руку.
— Меня зовут Клем, — сказал он. — Клем Стейнер.
— Но он назвал вас…
— Обознался. Никогда прежде его не видел, — ответил Клем, подмигнув.
Ос пожал протянутую руку. Зера забрала свое ружье.
— А мне все равно, кто ты, — сказала она. — Да я бы самого Дьявола встретила с распростертыми объятиями, лишь бы увидеть, как эта мразь отправляется в ад.
— Твоя бабушка крепкая старушка, — заметил Клем.
— Да, сэр, — ответил Ос. — И еще какая!

Штурм продолжался недолго — в дом попытались вломиться всего четыре зверя. Уоллес двойным выстрелом уложил одного еще во дворе. Шэнноу застрелил двух других, когда они сорвали ставни с окон. Последний вспрыгнул на навес над крыльцом, целясь забраться в окно второго этажа. Бет вбежала в комнату и всадила в него три пули. Он свалился во двор, и Уоллес добил его, когда он попытался подняться на ноги.
Комната внизу воняла кордитом, в воздухе висел голубой туман. Доктор Мередит подошел к Диакону.
— У вас же есть Камень? — сказал он, глядя, как Диакон перезаряжает пистолеты.
— Да. Очень маленький.
— Но с его помощью вы можете заблокировать все окна и двери, ведь так?
— Мог бы, — согласился Диакон. — Но мне неизвестно, на много ли достанет этой силы, а Камень мне необходим, доктор, для преодоления подлинного зла.
— Подлинного зла? — Глаза Мередита полезли на лоб. — Так это зверье еще не подлинное зло?
Шэнноу вполголоса рассказал ему про Кровь-Камень, про то, как он уничтожил собственный мир. Рассказал ему про цирк, про сорок тысяч мертвецов там, про исчезновение зверей, птиц и насекомых.
— О Господи… Вы правда видели все это?
— Да, видел, доктор. Поверьте мне, хотя я был бы рад, если бы это мне только приснилось.
— Но что же способно остановить его? Диакон горько улыбнулся:
— Двадцать лет я ломал голову над этой задачей. И все еще не нашел ответа.
К ним присоединилась Исида, поцеловала Диакона в щеку, и старик улыбнулся ей.
— Поцелуй красивой девушки полезней всякого лекарства.
— Видимо, оно действует, Джейк, — сказала Исида. — Во всяком случае, ваша борода заметно потемнела с тех пор, как я видела вас в последний раз.
— И правда, — сказал Мередит. — Как ваша рана?
— Я ее исцелил, — сказал Шэнноу.
— И не только, — вмешался Мередит. — Исида права: ваша кожа уже не такая морщинистая и пергаментная, как прежде. Вы молодеете. — Он вздохнул. — Боже Великий, чего только мы не сумели бы достичь, будь этих Камней побольше!
Диакон покачал головой:
— У Хранителей их было в достатке, но в Камнях таилась гибель — как и во всем, чего касается человек. Сипстрасси имеют свою темную сторону, доктор. Когда их напитывают кровью, начинаются ужасы. Взгляните на этих тварей во дворе с Кровь-Камнями во лбах. Когда-то они были волчецами, кроткими и робкими. А теперь поглядите на них! Да и сам Кровь-Камень. Когда-то он был человеком, лелеявшим мечту превратить Землю снова в Райский Сад. А теперь он разрушитель всего и вся. Нет, я думаю, нам всем было бы лучше обходиться без Камней Силы.
Бет позвала Мередита помочь ей приготовить еду. Мередит ушел, но рядом с Шэнноу села Исида.
— Вы печальны, — сказала она.
— Вы видите слишком уж много, — отозвался он с улыбкой.
— Я вижу больше, чем вы думаете, — сказала она тихо. — Я знаю, кто вы.
— Лучше не говорите ничего, дитя мое.
— Мне казалось, будто я плаваю в темном море. И тут за мной пришли вы. Мы слились, когда вы возвращались в мир. Как слиты и сейчас. — Она сжала его руку, и он ощутил внезапную теплоту в мыслях, отъединение от одиночества и тоски. И услышал ее голос в своем мозгу:
«Мне известны все ваши мысли и заботы. Ваши воспоминания теперь и мои. Вот почему я могу сказать, что вы неплохой человек, Джейк».
— Я ответственен за смерть тысяч и тысяч, Исида. По плодам их судите их. Женщин, детей — всего народа. Все они погибли по моему приказу.
На него навалились тягостные воспоминания, но Исида закрыла им доступ к нему.
— Этого не изменить… Диакон. Но плохой человек не терзался бы из-за своей вины. Он не считал бы себя виноватым. И пока довольно об этом. Я разделяю и ваши страхи из-за Кровь-Камня. Вы не знаете, что делать. Но в вашей памяти есть тот, кто может помочь. Человек с великой силой воображения и даром провидца.
— Кто?
С той же внезапностью, с какой она слилась с ним, Исида его покинула, и Шэнноу ощутил боль потери, возвращение в темницу своего собственного «я».
— Люкас, — сказала она вслух.
Он посмотрел на ее прекрасное лицо и вздохнул.
— Он погиб в Падении мира сотни лет назад.
— Вы не подумали, — сказала она. — Что такое Врата, как не проход через время? Амазига вернула вас назад в Аризону. Не могли бы вы проделать тот же путь? Вам необходим Люкас.
— Мне не на чем ехать. Но и верхом до Доманго три дня пути. Такого времени у меня нет.
— Но зачем ехать в Доманго? Разве Амазига не говорила вам, что кольца камней устанавливались там, где земная кора особенно сильна? Конечно же, должны существовать места, где камней не поставили, но где энергия сильна.
— Но как я найду такое место?
— Ах, Диакон, вам не хватает именно того качества, которого требуют Камни. Воображения.
— Мередит уже указал на это, — ответил он сухо.
— Дайте мне Камень, — потребовала Исида. Он выудил камешек из кармана и положил ей на ладонь. — Идемте со мной, — сказала она, повела его наверх в бывшую комнату Мэри и открыла ставень. — Поглядите наружу и скажите мне, что вы видите, — попросила она.
— Холмы, склон в долину, леса, ночное небо. А что вы хотите, чтобы я увидел?
Прижав камешек к его лбу, она сказала:
— Я хочу, чтобы вы обозрели землю здесь и ее силу. Где древние построили бы кольцо камней? Подумайте, Диакон. Те, кто устанавливал камни, должны были уметь определять силовые точки. Прибегните к Сипстрасси. Смотрите!
У него все поплыло перед глазами, темная серость ночного пейзажа сменилась цветными спиралями: темно-красными и фиолетовыми, желтыми и зелеными. Они смещались, перетекали одна в другую, смешивались. Реки цвета, ручьи, озера в непрерывном движении, вибрирующие, переливающиеся.
— Какого цвета энергия? — услышал он ее вопрос, словно из неизмеримой дали.
— Энергия повсюду, — ответил он. — Целительная, восстанавливающая, растущая.
— Закройте глаза, вообразите каменное кольцо в До-манго.
Он послушался и вновь увидел склон и аризонский дом Амазиги и дальние вершины Сан-Франциско.

Предыдущая страница 29 Следующая страница


Кровь-камень 30

— Я вижу его, — сказал он Исиде.
— А теперь взгляните глазами Сипстрасси. Воспринимайте цвета.
Пустыня была голубовато-зеленой, горы — розовыми и серыми. Реки силы там еле текли, иссякали. Шэнноу посмотрел на древнее кольцо камней. Склон был залит мягким золотистым цветом, мерцающим и пульсирующим. Открыв глаза, он обернулся к Исиде:
— Он золотисто-желтый.
— Вам отсюда видна подобная точка, Джейк? — спросила она, указывая в окно.

13

Когда же мы обретем мир? Это вопль множеств. Я слышу его. Я его понимаю. Ответ нелегко произнести и еще тяжелее услышать. Мир не наступит, когда разбойники будут уничтожены. Он не родится с концом нынешней войны. Он не придет с весенней красотой. Мир — это дар могилы, и обрести его можно только в безмолвии гробницы.

Из последнего письма Диакона Церкви Единства

Исида вышла во двор, с наслаждением вдыхая свежий предрассветный воздух. Во дворе там и сям спали волкообразные звери, но она ощущала присутствие еще и других в разрушенном сарае. Теперь она воспринимала их боль, их муку. Когда она пересекала силовые линии, которые тянулись от них к Кровь-Камню, ноги ей словно покалывали иголки.
Сосредоточившись, она сощурила глаза. И увидела эти линии — красные, тоненькие, точно натянутые проволочки, передающие энергию от слуг хозяину, они пронизывали дом, уходили в склоны. Ее тело было напоено силой Сипстрасси, и она вглядывалась в линии, разрывала их, смотрела, как они падают и гаснут. Еще мгновение — и они исчезли, будто задутое пламя свечи.
Спокойным шагом Исида приблизилась к ближайшему спящему зверю, протянула руку, прикоснулась к его лбу и сжала большим и указательным пальцами кругляш Кровь-Камня, вдавленный в кость. Зло, заключенное в кругляше, хлынуло в нее, и она ощутила прилив ненависти. Никогда прежде она не испытывала этого чувства и пошатнулась. Кругляш почернел и скатился на землю.
— Я не испытываю ненависти! Я не буду ненавидеть! — Ощущение исчезло, и Исида поняла, что стала сильнее.
— Придите ко мне! — позвала она. — Придите!
Звери, порыкивая, поднялись с земли. Другие выбежали из сарая. Теперь она ощущала, как ненависть накатывается на нее будто приливная волна. Исида поглотила ее всю, лишила энергии и цели.
Зверь прыгнул к ней, взвился на задние лапы, но Исида быстрым движением прикоснулась к его массивной груди. И тут же слилась с ним. Его воспоминания о том времени, когда он был волчецом, были погребены очень глубоко, но она сумела найти их и вернуть в сознание зверя. Со стоном он отскочил от нее.
Исида почувствовала, как растет ее сила, обволакивает зверей-мутантов целительным туманом и уносится через холмы и горы. Один за другим звери падали на землю, и она смотрела, как они словно сжимаются, а черные кругляши выпадают из их лбов.
Затем сила покинула ее, исчезла. Над восточными горами занялась заря, и Исида устало опустилась на землю. Маленький волчец подковылял к ней и взял ее за руку.
Через двор шел Диакон, убирая пистолеты в кобуры. Волчецы прыснули от него во все стороны и пустились наутек к дальним холмам.
— Я почувствовала его, Диакон, — прошептала Исида. — Почувствовала Кровь-Камень. Диакон помог ей встать.
— Где он?
— Восстановил разрушенный город в одном дне пути от Долины Паломника. С ним воины в черных доспехах и в рогатых шлемах. И Иерусалимский Конник Иаков Мун.
— Зло всегда собирает вокруг себя зло, — сказал Диакон.
— Звери были соединены с ним, питали его. Теперь связь прервана.
— Значит, ему придется голодать. Она покачала головой.
— Им на смену придут рогатые всадники. Война еще только начинается.

Йон Шэнноу стоял на взлобье холма, сжимая в руке Сипстрасси. Кольца камней там не было, как и никаких его следов. Тем не менее он знал, что тут скрывается точка силы, таинственно соединенная во времени с другими. Однако он не знал, как подчинить эту силу, как попасть в намеченное место.
Достаточно ли одного воображения, или тем, кто использует эту силу, необходима какая-то система координат?
В Вавилоне он узнал, что во времени существуют окна, дающие возможность приходить Врата, почти не расходуя энергию Сипстрасси. Но как узнать, когда открывается такое окно?
Стиснув камешек в кулаке, он мысленно нарисовал дом в Аризоне, загон и красный джип, солнце над пустыней. Камень потеплел.
— Отправь меня в мир до Падения, — сказал он. Вокруг него вспыхнул фиолетовый свет и сразу потускнел. Перед ним был дом. Но рядом не стоял красный джип. Загон исчез, его место заняли асфальтовая площадка и два теннисных корта. За домом виднелся бассейн. Шэнноу вышел из кольца и направился к дому.
Дверь оказалась запертой. Он отступил и с силой ударил ногой в филенку. Она треснула, но не поддалась. Еще дважды он обрушил сапог на замок, и тут дверь открылась внутрь.
Он быстро прошел через комнату. Там было невыносимо жарко и душно. Машинально он направился в гостиную и включил кондиционер. Он усмехнулся. Его не было тут так долго, но стоило ему вернуться, как он сразу вспомнил о замечательных удобствах этого старого обреченного мира.
Вернувшись в гостиную, он включил компьютер и смотрел, как замерцал экран. Возникло лицо Люкаса.
— Добрый день, мистер Шэнноу, — сказал Люкас.
— Вы нужны мне, мой друг, — сказал Диакон.
— Амазига с вами?
— Нет. Я не видел ее двадцать с лишним лет. — Шэнноу подтянул к себе вращающееся кресло и сел перед экраном.
— Она некоторое время назад отправилась в Бразилию. В моих датах какая-то путаница. Видимо, была сильнейшая гроза. Какое сегодня число?
— Не знаю. Послушайте, Люкас, Кровь-Камень проник в мой мир. Мне нужна ваша помощь, чтобы уничтожить его.
— Ничто в нашем мире не способно его уничтожить, мистер Шэнноу. Пока он будет жить, он будет питаться. Если вы лишите его крови, он впадет в анабиоз… В спячку, если хотите, и будет выжидать. Но не существует оружия, которое могло бы причинить ему вред.
— Меч Божий мог бы покончить с ним, — возразил Шэнноу.
— Да, но Меч Божий был ядерной ракетой, мистер Шэнноу. Неужели вы хотите, чтобы подобное оружие обрушилось на вашу землю? Оно уничтожит неисчислимые тысячи жизней и на столетия отравит там все.
— Конечно, нет. Я просто говорю, что оружие, способное его уничтожить, существует.
— Как я могу помочь вам? Все мои файлы открыты для вас, но лишь очень немногие прямо касаются того, что интересует вас, исключая сведения, полученные Амазигой.
— Я хочу узнать о Саренто все. Все!
— Вопрос, собственно, о каком Саренто? О том, который стал Кровь-Камнем, я знаю очень мало.
— В таком случае расскажите мне про Саренто, которого знаете, — про его мечты, слабости, честолюбивые замыслы.
— Хорошо, мистер Шэнноу. Я подберу файлы. Холодильник работает, и вы найдете в нем прохладительные напитки. Когда вы вернетесь, мы изучим информацию.
Шэнноу пошел на кухню, взял пакет с флоридским апельсиновым соком и стакан. Сев перед машиной, он слушал, как Люкас излагает сведения о жизни Саренто. Он не принадлежал к пережившим Падение, хотя иногда и утверждал это, однако родился 112 лет спустя. Гениальный математик, он был среди тех, кто нашел осколки Сипстрасси и научился использовать их в помощь группе людей, которые стали известны как Хранители. Слушая, Шэнноу вспоминал схватку на борту восстановленного «Титаника» и катастрофу в пещере материнского Кровь-Камня. Саренто умер там, а Шэнноу чуть было не погиб. И теперь он не узнал почти ничего нового. Саренто носился с маниакальной идеей вернуть мир к достижениям и образу жизни XX и XXI веков. Вот в чем была цель его жизни.
— Это помогло вам, мистер Шэнноу? Шэнноу вздохнул.
— Быть может. Теперь расскажите мне о Вратах и точках силы, на которых они воздвигались.
— Вы задали мне трудную задачу, мистер Шэнноу. Атланты пользовались Вратами до времен Пендаррика и Первого Падения мира. Но они ли их создали, это другой вопрос. О большинстве древних рас нам ничего не известно. Возможно даже, что мир падал много раз, губя великие цивилизации. Что до точек силы, их множество. Совсем близко отсюда есть три, причем одна из них мощностью не уступает тем, которые древние окружали кольцами монолитов. Планета усеяна ими. В Европе на большинстве их воздвигнуты церкви. Здесь, в Соединенных Штатах, над некоторыми сооружались насыпи, а другие находятся под древними развалинами. Народ, называвшийся анасази, строил города вокруг центров энергии.
— В ваших файлах есть карты? — спросил Шэнноу.
— Конечно. Что вам хотелось бы посмотреть?
— Покажите мне пустыни Аризоны, Нью-Мексико, Невады.
— Что-нибудь конкретное?
— Я хочу посмотреть все центры энергии, как вы их назвали.
Более часа Шэнноу изучал карты, на которых Люкас выделял точки силы.
— Вот эту поподробнее, — сказал Шэнноу. — С увеличением. Люкас дал увеличение.
— Понимаю, что именно вас интересует, мистер Шэнноу. Я подберу еще данные, которые могут понадобиться для изысканий в этом направлении. Вы не против, если тем временем я включу телевизор? Меня раздражает, что у меня отключилась индикация дат и времени.
— Ну конечно, — ответил Шэнноу. Висевший на стене экран замерцал, по нему пополз текст новостей, а в правом верхнем углу зажелтели цифры даты и часа.
— Мистер Шэнноу?
— Что?
— Вы избрали странное время для прохода через Врата.
Мы всего лишь в двенадцати минутах до Падения.
Шэнноу мгновенно понял, каким образом это произошло. Его последней мыслью, когда вокруг него заполыхал фиолетовый цвет, было оказаться в Аризоне перед Падением. И он вспомнил жуткое утро, когда самолет взлетел — и как в этот момент он взлетел на дальнем Восточном побережье.
— Люкас, мне необходимо иметь вас с собой, — сказал он. — Где портативка, которой пользовалась Амазига?
— Забрала с собой, мистер Шэнноу. Но в запасной спальне есть еще одна — в тумбочке под телевизором и видеоаппаратурой.
Шэнноу бросился туда. Этот портативный компьютер был еще меньше того, который Амазига взяла с собой в мир Кровь-Камня. Шэнноу даже принял его сперва за стереонаушники.
— Восемь минут, мистер Шэнноу, — раздался спокойный голос Люкаса, когда Взыскующий Иерусалима вернулся в большую комнату.
— Куда подсоединять эти проволоки? — спросил он. Люкас объяснил и добавил:
— Голубой проводок наденьте на штырек с задней стороны машины прямо над центральным вводом. — Шэнноу надел. — Передаю файлы, — сказал Люкас. — В нашем распоряжении пять минут сорок секунд.
— Сколько времени займет передача?
— Три минуты.
Шэнноу отошел к двери и посмотрел на застывшую в неподвижности дышащую жаром пустыню, на жгуче-синее небо. В вышине на запад пролетел большой реактивный лайнер, направляясь к посадочным полосам аэропорта Лос-Анджелеса — аэропорта, который окажется под миллиардами тонн ревущей океанской воды задолго до того, как самолет пойдет на посадку.
Земля под ногами Шэнноу задрожала, и он ухватился за косяк.
— Почти готово, мистер Шэнноу, — сказал Люкас. — Я сумел сэкономить сорок две секунды. Отцепите меня и наденьте наушники.
Шэнноу отсоединил провод и пристегнул портативку к поясу. Включателя-выключателя не было, и в наушниках жестяно задребезжал голос Люкаса.
— Думаю, вам следует бежать отсюда, мистер Шэнноу, — произнес он с жутковатым спокойствием.
Иерусалимец мгновенно выскочил из дома, спрыгнул с крыльца, минуя ступеньки, и помчался к кольцу древних камней.
— Одна минута двенадцать секунд, — сказал Люкас. Земля содрогнулась, и Шэнноу споткнулся, но удержался на ногах и взбежал по склону внутрь кольца.
— Верни нас, — приказал он.
— Какие координаты? — спросил Люкас.
— Координаты? О чем вы?
— Направление. Дата и место. Мы должны знать, куда отправляемся.
— Ферма Бет Мак-Адам… Но я точно не знаю когда.
Ветер усиливался, по небу стремительно неслись клубящиеся тучи.
— Двадцать восемь секунд, — сказал Люкас. — Держите камень покрепче, мистер Шэнноу.
Вокруг них разлился фиолетовый свет под завывания ветра.
— Куда мы направляемся? — во всю мочь закричал Шэнноу.
— Положитесь на меня, — мягко сказал Люкас.

Клем Стейнер отполз от гребня холма и, пригибаясь, скатился вниз к остальным. Зера и дети спешились. Нестор все еще оставался в седле.
— Что вы видели? — спросила Зера.
— Ребятки, держитесь лошадей, — сказал Клем, улыбнувшись Осу.
— Я хочу посмотреть! — взвизгнула Эстер.
Клем прижал палец к губам.
— Ни гу-гу, девочка, тут неподалеку плохие люди.
— Больше не буду! — шепнула Эстер, зажимая рот ладошкой.
Нестор спрыгнул с лошади и вместе с Клемом и Зерой поднялся почти до самого гребня, прежде чем упасть на живот и сдернуть шляпу. Остальные двое поползли рядом с ним. Внизу на равнине в каких-то двухстах ярдах от них Нестор увидел десяток всадников в рогатых шлемах и черных панцирях. Держа в руках ружья, они медленно ехали по сторонам толпы мужчин, женщин и детей — всего около семидесяти человек, определил Нестор на глаз.
— Чего это они? — спросил Нестор. — Кто они такие?
— Исчадия.
— Никаких исчадий нет! — огрызнулся юноша. — Их всех истребили.
— Так, стало быть, нам это кажется, — ласково ответил Клем.
— Да нет, они настоящие исчадия, — сказала Зера. — Зеб и я были с Даниилом Кейдом во время Первой войны с исчадиями. И они гонят пленных.
Нестор понял, что она права: исчадия — если это были они — держали бредущих людей под прицелом.
— Они направляются в Долину Паломника, — сказал Нестор, вспоминая капитана Леона Эванса и его Крестоносцев, их спокойную силу. Уж они разберутся!
Клем шепнул, словно читая его мысли:
— Им должны быть видны дома вдалеке, но их это вроде не настораживает.
— Ну и что?
— А то, — перебила старуха, — что город уже взят либо покинут.

Предыдущая страница 30 Следующая страница


31 Дэвид Геммел

Нестор, чье зрение было острее, чем у его спутников, первым заметил вдалеке всадника, который галопом несся со стороны городка. Когда всадник приблизился, Нестор прищурился, чтобы лучше его разглядеть, но не узнал.
Клем Стейнер негромко выругался.
— Вот те на! — сказал он. — Провалиться мне, если это не Иаков Мун.
Нестор был наслышан о грозном Иерусалимском Коннике.
— Мы должны ему помочь! — ахнул он. — В одиночку ему с ними не справиться! — И он приподнялся, но Клем прижал его к земле.
— Давай-ка понаблюдаем, малый. Сдается мне, Мун не сражаться прискакал.
Нестор обернул к нему искаженное гневом лицо:
— Да, конечно, тебе неохота встретиться с Иаковом Муном! Он мигом разделается с разбойником и грабителем по имени Лейтон Дьюк.
Всадник подъехал к исчадиям и приветственно поднял руку. Из толпы пленных выбежала женщина в широкой голубой юбке и обняла колено Муна. Иерусалимский Конник ударом ноги отшвырнул ее в пыль. На него, крича, бросился пленный юноша. По равнине раскатилось эхо выстрела. Юноша со стоном упал, прижимая ладонь к раненому плечу.
— Господи! — ахнул Нестор. — Мун заодно с ними!
— Точнее не скажешь! — буркнула Зера. — Только я не понимаю, почему исчадия берут пленных. В старину они устраивали общую кровавую баню. Бессмыслица какая-то! Их же не так много, зачем же тратить время и людей на охрану пленных? Вы что-нибудь понимаете, менхир Стейнер?
— Нет. Но раз Мун к этому причастен, значит, тут замешана выгода. Он вор и убийца и, возможно, самый быстрый пистолетчик в мире.
— Такой быстрый, как вы? — съязвил Нестор. Стейнер словно не заметил сарказма.
— Я бы сказал, что он быстрее. Будем надеяться, что до проверки, кто из нас быстрее, дело не дойдет.
— Струсили, а?
— Бога ради, да повзрослей же! — отрезал Клем. — По-твоему, ты первый желторотый мальчишка, который вдруг узнал, что мир не состоит из благородных героев и прекрасных девиц. Да, я был… Я Лейтон Дьюк. И нет, я этим не горжусь. Я был слаб, когда мне следовало быть сильным, и чертовски сильным, когда мне следовало быть слабым. Но я тебе ничего не должен, сынок, и нечего срывать на мне свою обиду. Я пока терпел, потому что ты славный паренек и для тебя было тяжким ударом узнать про ложь Диакона. Но возьмись за ум, сынок, потому что мы в ловушке, и, боюсь, нам потребуется большая удача, чтобы выбраться из нее живыми.
— Заруби это себе на носу, малый, — сказала Зера. — Со мной двое детей, а силы зла сейчас вроде бы совсем разгулялись в наших местах. Нам только и не хватает, чтобы между собой собачиться. — Обернувшись к Клему, она улыбнулась ему:
— А теперь куда, менхир разбойничек?
— Тут поблизости живет одна моя знакомая… если она еще жива. Поедем на ее ферму. Ты согласен, Нестор, или ты намерен отправиться своей дорогой?
Нестор проглотил уничтожающий ответ и перевел дух.
— Пока я поеду с вами, — сказал он.

Амазига Арчер сохраняла невозмутимое спокойствие, а ветер завывал над ацтекским храмом, выламывал камни из древних стен и взметал их в воздух, точно картонные. Вырванные с корнем деревья ломались о стены, и над подземным помещением, где скорчились они с Сэмом, все ревело и грохотало. А сила урагана продолжала возрастать, скорость ветра приближалась к шестистам милям в час, как она в свое время узнала, изучая Падение мира. Когда Земля опрокинулась на своей оси, заходящее солнце взошло на западе, и за воющими ветрами последовало цунами. Никто в мире еще не видел такое и остался жив.
«Какие мы странные создания, — думала Амазига в своем убежище, куда ветер не достигал. — Почему мы прячемся, когда цунами все равно покончит с нами? Почему не выйти наружу и не позволить демоническим ветрам унести нас на небеса?» Ответ она знала: инстинкт выживания, цепляющийся и за последние бесценные секунды жизни.
Ветер стих с такой же внезапностью, с какой налетел.
Амазига, спотыкаясь, выбралась наружу. Сэм последовал за ней, и они побежали вверх по склону, перебираясь через поваленные деревья, а потом вверх по ступеням пирамиды, все выше, выше, ни на миг не отводя взгляда от запада, где должна была возникнуть колоссальная волна смерти, несущая гибель им обоим. Что предсказывал пророк Исайя? «Изольются моря из чаш их, и не останется камня на камне».
Мудрый старик, подумала она, преодолевая последние ступени.
— Смотри! — закричал Сэм. Амазига обернулась к западу. Зрелище было невероятным, немыслимым, и на секунду она почувствовала себя избранной, раз ей было дано его увидеть. Надвигающаяся волна была черной и закрывала небо. В тысячу футов высотой. Нет, больше.
Много больше! Ведь здесь, в этом девственном тропическом лесу, они уже находились на две тысячи футов выше уровня моря.
— О Господи! — прошептал Сэм. — Боже мой! Они крепко обнялись, глядя на стремительно приближающуюся водяную стену.
— Я люблю тебя, Сэм. Всегда любила и всегда буду любить.
Взглянув на ее лицо, он улыбнулся и нежно поцеловал в губы.
Вокруг них заплясал фиолетовый свет, уши оглохли от страшного грохота…
Когда свет померк, они увидели, что стоят на островке ярдов шестидесяти в диаметре, насколько хватал глаз окруженном океаном. Шагах в пяти стоял Йон Шэнноу, но он выглядел очень постаревшим с тех пор, как они распрощались с ним в последний раз. Его длинная борода была совсем белой, и лишь кое-где в ней проглядывали чуть более темные пряди. При нем был портативный компьютер. Амазига улыбнулась ему до ушей.
— Не знаю, как вы это сделали, но я вас благодарю.
— Я тут ни при чем, госпожа, — сказал он, снимая компьютер и передавая ей наушники. Амазига надела их и услышала мягкий мелодичный голос Люкаса.
— Электронная кавалерия на выручку, моя дорогая, — сказал Люкас.
— Что ты сделал?
— Перекинул нас на шесть дней вперед. Цунами уже прокатилось, и вода идет на убыль.
— Как ты нашел меня?
— Амазига! Я навсегда связан с тобой. Мне не нужны координаты. Люкас, человек, любил тебя до последней минуты своей жизни. А возможно, и после, не знаю. Поэтому и я тебя люблю. Так ли уж это странно?
— Нет, — ответила она пристыженно. — Куда мы отправимся?
— При нормальных обстоятельствах решала бы ты, но камень принадлежит мистеру Шэнноу, а он сражается с Кровь-Камнем. Мне нужны координаты, чтобы вернуть его домой, и дата возвращения туда.
Амазига окликнула Шэнноу, он подошел и сел рядом с ней. Некоторое время она расспрашивала его о событиях, которые завершились его проходом сквозь Врата, но это ей почти ничего не дало. Сэм, в свою очередь, начал задавать вопросы о звездах, лунных фазах, временах года.
Наконец Амазига сдалась.
— Надо придумать что-то другое, — сказала она. Шэнноу устало поник, борясь с отчаянием.
— У вас-старика вид более человеческий, — сказала Амазига. — Не такой страхолюдный. Шэнноу улыбнулся:
— Знаю. Я встретил… самого себя. Нерадостная встреча. Увидеть такую молодость, зная, что ожидает его впереди, — и не иметь возможности сказать, предупредить. Странно, когда-то молодым человеком, раненным, потерявшим память, я увидел дряхлого старика на пороге смерти. Он сказал, что я могу называть его Джейком. Я не узнал в нем ничего своего. А потом — встретился с ним снова, уже став Джейком, увидел лицо без складок и морщин и тело, наделенное силой и гибкостью, о которых я давно забыл. Он показался мне совсем мальчиком.
Амазига наклонилась вперед:
— Вы встретились с ним в горах? До того, как он отправился в Доманго?
— На день раньше, — ответил Шэнноу.
— А когда после этой встречи вы прошли Врата?
— Через восемь… или девять дней. А что?
— Я встретила вас на окраине Доманго, и эта дата Люкасу известна.
— Если мы отправимся дальше вперед дней, например, на десять, мы вернем вас в ту же линию времени. Как ты думаешь, Люкас?
— Да, это я могу, — ответил Люкас. — Вопрос в том — куда? У меня нет сведений о том, какую силовую точку использовал Шэнноу. Придется пройти в каком-то другом месте. Ты знаешь те края. Так куда именно?
— Неподалеку от Долины Паломника есть очень сильная точка. Я дважды ею пользовалась.
— Значит, это и будет пунктом нашего назначения, — сказал Люкас. — Но я не могу гарантировать, что мы прибудем точно в то же время или в тот же день. Не исключено, что даже неделю спустя.

Миновало четыре дня. Уоллес Нэш и Бет починили разломанные оконные ставни как сумели, а Исида и доктор Мередит срезали оставшиеся лохмы мяса с костей животных. На третий день во двор прибрел мул Диакона. Увидев его, Бет захлопала в ладоши.
— Молодчага! — сказала она, улыбаясь, подошла к мулу и погладила ему морду. — Сумел-таки сбежать!
Обвязав взятыми в сарае веревками трупы волчецов и останки волов, они уволокли их подальше от дома. Бет собрала все овощи с огорода за сараем и сложила их на кухне. Кроме того, она наполнила несколько ведер водой из колодца и поставила их в доме. На четвертый день она и доктор Мередит отнесли завернутое в одеяло тело Иеремии в угол двора за разрушенным сараем. Уоллес и доктор вырыли глубокую могилу. Пока покойника засыпали землей, Исида стояла рядом с Бет.
— Он был хорошим человеком, — сказала она Бет.
— Даже хорошие люди умирают, — вздохнула Бет. — Мы все умрем. Будем хотя бы надеяться, что ужасы на этом кончились.
— Нет, — ответила Исида. — Сюда скоро придут воины в рогатых шлемах и черных панцирях. Кровь-Камень нельзя остановить, Бет. Я ощутила его — всю его силу, всю жажду крови и ужасающую решимость. А теперь и Диакона нет. Я думаю, мы все погибнем. Бет вскинула ружье на плечо и ничего не сказала. Мередит наклонился над могилой и положил свою лопату. Его тонкое лицо было залито потом, глаза опущены, и все в нем говорило о глубоком горе.
— Простите меня, Иеремия, — сказал он. — Вы были так добры ко мне, а я вас убил.
— Перестаньте себя терзать, — сказала Бет. — Вы совершили ошибку. Мы все ошибаемся. Вам просто надо научиться жить с этим. — Она обернулась к рыжему юноше:
— Насколько помню, у тебя красивый голос, Уоллес. Так спой какой-нибудь псалом.
— Подъезжают всадники, — сказал Уоллес. Бет обернулась, взводя курок.
Во двор въехал Клем Стейнер и спешился. Нестор Гаррити остался на лошади, упираясь ладонями в луку седла. Мальчик теперь выглядит много старше своего возраста, подумала Бет. Его лицо осунулось, в глазах была бесконечная усталость. Следом во дворе остановились еще две лошади. На одной сидела худая как щепка старуха с выдубленным ветрами лицом и живыми голубыми глазами, а на второй — двое детей.
— Мы его не нашли, Бет, — сказал Клем. — Но он жив. Она рассеянно кивнула и подошла к слезавшей с лошади старухе.
— Добро пожаловать в мой дом, — сказала Бет и назвалась.
Старуха улыбнулась усталой улыбкой.
— Рада принять твое приглашение, деточка. Я Зера Уилер, и добраться сюда было не так-то просто. Вижу, вы кого-то хороните. Не стану мешать последнему прощанию.
— В доме есть еда, — сказала ей Бет. Они вместе сняли детей с седла, и Зера увела их в дом. Бет обернулась к Нашу:
— Так спой псалом, Уоллес.
И он запел неожиданно звучным баритоном. Клем, Бет и Нестор присоединились к нему, и слова старинного псалма отдавались эхом от склонов холмов. Исида заплакала, вспоминая, как добр и заботлив был с ней Иеремия.
Наконец голоса смолкли, и Бет отошла от могилы, взяв Клема под руку. Он рассказал ей об их странствованиях и о том, как Нестор был вынужден убить человека. Бет сочувственно кивнула.
— Бедный Нестор, — сказала она. — Всегда такой идеалист. Но у него сильный характер, Клем. И он справится. Жаль, что Йона с вами нет. Впереди нас ничего хорошего не ждет.
— Знаю, — ответил он и рассказал ей про рогатых всадников, гнавших пленных к городу. В свою очередь она сообщила ему про Диакона, про Кровь-Камень и о преображении, которому тот подверг волчецов.
— Может, нам лучше убраться отсюда, — сказал Клем. — Побыстрей и подальше.
— Не думаю, Клем. Во-первых, у нас всего четыре лошади, а нас десятеро и один тяжело ранен. Помнишь Джозию Брума?
— А как же! Безобидный миротворец, ненавидящий всякое насилие.
— Он его и сейчас ненавидит. Его подстрелили, Клем. Иерусалимский Конник.
Клем кивнул.
— Никогда не доверял этой шайке. А уж когда во главе их встал Иаков Мун, так и подавно. Он насквозь гнилой. Я видел, как он якшался с исчадиями. — Клем ухмыльнулся ей. — Значит, остаемся здесь?
— Это мой дом, Клем. И ты сам говорил, что он — настоящая крепость. До сих пор еще никому не удалось выгнать меня отсюда.
Клем громко выругался.
— Похоже, это мы скоро проверим. Бет, радость моя! Бет обернулась. На склоне к северу она увидела ряды всадников, которые с седел смотрели вниз на ферму.
— Думается, нам пора вернуться в дом, — сказала она. Рука об руку они медленно пошли к дому. От всадников их отделяло примерно двести ярдов. Бет на ходу пересчитала их. Около пятидесяти, все в рогатых шлемах и с ружьями.
Войдя в дом, она отправила Уоллеса и Нестора наверх сторожить у окон спальни, а Зера с ружьем в руках встала у нижнего окна. Доктор Мередит сидел на полу у очага рядом с Исидой, молодой матерью и младенцем. Клем посмотрел на врача.
— Одолжить вам пистолет, менхир? — спросил он. Мередит покачал головой.
— Я не могу убивать, — ответил он.
В комнату вошел Джозия Брум. Повязка вокруг его тощей груди багровела разводами крови.
— Что происходит? — Его глаза лихорадочно блестели, а лоб покрывала холодная испарина. Но, увидев Клема, он улыбнулся. — Ну-ну, да никак это юный Стейнер! Рад тебя видеть, малый. — Внезапно он привалился к косяку. — Черт, — прошептал он. — Вот не думал, что я так слаб!
Клем подхватил его под руку и увел назад в спальню.
— Оставайтесь-ка тут, менхир. Вы не в том состоянии, чтобы сражаться.
— А с кем мы сражаемся, Клем?
— Со скверными людьми, Джозия. Но вы не тревожьтесь. Я все еще неплохо палю из пистолетов.
— Даже слишком хорошо, — печально вздохнул Джозия и закрыл глаза.
Клем вернулся к остальным. Исчадия уже спустились с холма и неторопливо направлялись к дому. Бет вышла на крыльцо. Клем ухватил ее за плечо.
— Какого черта?
— Послушаем, что они скажут, — ответила она.
— Чего ради? — спросил Клем. — По-твоему, они завернули выпить бакеровки с печеньем?
Бет пропустила его слова мимо ушей и остановилась у верхней ступеньки, держа ружье наготове. Клем сбросил куртку и встал рядом с ней, положив руку на пистолет.
Бет стояла неподвижно, вглядываясь во всадников. Угрюмые люди. Мрачные настороженные глаза, рубленые лица, суровые и безжалостные. «Фанатики, — подумала она, — несгибаемые, непреклонные». На них были черные кирасы с серебряной насечкой в виде спиралей и черные рогатые шлемы, застегнутые под подбородком. В руках они держали короткоствольные ружья, а на бедрах висели пистолеты. Однако самым грозным Бет сочла то, что во лбу каждого, в самом центре, багровел Кровь-Камень. Как у гигантских волков, подумала она. Исчадия въехали во двор и развернулись в полукруг перед крыльцом. Из рядов выехал воин с худым лицом и остановился перед ней. Глаза серые, как зимнее небо, ледяной взгляд. На нем тоже был рогатый шлем, но кончики рогов казались золотыми.
— Я Шорак, — сказал он, — первый лейтенант Второго Корпуса. Эти земли теперь принадлежат владыке Ада. — Бет промолчала, а Шорак обшарил взглядом фасад дома, задержав его на дулах ружей в щелях окон второго этажа.
— Я здесь, — продолжал он, переводя взгляд на Бет, — чтобы сопроводить вас к владыке Саренто, чтобы вы преклонились перед ним и перед его величием. Оружие вам не понадобится, но можете взять съестные припасы в дорогу.
Бет посмотрела на него, а затем на безмолвных всадников.
— Я ни про какого владыку Саренто не слышала, — сказала она начальнику.
Он наклонился с седла, и солнце заиграло на золоте его рогов.
— Тебе же хуже, женщина, ибо он — живой Бог, владыка всего сущего. Те, кто достойно служит ему, обретают вечную жизнь и блаженство, превосходящее всякое воображение.
— Это мой дом, — ответила Бет. — Я сражалась за него и убивала тех, кто пытался лишить меня его. Я вырастила в нем моих детей и, думается, в нем и умру. Если владыка Саренто хочет, чтобы я преклонилась перед ним, ему придется самому приехать сюда. Я испеку для него пирог. Ну, если это все, что ты хотел мне сказать, так уезжай со всеми своими. У меня дел по горло.
Шорак как будто остался равнодушен к ее отказу. Он спокойно помолчал, а потом снова заговорил:
— Ты меня не поняла, женщина. Скажу попроще. Собери припасы в дорогу, и мы проводим тебя к владыке. Откажись — и мы убьем вас всех. И смерть ваша будет нелегкой. В доме есть другие люди, так что поговори с ними. Не все они захотят умереть. У вас есть время на размышления до полудня. Мы вернемся в полдень.
Повернув коня, Шорак вернулся со своими всадниками на склон.

Предыдущая страница 31 Следующая страница


Кровь-камень 32

— До чего же вежлив, а? — заметил Клем. Бет не отозвалась на его шутку и решительным шагом вернулась в дом.
Первой заговорила Руфь, молодая мать.
— Я поеду с ними, фрей Мак-Адам, — заявила она. — Не хочу больше бояться, не хочу снова слышать свист пуль.
— Это как будто единственный выход, — согласился доктор Мередит. — Мы не сможем им сопротивляться.
Сверху сбежали Уоллес и Нестор. Бет налила себе воды в кружку и молча ее прихлебывала.
— Сколько у нас патронов? — спросил Уоллес. Бет улыбнулась.
— Сто обойм для ружей. Двадцать для моего пистолета.
— У меня тридцать, — сказал Клем.
— Мы не должны противиться им! — крикнула Руфь. — Не должны! Мне надо думать о моем маленьком. Ну, изъявим покорность, что тут такого? Это же просто слова!
— Да, кстати, — вмешалась Зера Уилер, — это же только слова, их слова, будто им от нас не надо ничего, кроме изъявления покорности. Как только мы выйдем из дома без оружия, мы окажемся в полной их власти.
— Но с какой стати им причинять нам вред? — спросил доктор Мередит. — Это же не имело бы никакого смысла.
— Они исчадия, — возразила Исида. — И волков на нас наслал их господин.
— Мне все равно! — закричала Руфь. — Я не хочу умирать, и все тут.
— Умирать не хочет никто! — оборвала ее Бет. — Уоллес, иди наверх, следи за ними. Нельзя допустить, чтобы они напали на нас врасплох.
— Хорошо, фрей, — ответил он и вернулся на свой пост.
Молчание нарушил Нестор:
— Когда мы их видели, они направлялись к городу, ведя толпу людей. И никого не убивали. Может, он сказал правду: они требуют только изъявления покорности их господину?
Бет обернулась к Клему.
— Что ты молчишь? — сказала она.
— А что тут говорить? — Он пожал плечами. — Не знаю, откуда взялись эти исчадия, но если они хоть в чем-то схожи с воинами Первой войны, то они — кровожадные варвары: они будут насиловать и пытать женщин, уродовать мужчин. И я не отдам мое оружие таким, как они.
— Ты сумасшедший! — взвизгнула Руфь. — Обрекаешь нас всех на смерть!
— Закрой рот! — прикрикнула Бет. — Я этого не потерплю! Сейчас не время для истерик! А что думаете вы, Зера?
Зера обняла Эстер за худенькие плечи. Ос подошел поближе, и она взъерошила ему волосы.
— Мне терять меньше, чем вам всем. Ведь я стара и совсем измучена. Но я стараюсь, чтобы эти дети остались жить, и не знаю, на что решиться. Фрей Мак-Адам, по-моему, вам пришлось многое повидать. Так что думаете вы?
— Я не люблю угроз, — сказала Бет, — и мне не нравятся те, кто прибегает к угрозам. Мы им требуемся живыми. Не знаю почему. Ну да мне все равно.
— Я могу объяснить вам почему, — негромко сказала Исида. — Когда я вышла к волкам, я ощутила силу Кровь-Камня. Он голоден, а питается он душами. Отправиться к нему значит обречь себя смерти.
— То есть как это питается душами? — съязвила Руфь. — Глупость какая-то! Ты все придумываешь! Исида покачала головой.
— Он был связан с волками. Всякий раз, когда они убивали, часть жизни поглощалась камнями в их лбах. Он воплощение крови и смерти. Для него мы все — лишь средство насыщения. Диакон знал это.
— А куда он девался? — прошипела Руфь. — Бросил нас и сбежал! Ну, я здесь умирать не намерена, что бы вы тут ни сочиняли.
— Думаю, нам следует проголосовать, — сказал Клем. — До полудня времени остается совсем немного.
Бет позвала Уоллеса, и он вышел на верхнюю площадку с ружьем в руке.
— Ты потребовал голосования, Клем. Так что предлагаешь ты? — спросила она.
— Сражаться, — ответил Клем.
— Уоллес?
— Я с ними не пойду, — ответил рыжеголовый.
— Нестор?
— Сражаться, — ответил юноша после некоторого колебания.
— Исида?
— Я с ними не пойду.
— Доктор? Мередит пожал плечами.
— Я соглашусь с большинством.
— Зера?
Старуха поцеловала Эстер в щеку.
— Сражаться, — сказала она.
— Я думаю, вопрос решен, — объявила Бет.
— Вы что, все с ума посходили? — закричала Руфь, обводя их взглядом.
— Они возвращаются, — предупредил Уоллес сверху. Бет подошла к комоду и вытащила три коробки с патронами.
— Берите сколько требуется, — сказала она. — Вы, малыши, ложитесь на пол.
Эстер и Ос юркнули под стол. Зера встала и взяла свое ружье, потому что Бет направилась к двери.
— Неужели ты опять к ним выйдешь? — спросил Клем.
Бет открыла дверь, прислонилась к косяку, держа наготове ружье с взведенными курками. Исчадия въехали во двор, как и раньше, развернулись полукругом.
Руфь пробежала через комнату, проскочила мимо Бет и бросилась во двор.
— Я изъявлю покорность! — закричала она. — Возьмите меня с собой!
Шорак даже не взглянул на нее.
— Что вы решили, женщина? — спросил он.
— Мы остаемся здесь, — ответила она.
— Либо вы все, либо никто, — сказал Шорак и, плавным движением вытащив пистолет, выстрелил Руфь в голову. Молодая женщина рухнула на землю. Бет вскинула ружье и выстрелила. Пуля просвистела мимо Шорака, ударила в грудь всадника позади него и выбила его из седла. Клем ухватил Бет и втащил ее в комнату, а пули уже впивались в косяк, с визгом влетали в дом. Нестор ударом ноги захлопнул дверь, и Клем задвинул засов.
Зера трижды выстрелила в окно, тут пуля задела ее плечо, и, пошатнувшись, она упала. К окну подскочил воин-исчадие. Клем пустил пулю ему в лицо. Дверь задрожала под натиском тяжелых тел.
Бет кое-как поднялась с пола. В окне появились еще несколько исчадий, стреляя в комнату. Зера, вся залитая кровью, перекатилась к стене под подоконник. Бет выстрелила исчадию в грудь. Он упал ничком. Еще один воин ударил плечом в окно, вышиб раму и влетел в комнату. Нестор дважды выстрелил в него. Исчадие ударился лицом об пол, дернулся и затих.
Клем перебежал через комнату, опрокинув сосновый стол. Пули впивались в стены дома. Дверь затрещала. Бет трижды выстрелила в нее и услышала крик и стук упавшего тела.
Нестор взбежал по лестнице, перепрыгивая через две ступеньки. Вокруг него жужжали пули, но он благополучно скрылся в спальне, чтобы помочь Уоллесу. Мередит лежал на полу, крепко обнимая Исиду, стараясь прикрыть ее от пуль своим телом. Дети скорчились за лежащим на боку столом. В задней комнате тоненько и пронзительно заплакал младенец.
— Они заходят сзади дома! — крикнул Уоллес сверху. Бет взглянула на Клема и указала на комнату Джозии Брума.
— Заднее окно!
Клем упал и пополз по полу. Он как раз добрался до порога задней комнаты, когда ставни слетели с окна внутрь. Вскочив, он прострелил горло первому из нападавших, и тот свалился на своих товарищей. Брум был в забытьи и лежал на самой линии огня. Клем прыгнул к кровати и сдернул раненого на пол. Мимо них просвистели пули, пронизывая пуховое одеяло, и в воздухе закружились перышки. Пуля жгуче чиркнула по шее Клема. Он выстрелил, и его пуля ударила врага в подбородок, прошила мозг.
Растянувшись у кровати, Клем перезарядил пистолет. Пуля пробила матрас, вошла ему в бедро, задела кость и разорвала мышцы. Клем откинулся и пустил три пули в фигуры за окном. Исчадия пригнулись ниже подоконника. Клем покосился на свою ногу, увидел хлещущую из раны кровь и негромко выругался.
В окно влезал человек. Клем застрелил его, и он неподвижно перевесился в комнату. Его пистолет со стуком упал на пол. Перекатившись на живот, Клем подполз к пистолету и подобрал его.
Наступила мертвая тишина.

Джозия Брум очнулся от бредовых видений и осознал, что лежит на полу спальни, а молодой Клем Стейнер сидит в двух шагах от него с двумя пистолетами в руках, а нога у него вся в крови.
— Что происходит, Клем? — прошептал он.
— Исчадия, — ответил пистолетчик.
«Я все еще брежу», — подумал Брум. Исчадия ведь были все уничтожены Диаконом в самой кровавой бойне, какую только видел этот новый мир. Пуля отбила щепку от оконной рамы и прорвала вышивку, висевшую в рамке на дальней стене. Джозия Брум засмеялся. Вот уж бред так бред! Рамка повисла криво, в середине зияла дыра. Но Брум успел разобрать слова: «Труды человеческие преходящи, но Господь пребывает вечно».
Он попытался встать.
— Лежи! — приказал Клем.
— Так это же сон, Клем, — сказал Джозия, приподнимаясь на колени. Стейнер оттолкнулся от пола, скользнул вперед и плечом подшиб ноги уже вставшего Джозии. Пули впились в заднюю стену, и вышивка свалилась на пол, сосновая рамка разлетелась на планки.
— Это не сон. Понимаете? Не сон! Джозия задохнулся, рана в груди ожгла его нестерпимой болью.
— Но… Но это же не могут быть исчадия!
— Ладно, не могут, — согласился Клем. — Но поверьте, Джозия, если они и не подлинные, так очень ловко выдают себя за настоящих. — Он извернулся, сел, застонав от боли, и взвел курки обоих пистолетов. — Если у вас найдутся силы, так, может, вы попробуете перетянуть мою рану? Неохота истечь кровью в самый разгар веселья.
За окном мелькнула тень. Пистолеты Клема рявкнули, и Джозия увидел падающую человеческую фигуру.
— Зачем это они? — спросил Джозия.
— Мне недосуг их расспрашивать, — сообщил ему Клем. — Разорвите простыню на бинты.
Джозия посмотрел на рану в бедре Клема. Кровь все текла, пропитывая штанину из черного сукна. Его собственная одежда висела на спинке стула. Джозия подполз к нему, вытащил ремень из брюк и вернулся к Клему. Потом отломил кусок от сосновой планки. Клем затянул ремень на ноге выше раны так, что он впился в кожу. Потом он попытался с помощью обломка планки закрутить ремень еще туже. Планка сломалась. Кровотечение заметно уменьшилось, но не прекратилось.
— Возьми-ка один из этих пистолетов, Джозия, — сказал Клем. — Я того и гляди вырублюсь.
Брум помотал головой.
— Я не могу убить даже для спасения собственной жизни. Я не верю в насилие.
— До чего же приятно встретить в такие времена человека с убеждениями, — устало пробормотал Клем. Наверху раздались выстрелы, и снаружи кто-то закричал.
Клем подполз к двери и заглянул в большую комнату. Бет пряталась за опрокинутым столом с ружьем в руках. Старуха — Зера — притаилась под подоконником с пистолетом в кулаке. Доктор Мередит лежал у западной стены, рядом с ним Исида и дети.
— Никто не ранен? — окликнул их Клем.
— Сукины дети перебили мне плечо, — ответила Зера. — Болит донельзя.
Мередит оставил детей, прополз через комнату к Зере и быстро осмотрел ее рану.
— Пуля сломала ключицу и вышла почти у шеи. Рана сильно кровоточит, однако никакие жизненные органы не задеты. Сейчас я найду что-нибудь для перевязки.
— Эй, наверху! Что там? — крикнула Бет.
Сверху донесся голос Нестора Гаррити:
— Они попрятались в сарае и за колодой. Мы уложили четырнадцать. Несколько раненых отползли в укрытие, но десять валяются без движения. И, по-моему, Клем прикончил еще двоих, но отсюда не видно.
— Смотрите в оба! — крикнула Бет. — И предупредите нас, когда они опять зашевелятся.
— Хорошо, фрей.
Заплакал младенец — тоненький жалобный писк. Бет обернулась к Исиде:
— На кухне осталось еще немного молока, девочка. Только будь осторожнее.
Исида, пригибаясь, прошла через комнату в кухню. Все засовы на задней двери были заложены, ставни на окнах крепко заперты. Высокий кувшин с молоком стоял на верхней полке. Исида выпрямилась, сняла его, подошла к колыбели и села рядом.
— А как мне его кормить?
Бет ругнулась, отошла от стола к комоду, прислонила к нему ружье и достала из второго ящика пару красивых перчаток из тонкой кожи. Единственные перчатки в ее жизни. Их подарил ей перед свадьбой Шон, ее первый муж. «Так я ни разу их и не надела!»— подумала Бет. Из рабочей корзинки на комоде она взяла иглу и проткнула три крохотные дырочки в кончике самого длинного пальца перчатки. Захватив ружье, она подошла к колыбели. Младенец исходил плачем, и она велела Исиде взять малютку-мальчика на руки, прижать к груди. Потом налила молоко в перчатку и подождала, пока оно не начало сочиться из дырочек. Младенец не сразу приспособился к перчатке и захлебнулся. Исида поддержала его затылок, и он начал сосать.
— Они подкрадываются сзади! — завопил Нестор. — Отсюда мне в них не попасть!
Клем отполз назад в комнату Джозии и притаился у окна. Увидел тени на утоптанной земле и различил очертания рогатого шлема. Определить, сколько там исчадии, он не мог, но остановить их был только один способ: появиться в окне и открыть огонь. У Клема пересохло во рту.
— Давай! — скомандовал он себе громко. — Теперь же, не то духа не хватит.
Он молниеносно повернулся, паля в развороченное окно. Двое упали, но третий успел выстрелить. Клем ощутил удар в грудь и все же хладнокровно послал пулю в голову исчадия. Потом пошатнулся и упал возле кровати.
Джозия Брум подполз к нему.
— Очень плохо? — спросил он.
— Видывал я дни и получше, — ответил Клем, пытаясь перезарядить пистолеты. Калибр пистолета исчадия, который он подобрал, был больше, чем калибр его собственного, а патронов к нему у него не было, и он с ругательством отшвырнул разряженное оружие.
— Черт дери, — сказал он с горечью, — эти стервецы скоро меня разозлят по-настоящему!
Зарядив свой пистолет, он привалился к стене, избегая смотреть на рану в груди. Брум проковылял в большую комнату позвать Мередита. Врач подошел к Клему, и пистолетчик почувствовал, как его пальцы начали ощупывать рану.
Мередит ничего не сказал, и Клем открыл глаза.
— Хотите сообщить мне хорошую новость? — спросил он.
— Не такую уж хорошую, — негромко ответил врач.
— Даже не верится! — У Клема кружилась голова, его одолевала слабость, но он держался. Защитников дома было слишком мало, и он не собирался вот так взять да умереть. И закашлялся. В рот ему хлынула кровь, забрызгивая светлую рубашку Мередита. Клем осел. Солнце заходило, небо было цвета очищенной меди. Клем поднялся с пола, пошатнулся, но ухватился за оконную раму и удержался на ногах.
— Что ты делаешь? — крикнул Джозия Брум, протягивая руку, чтобы ухватить Клема за локоть. Мередит взял Брума за плечи и отвел от Клема.
— Он умирает, — прошептал молодой врач. — Жить ему остается несколько минут.

Предыдущая страница 32 Следующая страница


33 Дэвид Геммел

Клем лег животом на подоконник выбитого окна, потом перетащил через него ногу. Воздух снаружи был Прохладным и свежим, в нем не стоял едкий запах порохового дыма. И вечер был чудесным, ни единого облачка в небе. Клем полуспрыгнул-полуупал на землю. Горло наполнилось кровью, и он подумал, что вот-вот захлебнется, однако сумел ее проглотить и добрести до трупов, забрать их пистолеты и побросать в окно. Один из мертвецов был перепоясан патронной лентой. Клем снял ее и отдал Бруму.
— Вернись в дом! — настойчиво сказал Брум.
— Мне… тут… нравится, — прошептал Клем и закашлялся.
Он добрел до угла здания и увидел лошадиную колоду и двух прячущихся за ней исчадий. Они тоже его увидели и повернули ружья в его сторону. Клем застрелил обоих. Из-за изгороди загона поднялся третий, пуля ударила в тело Клема, почти закрутила его. Клем выстрелил в ответ и промахнулся.
Упав на колени, он сунул руку в карман куртки, чтобы вытащить свои последние патроны. В него ударила еще одна пуля. Земля у него под щекой была жесткой, но вот боль расплылась и исчезла. Из укрытия выбежали три исчадия. Клем услышал стук их сапог по земле.
Из последних сил Клем перекатился. В пистолете оставалось два заряда, и он их выпустил оба. Первая пуля попала переднему исчадию в живот и опрокинула, вторая пронизала незащищенное горло.
Погремел ружейный выстрел, и Клем увидел, как последний из исчадий остановился. Его голова кончалась над глазами. Безжизненное тело рухнуло на землю.
Клем лежал на спине и смотрел в небо. На мгновение оно стало нестерпимо ярким, затем со всех сторон наползла тьма, и он уже видел только маленький кружок света в конце длинного темного туннеля.
А потом — ничего.
Нестор и Уоллес смотрели, как он умирал.
— Да уж, его голыми руками было не взять! — вздохнул Уоллес.
— Он был Лейтон Дьюк, — негромко сказал Нестор.
— Да ну? Это надо же! — Уоллес вскинул ружье к плечу и прицелился в человека, пробиравшегося под защитой изгороди. Он выстрелил, пуля расщепила жердь над головой исчадия, и тот поспешил укрыться. — Черт! Промазал! Ты сказал, Лейтон Дьюк? Ну, с пистолетами он чудеса творил.
— Да, это он умел, — грустно согласился Нестор. Поглядев на рыжеголового юношу, он спросил:
— Тебе страшно, Уол?
— Угу.
— А по виду не догадаться. Рыжеголовый пожал плечами:
— У нас в семье, знаешь ли, было не принято выставлять напоказ чувства там и все такое прочее. Я как-то сломал руку, ну и разревелся. Папаша наложил лубки, а потом отвесил мне подзатыльник, чтобы не распускал нюни. — Он шмыгнул носом и рассмеялся. — Очень я любил старого козла! — Уоллес снова выстрелил. — Попал, черт подери!
Нестор посмотрел туда, где в сгущающихся сумерках неподвижно вытянулся на земле воин-исчадие.
— По-твоему, они нападут, когда совсем стемнеет?
— Поспорю на что хочешь, — ответил Уоллес. — Будем надеяться на чистое небо и яркую луну. Нестор заметил какое-то движение на дальнем склоне.
— О нет! — прошептал он.
Но и Уоллес увидел их: десятки исчадий съезжали с холма.
А во главе ехал Иаков Мун.
Когда они приблизились на расстояние выстрела, Уоллес прицелился в Иерусалимского Конника, но промахнулся: его пуля пробила плечо всадника слева от Муна. Исчадия попрыгали на землю и побежали за развалины сарая. Уоллес сплюнул в щель между ставнями, но ничего не сказал.
Нестор, пятясь, вышел из комнаты и крикнул Бет Мак-Адам о появлении новых врагов.
— Мы видели! — закричала она в ответ. — Клем добыл несколько пистолетов. Спустись, сынок, возьми что вам требуется.
Нестор кинулся вниз. Исида и Мередит теперь взяли пистолеты, но Джозия Брум с вызывающим видом сидел на полу, положив руки на колени.
— Вы, значит, трус? — спросил Нестор. — Даже собственную жизнь защищать трусите?
— Хватит! — оборвала Бет. — Иногда отстаивать то, во что веришь, требует куда больше подлинного мужества. А теперь марш наверх к Уоллесу!
— Хорошо, фрей, — ответил он кротко. Бет опустилась на колени рядом с Джозией и положила руку ему на плечо.
— Как ты себя чувствуешь? — спросила она.
— Тоскливо, Бет, — ответил он, поглаживая ее руку. — Мы никогда ничему не научимся, верно? Непрерывно убиваем и причиняем боль.
— Не все мы. Некоторые вступают в бой, просто чтобы остаться в живых. Когда начнется, лежи и не вставай.
— Мне стыдно признаться, но я хотел бы, чтобы сейчас тут с нами был он, — сказал Джозия.
Бет кивнула, вспомнив Шэнноу в расцвете сил. В нем была такая сила, такая мощь, что он казался непобедимым, неодолимым.
— И я тоже, Джозия, и я тоже. — Бет подозвала детей и велела им сесть рядом с Джозией. Эстер прижалась к старику и спрятала лицо у него на плече. Брум обнял ее.
Ос вытащил пистолетик.
— Я буду драться, — сказал он. Бет кивнула.
— Только подожди, пока они не ворвутся внутрь.
— Атакуют! — завопил Нестор.
Бет бросилась к окну. Зера (из ее плеча сочилась и сочилась кровь) стала слева от нее, держа пистолет наготове. Бет рискнула выглянуть наружу. Исчадия бежали через двор плотным клинообразным строем.
Горсть защитников дома остановить их никак не могла.
Целиться не требовалось. Бет и Зера разрядили пистолеты в атакующий клин. Через комнату зажужжали пули, отлетая рикошетом от стен.
Наверху Нестор закладывал патроны в ружье и стрелял, стрелял, стрелял в приближающихся исчадий.
Они уже были на середине двора, и тут Уоллес испустил отчаянный вопль:
— Че-е-е-рт!
Вниз по склону карьером летели еще всадники. Но не исчадия. На большинстве были серые защитные рубашки Крестоносцев. Они уже открыли огонь: залп за залпом косили ряды атакующих. Исчадия остановились и повернули коней навстречу нежданным врагам. Нестор увидел, как несколько лошадей упали, однако Крестоносцы ворвались во двор.
— Че-е-е-рт! — снова завопил Нестор.
Исчадия бросились врассыпную, но пули продолжали настигать их.
Уоллес и Нестор стреляли, пока у них не осталось ни одного патрона. Тогда они побежали вниз.
Бет, пошатываясь, добралась до кресла и рухнула в него. Пистолет тянул ее усталую руку к полу точно гиря, В окне возникло лицо. Тоуб Харрис!
— Рада тебя видеть, Тоуб, — сказала Бет. — Богом клянусь, в жизни не видела лица красивее!
Нестор подобрал пистолет Бет и выбежал во двор, где повсюду валялись трупы. Крестоносцы из Чистоты гнались по лугам за уцелевшими исчадиями. Нестор никак не мог поверить. Он будет жить! А еще минуту назад смерть казалась такой неизбежной и неотвратимой! Солнце скрывалось за горами… Глаза Нестора обжигали слезы. Он ощущал запах порохового дыма, но сквозь него пробивался аромат росистой травы, такой чистый и благоуханный.
— Господи! Господи! — шептал Нестор.
Всадники возвращались. Впереди ехал высокий широкоплечий мужчина в черном плаще. Он снял с головы шляпу с плоской тульей, достал из кармана носовой платок и утер лоб и бороду.
— Клянусь Богом, вы тут хорошо дрались, малый, — сказал он. — Я Пэдлок Уилер. За мной послал Диакон.
— Я Нестор Гаррити, сэр.
— Ты совсем вымотался, сынок, — сказал Уилер, спешиваясь и привязывая лошадь к жерди изгороди. По двору среди мертвецов расхаживали Крестоносцы. Иногда раздавался выстрел, приканчивавший раненого. Нестор отвел глаза. Слишком уж это было хладнокровно и безжалостно. Пэдлок Уилер подошел к нему и похлопал его по плечу.
— Мне надо разобраться в том, что тут произошло, сынок. Тоуб говорил нам о гигантских волчецах, а мы дважды вступали в бой с исчадиями. Откуда они взялись?
На крыльцо вышла Исида, и Пэдлок Уилер поклонился ей. Белокурая девушка слабо улыбнулась.
— Из Врат времени, менхир. Так мне сказал Диакон. А их вождь — похититель душ, жнец жизней. Уилер кивнул.
— Мы с ним разделаемся, госпожа. Но где Диакон?
— Он исчез через Врата. Отправился искать помощи. Нестор молча слушал их. Мысли у него мешались. Диакон был лжецом, и обманщиком, и самозванцем. Нет ничего, кроме лжи, смерти, убийств. В горле у него поднялась желчь, он почувствовал озноб, его затошнило.
Кто-то из Крестоносцев окликнул Уилера и указал на восток. С холма спускались три всадника. Нестор прислонился к перилам крыльца и смотрел, как они приближаются. Впереди ехал белобородый старик, а за ним черная женщина с забинтованной головой. Рядом с ней ехал черный мужчина в белой, забрызганной кровью рубашке.
— Диакон! — восторженно произнес Пэдлок Уилер. Он спрыгнул с крыльца и приветственно поднял руку.
В ту же секунду труп у его ног вскочил, вскидывая пистолет. Рука обхватила шею Уилера, к его подбородку прижалось дуло. Все оцепенели.
Держал пистолет Иаков Мун.
— Не шевелитесь, сукины дети! — заорал Иерусалимский Конник. И никто не шелохнулся, только лошадь Диакона продолжала неторопливо шагать вперед. Взгляд Нестора метался между приближающимся всадником и Иерусалимским Конником с его жертвой. На Диаконе был длинный черный плащ и светлая рубашка. В лунном свете его борода отливала серебром, а глубоко посаженные глаза неотрывно смотрели на Муна. Он медленно спешился. Черная женщина и ее спутник неподвижно сидели на своих лошадях там, где остановились.
— Отпусти его, — сказал Диакон ровным звучным голосом.
— Мне нужна лошадь и возможность свободно уехать отсюда, — заявил Мун.
— Нет, — коротко ответил Диакон. — Я предлагаю тебе возможность жить. Отпусти Пэдлока и встань против меня один на один. Если победишь ты, никто здесь не помешает тебе уехать.
— Нашел дурака! — отрезал Мун. — Чуть я его отпущу, как меня изрешетят.
— Я Диакон, и я не лгу. Мун оттащил Пэдлока дальше к стене.
— Никакой ты не Диакон! — взвизгнул он. — Я покончил с ним в его летней хижине.
— Ты убил старика, который был моим верным помощником. Ты сейчас держишь Пэдлока Уилера, одного из моих генералов в войнах Единения. Он меня знает, как и некоторые из этих всадников. Так хватит у тебя духу встать лицом к лицу со мной?
— Духу? — насмешливо повторил Мун. — По-твоему, нужно присутствие духа, чтобы пристрелить старого козла?
Нестор заморгал. Старик не знает, кому он угрожает. Безумие!
— Это же Иаков Мун! — закричал он. — Не делайте этого!
Сомкнулась темнота, и в небе засияла луна. Диакон словно бы не услышал юношу.
— Ну? — сказал он, снимая плащ. Нестор увидел у него на поясе два пистолета.
— И я беспрепятственно уеду? — спросил Мун. — Даешь слово? Клянешься?
— Пусть каждый тут запомнит, — сказал Диакон. — Если я умру, этот человек уедет беспрепятственно.
Мун оттолкнул Пэдлока Уилера и на мгновение замер с пистолетом в руке. Потом засмеялся и вышел на открытое пространство. Люди позади него разошлись в разные стороны, чтобы не оказаться на линии огня.
— Не знаю, почему ты хочешь умереть, старик, но я окажу тебе эту любезность. Тебе не следовало бы отмахиваться от мальчишки. Я Иаков Мун, Иерусалимский Конник, и еще никто никогда не брал надо мной верх. — Он сунул пистолет в кобуру.
— А я, — сказал Диакон, — Йон Шэнноу, Взыскующий Иерусалима.
Еще не договорив, Диакон плавным движением зажал пистолет в руке. Не было никакого судорожного рывка, никакого намека на напряжение или позу. Мун был на мгновение парализован, затем его рука молниеносно выхватила пистолет. Он был несравненно быстрее старика, но слова Диакона затормозили его реакцию. В живот ему ударила пуля, и он, пошатываясь, отступил на шаг. Загрохотал его собственный пистолет, и тут же его пронизали три пули и опрокинули на землю.
Мун кое-как поднялся на колени, но мир продолжал кружить перед его глазами. Он попытался поднять пистолет, но пистолета у него в руке уже не было. Смигивая пот с глаз, он поднял их на старика, неотвратимо приближавшегося к нему.
— Возмездие за грех, Мун, — смерть. Это были последние слова, которые он услышал. Пэдлок Уилер бросился к Диакону. Старик упал в его объятия. На его светлой рубашке Нестор увидел кровь. К ним подбежали еще двое Крестоносцев, и вместе они почти внесли Диакона в дом. Нестор вбежал в комнату.
Первой он увидел Бет. Ее лицо казалось неестественно белым, глаза были широко раскрыты. Прижимая руку ко рту, она смотрела, как они укладывают Диакона на кровать.
— Господи! — шептала она. — Господи Боже ты мой! — Упав на колени рядом с кроватью, она провела рукой по его седым волосам. — Но, Йон, ты… Ты такой старый!
Старик слабо улыбнулся. Его голова лежала на коленях Пэдлока Уилера.
— Долгая история, — сказал он отчужденным голосом.
В комнату вошла черная женщина и нагнулась над Шэнноу.
— Используй камень! — приказала она.
— Силы недостанет.
— Вполне достанет.
— Но не на меня… и Кровь-Камень. Не беспокойтесь, госпожа, я проживу достаточно долго, чтобы сделать то, что нужно сделать. Где Мередит?
— Я здесь, сэр, — сказал молодой врач.
— Отведите меня в заднюю комнату. Осмотрите рану. Перевяжите. Словом, сделайте все, что требуется.
Уилер и Мередит подняли его на руки и унесли. Бет встала и повернулась к черной женщине:
— Давно не виделись, Амазига.
— Более трехсот лет, — сказала Амазига. — Это Сэм, мой муж.
Черный мужчина улыбнулся и протянул ей левую руку — правая была в лубке.
Бет обменялась с ним рукопожатием.
— Вижу, что и вам пришлось сражаться. Амазига кивнула.
— Мы прошли Врата к северу отсюда. Некоторое время ехали, а потом на нас напали исчадия. Их было четверо. Сэму прострелили плечо. А меня царапнуло вот тут. — Она чуть прикоснулась к перевязанному лбу. — Шэнноу перестрелял их. Вот в этом он хорош.
— Он хорош и во многом другом, — сказала Бет, сердито покраснев. — Ну да этого ты никогда понять не могла.
Повернувшись на каблуках, она пошла следом за остальными в заднюю комнату. Шэнноу лежал на кровати, Мередит осматривал рану, а Джозия Брум, сидя слева, держал Шэнноу за руку. Уилер стоял в ногах кровати. Бет подошла к врачу. Пуля пробила мышцы бедра и вышла через бок, оставив рваную дыру. Из нее струилась кровь. Лицо Шэнноу посерело, глаза были закрыты.
— Необходимо остановить кровотечение, — сказал Мередит. — Принесите иглу с ниткой.
В большой комнате Нестор представился Амазиге Арчер, думая, как поразительно она красива, несмотря на белые нити в волосах.
— Он правда Взыскующий Иерусалима? — спросил Нестор.
— Правда, — ответила Амазига и ушла на кухню. Сэм улыбнулся юноше:
— Живая легенда, Нестор.
— Не могу поверить, что он взял верх над Муном. Не могу! Он же такой старый!
— Полагаю, Муну поверить в это было еще труднее. А теперь извини меня, сынок, но я очень устал и мне необходимо отдохнуть. Тут где-нибудь найдется свободная постель?

Предыдущая страница 33 Следующая страница


Кровь-камень 34

— Да, сэр. Наверху. Я покажу вам.
— Не трудись, сынок. Хотя я и ранен, думаю, у меня хватит сил самому отыскать постель.
Когда Сэм отошел, Нестор увидел, что у окна сидят Уоллес и Зера. Рыжий болтал с детьми. Эстер смеялась, а Ос смотрел на Уоллеса с нескрываемым восхищением.
Нестор вышел из дома.
Во дворе Крестоносцы убирали трупы, выволакивали их на луг за изгородью позади дома. С подветренной стороны сарая горели костры, у которых сидели люди, тихо переговариваясь.
Исида у изгороди загона смотрела на горы, облитые лунным светом. Когда Нестор подошел к ней, она взглянула на него и улыбнулась.
— Чудесная ночь, — сказала она.
Нестор посмотрел на мерцающие звезды.
— Да, — согласился он. — Хорошо быть живым.
Бет сидела у постели Шэнноу. Рядом с ней стоял Пэдлок Уилер.
— Ей-богу, Диакон, — сказал он, — вот уж не думал, что услышу, как вы солжете. Но оно того стоило: его как оглушило.
Шэнноу слабо улыбнулся:
— Это не было ложью, Пэд. — Медленно, с трудом он рассказал историю своих странствий, начав с нападения на его церковь. Рассказал про его спасение странниками, стычку с Аароном Крейном и его подручными и, наконец, про свою встречу с Амазигой под Доманго.
— Так тогда в моей церкви это были вы! — воскликнул Уилер. — Клянусь Небом, Диакон, вы не перестаете меня изумлять!
— Это еще не все, Пэд, — сказал Шэнноу. Он закрыл глаза и заговорил о Кровь-Камне, о погубленном мире, из которого тот явился.
— Как же нам справиться с таким зверем? — спросил Пэдлок Уилер.
— У меня есть план, — ответил Шэнноу. — Не очень надежный, правду сказать, но, с Божьего соизволения, он даст нам хотя бы шанс.
В комнату вошла Зера Уилер. Плечо у нее было перевязано, рука прибинтована к груди.
— Дай покой раненому человеку, — сказала она. — И поздоровайся с матерью.
Пэдлок стремительно обернулся, разинув рот.
— Господи, мама! Я и не знал, что ты здесь. И ты ранена! — Он обвил рукой ее плечи.
— Ох-х-х! Медведь! Сорвешь повязку! — Она отбросила его руку. — А теперь пойдем отсюда, дадим ему отдохнуть. И вы тоже, Бет!
— Я сейчас, — негромко сказала Бет, и Зера увела сына из спальни. Джозия Брум встал и погладил Шэнноу по плечу.
— Я очень рад снова увидеться с вами, друг мой, — сказал он и вышел, оставив раненого наедине с Бет. Она взяла руку Шэнноу и вздохнула.
— Почему ты не сказал мне, кто ты? — спросила она.
— Почему ты меня не узнала? — ответил он вопросом на вопрос.
Она пожала плечами:
— Конечно, я должна была тебя узнать. Я столько еще должна была сделать, Йон! А теперь все пропало напрасно и безвозвратно. Видишь ли, я была неспособна принять это. Из человека действия ты превратился в проповедника. Такая невообразимая перемена! Почему так бесповоротно? Так абсолютно?
Он грустно улыбнулся:
— Этого я объяснить не могу, Бет. Только ведь я никогда не шел на компромиссы. Для меня — либо все, либо ничего. И тем не менее, как я ни тщился, я потерпел неудачу во всем. Я не нашел Иерусалима, а как проповедник не сумел остаться миротворцем. — Он вздохнул. — Когда моя церковь горела, я ощутил неистовую ярость. И она поглотила меня. А потом как Диакон… Я думал, что сумею что-то изменить. Принести в мир Бога, установить порядок. И в этом я тоже потерпел неудачу.
— Только история выносит приговор удачам и неудачам, Шэнноу, — произнесла Амазига, входя в комнату.
Бет подняла голову, собираясь сказать ей, чтобы она ушла, но пальцы Шэнноу сжали ее руку, и она увидела, как он качнул головой. Амазига села с внешней стороны кровати.
— Люкас сказал, что у вас есть план, но не объяснил какой.
— Дайте я поговорю с ним.
Амазига протянула ему наушники и портативку. Шэнноу попытался поднять руку и весь сморщился. Амазига наклонилась и надела на него наушники, а потом выдвинула микрофон.
— Оставьте меня одного, — сказал он.
Первой встала Бет. Амазига, казалось, предпочла бы остаться, но все-таки последовала за Бет.
В большой комнате Пэдлок, его брат Сиф и Уоллес сидели с Зерой и детьми. Бет вышла на озаренное луной крыльцо. Там, глядя на звезды, сидел Сэмюэль Арчер. Амазига села рядом с ним, а Бет спустилась во двор, вдыхая ночной воздух. Мимо, улыбнувшись ей, прошли Нестор и Исида.
У изгороди загона стоял доктор Мередит и смотрел на холмы.
— Совсем один, доктор? — сказала Бет, останавливаясь рядом с ним.
Он ответил с юношеской ухмылкой:
— О стольком надо подумать, фрей Мак-Адам. Столько всего произошло за последние дни! Я любил старика, Иеремия был добр ко мне. И так больно, что я стал причиной его смерти. Я бы отдал все, лишь бы этого не произошло.
— Прошлого мы изменить не можем, — сказала Бет негромко. — Как бы нам ни хотелось. Жизнь продолжается. Вот то, что отличает сильных от слабых. Сильные продолжают жить дальше.
— По-вашему, это когда-нибудь изменится? — внезапно спросил он.
— Что изменится?
— Мир. Люди. Наступит ли когда-нибудь день, когда не будет войн, бессмысленных убийств? — Нет, — ответила она просто. — По-моему, нет.
— И по-моему. Но ведь к этому надо стремиться, верно?
— Да, верно.

Голод Саренто был ужасающим — внутри него зияла бездна, заполненная бушующим огнем. Он вышел из обновленного дворца в широкий двор. У арки сидели четверо воинов-исчадий. Увидев его, они встали и поклонились. Без единой мысли он выкачал их жизненные силы, глядя, как они попадали на плиты.
Его голод не смягчился ни на йоту.
Им начинала овладевать паника. Под вечер некоторое время он ощущал приток крови от воинов, которых послал на ферму. И с тех пор — ничего.
Он вышел в еще не восстановленную аллею. До него донеслось пение. И на берегу некогда декоративного пруда он увидел своих воинов у пылающих костров, а также десятки пленных.
Голод сжигал его…
Он бесшумно направился туда. При его приближении воины начали падать один за другим. Пленные, увидев, что происходит, закричали, попытались бежать Никто не спасся. Голод Саренто был ненадолго утолен. Он прошел между высохшими трупами к коновязи и вскочил на высокого жеребца. Остальные дремавшие там тридцать лошадей погибли одна за другой.
Все, кроме жеребца.
Саренто глубоко вздохнул, потом раскинул мысленную сеть.
«Пища, — думал он. — Мне необходима пища!» Голод уже пробуждался, и ему потребовалась вся сила воли, чтобы пощадить жеребца, на котором он ехал. Закрыв глаза, он еще шире раскинул мысленную сеть над залитым лунным светом краем, выискивая запах душ в живой плоти.
Учуяв его, он ударом каблуков погнал своего коня в сторону Долины Паломника.

Шэнноу сидел у высокого изрешеченного пулями стола. Бок у него был туго забинтован, но кровь продолжала сочиться, пятная повязку. Рядом с ним стоял Пэдлок Уилер. За столом сидели Амазига Арчер и ее муж, а за Сэмом — Сиф Уилер и Бет Мак-Адам. Амазига рассказывала им о Кровь-Камне и устрашающей силе, которой он обладал.
— Так что же мы можем сделать? — спросил Сиф. — Раз он настолько неуязвим? Сэм покачал головой:
— Не вполне. Голод — вот его Ахиллесова пята. Этот голод возрастает в геометрической прогрессии. Без крови — или жизни, если хотите, — он ослабнет и в буквальном смысле слова погибнет голодной смертью.
— Значит, нам просто следует держаться от него подальше? Так? — спросил Пэдлок.
— Не совсем, — неохотно возразила Амазига. — Никто из нас не знает, как долго он способен оставаться в живых. От активного состояния он может перейти в пассивное, чтобы выйти из него при приближении чьей-то жизненной силы. Но мы надеемся, что в фазе истощения его тело станет более уязвимым для пуль. Каждая ударившая в него пуля будет вызывать расход частицы энергии для защиты. Не исключено, что, поставив его в безвыходное положение, мы сумеем его уничтожить.
Сиф Уилер внимательно посмотрел на чернокожую женщину.
— Но вы в этом вовсе не уверены, — сказал он проницательно.
— Нет, не уверена.
— Ты сказал, что у тебя есть план. — Бет посмотрела на Шэнноу.
Лицо у него было серым от боли и утомления, но он кивнул. Его голос, когда он заговорил, был немногим громче шепота:
— Не знаю, хватит ли у меня сил для его исполнения, и я был бы рад… если бы… теория Амазиги… оказалась верной. Но что бы ни случилось, мы должны помешать Саренто добраться до Единства или любого другого большого селения. Я видел меру его силы. — Они в растерянном молчании выслушали его рассказ о цирке в другом мире, о ярусах, заполненных высохшими трупами. — Его сила, во всяком случае, достигает дальше ста ярдов, но ее предел мне не известен. Я знаю только, что при встрече с ним мы должны осыпать его пулями, но так, чтобы стрелки находились от него как можно дальше.
В комнату вбежал Нестор.
— Приближается всадник, — объявил он. — Такой жуткий!
— В каком смысле? — спросил Шэнноу.
— Он будто весь разрисован красными и черными полосками.
— Это он! — закричала Амазига, вскакивая. Пэдлок Уилер схватил ружье и выбежал наружу, крича своим Крестоносцам собраться у изгороди загона. Всадник находился примерно в двухстах ярдах от них. Во рту Уилера пересохло. Вложив патрон, он прицелился и выстрелил. Пуля пролетела мимо, и всадник пустил своего коня в галоп.
— Остановите его! — закричал Уилер. И тотчас повсюду вокруг него загремели выстрелы. Конь упал, сбросив всадника в траву, но он встал и твердым шагом направился к ферме. Три пули ударили ему в грудь, чуть задержав его. Еще одна пуля попала ему в лоб, и его голова откинулась. Тут же удар пули в колено сбил его с ног. Но он сразу поднялся и продолжал идти вперед.
В него стреляли из шестидесяти ружей, пуля за пулей ударяли в него, отскакивали от кожи, расплющивались о кости и падали в траву. Очень медленно он продвигался вперед сквозь стену пуль, все ближе и ближе к стрелкам за изгородью загона.
Сто пятьдесят ярдов. Сто сорок ярдов…
К всепоглощающему обессиливающему голоду, терзавшему Саренто, начала примешиваться боль. Сначала пули казались всего лишь насекомыми, чьи крылья слегка задевали его кожу, но вскоре они уже били, как градины, а затем начали вонзаться в кожу, как тыкающие пальцы. Теперь он охал, когда они попадали в места ушибов. Пуля ударила ему в глаз, и он попятился, ощущая кровь под веком.
Прикрыв глаза ладонью, он, спотыкаясь, упрямо побрел вперед, подгоняемый сладкой надеждой на насыщение.
Уже совсем близко! Запах был настолько силен, что у него потекли слюни.
Нет! Им его не остановить!
— Саренто! — Сквозь треск выстрелов он услышал, как кто-то называет его по имени. И, обернувшись, увидел, что слева к нему идет старик, которого поддерживает чернокожая женщина. Они медленно приближались в стороне от линии огня. От удивления он остановился. Женщина была ему знакома. Амазига Арчер! Но она же давно умерла! Он заморгал. Поврежденный глаз мешал сфокусировать взгляд.
— Не стрелять! — крикнул старик, и ружейный гром стих. Саренто выпрямился и уставился на старика, пустив в ход свою силу, чтобы проникнуть в его мысли. Но они были закрыты от него.
— Саренто! — снова крикнул старик.
— Говори! — приказал Кровь-Камень. Он увидел, что старик ранен. Его голод достиг такой степени, что ему пришлось напрячь всю свою волю, чтобы не выпить кровь из этих двоих. Но он был заинтригован. И это помогло.
— Что вам надо?
Старик почти повис на женщине. Амазига поддержала его, не сводя глаз с Кровь-Камня. Он ощутил вкус ее ненависти и засмеялся.
— Я мог бы дать тебе бессмертие, Амазига, — сказал он вкрадчиво. — Почему бы тебе не присоединиться ко мне?
— Ты массовый убийца, Саренто, — прошипела она. — Как я тебя презираю!
— Убийца? Но я же никого не убивал, — сказал он с искренним удивлением. — Они все живы здесь! — Он хлопнул себя по груди. — Все до единого. Каждая душа. Я знаю их мысли, их мечты, их желания. Со мной они обрели вечную жизнь. Мы все время беседуем. И, пребывая в своем Боге, Амазига, они счастливы. Это рай.
— Ты лжешь!
— Боги не лгут, — отрезал он. — И я докажу тебе. — Он закрыл глаза, и зазвучал голос. Не голос Саренто!
— Боже мой! — прошептала Амазига.
— Отойди от него, мама, — донесся голос ее сына Гарета. — Отойди от него!
— Гарет! — закричала она.
— Он Дьявол! — вскрикнул такой знакомый голос. — Не верь… — Глаза Саренто открылись, и раздался его глубокий бас:
— Он еще не оценил счастья своей участи. Но, думаю, я доказал свои слова. Никто не мертв. Они просто сменили место обитания. А теперь — что вам нужно? Я голоден.
Старик с трудом выпрямился.
— Я здесь, чтобы предложить тебе… исполнение твоего заветнейшего желания, — сказал он прерывающимся голосом.
— Желание у меня одно: насытиться, а эта болтовня оттягивает время.
— Я могу открыть Врата в другие миры, — сказал старик.
— Если так, — заметил Саренто, — мне достаточно втянуть тебя в себя, и я обрету твое умение.
— Нет! — Голос старика стал более звучным. — Ты прежде имел дело с компьютерами, Саренто, но подобного тебе видеть не приходилось! — Он погладил коробочку у себя на поясе. — Это портативный компьютер, обладающий личностью. С помощью этой машины я могу открывать Врата. Если же я умру, он запрограммировав самоуничтожиться. Хочешь насытиться? Посмотри вокруг. Сколько здесь людей?
Саренто обвел взглядом двор фермы. Пятьдесят — шестьдесят стрелков…
— Слишком мало, а? — продолжал старик. — А я могу перенести тебя в мир, где миллионы и миллионы.
— Зачем тебе это?
— Чтобы спасти моих друзей.
— Ты пожертвуешь целым миром ради этой горстки? — Я перенесу тебя туда, куда ты пожелаешь.
— И мне поверить твоим словам?
— Я Йон Шэнноу, и я не лгу.
— Шэнноу, как ты можешь! — вскричала Амазига, бросаясь к портативке. Шэнноу отбросил ее, хлестнув рукой по лицу так, что она не удержалась на ногах. От усилия он пошатнулся и прижал ладонь к окровавленной повязке. Амазига посмотрела на него с земли.
— Как ты можешь, Шэнноу? Что ты за человек? Саренто сосредоточился и проник в сознание Амазиги. Она ощутила это и содрогнулась.
— Так! — сказал Саренто. — Ты не лжешь. И перенесешь меня туда, куда я пожелаю?
— Да.

Предыдущая страница 34 Следующая страница


35 Дэвид Геммел

— В двадцатый век на Землю?
— А куда в двадцатом веке? — уточнил старик.
— Соединенные Штаты. Лос-Анджелес был бы в самый раз.
— Обещать, что доставлю тебя прямо в город, не могу. Точки силы, как правило, расположены далеко от таких многолюдных мест.
— Это не важно. Йон Шэнноу. Ты, естественно, отправишься вместе со мной.
— Как хочешь. Нам надо подняться вон на тот холм, — сказал Шэнноу.
Саренто взглянул туда, куда указывал его палец, и тут же уставился на Крестоносцев у изгороди.
— Убей хотя бы одного из них, и двадцатого века тебе не видать! — предостерег Шэнноу.
— Сколько времени это займет? Я изнываю от голода!
— Столько, сколько нам нужно, чтобы подняться на холм.
Старик повернулся и медленно зашагал к холму. Саренто нагнал его, подхватил под мышки и побежал вверх по склону без особых усилий — старик был легким, как перышко, а Саренто чувствовал, как его жизненная энергия идет на убыль.
— Не умирай, старик! — приказал он, добравшись до вершины, и опустил Шэнноу на землю. — А теперь сдержи свое слово!
Шэнноу выдвинул микрофон.
— Сделай! — прошептал он.
Вспышка фиолетового света — и они исчезли.
Амазига с трудом поднялась на ноги. У нее за спиной радостно вопили и обнимались Крестоносцы, но ее жег невыносимый стыд. Отвернувшись от холма, она зашагала к дому. Как он мог решиться на это? Как он мог?!
Бет пошла ей навстречу.
— Так, значит, победа осталась за ним! — сказала она.
— Если ты можешь считать это победой.
— Мы живы, Амазига. По-моему, это можно считать победой.
— Стоила ли она своей цены? Зачем, зачем я ему помогала! Он обрек на гибель целый мир!
Когда Кровь-Камень появился вдали, Шэнноу подозвал ее к себе.
«Я должен подойти к нему поближе, — сказал он. — Мне нужна твоя помощь».
«Я твоего веса не выдержу. Пусть тебя поведет Сэм!»
«Нет, это должна быть ты».
Из дома к ним вышел Сэм. Он положил руку на плечо Амазиги, наклонился и поцеловал ее в лоб.
— Что я натворила, Сэм? — пробормотала она.
— Ты сделала то, что должна была сделать, — ответил он с убеждением.

Рука об руку они направились в луга. Бет осталась стоять, глядя на вершину холма. Вскоре к ней из дома вышла Зера Уилер с детьми.
— В жизни ничего похожего не видела! — сказала Зера. — Раз! И нет их.
— И нет их, — повторила Бет, борясь с безысходной тоской. Она вспомнила Шэнноу таким, каким впервые его увидела более двух десятилетий назад. Суровый одинокий человек, упорно ищущий город, зная, что город этот не существует и не может существовать. «Я любила тебя тогда, — подумала она. — Так сильно, как уже никогда потом не могла тебя любить».
— Плохой человек ушел? — внезапно спросила Эстер.
— Да, деточка, — ответила Зера.
— А он вернется?
— Навряд ли.
— А что будет с нами? Со мной и Осом? Зера засмеялась.
— Останетесь у старой Зеры. Страшное наказание, а? Придется делать всякую домашнюю работу, мыть, убирать. Думается, вы быстро сбежите с такой каторги.
— Я от тебя не убегу, Зера, — обещала Эстер, и ее лицо вдруг стало очень серьезным. — Никогда-никогда!
— И я тоже, — сказал Ос, достал из кармана пистолетик и протянул его Зере. — Пусть он лучше хранится у вас, фрей, — объяснил он. — Я больше не хочу ни в кого стрелять.
Зера взяла пистолет и улыбнулась.
— Пойдемте-ка перекусим, — сказала она.
Бет осталась одна. Ее сын погиб. Клем погиб. Шэнноу исчез. Зачем все это? Ради чего?
Слева Пэдлок Уилер разговаривал со своими людьми и с Нестором Гаррити среди них. Возле стояла Исида. Бет увидела, как Мередит взял ее руку и поднес к губам.
Юная любовь…
Господи, зачем все это?
К ней подошел Тоуб Харрис.
— Простите, что беспокою вас, фрей, — сказал он, — но младенчик плачет, а остатки молока прокисли. Не говоря уже о том, что он всю комнату засмердел, попросту выражаясь.
— А ты никогда младенцев не перепеленывал, Тоуб?
— Не-а. Хотите, чтобы я научился? Она встретилась с ним взглядом и улыбнулась в ответ на его заразительную ухмылку.
— Может, мне следует тебя обучить.
— Буду рад, Бет.
Он впервые назвал ее по имени, и Бет поняла, что ей это приятно. Повернувшись, чтобы войти в дом, она увидела, что Амазига и Сэм спускаются с холма. Чернокожая женщина стремительно подошла к ней.
— Я была несправедлива к Шэнноу, — сказала она виноватым голосом. — Перед тем, как попросить меня вывести его из дома, он дал Сэму вот это.
Она достала из кармана клочок бумаги и протянула его Бет. На нем было нацарапано одно-единственное слово:
«Троица».
— Что это значит? — спросила Бет.
И Амазига объяснила.

ТРОИЦА
Нью-Мексико, 16 июля, 5 час. 20 мин. Утра

Гроза уносилась за горы, зигзаги молний пронизывали небо над дальними вершинами. Ливень прекратился, но от пустыни веяло сыростью и прохладой. Едва угас фиолетовый свет, Шэнноу упал ничком, Саренто ухватил его и притянул к себе.
— Если ты меня надул… — начал он, но тут же чуть не потерял сознание от сокрушающе сильного запаха. Миллионы их! Сотни миллионов! Саренто отпустил Шэнноу и начал вращаться на каблуках. Пьянящий аромат всех этих душ был настолько благоуханным, что почти утолил его голод.
— Где мы? — спросил он.
Шэнноу привалился к камню и оглядел озаряемую зарницами пустыню. Небо на востоке светлело.
— В Нью-Мексико, — ответил он.
Саренто оставил старика, поднялся на пологий пригорок и обвел пустыню внимательным взглядом. Слева он увидел ажурную металлическую башню вроде нефтяной вышки, а под ней небольшую палатку. Полотнища незашнурованной двери хлопали на ветру.
Двадцатый век! Его мечта. Тут он сможет питаться всю вечность.
Саренто захохотал и тут увидел Шэнноу. Старик доковылял до него и стоял, уставившись на башню.
— Мы далековато от ближайшего населенного пункта, — сказал Саренто, — но у меня сколько угодно времени, чтобы отыскать его. Ну, Шэнноу, каково ощущать, что ты обрек моей власти целую планету?
— Сегодня я стал смертью, — сказал старик, устало повернулся и начал спускаться с пригорка.
Саренто впивал его отчаяние, но оно только усилило ощущение радости. Небо прояснялось, занималась заря.
Он снова посмотрел на ажурную башню и прикинул, что высотой она около ста футов. У ее подножия было что-то нагромождено, но Саренто не удалось рассмотреть, что именно. «Да какая разница?»— подумал он. Наибольшее скопление людей находилось к северу.
«Пойду туда», — решил он. И тут ему вспомнились слова Шэнноу, словно будившие что-то в его памяти.
«Сегодня я стал смертью».
Цитата из какой-то древней книги. Он нащупывал нужное воспоминание. А, да… «Бхагават-гита». «Я стал смертью, сокрушителем миров». Как уместно!
И еще что-то, но он не вспомнил и опустился на камень в ожидании рассвета, упиваясь своей новообретенной свободой. Верх ажурной башни был занят металлическим цилиндром величиной в сарай. Цилиндр заблестел в лучах восходящего солнца, и свет озарил всю башню. Теперь Саренто разглядел, что громоздилось внизу.
Матрасы! Десятки матрасов! Он улыбнулся и покачал головой. Кто-то уложил матрасы в двадцать пять слоев под башней. Что за нелепость!
Но цитата неотвязно преследовала его.
Сегодня я стал смертью.
И тут в его памяти словно вспыхнула молния: он все понял. А с пониманием на него нахлынула парализующая паника. Теперь он точно знал, где находится. И когда.
Ракетный испытательный полигон Аламагордо в Нью-Мексико, в 180 милях от Лос-Аламоса. Теперь, когда он вспомнил это, в его память хлынули и остальные факты. Матрасы были подстелены, когда атомную бомбу поднимали на канатах на место из опасения, что она сорвется и взрыв произойдет преждевременно.
Резко обернувшись, он поискал взглядом старика. Старик бесследно исчез. Саренто побежал, а в его памяти возникали все новые и новые факты.
Плутониевая бомба обеспечила взрыв, по мощности равный двадцати тысячам тонн тринитротолуола. Взрыв атомной бомбы высвобождает гигантское количество тепловой энергии, в самой бомбе температура достигает нескольких миллионов градусов, и возникает огненный шар.
Саренто мчался на крыльях ужаса.
Порожденные взрывом конвекционные потоки всасывают пыль и тому подобное в огненный шар, и образуется типичное грибовидное облако. Взрыв, кроме того, вызывает ударную волну, которая распространяется концентрически на несколько миль, обрушивая на своем пути все строения. Происходит испускание огромного количества нейтронов и гамма-лучей, и проникающая радиация поражает в радиусе воздействия взрыва все живое.
«Я не могу умереть! Я не могу умереть!»
Он находился в 127 ярдах от башни в 5 час. 30 мин. утра 16 июля 1945 года. Секунду спустя башня испарилась. На сотни ярдов вокруг нулевой точки, которой Оппенгеймер дал название «Троица», песок пустыни оплавился в стекло. Порожденный взрывом шар раскаленного воздуха быстро поднялся на высоту в 35 тысяч футов.
В нескольких милях оттуда Дж. Роберт Оппенгеймер наблюдал, как образуется грибообразное облако. Вокруг все ликовали.
— Сегодня я стал смертью, — сказал он.

Предыдущая страница 35


Полная библиография автора

Дэвид Геммел. Циклы произведений.

Указаны серии и подсерии. В порядке внутренней хронологии(внутри каждой серии)

Дренайские сказания / Drenai

  • Нездешний / Waylander
    • Нездешний / Waylander (1986)
    • Волчье логово / In the Realm of the Wolf (1992)
    • Сумерки героя / Hero in the Shadows (2000)
  • Друсс / Druss
    • Друсс-Легенда / The First Chronicles of Druss the Legend (1993)
    • Легенда / Legend (1984)
    • Легенда о Побратиме Смерти / The Legend of Deathwalker (1996)
  • Скилганнон Проклятый / Skilgannon the Damned
    • Белый волк / White Wolf (2003)
    • Мечи Дня и Ночи / The Swords of Night and Day (2004)
  • Царь Каменных Врат / The King Beyond the Gate (1985)
  • Призраки грядущего / Quest for Lost Heroes (1990)
  • Великое заклятие / Winter Warriors (1993)
Риганты / Rigante
  • Яростный клинок / Sword in the Storm (1998)
  • Полуночный сокол / The Midnight Falcon (1999)
  • Сердце Ворона / Ravenheart (2001)
  • Оседлавший бурю / Stormrider (2002)
Сипстрасси / Sipstrassi Tales
  • Йон Шэнноу / Jon Shannow
    • Волк среди теней / Wolf in Shadow (1987)
    • Последний хранитель / The Last Guardian (1989)
    • Кровь-Камень / Bloodstone (1994)
  • Камни Силы / Stones of Power
    • Царь призраков / Ghost King (1988)
    • Последний Меч Силы / Last Sword of Power (1988)
Македонский лев / Lion of Macedon
  • Македонский лев / Lion of Macedon (1990)
  • Темный принц / Dark Prince (1991)
Королева ястребов / Hawk Queen
  • Дочь Железной Руки / The Ironhand's Daughter (1995)
  • Вечный ястреб / The Hawk Eternal (1995)
Троя / Troy
  • Лорд серебряного лука / Lord of the Silver Bow (2005)
  • Щит грома / The Shield of Thunder (сент 2006)
  • Падение королей(?) / The Fall of Kings (200?)
Отдельные романы (не в сериях)
  • Черная Луна / Dark Moon (1996)
  • Эхо великой песни / Echoes of the Great Song (1997)
  • Рыцари темного леса / Knights of Dark Renown (1989)
  • Утренняя звезда / Morning Star (1992)
  • Потерянная корона / The Lost Crown (1989)
Не в жанре фэнтези / Non-Fantasy
  • Белый рыцарь, черный лебедь / White Knight, Black Swan (1993) (опубликован под псевдонимом Росс Хардинг / as Ross Harding)
Комиксы по мотивам книг Геммела/ Graphic Novels
  • Legend: The Graphic Novel (Chris Baker brings David Gemmell's 'Legend' to life in full colour graphics.)
  • Wolf in Shadow: The Graphic Novel (The first of David Gemmell's fantasy tales of Jon Shannow, told in graphic-novel format.)

Те же 33 книги, но отсортированные по году публикации.
  • 1984 Легенда / Legend [= Вторая хроника Друсса-Легенды]
  • 1985 Царь Каменных Врат / The King Beyond the Gate
  • 1986 Нездешний / Waylander
  • 1987 Волк среди теней / Wolf in Shadow
  • 1988 Царь призраков / Ghost King
  • 1988 Последний Меч Силы / Last Sword of Power
  • 1989 Последний хранитель / The Last Guardian
  • 1989 Рыцари темного леса / Knights of Dark Renown
  • 1989 Потерянная корона / The Lost Crown
  • 1990 Призраки грядущего / Quest for Lost Heroes
  • 1990 Македонский лев / Lion of Macedon
  • 1991 Темный принц / Dark Prince
  • 1992 Волчье логово / In the Realm of the Wolf
  • 1992 Утренняя звезда / Morning Star
  • 1993 Друсс-Легенда / The First Chronicles of Druss the Legend [= Первая хроника Друсса-Легенды]
  • 1993 Великое заклятие / Winter Warriors
  • 1993 Белый рыцарь, черный лебедь / White Knight, Black Swan
  • 1994 Кровь-Камень / Bloodstone
  • 1995 Дочь Железной Руки / The Ironhand's Daughter
  • 1995 Вечный ястреб / The Hawk Eternal
  • 1996 Легенда о Побратиме Смерти / The Legend of Deathwalker
  • 1996 Черная Луна / Dark Moon
  • 1997 Эхо великой песни / Echoes of the Great Song
  • 1998 Яростный клинок / Sword in the Storm
  • 1999 Полуночный сокол / The Midnight Falcon
  • 2000 Сумерки героя / Hero in the Shadows
  • 2001 Сердце Ворона / Ravenheart
  • 2002 Оседлавший бурю / Stormrider
  • 2003 Белый волк / White Wolf
  • 2004 Мечи Дня и Ночи / The Swords of Night and Day
  • 2005 Лорд серебряного лука / Lord of the Silver Bow
  • сентябрь 2006(роман вышел посмертно) Щит грома / The Shield of Thunder
  • 200? - Падение королей(?) / The Fall of Kings
    Последний, незаконченный роман. Автор успел написать примерно 70000 слов. Остались пометки, черновики. Стелла(жена Дэвида) намерена закончить роман, т.к. принимала участие в написании с 2003 года.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Геммел - Биография

Дэвид Геммел

На основную страницу

Биография

David Gemmell
Страна: Великобритания
Родился: 1 августа 1948
Умер: 28 июля 2006

Дэвид Геммел (Gemmell, David A.) - английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах "Daily Mail", "Daily Mirror" и "Daily Express". В литературе дебютировал романом "The King Beyond The Gate" в 1985 году (В России вышел под названием "Царь Каменных Врат"), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года - профессиональный писатель.

Геммел - автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги ("Dark Moon (Черная луна)", "Echoes Of The Great Song (Эхо Великой Песни)"...). Несколько романов написаны в жанре так называемой "альтернативной истории": "Ghost King (Царь Призраков)" и "Last Sword Of Power (Последний меч силы)" - оригинальное переложение истории короля Артура; "Lion Of Macedon" и "Dark Prince" - действия происходят в альтернативной древней Греции.

Дэвид Геммел В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении и оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, всё-таки главный посыл всех произведений Геммела - это победа света над тьмой, несмотря на все зверства, описываемые им, которые порой отпугивают некоторых читателей.


Оглавление

  • ПРОЛОГ (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 4)
  • 3 (Страница 7)
  • 4 (Страница 9)
  • 5 (Страница 10)
  • 6 (Страница 12)
  • 7 (Страница 15)
  • 8 (Страница 17)
  • 9 (Страница 19)
  • 10 (Страница 21)
  • 11 (Страница 24)
  • 12 (Страница 26)
  • 13 (Страница 30)
  • ТРОИЦА
    Нью-Мексико, 16 июля, 5 час. 20 мин. Утра     (Страница 35)


Дэвид Геммел

Кровь-камень

Цикл: "Сипстрасси. Йон Шэнноу" - 3

Полная библиография автора

 Читать книгу

Аннотация

Он — Йон Шэнноу Воин Света, охотник за Зверем Тьмы. Он — Йон Шэнноу. Одинокий всадник. Волк скалистых пустынь, в которые мир обратился триста лет назад. Хищник среди хищников, стрелок среди стрелков, человек, в совершенстве постигший новый закон бытия — УБЕЙ ИЛИ УМРИ.
Но теперь УМЕРЕТЬ будет куда легче, чем УБИТЬ. Потому что — прорвана завеса, разделяющая мир людской и мир, с людским граничащий. Потому что — предстоит Йону Шэнноу схватка не с богом, не с демоном даже, но — воплощенным Голодом, Злом, уже пожравшим всю силу жизни своего мира и пожирающим теперь жизнь мира нашего.

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Паладин
Над дизайном работали: Spider, Elfin, Angel