Дэвид Геммел - Яростный клинок

1 Дэвид Геммел

ПРОЛОГ

Я видел его в последний раз, когда был еще совсем ребенком, худеньким светловолосым парнишкой. В тот день мне исполнилось одиннадцать. Накануне родами умерла моя сестра и вместе с ней покинул мир ее малыш. Мой давно овдовевший отец был безутешен; я оставил его наедине с горем, уйдя с утра пораньше с фермы. Мне тоже было грустно, но к печали примешивалось и чувство жалости к себе. Ведь, умерев, Ара испортила мой день рождения. До сих пор мне стыдно за те давние мысли.
Почти все утро я бродил по лесам, представляя себя великим воином, героем, сражающимся с врагами, самым лучшим бойцом на свете. Я даже дал себе имя - Король Яростный Клинок.
Когда-то я видел настоящего короля, проезжавшего с несколькими спутниками мимо нашей фермы. Они остановились ненадолго возле нее, и отец предложил им хлеба и воды. Король спешился, поблагодарил отца и завел разговор о засушливом лете. Тогда, в пятилетнем возрасте, мне запомнились лишь его огромный рост и странные глаза: один - золотисто-карий, а другой - зеленый, как изумруд. Отец рассказал королю о том, что нашего быка убила молния, и три дня спустя незнакомый воин привел нам превосходного круторогого быка. С тех пор отец стал предан королю всем сердцем.
В одиннадцать лет мне посчастливилось увидеть его вновь. Устав играть в одиночестве, я отправился к кузену, жившему в трех милях от нас в Рифтовой долине. Кузен покормил меня и попросил помочь нарубить дров. Я ставил полешки на низкий широкий пень, а он с размаху раскалывал их пополам. Закончив, мы уложили дрова в поленницу возле северной стены дома. Я порядком устал и хотел остаться на ночь, но знал, что отец будет беспокоиться. Поэтому за час до темноты я все-таки отправился домой через поросшие лесом крутые холмы Бальга. Мой путь пролегал недалеко от Каменного Круга. Отец рассказывал, что его сложили великаны в незапамятные времена, а тетя утверждала, что, проклятые Таранисом, они окаменели. Так или иначе, Круг - чудесное место. В нем восемнадцать огромных камней, каждый не меньше восемнадцати футов в высоту. Они из твердого золотистого камня, совсем не похожего на серый гранит Друагских гор. Несмотря на это, я бы ни за что не стал подходить к Кругу, если бы в лесу не наткнулся на стаю волков. Волки редко нападают на людей, напротив, стараются избегать встречи с ними; их легко понять - ведь мы убиваем этих тварей, когда только можем. Вожак стаи стоял неподвижно, не отрывая от меня золотистых глаз. Меня пробрала дрожь, и я понял: этот волк не испугался. Через мгновение он атаковал. Уронив камень, подобранный для защиты, я бросился прочь. Зная, что стая гонится за мной, я мчался что было сил, перепрыгивая через поваленные деревья и продираясь сквозь бурелом. Мной владела паника и лишь одно желание - бежать. Так я достиг деревьев, росших всего в нескольких ярдах от Каменного Круга.
«Еще несколько шагов, - подумал я, - и меня ждет верная смерть».
Эта мысль позволила преодолеть страх, рассудок мой прояснился. Я подпрыгнул, ухватился за нижнюю ветку дерева и подтянулся. Вожак бросился вслед за мной и, вцепившись в башмак, сорвал его с ноги. Я взобрался повыше, а в это время под деревом собралась вся стая. Оказавшись в безопасности, я начал злиться и на волков, и на себя. Отломив сухую ветку, я швырнул ее в центр стаи. Волки отпрянули и принялись бродить вокруг дерева. Вдруг стало слышно, что приближаются всадники. Мои преследователи поспешно скрылись в лесу. Я хотел окликнуть спасителей, но что-то остановило меня, быть может, предчувствие новой опасности. Как бы то ни было, я устроился поудобнее на толстой ветке и стал наблюдать. Девять всадников, роскошно одетых и при оружии, въехали в Каменный Круг. У них были прекрасные кони, похожие на тех, что возили королевских Железных Волков. Спешившись, незнакомцы вывели лошадей из Круга и привязали неподалеку.
- Думаешь, явится? - спросил один из них.
Он и теперь стоит перед моим внутренним взором - высокий, широкоплечий, со светлыми волосами, заплетенными в косу, торчащую из-под тяжелого шлема.
- Явится, - убежденно ответил второй. - Он стремится к миру.
Они вернулись к своим товарищам, севшим кружком. Решив не обнаруживать себя, я тихонько лежал на ветке. Воины говорили негромко, и мне удалось разобрать всего несколько слов.
Солнце начинало садиться, и я уже подумывал, а не махнуть ли рукой на волков и отправиться домой, как показался еще один всадник. Я немедленно узнал его. Это был Король Яростный Клинок!
Не могу передать испытанный в тот миг восторг. Уже тогда этот человек был живой легендой. В догорающем закате его борода отливала красным золотом. На нем был крылатый шлем из лучистого серебра, нагрудник украшало изображение оленя в терниях - герб его дома, а плечи покрывал знаменитый лоскутный плащ. На боку короля висел легендарный меч с золотой рукоятью - подарок сидов. Король въехал в Круг и осадил жеребца. Люди, казалось, испугались его появления. Пока он спешивался, они поднялись на ноги.
Мне хотелось скользнуть вниз, чтобы оказаться поближе к живой легенде, но в этот миг король обнажил меч и воткнул его в землю перед собой. Светловолосый человек заговорил первым.
- Присаживайся, Коннавар. Поговорим о новом мире. Яростный Клинок помолчал, положив руки на навершие меча, лоскутный плащ его летел по ветру.
- Вы позвали меня сюда не говорить. - Голос его был звучным и властным. - Вы хотите моей смерти. Вперед, предатели. Я пришел один.
Они медленно обнажили мечи. Я чувствовал их страх.
А потом, когда на западе заалела последняя полоса заката, они бросились на него.

ГЛАВА 1

В ночь, когда родился великий герой, с севера надвигалась яростная буря, но ее черные угрюмые тучи еще не вышли из-за покрытых снегом вершин Друагских гор. Ночь была ледяная. Все словно оцепенело, лишь в небе мерцали звезды Каэр Гвидион и полная луна, как огромный светильник, лила свет на земли племен риганте.
В освещенной хижине стояла тишина. Вараконн, охотник за лошадьми, опустился на колени возле жены, держа ее за руку. Мирию на мгновение оставила боль.
- Не беспокойся, - прошептала она. - Ворна говорит, что мальчик вырастет сильным.
Светловолосый молодой человек окинул взглядом маленькую круглую хижину. Сидевшая на корточках ведунья сорвала печати с трех глиняных горшочков и отмерила темный порошок. Вараконн поежился.
- Пришло время назвать имя души, - произнесла Ворна, не оставляя своего дела.
Вараконн неохотно выпустил руку жены. Ему не нравилась злая тощая ведьма, да и кому она нравилась? Трудно хорошо относиться к тому, кого боишься, а черноволосая Ворна была настоящей колдуньей, чего только стоили одни ярко-голубые немигающие глаза! Интересно, как старая дева, не познавшая мужской любви и материнства, может быть такой превосходной повитухой?
Ворна поднялась и пригвоздила его к стене своим неподвижным взглядом.
- Не время задавать глупые вопросы.
Вараконн отшатнулся, как от удара. Неужели он сказал это вслух? Конечно, нет.
- Имя души, - произнесла Ворна. - Ступай.
Он коснулся руки жены губами, и Мирия улыбнулась, а затем ее лицо снова исказила боль. Вараконн поспешно отступил к двери.
- Все будет хорошо, - заверила его колдунья. Молодой охотник накинул на плечи сине-зеленый клетчатый плащ и вышел наружу.
На улице было тепло, но все же не так душно, как в хижине, и он с удовольствием вдохнул свежий воздух. Здесь, вдали от поселка, пахло горными травами и соснами, и к этому аромату примешивался легкий запах жимолости. Решив, что ночь слишком тепла, чтобы носить плащ, Вараконн снял его и положил на скамью возле старой ивы.
Время для имени души, сказала Ворна.
В этот миг, под звездами, молодой охотник впервые почувствовал себя взрослым. Он собирается назвать имя души своего сына.
Своего сына!
При этой мысли его сердце исполнилось гордости.
Дойдя козьей тропой до Каэр Друага, Старейшей Горы, Вараконн принялся карабкаться по ее зеленым склонам. Поднимаясь все выше и выше, он вспоминал собственного отца и думал, какие мысли посещали его, когда он поднимался на гору девятнадцать лет назад? Какое будущее он пророчил своему еще не родившемуся сыну? Отец умер от ран, полученных в сражении с паннонами, когда Вараконну исполнилось шесть. Мать пересекла Черные Воды год спустя. Сыну она запомнилась похожей на скелет женщиной, то и дело кашлявшей кровью. Сироту взял на воспитание вечный холостяк дядя, живший в одиночестве. Он был добр и старался заменить мальчику отца, но, помимо всего прочего, привил воспитаннику недоверие к людям. Поэтому Вараконн никогда не пытался добиться всеобщего признания и почти не умел дружить. Молодежь риганте относилась к нему спокойно, и его жизнь не была отмечена ничем особенным, за исключением дружбы с Первым Воином Руатайном и женитьбы на прекрасной Мирии.
Вараконн на минуту остановился и посмотрел вниз, на деревню Три Ручья. Свет почти везде был потушен - фермеры поднимаются с рассветом и ложатся с закатом. Но в некоторых окнах все еще неясно мерцали масляные лампы. Бануин Иноземец наверняка проверяет счета, готовясь к очередному путешествию за море, а Кассия, дочь земли, развлекает гостя, уча очередного юношу великому танцу соития.
Вараконн продолжил свой путь.
Его женитьба на Мирии удивила жителей деревни, поскольку многие юноши приходили к ее отцу просить руки дочери. Даже Руатайн. Мирия отвергла всех. Вараконн же и не пытался добиться ее благосклонности. Он был скромным человеком и почитал возлюбленную выше себя во всем. Но однажды, когда он объезжал кобылу в загоне на лугах, девушка сама пришла к нему. Тот день запечатлелся в его памяти как один из самых прекрасных в жизни. Мирия тихонько подошла и прислонилась к ограде, а Вараконн не сразу заметил ее, поглощенный заботами о своей пленнице. Он очень любил лошадей, с самого детства подолгу наблюдал за ними и заметил, что вожаками табуна обычно бывают кобылы, это они заставляют молодых строптивых жеребцов подчиняться, изгоняя их на некоторое время из табуна. Такое наказание устрашало любого строптивца, ведь одинокая лошадь быстро становится добычей волков. Через некоторое время непокорного прощали, вновь допускали в табун, и с тех пор он слушался вожака во всем. Вараконн пользовался похожим методом. Он отводил дикую лошадь в круглый загон и заставлял ее бегать, пугая бичом. Инстинкт не давал лошади обернуться, чтобы выяснить, что, собственно, гонит ее вперед. Вот и на этот раз Вараконн, не подозревая, что за ним наблюдает Мирия, заставлял кобылу бегать по кругу, потом отвернулся от нее и пошел прочь. Лошадь, опустив голову, побрела за ним. Вараконн свернул в другую сторону, и та, как привязанная, - тоже. Тогда он тихо и нежно заговорил с ней, потом ласково похлопал по шее.
- Тебе проще общаться с лошадьми, чем с женщинами, - произнесла Мирия.
Вараконн покраснел.
- Я… не слишком разговорчив, - пробормотал он. Стараясь не обращать внимания на девушку, он продолжил работу и через час уже оседлал свою пленницу и медленно объехал загон. Время от времени юноша бросал взгляд на Мирию. Она все стояла. Наконец он спешился, глубоко вздохнул и направился к ней. Будучи человеком робким и замкнутым, Вараконн не отважился посмотреть ей в глаза. Но даже от того, что он увидел, у него перехватило дыхание. На девушке было длинное зеленое платье, перехваченное в талии широким поясом, вышитым золотой нитью, темные длинные волосы ее рассыпались по плечам. Она пришла босиком.
- Хочешь купить лошадку? - спросил молодой охотник.
- Возможно. Но почему она вдруг начала тебя слушаться?
- Ей стало страшно. Я заставил ее бегать по загону, а она не знала, откуда исходит опасность. Видела, как она скалилась на бегу?
- Да, она была очень зла.
- Это не злость. Так делают жеребята. Кобыла повела себя как детеныш, тем самым говоря: «Помоги мне, будь моим хозяином». Поэтому я опустил руку и отвернулся. Тогда она последовала за мной и присоединилась к моему табуну.
- Значит, теперь ты ее жеребец?
- Скорее кобыла-вожак. Жеребцы сражаются, но командует всегда кобыла.
- Руатайн говорит, что ты добрый воин и хороший человек. - Эти слова очень удивили Вараконна, и он посмотрел девушке в лицо, чтобы убедиться, что она над ним не смеется. У Мирии были широко расставленные, очень красивые зеленые глаза, не цвета летней листвы или травы, а более темного и благородного оттенка. Как драгоценные камни, только не холодные…
- Ну, теперь ты на меня уставился.
Вараконн моргнул и виновато отвел взгляд.
- Руатайн говорил, что ты сражался с ним против паннонов и сломил их сопротивление.
- Он очень добр, хотя прекрасно знает: я просто слишком боялся, чтобы убежать. Руатайн был как скала, единственное безопасное место в бурном море. Никогда не видел таких, как он. Битва была настоящим безумием, крики, звон мечей. Все происходило слишком быстро. В жилах воинов кипела ярость, но Руатайн оставался спокойным. Он напоминал божество. Казалось, что рядом с ним ты неуязвим.
Неизвестно почему, но эти слова ее расстроили.
- Да, да. Все знают, что Руатайн герой. Он хотел жениться на мне, а я ответила отказом.
- Но почему? Он замечательный человек!
- Как ты можешь быть таким глупым? - Сказав это, девушка развернулась и ушла.
В полном недоумении Вараконн пошел за советом к Руатайну. Светловолосый молодой воин с тремя пастухами строил стену у края оврага в северной долине.
- Каждую зиму, - говорил Руатайн, укладывая огромный камень на место, - часть моего скота падает туда, но больше этого не произойдет.
Вараконн спешился и принялся помогать ему. Во время передышки друг взял его за руку и отвел в сторонку, к ручью.
- Вряд ли ты приехал сюда, чтобы строить стену. О чем ты думаешь? - Не дожидаясь ответа, он снял рубашку, штаны и сапоги и забрался в середину ручья. - Клянусь Таранисом, вода холодная. - Руатайн лег спиной на белые камушки на дне, так что вода закрыла его тело полностью. - Вот это освежает по-настоящему! - воскликнул он, переворачиваясь на живот.
Вараконн сидел у ручья и смотрел на своего друга. Несмотря на прославленную силу этого человека, широкое лицо и огромные усы, было в Руатайне что-то удивительно детское; в нем скрывалась воистину нескончаемая способность получать удовольствие от любого действия. Молодой воин плеснул водой себе в лицо, провел мокрыми руками по волосам, потом поднялся и вылез из ручья.
- Тебе следовало ко мне присоединиться, - улыбнулся он Вараконну.
- Мне нужен твой совет, Ру.
- У тебя неприятности?
- Пожалуй, нет. Я просто ничего не понимаю… - Он рассказал ему о разговоре с Мирней.
Руатайн погрустнел, и его друг внутренне выругал себя за глупость. Если человек просит руки какой-нибудь девушки, значит, он ее любит!
- Прости меня, Ру. Я идиот, сыплю тебе соль на раны.
- Да, ты идиот. - Молодой воин невесело улыбнулся. - Но кроме того, ты мой друг. Очевидно, я ей не по нраву, но в тебя она влюблена. Поговори с ее отцом.
- Как она могла полюбить меня?
- Понятия не имею, - печально ответил Руатайн. - Женщины для меня - тайна за семью печатями. Когда мы были детьми, она все время следовала за нами, помнишь? А мы кидались палками и пытались прогнать.
- Я никогда не кидал палок.
- Может, поэтому она тебя и любит. А теперь отправляйся и приведи себя в порядок. Сефир не потерпит неаккуратного жениха. Надень лучший плащ и штаны.
- Я не могу, - сказал Вараконн.
Но он сделал это. Свадьба состоялась через три недели после первого дня лета, в Бельтайн.
За женитьбой последовал самый лучший год его жизни. Мирия постоянно радовала его сердце, и он порой не мог поверить, что ему так повезло. За весну и лето он поймал и объездил шестьдесят двух лошадей. Шестнадцать из них были просто превосходными, он продал их княжеской челяди, хорошо заработал, и теперь собирался купить железный меч, вроде того, что висел у него сейчас на боку.
Вараконн погладил рукоять, черпая из нее силы. И все же страх возвращался. Завтра риганте должны были выступить против Морских Волков, разбивших лагерь у реки сидов. Вараконн ненавидел насилие и не был хорошим мечником или копейщиком. Он сказал Мирии правду. Когда панноны бросились в атаку, юноша стоял рядом с Руатайном, охваченный страхом. Да, он сражался, в ужасе размахивая бронзовым клинком, и противники бежали. Руатайн ранил троих и убил одного, а Вараконн надеялся больше никогда не оказаться в бою.
Страх перед битвой превратился в панический ужас пять дней назад. Вараконн скакал по холмам на дикой лошади, когда из травы неожиданно вылетел ворон, и испуганный скакун ударил его копытами. Птица упала на землю мертвой. Юноша был в шоке. Гейс, полученный им при рождении, предсказывал, что он умрет через неделю после того, как убьет ворона.
Вараконн рассказал о своих страхах Руатайну.
- Его убила лошадь, - сказал воин. - Ты не нарушал гейсов. Не беспокойся. Держись поближе ко мне, и мы оба переживем битву.
Это не утешило молодого охотника.
- Я ехал на лошади и управлял ею.
Чувствуя, что друг безумно напуган, Руатайн обнажил свой искусно сделанный железный меч.
- Возьми, - сказал он. - На него наложены четыре великих заклятия друидов. Тот, кто сражается этим мечом, не будет убит в бою.
Вараконн понимал, что надо немедленно отказаться. Клинку не было цены. Большинство воинов носили бронзовые мечи, но Руатайн два года назад отогнал свой скот на побережье и вернулся домой с этим клинком. Все юноши племени собрались вокруг него, упрашивая разрешить им хотя бы дотронуться до серой стали.
Вараконну было стыдно, но он взял меч, избегая смотреть другу в глаза.
- Ворна говорит, что у тебя будет сын.
- Да, сын, - отозвался молодой охотник, радуясь смене темы. Они посидели немного в молчании, и стыд начинал душить Вараконна. Наконец он поднял меч и протянул его владельцу.
- Я не могу взять его, - сказал он.
- Какая чепуха, конечно, можешь- Я не умру завтра. Я не нарушал гейсов. Бери меч и верни мне его после битвы.
- Это меня очень обнадеживает, - признался Вараконн. Они посидели в тишине, а потом молодой охотник снова заговорил: - Я знаю, ты любишь Мирию, вижу, как ты на нее смотришь. Я никогда не понимал, почему она предпочла меня тебе. Даже теперь не понимаю, но прошу, дорогой друг, будь ей опорой, если я… умру.
Руатайн схватил юношу за плечо.
- А теперь послушай меня, и пусть мои слова отпечатаются в твоем сердце. Я не позволю тебе умереть. Держись рядом со мной, я буду защищать тебя.
Вараконн, тоскуя, крепко сжал рукоять меча своего друга. Она была такой надежной, что страх оставил его. Он сел на камень и принялся молиться о знаке, чтобы дать имя души своему сыну. А обычное имя будет Коннавар - Конн, сын Вара. Оно должно прославиться среди людей, а имя души свяжет мальчика с этой землей, в нем сохранится магия ночи его рождения.
Вараконн молился, чтобы в небе показался орел. Хорошее имя - Орел в Лунном Свете. Орел не показывался. Он продолжал молиться. На севере раздались раскаты грома, и приближающиеся облака начали закрывать звезды. Молния сверкнула почти над головой, освещая гору, задул суровый ветер. Вараконн поднялся с камня, готовясь искать укрытие от непогоды. Его ноги коснулся меч.
Железный меч!
Страшась удара молнии, Вараконн обнажил клинок и отбросил его. Меч воткнулся в землю, в этот момент снова блеснула молния и расколола его. Затем полил дождь. Вараконн посидел на мокром камне возле оплавленных и почерневших остатков меча. Потом поднялся и отправился к хижине, где рожала его жена. Когда он подошел к дому, сквозь шум дождя и гром раздался пронзительный крик новорожденного. Дверь распахнулась и Ворна, ведьма и повитуха, вышла ему навстречу.
- Ты знаешь имя? Вараконн поспешно кивнул.
- Назови его.
- Он будет зваться Коннаваром, и еще Мечом Бури.

ГЛАВА 2

Руатайн возвращался из земель южных племен риганте, когда увидел мальчишек, играющих на холме возле кузницы. Он остановил лошадь и спешился, решив посмотреть на эту мирную сцену издали. Ребята гонялись друг за другом, и до воина доносился их радостный смех. Руатайн улыбнулся. Добрые звуки. Особенно хорошо, что среди них десятилетний Коннавар. Значит, он не ищет неприятностей себе на голову, как с ним бывало, увы, слишком часто.
Руатайну не терпелось вернуться домой - путь с южного рынка скота был долог, и последние десять миль дорога непрерывно шла в гору. Лошадь устала и тяжело дышала. Он ласково похлопал ее по шее.
- Отдыхай, моя хорошая. Когда мы вернемся, я накормлю тебя отборным зерном.
Сверху он видел свой дом, построенный у слияния трех ручьев, которым деревня была обязана названием. Добротный, сложенный из толстых сухих бревен, крытый соломой. Летом в нем царила прохлада, поскольку в широкие окна дул ветерок, а зимой было тепло, ведь ставни закрывались плотно-плотно, а печь источала жар. Около дома виднелись фигурки людей. Руатайн невольно улыбнулся. Мирия, оседлав пони, водила его по двору, а младший сын крепко держался в седле. Бендегиту Брану исполнилось только три года, но он уже не раз проявлял бесстрашие, чем немало радовал отца. Лошадь под воином заржала.
- Ладно-ладно, поехали, - сказал Руатайн, и только собрался опять сесть в седло, но его внимание привлекла ссора мальчиков на холме.
Когда он добрался до них, драка была в полном разгаре. У Гованнана текла кровь из носа. Девятилетний сын Руатайна, Браэфар, лежал на траве, а Коннавар атаковал остальных трех мальчиков, размахивая кулаками, пинаясь и толкаясь. Еще один мальчик упал, получив удар в правое ухо. Коннавар наскочил на него и стукнул кулаком по носу.
Руатайн подбежал, схватил его за ворот зеленой туники и приподнял. Десятилетний мальчуган обернулся, и в лицо воина врезался кулачок. Руатайн выпустил мальчика и сильно шлепнул его, сбив с ног.
- Довольно! - проревел он. На холме воцарилась тишина. - Что, во имя Тараниса, здесь происходит?
Ответа не последовало, мальчики избегали его взгляда.
- Мы просто играли, - наконец пробурчал Гованнан, вытирая кровь, капавшую на тунику. - Я иду домой.
Он и его четверо друзей, все в синяках, принялись спускаться с холма. Коннавар сидел на траве, потирая голову. Браэфар попытался встать, однако снова упал. Отец подошел к нему и наклонился.
- Куда тебя ударили? - спросил он.
Мальчик попытался улыбнуться, но лицо у него было серое.
- Со мной все в порядке, папа. Просто голова кружится. Я упал, а Гованнан стукнул меня коленом. Так что теперь я посреди белого дня вижу звезды.
- Красиво сказано, - заметил Руатайн, ероша светлые волосы сына. - Полежи еще немного, подожди, пока мир не перестанет кружиться. - Поднявшись, он подошел к Коннавару. - Хороший удар. - Руатайн потер челюсть. - Я все еще чувствую его.
Над Конном можно было и подшутить, в ответ мальчик обычно улыбался, и тогда все решалось само собой, но на этот раз он остался серьезен. Коны заглянул в лицо приемного отца, и могучему воину стало не по себе от того, что он увидел в странных глазах пасынка. Один глаз был зеленым, а другой карим, на солнце отливавшим золотом. Руатайн понял: что-то случилось. Он присел рядом и посмотрел на твердые черты лица Коннавара. На правой щеке его наливался синяк, и нижняя губа была разбита.
- Почему вы подрались?
Мальчик помолчал, потом провел рукой по рыжим волосам.
- Он сказал, что мой отец был трусом и сбежал с поля боя. Странные глаза внимательно смотрели на Руатайна.
Воин много лет боялся этого разговора и теперь почувствовал боль в сердце.
- Твой отец был моим другом. Он стоял рядом со мной в двух битвах. Понимаешь? Я не стал бы дружить с трусом.
- Значит, он не убегал? - Коннавар не сводил с приемного отца взгляда.
Тот вздохнул.
- Он нарушил свой гейс, убил ворона, перед тем как ты родился. Вараконну хотелось, чтобы ты рос на его глазах, а он мог вести тебя по жизни. Мысль о смерти лежала на его душе как огромная скала.
Руатайн мысленно вернулся к ужасным событиям десятилетней давности, когда племена объединились, чтобы сразиться с морскими захватчиками. Двенадцать тысяч яростных разбойников против восьми тысяч полных решимости соплеменников. То был день доблести и крови, ни одна сторона не сдавалась. В разгар битвы началась ужасная буря; молния ударила прямо в поле битвы, подбросив обугленные тела воинов в воздух.
- Послушай, Конн. Вараконн был моим побратимом. Он сражался рука об руку со мной весь день, защищая мою спину, как я защищал его. И именно это важно.
- Так он бежал? - снова спросил мальчик.
На лице его была написана мольба. Требовалась большая успокаивающая ложь. Руатайн не мог дать ему этого. Он был человек чести и вместе с тем знал, что молодые и неопытные люди смотрят на жизнь по-другому. Человек или герой, или трус, и никаких вариантов - только черное и белое. Он предпринял последнюю попытку успокоить Коннавара.

1 Следующая страница


Яростный клинок 2

- Послушай меня. Врагов мы победили, но они атаковали еще раз. Уже смеркалось. Пятеро бросились на нас с Вараконном, и он был убит. Я потерял друга, ты - отца. И хватит об этом.
- Куда его ранили? - упрямо спросил Конн.
- Ты думаешь не о том. Он был хорошим, отважным и благородным человеком. И только на одно мгновение им овладел страх. Не суди его за это. Когда битва кончилась, я был с Вараконном, он говорил о тебе и твоей матери. Он так хотел увидеть тебя взрослым.
- Ни один враг не увидит моей спины, - сказал Коннавар. - Я никогда не побегу.
- Не говори глупостей, - оборвал его Руатайн. - Я бежал много раз. Хороший воин знает, когда сражаться, а когда отступить. В этом нет позора.
- Нет позора, - повторил мальчик. - Кто прикрывал твою спину, когда мой отец бежал?
Воин не нашел что ответить. Коннавар поднялся на ноги.
- Ты куда? - спросил Руатайн.
- Найду Гованнана. Я должен извиниться перед ним.
- Тебе не за что извиняться.
- Он был прав. Мой отец умер трусом.
Мальчик развернулся и ушел, а Руатайн тихо выругался. К нему подошел Браэфар.
- Он все еще злится?
- Злится. И ему больно.
- Думаю, он мог побить их всех. Я был ему не нужен.
- Да, он силен, - отозвался его отец. - Как ты себя чувствуешь, Крыло? - Это была часть имени души мальчика - Крыло над Водами.
- Уже лучше. У Гованнана твердые колени. Стоило получить такой удар, чтобы увидеть, как Кони ему врежет. Он не боится никого - и ничего.
Боится, подумал Руатайн. Боится быть, как отец.
- Я говорил тебе: держись ко мне поближе.
- Что ты сказал, папа? - удивился Браэфар.
- Просто разговариваю со старым другом. Пойдем домой. Руатайн посадил сына на коня и повез его вниз по дороге. Я мог бы солгать ему, думал он, сказать, что его отец не убегал. Но это видели двадцать человек. Рано или поздно история всплыла бы. Мирия, конечно, будет в ярости. Она всегда любила первого сына больше других. И, конечно, больше, чем своего второго мужа!
Эта мысль постигла его неожиданно, как неприятельская стрела из засады.
Они поженились через четыре месяца после памятной битвы. Не по любви, а потому, что Коннавару требовалась мужская рука. Молодой воин был уверен, что жена полюбит его со временем, если он будет добр к ней. Иногда ему даже чудилась ее привязанность, однако, как он ни старался, между ними оставалась пропасть, которую ему не дано было пересечь.
Однажды в праздник Самайн, когда Конну исполнился год, Руатайн заговорил о жене со своей матерью, Паллаэ. Отец его умер два года назад, и сын с матерью беседовали под ветвями Старейшего Древа вдвоем. Люди вокруг пили, танцевали и веселились. Руатайн и сам был немного пьян, иначе не завел бы такой разговор. Паллаэ, которая, несмотря на седые волосы, была по-прежнему удивительно красива, слушала молча.
- Ты мог ее чем-нибудь оскорбить? - наконец спросила она.
- Нет!
- Совершенно уверен, Ру? Ты полон сил, как и твой отец. Не сеял ли ты семян на чужие поля?
- Нет, клянусь. Я всегда был верен ей.
- И не бил ее?
- Нет, даже голос не повышал.
- Тогда я ничем не могу помочь тебе, сын. Разве что она держит на тебя обиду… Может быть, когда она родит тебе сына…
- А если нет?
- Она тебя уважает?
- Конечно. Как и все, Мирия знает, что я не способен на низкие поступки.
- И ты ее любишь?
- Так, что и передать не могу.
- Тогда строй семейную жизнь на этом уважении. Большего тебе не добиться.
Они не заговаривали об этом шесть лет, до тех дней, пока Паллаэ не слегла. Сидя у смертного одра, Руатайн надеялся, что она тихо умрет во сне. Болезнь почти лишила ее плоти и заставляла кричать от боли. Травы Ворны сначала помогали, но в последнее время даже сильнейшие снадобья не оказывали особого действия. И все же, несмотря на боль и слабость, Паллаэ цеплялась за жизнь. Порой она бредила и не узнавала Руатайна, принимая его за своего мужа. Но перед смертью женщина открыла глаза и улыбнулась сыну.
- Боль ушла, - прошептала она. - Вот оно, долгожданное облегчение. Ты устал, мой мальчик. Иди домой, отдохни.
- Скоро пойду.
- Как дела у вас с Мирней?
- Все так же. Довольно того, что я люблю ее.
- Этого не достаточно, Ру. - Голос Паллаэ был печален. - Я хотела для тебя большего. - Она помолчала, хрипло дыша, затем снова улыбнулась. - Коннавар хорошо себя ведет?
- Нет, кажется, мальчик рожден, чтобы искать неприятностей себе на голову.
- Ему только семь, Ру. И у него доброе сердце. Не будь с ним слишком суров.
- Слишком суров? - фыркнул молодой воин. - Я пытался поговорить с ним. Он сидит, слушает, а потом убегает и снова влипает в передряги. Я даже выпорол его, и это не помогло. Он вынес наказание молча, но через день украл у пекаря пирог, а вечером засунул живую лягушку мне в кровать. - Руатайн рассмеялся. - Мирия легла первой. Клянусь, она подпрыгнула до самого потолка!
- Но ты его все равно любишь?
- Да. На прошлой неделе я рассказывал Мирии о волке-одиночке, таящемся в лесу, а Конн услышал. Он украл мой лучший нож и исчез. Ему только семь, а я нашел его в засаде в лесу, с горшком на голове вместо шлема, поджидающим волка. В смелости ему не откажешь. А за его улыбку можно простить что угодно.
Светильник у кровати угас, и спальня погрузилась во тьму. Руатайн выругался и сходил в другую комнату за огнем. Возвратившись, он увидел, что мать умерла.
Мирия сняла Брана с пони и прижала к себе.
- Тебе понравилось, золотце мое?
- Еще, мама, - сказал малыш, протягивая ручки к серой лошадке.
- Попозже, солнышко. Посмотри, а вот и Кавал. - Молодая женщина указала на черного пса, лежащего в тени.
Внимание мальчика мгновенно переключилось на собаку, и он, вырвавшись из рук матери, подбежал к ней, обнял за шею. Пес лизнул его в лицо, и Бран радостно засмеялся.
Черная тень скользнула по небу, огромный ворон неуклюже опустился на соломенную крышу. Птица наклонила голову, глядя блестящими черными глазами на женщину, одетую в зеленое.
Из дома вышла другая женщина.
- Твой муж вернулся, - сообщила Пелейн, кузина хозяйки дома.
Мирия взглянула на холм и увидела высокую фигуру Руатайна, ведущего лошадь. В седле сидел Браэфар. По неизвестной причине она неожиданно начала злиться.
- Да, вот он и дома…
Пелейн бросила на нее острый взгляд.
- Ты не понимаешь, как тебе повезло. Он тебя любит.
Мирия постаралась не обращать внимания, но это было непросто. Стоило Пелейн заговорить, отвязаться от нее уже невозможно.
- Ты бы поняла, о чем я говорю, выйди ты замуж за Боргу, - продолжала настырная кузина. - Он залезает на кровать слева и перекатывается через меня вправо, а потом спрашивает: «Правда, здорово?» К счастью, он обычно засыпает, прежде чем я успеваю ответить.
- Тебе не следует так говорить. Борга хороший человек.
- Если бы он пек хлеб с той же скоростью, с какой занимается любовью, мы смогли бы накормить все племена отсюда и до моря. - Она перевела взгляд на высокого воина, спускающегося с горы. - Готова поспорить на мое приданое, что он не пролетает по тебе, как летний ветерок.
- Не пролетает, - признала Мирия, краснея и немедленно сожалея о своих словах.
- Тем больше стоит его ценить, - заметила Пелейн. - Я бы ценила.
- Надо было тебе выйти за него замуж, - резко ответила молодая женщина.
- Я бы вышла, если бы он предложил, - ответила ее собеседница, нимало не обижаясь. - Двое здоровых сыновей и никаких мертвых младенцев. У него сильное семя.
За последние пять лет Пелейн потеряла четверых детей. Ни один не прожил дольше пяти дней. На мгновение злость Мирии исчезла, и на смену ей явилось сочувствие.
- Ты молода. Время еще есть.
- Ворна говорит, что больше детей не будет.
Руатайн открыл ворота, ввел лошадь во двор и снял с нее сына. Браэфар подхватил поводья и увел ее. Молодой воин поцеловал жену в щеку и обернулся к Пелейн.
- Если ты говоришь за моей спиной гадости, - улыбнулся он, - я перекину тебя через плечо и отнесу в дом мужа.
- Пожалуйста, сделай так, поскольку его там нет, зато есть широкая постель, в которой очень не хватает настоящего мужчины.
Руатайн опешил, но потом рассмеялся.
- Клянусь богами, ты стала злоязычной женщиной.
Казалось, сама Пелейн удивлена своими словами.
- Злоязычная или нет, я чувствую, когда не нужна. - Она развернулась и ушла в дом.
Руатайн поцеловал руку жены. Ворон внезапно закаркал и прошелся по крыше. Воин поднял голову. Он не любил птиц, питающихся падалью, хотя признавал, что они полезны, и обычно не обращал на них внимания. Однако при виде этой волосы у него вставали дыбом.
- Как цены на рынке? - спросила Мирия.
- Ничего. Норвины тоже пригнали свой скот; к счастью, я продал все в первый день. К третьему дню цены сильно упали… Мальчики хорошо себя вели?
Вопрос снова пробудил в молодой женщине злость. Почему в его отсутствие они должны вести себя по-другому? Или он считает ее слабоумной, неспособной воспитывать детей?
- Пирог только что испекся. Ты, должно быть, голоден, - не обращая на внимания на вопрос, сообщила она.
- Я соскучился по тебе и мальчикам, - ответил ее муж. Она слабо улыбнулась и направилась к двери. Он хотел последовать за ней, когда появился Коннавар. Настроение Мирии немедленно поднялось, как будто солнце выглянуло из-за облаков.
- Где же ты был, мой славный мальчик? - спросила она.
- Пирог готов, мама?
Она подошла к нему поближе и увидела синяк на щеке и разбитую губу.
- Что с тобой? Неужели опять дрался?
- Мы просто играли, - ответил сын, выскальзывая из материнских объятий. - Я уже все рассказал Большому Человеку. - Он поспешно скрылся в доме.
Мирия обернулась к Руатайну.
- О чем он? Что он тебе рассказал?
- Он подрался с Гованнаном и другими мальчишками, но это уже в прошлом, остальное не важно.
- Нет, важно, муж мой. Почему они подрались?
- Мальчишки всегда дерутся, - пожал плечами Руатайн. - Это естественно. Они скоро помирятся.
Браэфар незамеченным вышел из конюшни.
- Гованнан сказал, что отец Конна был трусом, бежавшим с поля боя, - сообщил он. - Конн за это разбил ему нос, и тот сломался с хрустом!
- А ну, марш в дом! - рявкнул Руатайн.
Отец редко повышал голос, так что мальчик со всех ног бросился в дом. Мирия подошла к мужу.
- И что ты сказал ему? - прошептала она. Ворон снова закаркал.
- Правду. А чего бы ты хотела?
- Должно быть, ты получил удовольствие, - прошипела она, яростно сверкая зелеными глазами. - Тебе хотелось бы, чтобы мальчик презирал отца.
- Ты не права, женщина. Мне жаль…
- Жаль? Ведь ты человек, из-за которого погиб его отец. Он умер, чтобы тебе досталась его молодая жена!
Мирия немедленно пожалела о своих словах. Она ни разу за десять лет не сказала этого. Тишину нарушило хлопанье крыльев - ворон улетел к северным лесам.
Руатайн словно застыл.
- Значит, ты и впрямь так думаешь? - спросил он до ужаса спокойным голосом.
- Да, - ответила она, поскольку гордость заставила ее настоять на своем.
Холодный взгляд мужа напугал Мирию, и когда он заговорил, голос его был печален:
- Двадцать человек видели, как он умер, и ни один не сказал бы, что я хотел его смерти. Я защищал его весь день, а потом он бежал. Вот и все. - Голос Руатайна стал жестче. - Женщина, которая вышла замуж за человека, которого считает убийцей своего первого мужа, ничуть не лучше грязной шлюхи. Мне такая не нужна.
Он прошел в дом. Ночью, когда погасили свечи и лампады, Мирия оказалась одна в огромной постели. Руатайн спал в сарае. На следующий день он созвал плотников, чтобы построить новый дом в дальнем конце Долгого Луга. Через три недели он переехал туда.
Вся деревня Три Ручья была удивлена этой размолвкой. Разве Руатайн не самый красивый, отважный и богатый человек? Разве он не хороший отец и добытчик? Разве ей не повезло после смерти мужа - найти мужчину, принявшего вдову с сыном? Всем было прекрасно известно, что Руатайн обожает жену, а ее сына растит как своего. Тогда почему же - удивлялись люди - он переехал?
Колдунья Ворна могла бы им рассказать. В тот день она собирала травы в лугах и видела большого ворона, кружившего над домом. Но ничего не сказала. Людям не следует вмешиваться в дела богов. Особенно таких, как Морригу - богов беды и смерти.
Завернувшись поплотнее в плащ, Ворна скрылась в Зачарованном лесу.
Если в деревне Три Ручья размолвка вызвала только замешательство, то дети Руатайна были совершенно ею подавлены. Юный Браэфар оставался безутешен много недель, считая виновным себя. Коннавар тоже чувствовал свою причастность к ссоре родителей, ведь все началось с его драки с Гованнаном. Страдал и Бендегит Бран, хотя не понимал, в чем дело. Он знал только то, что видит отца куда реже, чем раньше.
Сама Мирия хранила молчание. Она старалась давать детям столько же любви, внимания и заботы, что и раньше, но мысли ее бродили далеко, и сыновья порой видели ее сидящей у окна с мокрыми от слез глазами.
Коннавар, как обычно, пытался разрешить проблему самостоятельно. Как-то вечером, через месяц после ссоры, он пришел к дому Большого Человека и постучал в дверь. Руатайн сидел у остывшего очага и точил нож, комнату освещал один тусклый светильник.
- Что ты здесь делаешь? - спросил воин.
- Пришел повидать тебя.
- Ты видел меня сегодня на лугу. Мы вместе метили скот.
- Но я хотел увидеть тебя наедине. Почему ты здесь? Мы сделали что-то не так? Прости нас, пожалуйста.
- К тебе это не имеет ни малейшего отношения, Конн. Просто… так получилось.
- Из-за того, что тебе сказала мама? Руатайн махнул рукой.
- Конн, я не хочу об этом говорить. Дело касается только твоей матери и меня. Что бы ни происходило между нами, в одном можешь быть уверен: мы оба любим и тебя, и Крыло, и Брана, и всегда будем любить. А теперь беги домой.
- Но мы все несчастны, - попытался настоять на своем Конн.
- Да, мы все… - кивнул Руатайн.
- И мы не будем снова счастливы?
- Ты будешь.
- А ты? Я хочу, чтобы ты был счастлив.
Руатайн поднялся со стула и подошел к мальчику, поднял его на руки и поцеловал.
- Ты - мое счастье, сын. А теперь ступай. - Открыв дверь, он поставил Конна на верхнюю ступеньку. - Я посмотрю, как ты побежишь - вдруг сиды охотятся на маленьких мальчиков?
- Меня они не поймают, - улыбнулся Конн и помчался по полю что было сил.
В последующие месяцы Руатайн и Мирия почти не разговаривали, за исключением случаев, когда Большой Человек приходил к Брану, но даже тогда беседа их была вежливой и равнодушной.
Коннавар не понимал этого, хоть и слышал ссору родителей из кухни. Ведь то были только слова, думал он, просто сотрясание воздуха. Не могли же они одни нанести такой вред.
Через год он рассказал об этом чужому человеку, когда подружился с иностранцем, Бануином. Темноволосый смуглый торговец впервые приехал в земли риганте двенадцать лет назад, привезя с собой крашеные ткани, вышитые рубашки, специи и соль. Товар был хорош и недорог. Он провел среди риганте три месяца, покупая бронзовые и серебряные украшения у ювелира Гариафы и шкуры черно-белых коров у Длинного Князя. Эти шкуры, говорил купец, хорошо пойдут на его родине, в Тургони. На следующий год он построил себе дом, провел зиму и весну среди риганте. На третий год жизни на их земле он начал носить клетчатые штаны и длинную синюю тунику, как принято у северных племен. Никто не оскорбился, поскольку все понимали, что это знак уважения.
Бануину тоже понравился отважный Коннавар, мальчик со странными глазами. Они познакомились в тот вечер, когда Конн влез в окно конюшни-склада, где Бануин хранил товар. Восьмилетний парень и не знал, что хозяин видел, как он прокрался по высокой траве, перелез через стену, а потом скрылся в окошке сарая. Это требовало определенной храбрости, поскольку, с позволения совета деревни, Бануин говорил детям, что он колдун, который обратит любого юного вора в жабу. Этому верили, и молодежь Трех Ручьев держалась подальше от дома торговца.
Заинтригованный, Бануин тихонько зашел на склад и увидел, как Конн полез в мешки у дальней стены. Торговец ждал в тени. Наконец мальчик добрался до тюка с оружием и вытащил бронзовый кинжал с серебряной резной рукоятью, сделанный Гариа-фой. Мальчик принялся рубить воздух, кружась и отпрыгивая, словно дрался со многими врагами. Потом он остановился, подошел к окну и помахал клинком в воздухе. Это удивило Бануина, но следующий поступок Коннавара показался еще более странным - мальчик отошел от окна и положил кинжал на место.

Предыдущая страница 2 Следующая страница


3 Дэвид Геммел

- Почему ты не украл его? - спросил торговец, и голос его слегка отдавался эхом.
Конн обернулся, сжимая кулаки. Бануин вышел из тени и опустился на длинный деревянный сундук. Мальчик бросился к тюку, вытащил кинжал и снова повернулся к «врагу».
- Собираешься драться со мной? - спросил торговец.
- Ты не превратишь меня в жабу, Иноземец!
- Я бы превратил, попытайся ты унести мой нож, но если ты пришел не воровать, то зачем?
- Я сделал это на спор. А там, откуда ты родом, так делают?
- Да, - ответил Бануин. - Однажды друг поспорил со мной, что я не влезу на скалу без веревки. Она была высотой шестьдесят футов.
- И ты влез?
- Почти. А потом упал и сломал ногу. С тех пор я уже не поддавался на такие подначки.
В этот момент из-за тюков выскочила крыса. Бануин вытащил что-то из рукава; его правая рука взметнулась сначала вверх, потом опустилась. Клинок, блеснув, пролетел через комнату, и мальчик увидел в противоположном ее конце пригвожденное к полу существо. Конн уставился на трупик и маленький метательный нож, торчащий из него.
- Крысы разносят заразу, - пояснил Бануин. - Так о чем мы говорили?
- О том, как берут на слабо.
- Ах да. Тогда положи мой кинжал на место, достань нож и заходи в дом. Там мы поговорим - если, конечно, ты не боишься.
- Непременно приду, - пообещал мальчик.
Вот уж вряд ли, подумал торговец, возвращаясь в дом.
Конн пришел очень скоро, неся очищенный от крови нож. Они проговорили не меньше часа. Сначала мальчик нервничал, но скоро его разобрало любопытство. А может он научиться бросать нож? Покажет ли ему Бануин, как это делать? Откуда приехал Иноземец? А какие земли расположены к югу?
С этого дня началась их дружба.
Часто они сидели по вечерам на скамейке около дома торговца и беседовали о событиях в мире, который казался мальчику величайшей загадкой. Бануин путешествовал в дальние края и часто пересекал море на кораблях. Конн никогда не видел корабля, и путешествие на нем представлялось ему восхитительно опасным. Кроме того, к своему удивлению он узнал, что люди за морем говорят на разных языках. Когда Бануин впервые рассказал ему об этом, он подумал, что тот шутит, и как только Иноземец заговорил на своем родном наречии, мальчик засмеялся. Правда, уже через год он уже выучил несколько фраз.
- У тебя способности, - сказал как-то Иноземец после короткой беседы на тургонском. - Большинству людей из твоего племени трудно освоить наши глаголы.
- Но это же весело, - заявил Конн.
- Учеба должна доставлять удовольствие, как и жизнь, - вздохнул Бануин. - Боги свидетели, она слишком коротка. - Он посмотрел Коннавару в глаза. - Ты смеешься меньше, чем раньше. Что-нибудь случилось?
Мальчику не хотелось говорить о беде в своей семье, однако горе, вызванное размолвкой родителей, вылилось из него, и он поведал чужому человеку всю историю. Когда Конн заканчивал, то внезапно смутился.
- Наверное, мне не стоило это рассказывать.
- Стоило, мой мальчик, - мягко сказал ему Бануин. - Это одно из великих преимуществ дружбы: есть кому доверить свои проблемы, облегчить душу, и никто не может тебя за это осудить.
Конн с облегчением вздохнул.
- Но ты понимаешь, почему они по-прежнему живут порознь? Они любят друг друга. А это были всего лишь слова, не больше.
- Слова сильнее железа, - сказал торговец. - Все, что мы делаем - и все, что есть, - рождается из слов. Предрассудки человека передаются ему словами отцом и матерью, или старшими друзьями. Религия и мифы тоже передаются словами. В прошлом году из-за слов ты сломал Гованнану нос. Вы стали друзьями?
- Нет.
- Вот так-то… Слова…
- Мама винит Большого Человека в смерти Вараконна, а это неправда. Вараконн умер потому, что был трусом. Ведь есть разница, прав человек или нет?
- Должна быть, но не всегда. Думаю, Руатайну не важно, ошибается жена или нет. Его задело, что она верит в свои несправедливые слова. Он очень гордый, и эта гордость заслуженная, ведь Руатайн отважный, справедливый и честный человек. Очень важно, чтобы и другие видели эти качества. Нелегко быть честным. В мире полно ловких, хитрых людей, которые не имеют даже понятия о чести. Они обманывают, крадут и, по мнению мира, преуспевают. Честность требует немало усилий и отваги. Что касается справедливости, то добиться ее труднее всего. Руатайн хороший человек, и то, что жена считает его таким подлецом, стало большим ударом для него.
- Значит, они никогда не сойдутся? - огорченно протянул мальчик.
- Не буду лгать тебе, Коннавар. Должно произойти чудо, чтобы они помирились. У твоей матери тоже есть гордость. Ведь муж сравнил ее с грязной шлюхой. Она не простит такого оскорбления.
- Но он не взял другой жены и не отрекся от мамы в Совете.
- Да, и в этом мне видится проблеск надежды, - заключил Бануин.
- Я никогда не буду лгать тому, кого люблю, - с чувством заявил мальчик.
- Тогда ты будешь глупцом, - отозвался купец.
- Ты считаешь, что говорить правду - глупо?
- Твоя мать высказала то, во что она верила. Было ли это мудро?
- Нет, - согласился Конн. - Но… все так сложно…
- Жизнь часто кажется запутанной, когда тебе одиннадцать лет, - улыбнулся Бануин. - Еще более запутанной она становится, когда ты вырастаешь.
- Я могу сделать что-нибудь, чтобы они снова были вместе?
- Нет, мой мальчик, - покачал головой торговец. - Эту проблему могут решить только они сами.

ГЛАВА 3

Несмотря на все свое уважение к Иноземцу, Коннавар не смог смириться с мыслью, что бессилен помочь маме и Большому Человеку. Следующим вечером он увидел колдунью, Ворну, собирающую цветы для отваров на южном склоне холма. Мальчик перелез через забор и поднялся к ней. Увидев его, женщина на время оставила свой труд.
- Можно с вами поговорить? - спросил Конн.
Ворна отложила мешочек с травами и опустилась на камень.
- А ты не боишься, что я превращу тебя в куницу?
- А зачем вам?
- Все знают, что именно так поступают ведьмы.
Он на мгновение задумался.
- И вы действительно способны это сделать? Значит, ваша магия так сильна?
- Может быть. Если меня будешь раздражать. А теперь говори: что тебе надо? Я занята.
- Мой отец Руатайн, моя мать…
- Я знаю, кто твои родители. Ближе к делу.
Он посмотрел в ее синие глаза.
- Я хочу, чтобы на них наложили заклятие, и они снова полюбили друг друга.
Ворна неожиданно улыбнулась.
- Ну, ну. - Она запустила руку в волосы, в которых темные пряди перемежались седыми. - Значит, ты хочешь, чтобы я колдовала. И, конечно, скажешь, зачем это нужно?
- Они несчастны. Мы все несчастны.
- А чем ты мне заплатишь, юный Коннавар?
- Заплачу? - удивился он. - Разве ведьмам платят?
- Нет, мы работаем из любви к людям, питаемся воздухом и одеваемся в одежду из облаков. - Она кинула на него пронзительный взгляд. - Конечно, ведьмам платят! Дай-ка я подумаю. - Ворна подперла голову рукой, не сводя глаз с мальчика. - Это будет не очень трудное заклинание, поэтому я не попрошу в уплату твою душу. Только ногу. Или руку. Да, руку. Какую ты предпочтешь, левую или правую?
- Зачем вам моя рука? - спросил он, отступая на шаг.
- Может быть, я собираю руки маленьких мальчиков.
- Я не маленький! Да ты смеешься надо мной, ведьма! Давай преврати меня в куницу. Тогда я взбегу по твоей ноге и укушу тебя за задницу!
Ворна не показала виду, что ребенок произвел на нее впечатление. Немногие мальчишки риганте осмелились бы подойти к ней, и даже взрослые не отважились бы разговаривать так непочтительно. Ее боялись, и правильно боялись. Она чувствовала, что и Конн напуган, но позиций сдавать не собирается.
- Ты прав, я над тобой смеюсь. Тогда поговорим начистоту. Мои заклятия могут убивать или лечить. Не трудно приготовить зелье, которое заставит мужчину полюбить женщину. Но Руатайн уже любит Мирию. И, хотя она осознала это только после его ухода, Мирия тоже его любит. Вся беда в их гордости, а от нее я излечить не могу. - Засунув руку в мешочек, она вытащила какие-то темные семена. - Знаешь, что это?
- Нет.
- Наперстянка. Если ее принять немного, это может вдохнуть новую жизнь в умирающее сердце. Но прими чуть больше, и непременно отравишься. С гордостью так же. Если ее слишком мало, человек не знает себе цену. Мир сотрет его в порошок. Если ее слишком много, человек становится заносчивым и хвастливым, а если гордости как раз в меру, то человек далеко пойдет. Руатайн такой. Если лишить его гордости, он перестанет быть собой. А что касается Мирии, она достаточно мудрая, чтобы понимать, что потеряла его. Я не могу помочь тебе, Коннавар. Сомневаюсь, что даже сиды смогли бы что-нибудь сделать.
- Но все же они могли бы попытаться?
- Даже и не думай, - предупредила его колдунья. - Сиды куда опаснее, чем ты можешь себе представить. Ступай домой, и пусть твои родители сами решают свои проблемы. - Когда он начал спускаться с холма, она крикнула ему вдогонку: - И если я когда-нибудь превращу тебя в куницу, то только в беззубую.
Мальчик радостно улыбнулся и побежал к пастбищу.
Ночью, незадолго до полуночи, он вылез из кровати и тихо оделся. Спящий рядом Браэфар шевельнулся во сне, но не проснулся. Кавал, лежащий под западным окном, поднял голову и посмотрел на мальчика. Коннавар натянул башмаки, подошел к собаке, погладил ее, почесал за ушами. Не взять ли пса с собой?.. В таком походе приятно идти рядом с кем-нибудь. Затем Коннавар вспомнил про опасности и передумал. Какое право он имеет рисковать жизнью Кавала? Он тихонько раздвинул занавески, отделявшие спальню от основной части дома. Было темно; Конн на цыпочках прошел в кухню, взял старый длинный бронзовый нож и засунул его за ремень. Отодвинув засов двери, выскользнул в ночь и направился к Зачарованному лесу.
Луна сияла в небе, но ее свет не проникал под темные своды деревьев. Сердце Коннавара забилось чаще, однако он продолжал лезть по склону. Мальчик никогда не видел сидов, зато знал много историй про духов, обладающих волшебством и даром прорицания, и некоторые из них упоминались в легендах риганте. Например, Бан-Ни, Прачка у Брода. Воины, обреченные на смерть, могли увидеть ее у ручья, стирающую кровавое тряпье. Коннавару вовсе не хотелось встречаться с ней или ее сестрой, Бан-Ши, также известной как Преследующая или Тоскующая. Один взгляд на ее белое лицо наполнит человека такой печалью, что его сердце разорвется. Он надеялся встретить сида по имени Тагда, Лесной Старец. Говорили, что, если приблизиться к нему и коснуться плаща из мха, он позволит загадать три желания. Говорили также, что если Тагде не нравится человек, он распахивает свой плащ, и оттуда исходит туман, съедающий плоть, оставляющий только высохшие кости.
Мальчик остановился на опушке леса. Рот его пересох, руки слегка дрожали. Глупости, сказал он себе. Конн еще раз посмотрел на запретные деревья. Они казались зловещими, и ему живо представлялись ожидающие его ужасы. Ярость вспыхнула в нем подобно огню, подавляя страх.
«Я не отец, - подумал мальчик. - Я не трус».
Глубоко вздохнув, он вошел в лес.
Через разрывы в листве падали лучи луны, столпами серебряного света озарявшие землю. Собирался туман. Коннавар вытер потные ладони о штаны и поборол желание вытащить нож. «Ты пришел просить об одолжении, - строго сказал он себе. - Как отнесется к тебе Тагда, если ты подойдешь к нему с оружием в руках? »
Туман обвивал колени, легкий ветерок шуршал листьями.
- Я Коннавар, - вдруг крикнул мальчик, - хочу поговорить с Тагдой.
Голос был тоненький и испуганный, и это снова разозлило его.
«Я не боюсь, - сказал он себе. - Я воин риганте».
Он ждал, но на его зов не пришло ответа. Конн углубился в лес, вскарабкался на крутой склон. Впереди было небольшое озерцо в камне, озаренное светом луны. Он снова крикнул, и его слова подхватило эхо. Ничто не шевельнулось - ни летучая мышь, ни лиса, ни барсук. Царила тишина.
- Ты здесь, Тагда? Тагда… Тагда… Тагда…
Эхо затихло. Коннавар начал мерзнуть и почти смирился с мыслью о неудаче. Это просто ночной лес, решил он. Здесь нет волшебства.
Затем раздался звук. Сначала он принял его за человеческий голос, но почти сразу понял, что это животное кричит от боли. Обернувшись, Конн увидел заросли терновника. В них бился олененок, пытаясь встать на ноги. Колючки обвили его задние ноги, и пятнышки крови виднелись на светлых боках.
- Подожди, малютка, - мягко сказал ему Коннавар. - Подожди, и я помогу тебе.
Он начал пробираться сквозь терновник. Колючки рвали одежду и царапали тело. Вынув нож, он отрезал одну ветвь. Другая немедленно хлестнула его по лицу. Терновник становился все гуще, и длинные шипы продолжали колоть и царапать. Напуганный его приближением, олененок забился сильнее. Конн мягко заговорил с ним, стараясь успокоить. Когда он добрался до него, олененок совсем выбился из сил и дрожал от страха. Мальчик осторожно срезал ветки вокруг него, спрятал нож и поднял спасенного на руки, прижал его к себе и начал выбираться. С каждым шагом становилось все больнее, штаны совсем порвались.
Выбравшись из кустов, мальчик поставил олененка на землю и провел рукой по его спине. Царапины были не слишком глубокие, скоро заживут. Почему олененок остался один, где же мать? Опустившись на землю, Конн погладил его стройную шею.
- В следующий раз будешь избегать терновника, - сказал он. - А теперь беги, ищи свою маму.
Зверек изящно отпрыгнул, остановился и посмотрел на мальчика.
- Ну беги, беги, - произнес тот.
Олененок сделал несколько шагов, а потом побежал и скрылся за деревьями. Конн посмотрел на порванную одежду. Мирия будет недовольна. Штаны были совсем новые. Заставив себя встать, он добрался до выхода из леса и отправился домой.
Мальчик проснулся вскоре после рассвета. Браэфар уже встал и натягивал короткие сапоги. Конн зевнул и потянулся.
- Долго ты спал сегодня, - сказал ему брат.
- Ночью я уходил.
Сев в постели, он рассказал Крылу о своих приключениях и об олененке. Браэфар вежливо слушал.
- Тебе приснилось, - сказал он наконец.
- Нет!
- Тогда где же царапины, о которых ты говоришь?
Конн бросил взгляд на свои руки, отбросил одеяло и посмотрел на ноги. Кожа была цела. Встав, он взял с пола штаны. Они были совершенно целые.
Брат улыбнулся ему.
- Вставай, видящий сны! Не то завтрак съедят без тебя. Оставшись один, удивленный Конн натянул штаны и взял тунику. Когда он поднял ее, на пол упал клинок. Но это был не тот бронзовый нож с деревянной ручкой, который он взял в лес. Первые лучи рассвета упали на серебряное лезвие и резную рукоять из оленьего рога. Гарда блестела золотом, а навершие украшал круглый черный камень с серебряной руной. Такого красивого кинжала мальчик еще не видел. Пальцы его невольно обхватили рукоять, она подходила к ним идеально. Завернув сокровище в тряпицу, Конн вышел из дома и бросился к Бануину. Тот еще спал, и мальчик разбудил его. Купец зевнул и откинул одеяло.
- Я не фермер и обычно не встаю так рано.
- Это важно, - объяснил Конн, протягивая торговцу чашу с водой.
Тот сел в постели и отпил глоток.
- Рассказывай.
Мальчик поведал ему о своем приключении в лесу, об освобождении олененка и возвращении домой, потом о том, как нашел кинжал. Бануин слушал молча с уставшим видом. Выражение его лица изменилось, когда Конн развернул тряпицу. Торговец благоговейно взял кинжал в руки, затем вылез из кровати и подошел к окну, чтобы рассмотреть сокровище на свету.
- Потрясающе, - прошептал он, - металл мне неизвестен… Не серебро, не железо… А камень в рукояти…
- Это оружие сидов, - сказал Конн. - Их дар мне.
- Я бы мог продать это за сотню… нет, пять сотен серебряных монет.
- Я не хочу его продавать.
- Тогда зачем ты принес его мне?
- Я не могу никому рассказать, что ходил в Зачарованный лес. Это запрещено, а маме лгать не могу. Я думал, ты мне дашь совет.
- Рукоять подходит к моей ладони, - проговорил Бануин. - Как будто его сделали для меня.
- Мне тоже.
- Не может быть, парень. Моя рука куда больше твоей. - Он протянул кинжал Конну.
- Смотри! - Мальчик поднял оружие.
Рука его полностью закрывала рукоять, золотая гарда приходилась под большой палец, а навершие касалось ребра ладони.
Бануин медленно взял клинок. Рукоять, казалось, выросла в его руке.
- Это волшебное оружие, - потрясение сказал он. - Никогда такого не видел.
- Что мне делать?
- Ты мне веришь? - ответил вопросом на вопрос Иноземец.
- Конечно. Ты мой друг.
- Тогда отдай кинжал мне.
- Отдать… Я не понимаю. Он мой!
- Ты попросил меня о помощи, Конн, - сказал Бануин. - Если веришь мне, сделай, как я прошу.
Мальчик помолчал, а потом произнес:
- Ладно. Я даю тебе нож.
- Теперь он мой?
- Да. Твой. Но я все еще не понимаю.
Бануин, не выпуская клинка из рук, жестом поманил Конна за собой, и они пришли в комнату с очагом. Торговец поворошил вчерашние угли длинной палкой, раздул их и добавил растопки. Когда огонь разгорелся, он повесил над ним медный котелок.
- Люблю начинать день с травного отвара. Что-нибудь теплое и сладкое. Лично я предпочитаю цветки бузины с медом. Хочешь?
- Да, спасибо, - ответил Конн.

Предыдущая страница 3 Следующая страница


Яростный клинок 4

Мальчик не мог отвести взгляд от кинжала. Бануин был его другом, но, кроме того, купцом, знающим счет деньгам. Когда вода закипела, торговец наполнил отваром две чашки и принес их на стол. Положив нож на полированное дерево, Иноземец отпил напиток.
- Ты сделал для меня немало, Коннавар, - серьезно сказал он. - В обычае моего народа награждать тех, кто нам помогает. Поэтому я хочу сделать тебе подарок. Я.подарю тебе этот нож. Он очень хорош, и многие спросят, откуда ты его взял. Ты ответишь - и это будет правдой, - что его подарил тебе Бануин Иноземец. Это решает твою проблему?
- Да, конечно. Спасибо, Бануин, - широко улыбнулся Конн.
- Нет, тебе спасибо - за доверие. Только позволь предупредить тебя: никогда не доверяй людям настолько. У каждого человека есть своя цена, и клянусь душой, я был очень близок, чтобы узнать себе цену.

Бануин Иноземец провел караван из шестнадцати лошадей по узкой тропе к парому. Неглубокая рана на плече все еще сочилась кровью, даже через пропитанную вином и медом повязку, и все же у него было хорошее настроение. На горизонте виднелись острые пики Друагских гор, стоящих на страже земель риганте. Почти дома. Он улыбнулся. Его первой родиной был Каменный город, раскинувшийся на пяти холмах в Тургони, за восемнадцать сотен миль отсюда. Почти всю свою жизнь он считал, что там живет его сердце. Теперь все изменилось. Душа его навек привязалась к Друагским горам. Он любил их так сильно, что даже сам удивлялся. Бануин провел шестнадцать лет среди племен кельтонов: риганте, норвинов, гатов, остров, паннонов и кердинов. И многих других. Он восхищался ими и простотой их жизни. Стоило ему задуматься о своем народе, как мороз пробегал по коже. Бануин знал: однажды они придут сюда со своими армиями и каменными дорогами, победят этих людей и навсегда изменят их жизнь. Так же как они поступили с племенами, живущими за морем.
Иноземец думал о Коннаваре одновременно с любовью и печалью. С тех пор как мальчик прибежал к нему с кинжалом сидов, прошло пять лет. Конн становился мужчиной, уверенным в том, что он - часть народа, который пребудет вечно. Сколько же ему, пятнадцать, шестнадцать?
За морем Бануин видел завершение великого сражения, когда тысячи тел молодых кельтонов - таких, как Коннавар и Руатайн, - сбрасывали в огромные ямы. Многие были захвачены в плен и проданы в рабство, а их вождей прибили за руки и за ноги к жертвенным столбам, чтобы они медленно умирали у обочин дороги, глядя, как их народ уходит в небытие.
Бануина спросили, не хочет ли он принять участие в организации торговли рабами, и он отказался, хотя на этом мог хорошо заработать.
«Как долго они еще не придут сюда, - думал он, - лет пять, десять? Не больше».
Спустившись с холма, Бануин подвел лошадей к переправе и спешился. На столбе висел старый медный щит, а возле него лежал деревянный молоток. Бануин дважды ударил в щит, и звук поплыл над водой. Из хижины на другом берегу вышли два человека, и первый из них приветствовал торговца. Бануин помахал в ответ.
Паром медленно переплыл реку. Причалив, старый Каласайн открыл воротца, перекинув их как трап на причал, затем, проворно спрыгнув на берег, одарил приезжего беззубой улыбкой.
- Все еще жив, Иноземец? Должно быть, ты родился под счастливой звездой.
- Боги милосердны к праведникам, - ответил Бануин, тоже улыбаясь.
Сын Каласайна, Сенекаль, низкий, коренастый человек, также сошел на берег, подошел к лошадям и развязал веревку. Паром был невелик, за раз он мог перевезти только восемь лошадок. Бануин завел на паром первую партию животных, закрыл за собой дверцу и помог Каласайну тянуть веревку. Он не оборачивался, поскольку знал, что Сенекаль обязательно стащит что-нибудь из тюков. Потом Каласайн найдет это и как всегда при следующей встрече возвратит хозяину с извинениями.
Когда они причалили к северному берегу, жена Каласайна, Санепта, принесла чашу с травяным отваром с медом. Бануин поблагодарил ее. В молодости она, наверное, была красивой женщиной, но годы и тяжелая жизнь лишили ее былой привлекательности.
Через час, когда все лошади были на северном берегу, Бануин с Каласайном сели на причале, прихлебывая отвар и любуясь сверкающими на воде лучами солнца.
- Неприятности в дороге? - спросил паромщик, указывая на рану.
- Не без того, зато это скрасило монотонность пути. Что произошло за последние восемь месяцев? Были набеги?
Старик пожал плечами.
- Набеги бывают всегда. Молодежи надо проверять свою силу. Умер только один человек. Он схватился с Руатайном. Глупец… А что ты везешь?
- Крашеные ткани, яркие бусы, серебряные и золотые нити. Ткань мгновенно разойдется. Она обработана особой пурпурной краской, которая не линяет. А еще специи и слитки - железные, серебряные и два золотых для Риамфады. Все должно легко продаться.
Каласайн вздохнул и слегка покраснел.
- Я извиняюсь за моего сына. Непременно верну все, что он украл.
- Знаю. Ты не отвечаешь за него, Каласайн. Некоторые просто не могут не воровать.
- Мне постоянно приходится позориться из-за него. - Они посидели несколько минут в согласном молчании. Затем паромщик снова заговорил: - Как дела на юге?
- Среди норвинов на побережье вспыхнула болезнь. Лихорадка и обесцвечивание кожи. Умер каждый шестой.
- Мы слышали. Ты был за морем на этот раз?
- Да. Я ездил на родину.
- Они все еще сражаются?
- Не дома. Их армии двинулись на запад. Они покорили многих соседей.
- Зачем? - удивился Каласайн.
- Создают империю.
- Зачем? - снова спросил паромщик.
- Наверное, чтобы всеми править. Разбогатеть за счет других. Не знаю. Может быть, им просто нравится воевать.
- Тогда они глупцы.
- Руатайн не воссоединился с Мирней? - спросил Бануин, желая сменить тему.
- Нет. С другой стороны, прошло шесть лет, а он так и не отрекся от нее. Странный человек. Совсем стал невеселый, редко улыбается и никогда не смеется. Люди обходят его стороной. Он поспорил с Наннкумалом-кузнецом и ударил его так сильно, что тот проломил загородку спиной. Почему они с женой разошлись? Она что, была ему неверна?
- Не знаю, - пожал плечами Бануин. - Так или иначе, это печально для них обоих. Они мне нравятся, хорошие люди…
- Они риганте, - улыбнулся Каласайн. - Мы все хорошие. Добро пожаловать домой, Иноземец.
Через четыре часа, когда заходящее солнце окрасило вершины гор алым огнем, Бануин поднялся на последний холм и увидел деревню Три Ручья. На сердце стало легко, стоило увидеть дома и фермы, мостики через ручьи, пасущийся скот. И огромный дуб в центре поселения, называемый Старейшим Древом. Его нижние ветви были увешаны фонариками.
«Дома, - подумал Бануин, наслаждаясь этим словом. - Я дома».

Коннавар любил лазить по деревьям и теперь, сидя на верхних ветвях Старейшего Древа, пытался разобраться в том, что было недоступно его пятнадцатилетнему разуму. Он любил Руатайна и мать, и его очень огорчало, что родители по-прежнему живут порознь. Мирия оскорбила Большого Человека, несправедливо обвинив его в подлости. Она знала, что не права, однако гордость не позволяла ей извиниться. Конн был уверен, что мать понимает свою ошибку, но не сделает ничего, чтобы примириться с мужем. Это казалось юноше очень глупым. Иногда по ночам он слышал, как Мирия тихо плачет, стараясь заглушить звук рыданий мягкой вышитой подушкой на кровати, сделанной Руатайном. Коннавар ее не понимал. Всю жизнь она была холодна с мужем, а теперь горевала, будто у нее умер ребенок. И все же, несмотря на свои страдания, не могла заставить себя признаться, что была не права.
Большой Человек тоже изменился. Он стал угрюмым и гневливым. Вспоминая драку с отцом Гованнана, Наннкумалом, Конн поежился. Юноша шел с Руатайном и Браэфаром, и кузнец неожиданно вышел им навстречу. Между ним и отцом не было большой любви, потому что история разрыва началась с Наннкумала, который рассказал Гованнану об отце Конна. Кузнец был крупным человеком, хорошо сложенным, с массивными мышцами.
- Держи мальчишку подальше от моей кузницы, - сказал он, указывая на Коннавара.
- Почему это? - Руатайн посмотрел на него в упор.
- Потому что он вор! Украл у меня гвозди.
- Неправда! - Конн, сжав кулаки, шагнул к кузнецу, но Руатайн остановил его.
Наннкумал презрительно усмехнулся.
- Они исчезли после того, как ты вертелся тут возле моей дочери… Держи своего парня подальше, - снова обратился он к старшему мужчине. - Если я его здесь застукаю, уши оборву.
- Уши оборвешь? - угрожающе спокойным голосом спросил Руатайн. - Ты угрожаешь моему сыну при мне? Тебя нельзя назвать мудрым человеком, Наннкумал.
- Он не твой сын, - грубо ответил кузнец. - Он выродок труса!
Воин шагнул вперед. Его противник вскинул руку, чтобы защититься, но удар был слишком быстрым. Правая рука Руатайна врезалась в челюсть кузнеца, и тот отлетел в сторону, упал на забор. Наннкумал попытался подняться, но снова рухнул на землю. Несколько людей собрались, чтобы посмотреть на драку, которая уже закончилась. Руатайн подошел к лежащему человеку и перевернул его носком сапога. Глаза кузнеца были открыты. Большой Человек холодно сказал:
- Отец Коннавара отправился на бой и сражался спина к спине со мной целый день. Тебя я там что-то не видел, ты вроде животом маялся… Собственно говоря, кузнец, я никогда не видел тебя в битве, так что не спеши обвинять других в трусости.
Воспоминание доставляло Коннавару некоторое удовольствие, но и боль тоже. Наннкумал заслужил удар. Он знал, что Конн ничего не крал, просто был недоволен дружбой юноши с его дочерью, Ариан.
Ариан… Со времени драки она избегала товарища, а Конну не хватало ее общества, улыбки и аромата золотых волос. Закрыв глаза, он припомнил день в начале весны, когда гнался за ней. Ариан, ее сестра Гвидия и другие девушки из деревни собирали цветы на краю леса. Коннавар гулял неподалеку и случайно их увидел. Ариан, приподняв подол желтого платья, переходила быстрый и мелкий ручей. Конн поприветствовал ее. Она наклонилась и обрызгала его водой. Он хотел подойти к ней, смеясь, но девушка выскочила из ручья и побежала к лесу. Он последовал за Ариан и поймал за талию. Они упали в траву.
- Зачем ты меня обрызгала? - спросил Конн.
- Чтобы остудить пламя в твоих глазах, - ответила Ариан. Он обнимал ее правой рукой. Солнце ласкало нежную кожу босых ног девушки. В горле у Конна пересохло, сердце бешено забилось. Зрачки ее голубых глаз расширились, и он отражался в них, будто медленно тонул… Не в силах сопротивляться желанию, Конн поцеловал девушку. Рот Ариан был теплым. Она коснулась языком его губ. Коннавар застонал. Его рука скользнула к ее бедру… Неожиданно девушка высвободилась и села, поправляя растрепавшиеся золотые волосы.
- Вижу, вода недостаточно тебя остудила!
Конн не мог и слова выговорить. Внезапно Ариан хихикнула, прикрыв рот рукой. Юноша проследил за ее взглядом и увидел, как вздулись его штаны в промежности. Покраснев, он попытался встать. Ариан бросилась к нему и обхватила за шею.
- Не сердись на меня, - сказала она, принимая краску стыда за другое чувство.
Конн притянул ее к себе.
- Я не сержусь. Я люблю тебя. На будущий год, в праздник Самайн, я поговорю с твоим отцом, и мы поженимся.
Отстранившись, Ариан рассмеялась.
- Может быть, я соглашусь, а может быть, и нет.
Конн не знал, что ответить, его глаза сузились.
- А вот теперь ты начинаешь злиться, - весело проговорила девушка, снова подходя к нему и гладя его лицо.
Он попытался обнять ее, но она убежала прочь, к подругам.
Сидя на дереве, Коннавар вспоминал жар ее кожи. Ему стало как-то не по себе. Вдруг его внимание привлекло движение на юге. По склону спускалась вереница лошадей. Сердце Конна обрадовано дрогнуло. Бануин вернулся!
Юноша быстро соскользнул с дерева, спрыгнул на землю и отправился к дому купца. Услышав стук копыт по деревянному мосту, он окликнул Иноземца.
Торговец улыбнулся, увидев его. Казалось, Бануин стал ниже, и в коротко постриженных волосах блестела седина. Конн знал, что ему много лет, почти пятьдесят, но силы и ловкости ему было по-прежнему не занимать. Иноземец спешился. Теперь пятнадцатилетний юноша был на несколько дюймов выше своего старого друга.
- Как у тебя дела, Коннавар? - спросил Бануин.
- Баниас тол вар, - ответил мальчик. Торговец захлопал в ладоши.
- Хорошо, Конн. Значит, ты помнишь мои уроки.
- Я ничего не забываю, - серьезно ответил юноша. - Рад снова видеть тебя. Давай я помогу тебе разгрузить лошадей, а ты расскажешь о своих странствиях.
Бануин отправился к складу и открыл дверь. Они с Коннаваром сняли тюки с лошадей, отнесли их внутрь, а расседланных животных отправили в загон.
Дом Бануина, как и все дома риганте, построили из дерева, но в основной комнате был мозаичный пол, три ложа и никаких стульев. Там оказалось чисто - ни единой соринки.
- Вижу, ты присматривал за моим домом, - заметил Бануин, - спасибо тебе.
- Я принесу еды, - сказал Конн, вставая и направляясь к двери.
Торговец хотел возразить, но юноша уже скрылся. Пробежав четверть мили до своего дома и обратно, он вернулся с полотняным мешком с едой. Там был большой кусок пирога с мясом, несколько яблок и кувшин с хорошим подсоленным маслом. Когда они поели, Бануин зажег две лампы и вытянулся на ложе.
- Чего мне не хватает здесь, - начал он, - так это чудесной ароматной бани после долгого пути. У нас каждый город такого размера имеет баню, да и во многих домах есть собственные бани.
- Твой народ часто моется? - спросил Коннавар.
- Каждый день.
- Зачем? Они плохо пахнут?
- Если не купаются, то да.
- Не везет им, - заметил Конн.
- Странное дело, - рассмеялся Бануин. - Чем больше ты моешься, тем больше это нужно. Я принимал ванну два месяца назад, в Тургони. Потом я отправился домой. Через три дня от меня воняло. Через десять я с трудом мог выносить собственное общество. А потом запах исчез сам собой.
Бануин поднялся, снял плащ и швырнул его на ложе. Коннавар увидел на его левой руке окровавленную повязку.
- Где тебя ранили?
- Четыре дня назад на меня напали грабители. Трое изгнанников-норвинов. Один из них умудрился полоснуть меня ножом. Пустяковая рана.
- Ты убил их?
- Нет, юный кровожадный варвар. Я сломал руку человеку с ножом. И они убежали.
- Тебе следовало их убить. Они будут поджидать тебя следующей весной.
- Коли так, я воспользуюсь твоим советом. А теперь расскажи мне, что происходит в Трех Ручьях.
- Браэфар выиграл гонку на солнцестояние две недели назад. В наших землях нет парня счастливее, - сказал Конн. - Он расхаживает гордый, как павлин.
- А ты?
- Я пришел вторым.
Бануин сел. Судя по хитрому блеску в глазах мальчика, все было не так просто.
- А Гованнан? Я думал, что он самый быстрый среди молодежи.
- Он тоже так думал, - ехидно заметил Коннавар. - Но ветер повернул один из указателей. Гованнан и другие забежали в болото. Правда, в нем осталось достаточно сил, и он пришел третьим. Ариан говорит, что почти весь вечер он отдирал от задницы пиявок. Может быть, на будущий год ему повезет больше.
- И почему я не верю, что ветер повернул указатель? - спросил Бануин.
Конн рассмеялся.
- Потому что ты очень подозрительный. Прямо как Гованнан.
- Это точно, - согласился Иноземец. - Ты упомянул Ариан. Все еще собираешься жениться?
- Она самая красивая девушка на свете. Я ее очень люблю.
- В придачу к ней ты получишь Гованнана в качестве шурина.
- Да, прискорбно. А еще есть ее отец… но любовь все побеждает. Женщина риганте имеет право выбрать себе мужа. Ты будешь танцевать на моей свадьбе?
- Я не слишком хороший танцор, однако непременно приду, и с радостью. А теперь беги домой. Я устал, мне не помешает поспать в мягкой постели.
- Можно я приду завтра? Ты поучишь меня своему языку? Расскажешь о каменных городах?
- Я всегда рад видеть тебя, Конн. Но разве у тебя нет работы?
- Только до полудня.
- Тогда приходи, когда освободишься. Передавай привет матери. Скажи ей, что я привез зеленое атласное платье, как и обещал.
Коннавар направился к двери.
- Твой народ по-прежнему воюет и побеждает?
- Боюсь, что да, Конн.
- Ты должен мне все рассказать.

Ариан не знала, что хуже - страх или избавление от него. Они переплетались причудливым образом, мешались у нее в голове. Страх накатывал неожиданно, когда она шла, лежала в постели или стирала одежду в мелких водах ручья. Пальцы начинали дрожать, а в душе рождалась темнота, заслоняющая свет солнца.
Она помнила ужасный день, когда родился этот страх. Ее младшая сестра, пятилетняя Бариа, которая спала вместе с ней, кашляла и горела в жару. Мать напоила ее травяным отваром, подслащенным медом, и девочка прижалась к Ариан. Старшая сестра, которой в тот год исполнилось тринадцать, оттолкнула ее, поскольку было жарко и душно. Бариа перевернулась на другой бок и обняла тряпичную куклу. Она покашляла еще, а потом заснула. В середине ночи Ариан проснулась, тщетно пытаясь вспомнить сон. Ее ноги касалась совершенно холодная ножка Барии.
- Иди сюда, малышка, - прошептала старшая, - я тебя согрею.
Ариан пододвинулась к девочке и обняла ее. Некоторое время она прижимала сестру к себе, потом ее напугала неподвижность девочки. В комнате царила тьма, и она не видела лица сестры. Поднявшись с кровати, Ариан спустилась с чердака и пошла к очагу. Тот почти погас. Подбросив немного растопки, девочка раздула горячие угли. Пламя начало разгораться. Ариан поднесла к пламени свечу, дождалась, пока та зажглась, и поднялась обратно на чердак. Подойдя к кровати, она поднесла свечу к лицу Барии. На нее посмотрели спокойные мертвые глаза. На щеку ребенка упала капля воска.
- Прости, - сказала Ариан, не думая. Ответа не было. И не могло быть.
Девочку начало трясти. Некоторое время она сидела на краю кровати, и горячий воск тек по ее пальцам. Потом она разбудила родителей. Мама плакала и причитала, и даже отец, угрюмый и неразговорчивый кузнец, пролил слезы. Гованнан подошел к Ариан, обнял ее, гладя по золотым волосам. Он молчал, потому что слова были излишни. Чудесный ребенок ушел в ночь и никогда не вернется. Что еще можно сказать.
На следующий день, когда Ариан шла по лесу, ее охватил страх. Ноги не слушались, и она села на землю, рыдая.
- Не хочу умирать, - всхлипывала она. - Никогда. Не хочу быть такой же холодной.
Страх, появившись, начал разрастаться. Она сидела под деревом, и ужас сжигал душу.
Ариан услышала звук копыт и, не желая более оставаться одна, вскочила на ноги и рванулась навстречу ему. Всадник оказался мужчиной средних лет с круглым, добрым лицом. Он не принадлежал к племенам риганте; скорее всего был посланником или торговцем, направляющимся в дом Длинного Князя. Всадник натянул поводья и остановил лошадь.
- Что случилось, юная леди? - Судя по акценту и манере говорить, он приехал с юга.
- Ничего, - сказала она, вытирая слезы. - Я просто… немножко испугалась.
- Тебя напугал какой-то зверь?
- Нет. - Ариан почувствовала себя глупой. - Я задремала, и мне приснился кошмар.
- Да ты дрожишь, - произнес он, спешиваясь. Незнакомец не был высок - всего на дюйм-другой выше, чем она. Подойдя к девочке, он обнял ее и успокаивающе проговорил. - Ну, ну. Не бойся. Чудесный, яркий день… в здешних лесах не таится опасностей.
Страх начал исчезать, но она знала, что он по-прежнему стоит за плечом, выжидая. Ариан прижалась к мужчине, позволяя ему гладить ее по спине и волосам. Ей становилось все лучше и лучше. Потом его рука скользнула на ее ягодицы.
- Я помогу твоим страхам уйти. Принесу тебе радость, и солнце снова будет ярко светить. Верь мне. - Он поцеловал ее в щеку, потом приподнял ее лицо и склонился сам. Коснулся ее губ. Правая рука скользнула по бедрам и животу. Ариан вздрогнула. Незнакомец оказался прав. Страх исчез. И солнце снова светило ярко.
Ей больше всего запомнилось касание тел, человек над ней, его плоть, мокрая от пота, ее тело, полное жизни и отвечающее на каждое его движение. Никакого страха, никакой пугающей пустоты, никаких мыслей о могиле.
- Тебе хорошо со мной? - спросил он потом, когда они лежали рядом на траве.

Предыдущая страница 4 Следующая страница


5 Дэвид Геммел

-Да.
- Сколько тебе лет?
- Тринадцать, почти четырнадцать.
- Значит, ты не дочь земли?
- Нет. Мой отец - кузнец в Трех Ручьях.
- Ты славная девочка, - сказал он, натягивая штаны и рубаху. Сунув руку в кошелек, незнакомец достал серебряную монетку. - Пусть эта маленькая встреча останется нашим секретом. Тайным чудом радости.
Она молча кивнула, глядя, как он садится на лошадь и уезжает.
Через два месяца она пришла за советом к Эриате, рыжеволосой дочери земли, которая коротко сообщила Ариан, что та беременна. Девушка испугалась и просила Эриату помочь ей. Старшая женщина напоила ее особым отваром. Он оказался тошнотворным, и от него было больно и плохо, но в результате беременность окончилась, и Ариан дала дочери земли серебряную монету, полученную от незнакомца. Потом они сидели в маленьком круглом домике, в котором Эриата развлекала клиентов. Молодая женщина налила Ариан чашку травяного напитка, подслащенного медом, чтобы отбить вкус зелья.
- Ты слишком молода для таких игр, - твердо сказала Эриата. - Зачем ты сделала это?
Ариан нерешительно, запинаясь, рассказала ей о смерти сестры и о страхе, поселившемся в ее сердце, - холодном страхе, прогнать который помогло горячее тело торговца. Эриата слушала терпеливо, и в ее голосе не слышалось осуждения, когда она сказала:
- Мы все справляемся со страхами так, как можем. Но - я прошу тебя поверить мне - валяться в траве с незнакомцами слишком опасно. Я знаю. Когда мне было тринадцать - кажется, с той поры прошло сто лет, хотя на самом деле только десять, - я тоже открыла для себя все прелести этой игры. Моим любовником стал женатый человек - друг отца. Когда нас застали, семья выгнала меня за порог, и племя отвергло меня. Теперь я сплю с кем попало, за деньги, и живу одна. Но я приспособлена к такой жизни, а ты нет. Подумай еще вот о чем. Стараясь избавиться от страха смерти, ты убила ребенка внутри себя. Это не шутка, девочка.
- Это был не ребенок. Ребенку я бы никогда не повредила.
- Попытайся бороться со страхом иначе, - вздохнула Эриата.
- Теперь страх ушел. Я больше никогда не буду делать таких глупостей.
Однако страх не ушел, и три раза за этот год она давала серебряные монеты Эриате. Монеты, которые получала от людей на дороге. Теперь ее мучил и другой страх. Что, если один из этих купцов приедет в Три Ручья и узнает ее? Что, если отцу станет известно, что его дочь живет как шлюха? Ее исторгнут из рода, как Эриату.
Ариан выкинула эти мысли из головы. Скоро страхи исчезнут навсегда. Близится Самайн, Коннавар обещал посвататься. Тогда ей больше не придется сидеть, как теперь, у дороги. Скоро Конн прогонит все ее страхи, прижмет к себе и согреет, как она должна была согреть Барию. Смерть не подберется к ней, пока Коннавар рядом. Он сильный, храбрый и полный жизни.
Пока Ариан сидела на траве, размышляя о Конне, показались два человека, ведущие нагруженную повозку. Ее руки задрожали. Поднявшись, она тряхнула золотыми волосами и вышла им навстречу.

Эриата открыла дверь и поманила молодого человека за собой. Конн пригнулся, чтобы не стукнуться о низкую притолоку, и вошел в маленький и круглый домик. В нем не было окон и верхних комнат. Только очаг, окруженный камнями, дым которого выходил в отверстие в крыше. У западной стены стояла огромная кровать, прикрытая пуховым одеялом. Рядом два стула с высокими спинками и коврики на земляном полу. Конн знал, что Эриата не живет здесь, а только принимает гостей. Руатайн рассказал ему, что она из племени паннонов, и именно он дал Конну денег, чтобы пойти к ней.
- Обращайся с ней с уважением, - сказал ему Большой Человек. - Она хорошая женщина и честно отдает часть дохода деревне. А в прошлом году, когда настало время паводка, она работала с утра до ночи, укрепляя берег реки.
- Мне не нужна шлюха, - ответил Конн.
- Всем искусствам надо учиться, мой мальчик. Любой человек, как и собака, может совокупляться без обучения, но если ты любишь свою жену, то захочешь доставить ей удовольствие. Эриата покажет тебе как. Тогда первая брачная ночь станет волшебной и незабываемой.
- Ты бы мог научить меня.
Руатайн рассмеялся.
- Я мог бы объяснить тебе. А она научит.
И теперь он стоял в ее доме, стараясь не глядеть на кровать.
- Благодарю за ласковую встречу, - довольно равнодушно произнес он.
Эриата ответила профессиональной улыбкой и поклонилась. Это была маленькая женщина, стройная, но без чрезмерной худобы. Рыжие волосы рассыпались по плечам. Синее шерстяное платье не могло похвалиться богатой вышивкой или брошью. Она сидела напротив него, так близко, что их колени соприкасались. Конн заглянул ей в лицо. Дочь земли оказалась старше, чем он думал, может быть, ей все двадцать пять. Издалека она казалась гораздо моложе. Эриата была совершенно спокойна, но Копну становилось все более и более не по себе. Он потянулся к кошельку.
- Рано, - проговорила она. - Сначала скажи, зачем ты пришел ко мне. - Голос у нее был довольно низкий для женщины и довольно чувственный.
- Я собираюсь жениться, и Большой Человек… мой отец… - Конн замолчал, чувствуя все большее смущение.
Эриата наклонилась и взяла его за руку.
- Твой отец хочет, чтобы ты был хорошим мужем и смог удовлетворить жену в брачную ночь.
- Я смогу это сделать, - заявил Конн.
- Конечно, дружок. Но скажи мне, ты хорошо владеешь мечом?
Конн вздохнул свободнее. Такой разговор нравился ему куда больше.
- Да. Я быстрый и сильный, и Бануин говорит, что у меня хороший баланс.
- А когда ты взял оружие в руки в первый раз, так ли хорошо у тебя получалось?
- Конечно, нет. Но я быстро учусь.
- Искусство любви ничем не отличается от фехтования в этом смысле. Возлюбленные - как два танцора, двигающиеся в унисон слышимой только ими музыке. Совокупляться могут все люди. В этом нет искусства, но в любви скрыта большая радость.
Она плавно поднялась, расстегнула платье, и оно соскользнуло на пол. Потом она встала на колени и сняла с него сапоги. Поднявшись, дочь земли взяла Конна за руку. Он встал рядом с ней, жалея, что пришел. Подняв его руку, она прижала ее к своей груди. Ладонь коснулась набухшего соска. От ее волос пахло духами. Эриата придвинулась ближе, обнимая юношу за шею одной рукой.
- Думаю, мне следует уйти, - сказал он. - Это была ошибка.
- Ты боишься?
Вопрос был задан шепотом, но ему показалось, что едва ли не грянул гром. И вместо того чтобы напрячься еще сильнее, Конн неизвестно почему расслабился. И улыбнулся.
- Наверное, да. Тебе это кажется глупым?
- Нет, - ответила Эриата, расстегивая на нем рубашку, лаская его грудь. Наклонив голову, Конн поцеловал ее. У нее были теплые и нежные губы. Молодая женщина расстегнула его ремень, и юноша почувствовал теплые руки на своих бедрах, прикосновения, жгущие, как огонь. Она снова опустилась на колени и прижалась щекой к набухшему пенису. Взяв его в руку, она поцеловала головку, коснувшись языком ее кончика. Конн застонал и услышал ее негромкий смех.
- Все еще боишься, Коннавар?
- Нет.
Наклонившись, он поднял ее на ноги. Эриата отвела его к постели, и они легли рядом. Она обвила его ногами, и он вошел в нее. Приятное тепло дарило радость, но оно было ничем по сравнению с чувством гармонии, охватившим его. Такого он никогда не испытывал и даже не представлял, что так бывает. Сплетенные тела, касающиеся губы… Он двигался все быстрее и быстрее, и все сознание сосредоточилось на одном - движении и тепле. Вселенная сузилась до размеров этого домика, а то и кровати. Ничто не имело значения, кроме острой нужды - двигаться быстрее и быстрее. Тело взмокло от пота. Приподнявшись на локтях, Конн сделал последний толчок, приглушенно вскрикнул и рухнул на кровать, тяжело дыша.
Они полежали в молчании несколько минут. Потом Эриата принялась гладить его грудь и живот. Возбуждение вернулось довольно скоро, и он попытался снова влезть на нее, но она нежно остановила его.
- Нет, милый, теперь пришло время твоего образования. Ты показал мне, что можешь спариваться, и делаешь это очень хорошо. А теперь посмотрим, как быстро ты умеешь учиться.
- А чему я должен учиться?
- Обращаться с телом возлюбленной, как со своим. Доставлять ей столько же удовольствия, сколько она доставляет тебе, руками, губами и телом. Терпению и контролю над собой. Ты сможешь сделать то, о чем я говорю?
- Посмотрим, - улыбнулся Коннавар.
- Тогда мы немного полежим рядом, просто касаясь друг друга. И я научу тебя всем секретам искусства.
Весь вечер и половину ночи Эриата обучала его. Он так никогда и не узнал, что первый оргазм она лишь изобразила, тем более что, к ее собственному удивлению, второй и третий получились по-настоящему.
Потом они сидели на кровати и пили сидр.
- Мне хотелось бы научить тебя большему, Коннавар, - сказала она, - но ты научишься и без меня. И доставишь своей жене радость. Скажи, кто счастливая избранница?
- Ариан, дочь кузнеца. Ты ее, наверное, видела. У нее золотые волосы и лицо, как у богини.
- Да, видела. Она очень хорошенькая, - ответила Эриата, вылезая из кровати и надевая выцветшее синее платье.
Конн почувствовал, как изменилось ее настроение.
- Что-то не так?
- Все в порядке, просто тебе пора идти, уже поздно.
- Я что-то не так сказал? - спросил он, поднимаясь и подбирая одежду с пола.
- Глупый мальчик, - ответила Эриата, нежно глядя на его лицо. - Ты не сделал и не сказал ничего такого, что могло бы оскорбить меня. Скорее наоборот. Иди домой и дай мне отдохнуть. Ты утомил меня, мне надо поспать.
Конн оделся и направился к двери. Внезапно остановившись, он взял ее за руку и поцеловал.
- Я никогда не забуду эту ночь.
- Я тоже. Иди домой.
Уже на пути домой под мелким моросящим дождем он вспомнил, что не дал ей денег. Конн возвратился и собрался постучать, когда услышал звуки плача, доносящиеся из темноты.
Юноша молча достал три серебряных монеты из кошеля и положил их возле двери. Потом, надвинув капюшон, отправился домой.

Когда лето подошло к концу, зерно было собрано и убрано в амбары, деревенские ребята отправились в лес вместе с отцами, чтобы запасти дров на зиму. Мальчики помладше собирали ветки для растопки в большие полотняные мешки и относили в деревню. Несколько команд взрослых выбирали деревья и валили их. В округе оставалось довольно много высохших деревьев, и их срубили первыми, а потом очистили от веток, чтобы старшие мальчики могли распилить стволы на чурбачки, которые потом скатывали с холма вниз.
Коннавар и Браэфар распиливали такое дерево четырехфутовой двуручной пилой. Когда зазубренное лезвие вошло в ствол наполовину, они совсем взмокли. Правая рука Крыла, покрытая волдырями, была обмотана тряпкой, промокшей от крови. Браэфар был на год моложе Коннавара, на голову ниже и на двадцать фунтов легче. Казалось, природа подшутила над сыном могучего воина, Руатайна. Сын тонкого и изящного Вараконна рос с каждым днем, становясь все крепче и шире плечах, и его энергии и силе уже сейчас трудно было противостоять, а родной сын воина отличался хрупкостью сложения. Браэфар стыдился этого, ведь, хотя он бегал быстрее всех в поселке и стрелял не хуже других, он до сих пор плохо сражался бронзовым мечом и не мог побороть годовалого теленка. У него была мягкая кожа, и сколько он ни работал, сухих мозолей нажить не мог. Всякий раз, как он брался за пилу, ладони кровоточили.
Юноши работали все утро, а когда приблизился полдень, отложили пилу и присели в тени раскидистого дуба, чтобы перекусить. По синему небу неспешно плыли облака, бросая тени на зеленые долины, а над вершинами гор показались тучи, обещая ближе к вечеру дождь.
Братья поели хлеба с медом и запили его холодной водой из ближайшего ручья.
- Что-то ты притих, - заметил Коннавар, выливая холодную воду из кружки на мокрые от пота золотисто-рыжие волосы.
Браэфар помолчал, а потом произнес, не глядя брату в глаза:
- Думаю, ты любишь Иноземца больше, чем меня.
Слова удивили Конна. Его сводный брат никогда не жаловался и не любил ссор. Теперь юноша понял, почему в последние несколько недель Браэфар казался каким-то отчужденным.
- Прости, Крыло, - ответил он. - Ты мой брат, и я очень люблю тебя. Но Бануин много знает о мире, а мне нравится учиться.
- Чему он может научить? - горько спросил Браэфар. - Мы учимся пахать, разводить лошадей, скакать верхом, стрелять и сражаться. Мы учим великие песни риганте. Что еще нужно?
Конн доел хлеб и слизал остатки меда с пальцев.
- Ты знаешь, кто такой солдат?
- Солдат? Нет.
- Человек, который сражается круглый год.
- Такой человек идиот, - ответил Браэфар. - Кто работает на его ферме, пока он сражается? Кто собирает урожай и кормит скот?
- У него нет фермы. За то, что он воюет, ему платят золотом. А поскольку у него нет фермы, ему не нужно возвращаться в конце лета, чтобы собрать урожай. У людей Бануина целые армии солдат.
- Тогда, - рассмеялся Крыло, - им очень скучно зимой, когда их враги отправляются домой.
Конн покачал головой.
- У их врагов нет дома. Потому что солдаты следуют за ними, убивают их и захватывают земли.
- Но это глупо. Что ты будешь делать с землей, которая далеко от твоей?
- Бануин говорит, что они заставляют побежденных, тех, кто выживет, платить дань победителю. Золотом, или зерном, или деревом, или скотом.
- И все равно непонятно. Человек не может съесть слишком много хлеба. А скоту нужны пастбища. Предложи кто-нибудь отцу еще тысячу голов, он бы отказался. Им бы не хватило травы.
Конн слегка рассмеялся.
- Это сложно, я и сам до конца не понимаю. Но армии приходят в новые земли и покоряют их. Добычу они отвозят в каменные города, где живут правители. Там они создают еще большие армии и покоряют новые земли, и строят свои города, соединяя их каменными дорогами.
- Каменными дорогами? Да ты смеешься надо мной!
- Нет, - ответил Конн. - Бануин говорит, что в землях за морем есть каменная дорога длиной сотни миль. И через реки построены каменные мосты.
- Не верю, - отрезал Браэфар. - Кто такой безумец, чтобы строить каменную дорогу? Зачем?
- Чтобы повозки и армии могли передвигаться быстрее.
- Думаю, он надул тебя, - сказал Крыло, поднимаясь. - Давай-ка вернемся к работе.
- Как твоя рука?
- Болит, но будет болеть меньше, когда мы закончим.
Конн подошел к нему и крепко обнял.
- Ты мой брат и лучший друг, Крыло. Ничто не встанет между нами.
Браэфар высвободился из объятий Конна и взялся за пилу. Он обнаружил, что работа не улучшает настроение. Последние годы были для него тяжелыми - отец становился все мрачнее, а мать отдалялась от детей. Теперь еще и Конн привязался к Иноземцу, и у Браэфара не осталось друзей. Особенно после того, как он выиграл соревнования по бегу на празднике солнцестояния. С тех пор Гованнан и его друзья не разговаривали с ним.
Братья проработали еще два часа, а потом у Браэфара кончились силы. По рукам словно били деревянными палками, плечевые суставы болели. Но никто не устраивал передышки, и он изо всех сил старался не поддаваться усталости. Пила двигалась все медленнее и медленнее. Наконец он отпустил ее и пристыжено посмотрел на брата. Конн утер пот со лба и перешагнул толстый ствол.
- Присядь, я помассирую твои мышцы.
- Я чувствую себя дураком, - прошептал Браэфар.
- Чепуха. Большинство ребят твоего роста собирают хворост. А ты делал мужскую работу и делал ее хорошо. - Коннавар положил руки ему на плечи и принялся мягко массировать затекшие мышцы.
Пошел легкий дождик, и все работающие на вырубке устроили перерыв. Браэфар начал злиться. Потерпи он еще пару минут, и никто не заметил бы его слабости.
По холму к работающим поднимались деревенские девушки с плетеными корзинами с едой и кувшинами яблочного сока. Конн массировал плечи брата все медленнее и медленнее, Браэфар поднял взгляд. Коннавар уставился на девушек. Зрение у Крыла было слабее, чем у старшего брата, и он не мог различить лиц.
- Она там?
- Там, - отозвался Конн, садясь рядом с ним.
Когда девушки подошли поближе, Браэфар тоже разглядел ее. Ариан разговаривала со своей черноволосой сестрой Гвидией, и обе смеялись. Дождь затих, и солнце начало пробиваться сквозь облака. Волосы Ариан вспыхнули на солнце золотом. Как будто произошло чудо.
- Она такая красивая, - сказал Конн.
Некоторые девушки подошли к братьям, другие к возлюбленным. Остальные собрались в центре вырубки, поставив на землю корзины. Ариан осмотрелась по сторонам, ее холодный взгляд скользнул по двум юношам на бревне. Конн тихо выругался.
- Она все еще не разговаривает со мной.
- Почему?
- Мы с ней должны были встретиться три дня назад, но Большой Человек сказал, что на верхнем пастбище видели волка, и мы отправились проверять. Я опоздал всего на час, однако ее на условленном месте не оказалось. С тех пор она и не разговаривает со мной.
- Может, поедим? - предложил Браэфар, чтобы сменить тему.
- Нет. Я не голоден. - Конн поднялся и отошел к ручью. Как только он сделал это, к Крылу подошли Ариан и Гвидия.
- У тебя рука кровоточит, - заметила черноволосая девушка, присаживаясь рядом на ствол.
- Заживет, - ответил Браэфар.
Над вырубкой пронеслась тень. Подняв глаза, юноша увидел пролетевшего над головой ворона. Птица медленно опустилась на ветку на краю вырубки.
- Наверное, ждет, когда ему бросят крошки, - сказала Ариан. Приподняв льняную тряпицу, закрывающую корзину, она протянула Браэфару кусок яблочного пирога.
- Это мой кусок, - сказал Гованнан, подходя к ним. - Почему ты раздаешь мою еду? - Он вырос в высокого и широкоплечего юношу с квадратной челюстью и глубоко посаженными темными глазами.
- Твоя еда у Гвидии, - ответила Ариан. - Мирия попросила меня отнести корзину Коннавару и Крылу.
- Тогда сначала должны были принести мою! - Юноша вырвал корзину из рук младшей сестры. - Мужчин кормят раньше детей, не так ли маленькое Крылышко?
Браэфар примиряюще улыбнулся. Гованнан был старше его на два года и куда выше. Кроме того, он славился вспыльчивостью.
- Оставь его в покое, - вмешалась Гвидия, и сердце Браэфара упало. Ну почему девчонки не понимают? Его бы не тронули… а теперь она вмешалась, и добром все не кончится.
- А что я такого сказал? Кроме правды? Посмотрите на него. Он похож на девочку, и его бедная маленькая ручка вся в крови.
- Это говорит о том, как старательно он работал. - В голубых глазах Ариан вспыхнула ярость.
Помолчи, молил ее про себя Браэфар. Ты делаешь только хуже!
- Может быть, я несправедлив к нему, - продолжал Гованнан, - и на самом деле он маленькая девочка.
Схватив Крыло за шиворот, юноша заставил его встать, дернул за штаны и стащил их. Жестоко рассмеявшись, Гованнан сказал:
- Нет, не девочка, верно, но и мужских волос у него нет.
В этот момент сына кузнеца рванули за ворот, и кулак Конна с размаху врезался ему в лицо. По разбитой скуле потекла кровь. Гованнан упал. Перекатившись по траве, он поднялся, сжимая кулаки, затем бросился на противника. Конн отступил в сторону и нанес удар в подбородок. Гованнан снова упал. Потом куда медленнее поднялся и начал осторожно приближаться. Опозоренный Браэфар натянул штаны и пошел прочь. Гвидия побежала за ним.
- Я извиняюсь за своего брата. Он иногда ведет себя как идиот.

Предыдущая страница 5 Следующая страница


Яростный клинок 6

- Это ты виновата! - сердито ответил Браэфар. - А теперь оставь меня в покое.
А на вырубке продолжалась драка. Гованнана сбивали с ног несколько раз, но он не сдавался. Один глаз заплыл и из разбитых губ сочилась кровь. Он не нанес ни одного удара. Внезапно ярость оставила Коннавара. Он подошел к противнику и обнял его.
- Хватит, Ван, перестань.
Гованнан ударил противника в глаз. Брызнула кровь, и Конн отшатнулся. Брат Ариан врезал ему в правую скулу. Юноша покачнулся, а потом провел апперкот в лицо Гованнана, за которым последовал обманный удар справа, снова опрокинувший его в траву. Тот медленно, с большим трудом поднялся, преодолевая дрожь в ногах, шагнул к противнику, вновь замахнулся, но повалился вперед. Конн успел подхватить его и мягко опустил на землю. Ариан и Гвидия склонились к брату и принялись промакивать его раны лоскутами льна.
- Ты просто злой задира, - сердито произнесла Ариан. Конна охватил гнев, но он смолчал, поднялся и ушел в лес. Над ним кружился черный ворон.

ГЛАВА 4

Безумно злой Коннавар шел по лесу, ломая на своем пути ветки и топча молодую поросль под ногами. Во всем виновата Ариан! Она намеренно не обращает на него внимания! По меньшей мере это невежливо и сильно злит. А уж когда Гованнан оскорбил Крыло, юношу и вовсе охватила ярость.
Коннавар принялся подниматься наверх узкой оленьей тропой, обходя скальный выступ на пути к водопаду Ригуан. Купание, решил юноша, улучшит настроение. Кровь затекала в глаз, и он зажал рану пальцами. Его внимание привлекло движение у края леса, и Конн увидел, как черная ворона резко полетела к земле, будто сбитая стрелой. Заинтригованный, юноша свернул налево, прокладывая путь через редеющий подлесок.
Старуха, завернутая в зеленый потрепанный платок, сидела на сером плетеном стуле. На коленях у нее лежала рыбацкая сеть, которую она чинила. Конн оглянулся вокруг в поисках дома или хижины, но вокруг не было ничего. Возможно, она живет в одной из пещер, решил он. Странно, что они раньше не встречались.
- Пусть Даан будет милосерден к тебе, - поздоровался юноша.
- Да не улыбнется тебе Таранис, - не поднимая глаз, ответила она сухим хриплым голосом.
Странный ответ, однако Конн был вполне согласен. Кто хочет, чтобы ему улыбнулся бог смерти?
- Принести вам воды, старая женщина?
Она подняла голову, и юноша понял, что никогда не видел глаз темнее. Зрачок и радужная оболочка сливались, напоминая блестящую черную гальку.
- Мне не нужна вода, Коннавар.
- Откуда вы меня знаете?
- Я знаю многое. Чего ты желаешь?
- Не понимаю.
- Понимаешь прекрасно, - упрекнула она, откладывая сеть. - У каждого человека есть тайное желание. Чего желаешь ты?
Конн пожал плечами.
- Быть счастливым, наверное. Иметь много сыновей и несколько прекрасных дочерей. Прожить до старости и увидеть, как растут мои сыновья и сыновья их сыновей.
Старуха презрительно рассмеялась.
- Ты выбрал самые банальные желания. Это не то, к чему стремится твое сердце, Меч Бури.
- Почему я вас раньше не встречал? Где вы живете?
- Неподалеку. А я тебя видела: видела, как ты плаваешь в озере, ныряешь в быстринах и бегаешь по лесу со своим сводным братом. Ты полон жизни, и жребий ждет тебя. Примешь ли ты его вызов?
- Вы ведьма? - спросил он, помолчав.
- Не ведьма, вот это я тебе точно скажу. Открой мне, чего желаешь.
Сзади что-то шевельнулось, и Конн резко обернулся. Там стояла колдунья риганте Ворна. Она держала перед собой скрещенные руки, словно собиралась отвести удар, но смотрела не на него.
Ворна пристально смотрела на старуху.
- Пойдем со мной, Конн, - велела она. - Не отвечай на ее вопросы.
- Ты боишься назвать свое желание, мальчик? - спросила карга, не обращая внимания на колдунью.
Конн и в самом деле боялся, хотя не знал почему, а страх всегда вызывал у него прилив ярости.
- Я ничего не боюсь.
- Конн! Молчи! - предостерегла его ведьма.
- Скажи! - взвизгнула старуха.
- Я желаю славы! - закричал он.
По поляне пронесся холодный ветер, и что-то вспыхнуло перед глазами юноши. Он отступил на шаг, моргая.
- И ты ее получишь, - прошептал голос в его голове.
- Тебе не следовало говорить, - печально покачала головой Ворна.
Конн потер глаза и взглянул в бледное лицо колдуньи. Ее волосы с проседью спутались, плащ был испачкан и истерт. Она выглядела безумно уставшей.
Конн перевел взгляд на старуху. Та исчезла.
Не было ни плетеного стула, ни рыболовной сети. Только старый трухлявый пень и огромная паутина, сверкающая на солнце капельками росы.
Страх перед сверхъестественным охватил его.
- Кто она такая? - прошептал он, пятясь с маленькой поляны.
- Лучше не называть ее имя. Пойдем, Коннавар. Мы поговорим в безопасности.
Ворна жила в пещере примерно в миле от водопада. Внутри было просторно, на полу лежали толстые ковры, на западной стене висели крепко сколоченные полки. Стояла там узкая кровать, застеленная одеялом из овчины, и два стула, сделанные из вяза. По задней стене тек ручеек, собираясь ниже в озерцо, и через три естественных окна в камне проникал свет, так что солнечные лучи пересекались над головой, как золотые потолочные балки.
Конн слегка нервничал, идя следом за ведьмой. Насколько он знал, ни один мужчина племени не был в доме Ворны-колдуньи. Привыкнув к полумраку, юноша разглядел, что на одних полках стояли кувшины и горшочки, на других лежала аккуратно сложенная одежда. Вокруг ни соринки. В углу стояла метла, а у озерца виднелись два ведра и тряпка. Конн огляделся. Ворна опустилась на стул и спросила:
- А ты чего ожидал? Сушеные человеческие головы? Кости?
- Не знаю уж, чего я ждал, - признался юноша, - но явно не этого.
- Садись, Коннавар. Нам надо поговорить. Ты голоден?
- Нет, - быстро ответил он, не желая выяснять, что может держать ведьма на перекус.
- Женщина, которую ты видел, была духом - или богиней сидов, если желаешь. Слушай меня внимательно, и когда угадаешь, кто она, не называй ее имени. Одно это может принести несчастье. Как ты знаешь, есть три богини смерти. Она одна из них. Порой ее видят в облике старухи, порой - вороны. В мире душ она самая слабая из Старших Духов, однако когда речь идет о делах земных, самая злонравная из всех известных мне существ. Я впервые узнала о ее интересе к тебе, когда увидела ворона над домом Вараконна в ночь твоего рождения. Она вызвала молнию, которая сожгла меч, способный спасти твоего отца. Я видела ее вновь, когда твоя мать сказала Руатайну те ужасные и несправедливые слова. Видишь, Коннавар, она приносит несчастье и разбивает сердца. Когда она рядом, темные дела рождаются там, где прежде были только радость и смех. Знаешь ее имя?
Конн кивнул. Все дети риганте знали о Морригу, приносящей ночные кошмары.
- Но почему вы уверены, что это была она? Ворна вздохнула и откинулась на спинку стула.
- Я колдунья и умею видеть такие вещи. Тебе не следовало говорить ей о своем заветном желании. У нее есть сила даровать его тебе.
- Что в этом плохого?
- Давным-давно одна женщина молилась ей, прося, чтобы ее полюбил самый красивый человек на свете - богатый, добрый и заботливый. Желание исполнилось. Он полюбил ее, но был уже женат, и братья его супруги приехали в ее хижину и разрезали ее и его на кусочки. Теперь понимаешь?
- Но ведь я просил славы. Нет цены, которую я не заплатил бы за нее.
- Как ты можешь быть таким глупым, Коннавар? - рассердилась Ворна. - Чего стоит земная слава? Кормит ли она семью? Приносит ли мир душе? Слава уходит. Она неверная девка, которая меняет одного молодого человека на другого. Расскажи мне, что тебе известно о Калаванусе.
- Во времена моего дедушки он был великим героем. Могучим воином. Он повел риганте против Морских Волков и убил их короля в поединке. У него был меч, сиявший, как огонь. Этот человек познал славу.
- Да, познал. А потом состарился и одряхлел. И продал свой меч торговцу, чтобы купить еды. Жена оставила его, сыновья забыли о нем. Когда я в последний раз видела его, он плакал в своей хижине и вспоминал дни славы.
- Я не буду, как он, - покачал головой Конн. - И не буду, как Вараконн. Враги не увидят мою спину, и люди не будут оплевывать мое имя. Бануин обещал мне железный меч. Я пойду с ним в битву. Это моя судьба.
- Мне известно кое-что про твою судьбу. Не слишком много, но вполне достаточно, чтобы предупредить: тебе нужна более высокая цель, чем просто слава. Если ты не хочешь стать лишь еще одним воином вроде Калавануса.
- Может, мне этого достаточно, - упрямо возразил он.
- Но недостаточно для твоего народа.
- Моего народа? - удивился Конн.
Ворна помолчала, потом поднялась со стула и подошла к очагу. Свет из окон померк, и она сложила поленья в очаг, однако не зажгла его.
- В прошлом году, - начала колдунья, - оголодавшая стая волков напала на львицу с пятью детенышами. Она яростно сражалась с ними, уводя от своих детей. Львица была готова умереть за них. Ей удалось убить семерых волков, но остальные четыре обошли ее. И когда львица вернулась в свое логово, детеныши были убиты и сожраны. Бесспорно, она заслужила великую славу. Однако чего это стоило? Ее раны не позволяли больше иметь львят. Она была последней из своего рода, простиравшегося к первым дням мира. Думаешь, ее заботило, что она убила семерых волков и храбрость ее непревзойденна?
Ворна сделала странный жест правой рукой. В очаге вспыхнул огонь, отбрасывая пляшущие тени на стены. Со вздохом колдунья встала на ноги и подошла к полкам. Из маленькой коробочки на первой из них она достала золотую цепочку, на которой висел маленький красный опал.
- Подойди ко мне, - велела Ворна.
Конн повиновался. Он чувствовал, как от ее одежды пахнет дымом и совсем чуть-чуть лавандой и мятой. В этот момент страх перед ней навсегда исчез. Конн понял, что Ворна не только ведьма, которую все боятся. Она еще и стареющая женщина, одинокая и несчастная.
Он заглянул ей в глаза.
- Спасибо за помощь.
- Мне не нужна твоя жалость, дитя, - тихо произнесла колдунья и застегнула золотую цепочку у него на шее. - Этот талисман защитит тебя от нее… Покажи мне нож, Коннавар.
Он слегка поморщился. Ворна сказала нож, а не твой нож. Неужели знает?
Конн медленно вытащил клинок из сделанных им самим ножен. Она взяла его тонкими пальцами.
- Ты родился в сорочке, - произнесла колдунья. - Не спаси ты тогда олененка, остался бы в лесу навсегда и кровь твою выпили бы из вен. Ты догадался, что это существо было сидом?
- Нет.
- Нет, - эхом повторила она. - Они знали и об этом. Твои мысли были им открыты. Они волшебный народ. Сиды убивают без жалости, а иногда часами мучают жертву, но при этом могут позволить глупому ребенку жить, потому что он спасает олененка. И даже награждают его. - Вздохнув, Ворна вернула нож. - Иди домой, Коннавар, и обдумай мои слова.

Риамфаду считали счастливым юношей, который всегда улыбается, несмотря на то что не может ходить. Женщины ценили его броши и браслеты, а мужчины дивились рукоятям мечей и пряжкам для ремней, которые он отливал из бронзы или серебра. Его отец, Гариафа, гордился мальчиком и постоянно хвалил его. Это хорошо говорило о старом ювелире, поскольку немногие мужчины, видя, как их сыновья затмевают их, были бы так же щедры на добрые слова.
К семнадцати годам Риамфада сделал свою семью почти богатой. Бануин Иноземец отвозил его работы за море и продавал их там за невероятную, по мнению юноши, цену. Это позволило ему начать потихоньку работать с золотом.
Мальчик родился в Год Уродства, когда двое из троих детей рождались парализованными или мертвыми. Согласно обычаю, их оставляли на холме, чтобы ночью они умерли. Среди них единственным выжившим ребенком оказался Риамфада.
На рассвете пришла его мать, Виокка, прижала младенца к себе и поднесла к груди, дав ему напиться молока. Все думали, что она сошла с ума. Мать же не обращала ни на кого внимания. Собрался совет в полном составе и призвал Гариафу давать показания. Лысеющий сутулый ювелир стоял перед ними, защищая право жены растить собственного сына.
- Он был в руках богов. Они не забрали его жизнь. Теперь она принадлежит матери.
- Но как он может принести пользу нашему народу? - спросил Длинный Князь.
- Так же, как и я. Для моего ремесла не нужны ноги.
По требованию совета, вождь призвал Ворну, чтобы та изрекла предсказание. Она отказалась.
- Вы можете призывать меня, только когда людям угрожает опасность. Этот ребенок никому не угрожает.
Совет спорил долго, до середины ночи. Никогда еще не позволяли настолько увечному ребенку жить, это был первый случай в истории. Наконец, когда приблизился второй рассвет в жизни Риамфады, решение было принято. Одиннадцать против десяти проголосовали за то, чтобы Виокка растила своего сына.
К шести Риамфада уже очень ловко лепил из воска и готовил формы для отливки. У него был верный глаз, а таланту мог позавидовать отец. К десяти он придумывал и делал сложные узоры и узелочки, создавая удивительно красивые броши. Каждый день Гариафа относил мальчика в мастерскую и сажал на стул с высокой спинкой. На увечные, бесполезные ноги клали шерстяное одеяло, а худое, болезненное тело прикрепляли ремнем, чтобы удержать на месте. Тогда он склонялся к столу и приступал к работе.
И, как думали все, Риамфада был счастлив.
Что, конечно же, не соответствовало действительности. Он редко по-настоящему радовался - даже когда создавал удивительные произведения, которые заставляли видевших их пораженно вздыхать. Риамфада никогда не был по-настоящему доволен плодами своих рук, что составляло важную часть его творческого гения. Если бы его спросили, когда он впервые испытал настоящую радость, юноша, не задумываясь, назвал бы один конкретный день, когда он научился плавать в озере за водопадом Ригуан.
Однажды Риамфада сидел в мастерской, и на него упала тень. У окна стоял юноша со странными глазами - один зеленый, другой золотисто-коричневый.
- Я Коннавар, - представился он.
Риамфада знал его. В теплые дни Гариафа выносил его на луг рядом с мастерской, где отец и сын обедали на солнышке. Юноша часто видел, как бегали и играли деревенские ребята. К нему ни разу никто не подходил.
- А я Риамфада. Что тебе нужно?
- Мне хотелось встретиться с тобой. Все говорят о тебе.
- Ну вот ты меня и увидел, - ответил молодой ювелир, возвращаясь к работе. Он обмакнул кисть в состав и нанес его на слепленный воск.
- Что ты делаешь?
- Наношу смесь из коровьего навоза и глины на воск.
- Зачем?
- Так я постепенно сделаю формочку. Когда слой глины станет достаточно толстым, я нагрею его, воск растает, а у меня останется готовая формочка для литья.
- Понятно. Наверное, это требует много времени.
- У меня есть время.
Коннавар помолчал, а потом сообщил:
- А я иду к водопаду. Купаться.
- Отлично. Надеюсь, ты славно проведешь время.
- Хочешь пойти?
Риамфада выдавил улыбку.
- Это было бы славно. Ты пока иди, а я закончу работу и тоже прибегу.
- Бегать ты не можешь, - сказал Коннавар, не обращая внимания на сарказм, - а почему бы не поплавать? Ведь для этого нужно всего лишь держаться на плаву и двигать руками. Я сильный и мог бы отнести тебя к водопаду.
- Зачем? Зачем тебе делать что-то для меня?
- Почему бы и нет?
- Ты меня не знаешь. Мы не друзья.
- Это верно, но как узнать кого-то, если не разговаривать с ним? Пойдем, научишься плавать.
- Не хочу.
- Там очень красиво - солнце сверкает на воде, плавают серебряные рыбы, и ивы бросают тень на берег. Или ты боишься?
- Да, - признался Риамфада.
- Чего?
- Что мне понравится. Что я буду счастлив там.
- Боишься быть счастливым? - удивился Конн.
- Уйди, оставь меня в покое.
Однако Коннавар не ушел. Он постоял, раздумывая, а потом сказал:
- Я понял. Ты думаешь, что надоешь мне и я тебя больше не понесу туда.
На этот раз удивился Риамфада.
- Ты проницателен.
Гариафа, который до этой поры слушал разговор, вмешался:
- Ты должен согласиться, сын мой. Он прав. Там очень красиво.
Риамфада молча продолжал работать. Гариафа положил руку на плечо юноши.
- Послушай меня, мой мальчик. Когда ты родился, я был уже немолод. У меня никогда не хватало сил отнести тебя в холмы. Хотя я жалею, что не попытался. Иди с ним. Ради меня.
Риамфада посмотрел на Коннавара.
- Сколько тебе лет? - неожиданно спросил он.
- Почти шестнадцать.
- Тогда почему сейчас? Где ты был все эти шестнадцать лет? Или не знал, что я здесь?

Предыдущая страница 6 Следующая страница


7 Дэвид Геммел

- Знал, хотя, честно говоря, никогда об этом не задумывался. Теперь я сожалею. На прошлой неделе мы пошли к водопаду с моим братом, Браэфаром. Он упомянул тебя в разговоре. Сказал, что ты, к сожалению, не можешь ходить, но наверняка можешь плавать. Я размышлял об этом последние несколько дней и решил, что стоит попробовать.
- Если это придумал твой брат, почему его нет здесь? Коннавар улыбнулся.
- Браэфар у нас в семье главный мыслитель. У него полно хороших идей. Как проще убираться в доме, или ловить кроликов, или объезжать лошадей. Правда, воплощают его идеи другие люди. Он слишком занят - придумывает что-нибудь новое. Ну как, хочешь поплавать?
- Да, - сказал Риамфада. - Хочу. Однако есть… вещи, которые тебе следует знать. Главное, я не могу контролировать мочевой пузырь. Я ношу прокладку из ткани, но она порой протекает. - Юноша знал, что краснеет, но понимал: лучше рассказать сейчас, чем опозориться потом.
- Не беспокойся, - ответил Конн. - Меня это нисколько не опечалит. У меня в мешке есть еда и питье, и я силен, как бык. Пойдем. Солнце высоко и уже припекает, а в воде прохладно.
Он не солгал, сказав, что силен, как бык. Он нес Риамфаду на плечах две мили, пока не взобрался на последний холм перед водопадом. Там началась ровная земля, и он побежал. Юному ювелиру не приходилось еще двигаться так быстро и подниматься столь высоко. Это чувство опьяняло.
Достигнув склона, ведущего к озеру, Коннавар замедлил бег и, осторожно выбирая путь между камней, спустился вниз. Такой красоты Риамфада никогда не видел - сотни футов прозрачной голубой воды и белое кружево пены возле водопада. На дальней стороне ивы опустили длинные ветви в озеро; над головой летали яркие птицы. Коннавар посадил молодого ювелира на траву, прислонив спиной к стволу дерева. Потом он снял рубашку, сапоги и штаны. Риамфада увидел, что вся спина его зеленой рубашки залита мочой.
- Не беспокойся, - улыбнулся Коннавар. - Мы постираем ее в пруду. А теперь давай разденем тебя.
Следующие два часа Риамфада испытывал все возрастающую радость. Сначала он боялся, что вода накроет его с головой; Коннавар поддержал его и велел глубоко вдохнуть.
- Воздух в легких будет держать тебя на плаву, а когда приходит время выдохнуть, делай это медленно и быстро вдыхай обратно.
В конце купания Риамфада очень устал, хотя был безмерно счастлив. Юноша научился проплывать небольшие расстояния. Он передвигался собственными усилиями, а Конн плыл рядом.
Новый друг вытащил его из озера, и они погрелись в последних лучах солнышка, высохнув на ветру.
- Это был лучший день в моей жизни, - сказал Риамфада. - И я ошибался. Даже если я никогда не приду сюда, я всегда буду вспоминать его с радостью.
- Ты еще придешь сюда. Не завтра, потому что у меня очень много дел, а послезавтра, если будет хорошая погода, я зайду за тобой.
- Мне все равно, какая будет погода.
- Значит, какая бы ни была погода.
Они вернулись к дому Риамфады, когда начало темнеть. Гариафа и Виокка стояли в дверях, и на их лицах была написана тревога, но, увидев счастливое лицо сына, оба расплылись в улыбке.
- Я плавал, - сообщил юноша отцу. - Правда, Конн?
- Конечно, - подтвердил его друг.
За следующие несколько недель Риамфада научился плавать совсем хорошо. Когда его относили в воду, он переворачивался на спину и плыл к середине пруда. Затекшие и ноющие мышцы плеч расслаблялись в воде, а силы росли с каждым днем. Аппетит становился все лучше и лучше, и выглядел юноша уже не таким истощенным.
- Ты теперь весишь как хороший пони, - сказал однажды Коннавар, когда они перевалили через последний холм.
Риамфада хотел было ответить, но заметил внизу у озера других ребят.
- Отнеси меня назад!
- Почему?
- Я не хочу, чтобы меня кто-нибудь видел. Коннавар посадил юношу на траву и опустился рядом.
- Ты мой друг, и такой же смелый, как другие. Если хочешь, я отнесу тебя домой, однако хорошенько подумай.
- Ты не представляешь, каково мне, - сказал Риамфада. - Быть меньше, чем человеком.
- Ты прав, не представляю, зато знаю, что мы оба любим плавать, а в озере достаточно места.
- Ты считаешь меня трусом? - вздохнул молодой ювелир.
- Я ничего не считаю. Дело твое - вернуться или остаться.
Риамфада заглянул в лицо Конна. Тот говорил неправду: он будет разочарован, если придется вернуться. Юноша вздохнул. Что значат несколько минут смущения в жизни, полной стыда?
- Пойдем поплаваем, - проговорил он.
Коннавар поднял его и не посадил на плечи, а понес в руках. Когда они подошли к озеру, из воды вылез высокий парень с глубоко посаженными темными глазами и подошел к ним. Риамфада почувствовал, как напрягся Конн.
- Кто это? - шепотом спросил он.
- Гованнан, сын кузнеца.
Другие ребята тоже вылезли на берег. Гованнан остановился перед ними.
- Ты, должно быть, Риамфада. А меня зовут Гованнан, для друзей - просто Ван. - Юноша протянул руку. Риамфада пожал ее. Сын кузнеца представил всех своих товарищей. Потом поежился. - Холодно стоять, когда вылезешь из воды. Поговорим в озере.
Развернувшись, Гованнан побежал к воде и нырнул. Другие последовали за ним, и все вместе поплыли к водопаду, где они вылезали, забирались на скалу и прыгали обратно в воду.
- Они приветствовали меня, - проговорил Риамфада.
- А почему бы и нет?
- Я заметил, он не разговаривает с тобой.
- Мы не друзья. А теперь пойдем поплаваем. У меня сегодня не слишком много времени. Мы с Крылом идем охотиться. Мама говорит, что на Самайн ей нужно дичи не меньше, чем на шесть пирогов.
- А я не ем мясо, - сообщил Риамфада, когда Конн посадил его на землю.
Тот изумленно поглядел на друга.
- Мясо делает людей сильными, особенно говядина.
- Может быть. Но сначала живое существо умирает, и умирает в страхе и боли.
- Странный ты человек, - рассмеялся Коннавар, однако в смехе не слышалось презрения. - Быть тебе друидом. Говорят, они тоже едят только овощи. Поэтому такие тощие.

Браэфар начинал злиться. Скоро стемнеет, а охотиться один он не любил - боялся, что из подлеска выйдут волки или львы. Наконец он увидел, как из поселка бежит Конн.
- Ты что так долго? - спросил младший брат.
- Не терпится убить кого-нибудь, маленькое Крылышко?
- Мама сказала, что ей нужно не меньше дюжины голубей и как можно больше кроликов.
Конн присел на корточки и погладил черного охотничьего пса, Кавала. Тот ткнулся мордой ему в руку, а потом лизнул в лицо.
- Хочешь лук или пращу? - спросил Коннавар.
- Все равно. Я обоими владею лучше, чем ты.
- Дерзишь, маленький братик. Приятно видеть. Я возьму лук. Мы с Кавалом спугнем пару кроликов.
До заката, когда стемнело и они отправились домой, ребята убили трех кроликов и пять лесных голубей. Браэфар надеялся на большее, но Мирия все равно должна быть довольна.
Переходя первый из мостов, братья услышали взрыв смеха, доносящийся из-за сарая. Браэфар напрягся. Смех звучал заразительно, и он знал, кто смеется. Это была Ариан, и Крыло прекрасно понимал, что она не одна. Хуже того, с мужчиной. Так девушка смеялась, только общаясь с потенциальными поклонниками.
- Нам пора домой, - сказал он.
Конн вручил ему кроликов и зашагал к сараю. Браэфар мрачно потащился за ним.
Вышла луна, и при ее свете Крыло увидел юношу, Касту, стоящего рядом с Ариан. Он прислонился к стене, и его рука лежала на досках чуть-чуть выше плеча девушки. Они тихо разговаривали.
- Что ты делаешь здесь с моей женщиной? - спросил Конн.
Каста едва не подпрыгнул от удивления. Он был на два года старше Конна и хорошо сложен.
- Что значит «твоя женщина»? Ариан никому не принадлежит.
- Она знает, что я попрошу ее руки в Самайн.
- Я еще не дала согласия, - произнесла девушка резче, чем хотела.
- Вот видишь, - сказал Каста. . - Почему бы тебе не оставить нас в покое.
Браэфар поморщился, потом бросил взгляд на Ариан. Ее глаза блестели, и юноша понял, как ее радует мысль о том, что мужчины готовы драться из-за нее. Это было отвратительно.
- Не дерись с ним, Конн, - тихо сказал Браэфар.
- Что?
- Она хочет этого. Только взгляни на нее.
- Не лезь, Крыло, не твое дело. - Конн начал приближаться к противнику.
- У тебя преимущество передо мной, - заметил Каста. - Я работаю на твоего отца, и, если я отлуплю тебя за грубость, он меня уволит.
- Он ни о чем не узнает.
- Рад слышать, - сказал Каста и молниеносно нанес удар Конну в лицо слева. Тот пошатнулся. Последовал удар справа, и кулак со свистом разрезал воздух, поскольку юноша уверялся. Потом он провел апперкот правой Касте в живот и хук слева в челюсть. Противник отступил, потом снова атаковал. Конн опустился на колени, резко поднялся, выбрасывая вперед руку, и сбил Касту с ног. Тот тяжело упал, перекатился и встал па колени. Коннавар не дал ему подняться полностью, нанеся удар справа; противник снова упал. Каста поднялся, не устоял и медленно сполз по стене сарая.
Ариан развернулась и зашагала прочь. Конн последовал за ней.
Стараясь не выронить дичь, которую держал в руках, Браэфар помог Касте встать на ноги.
- Мы только разговаривали, - пробормотал тот. - Она позвала меня сюда. И теперь голова болит, а сын хозяина - мой враг.
- Не враг, - заверил его Браэфар. - Конн не умеет подолгу сердиться. В любом случае ты остался в выигрыше.
- Попробуй объяснить почему, - горько проговорил Каста.
- Он ушел с Ариан. Поверь, от нее одни неприятности.
- Она того стоит. Я бы вынес больше, чем несколько ударов, за один поцелуй.
- Думается мне, в драке у тебя повредились мозги. Ни один человек, который женится на ней, не будет уверен, что он отец ее детей. - Браэфар видел, что юноша пропустил слова мимо ушей.
Конн тихонько прокрался в спальню уже после полуночи. Крыло проснулся от скрипа кровати.
- Я так понимаю, у вас все хорошо?
- Все прекрасно, братик, - отозвался Конн.
- И ты все еще собираешься на ней жениться?
- Конечно? А почему нет?
- Она кокетка, неужели ты не видишь? И я не верю, что она искренне тебя любит.
Сердитое молчание в ответ. Браэфар решил не развивать эту тему.
Конн не спал еще некоторое время. События минувшего вечера более чем вывели его из душевного равновесия. И не столько сама драка, от которой он, честно говоря, даже получил удовольствие, сколько странное настроение, нашедшее на Ариан, когда они шли по лесу. Сначала девушка сердито молчала, но когда они дошли до ручья, она начала дрожать. Он спросил, не замерзла ли она, и обнял одной рукой. Ее реакция и восхитила, и озадачила его. Ариан обвила его шею руками и поцеловала с такой страстью, что дух захватило.
Конн мечтал об этом моменте, особенно со времени ночи с Эриатой, хотя был готов дождаться Самайна и торжественной церемонии - обхода Старейшего Древа, который и означал скрепление союза. То, что они делали в тот миг, строжайше запрещалось законами риганте и грозило суровым наказанием, в худшем случае поркой обоих и изгнанием из племени. Однако даже зная это, Конн не мог удержаться. Через несколько мгновений они уже лежали обнаженные на куче одежды. Он пытался применить искусство, которому его обучила Эриата, но Ариан потянула его на себя, и они слились в порыве страсти. Она двигалась в быстром безумном ритме. Юноша заглянул в ее лицо. Взгляд девушки был устремлен в никуда, губа прикушена, она прижималась к нему изо всех сил. Ногти впились в его спину, и Ариан застонала.
Держать Эриату в объятиях было чудесно, но с возлюбленной Конн достиг новых вершин наслаждения. Она вся дрожала и стонала, снова и снова. Юноша, как его учили, сдерживал себя, двигался медленно и ритмично. Теперь взгляд ее сосредоточился, однако зрачки заполнили почти всю радужку. Конн нежно поцеловал ее и стал двигаться быстрее. Через пару минут она снова застонала и выгнулась в экстазе, словно пытаясь слиться с любимым. Конн не остановился и не стал сдерживать себя. Ему показалось, что его душа хлынула наружу вместе с семенем и соединилась с ее душой.
В этот миг Ариан прошептала:
- Я люблю тебя.
Звуков слаще юноше еще не доводилось слышать. Сердце защемило и зрение помутилось. Не в силах вымолвить ни слова, он лег рядом с ней, заключая девушку в объятия. Златокудрая голова покоилась на его плече, и он ласково гладил нежную кожу бедер.
- Я твой. Отныне и навсегда.
- Я никогда больше не буду бояться, - ответила девушка. Конн не понял этих слов, но в голосе слышалось настолько явное облегчение, что он не стал расспрашивать ее подробнее.
А теперь, лежа в постели, не мог выкинуть из головы слова Браэфара.
Она кокетка, неужели ты не видишь?
Конечно, видит и отчетливо помнит, как она смеялась, стоя во тьме с Кастой. Одного этого не хватило бы, чтобы его сильно обеспокоить, но оставался еще вопрос безликой страсти. В тот момент он не думал ни о чем, слишком кипела молодая кровь, однако теперь, вспоминая близость, осознал, что до первого оргазма девушка даже не понимала, кто он.
Отринув сомнения, Конн сосредоточился на главном - Ариан сказала, что любит его.
Через несколько дней она станет его женой, матерью его детей, единственной, вечной любовью сердца.

Следующее утро выдалось ясным и холодным. На высоком холме к северу от поселения Руатайн натянул поводья и мрачно посмотрел на луга, где паслись его стада. Здесь собрали шесть сотен длинношерстных круторогих горных быков и коров. С севера дохнуло холодом, и Руатайн поежился, поскольку забыл плащ дома. Низкое серое небо обещало суровую зиму. До пира Самайна оставалось всего двенадцать дней.
Пришпорив лошадку, он поехал через ряды животных, иногда помечая синей краской спины некоторых коров и быков. Восьмидневный пир был всегда временем великой радости для народов риганте. В этом году он состоится в Трех Ручьях, и народ со всей земли придет в деревню. Будут воздвигнуты сотни палаток, и к последнему дню здесь соберется более девяти тысяч людей.
Мысли Руатайна были далеки от пиров и танцев. Для скотоводов зима представляла собой не только время опасностей и трудностей, но и время потерь. Только самый выносливый скот мог выжить. Некоторых убивали суровые морозы, других - скользкие склоны, на которых животные ломали ноги. К тому же приходили волки, львы, и даже порой медведи восставали из зимней спячки.
Обмакнув руку в ведро с краской, притороченное к седлу, Руатайн подъехал к Баннио. Он сам выкормил ее, когда она была теленком, а ее мать загрыз лев. Хорошая была корова, но ей уже восемь лет, и последние два года без приплода. Руатайн решительно пометил краской ее широкую спину.
Рядом с ней пасся старый бык, Мента. Переживет ли он приближающиеся холода, волков и львов? А если да, то сможет ли весной победить молодых быков и зачать крепких детенышей?
Рядом с Руатайном ехал его главный пастух, Арбонакаст. Он ничего не говорил, молча глядел на своего господина.
- Ну? - спросил наконец воин.
Арбонакаст видел, что тот смотрит на Менту. Пастух пожал плечами.
- Я бы дал ему шанс.
- Дал ему шанс? Ты что, впал в сентиментальность?
- Славный бык.
Словно почуяв, что говорят о нем, Мента вскинул тяжелую голову. На солнце сверкнули острые изогнутые рога почти семь футов длиной.
- Он не вечен, Арбон. - вздохнул Руатайн.
- Ничто не вечно, - отозвался пастух.
Арбонакаст был невысок и не слишком широк в плечах. В черных волосах блестели серебряные пряди, а над глубоко посаженными серыми глазами мохнатились темные брови. Лицо усеяли морщинки - следы пятидесяти лет трудностей и борьбы. Сильное худое лицо с резкими чертами. Руатайн верил ему больше, чем другим.
- Значит, еще одна зима. Если он выживет, но потом проиграет молодому быку главенство над стадом, то отправится в котел.
- Думаю, нас ждет недобрая зима, - проговорил Арбон, пришпоривая лошадь, и съехал с холма.
Руатайн повернул домой. Конечно, зима будет недоброй. Как недобрыми были весна, лето и осень. Добрые времена ушли из его жизни вместе с Мирией. Он видел ее каждый день, смотрел, как она идет к ручью или сидит на солнышке, - и не разговаривал с ней вот уже три года. Руатайн следил, чтобы в его прежний дом регулярно доставлялась еда и деньги, когда они у него водились. Он часто общался с сыновьями. И все равно каждую ночь ему снилась она. Они снова были вместе и лежали рядом на залитом солнцем лугу. Руатайн гладил ее волосы и смотрел в зеленые глаза. Потом просыпался, и на него набрасывалась жестокая реальность.
Он ни с кем не говорил о своих мучениях и старался жить, как всегда. Из его жизни ушла радость, и почти все в Трех Ручьях скоро заметили, что Руатайн сильно изменился. Куда девался грубоватый юмор, веселый нрав? Он стал беспокойным человеком, неприветливым и нетерпеливым.
Весной он вместе с пятью другими мужчинами отправился отражать набег паннонов. В последовавшей короткой схватке Руатайн зарубил двоих. В таких набегах обычно никого не убивали. Часто брали в плен и потом отпускали за небольшой выкуп. Когда люди все же погибали, обычно причиной тому были фатальные случайности - неловкое падение с лошади или бегущий в панике скот, сметающий все на своем пути. А в тот день Руатайн бросился к паннонам, размахивая железным мечом. Двое немедленно пали мертвыми, остальные побросали оружие.
Руатайн двинулся к пленникам, и глаза его горели боевой яростью. Арбонакаст заступил господину дорогу.
- Думаю, все уже кончено, - сказал он.
На мгновение всем риганте показалось, что воин сейчас ударит мечом своего, но Руатайн развернул лошадь и поехал в Три Ручья.
Он часто думал о тех двух убитых. Оба были совсем молоды и отправились в первый набег. Ни один из них не ждал, что умрет. Руатайн остро чувствовал свою вину. Он мог - и должен был - сбить их на землю ударами плашмя. Воин думал о них и сейчас, возвращаясь домой. Расседлав коня, он пустил его пастись.
В этот момент раздался стук копыт. Обернувшись, Руатайн увидел, как по восточному мосту скачет всадник, еще один пастух, Каста, сын Арбона. Он должен был собирать скот в южных холмах.
- Что такое, парень? - спросил Руатайн.
- Медведь-людоед, мой господин, напал на трех детей около поселения норвинов. Двоих убил, третьего унес. Его будто бы ранили, однако он ушел от охотников в западном направлении.
- Они загнали его в наши земли и побоялись преследовать дальше?
- Похоже, так, господин. Говорят, что медведь большой - такого огромного они еще не видели. .
- Где его ранили?
- В шести милях от водопада Ригуан.
Руатайна охватил страх - мальчики отправились туда купаться.
- Собери людей. Принесите копья и веревки. Бросившись в дом, он взял железный меч и охотничье копье.

Предыдущая страница 7 Следующая страница


Яростный клинок 8

ГЛАВА 5

Несмотря на холод, Риамфаде не хотелось вылезать из воды. Он знал, что плавает последний раз в году. Уже приближалась зима, в холмах падал первый снег. Юноша поплавал на спине, затем перевернулся и принялся наблюдать, как лучи солнца сверкают в струях водопада. Справа от него появилась радуга, и Риамфада, зачарованный, принялся смотреть на нее с восхищением. Затем рваное облако закрыло солнце, и радуга исчезла. Ах, если бы я только мог создавать такие цвета, подумал он.
Где-то вверху раздался крик Гованнана. Взглянув в его сторону, юноша увидел, как сын кузнеца прыгает в воду со скалы. Потом он вынырнул, приглаживая длинные волосы, и поплыл к Риамфаде.
- Ну что, накупался, маленькая рыбка?
- Еще чуть-чуть, - ответил его друг.
- У тебя губы посинели. Думаю, самое время вытереться. Гованнан бросил взгляд на берег, где Коннавар и Браэфар разожгли небольшой костер. Другие ребята сели вокруг него. Риамфада с разочарованием увидел среди них Галаниса и его брата. Они всегда пялились на него, и разговор неизбежно обращался к его увечным ногам. Это семейство появилось в деревне недавно, когда их отец приехал с юга работать на Руатайна.
Риамфада неохотно повернул к берегу; Гованнан плыл рядом. Когда они доплыли, сын кузнеца вытащил его и отнес к огню, вытер ему ноги и обернул теплым плащом.
- Будет холодная зима, - заметил Конн.
- И длинная, - грустно согласился Риамфада.
Гованнан вытерся, оделся и принялся пускать по воде «блинчики». Коннавар подошел к нему с камнями в руке. Немедленно началось соревнование - кто кинет дальше. Браэфар сел рядом с Риамфадой.
- Ну вот, - сказал он, - опять. Они соревнуются во всем. Увечного юношу пробрала дрожь, и Крыло помог ему одеться и подкинул дров в костер.
- Может, тебя заколдовали? - предположил Галанис. Он был высоким худым рыжеволосым юношей с рябым лицом.
- Заколдовали? О чем ты? - спросил Риамфада с тяжелым сердцем.
- Мы с братьями думали, уж не сиды ли наложили на тебя проклятие.
Два других молодых человека, Барис и Гетенан, тоже смотрели на калеку.
- Не думаю, чтобы кто-то меня проклинал, - неохотно ответил тот. - В год, когда я родился, было много увечных детей. Все они умерли. Ворна говорит, что их матерей одолела болезнь.
- Лично я бы лучше умер, чем был калекой.
- Заткнись, Барис, - набросился на него Браэфар. - Какие глупости ты говоришь!
- Но это правда, - ответил Барис, краснея.
- Это правда для тебя, - сказал Риамфада. - Ты всю жизнь ходил и бегал. Для тебя потеря ног была бы ужасной трагедией. А я никогда не пользовался ими и привык быть таким.
- Что за сюрприз ты нам обещал? - спросил Браэфар, желая сменить тему.
Риамфада улыбнулся и окликнул Конна и Гованнана. Юноши оставили свое соревнование и подошли к костру.
- У меня камень подпрыгнул семь раз, - сообщил Ван. - На два раза больше, чем у него.
- Ты нашел камень лучше, - проворчал Коннавар.
Когда они уселись, Риамфада отвязал поясной мешочек и положил его на колени.
- У меня есть подарки для вас троих, - сказал он. - Вы были очень добры ко мне, и я захотел отблагодарить вас. Надеюсь, вы не обидитесь.
Он развязал последний узелок и раскрыл мешочек. Оттуда вытащил застежку для плаща из сверкающей бронзы и протянул ее Гованнану. Она была в форме оленя в прыжке и украшена серебряными завитками.
- Какая красота, - проговорил Ван. - Никогда не видел такой чудесной вещи.
Риамфада вынул из мешочка вторую брошь - маленький плетеный щит, сделанный из серебряных проволочек. И наконец, он вручил подарок Конну: бронзовый олененок запутался в серебряных терниях на полоске яркого золота.
- Не знаю, что и сказать, - произнес Конн.
- Тогда я скажу за тебя, братец, - вмешался Браэфар. - Спасибо, маленькая рыбка. Это чудесные подарки.
- А нам ничего? - спросил Галанис. - Не знал, что за ношение калек полагаются такие славные вещицы.
- Думай, что говоришь, - оборвал его Гованнан. - Или будешь собирать собственные зубы.
- Там, откуда я родом, умение говорить прямо считается достоинством.
- Между умением говорить прямо и грубостью есть большая разница, - сказал Браэфар. - И вам лучше запомнить это, если хотите, чтобы с вами дружили. Например, я не припомню, чтобы кто-нибудь из нас произнес вслух, что таких уродливых парней, как вы, свет не видывал. Твое лицо, Галанис, напоминает дерево, в котором хотел угнездиться дятел. И все же, полагаю, что там, откуда вы родом, это сочли бы прямотой.
Три брата поднялись и отправились в деревню. Последовало неловкое молчание. Молодой калека сидел как в воду опущенный. Конн нагнулся и положил руку ему на плечо.
- Спасибо, Риамфада, - проговорил он, - но нам не нужна награда, ведь ты наш друг и нам приятно общаться с тобой.
- Это не награда, - возразил тот. - Я просто хотел показать, как ценю вашу дружбу. Всех вас. Вы принесли мне много радости. Даже и не представляете сколько. Вам нравятся мои подарки?
- Никогда мне не дарили таких чудесных вещей, маленькая рыбка, - сказал Гованнан. - Я буду, беречь его.
Они посидели еще немного. Когда солнце начало садиться, Гованнан затушил костер, а Коннавар поднял Риамфаду, чтобы отнести его домой.
По пути они услышали далекий крик.
- Что это? - прошептал Браэфар.
Они поднялись на холм и вышли на открытую местность. На траве лежало тело со вспоротым животом и съеденным лицом. Траву усеивали пятна крови, похожие на маргаритки. Коннавар положил Риамфаду на траву и вытащил серебряный нож. По одежде они легко узнали Галаниса.
- Медведь, - прошептал Гованнан. - И большой. - Он тоже обнажил клинок. Браэфар, у которого не было оружия, в ужасе смотрел на изуродованное тело. - Должно быть, остальные убежали. Залезли на дерево или что-нибудь в этом духе.
Риамфада сидел на траве, настороженно глядя на стену деревьев. Из леса донесся еще один крик - и резко оборвался. Ветер дул с той стороны.
- Он не сможет почуять нас, - прошептал Коннавар. - Бежим.
Сунув клинок в ножны, Конн поднял Риамфаду, и молодые люди припустились по холмам. Местность была совсем открытая - ни кустов, ни деревьев, которые могли бы послужить укрытием. Риамфада смотрел на лес в ужасе, молясь, чтобы не появился медведь.
- Ветер меняется, - выругался Гованнан.
Стоило ему сказать это, как из-за деревьев в ста шагах от них показалась огромная фигура. На мгновение время застыло. Зверь подошел к телу Галаниса, открыл пасть и впился в него зубами. Потом, мотнув головой, подбросил тело в воздух, подхватил на лету и разорвал когтями. Пожалуйста, пусть он не увидит нас, молча молился Риамфада.
Огромная голова повернулась в их сторону. Медведь оставил тело и направился к убегающим ребятам.
- Он идет! - закричал молодой калека.
Конн обернулся, а потом бросился бежать. Очень скоро Риамфада понял, что с ним на плечах Коннавар не сможет убежать от медведя.
- Брось меня! - крикнул он. - Спасайся!
Конн бежал, а потом снова обернулся. Медведь был не дальше, чем в тридцати шагах от него. Он остановился, положил Риамфаду на траву, вытащил нож и бросился на зверя.
- Пожалуйста, беги, - молил калека.
- Я вырежу сердце этого ублюдка, - прошипел Конн. Медведь приблизился и поднялся на задние лапы. Риамфада не мог оторвать от зверя глаз: больше восьми футов в высоту, черная морда перепачкана в крови. Расставив лапы, медведь обрушился на юношу. Конн не стал дожидаться смертоносного удара - сам бросился на гиганта и вонзил нож ему в грудь. Струя крови ударила в лицо Риамфады. Коннавар отлетел в сторону, зверь снова бросился на него. На молодого калеку пала тень - Гованнан промчался мимо, прыгнул на спину медведя и вонзил собственный нож ему в шею. Тот снова поднялся на задние лапы и обернулся. Сын кузнеца был сброшен на землю, и нож остался в ране. Истекая кровью, Конн поднялся и снова атаковал. В его плечо вонзились когти. Серебряный нож юноши, несмотря на это, все-таки взметнулся, впиваясь в плоть врага. Медведь опустился на четыре лапы, прижимая юношу к земле. Гованнан, схватив огромный камень, кинулся к зверю и ударил его по голове. Тот обернулся, и огромные челюсти чуть не сомкнулись на руке юноши. Потом медведь снова поднялся на задние лапы, и в этот момент окровавленный Коннавар поднялся на колени и обеими руками загнал нож в живот твари. Огромная лапа ударила его по плечу, и Риамфада услышал звук ломающихся костей. Конн упал на траву, обмякший и безвольный, как тряпичная кукла.
Раздался звук скачущих лошадей. Через Риамфаду перепрыгнул конь, и всадник пронзил грудь медведя копьем. Зверь нанес удар, пронзая шею лошади когтями. Всадник упал на землю. Ловко перекатившись, он обнажил длинный железный меч. Чудовище бросилось к нему. На голову медведя упала веревочная петля, не пуская к воину. Тот подбежал и вонзил меч в живот твари. Из леса показалась еще одна группа всадников. Некоторые опутывали раненого зверя веревками, другие поражали его копьями. И все это время воин продолжал разить железным клинком… Риамфаде начало казаться, что медведь никогда не умрет. Он убил вторую лошадь, а потом, наконец, запутался в веревках. Воин нанес три ужасающих удара по шее медведя, и тот рухнул на землю. Всадники спешились и снова и снова пронзали тушу копьями.
- Помогите Конну! - закричал Риамфада. - Пожалуйста, помогите ему!
Воин выронил меч и бросился к лежащему на земле юноше. Риамфада попытался подползти к нему. Гованнан поднял молодого калеку и прижал к себе.
- Тебе не стоит смотреть на него, - печально сказал он. - Наш друг мертв.
- Нет. Нет, этого не может быть.
- Если и нет, то скоро умрет. Потеряв столько крови, люди не остаются в живых.
Гованнан посадил Риамфаду на траву и побежал туда, где люди собрались вокруг недвижной фигуры Коннавара. Молодой калека видел, как они тщетно пытаются остановить кровь. Справа от них он увидел Браэфара. Мальчик стоял на траве на коленях и плакал. Риамфаде хотелось окликнуть его, но он не смел нарушать тишину, повисшую над полем. В нескольких футах от него рядом с убитыми им лошадями лежал гигантский медведь, опутанный веревками. Несколько людей поднялись в седла и поехали вверх по склону холма. Юноша сначала удивился, куда они едут, а потом вспомнил о мертвом Галанисе и его пропавших братьях. Его затрясло.
Из леса вышла женщина с темными с проседью волосами, опиравшаяся на длинный посох. Оставшиеся люди попятились от нее, и Риамфада увидел, как она опустилась на колени рядом с Коннаваром. Женщина подняла тонкую руку и явно скомандовала что-то мужчинам. Трое подняли бесчувственного юношу. Женщина направилась обратно в лес, несущие Конна последовали за ней. Гованнан вернулся к Риамфаде.
- Он жив, однако жизнь еле теплится в нем, - сказал сын кузнеца.
- А кто эта женщина?
- Ворна-колдунья. Его отнесут в ее пещеру.
- Поговори с Браэфаром, - попросил молодой калека. Гованнан глубоко вздохнул.
- И что я ему скажу?
Они сидели вместе больше часа. Когда люди вернулись из пещеры Ворны, стало уже совсем темно и холодно. Другие всадники отыскали тела Галаниса и его братьев и, завернув в плащи, повезли в деревню.
Руатайн вышел из леса и подошел к ребятам. Гованнан поднялся ему навстречу.
- Что здесь произошло? - спросил воин.
- Во всем я виноват, - ответил Риамфада.
Руатайн сел рядом с калекой.
- Почему?
- Конн не мог бежать быстрее медведя со мной на спине, а бросить меня отказался. Он достал нож и напал на зверя. Гованнан помогал ему. - Слезы заструились по щекам. - Я так просил его бросить меня и бежать. Он мой друг, и мне не хотелось, чтобы он пострадал.
- Он мой сын, - с чувством сказал Руатайн. - Конн никогда не бросил бы друга в беде. Значит, ты говоришь, Гованнан помогал ему?
- Да, Конн бросился на него, а Ван прыгнул медведю на спину и ударил кинжалом.
Воин поднялся и повернулся к сыну кузнеца.
- Вы не особенно любили друг друга, - сказал он. - И все же ты рисковал жизнью ради него. Я не забуду этого. Я ссорился с твоим отцом, но на мою дружбу можешь рассчитывать, пока я жив.
- Мой отец - хороший человек, сэр, - возразил Гованнан. - Правда, как и у меня, его язык пускается в галоп до того, как мозги окажутся в седле. Как там Конн?
- Умирает, - коротко ответил Руатайн, стараясь не выдавать своих чувств. - Плечо и левая рука растерзаны, так что не зашьешь, и легкое порвано. Ворна пообещала приложить все усилия к тому, чтобы спасти его; пришлось оставить его. Она не разрешила мне сидеть рядом. Говорит, что мое присутствие помешает наложить необходимые заклятия.
- Мне правда жаль, сэр, - проговорил Гованнан. Воин кивнул. Когда он заговорил, его голос дрожал.
- Ты должен гордиться, мой мальчик. Сегодня ты стоял рука об руку с моим сыном перед лицом ужасного врага. Поверь, это изменило тебя. Ты теперь не просто старший сын кузнеца. Ты человек, поступивший правильно, более того, ты герой. - Он вздохнул и опустился на одно колено рядом с Риамфадой. - Не вини себя. Даже не будь тебя, ребята не смогли бы убежать от медведя. Герои бывают разные, не все из них сражаются. Когда ты попросил Конна бежать и спасаться, ты был готов пожертвовать своей жизнью за него. Понимаешь? Тебе тоже есть чем гордиться. А теперь я пойду домой.
Когда у пещеры послышался стук копыт, у Ворны почти не осталось сил. Она знала, что они приедут. Не нужно быть колдуньей, чтобы понять: мать не будет дожидаться вестей о сыне, когда его жизнь висит на волоске. Что же касается мужчины, Ворна видела на его лице страшную муку и предполагала, что и он не сможет остаться в стороне. Поднявшись с края ложа, на котором покоился Коннавар, она взяла посох и вышла в ночь. Руатайн и Мирия спешились и приближались ко входу в пещеру.
Какая они отличная пара, подумала Ворна. Высокий широкоплечий воин и гордая женщина рядом с ним. Она заглянула в их лица и увидела решимость. В зеленых глазах Мирии горел гнев и готовность спорить.
Колдунья подняла руку.
- Мужчина не может войти внутрь, - устало сказала она. - Если он сделает это, то разрушит паутину заклятий и мальчик умрет. Мать пусть попробует, хотя это все равно опасно для мальчика.
- Как любовь матери может быть опасной? - с вызовом спросила Мирия.
- Ты можешь назвать хоть одну причину, по которой я бы стала лгать тебе? - ответила Ворна. - Я наложила на него заклятия, хрупкие и непрочные. Звук твоих шагов способен потревожить их. А они - и моя магическая сила - удерживают Коннавара в земле живых.
- Тогда я буду двигаться бесшумно… я должна видеть его. Ворна знала, что Мирия скажет это. Подойдя ближе, она прошептала:
- В пещере нельзя говорить, вздыхать или плакать. И ни при каких обстоятельствах не касайся Коннавара. Понимаешь?
- Он будет жить? - спросила мать.
- Не знаю. Сейчас важно, чтобы ты прислушалась к моим словам. Что бы ни случилось, ни звука. Если не уверена в себе, не ходи туда.
- Я сделаю, как ты говоришь.
- Он на краю гибели, - сказала Ворна. - Раны его ужасны. Готовься к их виду и будь сильной.
Взяв Мирию за руку, она ввела ее в залитую светом лампы пещеру.
Коннавар лежал лицом вниз на низкой кровати. Волосы на левом виске были сбриты, и длинная неровная рана аккуратно зашита от виска до подбородка. Окровавленная спина казалась сплошной массой швов. Левая рука была примотана к деревянным планкам. Конн лежал там бледный, такой бледный…
Мирия стояла абсолютно неподвижно. Ворна взяла ее за руку и оттащила в сторонку.
- Ни звука, - прошептала она, - пока мы не окажемся снова под звездами.
Прижав руку ко рту, мать Конна попятилась, затем развернулась и кинулась вон из пещеры. Ворна последовала за ней. Руатайн шагнул им навстречу.
- Как он?
- Был бы мертв, когда б не исцеляющие заклятия, которые я знаю.
- Он в сознании?
- Нет. Вам лучше уйти, у меня еще много дел.
- Проси меня о чем хочешь, - сказал воин. - Я на все готов, чтобы спасти сына.
Ворна слишком устала, чтобы сердиться.
- Я стараюсь изо всех сил, Руатайн. Пообещай мне ожерелье из звезд, и я все равно не смогла бы сделать большего. Но ты можешь приносить каждый день еду и немного вина. Мед восстанавливает силы и исцеляет.
Проговорив это, Ворна побрела в пещеру и опустилась на стул рядом с постелью умирающего. Легонько коснувшись его шеи, нащупала пульс, слабый и неровный.
- Набирайся сил, Коннавар, - прошептала она. - Пей их из моей души. - Кончики пальцев стали теплыми, и колдунья почувствовала, как силы потекли из нее в юношу. Ворна убрала руку только тогда, когда почти потеряла сознание. Конн не шевельнулся, и дыхание оставалось таким слабым, что приходилось подносить к губам медное зеркальце, чтобы вообще его обнаружить. - Где ты, Коннавар? Где бродит твой дух?
Ворна просидела с ним еще час, а потом заснула. Проснувшись, она немедленно проверила, дышит ли он. Юноша был едва жив. Медведь разорвал его спину, и он потерял очень много крови. Ворна наложила на раны сто сорок швов. Ему давно было пора умереть. Многое в его истории казалось выше ее понимания. Почему Морригу так заинтересовалась мальчиком? Почему сиды не убили его в Зачарованном лесу? Почему он до сих пор жив?
Ворна знала, что сила ее заклятий велика, хотя даже все они, вместе взятые, не могли спасти Коннавара - раны слишком глубоки. Странно, что он до сих пор жив.
Поднявшись со стула, она подошла к озерцу и выпила несколько кружек воды. На краю водоема лежали две вещи, которые были у Коннавара с собой, когда его принесли сюда: подаренный сидами нож и застежка плаща в форме олененка, запутавшегося в терниях. Красивая брошь и напоминающая о таинственном происшествии в Зачарованном лесу. Сиды не любят людей, и их законы неизменны. Смертный, зашедший в заповедный лес, рисковал жизнью. Однако его не убили, а заставили пройти испытание. Зачем? И почему именно олененок? Почему Конна наградили ножом? Она, конечно же, спросила их, но они не ответили.
Ворна позавтракала сушеными фруктами и сыром, а потом вернулась к больному.
Даже если он и выживет, то изменится до неузнаваемости. Какой пятнадцатилетний парень не изменился бы?
Он проявил невероятную храбрость, схватившись со зверем. Правда, молодые иногда так поступают, уверенные в собственном бессмертии. Молодежь всегда считает, что будет жить вечно. Коннавар же, если выживет, будет знать, что это не так. Узнает, что не всех врагов можно победить, а мир - опасное место. Будет ли он и впредь таким же отважным? Таким же самоотверженным?
Ворна надеялась, что да.
- Сначала тебе надо умудриться выжить, - сказала она лежащему без чувств юноше.

Руатайн проехал вперед, и Мирия поймала себя на том, что не сводит взгляда с его могучих плеч. Ночь была холодной, ветер свирепо завывал в ущельях. Лошадь шла, опустив голову, а женщина плотнее закуталась в шаль. Звезды сияли в темном небе, и луна бросала свет на склоны Каэр Друаг. Мирия оцепенела. Ее разум наполнили мысли о прошлом, явившиеся из бездн памяти. Ночь, когда Конн появился на свет, и Вараконн вернулся с горы, а глаза его сверкали от страха перед неизбежностью смерти. Тогда он взял ее за руку и плакал от горя расставания со всем, что любил.
- Не уходи, - молила она. - Останься и расти нашего сына. Руатайн поймет.
- Поймет, но что я буду за человек, если брошу моего побратима?
- Он будет не один, рядом с ним встанут сотни воинов. Вараконн пошел… и погиб.
Она очень старалась не винить Руатайна в смерти мужа, однако горькое семя, однажды посеянное, дало обильные всходы в ее пустом отныне сердце.
А потом, через три месяца после того, как Мирия швырнула злые слова в лицо Руатайну, Ворна подошла к ней, когда она собирала грибы на Тисовой Поляне.
- Ты ошиблась насчет своего мужа, - сказала колдунья. - И, думаю, сама знаешь это.
- Уходи, оставь меня в покое, - сказала ей Мирия. - Ты не понимаешь.
- Я понимаю, что ты лелеешь в своем сердце ложь. Она сидит там, как черная крыса, отравляя все добрые дела.
- Он обещал, что охранит жизнь моего Вараконна! - закричала женщина, и глаза ее наполнились слезами.
- Да, людям вообще свойственно обещать невыполнимое. Давай пройдемся.
Ворна взяла Мирию за руку. Вокруг них заклубился туман, поднимаясь от сырой земли. Он был холодный и влажный, и скоро женщина с трудом могла разглядеть лицо Ворны. Крепко держа спутницу за руку, колдунья продолжала идти.
- Где мы? - спросила Мирия.
- Нигде, - был ответ.
Вдали послышались пение труб и звон мечей. Звук казался странно приглушенным.
- Здесь идет бой? - прошептала она.

Предыдущая страница 8 Следующая страница


9 Дэвид Геммел

- Шел бой, - проговорила Ворна. - Идем.
.. Туман медленно рассеялся, и две женщины оказались на призрачном поле битвы. Вокруг них сражались люди, бледные и полупрозрачные, и их крики казались тонкими и чуть слышными. Женщины продолжали свой путь. Воины не видели их. Мирия оглядывалась, пораженная бессмысленной яростью битвы. На многих воинах были рогатые шлемы и кольчуги; похоже, это Морские Волки. Ворна потянула ее за руку, и она, спотыкаясь, последовала за ней. Теперь атаковали риганте. Сердце Мирии забилось.
Вот и он - ее любовь. Вараконн размахивал бронзовым мечом рядом с Руатайном. Он казался таким хрупким по сравнению с белокурым гигантом. На него кинулся человек с копьем. Руатайн заметил это и прыгнул на врага, сбивая того с ног. Еще дважды, когда Вараконну грозила опасность, верный друг защищал его. А потом все закончилось, по крайней мере ей так показалось. Морские разбойники отступили. Мирия видела, как Вараконн поднял меч и закричал в восторге:
- Я жив!
Неожиданно несколько Волков прорвались сквозь преследующий их отряд и бросились к нему. Руатайн прыгнул им навстречу. Вараконн выронил меч и попытался бежать. Его друг сразил двух врагов, но остальные настигли ее возлюбленного. Один из них вонзил меч в спину бегущего. Руатайн громко закричал:
- Нет!
Пираты продолжали размахивать мечами, пока с ними не было покончено. Руатайн опустился на колени рядом с другом, поднял его тело и прижал к себе. Мирия увидела, как Вараконн держит товарища за руку и как шевелятся его губы…
Она попыталась подойти ближе, но Ворна удержала ее.
- Пора идти, - проговорила колдунья.
Вокруг них снова взметнулся туман. Несколько мгновений Мирия стояла, тщетно пытаясь разглядеть напоследок своего возлюбленного, умирающего в объятиях друга. Потом он исчез. Она с трудом побрела за Борной, и, когда туман рассеялся, они снова стояли на Тисовой Поляне.
- Зачем ты показала мне это? - спросила Мирия дрожащим голосом.
- А ты как думаешь? - ответила колдунья и пошла прочь.
- Не знаю. Лучше скажи, что мне делать? - крикнула ей вслед женщина.
Колдунья не ответила.
Видение преследовало Мирию много дней. И ужасная правда, скрытая в словах Ру, терзала ее, как когти дикой кошки. «Женщина, которая вышла замуж за человека, которого она считает убийцей своего первого мужа, ничуть не лучше грязной шлюхи…»
Никогда.
Мимо пролетела летучая мышь, и лошадь заржала. Мирия вернулась к настоящему. Она видела, как умер ее муж. А теперь близок к смерти ее первый сын.
Они ехали вниз по склону. Внизу мерцали огоньки Трех Ручьев - светильники, вывешенные на порогах, свечи в домах, отражение луны в воде. Ветер набросился на женщину, сорвал шаль с плеч. Она не заметила. Руатайн оглянулся и увидел, как улетает платок. Он осадил коня и, поймав шаль, вернулся к Мирии. Она смотрела вперед. Ру нежно набросил платок ей на плечи. Она не обратила внимание на заботу мужа, и ветер сорвал платок. Руатайн вновь подхватил его, а потом повел лошадь жены вниз по склону, через мост и до самого загона рядом с домом. Мирия и не думала спешиваться. Она сидела на коне, погрузившись в воспоминания.
Руатайн снял ее с лошади и понес в дом.
Браэфар сидел за столом. Девятилетний Бендегит Бран жарил тосты, опустившись на колени возле очага. Отец прошел мимо них к спальне. Браэфар побежал следом.
- С мамой что-то случилось?
- Нет, - ответил Руатайн. - Откинь одеяло, и мы положим ее в постель.
Браэфар повиновался. Бран принес тосты, намазанные маслом.
- Для мамы, - сказал он.
- Она поест чуть попозже, мой мальчик. А сейчас оставь нас. Ребята вернулись к камину. Руатайн положил Мирию на кровать, заботливо укрыл. Потом сел рядом и погладил ее темные волосы.
- Спи. Отдыхай.
Она заглянула в его лицо. Слезы заструились по щекам, и Мирия отвернулась.
- Он сильный мальчик, - сказал Руатайн, неверно понимая причину печали. - Отдыхай. Завтра мы снова навестим его.
Она полежала в молчании, а потом прошептала:
- Мне так жаль, Ру. Прости меня за все. Ты сможешь? Ответа не было. Она села и огляделась.
Руатайн ушел.
Три дня Коннавару становилось все хуже, и на утро четвертого Ворна начала всерьез беспокоиться. Она сидела рядом с пещерой, когда появилась Мирия и привезла еду. Ворна улыбнулась ей, чтобы погасить страх в глазах.
- Твой сын все еще жив. Та вздохнула с облегчением.
Натянув поводья, Мирия спешилась, привязала поводья к кусту и отнесла небольшой мешочек еды колдунье.
- Он пришел в себя?
- Нет. Я пока не смогла отыскать его душу.
- Но ведь он поправляется?
Отчаяние в голосе матери еще раз напомнило Ворне об усталости. Взяв мешочек, она достала свежий хлеб и запечатанный воском горшочек меда. Мирия молча сидела рядом с ней и терпеливо ждала. Колдунья распечатала горшочек и принялась есть, отрывая маленькие кусочки хлеба и макая их в мед. Закончив, она ответила на вопрос:
- Со временем легкое заживет. Спина жестоко изранена, и раны начинают гнить. И все же больше всего меня волнует не это. Если лихорадка усилится - а я думаю, что так и произойдет, - то он погибнет от обезвоживания.
- Тогда разбуди его, чтобы напоить.
- Думаешь, я не пыталась? Говорю же, душа его бродит где-то далеко.
- Попробуй Погрузиться, - продолжала Мирия. - Ты сделала это для Пелейн, когда она потеряла сознание во время родов. Ты проникла в ее тело. И со многими женщинами ты поступала так же. Почему бы не попробовать это с Коннаваром?
- Ты не представляешь, о чем просишь, - сказала ей Ворна. - Он на краю смерти. Если мой дух войдет в его тело, и он умрет, я тоже погибну. Кроме того, есть боль. Погружение означает, что я стану Коннаваром. Боль его так велика, что душа улетела в страхе перед ней. Мне придется выдержать и это. И последнее - самое главное: он мужчина. Моя сила рождена Великой Матерью. Она не предназначена для мужчин. У них есть свои друиды и их магия.
- Если ты боишься, научи меня!
Колдунью охватил гнев, но она сдержала его. Не стоит тратить силы.
- Ты не можешь научиться этому, потому что тебя касался мужчина. А меня нет. Это цена, которую я заплатила за свою силу. Ворне не узнать нежных объятий, не смотреть на детей, играющих на солнце. Да, используя Погружение, я испытывала боль многих рожениц, но не свою. - Гнев овладевал ею, несмотря на все попытки сдерживаться. - Ворна живет одна и умрет одна, нелюбимая и неоплаканная. Боюсь ли я? Да, боюсь. Мне тридцать семь. Я отдала мою юность и мечты, чтобы помочь народу. И теперь ты говоришь - откажись, Ворна, потеряй свою силу, чтобы мой сын мог напиться воды перед смертью.
- Значит, он обречен? - Голос Мирии дрогнул.
- Не знаю, честное слово, не знаю, однако борьба за его жизнь меня убивает.
Мирия вздохнула и взяла тонкую руку колдуньи в свои. Простое прикосновение заставило Ворну, непривычную к теплым чувствам, задрожать. Мирия немедленно отпустила ее.
- Прости. Не хочу быть неблагодарной. И все же могу я как-нибудь ему помочь? Я бы отдала жизнь за него.
- Знаю, - устало ответила Ворна. - Ты мать и любишь всем сердцем. Хотелось бы мне сказать, что ты можешь что-нибудь сделать для него. Это облегчило бы твою боль. Но это не так, разве что молись за него, Мирия. Иди домой. Мне надо вернуться к нему.
Когда Ворна с трудом встала на ноги, Мирия обняла ее и поцеловала в щеку. Колдунья почувствовала, как теплые слезы матери Коннавара коснулись ее кожи.
- Что бы ни случилось, я всегда буду тебе благодарна, - прошептала та.
Ворна погладила ее по спине, потом высвободилась и скрылась в пещере.
Отдохнув несколько часов, она вернулась к своему пациенту. Лихорадка усиливалась, пульс оставался беспорядочным. Изуродованная плоть приобрела малиновый оттенок, и из швов сочился гной.
Ворна потянулась к полке, достала большой горшок и поставила его на каменную плиту. Потом натерла полотняный шарф сушеной лавандой и обернула им лицо, закрыв рот и нос. Сделав несколько глубоких вздохов, она вернулась к кувшину и открыла деревянную крышку. Пещеру наполнила вонь. Даже лавандовая маска не спасала от омерзительного запаха, и к горлу подкатила тошнота. Сунув руку в горшок, Ворна вынула то, что некогда было куском бекона, а теперь стало сине-зеленой массой, в которой копошились черви. Плесень она аккуратно размазала по спине Коннавара.
Выйдя из пещеры, колдунья сполоснула руки в ручье и сняла льняной шарф. Когда она вернулась к постели юноши, солнце уже клонилось к закату. Вонь исчезла, а черви ели его воспаленную плоть.
Сев рядом, она положила руку на золотисто-рыжие волосы. Ему не пережить ночь.
- Где ты, Коннавар? Где бродит твой дух?
Юноша не шевельнулся, только черви ползали по его спине.
Ворна вспомнила лицо Мирии, снова увидела грустные зеленые глаза, гордость и готовность умерить за сына. «Будь у меня сын, решилась ли бы я умереть за него?» - подумала Ворна.
- Тебе об этом не узнать, - сказала она вслух.
Не убирая правой руки с волос юноши, колдунья сделала левой жест в сторону дальней стены. Та дрогнула и как будто исчезла. Засияло синее небо над зелеными холмами, по которым бежали три юноши; один из них нес на спине калеку, Риамфаду. Из леса показался медведь… Ворна снова сделала жест рукой. Теперь она хорошо видела лицо Коннавара. Тот взмок под своей ношей. Он обернулся, остановился и посадил Риамфаду на траву. Колдунья наклонилась вперед, пристально глядя на юношу, и почувствовала, как к нему подступил страх. Коннавар прыгнул на медведя и вонзил нож зверю в грудь.
Щелчок пальцев - и дальняя стена снова обрела очертания. Ворна вздохнула.
- Ты знал, что умрешь, Коннавар, но не побежал. Думаю, что, будь ты моим сыном, я отдала бы за тебя жизнь. - Она снова провела рукой по его волосам, и по ее худой щеке скатилась слеза. Колдунья стерла ее рукавом.
- Как сентиментально, - донесся голос от входа в пещеру. Ворна обернулась. Там стояла старуха, и на ее плече сидел ворон.
- Что тебе нужно?
- Я пришла, чтобы отвести его душу к Темной Реке.
- Он еще не умер.
- Скоро, Ворна, скоро.
- Это ты послала медведя убить его.
Старуха пожала плечами и развела руками. Ворон на ее плече захлопал крыльями.
- Он хотел славы. Теперь он получил ее. История о его подвиге достигла ушей норвинов, паннонов и других племен. Даже за море дошли слухи. Он Мальчик, Который Сражался С Медведем. Разве это не то, чего он желал? Прославиться?
Морригу вошла в пещеру и остановилась у очага. Потом обвела взглядом голые серые стены.
- Я даю людям то, что они просят. Тебе это известно. Твоя мать была шлюхой, и ты хотела почета и силы. Разве я не даровала тебе их? Ты проживешь в десять раз дольше, чем любой человек в племени, и все тебя уважают.
- Они меня боятся.
- Уважение, страх - все едино.
- Я ненавижу тебя, - прошипела Ворна. Старуха рассмеялась сухим, дребезжащим смехом.
- Все ненавидят Морригу. Очаровательно!.. И все же ты права, он пока не мертв. Я вернусь с рассветом. - Угольно-черные глаза уставились на колдунью. - Конечно, есть шанс спасти юного больного. Погружение может спасти его. С другой стороны, ты можешь не пережить зиму без своей силы. И умрешь здесь, в этом холодном, одиноком месте. Нелюбимая и неоплаканная, так ты сказала? - Морригу улыбнулась. - Думай.
Старуха вышла из пещеры. Становилось холодно, и Ворна разожгла огонь. Когда он разгорелся, сделала бульон из мяса и овощей, принесенных Мирней. В него добавила травы и специи и мешала до полной готовности. Налив немного бульона в деревянную миску, она отнесла его к ложу умирающего и дождалась, пока еда остынет. Потом наполнила водой большую кружку и поставила ее рядом с бульоном.
Затем села на стул у изголовья кровати и положила руки на подушку Коннавара. Колдунья сидела так в течение часа, отгоняя лишние мысли и сосредотачиваясь.
Потом она совершила Погружение…
…и закричала от боли. Ворна чуть не лишилась сознания. Она постаралась преодолеть безумные мучения, которые, казалось, разрывали тело на части. Юноша был совсем слаб, и ей пришлось напрячь все силы, чтобы повернуть его на бок. Она с невероятным трудом приподнялась на правом локте. Из глаз хлынули слезы, и Ворна поняла, что погибнет в этой растерзанной, кровоточащей оболочке, которая некогда была Коннаваром. Не отчаивайся, приказала она себе. Заставь боль отступить и сядь!.. Левая рука была сломана и бесполезна. Закричав от боли, колдунья заставила тело сесть, а потом дрожащей рукой потянулась за бульоном, поднесла его к губам. Открыв рот, с трудом проглотила пищу. К горлу подкатила тошнота, но Ворна сдержала ее. Потом припала к воде, чувствуя, как высохшая от лихорадки плоть жадно впитывает холодную жидкость. Отпустив кружку, колдунья позволила Коннавару лечь и вернулась в собственное измученное тело.
Память о боли была столь сильна, что она потеряла сознание, скатившись со стула на холодный каменный пол пещеры.
Проснулась Ворна только ночью. Огонь почти угас. Со страхом в сердце она указала на очаг и прошептала слово силы, однако, едва раскрыв рот, женщина поняла, что лишилась своего могущества. Она перестала быть ведьмой.
Поднявшись с пола, Ворна нащупала пульс Коннавара. Он был куда сильнее, и юноша дышал глубже. Она зажгла три светильника и осмотрела спину больного. Плесень и черви очистили раны. Ведунья осторожно начала снимать червей, бросая их одного за другим в огонь. Когда спина стала чистой, Ворна намочила ткань в холодном травяном отваре и положила ее на истерзанную плоть. Завернувшись в теплый плащ, женщина вышла на улицу. Над Каэр Друагом сияли звезды. Дул холодный ветер.
И в голосе ветра, качающего голые ветви над головой, ей слышался злой, издевательский смех Морригу.

Коннавар цеплялся за скалу. Над ним надменно высилась манящая вершина, а далеко внизу по черным камням текла огненная река. Вокруг носились хищные птицы, клюя его спину. Одна из них села ему на плечо, и изогнутый клюв ударил в лицо. Он отогнал птицу и заставил себя полезть вверх. Ариан ждет. Ему нельзя умирать…
Он полз по пустыне. Из песка появились гигантские муравьи и принялись терзать его плоть огромными жвалами. Впереди ждал оазис. Каждая клеточка приказывала ему погрузиться в благословенную бездну сна. Но он не послушался. Потому что перед ним стояло лицо богини. Его богини. Его любви. Не обращая внимания на горящую от жара плоть, Коннавар пополз вперед…
Он лежал, обнаженный, посреди терновника, острые ветви росли вокруг него и сквозь него, впиваясь в спину, царапая лицо. Боль была ужасна, и он не мог шелохнуться. Он лежал там, понимая, наконец, что умирает.
Внимание юноши привлекло движение справа. Через колючий кустарник пробирался грациозный олененок. Дойдя до него, изящное создание заглянуло умирающему в глаза. Оно не издало ни звука, и все же Коннавар знал: олененок просит дотянуться до него, обнять за стройную шею. Он попытался, но его пронзила острая боль. Олененок ждал. Юноша еще дважды попробовал подняться. С каждым разом боль становилась все сильнее. Юношу охватил гнев, придавая сил. Закричав, Коннавар вытащил руку из терниев и обвил шею юного создания. Олененок устроился рядом с ним и неожиданно начал расти, вытаскивая юношу из колючек. Вскоре Конн оказался на спине могучего оленя с ветвистыми рогами, который, напрягшись, одним прыжком перемахнул через заросли терновника и остановился около озерца. Юноша соскользнул со спины спасителя и принялся жадно пить.
Потом он проснулся…

* * *

Левая рука была плотно забинтована и отчаянно болела. Спина горела так сильно, будто на ней развели огонь. Открыв глаза, юноша понял, что лежит на узкой кровати. Некоторое время он не мог понять, где находится, а потом увидел Ворну, освещенную огнем очага. Коннавар услышал голос и немедленно узнал старуху из леса, Морригу!
- Кто бы мог подумать, что ты окажешься настолько глупа? Отдать две сотни лет жизни заносчивому мальчишке! Как ты себя чувствуешь без магии? Боишься, что волки съедят твою плоть, а львы спустятся с гор, чтобы разорвать тебя на части?
- Он жив, - ответила Ворна, и в голосе слышалась невероятная усталость.
- Да, жив, - прошипела Морригу. - Тело изуродовано, раны гноятся, отравляя кровь в венах, он слышит шепот смерти… И за это ты отказалась от дарованного мной могущества? Вы, смертные, так чувствительны!
- Ты здесь не нужна, - сказала Ворна. - Убирайся. Коннавар услышал хлопанье крыльев и увидел, как ведунья подошла к огню. Приподнявшись на правой руке, он сел. Швы на спине натянулись. Юноша застонал. Ворна немедленно подошла к больному.
- Ложись, дитя, ты еще слишком слаб, - проговорила она.
- Нет, - шепнул Конн, дождавшись, пока голова не перестанет кружиться. - Мне уже лучше. Можно… немного воды?
Она подала ему кружку. У Конна не хватило сил, чтобы удержать ее, и женщина стала его поить. Он жадно припал к кружке. На лице выступил пот, рана на щеке начала гореть. Коннавар коснулся ее пальцами, нащупал швы. Потом вспомнил медведя, огромные челюсти и ужасные клыки, и то, как Гованнан бросается ему на помощь, а перепуганный Риамфада лежит на траве… Он поколебался, боясь задать вопрос, потом пересилил себя.
- А что случилось с остальными?
- Ты единственный пострадал, - ответила она. - Твой отец и другие мужчины приехали с копьями и убили медведя. Отдыхай. Поговорим завтра.
Сон пришел очень быстро. И был тихим и безмятежным.
Следующие десять дней Коннавар часто бредил, однако на одиннадцатый проснулся с совершенно ясной головой. Боль в спине утихла, лишь плечо по-прежнему доставляло немало неприятностей. Юноша неловко вылез из кровати. Пещера была пуста, в очаге горел яркий огонь. Тепло не доходило до него, потому что от входа дул холодный ветер, заметавший снег внутрь. На деревянном столе лежала чистая одежда. Одеваться одной рукой оказалось нелегким делом. Когда юноша наконец справился с этим, он весь вспотел и голова начала кружиться. Никогда в жизни Конн не чувствовал себя таким слабым. Повязка на левой руке не позволяла надеть тунику, поэтому он просто накинул ее на плечи и придвинулся к огню.
Воспоминания были весьма смутными. Сколько он пробыл здесь? Ему припомнилась сидящая рядом мать. Сначала в зеленом платье, потом в синем и, наконец, в тяжелом плаще с овчинным воротником. Немудрено запутаться.
В пещеру вошла Ворна. На ней был черный плащ с капюшоном, а вокруг шеи обмотан красный шарф. На плечах и охапке дров в руках лежал снег. Сложив полешки у очага, она повернулась к нему.
- Как ты себя чувствуешь?
- Бывало лучше, - признал он.
- Яд ушел из твоего тела. Скоро ты сможешь отправиться домой.
Конн сел на коврик у огня. Ворна сняла плащ, стряхнула с него снег и повесила на крючок. Пододвинув стул поближе к очагу, она протянула руки к огню. Ее пальцы совсем посинели от холода.
- Здесь была… старуха? - спросил Конн. - Или мне это приснилось?
- Была.
Он вздрогнул, когда ветер обдал его холодом и заставил языки пламени заплясать в очаге. Ворна немедленно поднялась, принесла одеяло и накинула ему на плечи.
- Она сказала, что ты отказалась от своей магической силы ради моего спасения…
- Это не твоя забота.
Но юношу было не так легко сбить с толку.
- Что ты будешь делать без колдовства?
Ворна подбросила дров в огонь, посмотрела на Конна и улыбнулась.
- Я же не забыла, как обращаться с травами и снадобьями. Я лишилась только магии.
- Вернется ли она к тебе?
- Может, да, может, нет, - пожала плечами знахарка. - Я не особенно опечалюсь. Вот скажи мне, Коннавар, почему ты дрался с медведем?
Юношу пробрала дрожь от одного воспоминания об огромном звере, о безжалостной окровавленной пасти.
- Пришлось.
- Чепуха. Всегда есть выбор. Ты мог бросить свою ношу и убежать.
- Будь у меня на плечах ноша, именно так я бы и поступил, - тихо сказал Конн. - Ты считаешь, я сделал неправильно?
- Не важно, что я считаю, - ответила Ворна, вешая над огнем медный котел. - Ты сделал то, что сделал. Теперь это не изменить. - Ее темные глаза вспыхнули в свете огня. - А смог бы ты снова так сделать, Коннавар?
Он задумался.
- Не знаю. Я никогда не испытывал такой боли. И такого страха. Надеюсь, что да.
- Почему?
- Потому что настоящий человек не предает друзей. И не бежит от зла.
Котел закипел. Обернув руку тряпкой, Ворна сняла его с огня и опустила рядом с очагом. Молча приготовила две чашки травяного отвара, подслащенного медом.
В пещере стало тепло, и Коннавара снова начало клонить в сон. Когда глиняные кружки остыли, Ворна протянула одну из них юноше.
- Пей. Это поможет твоему телу исцелиться. Завтра я сниму лубок с руки, кости уже срослись. К счастью, я успела кое-что сделать до того, как лишилась силы.

Предыдущая страница 9 Следующая страница


Яростный клинок 10

- Я сумею возвратить ее тебе. Верну долг.
Она улыбнулась и провела рукой по его золотисто-рыжим волосам.
- Это был не заем, Коннавар, а дар. И разговоры о воздаянии только умаляют его.
- Прости меня, Ворна, я не хотел тебя оскорбить.
- Я не обиделась. Тебе еще многому придется научиться, Коннавар. Есть вещи, которые не в состоянии сделать даже великий герой. Неужели ты этого до сих пор не понял? Ты не можешь научить Риамфаду ходить. Не можешь восстановить союз Руатайна и Мирии. Не можешь убить свирепого медведя ножом. И ты, конечно же, не сможешь возвратить мне магию. Зато ты сделал куда более важную вещь.
- Что?
- Ты обнадежил сердца тех, кто слышал историю о мальчике и медведе. Теперь наш народ гордится тем, что они риганте, потому что твоя слава коснулась и их. Один из них выступил против зверя. Теперь ты есть и всегда будешь легендой среди твоего племени. Ты умрешь, а историю все будут рассказывать. И она вдохновит других молодых людей на отважные поступки. А теперь отправляйся в постель. Завтра приедет Руатайн. Если ты будешь хорошо себя чувствовать, я позволю ему забрать тебя домой.
- А ты что будешь делать? - сонно спросил он.
- Выживать.

С тех пор как он научился лазить, Браэфар проводил много времени на соломенной крыше дома, далеко от мирских забот. Отсюда он видел всю деревню Три Ручья: круглые хижины временных работников, кузню, пекарню и амбары для зимних запасов. Он часто сидел там рано утром и смотрел, как люди ходят по деревне, женщины спускаются к нижнему ручью стирать одежду, мужчины седлают коней и отправляются к стадам или объезжать границы. Он ждал, когда Наннкумал разожжет огонь в кузнице, потом слушал удары молота о наковальню. На крыше Браэфар чувствовал себя королем, взирающим на своих подданных сверху вниз, но сегодня это его не радовало. Для Браэфара возвращение героя домой было скорее событием неприятным. Он смотрел, как два всадника спускаются с холма. Сначала только несколько людей вышло им навстречу; когда же весть разнеслась по деревне, все больше и больше селян выбегало из домов, приветственно хлопая в ладоши.
Там был Наннкумал, его сын Гованнан и дочери, пекарь Борга с женой Пелейн, ювелир Гариафа с женой… На улице собралась большая толпа мужчин, женщин и детей. Дул холодный ветер, но Браэфар был так зол, что едва его чувствовал.
«Только взгляните на них, - думал он. - Дураки! Неужели они не видят, что поступок Коннавара продиктован не храбростью, а глупостью? Только идиот может броситься на медведя с ножом!»
Никогда еще Крыло не испытывал такой обиды. Он всегда завидовал силе и ловкости брата, однако теперь…
Казалось, что с того дня люди ни о чем, кроме драки с медведем, и говорить не могли. Как Конн бросился на него, как отважно Гованнан попытался помочь ему, сначала с ножом, а потом с камнем в руках…
- А ты что делал, Браэфар? - спрашивали его.
- У меня не было оружия, - отвечал он.
- А-а, - говорили они.
Такой короткий звук, а как много в нем смысла! Юноша знал, о чем они думали. Что он трус. Другие мальчики сражались, а он в ужасе застыл на месте.
Лошади приблизились. Браэфар увидел, как Гованнан подбежал к Коннавару и протянул ему руку. Люди приветственно закричали. Два героя снова вместе!
Браэфара тошнило от этого.
Руатайн пришел к нему в ту первую ужасную ночь, когда Коннавар лежал при смерти, и попросил описать сражение. Браэфар рассказал обо всем.
- Я не мог помочь им, папа, - добавил он.
- Ты ничего не мог сделать, Крыло. - Отец погладил его по плечу. - Я просто рад, что ты жив.
Но Браэфар разглядел разочарование в глазах отца.
С тех пор он мысленно прокручивал битву с медведем много раз. Если бы он подбежал к ним и хотя бы бросил камень, все могло бы быть иначе. Теперь, глядя на возвращение героя домой, он представлял, как сидит на коне, слушая приветствия людей. Если бы Бануин подарил мне такой нож, я тоже мог бы стать знаменитым.
Всадники остановились около дома. Руатайн помог Копну спешиться, а потом почти занес его внутрь. Толпа разошлась.
Браэфар слез с крыши, прошел через чердак и спустился по деревянной лестнице на первый этаж. Конн сидел за длинным столом, Мирия суетилась возле сына. Лицо его было серым, глаза усталые и красные. Ужасный багровый шрам обезобразил лицо, а забинтованная левая рука пока не действовала.
- Добро пожаловать домой, - запинаясь, сказал Браэфар. Конн поднял голову и вымучено улыбнулся.
- Рад видеть тебя, Крыло.
- Тебе надо отдохнуть, - проговорила Мирия. - Пойдем я помогу добраться до кровати.
Конн не сопротивлялся. С трудом встав на ноги и опираясь на мать, он прошел мимо Браэфара.
Позже, когда младший брат лег в собственную постель рядом с Коннаваром, он увидел, что тот не спит.
- Я помог бы тебе, будь у меня оружие.
- Знаю.
В голосе брата звучали любовь и понимание. Браэфар ненавидел его за это, поэтому сказал то, что причинило Коннавару неимоверную боль.
- Думаю, ты еще не знаешь про Ариан. В Самайн она вышла замуж за Касту.
Конн глухо застонал в темноте. Браэфару немедленно стало стыдно.
- Мне жаль, братик, но я просто хотел сказать, что она тебя не любит.

ГЛАВА 6

Зима выдалась одной из самых холодных на памяти риганте - свирепствовали бураны и такие морозы, что в деревьях замерзали соки. Выпало столько снега, что перевалы завалило, а крыша кузницы Наннкумала провалилась под тяжестью сугроба, выросшего на ней. Лошадям оказалось не под силу преодолеть засыпанную дорогу, и люди в снегоступах пробирались к своим стадам сквозь заносы, неся сено на плечах.
Руатайн и Арбонакаст едва не погибли, пытаясь добраться до Медвежьей долины, где укрылось очень много скота. Застигнутые бураном, отважные мужчины забились под укутанные снегом нижние ветви высокой сосны и просидели там всю смертоносную ночь. Наутро они выползли оттуда, взвалили сено на спину и отправились искать стадо. Оказалось, что два молодых быка погибли, а старый Мента, такой же упорный и сильный, как всегда, нашел укрытие со своими восемью коровами с подветренной стороны утеса.
Коннавар оставался слабым. Он похудел и три раза болел, правда, неопасно. Его мучил сухой кашель, постоянно ныло плечо, а пораненное легкое никак не желало заживать, так что юноша легко сбивался с дыхания. Мирия очень беспокоилась о нем, не понимая причины упадка духа.
Браэфар знал, что он страдает из-за потери Ариан, и перестал завидовать своему брату. Он даже пытался обнадежить его, убеждал упражняться и восстанавливать силы, но Коннавару недоставало энергии и желания делать что-либо. После обеда он спал, завернувшись в одеяло.
Даже когда он пытался сделать над собой усилие и пройтись, колючий снег и ледяные ветра быстро загоняли его обратно в дом. Однажды, когда небо было серым, как клинок меча, юноша дошел до второго моста и остановился у замерзшего ручья.
К нему подошла Ариан, закутанная в тяжелую зеленую шаль.
- Ты выглядишь куда лучше, - заметила она.
Конн не обратил на нее внимания и продолжил свой путь. Она схватила его за руку. Он поморщился, когда боль коснулась раненого плеча.
- Не презирай меня, - сказала девушка. - Мне сказали, что ты умираешь.
Юноша обернулся и глянул ей прямо в глаза. Она отступила на шаг, увидев в них лютую ярость.
- Да, - проговорил он. - Понимаю. Если бы мне сказали, что ты умираешь, я тоже бросился бы на праздник и переспал бы с первой попавшейся женщиной. Убирайся, шлюха. Теперь ты для меня ничто. Меньше, чем ничто.
Это была ложь, страшная ложь, но при виде боли на ее лице ему стало легче.
Конн медленно потащился домой сквозь косой снег. По пути он осознал, что получил от нее прощальный дар: вернулась ярость, а вместе с ней желание снова стать сильным.
Каждый день Коннавар колол дрова топором с длинной рукоятью, стоя на холоде не меньше часа. Дело двигалось очень медленно. Каждые несколько минут приходилось останавливаться, чтобы восстановить дыхание и стереть пот, градом кативший по лицу. Когда его одолевала усталость, юноша вспоминал Ариан, и от ярости открывалось второе дыхание.
Постепенно, когда над горами задули теплые весенние ветры, сила начала возвращаться. Конн стал ходить на более долгие прогулки, на пределе своих возможностей, так что полностью выдыхался.
Левое плечо продолжало беспокоить, особенно в холодные или дождливые дни. Руатайн придумал специальные упражнения, чтобы восстановить мышцы. В тридцати шагах от дома рос молодой дуб, и его нижняя ветвь находилась в восьми футах над землей. Каждый день Коннавар подходил к дереву, подпрыгивал и обхватывал ветку руками. Потом подтягивался, касался ее подбородком, опускался и повторял упражнение сначала. В первый раз вышло очень плохо. Он не мог без боли поднять левую руку и был вынужден подпрыгнуть, ухватиться правой и только потом поднести к ветке левую. Умудрившись сделать это, он повисел несколько мгновений, а потом смог подтянуться один раз.
Выругавшись вслух, юноша упал на землю. Руатайн подошел к нему.
- Ты должен думать о силе, как об олене, на которого охотишься в лесу.
- Не понимаю, - отозвался юноша, потирая ноющее плечо.
- Ты же не бросаешься в лес, схватив лук. Ты тщательно изучаешь привычки оленя, а потом находишь место для засады. И даже когда увидишь его, не стреляешь слишком рано и тем более не пускаешь стрелы вслед бегущему оленю. Из него выльется кровь, и мясо будет жестким. Охотнику требуется терпение. Бесконечное, тихое и спокойное терпение. Твоя сила подобна оленю. Ищи ее, не торопясь, методично. Разработай план упражнений. Стремись к малым достижениям. Приходи сюда каждое утро. Не подтягивайся слишком много раз - только потянешь и без того поврежденные мышцы. Сегодня ты почти подтянулся один раз. Завтра попробуй сделать это дважды.
- Мне надоело быть слабым, - заявил Конн.
- Ты слаб, потому что болел. Я же говорю, стремись к успеху постепенно. Когда гуляешь, заметь место, до которого дошел вчера, и на следующий день проходи на десять шагов больше.
Юноша почувствовал себя увереннее.
- А ты бывал ранен? - спросил он.
- Однажды, когда был на год старше тебя. И не так сильно. Меня ударили копьем в правое плечо. Казалось, сила никогда не вернется ко мне, но она вернулась. Верь мне, Коннавар, ты станешь сильнее, чем прежде. А теперь давай пройдемся.
Стоял чудесный ясный день, но вдалеке над Каэр Друагом клубились дождевые тучи. Руатайн поднялся с юношей на невысокий холм, несколько раз останавливаясь, чтобы дать спутнику перевести дух. На вершине они остановились и огляделись вокруг. На лугу паслись стада Руатайна, и на дальнем склоне Конн увидел Арбонакаста на своем коне. .
- Не вижу Менту, - заметил юноша. - Я думал, что он пережил зиму.
- Пережил, - ответил Руатайн. - И молодой бык вызвал его на бой за главенство над стадом. Они с Ментой дрались несколько часов. - Он грустно улыбнулся. - Старый бык побил противника. Это была его последняя победа. На следующий день мы нашли его мертвым, ночью сердце отказало.
- Печально, - промолвил Конн. - Хороший был бык.
- Хороший. Умер как король, непобежденным.
- Думаешь, для него это было важно?
Руатайн пожал плечами.
- Мне нравится так думать. Как ты себя чувствуешь?
- Не могу отдышаться.
- Меня беспокоит твое легкое. Завтра, когда я повезу Ворне еду, ты поедешь со мной.
Конн бросил взгляд на Большого Человека. Всю зиму каждые два дня отец отправлялся в пещеру Ворны с мешочком еды. Сначала он ездил верхом, однако в самые холодные моменты добирался пешком в снегоступах через завалы. Дойдя до пещеры, он собирал для знахарки дрова и убеждался, что с ней все в порядке.
- Ты вел себя с ней благородно, - сказал Конн. - Благодарю тебя.
- Человек должен держаться за друзей, - ответил Руатайн. - Несмотря ни на что. Ты это знаешь, как никто. - Он улыбнулся. - Я тебе говорил, как горжусь тобой?
- Всего лишь раз в день, - рассмеялся юноша.
- Не слишком часто. Давай вернемся.
Они медленно шли через поля, и Конн увидел тоненькую струйку дыма, поднимавшуюся из трубы дома Бануина. Купец не вернулся зимовать, и это очень беспокоило юношу. Он боялся, что бандиты-норвины добились-таки своего. Руатайн проследил направление его взгляда.
- Иноземец вернулся прошлым вечером с двадцатью пятью тяжелогружеными лошадьми. Только богам известно, как он умудрился провести их через непогоду.
Впервые за зиму Коннавар позабыл о своей слабости.
- Я боялся, что он мертв.
Руатайн покачал головой и неожиданно помрачнел.
- Его так просто не убьешь. Он куда крепче, чем кажется. Надеюсь, что не все его сородичи такие.
- Тебе он не нравится? - удивился Конн.
- Он иностранец, а его народ воюет со всеми своими соседями. До того как отправиться воевать в незнакомую землю, сначала следует отправить лазутчиков, чтобы изучить обстановку и местность. Если его сородичи когда-нибудь пересекут море и нападут на нас, как ты думаешь, кто снабдит их картами?
Конн не был глуп, и слова отца попали в цель. Несмотря на это, он не хотел воспринимать их всерьез. Он считал Бануина другом и не собирался подозревать его в шпионаже, пока это не доказано. Но семя сомнения было посеяно, и, общаясь с Иноземцем, Конн со все возрастающим вниманием слушал истории о его путешествиях.
- Знаешь ли ты, - сказал Бануин однажды, когда они сидели у его очага и пили разведенное водой вино, - что история о сражении с медведем достигла южного берега?
- Сражение - это слишком сильно сказано. - Конн смущенно улыбнулся. - Я дважды ударил его ножом, а он только что не разорвал меня на части.
- Согласно истории, рассказываемой в тех землях, ты сражался с ним очень долго, и, когда прибыли другие люди, медведь почти был мертв. Ах да, и ты защищал не мальчика-калеку, а прекрасную юную девушку, собирающую цветы.
- Разумеется, принцессу? - рассмеялся Конн.
- Разумеется. И ты, кажется, тоже королевской крови. Потомок рода героев риганте.
- Как же глупы люди, если верят в такую чушь. А что происходит за морем?
Улыбка Бануина померкла.
- Мои сородичи снова воюют друг с другом. Гремят великие сражения. Тысячи уже убиты. Но Джасарей выйдет из войны победителем. В этом я не сомневаюсь.
- Тогда он великий воин, - заметил Конн.
- Не думаю, что он умеет обращаться с мечом, зато как обращаться с армией, знает прекрасно.
Они посидели в тишине. Иноземец подкинул дров в огонь и наполнил кубки.
- Я хотел показать тебе кое-что. - Бануин ушел в другую комнату и вернулся с блестящим железным мечом. - Вот, привез из путешествия, - объяснил он, протягивая резную деревянную рукоять юноше.
Конн взял орудие и взвесил его в руке.
- Хороший баланс, но уж очень короткое лезвие. Меч не многим длиннее, чем добрый охотничий нож.
- Этот меч меняет мир, - проговорил Бануин.
- Ты шутишь? - спросил Коннавар.
Клинок был длиной с его предплечье, деревянную рукоять защищала бронзовая поперечина. Он казался неуклюжим, и ему не хватало изящества привычного двуручного меча.
- Он предназначен не для рубящих ударов, - объяснил Иноземец, - а только для колющих.
- Если бы я встретил человека, вооруженного этим, а у меня был меч Руатайна, то легко предсказать, кто бы победил.
- Возможно, если, как ты сказал, битва шла бы один на один. Но ты не понял главного. Когда кельтонская армия сталкивается с тургонской, на одного вашего человека приходится трое солдат Каменного Города.
- Как же так? Ты ведь говорил, что в большинстве битв Джасарей бился с огромным числом врагов.
Бануин снял с полки небольшой сундучок. Из него он вынул г несколько горстей серебряных монет и разложил их на толстом красном ковре под ногами.
- Если тридцать воинов риганте пешими атакуют противника, как далеко друг от друга им придется встать?
Конн задумался. В битве, когда каждый размахивает мечом длиной три фута, воины вставали не ближе, чем через пять футов. Если встать ближе, можно попасть под меч друга. Так он и сказал Бануину. Встав на ковер на колени, торговец отделил тридцать монет и равномерно распределил их. Потом посмотрел на своего юного друга.
- Так будет выглядеть строй риганте?
Конн поглядел на сверкающие серебряные кружочки и представил на месте каждого из них воина.
- Да, - ответил он наконец. - Не слишком далеко, но и не слишком близко.
Бануин взял еще десять монет и положил их в два ряда по пять, близко друг к другу.
- А эти люди стоят плечом к плечу. У каждого из них прямоугольный щит на левой руке. Они соединяют щиты, образуя стену, а потом слегка поворачивают, чтобы наносить колющие удары коротким мечом.
Он медленно подвигал тридцать широко разложенных монет вперед, пока они не коснулись двух рядов по пять монет.
- Представь, что это группы воинов, и ты увидишь, что каждый риганте, добравшийся до вражеского строя, столкнется с тремя щитами и тремя мечами. Короткий меч, предназначенный для нанесения колющих ударов, позволяет солдатам встать близко друг к другу, образуя единый отряд. Еще это значит, что как бы ни были велики силы противника, он окажется в невыгодном положении, потому что каждый его воин столкнется со строем из трех воинов.
- Уверен, что один риганте справится с тремя тургонскими солдатами! - сказал Конн из верности своему народу.
Бануин улыбнулся.
- Ты видел только меч. Я не привез ни бронзовый щит, ни железный нагрудник, ни железный шлем с плюмажем. Ни ножные латы для защиты голеней, ни наручи из вощеной кожи, ни кольчужную рубаху. Почти все смерти в битве у риганте происходят от ранения в шею, удара в сердце, живот или пах. Иногда воины медленно истекают кровью, порой погибают от заражения крови и гангрены. Племена, здесь и за морем, сражаются без доспехов. Вы наваливаетесь на врага всем скопом, и каждая битва сводится к отдельным поединкам между воинами. Вам надо научиться другому стилю ведения войны, если вы хотите отстоять независимость.
- Ты говоришь так, будто война с твоим народом неизбежна, - тихо сказал Конн.
- Боюсь, что так. Не в этом году и даже не в следующем. Сначала Джасарею придется победить своих врагов внутри империи. Потом он будет сражаться с кердинами, острами и тэтами. Это займет несколько лет. И если этот человек выживет, он придет сюда, Конн.
- А ты снабдишь его картами?
- Нет, - покачал головой Бануин. - Я давно не пользуюсь картами. Все дороги в моей голове. И воевать я больше не буду. Мне приходилось видеть, как армии опустошают земли, несут разорение и горе. Когда и в этих землях загремят сражения, я найму корабль и уплыву на запад. Говорят, там чудесный край, богатый и плодородный. Может быть, людям, живущим в земном раю, не нужно ни с кем воевать.
- Тогда они слабый народ, - пробормотал Конн. - У сильного человека всегда есть враги, и тем, кто живет на доброй земле, всегда приходится отстаивать ее. Таков мир, Бануин. Я еще молод, но это усвоил твердо. Сильные всегда правят, а слабые страдают. Так создали наш мир боги.
- Не вмешивай в спор религию! - остановил его Иноземец. - Давай посмотрим на проблему с другой стороны. Если мои сородичи придут сюда и победят ваши армии, означает ли это, что вы должны лишиться земель? Справедливо ли такое заключение?
Конн рассмеялся.
- Только побежденные, неудачливые и слабые рассуждают о справедливости и несправедливости, о том, что заслуженно, а что нет. Я знаю, что буду сражаться за свой народ и убью любого врага, подобравшегося к Каэр Друагу.
- Как убил медведя?
- Это совсем другое, - вспыхнул юноша. - У меня не было подходящего оружия, чтобы сразиться со зверем.
- Нет, ситуация та же самая. У риганте нет оружия, чтобы остановить мой народ. - Слова Иноземца повисли в воздухе.
Конн стал обдумывать их, вертя так и этак в голове.

Предыдущая страница 10 Следующая страница


11 Дэвид Геммел

- Когда ты снова отправишься на юг? - спросил он наконец.
- Через три месяца. Летом хорошо путешествовать.
- Тогда я поеду с тобой. Посмотрю на эти армии и Джасарея.

Когда весна была в самом разгаре, Ворна оставила уединение своей пещеры и проделала долгий путь до деревни. Не то чтобы ей хотелось общения. Люди никогда не любили ее, даже в детстве - за странный взгляд и замкнутость. Другие дети тоже избегали ее. Когда же к ней пришла сила Великой Матери, неприязнь в глазах людей стала страхом. Даже когда колдунья приходила в дома больных и лечила их, она чувствовала, что все вздыхают с облегчением, когда за ней закрывается дверь.
Нет, знахарке хотелось не общения. После зимы, проведенной в холодной, серой пещере, она истосковалась по движениям и звукам - ритмичному стуку молота в кузне, смеху детей, стуку копыт по твердой земле, мычанию скота, болтовне людей, радующихся приходу весны. А вкус свежеиспеченного хлеба, горячих медовых коврижек и овсянки на молоке!..
Пересекая мост, Ворна думала обо всех этих радостях. Первый, кого она встретила, был фермер по имени Эанор, чью жену она вылечила за десять дней до того, как медведь напал на Кон-навара. Фермер оторвался от грядки, которую вскапывал, и тепло улыбнулся.
- Благослови вас Даан, госпожа моя. Разве не чудесный сегодня день?
Приветствие потрясло ее. Обычно никто не заговаривал с Ворной сам. Удивленная, она молча кивнула и пошла дальше. Эанор был совершенно прав, день стоял чудесный, солнышко ласково припекало, небо ясно синело над головой.
Пройдя немного дальше, знахарка увидела жену пекаря, Пелейн, насыпающую зерно цыплятам на заднем дворе пекарни. Увидев Ворну, женщина улыбнулась и подошла к ограде, чтобы поздороваться.
- Добро пожаловать домой, - сказала Пелейн. Знахарке все больше казалось, что происходящее ей только снится; она не могла найти подходящих слов. Жена пекаря вытрясла остатки зерен из складок юбки и взяла Ворну за руку, - Пойдем позавтракаем. Сегодня утром Борга испек сырный хлеб. Он просто тает во рту.
Ворна покорно последовала за ней в дом. За сосновым столом сидел Борга и кушал хлеб, обмакивая его в соус.
- У нас гостья, - сообщила Пелейн.
Толстое лицо Борги расплылось в приветливой улыбке.
- Добро пожаловать, - сказал он. - Присаживайся. Его жена взяла у знахарки тяжелый плащ с капюшоном и повесила на крючок у двери. Ворна села за стол. Борга налил в кубок воды и протянул ей. Она кивнула в знак благодарности, но не смогла ничего сказать. Пелейн отрезала три толстых ломтя от теплой буханки и намазала их маслом. Ворна ела молча.
- Мальчик поправляется, - проговорил Борга. - Вчера я видел, как он бегал по холмам. Ты совершила великое дело. Действительно великое.
Он поднялся и отправился в пекарню. Пелейн села напротив Ворны.
- Правда, хлеб хорош?
- Да. Очень вкусно. - Знахарка пришла в себя, однако, не привыкшая к болтовне, чувствовала себя слегка не в своей тарелке.
Хозяйка наклонилась к ней и негромко сказала:
- Может, от него нет толку в постели, но за его хлеб сами боги отдали бы душу. - Жена пекаря некоторое время продолжала говорить, а потом заметила, что гостья молчит. - Прости, Ворна, - извинилась она. - Я действительно болтаю слишком много.
- Почему ты… так мила со мной? - спросила бывшая колдунья.
Пелейн пожала плечами и несмело улыбнулась.
- Потому что теперь ты одна из нас. Ты отказалась от могущества ради жизни Коннавара. Мирия все нам рассказала. Ты рисковала жизнью, чтобы привести его из земли теней. Все в деревне думают, как я. Знаю, тебе не хочется об этом говорить, но… - Женщина не закончила фразы и поднялась из-за стола, чтобы отрезать еще хлеба. - Разве не здорово, что солнце снова светит?
- Да, - согласилась Ворна. Она встала, сняла свой плащ с крюка и перекинула его через руку.
Когда женщина дошла до двери, Пелейн окликнула ее:
- Заходи, если захочешь, в любое время.
- Спасибо, непременно.
Ворна вышла на солнышко и отправилась к дому Мирии. Люди здоровались с ней или просто махали рукой в знак приветствия. Когда знахарка дошла до матери спасенного юноши, ее трясло, а в глазах стояли слезы.
Мирия увидела, как дрожат ее губы от избытка чувств, и нежно привлекла к себе. Тепло человеческих объятий оказалось выше сил Ворны. Она прижалась лицом к плечу младшей женщины и заплакала.

Как и все кельтоны, риганте были страстными и порывистыми людьми, и драки среди них случались нередко. Порой схватки кончались плохо, и кто-нибудь умирал от ран, но такое бывало редко. Еще реже случались убийства или изнасилования.
Поэтому, когда весенним днем обнаружили первый труп, всю деревню Три Ручья охватило горестное недоумение.
Тело человека средних лет нашли довольно рано утром. Охотник, с утра пораньше отправившийся в лес с луком и собаками поохотиться на кроликов, обнаружил в его кустах. Через два часа прибыли двадцать человек во главе с Руатайном и остановились примерно в пятидесяти шагах от места убийства. Арбонакаст, Бануин и Руатайн отправились осматривать следы.
Арбон спустился на колени рядом с первым замеченным отпечатком.
- Четыре лошади, - сказал он. - И все подкованные. - Пастух пошел дальше, не отрывая взгляда от следов. - Старик катил ручную тележку, всадники нагнали его сзади. - Легко перепрыгнув через следы, Арбон снова остановился. Затем тихо выругался.
- Что ты нашел? - спросил Руатайн.
- Старик был не один, а с молодой женщиной или ребенком. Следы маленьких ножек. - Он жестом позвал за собой в лес.
Через несколько минут нашли второе тело: обнаженную девочку не старше четырнадцати. Совершенно очевидно, что ее изнасиловали. Горло было перерезано. Руатайн закрыл глаза мертвой. Бануин бесстрастно стоял рядом. Он единственный из всех не был шокирован. За свои путешествия по другим землям он успел привыкнуть, что люди совершают такие преступления. Но не на землях риганте. Он осмотрел местность и ждал, пока Арбон закончит разглядывать следы. Пастух с лицом бледным от ярости наконец поднялся и направился к первому телу. Мертвец, одетый в длинную бледно-голубую тунику, окаймленную красным, лежал с перерезанным горлом. Тележка была перевернута, а ее содержимое разбросано по кустам. Они нашли два взломанных сундука, наполненных главным образом одеждой, и три маленьких мешка с едой.
Арбон подошел к Руатайну.
- Мужчина и девочка спокойно шли по дороге. Потом их нагнали всадники. Один обнажил клинок. Старик вскинул руку - отсюда порез на запястье. Это не остановило удар. Девочка в ужасе убежала в лес. Всадники спешились и погнались за ней. Поймав ее и поразвлекшись, они разграбили тележку, оттащили тело старика в кусты и уехали на север.
- Что еще ты можешь сказать об этих людях?
- Один очень высок, шесть футов с лишним. Другой низкий и толстый. Кто-то из них ехал на кобыле. По крайней мере у одного из них расцарапано лицо - у девочки под ногтями кровь. К этому можно добавить немного, только то, что убийство произошло не раньше, чем вчера, ближе к вечеру.
- Чужаки, - заметил Бануин.
- Это и так ясно, - холодно сказал Руатайн. - Ни один риганте не сделал бы такого.
Иноземец покачал головой.
- Я имею в виду, что они из-за моря. Старика убили гладиусом. Такие мечи здесь редко встречаются. А убийство девочки могло быть частью ритуала - жертвой Гианису, Кровавому божеству. Ему поклоняются многие гаты и другие племена за морем.
- Слышал о таком.
- Также возможно, - продолжал Бануин, - что всадники знали старика. Судя по одежде, он из племени остров, земли которых граничат с гатами. Так что они вполне могли приплыть на одном корабле.
- Выясним, когда найдем их, - сказал Руатайн, возвращаясь к остальным всадникам.
Бануин остался на месте, глядя на мертвую девочку. Коннавар подошел к нему, белый как мел, сверкая глазами от ярости.
- Тебе не следует видеть это, Конн, - сказал Иноземец.
- Нет, следует, - прошептал тот.
Оставив четверых хоронить мертвых, риганте отправились искать преступников.
Ближе к вечеру они сбились со следа, и отряд разделился на части. Коннавар и Бануин поехали вместе на северо-восток, далеко в лес Лангевин. Они не останавливались, пока не начало темнеть, а потом Иноземец предложил вернуться домой. Конн покачал головой.
- Я дам моему коню отдохнуть, а потом поеду дальше, - сказал он.
- Может быть, их уже нашли другие, - заметил Бануин.
- Может быть, но вряд ли, - сказал юноша.
- Почему ты так думаешь? - спросил заинтригованный Иноземец.
- Если они чужаки, иностранцы, то их ведь сюда что-то привело. Они хотят заключить соглашения с риганте или паннонами. Если с нами, то эти люди, несомненно, отправились в Старые Дубы получить аудиенцию у Длинного Князя, а если с паннонами, то они поехали к перевалу Кавеллин. В любом случае им в эту сторону.
- Может, они свернули на запад, на шерстяной путь, - возразил Бануин. - В любом случае мы ищем их след. А ты говоришь так, будто хочешь найти их сам.
- Хочу. И найду. Бануин тихо выругался.
- Глупо, - проговорил он. - Их четверо. Станет ли лучше мертвым, если ты тоже погибнешь?
- Разве ты не говорил, что я твой лучший ученик?
- Ты мой единственный ученик, ты очень быстр и удивительно ловок на тренировках. Но это будет не тренировка, а смертоносная реальность. - Иноземец вздохнул. - Я возвращаюсь за Руатайном и другими. Поедешь со мной?
- Нет.
- А хотя бы подождешь, пока я вернусь?
- Конечно.
Бануин развернул лошадь.
- Пожалуйста, Конн, не делай глупостей.
- Я не глупый человек, - отозвался тот.
Когда Иноземец скрылся в темноте, юноша снова сел на лошадь и поехал в глубь леса.
После часа пути он увидел вдалеке мерцающий огонь костра. Подъехав ближе, юноша привязал лошадь и принялся беззвучно пробираться сквозь подлесок. В небольшой лощине в стороне от дороги горел костер, вокруг него сидели трое. В воздухе висел запах мясной похлебки. Обойдя лагерь кругом, Конн увидел трех привязанных лошадей.
Где же четвертый?
В душу закралось сомнение. Может, это не те, кого он ищет?
Подобравшись ближе, юноша разглядел, что у двоих на поясе короткие мечи. Теперь Конн слышал слова. Но их наречие так сильно отличалось от языка риганте, что он едва улавливал смысл. Рядом с чужестранцами лежали медные тарелки и горшки, и они, судя по всему, спорили, кому мыть посуду. Наконец, низенький толстый человек сгреб ее и отправился к ручью. Остальные засмеялись; толстяк обернулся и выругался.
Один из оставшихся поднялся и потянулся. Он был больше шести футов ростом.
Скорчившись в тени деревьев, Конн снова перебрал приметы людей, названные Арбоном. Один высокий. Другой низкий и толстый. Иностранцы. Эти люди подходили под описание… будь их четверо. Но они могли оказаться безобидными путешественниками.
Как бы проверить?
Толстяк вернулся к огню, убрал тарелки в седельную сумку и снова сел. Другой подкинул дров в костер. Когда пламя разгорелось, Конн увидел на щеке толстяка три свежие царапины. Арбон сказал, что у мертвой девочки была кровь под ногтями.
Юноша глубоко вздохнул, чувствуя, как его охватывает холодная ярость.
Это те самые люди, понял он. По крайней мере трое из них.
Бануин убеждал его не делать глупостей. Конн знал, что нападение в одиночку на этих убийц трудно счесть мудрым поступком, и все же ему казалось, что выбора нет. Дело не только в отмщении за мертвых, честно признавал юноша, мотивы его были куда более эгоистичными. Со времени битвы с медведем Коннавару часто снились кошмары, полные боли и страха, в которых он убегал от кого-нибудь, охваченный ужасом, а потом просыпался в холодном поту с колотящимся сердцем. Всю жизнь Конн боялся стать трусом, как отец, и со дня встречи с медведем его терзали новые страхи.
А страх, как и другие враги, должен быть побежден.
Обнажив нож сидов и короткий меч, подарок Бануина, Коннавар вышел из кустов на поляну.
Первым его заметил толстяк. Перекатившись вправо, он вытащил меч и вскочил на ноги, чуть не наступив на край черного плаща. Другие отпрыгнули, и один бросился к своему одеялу за оружием.
- Что ты здесь делаешь? - спросил высокий мужчина, осматривая ближайшие кусты в поисках других людей.
- Сегодня вы убили старика и девочку, - ответил Конн. - Я пришел, чтобы отправить ваши души во тьму. - Слова были отважные, но голос предательски дрогнул, лишив их угрожающей интонации.
- И ты собираешься сделать это в одиночку? - осведомился толстяк, широко улыбаясь. Другие тоже осклабились.
- Зачем мне помощники, чтобы прирезать трусливую скотину? - уже более твердым голосом выговорил Конн. Ярость начала вытеснять страх.
- Ты заносчивый щенок, - презрительно бросил высокий и обратился к толстяку: - Убей его, Тудри.
Тудри бросился вперед с боевым кличем, железный меч противника сверкнул у груди Конна. Отступив в сторону, юный риганте парировал удар, а потом резанул сидским ножом.
Тудри пробежал еще несколько шагов, спотыкаясь. Из распоротой вены на шее на рубашку струилась кровь. Потом он упал на траву, корчась в предсмертных судорогах.
Остальные двое приближались осторожнее. Конн неподвижно ждал. Высокий двигался легко и проворно, и юноша решил, что он более серьезный противник. Другой нервничал, облизывал губы и моргал. Противники разошлись, и высокий прыгнул вперед. Конн отбил удар и попробовал контратаковать. Тут подоспел второй боец. Юноша едва успел обернуться и блокировать выпад. Сверкнул клинок сидов и ранил второго в плечо. Тот вскрикнул и выронил меч. Конн резко повернулся на пятке и ударил его правой ногой в живот, сбивая с ног.
Высокий бросил нож и попал Конну рукоятью в лицо. Удар пришелся ниже правого глаза. Не промахнись он, в глазу юноши торчало бы шесть дюймов стали. Противник снова атаковал. Как Конн и думал, он оказался быстр, и юноше приходилось дважды отпрыгивать от его выпадов. Потом враг внезапно отступил в сторону и ударил кулаком в незащищенное лицо юноши. Тот пошатнулся, но не упал. Тогда высокий нанес удар мечом, целясь в горло. Конн блокировал выпад и контратаковал клинком сидов. Он хотел попасть по шее, однако удар пришелся ниже скулы и пробил насквозь и другую щеку. Внезапная боль заставила высокого отпрыгнуть. Конн выпустил нож, но загнал короткий меч в живот противнику по рукоять.
Тут на него кинулся последний противник. Юноша потянул на себя меч… увы, тот прочно застрял в теле убитого. Выпустив рукоять, он отвел удар предплечьем. Железное лезвие разрезало рубашку и поранило руку. Другой рукой Конн стукнул врага по подбородку, а потом подпрыгнул и ударил ногой в висок. Тот неловко упал. Высокий стоял на коленях, обеими руками держась за рукоять меча, торчащего из живота. Конн вытянул из него сидский нож. Оставшийся в живых боец снова был на ногах, но, увидев в руках у юноши кинжал, перепугался и бросился к лошади. Молодой риганте прыгнул ему на спину и повалил на землю. Потом схватил за волосы и заставил откинуть голову.
132

- Вот еще один дар вашему кровавому божеству, - прошипел он, перерезая глотку.
Отойдя от трупа, он вернулся к высокому. Его штаны были все в крови, а лицо приобрело пепельный оттенок.
- Где четвертый? - спросил Конн.
- Надеюсь… что… ты… сдохнешь, - выдавил умирающий.
- Нет, ведь ты истекаешь кровью, а не я, - резонно возразил юноша. - Но смерть может оказаться довольно болезненной. - Он схватился за рукоять и повернул клинок в ране. Человек закричал.
- Где четвертый? - повторил мучитель.
Умирающий повернулся на правый бок, хрипло выдохнул, дернулся и умолк навсегда. Перевернув труп на спину, Конн вытянул из него свой меч и вытер его о черный плащ покойного.
Затем подошел к костру и сел. Руки снова дрожали, но на сей раз от возбуждения после драки, и он не стыдился этого.
Медведь не лишил его храбрости.
Опьянение победой длилось недолго. Конн сидел у огня и думал о мертвецах за его спиной. Юношу пробрала дрожь, и он беспокойно оглянулся. Они лежали там пугающе неподвижно. Глаза высокого были открыты и, казалось, смотрели на него. Конн поднялся, снял со всех трупов по очереди черные плащи и укрыл их. Плащи были добротные, и в центре каждого было вышито пять пересекающихся серебряных колец. Саваны получились недешевые.
Возбуждение и страх исчезли. Конна начала охватывать меланхолия, и юноша сам не понимал почему. Разве он не убил трех воинов? Разве не доказал этим свое мужество? Коннавар подбросил дров в огонь и завернулся в плащ. Над лощиной пролетела сова. Справа лиса вынырнула из подлеска и внимательно посмотрела на человека у костра. Чует кровь, подумал Конн. Они уже не люди. Только мясо.
И ты однажды станешь мясом.
Мысль была неприятная.
- Мужчина не должен оставаться один в своей победе, - сказала Морригу.
Конн вздрогнул. Старуха сидела с другой стороны от костра, закутавшись в серый платок. С ветки над ее головой слетел черный ворон и приземлился рядом с ней, широко раскрыв крылья. Юноша полез под рубаху и обхватил пальцами красный опал, который ему дала Ворна.
Морригу засмеялась.
- Я не причиню тебе вреда, Меч Бури.
- Тогда зачем ты явилась?
- Ты меня интересуешь. Скажи, зачем ты напал на этих людей?
- Они убили старика и ребенка.
- Значит, все просто: преступление, за которым последовало справедливое наказание. А если я скажу тебе, что старик был черным магом, истребившим десятки людей, а ребенок - его демоном, пожирающим души детей? А этих воинов, героев из земли гатов, послали остановить злодея? Что тогда?
- Они не герои, - отрезал Конн, хотя слова смутили его.
- Почему ты так уверен?
- Герои не стали бы насиловать девочку, а если старик был магом, то почему не использовал свое могущество против них?
- Может, на них были талисманы вроде твоего, а что касается изнасилования, ты знаешь, как никто, что женщину, одаренную магией земли, никогда не должен касаться мужчина. Может, они лишали ее волшебной силы.
- Не верю.
- Я и не говорила, что это правда, - заметила Морригу. - Но так могло быть.
- Чего ты хочешь от меня?
- Я не хочу ничего, смертный. Однажды я спросила тебя о сокровенном желании. Ты возжелал славы. Ну, какова она на вкус?
- Я думаю, что ты воплощенное зло. И не желаю иметь с тобой дела.
Морригу улыбнулась.
- Я больше, чем зло. Зло - маленькое существо, коротко-живущее и ничтожное. Зло как чума. Приходит, приносит боль и уходит. Я Морригу. Я есть всегда. Я даритель. Люди приходят ко мне и просят, а я им даю, чего они желают.
- Ты послала медведя убить меня.
- Тебе хотелось славы, Коннавар. Теперь твое имя известно во всех землях кельтонов. Ты герой - благодаря мне. Попроси о чем-нибудь еще. Увидишь, какая я щедрая. Хочешь быть королем?
- Не желаю иметь с тобой дела, - отрезал он. - С меня довольно медведя.
- Неужели ты разучился мечтать, Меч Бури? Где же тот мальчик, думающий о славе?
- Вырос, - резко ответил Коннавар. - Скажи лучше, зачем ты лишила Ворну магической силы?
Ворон взлетел, взметнув крыльями искры из костра. Несколько горячих углей упали Конну на колени. Он смахнул их… а потом застыл удивленно. Вокруг никого не было. Он не заметил, когда Морригу исчезла, как не заметил и ее появления. Будто во сне… а не приснилась ли ему старуха?
С другой стороны от костра лежало длинное черное перо. Конн поежился, обойдя пламя кругом, поднял его и бросил в огонь.

Предыдущая страница 11 Следующая страница


Яростный клинок 12

Чего бы он попросил?.. Юноша задумался об этом, но ответ был прост. Ничто не доставило бы ему большей радости, чем появление Ариан. Вот вышла бы сейчас из тени деревьев и села рядом с ним у огня… Конн представил, как она склоняет голову и звонко смеется, как красиво идет, качая бедрами. Он солгал, сказав ей, что она для него ничто. Девушка постоянно присутствовала в его мыслях. Даже ее замужество ничего изменило.
Конн попытался уснуть, однако во сне его преследовали поднимающиеся мертвецы с яркими ножами в руках, и он, перепуганный, проснулся в холодном поту. Услышав, как что-то шевельнулось за спиной, он в панике вскочил, выхватывая инжал. Лиса терзала руку одного из трупов. Почувствовав неимоверное облегчение, юноша швырнул в нее камень, и она, коротко тявкнув, скрылась в подлеске. Окончательно проснувшись, Конн подкинул в костер остатки дров. История Морригу про чародеев и демонов наверняка ложь, хотя… Вдруг это не просто убийство и изнасилование? Тогда я убил троих людей несправедливо.
Он почувствовал ноющую боль под правым глазом и нащупал вздувшийся синяк там, где в лицо врезалась рукоять ножа. Лучше не рассказывать Большому Человеку и Бануину об этой части драки, решил Конн. Будь нож лучше брошен, лиса ела бы его мертвую плоть.
Интересно, как поведет себя Руатайн? Рассердится? Возможно. Но он сам воин, и гордость за достижения сына смягчит гнев. По крайней мере Конн надеялся, что так.
Перед самым рассветом донесся звук приближающихся лошадей.
- Сюда! - крикнул он.
Первые, кого он увидел, были Бануин и Руатайн, следом Арбон, Гованнан и другие. Руатайн соскользнул с коня и подошел к гаснущему костру.
- Что здесь произошло?
- Я нашел троих, но ни следа четвертого.
- Думаю, мы поймали его, - сказал Руатайн, указывая на одного из всадников, худого человека с висячими усами, который молча сидел на лошади с руками, связанными за спиной.
- Мы нашли его в деревне в голубой долине. Покупал еду. Он иностранец. - Руатайн подошел к трупам, стянул с них плащи. Арбон осмотрел их. - Это они, - объявил он. - Смотрите, у толстяка на лице царапины. Молодец, Конн.
Юноша никак не отреагировал на похвалу, но бросил взгляд на Бануина. Тот явно сердился. По лицу Руатайна нельзя было понять, что он думает.
- А что вы собираетесь делать с четвертым? - спросил Конн Руатайна.
- Он утверждает, что часть пути проделал один. Я отвезу его на суд к Длинному Князю. Ты можешь поехать со мной. Тебе нужно разрешение нашего правителя, чтобы отправиться путешествовать с Бануином.
Некоторые люди спешились и обыскали лагерь и тела. Они обнаружили три мешочка с серебряными монетами и добычу распределили среди всадников. Руатайн и Бануин ничего не взяли, Конн последовал их примеру. Мертвецов похоронили и уехали, оставив юношу с Руатайном и пленником. Только тогда Большой Человек позволил себе проявить свою ярость.
- О чем ты думал, парень? Трое взрослых! Они могли оказаться искусными воинами.
- Может, они и были искусными, - защищался Конн. Руатайн покачал головой.
- Я, конечно, не так хорошо читаю следы, как Арбон, но все же не полный кретин. Толстяк бросился на тебя, как идиот. Другому ты перерезал горло, когда он убегал. Только высокий был искусен, и он поранил твое лицо. Что бы я сказал твоей матери, если бы ты здесь умер?
- Что я не побежал, - ответил Конн, начиная злиться. Руатайн закрыл глаза и глубоко вздохнул.
- Никто не сомневается в твоей храбрости. И в храбрости твоего отца, если уж на то пошло. Но мы говорим не об отваге, а о глупости. Ты поступил безрассудно. И то, что ты победил, не умаляет твоего безумия. Я знал немало отважных людей, Конн. Многие из них мертвы. В храбрости нет проку, если не обладать помимо нее умом. - Он шагнул к юноше и положил ему руку на плечо. - Я люблю тебя, Конн, и горжусь тобой, но тебе надо учиться на своих ошибках.
- Мне пришлось, - тихо проговорил его приемный сын. - Это все медведь. Я не мог больше переносить страх.
- А, тогда понимаю. Теперь ты свободен от него?
- Да.
Руатайн привлек Конна к себе и крепко сжал в объятиях.
- Тогда больше не будем вспоминать об этом.
Пленник шевельнулся на лошади.
- Развяжите мне, если не трудно, руки. У меня пальцы отнялись.
Большой Человек отпустил юношу и окинул связанного холодным взглядом.
- А почему это должно меня беспокоить?
- Послушайте, - сказал пленник. - Я понимаю, что вы считаете меня виновным в убийстве, но я безвинный путешественник, как, несомненно, решат на суде, о котором вы говорите. Или у вас такой обычай - связывать каждого иностранца, которого постигнет несчастье оказаться на ваших землях?
Руатайн подошел к нему и осмотрел веревки. Они и в самом деле были затянуты слишком туго, и он ослабил путы. Человек поморщился, когда в пальцы начала поступать кровь.
- А теперь поедем, - проговорил Большой Человек.

Брат Солтайс был друидом, хотя те, кто видел его впервые, с трудом могли в это поверить. Друиды по большей части выглядели седобородыми старцами, отличающимися серьезностью и церемонностью, а также непомерной худобой и презрением к миру и его удовольствиям. Брат Солтайс был совсем иным. Высокий, с широкими плечами и грудью колесом, он часто громко смеялся и не упускал шанса пошутить. Еще его, тоже в отличие от большинства друидов, очень любили. Как ни странно, он был популярен даже среди своих собратьев. Друиды редко смеются, но если такое случалось, то причиной был чернобородый Солтайс.
Впрочем, сегодня он твердо знал, что будет не до смеха. Когда привели пленника, друид тихо сидел в зале Длинного Князя. Столы, за которыми обычно обедала знать, отодвинули к стенам, а зал наполнили люди, ожидающие суда над предполагаемым убийцей. До того как он начался, заслушали другие, менее важные дела. Выходили люди, уличенные в мелких преступлениях и драках. Оживление толпы вызвала женщина, обвиненная в нападении на собственного мужа - при ее появлении народ загикал и засвистел. Она, согласно показаниям свидетелей, ударила мужа по голове поленом, сломав ему нос и расшатав передние зубы. Однако трое подтвердили, что в тот вечер пострадавшего видели в обществе дочери земли. Женщину оправдали, и акт насилия признали правомерным. Затем вышли охотник за лошадьми, который продал коня с поврежденным легким, и медник, обвинявшийся в ограблении вдовы. Охотника оштрафовали на двадцать серебряных монет и приказали вернуть стоимость коня покупателю, медника приговорили к публичной порке. Сами по себе эти случаи не привлекли бы такой многочисленной толпы. И разумеется, не потребовались бы услуги брата Солтайса. Нет, население Старых Дубов собралось, чтобы посмотреть, как друид будет допрашивать обвиняемого в убийстве и изнасиловании.
Пленник был высок, а его одежда, хоть и испачканная, весьма дорога: туника из тонкой синей шерсти, обшитая по краю серебряной нитью, штаны из мягкой черной кожи. Брат Солтайс заглянул обвиняемому в лицо. Голубые глаза, светлые волосы, широкий рот, прикрытый висячими усами, квадратная челюсть - доброе лицо, такому человеку легко поверить.
Брат Солтайс посмотрел на Длинного Князя, сидящего сзади на помосте. Тот поднял тяжелую руку, призывая толпу к молчанию - при появлении пленника все сразу зашептали, сердито глядя на предполагаемого убийцу.
- Соблюдайте тишину, - громогласно воззвал Длинный Князь.
Его немедленно послушались. Друид улыбнулся. У местного правителя была такая манера держаться, за которую большинство королей отдали бы правую руку. Несмотря на шестьдесят лет, подагру, отнявшуюся руку и согбенную спину, он умудрялся оставаться повелителем. Длинный Князь погладил свою серебристую бороду, потом, наклонясь вперед, бросил взгляд на пленника, стоящего между двумя стражами со связанными за гордо выпрямленной спиной руками. По знаку правителя охранники отошли, и подозреваемый в убийстве остался один посреди зала. Толпа стояла вокруг него полукругом.
Длинный Князь откинулся на спинку кресла и вызвал Руатайна. Брат Солтайс пристально посмотрел на воина. Он встречался с ним несколько раз и симпатизировал ему. Наверняка человек из Трех Ручьев говорит правду. Внезапно друида коснулось сомнение. Не время благодушествовать, сказал он себе. Речь идет о человеческой жизни. Закрыв глаза, брат Солтайс сосредоточился и открыл дверь, ведущую к скрытой в нем силе. Его охватило тепло, и он открыл глаза.
Цвета стали не в пример ярче. Зеленая туника Руатайна сияла, как весенняя листва на солнце, а вокруг лица переливалась аура, сотканная из бледно-золотого света. Друиду открылось все об этом человеке - его гордость, храбрость, потребность в честности, страхи, даже мечты. В волшебном свете истины брат Солтайс видел тьму в каждой душе, но в этом человеке ее удерживали цепи прочнее, чем железо.
Ты мне нравишься, Руатайн, подумал он.
Отвечая на вопросы правителя, воин рассказал о том, как обнаружили мертвые тела старика и девочки, о погоне и о том, как обвиняемого нашли в деревне, где он покупал еду. Также Руатайн добавил, что трех остальных людей убил его сын, Коннавар.
Длинный Князь вызвал юношу из толпы. Брат Солтайс наклонился вперед. Вокруг юноши витал тот же золотистый свет, но под ним тьма рвалась на волю, как пойманный лев. Глядя на кривой красный шрам на лице, бежавший от виска к челюсти, друид вспомнил историю о мальчике и медведе. Потом он увидел нож у него на поясе, и его пробрала дрожь.
Клинок сидов!
Глаза друида сузились, и кожу начало покалывать.
Кто же ты, мальчик?
Длинный Князь расспросил юношу, и тот подробно рассказал о своей драке с тремя убийцами. Он явно не приукрашивал историю, и оттого она стала еще более волнующей. В конце толпа захлопала в ладоши, понеслись приветственные крики. Коннавар покраснел.
- Сколько тебе лет, парень? - спросил Длинный Князь.
- Через два месяца будет шестнадцать.
- Мы слышали о тебе и твоей битве со зверем. Ты хороший риганте, все мы гордимся тобой. Как твой правитель, нарекаю тебя мужчиной прежде принятого срока. С этого момента ты имеешь права взрослого в жизни и на советах. Можешь просить меня о даре - и он будет пожалован.
Коннавар помолчал, задумавшись.
- Мне не нужен дар, лорд, но я пришел просить тебя о разрешении отправиться с Бануином Иноземцем на его родину за море.
Друид знал, что правитель удивлен. Большинство мужчин попросили бы о наделе земли или лошадях. Мальчик же не преследовал никакой выгоды.
Старик улыбнулся.
- Ты просишь о малом, друг. Дарую тебе разрешение отправиться на юг - более того, распоряжусь вручить тебе меч и хорошего коня. Приходи в мой дом после окончания суда,
Коннавар поклонился и вернулся в толпу.
Длинный Князь с трудом поднялся на ноги. Он был высок и некогда славился как один из самых сильных воинов на севере. Даже теперь выглядел он великолепно. Засунув бесполезную руку за пояс, он подошел к пленнику.
- Тебя обвиняют в ужаснейшем преступлении, наказание за которое - смерть через утопление. Нет улик, чтобы доказать твою вину, поэтому здесь присутствует брат Солтайс. Как ты видишь по его белым одеждам, он друид. Из многих его искусств тебя касается только одно - умение отличать ложь от правды. Он будет допрашивать тебя. Советую отвечать правду.
- Я буду говорить правду, лорд, - сказал человек. - Мне нечего бояться.
- Назови свое имя и племя.
- Я Лексак из племени остров. Мой отец торговец и отправил меня сюда, чтобы получить исключительные права на покупку и вывоз промасленных шерстяных плащей, которые делают на Островах.
Длинный Князь повернулся к друиду. Тот поднялся и подошел к пленнику. Опустив руку в карман рясы, достал маленькую черную крысу и погладил нежный мех на ее спине.
- Пришло время объяснить тебе, Лексак из племени остров, что здесь произойдет. Я буду задавать вопросы, а ты на них отвечать. Скажешь правду - и вреда тебе не будет. Солжешь - и боль будет велика. Ты хорошо меня понял?
- Да, - ответил Лексак, не отрывая взгляда от крысы.
- Хорошо. Это мой маленький помощник, Искатель Правды. - Брат Солтайс поднял его высоко над головой. Рукав рясы соскользнул, обнажая могучие мышцы предплечья и бицепсы. Черная крыса сидела в руке. Потом она исчезла. Пленник моргнул. - Искатель Правды исчез, - объявил друид, - но он вернется. Так вот, ты говорил, что прибыл купить права на торговлю промасленной шерстью.
- Да.
- Подумай хорошенько, прежде чем ответишь на следующий вопрос. Трое убийц встретили смерть два дня назад. Ты знал их?
- Да.
- Каким образом?
- Я видел их на корабле и разговаривал с ними. С двоими я был знаком и до этого.
- После высадки с корабля вы ехали вместе?
- Да, некоторое время.
- Но тебя не было с ними, когда они встретили старика с дочерью?
- Нет, я… - Пленник неожиданно дернулся, изгибая спину. Кровь хлынула у него изо рта. Толпа вздохнула в ужасе, когда что-то рванулось из его губ и выпрыгнуло в подставленную руку брата Солтайса. Лексак упал на колени, и его вырвало. Стражники подошли к нему и поставили на ноги. Он мелко дрожал, широко раскрыв глаза, и не сводил взгляда с маленького существа в ладони друида. Тот вновь поднял руку, и крыса исчезла. Пленник закричал.
- Спокойно! - приказал друид. - Говори правду, и тебе не будет больно. Солги вновь, и Искатель Правды появится в твоем животе. Тогда клыками и когтями он проложит себе путь к свободе. Понимаешь?
Лексак судорожно кивнул. С разорванных губ капала кровь.
- Значит, ты был с ними во время совершения преступления?
- Да.
- И принимал в нем участие?
- Да.
- Был ли покойный известен тебе?
- Да. Он был соперником моего отца.
- Тоже хотел купить права на промасленную шерсть?
- Да.
- Значит, убийство ты совершил из жадности? А изнасилование не планировалось?
- Да. Мне жаль, мне так жаль…
Брат Солтайс поднял руку. В ней появилась крыса, и друид отвернулся от пленника.
Вперед вышел Длинный Князь.
- Сегодня вечером брат Солтайс придет к тебе записать показания. Их отправят твоему отцу вместе с отчетом о том, как ты встретил свою смерть.
Стражники взяли пленника за руки. Лексак жалобно заплакал. Толпа, все еще пораженная и напуганная магией друида, молча смотрела, как уводят обреченного на смерть.
Брат Солтайс вышел из зала на солнечный свет. Крыса в его руке начала уменьшаться, пока вновь не стала тем, чем была на самом деле - кусочком черного меха размером два квадратных дюйма. Кровь потекла, когда Лексак в панике прокусил собственную губу. Секрет знал только правитель, и даже он не сразу понял, зачем друид использует такую магию.
- Нам всем известно твое искусство, брат, - сказал он тогда. - Если ты скажешь, что человек виновен, мы казним его.
- Это небезопасно, друг. Я всегда говорю на суде правду. Но зло может поразить любого: крестьянина, правителя, друида. В грядущие дни - когда меня давно уже не будет в живых - может прийти другой друид, лжец и обманщик. Опасно устанавливать обычай, чтобы одно слово друида обрекало на смерть обвиняемого. А в нашем случае благодаря моему маленькому Искателю Правды человек сам признается в своих грехах.
На свежем воздухе брат Солтайс позволил волшебной силе уйти. На сердце у него лежал камень, потому что приговоренный был не совсем злой человек. В нем оставалось довольно много хорошего. А теперь добро вместе со злом сгинет в мутных водах торфяного болота.
Брат Солтайс не ждал приятных минут от вечера, который придется провести с пленником.

Коннавар вышел из зала и подошел к высокому частоколу. Деревянные стены из заостренных стволов окружали крепость на холме, создавая над Старыми Дубами подобие короны. Коннавар поднялся по деревянным ступеням на укрепления и посмотрел на деревню далеко внизу. Сотни маленьких круглых домов рассыпались на равнине у реки, а большие дома возвышались на восточных холмах. Крепость Длинного Князя была внушительным строением и трижды за последние пятнадцать лет выдерживала осаду Морских Волков. Она стояла на крутом холме; атакующие, не имея укрытия, оказывались под ливнем метательных снарядов, которыми их щедро одаривали осажденные.
Коннавар прошел по укреплениям и посмотрел на леса далеко на юге. Вспомнилась Ариан. Как она могла выйти замуж за другого? Особенно после вечера страсти у ручья… Это был самый чудесный момент всей его жизни, тогда ему казалось, что их души слились в одну. Никто в мире, думал юноша, не чувствовал такой волшебной гармонии. И все же она предала его.
Теперь эта страсть и вздохи принадлежат Касте. Конн почувствовал поднимающуюся волну гнева и представил, как вонзает меч в живот сопернику, освобождая его душу. Следом за яростью пришло чувство вины. Каста не виноват. Он не заставлял ее выходить за него замуж. Она сама согласилась, когда Коннавар лежал при смерти. Как же все непонятно. Говорила, что любит его - и лгала. Зачем же тогда Ариан вообще это сказала? Что она приобрела этим?
За спиной скрипнули доски, и, оглянувшись, юноша увидел поднимающегося на крепостной вал брата Солтайса. Тот был великолепно сложен и очень походил на воина, а потому, по мнению Конна, смешно и странно смотрелся в длинной рясе. Он не встречал еще человека, менее похожего на жреца. Когда друид приблизился, юноша разглядел шрам, похожий на его собственный, отчасти скрытый черной бородой.
- Я тоже сражался, - сообщил брат Солтайс, касаясь шрама, - до того как услышал зов.
- Вы читаете мысли… - Конну стало не по себе.
- Да, хотя это и невежливо. Ты просто уставился на меня. - Брат Солтайс подошел к стене и окинул землю взором. - Здесь очень красиво, ты находишься выше всех мирских печалей. Посмотри на дома. Разве отсюда они не кажутся одинаковыми? И все же в каждом живут чувства: любовь, ярость, похоть, жадность, зависть, ненависть. И, к сожалению, куда меньше, доброта, сострадание, заботливость и преданность. Вид очень красивый, но не настоящий.
- Где ваша крыса? - спросил Конн.
- Вижу, тебя не интересует моя философия, - горестно улыбнулся друид. - А что тебя интересует, Коннавар?
Конн пожал плечами. Он не хотел говорить с чародеем. И его не волновало, какие эмоции и чувства бушуют в маленьких круглых домиках внизу. Но друид молча ждал ответа.
- Народ Каменного Города, - ответил юноша наконец. - Меня интересует он.
- Это враг, который еще придет.
- У вас было видение? - удивился Конн.
- Мне не потребовалось видение. Когда опадает листва, я знаю, что близится зима. За морем они убили многих друидов. Это жадные люди, и их честолюбие не знает границ. Именно поэтому ты попросил разрешения отправиться за море? Чтобы изучить тех, кто приходит с войной в мирные земли?
- Да.
- А что именно ты хочешь узнать о них? Ответ казался очевидным.
- Об их армиях и способах ведения войны.
- Это лишь начало. Чтобы победить их, надо понять также и почему они воюют.
Раздражение Конна все возрастало.
- Какая разница? - довольно невежливо ответил он. Брат Солтайс умолк, закрыл глаза, и на мгновение юноше показалось, что повеял ветерок. Его охватило спокойствие, исчезла ярость, вызванная мыслями о предательстве Ариан.
- Теперь мы можем поговорить? - спросил брат Солтайс.
- Вы наложили на меня заклятие?
- Не на тебя. Вокруг тебя. Оно не долго продержится. Я бы спросил, что тебя тревожит, но, боюсь, такой вопрос снова вызовет раздражение. Ты сильный молодой человек, Коннавар, однако должен уделить своему разуму не меньше внимания, чем телу. Но я не хочу тебя поучать. - Друид улыбнулся. - А меня интересует, как ты получил клинок сидов?
В нормальной ситуации Конн ответил бы - как обычно и делал, - что это подарок Бануина. Сейчас, чувствуя некоторую неловкость за собственную грубость и помня, что разговаривает с человеком, который умеет распознавать ложь, сказал правду: как отправился искать помощи после размолвки родителей и как нашел олененка, запутавшегося в терновнике. Брат Солтайс внимательно слушал. Когда юноша закончил историю, он выглядел сбитым с толку.
- Значит, кроме олененка, ты не видел сидов и не говорил с ними?
- Нет.
- До чего же они странные… Знай, юноша, они всегда преследуют собственные цели. В тебе они увидели что-то им нужное. За дары сидов всегда приходится платить.
- А кто такие сиды?
- Не могу объяснить тебе их происхождение, - пожал плечами друид. - Некоторые считают, что это души великих героев, вечно живущих в мире, подобном нашему; другие называют их демонами или богами. Я не знаю точного ответа. Знаю только, что они неотъемлемая часть нашей земли.
- Почему?
- Чтобы постигнуть эту тайну, - улыбнулся брат Солтайс, - тебе надо стать друидом и принести все наши клятвы. Сейчас тебе достаточно знать, что это волшебный народ, и часто недобрый. Они все очень старые, старше луны и океанов.
- Вы встречались с ними?
- Только с одной, и ее имя мы не произносим.
- А, - сказал Конн, - с ней я тоже встречался. Это она послала медведя убить меня. А когда я сразился с убийцами, явилась снова и предложила мне дар. Я отказался.
- Ты поступил мудро.
- Будь я действительно мудр, отказался бы в первый раз, и тогда медведь не разорвал бы мою плоть и я не лишился бы моей любви.
- Любви? - переспросил друид.
Конн удивился сам себе - слова неожиданно хлынули из него потоком. В этот миг он понял, как ему нужно было поговорить об Ариан. Он поведал брату Солтайсу всю историю. Друид слушал молча, а потом еще долго молчал в раздумье. Наконец он повернулся к собеседнику и печально промолвил:
- Должно быть, ее измена резанула больнее, чем когти медведя.
- Да, больнее. Но почему она так поступила?

Предыдущая страница 12 Следующая страница


13 Дэвид Геммел

- Я не знаю ее, Коннавар, и о причинах могу только гадать. Тебе пришлось усвоить жестокий урок. Из того, что мы безумно любим кого-то, не следует, что нам отвечают взаимностью. Для тебя это был чудесный - почти священный - момент. Возможно, для нее - всего лишь удовольствие или нужда. Руатайн рассказал мне, что в прошлом году ты отнес калеку к водопаду и научил его плавать. Для Риамфады твой дар был дороже гор золота. Для него плавание - не испытанная прежде свобода и радость, для тебя - всего лишь приятное и освежающее развлечение. Понимаешь, о чем я? Со стороны вы выглядели просто двумя мальчиками, резвящимися в воде. На самом же деле все иначе.
Конн глубоко вздохнул.
- Вы хотите сказать, что в случае с Ариан я был как Риамфада?
- Может быть, даже больше, чем тебе кажется даже сейчас. Но не будем об этом больше. Она вышла замуж за другого и ушла из твоей жизни.
- Вряд ли она уйдет из моей жизни, - печально сказал Конн.
- Надеюсь, ты ошибаешься.
Двери княжеского зала распахнулись, и толпа повалила наружу, направляясь к воротам и извилистой тропинке, ведущей к деревне.
- Тебе пора вернуться, - сказал брат Солтайс. - Невежливо заставлять правителя ждать.
Юноша протянул ему руку.
- Спасибо большое. И прошу прощения за свое неучтивое поведение.
- Не стоит извиняться. - Брат Солтайс улыбнулся и пожал протянутую руку. - Теперь ступай и выбери себе меч и коня.

Риганте всегда праздновали смерть зимы и начало нового лета; Бельтайн был радостным и веселым днем. Девушки из Трех Ручьев и ближайших поселений надевали самые красивые платья и украшали волосы зелеными листьями и свежими цветами. Юноши, раздевшись до пояса, разрисовывали лица и тела синей краской из вайды <Растение, из которого в древности получали краску. - Примеч. пер.> , прыгали через костер, бегали наперегонки и боролись. Когда темнело, люди собирались в центре деревни и танцевали, взявшись за руки, вокруг Старейшего Древа, а потом веселым факельным шествием проходили мимо всех домов, через Три Ручья и обратно к месту праздника.
Бануин наблюдал за этим с любовью и с завистью одновременно. Близость риганте друг другу, их единство и удовольствие, которое они получали от общения с друзьями, радовали его, но радость эту он не мог с ними разделить. Не только потому, что был иностранцем. Торговец всегда оставался человеком-одиночкой и не мог стать частью целого. Он понимал необходимость в духе единства в деревне - эти люди зависели друг от друга. Успех или неудачи каждого отражались на жизни всего сообщества. Бануин отличался от них. Ему нравились риганте, но в толпе он чувствовал себя чужим и одиноким.
На другой стороне поляны, где проходил пир, Иноземец увидел Коннавара; тот пил и смеялся с друзьями, среди которых сидел и калека Риамфада. Даже отсюда Бануин видел ужасные шрамы на теле своего юного друга. Он поежился. Назвать его выздоровление чудом - значило слегка преуменьшить правду. Справа от него Руатайн разговаривал с вдовой Пелейн. Ее мужа, толстого пекаря, хватил удар, и он умер шесть дней назад. Ворна сказала, что у него отказало сердце. Не похоже, что Пелейн сражена горем; Бануина позабавило, как она пыталась кокетничать с Руатайном. Женщина то и дело проводила рукой по своим черным волосам, не сводя взгляда с лица собеседника. Слева от торговца Мирия беседовала с Борной и чернобородым друидом, братом Солтайсом. Каждые несколько секунд она бросала взгляд на Руатайна, лицо ее оставалось бесстрастным, однако в глазах посверкивала ярость.
Ближе к полуночи Бануин тихонько сидел у Старейшего Древа и держал в руках шестую кружку крепкого эля, глядя, как в свете костров кружатся юные танцоры. К нему подошла бывшая колдунья Ворна и села рядом. За последние несколько недель она прибавила в весе и неожиданно помолодела. Бануин, к своему удивлению, нашел ее весьма привлекательной. Он заглянул в свою кружку. Неужто так мутит мозги эль?
- Ты не танцуешь и не поешь, - промолвила Ворна. - Просто сидишь и смотришь.
- Это доставляет мне радость. Я люблю риганте и их обычаи.
- Я тоже.
Музыка смолкла, дудочники отправились освежиться.
- Хочу заметить, что и ты не танцуешь, Ворна. И не поешь… Она улыбнулась, прислоняясь спиной к могучему дереву, и взглянула на месяц сквозь ветви.
- Я танцую в своем разуме и пою сердцем.
- Голос у тебя счастливый.
- Веселый. Я выпила слишком много вина. Но я и счастлива. Пришла весна, мой народ пережил зиму.
- Дело не только в этом. - Бануину приходилось говорить громче, потому что снова началась музыка.
Ворна улыбнулась в ответ.
- Да, не только. Впервые за всю жизнь я чувствую себя живой. Мое сердце открыто. Магия дарует силу и знания, однако она отделяла меня от моего народа. И в каком-то смысле от себя самой. Теперь я чувствую, что стала целой. Завершенной. Понимаешь?
- Нет, но рад за тебя.
- Потанцуешь со мной, Иноземец?
- Пожалуй, - ответил он, осторожно поставил кружку на стол и поднялся на ноги. На мгновение земля покачнулась, затем Бануин взял женщину за руку, и они присоединились к другим танцующим в лунном свете.
Он был не так пьян, как опасался, и двигаться в такт музыке, кружась и подпрыгивая, оказалось несложно. Радость народа риганте наконец коснулась его сердца. Ощущение было странное, и Бануин потерял счет времени. Потом Ворна взяла его за руку и увела прочь.
Они оказались возле его дома. На двери только щеколда. . Отодвинув ее, Бануин отворил дверь и поманил за собой Ворну. Та заколебалась.
- Может быть, мне не стоит входить…
- А может быть, и стоит, - отозвался он, нежно улыбаясь. - Давно порог моего дома не озаряла женщина. С тех пор как умерла жена…
На лице Бануина отразилась боль воспоминаний. Ворна подошла к нему ближе.
- Прости, Иноземец. Когда я владела силой, мне многое было открыто.
Он поцеловал ее руку.
- Не печалься. И не проси прощения. Она была славной женщиной. Мне следовало бы чаще о ней вспоминать, хотя это всегда так больно.
Они постояли немного рядом, наслаждаясь близостью друг друга.
- Я никогда не была с мужчиной, - проговорила Ворна. Он заглянул в ее синие глаза и прочел там страх и одиночество.
- Это тоже танец своего рода, - мягко ответил Бануин. - Потанцуешь со мной, Ворна?
- Думаю, да, - сказала она.

Риамфада начинал засыпать. Он не мог пить вино - оно горело у него в груди огнем, и не смел пить эль - боялся обмочиться. Весь пир он тихо сидел, глядя, как веселятся друзья, и получал от этого большое удовольствие. Юноша откинулся на V-образную доску, которую вбили в землю специально для него, чтобы он не упал, и укрылся тяжелым одеялом.
Гованнан танцевал с девушкой из поселения, располагавшегося в тридцати милях от Трех Ручьев. Он несколько раз запутался в собственных ногах, но она притворялась, будто не заметила. Коннавар не танцевал, и Риамфада заметил, как он смотрит на Ариан по другую сторону костра. Та отплясывала с несколькими мужчинами к неудовольствию Касты, ее молодого мужа, мрачно сидевшего неподалеку. Справа от него сидел Браэфар, рассматривая ожог на ноге. Юноша пытался перепрыгнуть костер с другими, старшими ребятами, но упал и обжег колено горячими углями, поэтому теперь пристроился рядом с младшим братом, восьмилетним Бендегитом Браном, свернувшимся клубочком возле седого старого пса Кавала.
Риамфада зевнул и огляделся в поисках отца. Гариафа сидел на скамье рядом с правителем, оба пили и смеялись. Риамфада натянул на худые плечи плащ. Грудь пронзила боль, и он глухо застонал. Не следовало посыпать мясо специями Бануина.
- Как поживаешь, маленькая рыбка? - спросил Коннавар, подойдя.
- Наслаждаюсь праздником. Хотя уже очень устал.
- Я отнесу тебя домой.
- Нет, пока не надо. Ночь чудесная. Я смотрел, как люди танцуют в свете факелов. Все так счастливы…
- А ты счастлив, мой друг? - спросил Конн.
- На следующей неделе мы начнем плавать, - ответил Риамфада, улыбаясь. - Я ждал этого всю зиму. - Неожиданно его скрутил приступ кашля, и тощее тело содрогнулось. Конн наклонился и легонько постучал друга по спине. Кашель отпустил. - Я снова стану сильным, когда мы будем купаться у водопадов.
- Увы, вместе нам купаться недолго, - сказал Коннавар. - Я отправляюсь на юг с Бануином. Но Гованнан сможет носить тебя туда не реже, чем дважды в неделю.
- Я слышал, что ты уезжаешь. - Риамфада глянул на длинный обеденный стол. К нему был прислонен новый меч Конна, и бронзовая рукоять сияла в свете факелов. - Покажешь мне подарок Длинного Князя?
Конн подошел к столу, взял меч, принес своему другу и положил ему на колени. Тот не без труда поднял клинок, поднес к лицу.
- Не могу понять, хорошо ли железо, здесь слишком темно. Но рукоять сделана неуклюже, так что вряд ли. Однажды я сделаю для тебя особенный меч, с рукоятью специально под твою руку. Это будет шедевр.
- Не сомневаюсь, - сказал Конн. В этот момент его окликнул Гованнан, уговаривая присоединиться к новому танцу. Юноша глянул на калеку. - Отнести тебя домой?
- Чуть-чуть попозже. Иди потанцуй. А я тут отдохну. Конн улыбнулся, побежал к костру и скоро уже кружился и прыгал через пламя в такт музыке флейт. Меч давил на Риамфаду, и он с трудом отодвинул его. Потом грудь пронзила новая боль. Он застонал и прислонился к доске. Юноша пытался смотреть на танцующих, но все расплывалось, меркло, музыка отдалилась, будто дудочники куда-то уходили… Должно быть, я устал сильнее, чем думал, решил он.
Его внимание привлекли сияющие огоньки. Они плыли к нему по воздуху. Три огонька, очень красивых. Большей частью золотые, они иногда вспыхивали синим и алым. Огоньки приблизились и опустились на траву. Риамфада попытался дотянуться до них, однако не мог пошевелить рукой. Как ни странно, на него снизошли мир и покой. Огни подплыли совсем близко, и он услышал голос в голове:
- Пойдем с нами. Познай радость.
Ему явилось видение - мастерская, где со всеми металлами можно работать только руками, без молотка и плавильной печи. Он узрел прекрасные творения, среди них розу из серебра и золота, такую совершенную, что трудно было отличить от настоящей.
- Это станет твоим, сын людей. Пойдем с нами.
- Я не хочу оставлять друзей, - ответил Риамфада, хотя его очень тянуло отправиться туда.
- Ты уже оставил их.
И это было правдой. Он не чувствовал ни сердцебиения, ни слабости, ни боли в тощей груди.
- Поднимайся, Риамфада. Пойдем с нами.
Рука, легкая, как крыло бабочки, помогла ему подняться, и он встал. Боль прошла. Окруженный золотым светом Риамфада медленно, невидимый танцорам, прошел по поляне. Там был Конн, рука об руку с Гвидией, и Гованнан, хлопавший в ладони в такт музыке. Стоял там отец Риамфады, Гариафа, прижимая к себе жену и целуя ее в щеку. Бывший калека обернулся и увидел маленькое, хрупкое тело, безжизненно обвисшее на досках. Потом снова перевел взгляд на друзей, радуясь их радости в последний раз.
- Я люблю их.
- Мы знаем.
Взяв его за руку, они повели юношу к Зачарованному лесу.
- Я могу бегать? - спросил Риамфада.
Они выпустили его руку. Он почувствовал траву под босыми ногами и ночной ветер, коснувшийся груди. И Риамфада побежал к далеким деревьям.

В доме Бануина Ворна открыла глаза. Тихонько выскользнув из постели, она подошла к окну и увидела, как огоньки поплыли к Зачарованному лесу. Несмотря на потерю силы, бывшая колдунья чувствовала сидов, их магию и разницу между сидами и душами людей. Сосредоточившись на далеких огоньках, Ворна попыталась понять, чью душу они забрали, и не смогла. Внятно ей стало только одно - человек этот был полон радости.
- На что ты смотришь? - сонно спросил Бануин.
- На маленькое чудо, - ответила Ворна, возвращаясь в постель и забираясь под одеяло.
Он обнял ее, и она положила ему голову на плечо.
- Надеюсь, что ты ни о чем не жалеешь, - прошептал Иноземец, - потому что я нет.
- Сколько тебе лет?
- Сорок девять.
- Я жалею, что не сделала это двадцать лет назад. Он провел рукой по черно-серебряным прядям.
- Боюсь, что секс не всегда так хорош.
- Докажи, - сказала она, прижимаясь к нему.
Они занимались любовью до рассвета, а потом спали несколько часов. Бануин проснулся первым, разжег огонь и приготовил на завтрак горячую овсянку, посластил ее медом и сделал отвар из цветков бузины. Отнес его Ворне и нежно разбудил ее. Потом вышел из спальни, чтобы дать ей одеться.
Вскоре она вошла в главную комнату, и они позавтракали в приятном молчании.
- Надолго ли ты уедешь? - спросила женщина.
- На четыре, пять месяцев. Ты будешь скучать?
- Думаю, да.
- Это хорошо, - улыбнулся он. Она замолчала и отхлебнула отвара.
- О чем ты думаешь? - спросил Бануин.
- О тебе и твоем гейсе, - ответила Ворна, поднимая на него взгляд.
- Риганте - чудесные люди, - улыбнулся торговец, - но у них есть странные обычаи. Зачем каждый из них носит проклятие?
- Гейс - не проклятие, а защищающее предсказание. Деревенская колдунья, жрица или друид возлагают на новорожденного руки и просят о видении. Им открывается главный момент жизни будущего ребенка. Как правило, гейсы не предсказывают смерть. Они указывают, где человека ждет успех или счастье. Восемнадцать лет назад я наложила гейс на новорожденную девочку. Он гласил, что если она увидит трехногую лису, то должна последовать за ней. В прошлом году она встретила такую лису и, выполнив предписание гейса, натолкнулась на юношу у ручья. Он был из племени паннонов и путешествовал со своим дядей. Этот человек влюбился в нее с первого взгляда, и они поженились в Самайн.
- Ну, ты слишком молода, чтобы присутствовать при моем рождении. А я слишком стар, чтобы меня тревожили суеверные страхи. - Он неожиданно улыбнулся. - Но если ты знаешь мой гейс, скажи.
- Я знаю его, почувствовала в первый день, как мы встретились. Не пей вина, когда увидишь льва с глазами цвета крови.
- Если я увижу такого зверя, - рассмеялся Бануин, - значит, я уже выпил слишком много вина.
- Ты поймешь, когда придет момент. Будь бдителен. Я не хочу тебя потерять. Обещай, что запомнишь мои слова.
- Запомню - и ты меня не потеряешь. А какой гейс у Коннавара?
- Он умрет в тот день, когда убьет пса, укусившего его.
- Прослежу, чтобы он держался подальше от собак, - сказал Бануин. - Но объясни мне вот что: если человек не нарушает гейсов, он живет вечно?
- Нет.
- Тогда другой вопрос: меня ничто не в силах убить, пока я не увижу льва с кровавыми глазами?
- Нет, - улыбнулась она. - Иногда - хотя и нечасто - человек умирает прежде своего времени - от случайной стрелы, падения с лошади или болезни. Известно одно: если ты нарушишь свой гейс, то умрешь в этот день.
- Понятно. Значит, на гейс и десять серебряных монет можно купить лошадь?
- Не стоит смеяться над тем, что выше твоего понимания, - строго сказала Ворна.
Бануин немедленно извинился.
- Прости, если это прозвучало как насмешка. Но у меня так тепло и легко на сердце. Я обещаю, что никогда не стану издеваться над обычаями риганте. Я люблю твой народ и его культуру. Недавно я беседовал о гейсах с Руатайном, и он рассказал мне свой: не будь щитом короля. Он очень смеялся над ним, поскольку у риганте нет королей.
- В настоящий момент меня заботит не Руатайн. Не я изрекла это пророчество. Обещаешь, что не забудешь про льва?
Бануин положил руку на сердце.
- Обещаю. А ты останешься со мной, пока я не уеду?
- Об этом будет говорить вся деревня.
- Мы могли бы обойти вокруг дерева, - негромко промолвил Бануин. Слова повисли в воздухе.
- К женитьбе нельзя относиться легкомысленно, - проговорила Ворна.
- Нельзя.
- Скажи, почему я должна согласиться, - прошептала она.
- Нужны ли здесь слова? - спросил он, обнимая Ворну и нежно гладя лицо.
- В таких случаях слова необходимы.
Он поцеловал ее в щеку и легонько коснулся губами уха.
- Я люблю тебя, - сказал Бануин.
- А я тебя, - ответила Ворна. -г И мы обойдем вокруг дерева.

ГЛАВА 7

Ветер усиливался, порывистые волны подбрасывали маленькую шхуну. Коннавар схватился за перила на носу корабля и с тоской посмотрел на меловые скалы. Над кораблем кружились чайки, наполняя воздух пронзительными криками. Конн злобно взглянул вверх. Шум действовал ему на нервы. Палуба снова качнулась под ногами, и он поспешно ухватился за поручень, его замутило. Мимо прошел матрос и улыбнулся. Конну очень хотелось наказать обидчика, но для этого пришлось бы отпустить поручни.
Рядом появился Бануин. Маленький купец был одет в тяжелый овчинный плащ и нес в руках каравай сырного хлеба. Оторвав кусок, он протянул его Конну. Тот покачал головой.
- Лучше есть. Иначе тебя всю дорогу будет выворачивать наизнанку, - сказал Бануин.
Коннавар неохотно взял хлеб и откусил от него. По вкусу он напоминал пепел и желчь. Юноша медленно прожевал и проглотил. Белые скалы стали еще меньше, и чайки начинали разворачиваться в воздухе, чтобы вернуться на сушу. Конн завидовал их крыльям - он бы сделал так же.
- Ешь, - велел Бануин.
Конн с трудом доел кусок и, к собственному удивлению, почувствовал, что желудок успокаивается. Он посмотрел на небо. Оно напоминало по цвету железо, а вдали виднелись тучи.
- Сколько нам плыть до Гориазы? - спросил юноша.
- Четыре… пять часов.
Конн поежился. Бануин прошел через всю палубу туда, где были привязаны двадцать лошадей с поклажей и две оседланные, и вытащил голубой плащ Конна. Вернувшись к молодому другу, он накинул плащ ему на плечи. Конн улыбнулся в знак благодарности и застегнул принесенную одежду брошью с изображением олененка в терниях, подарком Риамфады. За его спиной заржал серый мерин. Конн погладил его по шее и вернулся к Бануину, опустившемуся на палубу, чтобы укрыться от ветра. Юноша присел рядом.
- А в Гориазе стоит армия Каменного Города? - спросил он.
- Нет, они еще не напали на земли остров и гатов. В последний раз они воевали против аиддуев, в восьмидесяти милях на восток. Генерал Джасарей одержал там две крупные победы. Он будет действовать методично. Вряд ли гатам грозит война раньше, чем через два-три года. Нет, следующими столкнутся с Пантерами Каменного Города кердины. Скорее всего Джасарей планировал эту войну еще до того, как выступил против аиддуев.
- Что значит планировал?
- Война для риганте, - улыбнулся Бануин, - что гроза - быстрая, яростная и короткая. Для тургонцев все иначе. Они хотят покорять и удерживать захваченные территории. А о чем прежде всего должен заботиться генерал?
- Об отваге воинов, - немедленно ответил Конн.

Предыдущая страница 13 Следующая страница


Яростный клинок 14

- Нет, о фураже. Не важно, насколько храбры твои солдаты, если они голодают. Армии из двадцати тысяч человек необходимо невероятное количество зерна, сушеных фруктов, мяса. Каждый день. А пяти тысячам лошадей нужны сотни акров земли. Каждый день. Когда солдаты Джасарея идут войной на вражеские земли, их нужно кормить. Поэтому сейчас он обольщает вождей разных племен - в том числе гатов, врагов кердинов. Они-то и будут кормить его армию на марше.
Пошел легкий дождь. Подойдя к лошадям, Бануин отвязал кусок холста и вернулся с ним к Конну. Они развернули холст и подняли над головой, держа за разные концы. Дождь усиливался, стук капель по ткани скоро сделал разговор невозможным, и друзья сидели молча, размышляя о чем-то своем.
Коннавар обратился мыслями к Риамфаде и далеко не в первый раз задумался, мог ли быть калека жив, если бы он отнес его домой после первой жалобы на усталость. Узнать это не представлялось возможным, и Конна тяготило чувство вины. Похоронили Риамфаду у края Зачарованного леса, что было крайне необычно, но на этом настояла Ворна. Она долго говорила с Гариафой и Виоккой, вдали от других присутствующих на похоронах. Казалось, родителям Риамфады стало легче после разговора с ней. Тело юноши-калеки, завернутое в одеяло, отвезли к лесу. Там Гариафа, Коннавар и Гованнан выкопали глубокую могилу. Ворна сказала короткую речь, предавая дух Риамфады богам, а потом могилу полили вином и засыпали землей. На пути в деревню Гованнан подошел к Конну.
- Ты не жалеешь, что спас его?
Вопрос очень удивил юношу.
- Что ты имеешь в виду?
- Посмотри, как ты пострадал из-за медведя, а он прожил всего на несколько недель дольше. Стоила ли игра свеч?
- А ты как думаешь? Гованнан пожал плечами.
- Пойми меня правильно, Конн. Я уже по нему скучаю. И сердце мое плачет при мысли о его смерти. Но… сам не знаю. Все так бессмысленно. Он жил в постоянной боли, не мог ходить и даже не контролировал собственный мочевой пузырь. А теперь умер. Это… несправедливо.
Их догнала Ворна.
- Вы не вправе судить, как Риамфада прожил свою человеческую жизнь. Вы ее не прожили. Он умер счастливым. Не с многими бывает так. Поверьте мне.
- Что значит человеческую жизнь? - спросил Конн.
- Я видела, как он побежал по траве, - ответила Ворна, однако на дальнейшие расспросы не сказала ничего, только приложила палец к губам и рассмеялась. - Всему свое время, мы еще поговорим.
Она побежала к Бануину, который ждал ее у подножия холма.
- Ты можешь поверить в это? - прошептал Гованнан. - Ворна замужем!
- Я рад за нее, - сказал Конн. - И за Бануина. Он слишком долго был один.
В день их отъезда Ворна при всех обняла Иноземца и вручила ему бронзовую застежку для плаща, украшенную синим опалом.
- На эту брошь наложено заклятие, - сказала бывшая колдунья. - Она найдет способ вернуться ко мне. Всегда держи ее при себе.
- Обязательно, - ответил Бануин и засунул брошь в седельную сумку.
На пути к морю, занявшем два месяца, они прошли через земли многих племен, покупая ткани, украшения, кинжалы и ножи с резными рукоятями. Когда они достигли берега, одиннадцать лошадей, выехавшие из Трех Ручьев, были тяжело нагружены и пришлось купить еще девять. По дороге Бануин обращал внимание юноши на различные ориентиры и несколько раз заставлял Конна внимательно посмотреть на местность, оставленную за спиной.
- Ты удивишься, насколько по-другому все будет выглядеть на пути назад, когда облетят деревья, а реки выйдут из берегов. Всегда оглядывайся и запоминай, как выглядит та же земля с другой стороны.
Он рассказывал Конну о разных племенах, их поверьях и законах, но редко говорил о Ворне, и юноша начал задумываться, не жалеет ли тот о женитьбе.
В последний вечер, когда они расположились на ночлег в маленьком лесу у меловых скал, Конн заговорил об этом. Бануин только улыбнулся.
- Жалею? Что ты, Конн, нет. Я слишком долго жил один.
- Твое решение жениться довольно неожиданно.
- Да, ведь я осторожный человек. Может быть, слишком осторожный. Но в ночь пира она пробудила во мне давно забытую потребность в радости. Это будет мое последнее путешествие. Я решил обосноваться в Трех Ручьях и провести остаток дней среди риганте.
- А что ты будешь делать?
- Делать? Учить и учиться. И торговать тоже, хотя далеко не поеду. Стану бродить по горам с Ворной. Она расскажет мне про лечебное травы и легенды риганте.
- Разве ты не будешь тосковать по странствиям?
- Я бы тосковал - если бы мир был тот же, что прежде. А он меняется, Конн. И боюсь, что не к лучшему.
На следующее утро они спустились к гавани. Сердце Конна дрогнуло, когда он увидел маленький корабль с плоской, открытой палубой и двумя парусами. Суденышко показалось ему слишком хрупким, а серое, грозное море наполнило сердце предчувствием беды.
Предчувствие не оставляло его и сейчас, пока он сидел под куском холста, дождь стучал по ткани, а ветер яростно завывал. Шторм продолжался три часа, а потом начал ослабевать. На заднюю палубу упали первые лучи солнца.
Бануин откинул холст и встал. Конн последовал его примеру и стряхнул остатки воды с ткани.
- Не люблю корабли, - заметил он.
- Если ты сможешь придумать лучший способ пересечь море, я с радостью выслушаю его, - ответил Бануин, потягиваясь. Потом слегка застонал. - Становлюсь слишком стар, чтобы сидеть, скрючившись, под холстом. Сегодня мы остановимся в чудесной таверне, где еда замечательна, предлагаются божественные развлечения, а кровати мягкие, как пух. Тебе понравится.
Засунув руку в кошель, Бануин вытащил четыре серебряных монеты и протянул их Конну.
- Зачем?
- Ты найдешь им применение. В Гориазе удовольствия никогда не бывают бесплатными.
Гориаза неприятно удивила Конна. Бануин сказал ему, что это большое поселение, и юноше представлялась деревня, скажем, вдвое больше Трех Ручьев. Реальность оказалась куда печальнее. Гориаза оказалась городом, расположившимся уродливым полумесяцем вокруг закрытой бухты. Тысячи деревянных домов, складов, конюшен и загонов прижались друг к другу, отделенные только узкими полосками грязной, дурно пахнущей земли. Все открытые пространства были забиты торговыми палатками и народом.
Бануин и Конн провели своих лошадей через толпу и с трудом добрались до высокого склада. Навстречу им вышел седой одноухий старик. После краткой беседы с Бануином, он завел лошадей в здание. После этого спутники продолжили путь через толпу пешком. Конн чувствовал себя не в своей тарелке. Он встречал много народа только в дни праздников, где все были счастливы или пьяны, танцевали и развлекались. Здесь же не было места веселью. Все куда-то спешили с напряженными лицами. Никто не приветствовал друг друга и не смотрел в глаза.
Бануин свернул налево в узкую аллею, осторожно идя по доскам, настеленным поверх грязи. Конн последовал за ним, и они вышли на более широкую и менее забитую народом дорожку.
- Здесь не всегда так тесно, - объяснил Иноземец. - Сейчас начало торгового сезона и тысячи купцов прибывают в Гориазу.
- Куда мы идем?
- В Зал Путешественников. Мне нужно поговорить с Гаршоном. Он главный советник Гориазы и купит - по крайней мере я так надеюсь - две трети моего товара. Дальше мы отправимся только с шестью лошадьми.
Зал Путешественников оказался внушительным строением на севере Гориазы, двести футов в длину и шестьдесят в ширину. В двухэтажном деревянном здании без единого окна было по меньшей мере с десяток дверей с каждой стороны. Такого большого дома Конн еще никогда не видел. Внутри Зал Путешественников был разделен на множество помещений. В дальнем конце слева стояли обеденные столы, за которыми ели и пили люди. В центре находился большой песчаный круг, а вокруг него сиденья ярусами, полностью забитые людьми. По кругу водили высокого коня, а аукционист принимал предложения. Конн остановился. Лошадь была каштановым жеребцом, не меньше шестнадцати ладоней в высоту. Лошади риганте казались карликами рядом с ним. Коня купили за сто десять серебряных монет. Неслыханная сумма!
Бануин постучал его по руке, и Конн последовал за ним мимо круга к другой обеденной зале, где столы стояли на помосте. Почти за всеми обедали люди, но купец нашел свободное место у западной стены и сел.
- Здесь мы поедим. Готовят в этом заведении превосходно.
Конн огляделся, но не увидел очагов. Среди обедающих ходили женщины, собирая тарелки. Потом появились другие, неся подносы с мясом и овощами, кувшины с элем. Бануин поднял руку и привлек внимание одной из них. Светловолосая и тоненькая, она прошла сквозь толпу и остановилась возле их стола. Иноземец спросил, какие блюда сегодня в продаже. Конн тихо слушал, как она перечисляла жареную утку, грудки фазана, нежное говяжье филе, лебедя в пикантном соусе, холодную ветчину, пирог с голубями, коровий язык, овечьи мозги, языки жаворонков… Список еды казался бесконечным. Бануин заказал на двоих, и девушка отправилась прочь. Конн последовал за ней взглядом.
- Очень хорошенькая, - сказал Бануин. Конн покраснел.
- Видел коня? - спросил он, желая сменить тему.
- Да. Тассилиец. Хорошие лошади, быстрые и сильные. Подходят для скачек, но не для войны.
- Почему? - спросил юноша. - Они слишком горячие?
- Я говорил, что самый важный аспект военной кампании - еда. Подумай о лошадях. Им приходится выживать на запасенном довольствии, а его порой мало. На них будут ездить каждый день и помногу. Чтобы тассилийские лошади были в хорошей форме, их надо кормить зерном. Еще они отличаются хрупким сложением и подвержены болезням легких и глистам.
- Мне многому придется научиться, но я смогу, - сказал Конн.
- Да, - улыбнулся Бануин. - Ты быстро усваиваешь новое.
Сперва подали эль с буханкой черного хлеба, посыпанного маком. Хлеб был хорош, хотя и уступал шедеврам покойного Борги, а мясное блюдо, жареный барашек под соусом из толченой мяты и винного уксуса, оказалось выше всяких похвал. Конн съел его с восторгом. Под конец трапезы подали пирог с красными плодами. Юноша откинулся на спинку стула.
- Все здорово, как ты и обещал, - сказал он.
- В Гориазе много соблазнов, - заметил Бануин. - Не суди город по внешнему виду. Теперь мне надо поговорить с Гаршоном. А ты походи по залу. Здесь много комнат, и можно найти немало развлечений. Встретимся у песчаного круга через пару часов. - Призвав служанку, Бануин расплатился, потом поднялся и вышел из-за стола. Девушка задержалась.
- Впервые здесь? - спросила она Конна.
- Да. Мы приехали сегодня после полудня. Кораблем. Она протянула руку и нежно коснулась его лица.
- Где ты получил такой ужасный шрам? От прикосновения ему стало не по себе.
- Медвежьи когти.
- У тебя, должно быть, есть и другие шрамы? - спросила она, наклоняясь еще ближе.
- Да.
- Хотелось бы их увидеть.
- Любишь разглядывать шрамы?
- Мне хотелось бы взглянуть на твои. Я закончу работать через час. Потом ты мог бы зайти ко мне. Лучше потратить серебряную монету невозможно.
При упоминании денег, Конн расслабился, вспомнив Эриату.
- Непременно приду, - сказал он.
Девушка улыбнулась еще шире и ушла. Конн встал, потянулся и направился к песчаному кругу, где некоторое время смотрел, как продают лошадей. Тассилийские лошади были замечательны, в них поколениями развивали резвость и силу. Конн лениво подумывал, как бы скрестить тассилийского жеребца и кобылу из земель риганте.
Когда аукцион подошел к концу, юноша вышел подышать ночным воздухом и сел на низкую ограду, чтобы посмотреть на приморский город сверху. В лунном свете Гориаза не казалась уродливой. В сотнях окон мерцали светильники, а дорожки и тропинки освещали факелы. Город сиял как украшенное алмазами ожерелье.
Конн слез с ограды и хотел было вернуться в здание, и тут его внимание привлекло движение слева. По холму к залу поднимался мужчина. Он был высок и широк в плечах, коротко обрезанные волосы отливали в лунном свете серебром. Конн наблюдал за ним и размышлял, что за движение он заметил раньше. Человек двигался уверенно, гордо выпрямившись. Юноша улыбнулся. Неизвестный двигался как Руатайн - с той же естественной грацией. Неожиданно на дорогу выскочили темные тени. На клинке блеснул свет. Идущий человек почувствовал опасность и обернулся, ударяя первого из атакующих. Тот отступил, но второй, вооруженный дубиной, нанес удар в лицо. Человек пошатнулся и упал. Конн обнажил нож и бросился к ним, крича во все горло.
Двое немедленно бросились на него. У одного был нож, у другого дубинка. Первым шел человек с ножом. Конн развернулся и ударил противника в коленку. Раздался громкий хруст, за которым последовал крик, и человек упал. Перепрыгнув через него, Конн поднял левую руку, защищаясь от дубины, и ударил противника ножом сидов в левое плечо. Человек застонал, отступил, потом развернулся и сбежал. Двое других тоже удрали. Конн не стал их преследовать, а опустился на землю возле жертвы.
Несмотря на белые волосы, человек оказался совсем молодым. Судя по виду, ему было не многим больше двадцати. Из раны на виске струилась кровь. Он с трудом поднялся на колени, тихо ругаясь. Конн помог ему встать.
- Идемте, я отведу вас в зал, - предложил юноша.
- Я могу идти сам, друг мой, - ответил высокий человек. - Мне приходилось переживать более тяжелые ранения. - Он бросил взгляд на лицо своего спасителя. - И тебе тоже. Кто это был? Лев?
- Медведь.
- Тебе повезло, что ты выжил.
- И вам, - рассмеялся Конн. - Вы знаете, кто ваши враги?
- Сейчас узнаем. - Человек направился к стонущему противнику. Его нога была сломана ниже колена.
Высокий склонился над ним.
- Кто послал тебя? - спросил он. Лежащий плюнул ему в лицо.
- Я ничего тебе не скажу, проклятый тургонец.
- Может, это и правда, - ответил высокий, поднимая упавший нож незадачливого убийцы.
Коннавар увидел в его глазах холодную решимость.
- Не убивайте его.
Человек на мгновение застыл, потом расслабился и ответил:
- Ты рисковал ради меня жизнью. Я не могу отказать в твоей просьбе. - Он глянул на поверженного врага: - Если мы оставим тебя тут, тебя подберут друзья?
- Да, - простонал тот.
- Тогда прощай.
Бросив нож на человека, он пошел прочь. Конн последовал за ним.
- Он назвал тебя тургонцем. Ты из Каменного Города?
- Да. Меня зовут Валанус. Почему ты интересуешься моей родиной?
- Мы с другом собираемся отправиться туда. Мне хотелось бы узнать о нем.
- Это великий город, юноша. Центр мира. А теперь мне, пожалуй, стоит заняться собственной раной. Так скажи, кому я обязан жизнью.
- Я Коннавар.
- Гат? Остро?
- Риганте.
- Ах да, племя, живущее за морем. Слышал о них. Говорят, гордые люди. Вы поклоняетесь деревьям и чему-то еще.
- Мы не поклоняемся деревьям, - объяснил Конн, пока они шли в зал. - Мы поклоняемся богам воздуха и воды, духам земли.
- Есть только один Бог. И Он в Каменном Городе. - Валанус замер на пороге зала. - Скажи мне, Коннавар, почему ты спас мою жизнь?
- Почему бы и нет? - резонно спросил юноша. Тургонец устало улыбнулся.
- Голова болит слишком сильно, чтобы с тобой спорить. Я у тебя в долгу, риганте.
Он отвернулся и вошел в зал.

Гаршон был невысоким, сутулым, лысым человеком почти шестидесяти лет. Правую глазницу прикрывала полоска красной ткани. Запястья украшали золотые браслеты, а пальцы унизывали безвкусные перстни. Единственный глаз был бледно-голубой, и он смотрел либо свирепо, либо очень внимательно. Гаршон не признавал полумер. С того самого ужасного дня сорок четыре года назад в лесу Дока, когда ему выжгли правый глаз.
Он охотился на кроликов, а мимо проезжал князь с женой. Юного Гаршона поразила красота жены правителя, и он не склонил голову, а вместо этого уставился на нее. Позже, когда слуги связали его и раскалили железо на огне, княгиня сказала, что он осмелился ей подмигнуть.
Гаршон жестоко страдал. Боль была невыносимой, и она подарила ему ужасную мечту, которая жгла сердце так же, как раскаленный кинжал выжег его плоть.
Возмездие произошло спустя шесть лет и восемь дней. Собрав толпу разбойников, он разграбил земли Дока, богатея и набирая силы, нанимая еще больше воинов и убийц, и, наконец, осадил город князя. Когда город пал, хозяина выволокли обнаженным на городскую площадь. Там Гаршон лично кастрировал его, а потом повесил. Княгиню он сбросил с высокого обрыва и с удовольствием глядел, как ее тело разбилось о камни внизу. Детей продали в рабство.
Другие князья заключили союз и вместе почти уничтожили его армию. Самому Гаршону удалось бежать на запад с тремя лошадьми и сундуком золота. В конце концов он добрался до маленького порта Гориазы.
Тридцать лет он фактически правил городом и торговыми маршрутами; власть его была непререкаема, а влияние неограниченно. Короли и принцы племен приезжали к нему за советом и помощью. Слово Гаршона имело вес на шесть миль вокруг, но ему этого было мало. Он вообще никогда не был доволен. В день, когда он убил лорда и притащил леди к утесу, она кричала:
- Что ты делаешь?
- Посмотри на мой глаз, корова. Как ты смеешь спрашивать?
Она уставилась на него, абсолютно не понимая. В этот миг он осознал, что эта женщина и не заметила, как разрушила всю его жизнь. И пока она, крича, падала на скалы, Гаршон чувствовал внутри только пустоту. Мщение не принесло радости.
С тех пор он ни разу не радовался по-настоящему. Ее следовало оставить в живых, заставить вспомнить, чтобы она знала: наказание - дело справедливости, а не пустого мщения. Тогда, кто знает, может, он бы почувствовал сладость ее смерти.
- Ты задумался, - сказал Бануин.
Гаршон глубоко вздохнул и сосредоточился на словах маленького торговца. Ему действительно нравился этот человек, что было большой редкостью.
- Я думал о старых временах.
- Но не о добрых, - заметил Бануин.
- Ты наблюдателен, - улыбнулся Гаршон.
Заставив себя сосредоточиться на деле, он некоторое время поторговался с ним и наконец согласился купить его лошадей и товары. Когда они пожали друг другу руки, Гаршон осознал, что переплатил. Мысленно выругавшись, он спросил:
- Ты хочешь деньги золотом?
- Подержи их для меня, - ответил Бануин. - Я вернусь осенью.
- Ты доверчивый человек, - сказал Гаршон. - А что, если ты не вернешься?
- Тогда отдай их Коннавару, который путешествует со мной; если и он не вернется, отошли их моей жене в Три Ручья.
- Ты женился? Мои поздравления, Бануин. Сделаю, как ты говоришь. Спасибо, что веришь мне.
Купец широко улыбнулся.
- Я доверил бы тебе больше, чем свое золото. Одноглазый торговец был одновременно тронут и смущен.
Гаршон попрощался с Бануином и вышел из маленького кабинета в узкий коридор, поднялся по лестнице на второй этаж Зала Путешественников. Его гость сидел на широком диване, вытянув ноги на мягкой ткани. Гаршон заметил, что он разулся.
- Я так понимаю, что на тебя напали, - сказал старик, щелкнув пальцами.
Немедленно подбежала юная служанка и налила вино в голубой стеклянный кубок. Гаршон отпил из него.
- Я думал, что сумел скрыться, - ответил Валанус. - Они застали меня врасплох.
- А мне казалось, что воины Каменного Города неуязвимы.
- Все уязвимы, - ответил гость, спуская ноги на пол. Острая боль пронзила голову, и он поморщился.
- У тебя шишка размером с гусиное яйцо. Наверное, пробили череп. - Гаршон улыбнулся, взял стул и сел напротив Валануса. - И кто твой спаситель?
- Молодой риганте - в том возрасте, когда люди еще великодушны.
Гаршон внимательно поглядел на гостя. При слове «спаситель» выражение его лица на мгновение изменилось. Только на мгновение, но старый торговец успел заметить. Что это означало? Раздражение?.. Не только.

Предыдущая страница 14 Следующая страница


15 Дэвид Геммел

- Ты выжал сведения из уцелевшего бандита?
- Нет.
- Значит, убил его?
- Нет. Коннавар попросил меня пощадить его. Гаршон наклонился вперед с улыбкой.
- Попросил?.. Должно быть, удар по голове привел тебя в хорошее расположение духа. Это не похоже на тебя, Валанус.
- Я пришел сюда обсудить другие дела, - сказал тот, бросая взгляд на служанку.
- Ах да. Другие дела. - Повернувшись к девушке, Гаршон махнул рукой. Она поклонилась и вышла из комнаты. Старик посидел немного в молчании, а потом заговорил на языке Камня. - Генерал Джасарей очень щедр. Мой человек в Эселиуме послал весточку, что он оставил три тысячи золотых ему на хранение.
- Только пять сотен из них предназначаются для тебя. Остальные потребуются нашим союзникам.
- Союзникам? У вас нет союзников. Только слуги. А что требуется от моих… друзей среди гатов?
- Большое количество зерна, мяса, запасные лошади и две тысячи вспомогательных всадников.
- Сколько зерна?
- Я сообщу вам подробности, когда генерал выработает стратегию.
Гаршон налил себе еще вина.
- Что бы вы, люди Каменного Города, делали, если бы не нашли предателей?
- Мы все равно победили бы, только не так быстро. И я не думаю о наших союзниках, как о предателях. Они помогают нам одолеть их врагов. Где здесь предательство? - Валанус поднялся. - Думаю, мне пора лечь. Голова раскалывается, будто по ней бьют молотом.
- Значит, сегодня тебе не нужна женщина?
- Нет.
Высокий светловолосый воин вышел из комнаты. Гаршон проводил его взглядом. Тургонец был сильным мужчиной, практически бесстрашным. И все же…
Гаршон вышел из комнаты и проследовал по длинному коридору в маленькую боковую каморку. Там сидело четверо, двое были ранены: у одного перевязано плечо, у другого на сломанную ногу наложена шина.
- Что случилось? - спросил Гаршон.
Ответил один из здоровых людей, худой и лысеющий, с лицом покрытым оспинами.
- Он был уже наш, но тут подбежал этот юноша. Сломал ногу Варику и пырнул Джена. Очень хороший воин. И мы не знали, один ли он. Поэтому бежали.
Старый торговец ничего не сказал. Они знали, что парень один. Но он напугал их. Гаршон повернулся к Варику:
- Как твоя нога?
- Сломана ниже колена. Пройдут недели, прежде чем я смогу ходить.
- Почему Валанус оставил тебя в живых?
- Этот парень сказал ему не убивать меня. Говорю тебе, у меня сердце чуть не разорвалось.
- Попросил его, ты хочешь сказать?
- Нет. Просто сказал: «Не убивай его». На мгновение мне показалось, что он все равно это сделает. Но, слава Таранису, пронесло.
- Как ты думаешь, что сделал бы мальчик, если бы Валанус зарезал тебя?
- Не знаю, - пожал плечами Варик.
- У него было оружие?
- Да. Сверкающий нож.
- Опиши сцену. В точности.
Варик повиновался. Гаршон выслушал, заставил повторить, потом отвернулся. Когда он встал, чтобы выйти из комнаты, человек, меченный оспой, снова заговорил:
- Почему бы не прирезать ублюдка в кровати?
- Я могу прирезать тебя, - ответил Гаршон. - Думаешь, мне хочется заполучить Джасарея во враги? Я не могу убить Валануса в собственном доме. Мне казалось, что вас четверых вполне хватит. Глупо с моей стороны. Но я же не знал, что на вас нападет мальчишка.
Оставив их, он прошел по коридору и спустился в зал. На возвышении танцевали женщины. Гаршон оглядел толпу в поисках Бануина и юноши. Некоторое время он изучал риганте, потом подозвал служанку и отправил ее к Бануину.
Вернувшись в свои покои, старик достал еще два бокала и кувшин вина. Через несколько минут пришел Бануин, за ним юноша. Мальчик хорошо двигался, сразу чувствовался воин. Гаршон предложил гостям сесть и налил им вина.
- Твой юный друг оказал мне услугу, Бануин, - сказал он. Купец из Камня удивился и бросил взгляд на спутника. - Спас от грабителей моего гостя. Я у него в долгу.
- Пустяки, - отозвался юноша. Голос у него был сильный и властный. Однажды этот человек будет править, подумал Гаршон. Он повторил про себя имя: Коннавар. Где-то он его уже слышал. Старый торговец заметил неровный шрам на щеке юноши и странные глаза.
- А, - сказал Гаршон. - Ты тот мальчик, который сражался с медведем и спас принцессу.
- Никакой принцессы я не видел, хотя медведь действительно был.
Гаршон указал на нож у него на поясе.
- Ты сражался с медведем этим ножом?
- Да.
- Можно посмотреть?
Коннавар поднялся, обнажил клинок и протянул его торговцу рукоятью вперед.
- Очень красивый, - восхитился тот. - Если когда-нибудь решишь продать…
- Не решу.
- Я тебя понимаю. - Протянув нож обратно, Гаршон обернулся к изумленному Бануину. - Похоже, твой юный друг не поведал тебе о своем подвиге?
- Пока нет, - отозвался торговец, скрывая раздражение.
- Он победил четверых грабителей. Одному сломал ногу, другого пырнул в плечо. Остальные сбежали. И был очень милосерден: мой гость убил бы одного из них, но Коннавар остановил его. - Бледно-голубой глаз уставился на юношу. - А почему? Мир, несомненно, стал бы лучше без нескольких грабителей.
- Я убивал людей, заслуживающих смерти, - ответил Конн, - но в битве, а этот грабитель был беззащитен. - Он пожал плечами. - Я ни о чем не сожалею.
- Такое можно услышать только из уст молодого, - заметил Гаршон. Подойдя к сундуку, он откинул крышку, вытащил кошель и кинул его юноше. - Здесь двадцать серебряных монет. Прими их в знак моей благодарности.
Коннавар бросил взгляд на старшего товарища, который почти незаметно кивнул. Потом привязал кошель к поясу, но не сделал ни малейшей попытки поблагодарить хозяина.
- Сегодня вы останетесь здесь как мои гости. Все будет для вас бесплатно - вино, женщины, еда и ночлег.
- Спасибо, Гаршон, - сказал Бануин, поднимаясь. - Это очень благородно с твоей стороны.
- Вовсе нет. - Он снова повернулся к Коннавару: - Если тебе понадобятся мои услуги, стоит только попросить.
Коннавар кивнул, однако снова промолчал. Гаршон проводил их до двери, а потом вернулся на ложе. Интересно. Бесстрашный Валанус испугался мальчишки. Теперь Гаршон знал почему. В нем, под внешним спокойствием, крылось что-то очень опасное. Может быть, смерть.

Конн с радостью покинул шумный город Гориазу. Сам воздух там был полон странных запахов и вони. А дочь земли его разочаровала. Ей не хватало искусства Эриаты, и из ее рта несло прокисшим вином. Расслабиться юноша смог только на открытой равнине. Здесь пахло травой, и морской ветерок нежно касался лица.
Почти на сто миль тянулась равнина, и только редкие холмы нарушали монотонность ландшафта. Путники встречались редко, а когда встречались, Конна поражали знания Бануина о них. Маленький торговец опознавал племена по разным цветам плащей, рубашек или украшений. Он всех встречал тепло и радостно. Одежду риганте Бануин сменил на красную тунику до колен, кожаные штаны, сапоги и островерхую синюю шляпу, потрепанную настолько, что местами сквозь материю проглядывала деревянная основа. Торговец утверждал, что это его «счастливая» шляпа. Одежда Конна вызывала у встречных живой интерес, поскольку среди гатов был почти неизвестен узор плаща, характерный для риганте - синие и зеленые клетки, и юношу много расспрашивали о его родине.
В основном люди были дружелюбны, только однажды, в самом начале пути, Конн почувствовал угрозу. Пять мрачных всадников в черных плащах перегородили им дорогу.
- Спокойно, Конн, - тихо велел Бануин.
Он приветственно поднял руку и тронул коня; его спутник последовал за ним. У пятерых неизвестных были кривые кавалерийские сабли и короткие охотничьи луки. Конн знал, что Бануин умеет сражаться без оружия, поскольку они с Иноземцем провели не один вечер, упражняясь в рукопашном бою, но пятеро вооруженных мужчин - не шутка.
- Доброе утро, - возгласил Бануин. - Да улыбнется Даан всадникам-гатам, а особенно тем, кто родом из деревни Гудри.
- Я знаю тебя, Синяя Шляпа, - сказал главный, молодой мужчина с висячими светлыми усами и волосами, заплетенными в косы. - Ты тот купец, который привозил медовые конфеты зимой.
- А ты парень, который сидел на дереве, - ответил Бануин. - Оста? Так ведь?
Тот рассмеялся.
- Остаран, Остой меня называют друзья. Ты не везешь медовых конфет?
- Увы, сейчас нет, друг мой. А вы далеко от своей деревни. Там все хорошо?
Двое мужчин некоторое время поговорили. Конн видел, что всадники расслабились. Когда они наконец отъехали, Бануин вздохнул с облегчением.
- Пронесло…
- Они хотели нас ограбить?
- Конечно.
- Как ты узнал, что они из Гудри?
- По застежкам плащей - в форме дубовой ветки.
- Значит, знание застежек может спасти жизнь, - заметил Конн.
- Всякое знание полезно, друг мой. Но в данном случае смерть грозила бы нам, только начни мы драться. Гаты не славятся любовью к бессмысленным убийствам.
- Тебе не приходило в голову носить оружие? - улыбнулся Коннавар. - В один прекрасный день ты можешь не опознать застежку.
- Я знаю все застежки. Но скажи мне, Конн: что бы ты сделал, попытайся они нас ограбить?
- Заколол бы человека слева от главного, - быстро ответил юноша.
- А почему его?
- Потому что ты погнал бы коня на главаря, и он метнулся бы вправо, загораживая дорогу другим. Значит, единственный, кто мог реально вытащить оружие и атаковать тебя, был всадник слева.
Бануин глубоко вздохнул.
- Верная оценка ситуации. Ты быстро учишься. А теперь поедем дальше.

ГЛАВА 8

Первые пять дней путешественники ночевали под открытым небом, а на шестой остановились в маленькой деревне, хорошо знакомой Бануину. Несколько десятков людей построили домики на берегу широкой реки и зарабатывали на жизнь ловлей рыбы или буксировкой барж в Гориазу. Люди были смуглые и темноволосые, и Иноземец сказал, что давным-давно, много сотен лет назад, они пришли сюда с восточных гор, где вели бродячую жизнь.
Жители деревни оказались приветливы и пригласили Конна и Бануина присоединиться к общей трапезе в длинном деревянном зале, крытом сухой травой. После еды - черного хлеба с тушеной рыбой - принесли несколько музыкальных инструментов, и худой рыбак запел глубоким баритоном. Когда песни иссякли, люди затопали ногами в знак благодарности, а потом отправились по домам. Конн и Бануин остались в обществе старосты деревни, хорошо сложенного чернобородого человека по имени Камоэ. Его молодые жены убрали посуду, и он предложил гостям кувшин с пивом. Напиток был несвежий и выдохшийся, и Конн едва смог его пить.
- Далеко отправляетесь? - спросил Камоэ.
- До самого Каменного Города, - ответил Бануин.
- Вам придется проехать через опасные земли. Тургонская армия наступает на кердинов. Думаю, близятся большие сражения.
- Меня хорошо знают среди кердинов. Их король, Алеа, мой старый друг.
- Алеа мертв. Говорят, утонул.
- Печально слышать. Он был хорошим человеком. А кто наследовал ему?
- Не знаю, - пожал плечами Камоэ. - Говорят, что они собрали сто тысяч бойцов, которые жаждут вырвать сердца у людей Каменного Города. Думаю, им это не удастся. Мне кажется, что Джасарей - воплощение дьявола.
- Он не дьявол, - сказал Бануин, - а хитроумный и способный генерал.
- Сколько пройдет времени до того, как они придут на наши земли?
Баунин развел руками.
- Два года, может быть. Но тебя они не тронут, Камоэ. Будут покупать у тебя рыбу.
- Они тронут нас всех. Я - гат. И буду сражаться, когда меня призовут. - Он перевел взгляд на небольшой мешок рядом с Бануином. - От этого пива только в брюхе урчит. Помню, у нас как-то был добрый улов красной нерки, и мы прикупили несколько кувшинов напитка янтарного цвета. Хорошие были дни.
- Так получилось, - проговорил Иноземец, - что я запомнил, как ты его любишь.
Сунув руку в мешок, он извлек на свет два кувшина с вином, завернутых в солому, и передал один Камоэ. Староста деревни сломал восковую печать, поднес сосуд к губам и сделал несколько глотков.
- Чудесно, - проговорил он. - Великолепно льется в глотку. Сколько я должен?
- Ни медной монетки, друг мой. Приятно видеть тебя снова. В мешке есть второй кувшин, и ты можешь наслаждаться им после нашего отъезда.
Камоэ наклонился и похлопал Бануина по плечу.
- Ты слишком хорош для человека Каменного Города. Тебя, часом, не подбросили в детстве?
Путешественники спали ту ночь в зале, а потом продолжили путь на восток. Чем дальше они ехали, тем больше слышали о продвижении армии Камня. Джасарей собрал пятнадцать тысяч человек. Кердины сильно превосходили их числом.
- Может, тургонцев сокрушат, и угроза перестанет существовать, - предположил Конн.
- Сомневаюсь, - ответил Бануин, натягивая поводья и спешиваясь, чтобы дать лошади передохнуть. Коннавар последовал его примеру.
- А как будет спланирована битва? Бануин задумался.
- Пятнадцать тысяч - это пять Пантер и один фланг кавалерии. Каждая Пантера состоит из трех тысяч пеших солдат. Кавалерию составят союзники, племена, которые враждуют с кердинами. Джасарей вторгнется на территорию племени и попытается столкнуться с противником лицом к лицу. Они разобьются о его войско, как волны о скалу.
- А что, если они не атакуют его в лоб?
- Тогда он сровняет с землей их деревни, продаст их жен и детей в рабство. Вытопчет их посевы и сожжет урожай. Им придется сражаться с ним.
Бануин не забывал по пути учить Конна тургонскому языку и истории Каменного Города. Давным-давно, побежденные в забытой войне, их предки бежали через море, чтобы основать новый город. Тогда они увидели сияющий знак в небе - огромный камень явился из облаков, горя на лету. Он упал на лесистый холм и снес все деревья. На этой земле они построили храм, а вокруг раскинулся деревянный город, окруженный стеной. Шли годы; тургонцы подавляли соседние племена и становились все сильнее. Постепенно деревянный город стал каменным с высокими стенами, акведуками, храмами и школами.
Конн слушал сосредоточенно, но особое внимание уделял разговорам о войне и стратегии, о народах, побежденных за последние двадцать лет.
- Я ненавижу их, - сказал Конн. - Они творят зло.
- А в чем заключается это зло? - спросил Бануин. Путники поднимались на очередной холм, ведя вереницу из шести лошадей.
Конн указал на маленькую деревню у реки.
- У тех людей есть своя жизнь, в которой каждый зависит от искусств соседа. Они образуют сообщество, трудятся и преуспевают. Это хорошая жизнь, потому что так же живут риганте. Они заботятся друг о друге. Люди Камня захватят плоды их трудов грубой силой. Разве это не зло?
- Вопрос надо ставить куда шире, - ответил Иноземец, осаживая коня. - Поехали, мы сделаем небольшой крюк через холмы.
- Зачем?
- Тебе надо кое-что увидеть, - улыбнулся Бануин.
Они ехали в гору все утро и полдень. Обоим всадникам пришлось накинуть плащи, потому что ветер на высоте был куда холоднее. К сумеркам они достигли скального гребня, поросшего редким лесом. Бануин спешился и завел лошадей в неглубокую пещеру, разжег там костер и приготовил на ужин тушеное мясо. В свете костра Конн увидел, что стены покрыты изображениями - оленями и бизонами, львами и медведями. То здесь, то там, виднелись выцветшие красные отпечатки рук, крупных рук с длинным большим пальцем.
- Кто сделал это? - спросил он.
- Древние. Некоторые из них до сих пор живут в горах, прячась от мира. Их осталось очень мало, не больше сотни. Они похожи на нас и в то же время не похожи. У них низкие лбы и большие челюсти.
- Ах да, - улыбнулся Конн. - Уродливый Народ. Они некогда жили около сидских лесов. Наши легенды говорят, что они воровали детей и пожирали их. Их уничтожил Элгарет сотни лет назад.
Бануин покачал головой.
- Они не питались детьми, Конн. Этот народец был - и остается - примитивным, орудия труда у них из кремня. Они питались листьями и корнями. Порой умудрялись убить оленя и съедали его сырым. Но каннибалами не были никогда. Это добрые люди, не знающие жестокости, которая живет в наших сердцах.
- Значит, ты привел меня сюда показывать картинки?
- Не только картинки. Я хотел, чтобы ты задумался о людях, которые тысячелетиями бродили по этим землям свободными, не ведя войн. Потом в один прекрасный день появилась новая раса с мечами из бронзы и луками, убивающими на расстоянии. Они уничтожали этот народ, загоняя их в горы, в холод. Даже теперь, если пришельцы встречают прежних обитателей этих земель, немедленно начинают охоту на них. Новый народ захватил земли прежнего, строя фермы и деревни. Понимаешь?
- А теперь, - кивнул Конн, - пришел новый народ с железными мечами.
- Именно так. А через несколько сотен лет другое племя - или группа племен - нападет на миролюбивый и добросердечный народ Каменного Города. И юноша вроде тебя восстанет против зла и несправедливости.
- Ему следует так поступить, - сказал Конн твердо. - Человек должен сражаться за свою землю и свой народ. Кто мы будем, если не сделаем так? Когда волк нападает на наши стада, мы убиваем его. Мы защищаем свое. Именно это делает нас мужчинами.

Предыдущая страница 15 Следующая страница


Яростный клинок 16

- Конечно, - согласился Бануин. - Но до человека волк делал стада сильными. Убивая слабых и старых, контролируя их численность, чтобы быки не съели всю траву.
- Замечательно, - рассмеялся Конн, - позволить грабителю, пришедшему в дом, взять все мое. Позволить изнасиловать жену, убить детей и украсть вещи. Нет, эту философию я не могу принять.
- Я тоже, - сказал Иноземец. - Теперь-то мы и подходим к самому главному. Я не говорю - не сражайся. Я говорю - не стоит ненавидеть. Не война приводит к смертельным последствиям, а ненависть. Так исчезают с лица земли целые города, целые деревни. Ненависть подобна чуме. Она поглощает все и передается от человека к человеку. Враги превращаются в демонов, их жены - в матерей демонов, дети - в крошечных демонят. Понимаешь? Мы рассказываем истории о том, что наши враги едят младенцев, и верим собственным выдумкам. В сердца прокрадывается тьма, и мы жестоко караем тех, кого ненавидим. Но это чувство так просто не исчезает. Подчиняясь ему, мы сажаем все новые семена. Убей человека, и сын его вырастет и захочет отомстить. Когда он достигнет своей цели, твой сын начнет ненавидеть его. Понимаешь?
- Нет, - признался Конн. - Врагов надо ненавидеть. Иначе как мы сможем их убивать?
Бануин вздохнул, и юноша почувствовал, что он разочарован. Они посидели в тишине, доедая тушеное мясо. Иноземец помыл посуду и убрал ее в мешок. Конн расстелил одеяла и улегся у огня.
Маленький торговец тоже ненадолго присел к огню.
- Есть три способа разобраться с врагом, - сказал он. - Уничтожить его, сбежать или подружиться. Человек, который ненавидит тебя, никогда не откроет сердце для дружбы.
Он тоже лег и укрылся одеялом.
Конн повернулся на бок и принялся рассматривать картины на стене в неверном свете костра.
Он знал только одну неизменную правду: сильные побеждают слабых.
Когда придут армии Камня, думал юноша, риганте будут сильными.
Восемь дней спустя путники достигли внешней границы земель гатов. На северо-западе располагались поселения остров.
- Мы зайдем к ним на обратном пути. Остры рождены для торговли, нет для них большего удовольствия, чем часами спорить о цене. - Улыбка Бануина померкла. - А теперь мы должны пробраться через земли кердинов.
Впереди простиралась река, за ней высились лесистые холмы. После полудня друзья подъехали на усталых конях к поселению на берегу. На той стороне мутных вод виднелся причаленный к берегу паром, и никаких следов перевозчика. Конн перевел взгляд на деревню. Одиннадцать домов были построены небрежно - некоторые из зеленой древесины, которая, высыхая, деформировалась. Образовавшиеся щели забили глиной. За хижинами виднелось более прочное сооружение из крупных бревен. Рядом располагался загон для лошадей. Бануин подъехал к нему.
- Этим людям нельзя доверять, среди них много разбойников. И они очень вспыльчивы. Следуй за мной, и будь осторожен в словах и поступках.
- Наверное, нам стоило заночевать в холмах, - предположил Конн.
- Нас заметили вчера. Здесь опасно везде, но мне не хотелось, чтобы на нас напали в открытом месте. - Бануин выдавил улыбку. - Не беспокойся, друг мой. Я уже проезжал тут без приключений. Просто предупреждаю, что нам следует быть осторожными.
Конн промолчал. Он видел, что маленький торговец напряжен. А ведь Бануин был храбрым человеком, не подверженным беспочвенным страхам…
В грязи возле реки возились дети, на камне неподалеку сидела женщина, пришивая заплатку на изношенный плащ. На ней было простое платье, когда-то синее, а теперь вылинявшее почти до серого цвета. Грязные длинные волосы, сухая кожа - все говорило о бедности и безнадежности.
Бануин жестом велел другу следовать за ним, и они вошли в бревенчатое строение. В проеме, заменявшем дверь, висела воловья шкура. Откинув ее, путники попали в единственную комнату. За столом сидело четверо мужчин, играя в кости. Один из них поднял взгляд. Его большая голова совсем облысела.
- Вам, конечно, нужен паром, - сказал он. - Довис с братом отправились продавать скот на рынок. До завтра не вернутся.
- Спасибо, - сказал Бануин, дружелюбно улыбаясь.
- Хочешь сыграть?
- Может быть, позже. А сейчас нам надо заняться нашими лошадьми.
- Я видел их, - проговорил человек, поднимаясь со стула и потягиваясь. Он был ростом шесть футов с небольшим, а куртка из медвежьей шкуры придавала ему еще более внушительный вид. - Они тяжелогруженые. Ты купец Бануин.
- Да. Мы встречались?
- Нет. Я узнал тебя по синей шляпе. Присоединяйся к нам, это будет по-дружески. Неужели ты не хочешь проявить дружелюбие?
- Я всегда дружелюбен, - ответил Бануин. - Но я очень плохой игрок. Мне не везет. - Отвернувшись, он направился к двери.
- Может быть, твоя девушка захочет сыграть? Мы давненько не видели таких красоток, - сказал лысый. Прочие рассмеялись.
- С удовольствием, - отозвался Конн с улыбкой. - Среди моего народа очень популярна эта игра. - Он подошел к большому человеку и продолжил легко и непринужденно: - Прежде чем начать игру, нам следует понять друг друга. Я здесь впервые и не привык к вашим обычаям, но учусь я быстро. Так вот, мы встретились в первый раз, а ты меня оскорбляешь. Дома я убил бы такого, как ты. - Юноша улыбнулся и постучал пальцем по его груди. - Вырезал бы твое сердце. Однако следует учитывать, что я в незнакомых землях. Здесь, очевидно, принято поддразнивать незнакомцев. Я прав, жирная, уродливая куча навоза?
У человека отвисла челюсть от изумления, а глаза сузились. Грязно выругавшись, он бросился на риганте. Конн не отступил. Вместо этого он нанес противнику сильный удар в левую скулу, а следом и в правую - так, что тот отлетел на стол и перевернул его. Кости и медные монетки полетели в грязь. Лысый быстро поднялся, но юноша был уже рядом и врезал ему в правый глаз. Мужчина схватил юношу за тунику и попытался, прижав к себе, сломать ему ребра.
Конн ударил его головой в нос. Противник вскрикнул и отлетел на шаг. Юноша нанес ему еще два удара слева, а потом правый апперкот в живот. Воздух со свистом вырвался из легких лысого, и он согнулся пополам, подставляясь под удар коленом.
Человек упал на пол без сознания.
Один из оставшихся вскочил на ноги, а потом замер на месте - нож Конна уперся ему в горло, проколов кожу. На грязную рубашку потела тоненькая струйка крови.
- Там, откуда я родом, - любезным тоном сообщил Конна-вар, - считается мудрым узнать человека, прежде чем делать из него врага. Здесь, в этой выгребной яме, вы, очевидно, считаете по-другому. Вопрос в следующем: перерезать тебе горло и убить твоих друзей или заняться моими лошадьми? Что ты думаешь на эту тему, вонючка? - Нож вонзился чуть глубже.
- Заняться… лошадьми? - прохрипел человек.
Конн с улыбкой обернулся к остальным, которые застыли на месте, не сводя с него глаз.
- А вы что думаете? Не согласны? - Они дружно покачали головой.
- Чудесно! Значит, мы понимаем друг друга. - Конн спрятал кинжал в ножны и подошел к Бануину.
Когда они оказались снаружи, он глянул на своего спутника.
- Прости, Иноземец, я плохой дипломат.
- Тебе не за что извиняться. Дипломатия всегда должна подкрепляться силой. Ты хорошо вышел из ситуации. Другого пути не было. Им хотелось подраться. А теперь, если позволишь, немного критики. Первый правый удар был плох. Ты нанес его из неправильной стойки. В итоге он получился слабым. Я думал, что ты лучше усвоил мои уроки.
- Что бы я делал без тебя, учитель? - рассмеялся Конн.
- Справился бы без особого труда, судя по тому, что я видел, - ответил Бануин.
Расседлав и развьючив лошадей, они почистили их, дали им сена и принесли воды из реки. Потом Иноземец разложил под раскидистым дубом костер. Ночь была холодная, звезды ярко светили.
Вскоре к путникам подошла неимоверно худая молодая женщина, одетая в лохмотья. За еду она предложила «ублажить» их обоих.
- Очень мило с твоей стороны, - ответил Бануин, - присоединяйся к нам в любом случае. Мы рады гостям.
Она помолчала, а потом нерешительно проговорила:
- У меня есть ребенок.
- И его неси сюда.
Девушка скрылась в ближайшей хибаре и вернулась с сыном. Бануин сварил бульон, приправил его специями, достал два пресных хлеба, которые они купили за день до того в деревне. За едой гостья молчала. Конн обратил внимание, что сначала она покормила малыша и только потом набросилась на пищу.
- Давно здесь живешь? - спросил Бануин.
- Кажется, два года.
- А где отец мальчика?
- Ушел однажды ночью, И не вернулся.
- Откуда ты родом?
- Из Длинной Ветви. Это кердинское поселение.
- Знаю его, - заметил Бануин. - Оно меньше, чем в трех днях пешего пути отсюда. Почему ты не вернулась домой?
Ребенок, наевшись, задремал в ее руках. Мать устало поглядела на мужчин.
- Я готова платить, - сказала она.
- Не надо, дитя. Уложи своего сына в кровать. И если хочешь, поехали с нами. Я отвезу тебя в Длинную Ветвь.
- Там меня никто не ждет, - проговорила девушка. - Меня никто нигде не ждет. Только мой малютка. - Поцеловав ребенка в лоб, молодая мать поднялась и ушла.
- Она не старше меня, - сказал Конн.
- Но уже познала скорбь… - заметил Бануин. - Я собираюсь поспать. Растолкай меня через четыре часа, и я буду сторожить. Если они придут, буди меня раньше. Не пытайся разобраться один.
- Они не придут, - сказал Конн. - Я прочел страх в их глазах.
- Следует быть уверенным, но не самонадеянным, - произнес Бануин, заворачиваясь в одеяло.
Земли кердинов располагались в гористой местности, поросшей лесом, что радовало Конна, поскольку он чувствовал себя почти как дома. Сказать правду, юноша тосковал по Каэр Друагу и жаркому огню в домах риганте. Но Бануин волновался все сильнее и, с тех пор как они пересекли реку, постоянно оглядывался.
- Что ты высматриваешь? - спросил Конн.
- Неприятности, - коротко ответил Иноземец.
Он не был расположен к беседам, и почти все утро путники ехали в молчании. Ближе к сумеркам Конн принялся искать место для ночлега. Они ненадолго остановились в полдень и доели остатки хлеба. В закатном свете юноша увидел огромный дубовый лес; вдали виднелась сияющая в последних лучах солнца лента ручья. Подъехав к Бануину, он указал на долину.
- Хорошее место для стоянки? Иноземец покачал головой.
- Это леса Талис - так кердины называют сидов. Туда никто не ходит. Рассказывают, что некогда один воин зашел в лес утром, а вечером вышел оттуда глубоким стариком. Мы поедем дальше. Здесь есть ферма, я знаю ее хозяина. Он пустит нас переночевать.
Через час они и в самом деле добрались до деревянного дома. Увы, тот был пуст. Распахнутая дверь висела на кожаных петлях.
Бануин спешился и зашел внутрь, распахнул ставни. Он отыскал огарок свечи, зажег его и осмотрел главную комнату. Никакой мебели, кроме пустых полок. Медленно пройдя через остальные три, Иноземец увидел, что из них унесли все ценное. Валялся сломанный стул, а на кухне лежали черепки горшков. Конн подошел к нему.
- Думаешь, их ограбили? Бануин покачал головой.
- Нет. Этот человек всегда боялся, что в его края придет война. Думаю, он уехал отсюда. Печально, мой друг любил эту землю…
У северной стены располагался каменный очаг, и Иноземец разжег его, пока Конн возился с лошадьми. Перекусив, друзья сели на земляной пол у огня.
- Скажи, что тебя тревожит? - спросил юноша. Бануин снял шляпу и коснулся пальцами ее деревянной основы.
- С кердинами очень трудно иметь дело. Они непостоянные, вспыльчивые и надменные. Это племя главенствовало над соседями много сотен лет. Остры и гаты платят им дань, поэтому на них нападают не слишком часто. Я подружился с их королем, Алеа, но его семья меня не любит. Особенно брат, Карак. Он купил у меня товары пять лет назад, а потом подослал людей, чтобы выкрасть заплаченные за них деньги. Не вышло. Тогда он заявил, что я его обманул, и приказал бы меня убить, не бойся он гнева короля Алеа.
- А теперь Алеа мертв, - сказал Конн. - Он оставил сына?
- Да, одного. Славный мальчик. Ему было бы семнадцать.
- Было бы?
- Сомневаюсь, что ему хватило сил и искусства, чтобы победить Карака. Скорее всего он мертв - ритуально задушен. Так поступают кердины.
- Задушить собственного племянника? Что за человек этот Карак?
- Жизнь правителей не такова, как у простых людей. История кердинов пестрит печальными случаями детоубийства, отцеубийства, братоубийства и инцеста. Карак даже женился на собственной сестре, чтобы упрочить притязания на трон.
- Похоже, мы не будем торговать в его столице.
- Торговать не будем. Но мне придется туда отправиться, там меня ждут дела. У одного купца мои деньги, а они мне очень понадобятся для новой жизни с Ворной, Я пойду туда в темноте и уйду из города до рассвета. Город большой - почти как Гориаза. Меня не заметят.
- Без синей шляпы?
- Я оставлю ее тебе, - рассмеялся Бануин.
- Когда мы доберемся до города?
- Завтра к вечеру. До границы отсюда четыре дня пути на восток, а там начнутся каменные дороги. Тогда мы будем двигаться куда быстрее.
На следующее утро с севера пришла буря и сильный дождь не позволил им уехать. Они сидели в домике и говорили о предстоящем пути. Бануину не терпелось показать Конну чудеса Каменного Города, чтобы тот лучше понял, какую угрозу представляют его жители.
Ближе к вечеру Конн вышел на крыльцо. Там, под навесом, стояла грубая деревянная скамья, и юноша долго сидел на ней, глядя на дождь и прислушиваясь к завыванию ветра. В нем разрасталось недоброе предчувствие, которое он никак не мог в себе подавить. Неожиданно пришли мысли о Риамфаде, о дружбе с ним. Теперь это время представлялось ему счастливым, ведь он не знал тогда, что жить Риамфаде считанные недели…
Дождь стих, на западе сквозь разрывы в тучах начали пробиваться лучи солнца. Свет его казался чудом после темного и сырого дня. Унылый зелено-коричневый цвет дальнего мокрого леса сменился ярко-изумрудным, и мрачный луг засиял под этими лучами. Когда облака ушли еще дальше, свет залил и ферму, и Конн в первый раз заметил синие цветы возле леса.
Из дома вышел Бануин, дыша полной грудью.
- Разве не чудесно пахнет воздух? Люблю природу… - Он хлопнул Конна по плечу. - Пора в путь.
Два дня спустя Конн сидел у костерка в укромной лощине и ждал возвращения купца из города Алин. Близился рассвет, и молодой воин волновался все сильнее. Он уговаривал своего друга позволить отправиться с ним, но Бануин был непреклонен.
- Если мне грозит опасность, лучше разобраться с ней одному. Честное слово. Да и кто присмотрит за лошадьми? Если оставить их одних, они станут добычей первого попавшегося вора или волков. Нет. Жди здесь и учись терпению.
- Ас кем ты собираешься встретиться?
- С купцом по имени Диатка. У него хранится больше двух сотен золотых монет.
- И ты ему веришь?
- Купцы вынуждены верить друг другу, Конн. Мы не можем разъезжать по миру с сундуками, полными золота. Жди. Я вернусь, когда первые лучи солнца коснутся горных вершин.
Время тянулось убийственно медленно. Конн поднес руки к огню и поглядел на восток. Светало. Поднявшись на ноги, он взобрался на обрыв и поглядел на город, расположившийся в полумиле. Ворота были закрыты. Двое часовых ходили по деревянным укреплениям.
Он немного постоял там, а потом вернулся к костру. Проголодавшись, доел остатки вяленого мяса. Солнце начинало восходить, и снежные пики на горизонте окрасились алым. Бануина по-прежнему не было. Конн почувствовал, как у него в груди колотится сердце. Почему-то он был уверен, что Бануин не вернется. «Во мне говорит страх», - сказал юноша себе.
Прошел еще час. Конн сходил к ручью и умылся, потом побрился сидским кинжалом. Он прождал еще два часа, не зная, что ему предпринять. Если Бануин просто задерживается, то он принесет больше вреда, чем пользы, отправившись в город. А если нет? Что, если его схватили?
Юноша решил дождаться полудня. Засыпав костер, он снова вылез из лощинки и опустился на бревно. Отсюда были хорошо видны деревянные укрепления и даже город за ними. Сотни зданий теснились на ограниченном пространстве. Площадь в центре уже кишела народом.
Открылись ворота, из них покатились повозки. Конн заслонил глаза от солнца и принялся высматривать Бануина. Ожидание становилось непереносимым.
«Учись терпению», - говаривал Бануин с улыбкой. С тем же успехом он мог предложить научиться летать, как птица.
За полчаса до полудня Конн оседлал коня и, ведя в поводу коня Бануина и шесть лошадей с поклажей, отправился в Алин. Дородный страж в воротах, вооруженный мечом и копьем, вышел ему навстречу.
- Не узнаю твои цвета, - сказал он, указывая на сине-зеленый клетчатый плащ Конна.
- Я риганте из-за моря.
- Далеко же твоя родина, парень.
- Да, это точно. Я ищу купца, Диатку. У меня для него товар.
Человек шагнул вперед, пристально глядя на изукрашенное шрамами лицо юноши.
- Похоже, тебе пришлось повоевать.
- Просто поспорил с медведем. - Конн выдавил улыбку. - И проиграл.
- То, что ты выжил, достаточная победа, - заявил часовой. Обернувшись, он указал на главную улицу. - Езжай па этой дороге, пока не доберешься до кузницы Мерина. Не промахнешься - к воротам прибит череп вола. Поверни налево и иди, пока не увидишь ряд складов, потом направо. Там будет маленький яблоневый сад и длинное здание с пристройкой. На нем нарисован знак Диатки - золотой круг, а в нем дубовый лист.
- Спасибо, - поблагодарил Конн.
Когда он тронул поводья, страж снова заговорил:
- Пройти будет непросто. Толпа расходится с площади после казни.
- Кого казнили? - Конн застыл на месте.
- Судя по всему, шпиона Каменного Города. Сам не видел. Стою на страже с рассвета.
Конн продолжил свой путь. Он не свернул налево у кузницы, а проехал прямо на главную площадь, где ранее собиралась толпа. Мимо шли люди, но он не обращал на них внимания. И вот юноша наконец добрался до деревянного помоста, на котором происходила казнь.
Тело Бануина качалось на бронзовом крюке, вбитом между плечами. Лицо было изуродовано, а один глаз выжжен. Кровь залила одежду маленького торговца, и почему-то не хватало одного из сапог. Мимо плеча Конна пролетел камень и ударил в мертвое лицо Бануина. Конн обернулся и увидел нескольких хихикающих мальчишек.
Стараясь взять себя в руки, Конн отвернулся от тела и поехал по главной улице, свернув направо у кузницы в поисках дома Диатки. Пока у него не было плана действий. По пути он глядел на людей. В основном они отличались высоким ростом, светлыми волосами и красотой. На некоторых мужчинах были плащи особой раскраски - голубые с красной полосой посередине. Перед его лошадью пробежала женщина и заспешила по боковой улице. Она была высокая, а темные волосы искрились серебром. Ему немедленно вспомнилась Ворна. Конн вздохнул, представив, как вернется в Три Ручья и расскажет ей о смерти мужа. Она пришла к нему тогда за день до начала путешествия и, постучав в дверь, позвала пройтись по лугу.
- Сила меня покинула, - начала бывшая колдунья, - но я помню, что когда увидела Иноземца впервые, почувствовала, какой у него гейс. Присматривай за ним, Коннавар, он должен остерегаться льва с кровавыми глазами. Это может быть герб, или статуя, или зверь.
- Непременно, - пообещал юноша. Теперь, выходит, он нарушил обещание, и не важно, что Бануин сам велел ему остаться.
Добравшись до яблоневого сада, Конн нашел знак листа в золотом круге и, спешившись, постучал в дверь. Открыл человек средних лет, сутулый и лысый, в длинной одежде из синей шерсти.
- Что такое? - спросил он, близоруко вглядываясь в лицо юноши.
- Вы купец Диатка?
- Я. Что вам угодно?
- Меня к вам послали с партией товара.
- Кто? - уже более дружелюбно спросил Диатка.
- Гаршон из Гориазы, - немедленно ответил Конн. Диатка вышел на солнечный свет.
- Что везете?
- Бело-черные шкуры ригантских коров, броши работы Риамфады-Искусника и двадцать кувшинов пива.
Диатка не ответил, но, улыбнувшись, впустил Конна в дом. На полу лежали дорогие ковры, повсюду друг на друге стояли ящики и сундуки. Купец прошел между ними и привел гостя к очагу, где стоял стол и два стула. Предложив ему сесть, он сказал:

Предыдущая страница 16 Следующая страница


17 Дэвид Геммел

- Как видите, мне непросто продать уже имеющийся товар. Во всем виновата война. Почти все восточные маршруты для меня закрыты. Склад ломится от товаров. К сожалению, ничем не могу помочь. Однако хочу предложить бокал вина.
Он снова исчез ненадолго между ящиками.
Конн огляделся. Стены украшали узоры, картины, ковры, оружие. Но взор притягивал бронзовый щит с гербом в виде головы льва. Юноша сжал кулаки, стараясь успокоиться.
Диатка вернулся с двумя серебряными кубками, один из которых предложил гостю, другой поставил на стол перед собой. Потом купец сел и откинулся на спинку стула.
- Не самые лучшие дни для торговцев, - заметил он. - Так как поживает Гаршон?
Юноша поставил кубок на стол.
- Прекрасно, по крайней мере, когда мы встречались в последний раз. - Конн сам поразился, что голос его звучит спокойно и дружелюбно.
- Вы слишком молоды, чтобы Гаршон доверял вам.
- Я оказал ему услугу. - Коннавар снова глянул на стену за спиной Диатки. - У вас очень интересные украшения. Откуда это? - Он указал на бронзовый щит.
Купец обернулся.
- Щит со львом? Милая вещица. Из могильника на востоке. Я хотел продать его в Камнею… Вы не пьете вино. Не нравится?
- Меня учили не пить прежде старших, - ответил Конн.
- Хорошее воспитание. В наши дни мало кто заботится о подобных мелочах. - Диатка поднял кубок и сделал несколько больших глотков. Конн последовал его примеру.
- Очень хорошее вино, - проговорил юноша. - Такого я еще не пробовал.
- Оно с юга, - сообщил Диатка. - А теперь, юноша, скажи мне, зачем лжешь?
- Лгу?
- Шкуры из земель риганте всегда продает Бануин, как и изделия Риамфады. Тебя послал не Гаршон.
- Да, не он, - признал Конн. - Я путешествовал с другом. Он пришел к вам прошлой ночью. А теперь он мертв. Как это произошло? Почему его так быстро поймали?
- Я подсыпал ему в вино снотворное. А когда он уснул, послал слугу к Караку. Мне было жаль поступать так с беднягой Бануином, но торговля идет из рук вон плохо, я потратил большую часть его золота, чтобы не разориться. Короче говоря, я не мог заплатить ему.
- Ты убил его из-за денег, - проговорил Конн. - Что ты за человек?
- Я купец. Занимаюсь торговлей. И я продал его Караку. Нужда заставила, юноша.
- Я отомщу за него. Ты умрешь очень медленно и в мучениях. И, быть может, тебе станет легче от мысли о заработанных деньгах.
Диатка рассмеялся.
- Не думаю, молодой человек. Я давно занимаюсь своим делом и сразу понял, что ты опасен. В твоем вине тоже снотворное. Попытайся шевельнуть ногами. Не сможешь. Сначала оно действует на ноги, потом на руки. Последним засыпает мозг. В отличие от Бануина ты не проснешься, потому что я насыпал много снадобья. Боли не будет.
Конн глубоко вздохнул, а потом поднялся со стула. Диатка пораженно охнул. Его глаза расширились, и он тоже попытался встать. Руки вцепились в подлокотники, но сдвинуться он не смог.
- Я поменял кубки, когда ты рассказывал мне о щите. Лев с кровавыми глазами. Знаешь, что колдунья просила Бануина не пить вина, когда он увидит такого зверя?
- Нет, нет, нет, - захныкал Диатка. - Я не могу умереть. Конн подошел к полке и снял с нее длинный льняной шарф.
Подойдя к торговцу, ударил его по слабеющим рукам и быстро сделал кляп.
Потом Конн подошел к очагу, взял кочергу и сунул ее в пламя.
- Нет, ты умрешь, - холодно сказал он. - Я видел, как тело моего друга висело на крюке. Ему выжгли глаз. Горячим железом. Скоро ты узнаешь, как он себя чувствовал. - Снаружи донесся детский смех и топот бегущих ног. Конн вернулся к кочерге в огне. - Слышишь этот звук, купец? Клянусь, что дни смеха для кердинов близятся к концу. Я сделаю все, что в моих силах, чтобы стереть это племя с лица земли. Я буду охотиться на них, убивая, как дичь. Знай это!
Вытащив из углей раскаленную докрасна кочергу, он приблизился к поверженному врагу.

Руатайн был близок к смерти, когда его нашел Арбонакаст с двумя другими пастухами. Воин сидел без сознания, сжимая в руке окровавленный нож и прислонившись спиной к дереву на опушке леса. Рядом лежали тела четырех паннонов. Арбон подбежал к своему господину и опустился на траву рядом. Зеленая туника Руатайна была залита кровью. Распоров ее, старый пастух увидел четыре раны: две в левом плече, третью ниже ключицы, а четвертую чуть выше бедра.
Руатайн поднял веки. Его лицо посерело и заострилось, глаза лихорадочно блестели.
- Кровная месть, - прошептал он.
- Молчи, - велел ему Арбон.
Кровь из верхних трех ран текла уже не так сильно, но из четвертой продолжала струиться. Старый пастух прищурил глаза, глядя, как она течет. Струйка была ровной, что означало, что артерия не задета, иначе бы кровь вырывалась из раны толчками, но все равно дело было худо. Они находились в пяти милях от Трех Ручьев, и даже если Руатайн смог бы удержаться в седле, он не доехал бы до деревни живым.
Обернувшись к другим всадникам, Арбон приказал одному из них скакать стрелой в Три Ручья и привезти Ворну. Сняв плащ, пастух отрезал от него кинжалом узкую полосу. Положив своего господина на спину, он сложил полоску, приложил ее к ране и прижал сложенными руками. Руатайн снова потерял сознание, дыхание стало совсем слабым.
Несколько минут Арбон не отнимал рук от раны, борясь с желанием посмотреть, остановилась ли кровь. Он мысленно проклинал себя за то, что не взял нитки и иголки. Когда конь Руатайна прискакал в деревню, старый пастух понял, что с его господином приключилась беда. В спешке он забыл лекарский мешок. Его сын, Каста, опустился на колени с другой стороны от раненого.
- Чем я могу помочь, отец?
- Сделай из своего плаща подушку и подложи ему под голову. - Юноша повиновался. - А теперь пощупай пульс. Считай вслух.
Каста приложил пальцы к горлу Руатайна.
- Один… два… три… четыре… пять… шесть… семь. Очень неровный.
- Хорошо, есть хоть такой, - пробормотал Арбон. - Боги великие, я последний идиот! Двадцать шесть лет таскал с собой лекарский мешок, а когда понадобилось…
- Ты ведь не знал, что на него напали. - Каста бросил взгляд на четыре тела. - И у всех были мечи. А у господина был только кинжал.
- Да, он сильный и суровый человек, и это поможет ему выжить. Подержи руки на ране. Я уже устал. - Каста положил на свернутую ткань свои большие ладони и нажал, когда его отец убрал руки. Старший мужчина поднялся и потянулся, потом окинул внимательным взглядом землю вокруг. - Они кинулись на него все сразу. И мешали друг другу, хвала Таранису!
Он подошел к телам. Все убитые были молоды, ни одному не исполнилось и двадцати.
- Почему его хотели убить? - спросил Каста.
- Месть. Некоторое время назад он убил двоих паннонов, пытавшихся угнать скот. Должно быть, это родственники.
- Он начинает дрожать, - заметил младший.
Арбон укрыл господина остатками плаща, потом отправился собирать дрова для костра. Огонь уже разгорелся, когда послышался стук копыт. Обернувшись, старый пастух увидел Ворну на пегой лошадке. Бывшая колдунья спешилась, отвязала седельную сумку и бросилась к Руатайну. Подоспели другие всадники, Мирия среди них.
Сняв приложенную к ране ткань, Ворна увидела, что кровь почти остановилась.
- Хорошая работа, - похвалила она Касту и принялась зашивать рану.
- Он будет жить? - спросила Мирия. Ворна пощупала пульс раненого.
- Думаю, да. А теперь дай мне закончить работу. - Повернувшись к Арбону, она крикнула: - Срежь два длинных шеста и сделай носилки. Он не сможет сидеть в седле.
Потребовалось почти четыре часа, чтобы привезти Руатайна в деревню. Мирия приказала положить его в ее кровать, а потом отпустила мужчин. Они с Борной молча сидели у его изголовья. С ними остался десятилетний Бендегит Бран.
- Может, привести Крыло? - спросил мальчик.
- А где он?
- Плавает у водопада Ригуан с Гвидией.
- Нет, не беспокойся. С твоим отцом все будет хорошо. - Мирия потянулась и откинула со лба мужа прядь волос. Когда она коснулась его кожи, он открыл глаза.
- Где я? - спросил Руатайн.
- Дома, - ответила жена. - Ты дома. - Ее зеленые глаза наполнились слезами.
- Тихо, женщина. Не плачь. Я не умираю.
- Глупый, - проговорила Мирия, вытирая слезы тыльной стороной ладони. - Я плачу не поэтому.
Они посидели в молчании, а потом он поднял руку и притянул ее к себе.
- Я люблю тебя, детка.
- А я тебя, глупый ты человек.
Ворна встала, потянула Бендегита Брана за руку и вышла с ним из комнаты, закрыв за собой дверь.
- С моим отцом все будет в порядке? - спросил золотоволосый мальчик.
- О да, - ответила бывшая колдунья, - с ними все будет хорошо.
Солнце садилось за горные вершины на западе, когда Ворна отправилась в дом Бануина. Она все еще не воспринимала его как свой. Почему-то без мужа, несмотря на обилие ковров, мебели и украшений, дом казался странно пустым.
Ворна глубоко вздохнула и остановилась - ее снова настигла дурнота. В последний месяц в лучшем случае она умудрялась поесть один раз из трех. Прислонившись к забору кузницы Наннкумала, бывшая колдунья закрыла глаза. Прохладный ветерок принялся играть ее черно-серебряными прядями. Он очень освежал.
Будучи ведуньей, Ворна много раз испытывала боль деторождения через Погружение, но, к счастью, никогда эту отвратительную дурноту. Она знала, что большинство женщин испытывают легкое недомогание с утра. Оно быстро проходит и не сильно отравляет жизнь. А другие - и, увы, она в их числе - как будто прокляты, и оно может настичь в любой момент. Ворна выпрямилась. После поездки к раненому Руатайну ее мутило, и болел крестец. Женщина потянулась и пошла дальше.
В доме было прохладно, и Ворна разожгла огонь. Внезапно она вздрогнула и огляделась. Никого. Это удивило ее, поскольку ей показалось на мгновение, что она не одна. Поднявшись, женщина дошла до спальни и заглянула туда. Через широкое окно лился лунный свет на широкую кровать со стеганым одеялом.
- Кто здесь? - прошептала Ворна, но ответа не получила. Вернувшись к очагу, она села в любимое кресло Бануина и закрыла глаза. Могущество, дарованное Морригу, оставило ее, однако с детства у нее была собственная сила: повышенная чувствительность к тонкому миру. Именно так ей удалось увидеть душу Риамфады, идущую среди сидов. Она попыталась призвать на помощь эту способность.
Что это рядом с ней, дух или демон? Ворна проверила свои ощущения. Нет, она не испытывала страха, значит, это не посланник зла. Ее лба коснулось дуновение холодного ветра. Потом оно исчезло, и в комнате снова стало пусто. Бывшая колдунья открыла глаза. Должно быть, просто ночной дух на пути неизвестно куда…
Ворна сварила себе овсянку на молоке и села, ожидая, пока еда остынет. Затем подумала о Бануине, представила надетую на него бронзовую застежку для плаща с синим опалом.
- Она вернет тебя мне живым и здоровым. Это самый сильный мой амулет.
Взяв миску с кашей, Ворна принялась за еду. Немедленно накатила тошнота, и она поставила миску, откинулась на спинку стула.
Ее напугало хлопанье крыльев. На спинку дивана сел огромный ворон и принялся чистить перышки. В груди Ворны вскипел гнев, подавляя дурноту.
В дверях стояла Морригу, закутанная в порванную шаль.
- Что тебе нужно? - прошипела Ворна.
Морригу вошла в комнату и села напротив бывшей колдуньи, протянула старческие руки к огню.
- Может быть, мне просто захотелось общества, - вздохнула она. Опустив голову на спинку стула, Морригу закрыла глаза. - Ешь свою овсянку, я рассеяла тошноту.
- Я не голодна.
- Думай не только о себе. Ты ешь за двоих. Сыну нужна пища, Ворна. Ты ведь не хочешь больного ребенка или калеку, вроде Риамфады?
Сердце немедленно наполнил ужас.
- Угрожаешь?
- Нет, конечно. Меня не интересует твой ребенок. Ешь овсянку.
Бывшая колдунья снова пододвинула к себе миску. Закончив есть, подкинула еще полено в очаг и принялась смотреть на пламя. Она не представляла, чего на самом деле хочет Морригу, но знала, что сиды не говорят ничего раньше времени. В комнате было тихо, только потрескивали горящие дрова, и иногда ворон встряхивал перьями. Ворна бросила взгляд на Морригу. Казалось, старуха уснула. Через некоторое время женщина была не в силах выносить неизвестность.
- Зачем ты пришла на самом деле? - спросила она.
- Сомневаюсь, что ты поверишь, - ответила Морригу. - Я думала, что тебе не захочется быть одной, когда в дверь постучит вестник.
- Какой вестник?
- Паромщик с юга. Он скоро придет. Ступай к двери. Увидишь, как он переходит первый мост.
Ворна встала и пересекла комнату. Когда она распахнула Дверь, то увидела человека, освещенного светом луны. Он шел с опущенной головой, словно его тяготила некая ноша. Он приостановился на третьем мосту, заметив в дверях Ворну, потом медленно направился к ней. Бывшая колдунья вышла ему навстречу.
- Меня зовут Каласайн.
- Я знаю, кто ты, паромщик. Я принимала роды у твоей жены.
- Да, в самом деле. - Старик нервно облизнул губы. Он не смотрел - не мог смотреть - ей в глаза. - Ваш… твой муж Бануин… пересекал реку три месяца назад. Мой сын… - Он замолчал, потом глубоко вздохнул, и слова полились потоком. - Мой сын вор. Он украл у Иноземца одну вещь. Я нашел ее только три дня назад. Не знал, что делать. Я хотел дождаться Бануина. А потом…
- Уже поздно и я устала, - сказала Ворна. - Говори, что должен.
Каласайн развязал мешочек на боку и вытащил застежку для плаща. В лунном свете блеснул синий опал.
- Сенекаль вытащил это из седельной сумки Бануина. - Он протянул брошь Ворне.
Та прислонилась к двери, и ее лицо посерело. Каласайн едва успел подхватить женщину на руки - она потеряла сознание. Он отнес ее в кресло у очага. Ворна открыла глаза и по щекам заструились слезы. Паромщик опустился рядом.
- Ты больна?
- Твой сын… убил моего мужа.
- Нет, нет. Он только украл брошь. Бануин уехал с Коннаваром. Клянусь.
- Уходи. Оставь меня, - плакала Ворна, отворачиваясь. Каласайн поднялся на ноги. Ему почудилось, что птица захлопала крыльями, и он обернулся. Комната была пуста.
- Простите, госпожа…
Он постоял, ожидая ответа. Не дождавшись, вышел в ночь, плотно закрыв за собой дверь.
- Мне жаль, что так вышло, - сказала Морригу.
- Убирайся и оставь меня в покое, - ответила Ворна.
- У меня есть дар для тебя, - вздохнула Морригу. - Как только я уйду, к тебе вернется магическая сила, которая исчезнет с рассветом.
- Я не хочу, - сказала бывшая колдунья, выпрямившись. Стул напротив был пуст.
Оставшись одна, Ворна опустилась в кресло и разрыдалась.
Ее волос снова коснулся ветерок, и на этот раз она поняла, кто это. Женщина устроилась поудобнее, и душа ее ненадолго оставила тело. Рядом стояла сияющая фигура Бануина.
- Я вернулся, - сказал он.

ГЛАВА 9

Валанус нежился в бассейне с горячей ароматной водой, с удовлетворением рассматривая новую баню, ее мраморные колонны и деревянные скамьи в украшенных богатой резьбой нишах. Воплощение элегантности и стиля. Этого зрелища ему не хватало все время пребывания в варварских землях. Он погрузился под воду почти целиком, потом умылся, провел руками по коротко остриженным светлым волосам и, закрыв глаза, представил, что вернулся в Каменный Город.
Приятное состояние мира и покоя было прервано какими-то звуками, доносившимися от входа. Валанус сел и бросил взгляд на обрамленный мрамором портал двери. Там стояли трое кельтонских вождей. Офицер Каменного Города с трудом подавил улыбку, видя, как слуга пытается уговорить их войти и снять одежду. Да, проще научить обезьяну играть на флейте, подумал Валанус, чем объяснить варварам преимущества цивилизованной жизни. Окунув голову в теплую воду, он перевернулся на живот и поплыл на другую сторону бассейна, туда, где стояли трое кельтонов.
- Это было приглашение, Остаран, - сообщил Валанус, - не приказ. Вы не обязаны мыться. Некоторые из вашего народа, я так понимаю, боятся теплой воды.
Остаран холодно улыбнулся, потом снял рубашку, штаны и сапоги и отдал их слуге. Тот с опаской посмотрел на них с расстояния вытянутой руки, словно опасаясь, что одежда укусит его, а потом положил на ближайшую полку. Остаран сел на край бассейна, окунул ноги в воду. Двое спутников мрачно смотрели на него. Он глубоко вдохнул теплый воздух.
- Пахнет лавандой, - сообщил гат и опустился в воду. Там он умылся, провел руками по светлым висячим усам. Распустив две косы, нырнул.
- Не так уж это и страшно? - спросил Валанус, когда он вынырнул. Потом глянул на других и осклабился. - Куда отважился пойти гат, неужели остры не посмеют отправиться?
- Не обязательно, - заявил могучий воин с рыжей бородой, раздвоенной на конце. - Слышал я о гате, который на спор засунул голову корове в задницу. Волосы у него потом были зеленые. Не знаю ни одного остра, который последовал бы его примеру.
Сказав так, он глянул на спутника, и они вышли из бани. Валанус повернулся к улыбающемуся Остарану.
- Ты всегда так реагируешь на оскорбления?
- Он не оскорблял меня, а издевался над тобой.
Валанус потребовал мыло. Слуга принес склянку. Офицер Каменного Города вылил ее содержимое на руку, потом взбил пену в волосах. Нырнув, ополоснул их и снова встал на ноги.
- Что ты думаешь об этой бане? - спросил он Остарана. Вождь гатов окинул взглядом четыре бассейна, окруженные каменными колоннами, высокие окна, резные скамьи и полки. Когда он заговорил, его глаза насмешливо блестели.
- Напрасная трата камня и труда. Человек может помыться и в ручье, если захочет. Но это приятно… признаю.
Валанус сел поближе к трубе, доставлявшей горячую воду. Там было самое теплое место. Остаран присоединился к нему.
- Что слышно о Коннаваре? - спросил тургонец.
- Ни малейшего следа. Кердины думали, что поймали его в холмах. Они захватили его лошадей, но он убил двоих воинов и сбежал пешим.
- Еще двоих? И сколько всего?
- Шесть… семь, если считать купца, которого он замучил до смерти в Алине. К тому же Коннавар поймал одного из кердинских разведчиков и привязал к дереву с посланием для Карака. Велел передать королю, что он вернется перерезать ему горло и ничто на земле его не остановит.
- Сердитый парень, - сухо заметил Валанус. - Но, признаюсь честно, не хотел бы видеть его своим врагом. Ты встречался с ним, не правда ли?

Предыдущая страница 17 Следующая страница


Яростный клинок 18

Остаран кивнул.
- Он был с продавцом меда. Мы не разговаривали.
- Ты воин, как и я, - сказал Валанус. - Скажи честно, он опасен?
- Человек, который с одним ножом кинулся на медведя, опасен, - признал Остаран. Вытащив руки из воды, он недовольно посмотрел на пальцы. - Кожа сморщилась… Мне пора идти.
- Ты ведь останешься на массаж, правда? У нас есть тренированные мальчики, которые разотрут твои затекшие мышцы теплым маслом. Поверь, не стоит отказываться.
- А тренированных женщин у вас нет?
- Юноши лучше, - объяснил Валанус. - Это снимает проблему возбуждения. Или не снимает, в зависимости от твоих вкусов… Попробуй. Тогда ты сможешь рассказать мне все, что узнал об армии Карака.
Мужчины вылезли из бассейна. Немедленно подбежали слуги с теплыми полотенцами. Когда их вытерли досуха, Валанус повел Остарана в комнату с семью ложами, где ждали двое юношей. Валанус лег на кушетку на живот. Остаран сначала сел на краешек ложа, потом тоже лег. Слуги начали свою работу. Валанус расслабился, чувствуя, как ловкие пальцы юноши массируют мышцы, снимая оставшееся напряжение. Он вздохнул и закрыл глаза, мечтая оказаться в Каменном Городе. Там он мог бы одеться и поехать в амфитеатр посмотреть последнюю пьесу, а потом отправиться обедать в Речной Зал…
Слуга размял мышцы ягодиц и бедер, потом подколенные сухожилия и лодыжки. Валанус перевернулся на спину, давая юноше возможность помассировать четырехглавую мышцу, грудь и шею. Когда массаж окончился, слуга снял лишнее масло при помощи закругленного костяного ножа и протянул ему белую одежду. Надев ее, Валанус увидел, что Остаран заснул. Слуга вопросительно посмотрел на тургонца. Тот отпустил его взмахом руки, а потом слегка толкнул кельтона в бок.
Остаран открыл глаза и зевнул.
- Понравилось? - спросил Валанус.
- Замечательно.
Тургонец увидел старый шрам, протянувшийся от ключицы к плечу.
- Похоже на удар копьем.
Остаран кивнул.
- Дело рук кердинов. Рана заживала много месяцев и по-прежнему болит в холод, но твой юноша славно ее разогрел. Спасибо, что уговорил прийти сюда.
- Не за что, друг мой. А теперь расскажи мне, что ты разузнал.
- Ты был прав насчет Гаршона. Он снабжает кердинов железной рудой для мечей, доспехов и наконечников копий в обмен на серебро Карака. С другой стороны, он достиг соглашения с острами, и они готовы заняться снабжением армии Джасарея.
- Сколько воинов ты можешь обеспечить со стороны гатов?
- Две тысячи всадников, как ты и просил. И каждый со своей лошадью. Когда мы выезжаем?
- Это знает только Джасарей. Мы увидимся с ним вечером.
- Жду с нетерпением, - сказал Остаран.
- Он не говорит на вашем языке, но я буду переводить. Как продвигается твое обучение? В последний раз, когда мы виделись, ты умел говорить «здравствуйте» на тургонском. Как командир отряда, ты должен знать куда больше.
- Теперь я могу сказать «до свидания», «как поживаете» и «смотри куда идешь, варварская свинья». Сойдет?
- Не до шуток, друг мой. Когда начнется битва, надо понимать приказы. Иначе Джасарей не позволит тебе быть командиром.
- Выучу, - ответил Остаран.
- Не сомневаюсь. Скажи, как ты думаешь, Коннавар сумеет сбежать из земель кердинов?
- Вряд ли. Всадники Карака обыскивают холмы.
- Поспорим? Ставлю лошадь против твоего золотого ожерелья.
Остаран расхохотался.
- Оно стоит пятидесяти лошадей. Мы, варвары, не так глупы, как ты думаешь, Валанус.

Искусство Паракса-охотника славилось далеко за пределами земель кердинов. Его способности казались почти магическими. Не было животного, следа которого он не смог бы прочитать. Он разбогател за счет наград, предлагаемых за поимку преступников и бандитов, и даже в пятьдесят один мог разглядеть примятую травинку со спины своей пегой лошадки. Паракс отличался худобой, кожа сурового лица загрубела от ветра и солнца, черные с проседью волосы начали редеть, а темные, глубоко посаженные глаза окружала паутина морщинок.
- Что думаешь? - спросил Бек, начальник поисковой партии из четырех воинов.
Паракс не ответил и, пришпорив коня, оторвался от группы. Ему не нравился Бек, а король и вовсе вызывал отвращение. Когда во время охоты умер Алеа, предыдущий правитель, следопыт отправился на место его гибели. Бек и прочие сказали, что Алеа свалился с коня в реку и утонул. Паракс знал, что они солгали. Он нашел место, где короля стащили с лошади и приволокли к берегу реки, а потом опустили под воду. Правая пятка покойного правителя примяла траву и землю там, где его топили.
Но не таким, как Паракс, спорить с сильными мира сего, поэтому он оставил свое знание при себе.
Когда казнили купца, он был не в Алине, а на своей ферме в двадцати милях от города. Карак послал за ним, и через день старый следопыт прибыл ко двору.
Тогда-то и началась потеха.
Паракс наслаждался происходящим. Бек погнал своих людей невероятным галопом, а парень отправился на юго-запад, спрятался в густом лесу. Всадники ринулись за ним. Двое догнали. Теперь они мертвы.
С тех пор прошла неделя, и еще четверо последовали за товарищами Лебединой Тропой. Бека душила холодная ярость, и это радовало Паракса.
- Я спросил, что ты об этом думаешь, - повторил Бек, догоняя его. - Еще раз не ответишь на вопрос, старый ублюдок, я тебе яйца отрежу.
Паракс осклабился.
- Для этого нужен воин получше тебя, сынок.
Бек потянулся за мечом. Следопыт моментально подъехал к нему и приставил нож к горлу.
- Понимаешь, о чем я? - Он убрал нож. Бек поднес руку к шее. На пальцах осталась капелька крови. - Ну вот, сбился с мысли… Ах да. О юноше. Он хитер для своего возраста, нет сомнений. Проложил ложный след на восток - хороший след! - и отправился на запад. Умный.
- Он пеший. Нагоним.
- Может быть. Но он специально идет по самым буеракам.
- А как насчет колдовства?
Паракс презрительно рассмеялся. Переживший последнее столкновение с Конном рассказывал, что юноша - оборотень. Мол, трое из них вышли на полянку, неожиданно прямо перед ними куст поднялся, обратился человеком и заколол двоих. Третий утверждал, что напугал его, и тот убежал в холмы.
- Ты в это поверил, Бек? Неужели колдун позволил бы гнаться за ним по пятам столько времени? Парень просто снял плащ, намазал его грязью, натыкал в него ветвей и листьев. Потом спрятался в подлеске, дождался твоих людей и неожиданно выпрыгнул им навстречу. А тот, который уцелел, вовсе не сражался с ним, а убежал. Я видел следы.
Бек выругался и свирепо посмотрел на своего воина.
- Риганте необходимо найти и передать в руки правосудия. Таков приказ короля.
Паракс промолчал. Он слышал разговоры людей и восстановил всю историю. Диатка предал друга мальчика на ужасную смерть; парень отомстил ему. Речь шла не о справедливости, а о страхе. Страхе Карака. Король сам отправился с первым отрядом и собственными ушами слышал послание от риганте.
«Ничто на земле не сможет спасти тебя от моей мести».
Толстое лицо Карака побагровело.
- Привези его голову, - велел он Беку. Потом поехал в Алин под охраной двадцати человек. Паракс считал, что настоящий воин остался бы искать.
Старый охотник спешился и осмотрел землю. Она была каменистая и голая, на такой не остается следов. Слева, у камня, лежал дубовый лист - очевидно, упал с маскировочного плаща юноши. Паракс провел руками по волосам. Преследование напоминало ему своего рода ухаживание. Охотник постепенно узнавал свою дичь и начинал любить или презирать ее. Ему уже нравился парень. Риганте не паниковал: тщательно обдумывал все движения, выбирал маршрут. Вчера он убил кролика камнем, освежевал его и съел. Находил юноша и время пожевать съедобных ягод и кореньев. Нет, он убегал не вслепую и даже иногда возвращался, чтобы посмотреть на охотников и, выбрав подходящий момент, сократить их число.
Паракс осторожно поднялся на холм и оглядел окружающую местность, прикрыв рукой глаза от солнца. На северо-западе лежал лес Талис. Знал ли парень, что туда ходить нельзя? Паракс задумался. Он путешествовал с Иноземцем, а Бануин хорошо знал эти места и несомненно поведал бы об опасностях, которые таит темное сердце волшебного леса. Тогда куда же направился юноша? К границе земель остров? Возможно. В конце концов он пришел оттуда. Паракс улыбнулся и, соскользнув с лошади, сел на землю.
Мальчик хитер и силен. Он знает, чего они ждут. Паракс кинул взгляд на северо-запад. Достаточно ли он смел, чтобы попытать счастья в лесу?
С юга донесся стук копыт, и на холм въехали пять всадников. Старый охотник выругался про себя. Зачем лишний раз утомлять лошадей? Все всадники были молоды и принадлежали к клану Бека. Паракс посмотрел на их лица - на всех читался страх. Смерть настигла шестерых их друзей. Никто не хотел оказаться следующим.
Бек поговорил с воинами, а потом подъехал к старику и спешился.
- Он проходил здесь?
- Да. Пару часов назад. Сидел чуть ниже этого гребня. - Паракс указал на местечко в десяти футах от себя. - Там, где его голову скрывал вон тот куст. Он смотрел на нас и думал, где бы ему спрятаться.
- И где?
Охотник обвел окрестности рукой.
- Выбирай, Бек. Здесь полно лощинок и щелей, скоплений камней и деревьев. Где бы он ни был, этот человек смотрит сейчас на нас и думает, сможем ли мы разгадать его план.
- И мы сможем, старик?
- Мы - нет. А я - да. Я точно знаю, где он. Пожалуй, мог бы даже назвать дерево, с которого он смотрит на нас.
- Тогда мы его схватим, - торжествующе заявил Бек.
- Вы схватите. Мне он не нужен. Но пятерых юношей должно хватить.
- И хватит. Говори, где он.
- Скажу. Только предупреждаю: не смотри туда.
- Я не дурак, Паракс.
Нет, ты жестокий цареубийца, подумал охотник, но промолчал.
- Он на границе леса Талис. Это его последний шанс. Он знает о легендах и то, что мы знаем о них. Этот парень рискует жизнью в расчете на вашу трусость.
Бек побледнел.
- В лесах Талис? Ты уверен?
- На все сто.
- Тогда он уже мертв.
- Может быть. А может быть, и нет. Как я говорил, он на самой опушке. Возможно, Талис не заметят его. Вдруг они не там? Ты боишься последовать за ним, Бек?
- Боюсь, - признался воин. - А ты бы отправился в этот лес?
- Нет. Мне платят только за искусство следопыта.
- А где именно он находится? Паракс и не посмотрел в сторону леса.
- Тебе нужно взять своих людей и отъехать немного на восток. Потом поверни назад и двигайся вдоль края леса. Смотри на меня. Когда вы достигнете места, где, как мне кажется, он спрятался, я поднимусь и сяду на коня.
Бек глубоко вздохнул, а потом вскочил в седло. Паракс молча смотрел, как тот сообщает своим воинам дурные вести. Начался жаркий спор. Никто из пятерых не желал ехать в лес Талис. Бек спросил, кто из них готов встать перед Караком и сказать, что они слишком испугались, чтобы следовать его приказу. Здесь воины умолкли, потому что Карак славился неумением прощать.
- Слушайте, - сказал их командир. - Мы едем близко к лесу, после сигнала въезжаем в лес и убиваем риганте. Потом так же быстро уезжаем оттуда. Это займет немного времени.
Убедить их не удалось, но за Беком они последуют, понял Паракс. Слишком боятся гнева Карака.

Конн неимоверно устал. Он не спал - если не считать нескольких мгновений - уже три дня. От сырого мяса, ягод и корней болел живот и мутило. Голова кружилась, в висках стучала кровь. Он скорчился под прикрытием кустов, глядя, как на холм въехали всадники.
Юноша надеялся, что они поедут на запад, дав ему возможность проскользнуть у них за спиной, но они не поехали. Тот, кто читал следы, был искуснее Арбонакаста.
Конн обеспокоенно огляделся. Вокруг росли дубы, подобные башням, и не было слышно ни птичьего пения, ни звериных шагов. Даже насекомые не жужжали. Но, несмотря на тишину, лес казался полным жизни. Огромные деревья стояли неподвижно, будто выжидая, и ветер не шевелил их ветви. Конн чувствовал себя непрошенно вторгшимся чужаком.
Желудок скрутила боль, и юноша согнулся пополам, пытаясь исторгнуть из себя хоть что-нибудь. Живот был совершенно пуст, и он лишь почувствовал во рту противный вкус желчи.
Выпрямившись, юноша посмотрел на гребень холма. Все, кроме одного, уехали. Там сидел последний человек, а неподалеку паслась его лошадь.
Пот стекал Конну в глаза. Он стер его рукавом грязной рубахи. От движения рукой рана снова открылась, и по груди заструилась кровь. В тысяче миль от дома, раненый и одинокий, юноша понимал, что шансов выжить у него почти нет, но страха не чувствовал, только жгучую ярость и желание отомстить.
«Я не умру здесь. Я найду способ выжить и убить Карака».
Конн попытался встать. Правая нога отказала, и юноша упал в грязь, где и пролежал некоторое время без сознания. Он открыл глаза, заслышав стук копыт. Поднявшись на колени, Конн посмотрел на опушку. Вдоль леса ехали пятеро всадников. Один из них все время бросал взгляд на одинокого человека на гребне холма.
Во рту у Конна пересохло, мысли путались. Похоже, они собираются въехать в лес. Неужели Бануин ошибся? Неужели это не заколдованное место?
Юноша снова взглянул на одинокого человека. Всадники ждали его знака.
«Интересно, - подумал Конн, - это он выследил меня?»
С трудом встав на ноги, он доковылял до толстого ствола дуба и обнажил кинжал. Меча юноша лишился два дня назад - обломок остался в теле Кердина. Что-то коснулось его лица, и он невольно дотронулся рукой до этого места.
Конн вздрогнул. Странное и неприятное покалывание начало распространяться сначала по коже лица и шеи, потом по спине и рукам. Ему становилось все больнее, будто сотни раскаленных игл пронзали плоть. Юноша застонал и повалился на траву. Ветви деревьев над ним зашуршали и закачались, звук казался зловещим. Боль разрасталась, пока не стала почти непереносимой; коснулась груди, потом перешла на правую руку, сжимающую сидский нож… Тот ярко вспыхнул.
Боль исчезла.
- Ты дитя Оленя, - прошелестел голос.
В этот момент в лес ринулись всадники. Конн попытался собраться с силами, чтобы встретить их. Первый, с копьем наготове, перепрыгнул бревно, а другие последовали за ним.
Конн поднял кинжал…
Лошадь так и не завершила прыжок. Она застыла в воздухе. Все всадники замерли. Воздух становился все холоднее. Конн задрожал, но не мог отвести взгляда от людей, пришедших, чтобы убить его. Внезапно они начали меняться: волосы и бороды росли с невероятной скоростью, ногти превратились почти в когти, одежда тлела, волосы побелели, плоть таяла, кожа потемнела и отвалилась от костей. За секунды их останки свалились со спин коней и упали на траву. Кости продолжали меняться, превращаясь в известь, а потом рассыпались в прах, который ветер подхватил и унес прочь. Лошади остались прежними и ожили, как только последние частицы их прежних всадников развеялись. Снова завыл ветер, и три лошади выбежали из леса. Остался четвертый, каштановый мерин.
Конн упал на колени, и тот же голос проговорил:
- Коснись дерева, дитя Оленя.
Конн обернулся и подполз к дубу, протянул руку, вцепился пальцами в кору. Желудок успокоился, и холод оставил его. Он вздохнул. Сквозь разрывы в тучах показалось солнце, заливая лес золотистым светом. Кора начала меняться и стала лицом дерева. Это было юное и прекрасное лицо, но и строгое тоже. Когда черты стали различимы, Конн понял, что это он сам.
- Ты болен, дитя Оленя. Ложись. Мы излечим тебя.
Последние силы оставили юношу, и он опустился на холодную землю лицом вниз. Она оказалась лучше любой подушки, и, уже теряя сознание, Конн увидел, как вокруг вырастает трава, принимая его в темное и сырое святилище земли.
Вместо благословенной тьмы он оказался на ярком свету, столь сильном, что из глаз заструились слезы. Прижав руки к лицу, Конн попытался спрятаться от сияния, но оно пронизывало даже кожу.
- Держись, Коннавар, - сказал другой голос. - Сейчас станет лучше.
Свет немедленно угас. Конн убрал руки с лица и открыл глаза. Сначала он не увидел ничего. Потом взор прояснился, и юноша понял, что сидит в лесу у журчащего ручейка, сияющего в полуденном солнце. На небе не было ни облачка, а деревья сияли всеми цветами - начиная от цвета крови и золота заката, кончая изумрудно-зеленым и бледно-желтым. Воздух был напоен ароматами лаванды, розы и жимолости. Такого чудесного места Конн еще не видел. И все же что-то было с ним не так. На одной и той же почве росли самые разные деревья: дуб, вяз, сосна, клен, но казалось, что у каждого собственное время года. На одних нежно зеленела первая весенняя листва, другие качали ветками с темными листьями поздней осени. И не было теней. Конн вытянул обнаженную руку - она не отбрасывала тени.
Он медленно встал и, обернувшись, посмотрел на луг. И увидел медведя. Зверь стоял - как и всадники - без движения, сверкающие цепи спускались с его массивных плеч, обвивая когтистые лапы. В раскрытой пасти торчали огромные клыки. Конн без страха приблизился и обошел его вокруг, дивясь размеру и силе. Медведь носил на себе следы многих битв, а некоторые раны были совсем свежими. Юноша попытался коснуться зверя, но рука прошла сквозь него, как сквозь воздух.
- Страшная зверюга, - проговорил голос.
Рядом с Конном появилась сияющая фигура. Тот не удивился, хотя подумал, что стоило бы.
- Страшная, но печальная, - ответил он.
- Почему печальная?
- Потому что в цепях. Такие гордые создания не должны быть скованы.
Сияющая фигура подошла к нему, взяла за руку и повела к ручью. Конн пытался разглядеть лицо спутника, но оно непрерывно менялось, переливаясь в собственном сиянии. Борода… потом она исчезла, длинные волосы… и снова нет волос. От попытки сосредоточиться у юноши закружилась голова, и он отвернулся.
- Ты сид?
- Я не сид, Коннавар. Просто давно умерший человек, чью душу они спасли и забрали с собой.
- А почему я не могу тебя разглядеть? Твои черты меняются.
- Я очень давно не принимал человеческого облика. Подожди. - Сияющая фигура на мгновение замерла, и свет вокруг нее постепенно померк. Конн сидел рядом с юношей с темными волосами и добрыми карими глазами. - Лучше?
- Да. Так ты выглядел в жизни?
- В молодости. Я прожил почти сто лет.
- А почему сиды оставили твою душу себе?
- У них были на то причины. Лучше скажи мне, почему ты спас олененка.
Конн пожал плечами.
- Он запутался в терниях. Не мог же я бросить его умирать.
- Как не мог бросить Риамфаду?
- Это другое, - покачал головой Коннавар. - Он был моим другом, а человек не бросает друзей.
- Как ты себя чувствуешь?
- Спокойно, - улыбнулся юноша. - Здесь очень хорошо, но я знаю, что это сон, а тело мое лежит в вашем лесу, холодное, мокрое и окровавленное.
- Нет. Пока ты здесь, его лечат. Тебя будет ждать новая одежда. И подарок от друга.
- Все мои друзья мертвы, - печально проговори Конн, вспомнив Бануина. Неожиданно он осознал, что может представить себе мертвое тело друга, не испытывая ненависти к людям, убившим его. - Что вы сделали со мной, чего лишили?

Предыдущая страница 18 Следующая страница


19 Дэвид Геммел

- Мы не лишали тебя ничего. Мы просто… отделили тебя от некоторых… человеческих инстинктов. Иначе ты не смог бы прийти сюда.
- Человеческих инстинктов?
- Ярость, жестокость, ненависть, желание мести. Ни одному из них не место здесь.
- Но я человек. Какая же моя часть здесь?
- Лучшая. Дух, свободный от уз плоти.
Конн сидел на солнышке, чувствуя себя цельным, как никогда в жизни. Оглянувшись назад, он снова посмотрел на скованного медведя.
- А зачем здесь этот зверь и эти цепи? Он и так недвижен.
- Не мы сковывали его, Коннавар. Это твои цепи.
- Мои? Не понимаю.
- Медведь и есть часть тебя, которой не место здесь. Цепи ты наложил сам - долг, ответственность, честь. Без них этот зверь был бы безжалостным убийцей. Ты готов вернуться?
Конн задумался. Здесь царил такой мир, такая гармония…
- А могу я остаться с сидами, если захочу?
- Нет, - печально ответил его собеседник. - Может быть, когда-нибудь…
Конну не хотелось возвращаться в мир, и он посидел немного молча, наслаждаясь покоем.
- Если сиды и в самом деле народ, не знающий ненависти и гнева, почему они позволяют Морригу бродить меж нами, творя такое зло?
- Интересный вопрос, Коннавар. Отвечу так: ты хотел славы, и Морригу даровала ее тебе. Ворна хотела, чтобы ее любили и понимали. Так и стало. Почему ты считаешь деяния Морригу злыми? Все наши действия - людей ли, сидов ли - приводят к некоторым последствиям, которым мы. не всегда рады. Морригу предлагает дары. Если человек принимает их, то должен быть готов к возможным последствиям. Ты просил славы. Что, если бы ты попросил о любви, или исцелении Риамфады, или мире и гармонии среди своего народа? Подумай об этом, Коннавар. Те, кто ищет даров Морригу, всегда просят о чем-нибудь для себя - личную выгоду, славу, искусство меча, прекрасных женщин или красивых мужчин. Всегда только для себя. Остерегайся судить то, что не понимаешь.
Голос стих. И мир закружился.
Он очнулся в лесу и, открыв глаза, увидел каштанового мерина, смирно стоящего рядом. Несколько мгновений в нем сохранялось чувство гармонии, которое юноша познал в стране сидов. Потом оно исчезло. Ему вспомнились преследователи и долгие дни погони, сражения и убийства. Но более всего - причины этого, и, подумав о Бануине, он ощутил жгучую ярость.
Встав на ноги, Конн увидел оставленную ему чистую одежду, аккуратно сложенную на камне. Там была рубаха из тонкой темной кожи, такой мягкой, что она казалась шелком. Черные кожаные штаны с ремнем из пятнистой змеиной кожи и пара сапог, украшенных серебром. Содрав с себя изорванную одежду, Конн натянул обновы. Как и следовало ожидать, они идеально подошли. Потом он подошел к лошади. Та недоверчиво покосилась на него, однако юноша ласково заговорил с ней, а потом осторожно погладил по морде.
Именно тогда Конн увидел меч, прислоненный к дереву. Клинок явно предназначался для всадника, лезвие было тяжелым и слегка изогнутым. Он был сделан из того же сияющего металла, что и нож, но внимание привлекала рукоять - из золота, серебра и кости, а перекрестье украшали орнамент из дубовых листьев и золотая голова медведя; на серебряном навершии мастер вырезал олененка, запутавшегося в терниях. Конн взвесил оружие в руке. Оно оказалось легче, чем он ожидал, и великолепно сбалансировано.
Значит, подарок от друга.
Приятно иметь таких друзей. Юноша вспомнил беднягу Риамфаду. Он сделал бы Конну меч, если бы остался жив. И почти такой же красивый.
- Мне тебя не хватает, маленькая рыбка.
Ножны лежали рядом с деревом. Они были сделаны из черной кожи и имели удобную перевязь, которую юноша перекинул через плечо. Потом он собрал поводья коня и вскочил в седло.
Конн медленно выехал из леса. Он удивился, увидев одинокого охотника по-прежнему сидящим на лошади на гребне холма. Кони мертвых воинов паслись неподалеку. Юноша направился к нему. Тот не сделал ни малейшей попытки к бегству, а, напротив, спешился и опустился на траву, ожидая его. Несмотря на темные волосы, лицо, испещренное морщинами, говорило о немалом возрасте, а в глазах светилась мудрость.
Гнев горел в сердце молодого риганте, и он хотел убить охотника. Но человек не проявлял враждебности, и юноша был заинтригован.
- Они все мертвы? - спросил человек.
- Да. Их убили сиды - талис, как вы их называете. Старик вздохнул.
- Я Паракс-охотник. Я рад, что ты выжил. Меня всегда интересовали талис. Я бы много дал, чтобы узнать, почему тебя оставили в живых.
- У меня нет ответа, - пожал плечами Конн. - Доставай меч и покончим с этим.
- Мне не нравится эта идея. Никогда не был хорошим мечником. Конечно, я сделаю все, что в моих силах, чтобы не позволить убить себя, если таково твое намерение. Но я надеюсь, что ты передумаешь.
Конн осмотрелся. Не было ни малейших признаков других воинов. Он пребывал в смущении. Юноша ждал, что враг будет сражаться. А вместо этого старик сидел на траве, беседуя так, будто они старые друзья. Конн никогда не попадал в такую ситуацию, но, несмотря на горящую в нем ненависть, чувствовал, что убивать старика неправильно.
Паракс провел рукой по волосам и рассмеялся.
- Я узнал тебя за эти дни, Коннавар. Идя по твоему следу, я читал твое сердце. Ты воин, а не убийца. Думаю, ты мне нравишься. Такое я могу сказать не о многих.
- Меня не интересует, кто тебе нравится, а кто нет. Почему ты ждал меня, когда я выехал из леса? Ты знал, что я захочу сразиться.
- Это вопрос гордости, друг мой. Я охотник, и хоть говорю это со всей возможной скромностью, лучший охотник в этой земле. Мне было велено найти тебя. Теперь я это сделал. Никто не может сказать, что Паракса постигла неудача. Для меня это очень важно.
- Твой народ убил моего друга, - сказал Конн, пытаясь разжечь в себе гнев.
- Знаю. Злое деяние, совершенное злыми людьми. У кердинов был хороший король. Жизнь шла прекрасно. Он заботился о людях, печалился их печалям, радовался их радостям. Карак приказал убить его, утопить в реке. Такова была награда за восемнадцать лет правления. Жену удушили, сына отравили. И все из-за короны, которая скоро достанется Джасарею.
- Ты говоришь, у кердинов был король. Ты не из этого племени?
- Нет. Я родесс. Но прожил двадцать лет среди чужого народа. - Паракс поднялся и направился к своей лошади, засунул руку в мешок, притороченный к седлу. - Хочешь кушать? У меня есть маленький пирог с мясом и луком. Он очень хорош. Конн начинал теряться и не знал что ответить. Паракс вытащил пирог, разломил его и протянул кусок молодому воину.
- Спасибо, - автоматически ответил юноша.
- Пожалуйста, - улыбнулся Паракс. Потом он снова сел на землю и принялся за еду.
Конн попробовал пирог. Старый охотник недооценил его достоинства. Он был больше, чем просто хорош. Настоящая пища богов! Заставив себя есть неторопливо, юноша прожевал свою долю, а потом слизал остатки соуса с пальцев.
- Лучше, чем сырой кролик?
- Не пробовал ничего вкуснее.
- Купил вчера у жены фермера. Тебе следовало попробовать его горячим. Нет ничего лучше мяса с луком, когда ты голоден. - Паракс проглотил последний кусок и вытер рот руками. - Знаешь, я ведь предчувствовал, что ты выживешь в лесу Талис. А ты не только выжил, но и вернулся с дарами. Новая одежда, новый меч. Кажется, волшебный народ тебя любит. Скажи, как они выглядят?
- Я видел лицо на коре дерева, а потом мне явился человек с чертами, которые я сначала не мог разглядеть, хоть он и сидел рядом со мной на солнышке. - Юноша глубоко вздохнул. - Я решил не убивать тебя, охотник.
- Хорошо. - Паракс встал на ноги. - Я же говорю, ты не убийца, юный риганте. Хочешь передать что-нибудь Караку?
- Я уже оставил ему сообщение. - Лицо Конна ожесточилось. - Одного раза хватит.
- Я слышал об этом. Он тоже. - Паракс повернулся к юноше спиной, пошел к своей лошади и вскочил в седло. - На западе и севере всадники. На твоем месте я бы направился на восток. Граница меньше чем в дне пути. И неподалеку расположилась армия Каменного Города. Там ты будешь в безопасности.
Развернув коня, он поехал вниз по склону. Конн смотрел ему вслед.
Потом сел на каштанового мерина и поехал к границе. Паракс прав. Он не убийца. Но старика оставил в живых не поэтому. Конн ненавидел только кердинов. Людей, которые убили его друга.
И они дорого за это заплатят.

ГЛАВА 10

Генерал Каменного Города, Джасарей, медленно шел по внутреннему периметру походного лагеря, оглядывая из-под полуприкрытых век работающих людей. Восемь тысяч солдат группами выполняли заранее данные им задания и таким образом умудрялись выполнить за несколько часов работу нескольких дней. Когда Джасарей проходил мимо, солдаты чувствовали присутствие генерала, и им казалось, что взгляд его бледно-голубых глаз касается их, как зимний ветерок, оценивает, как они работают, насколько быстро и насколько хорошо. Никто из них не осмеливался посмотреть в его сторону.
Он шел, сложив руки за спиной, и солнце отражалось от полированного нагрудника. Его внешний вид не впечатлил бы никого. Генерал был на несколько дюймов ниже шести футов, лицо худое и обветренное, короткие волосы редели на висках и макушке. Без доспеха он напоминал учителя, которым и был, пока не открыл свое истинное призвание.
Все солдаты знали историю Ученого. В двадцать восемь, во время первой гражданской войны, математика Джасарея срочно отправили под командование генерала Собиуса, в Третью Армию Республики. Он должен был стать квартирмейстером, применить свое знание логистики для организации доставки фуража и снаряжения. Несмотря на отсутствие опыта в военном деле, Джасарей попросил и получил звание второго генерала. Он утверждал, что это понадобится при общении с другими офицерами. Без такого звания его авторитета не хватит для эффективной работы. Молодой генерал показал себя более чем годным на эту роль. В Третьей Армии снабжение было организовано лучше, чем в других.
К сожалению, ею командовали не лучшим образом.
Собиуса перехитрили, обошли и победили. Армия была разбита, и четырнадцать тысяч человек погибло, лишь четырем тысячам удалось бежать. Поскольку большинство старших офицеров пали в битве, неопытный Джасарей был вынужден принять на себя командование. Организовав арьергард, он умудрился сдерживать войско противника семнадцать дней до прихода подкреплений. Когда вожди Республики пришли в отчаяние и хотели сдаться, генерал провел контрнаступление, разбил армию противника наголову и захватил двух главарей оппозиции. Три тысячи восставших солдат были распяты, а их вожаки обезглавлены. В двадцать девять лет Джасарей стал героем Республики, а в сорок два его уже считали величайшим генералом за всю историю Каменного Города, уважали и боялись по всей империи (которая теперь носила название республики). Джасарей выигрывал одну военную кампанию за другой все с той же безжалостной точностью. Страна росла, а генерал приобретал все больше власти.
Для солдат Ученый был почти богом, которому следовало немедленно повиноваться и которого приходилось бояться. Кроме того, генерал всегда заботился о горячей еде для своих людей и деньги им платили всегда вовремя. Джасарей всегда планировал битву так, чтобы не подвергать своих солдат ненужной опасности. Эти качества его подчиненные высоко ценили. Их вовсе не беспокоило, что в армии поддерживалась суровая дисциплина - порки и даже казни были частым делом. Все эти наказания налагались за беспечность, которая могла стоить сотен жизней. Все понимали это. К тому же им нравилось, что Ученый никогда не носил золоченых доспехов и оружия с драгоценными камнями на рукояти. На нем всегда был железный нагрудник, обыкновенный меч, а шлем - если он вообще его надевал - бронзовый без гребня или плюмажа. Единственным признаком высокого звания была пурпурная мантия, и каждый раз в его палатке выкладывали мозаичный пол, а пронумерованные камешки везли в сундуках среди прочих вещей.
Джасарей наблюдал за строительством укреплений, отмечая скорость, с которой работают солдаты, как расставлены цветные флажки, обозначающие места расположения палаток или вьючных животных. За его спиной топтались четыре младших офицера и шесть посыльных, надеявшихся, что ничто не вызовет у генерала раздражения.
Они были на марше уже шесть дней и за это время построили шесть точно таких же крепостей, двенадцать сотен футов в ширину, девять в длину, площадью более миллиона квадратных футов. В укреплениях делалось двое ворот из толстых бревен, одни на востоке, другие на западе. И сейчас опять валили деревья в южных лесах и везли их к лагерю. Армии Каменного Города давно оценили преимущества укрепленных лагерей, но только гений Джасарея возвел строительство их до уровня искусства. Каждый день за три часа до темноты две головных Пантеры, состоящие из шести тысяч опытных солдат, располагались защитным отрядом вокруг места, которое команда планирования выбирала для разбивки лагеря. Потом офицеры вымеряли линию укреплений, обозначая ее зелеными флажками. Внутри этой зоны отмечались места для палатки генерала, офицеров и солдат, для лошадиного загона и обозных телег. Следом подходила еще одна Пантера, солдаты снимали доспехи, разбивались на команды, брали в руки лопаты и принимались копать ров. Через полтора часа работа заканчивалась, и рядом со рвом поднималась земляная стена. Когда прибывал обоз, укрепление было почти готово, и каждый знал, куда ему пойти и что надо делать. Закончив копать, солдаты надевали доспехи и отправлялись внутрь лагеря вместе с защитным отрядом. Последней прибывала кавалерия, которая патрулировала окрестности в поисках врага. Таким образом, всего за три часа на территории врага возникала огромная крепость. К ночи армия, все телеги и снаряжение оказывались в относительной безопасности.
Джасарей шел вдоль рва, над которым все еще трудились солдаты. Тем временем офицеры ставили штаб-палатку, а шесть личных слуг ожидали момента, чтобы начать выкладывать мозаичный пол. Генерал перевел взгляд на дальние холмы, за которыми собирался враг. Их патрулировал конный отряд, и он снова пожалел, что денег не хватило на тургонскую кавалерию. Плохо, что ему приходится доверять кельтонам. Он не сомневался, что Остаран хороший воин, но, как и у всех его соплеменников, у него горячий нрав и никакого понимания стратегии. Не успела эта мысль прийти ему в голову, как он увидел идущего к укреплениям человека, ведущего под уздцы раненую лошадь. Что-то в незнакомце вызвало у генерала интерес, но в этот момент гребень холма перевалила первая телега. Его глаза сузились. Появился остальной обоз, охраняемый пешими солдатами, которые шли слишком близко к телегам. Если враг нападет, их моментально оттеснят и не дадут перестроиться. Джасарей щелкнул пальцами. К нему подбежал посыльный. Генерал указал на охрану обоза.
- Найди офицера и прикажи ему увеличить расстояние от солдат до телег. И пусть явится сюда, когда все его люди окажутся внутри укреплений.
Джасарей принялся раздраженно ходить туда-сюда. Четверо помощников и пятеро оставшихся посыльных напряженно стояли за его спиной. Каждый из них молча проклинал невнимательного офицера, поскольку ярость генерала могли успокоить только жертвы. Он обернулся к самому молодому из помощников, семнадцатилетнему юноше, отправившемуся в первый поход:
- Процитируй мне слова Гетиуса об организации укрепленных лагерей.
Юноша нервно облизнул губы.
- Я… не помню точно… но основная идея его теории заключается…
- Я не просил тебя назвать основную идею. - Джасарей помолчал, не сводя бледно-голубых глаз с офицера. - Уходи, - тихо приказал он. - Завтра я задам тебе еще один вопрос. И если ты не ответишь на него точно, я с позором отправлю тебя домой.
Юноша уже собрался уходить, потом вспомнил, что надо отсалютовать. Джасарей презрительно махнул рукой и обернулся к остальным:
- Полагаю, вы знаете ответ. Как насчет тебя, Барус? Молодой человек выступил вперед. Он был высок и строен, черные, как вороново крыло, волосы коротко острижены.
- Это очень трудная цитата, потому что работа Гетиуса очень многословна и отличается непростой грамматикой, но мне кажется, что он писал: «Необходимость укрепления лагерей проистекает не только из опасности, которой подвергаются войска, которые разбивают лагерь без таких предосторожностей, но также вероятности неприятной ситуации, когда армия, понеся потери на поле битвы, не имеет куда отступить и сдается на милость победителя».
- Практически верно, - сказал Джасарей, - правильнее будет: «…которой постоянно подвергаются войска». Постоянно. Такова природа войны. А теперь пойди и отыщи идиота, которого я только что отослал. Можешь провести ночь, обучая его. Если он завтра не сможет ответить на мой вопрос, я отошлю и тебя.
- Слушаюсь, - ответил юноша, четко отсалютовав.
- И обрати особое внимание на топографию укрепленных лагерей.
- Непременно.
Когда Барус ушел, оставшиеся офицеры вздохнули свободнее. Наверно, ему хватит двух жертв, думали они. Джасарей дал им несколько секунд, пока вновь окидывал взглядом ров и стену. Тот местный, которого он заметил раньше, уже вошел в крепость, ведя лошадь. Генерал оценил, как хорошо движется юноша. Один глаз был зеленым, другой золотисто-карим, а красивое лицо уродовал шрам.
- Ты говоришь на тургонском? - спросил Джасарей.
- Немного.
- Что случилось с твоей лошадью?
- Попала в кроличью нору. Хорошо, хоть ногу не сломала. Отвернувшись от воина, генерал снова обратился к двум офицерам.
- Какой ширины должен быть ров? - резко спросил он.
- Восемь футов, - хором ответили они.
- И три фута в глубину, - добавил первый, заработав ядовитый взгляд от своего товарища. Джасарей улыбнулся их беспокойству. Хорошее настроение начало возвращаться.
- Какое единственное бесценное сокровище генерал никогда не сможет вернуть?
Оба офицера стояли молча, судорожно раздумывая над ответом. Генерал заметил, что юноша по-прежнему стоит рядом и улыбается.
- Находишь их затруднение забавным?
- Нет, но на вашем месте я обеспокоился бы их необразованностью. - Взявшись за поводья, он повел лошадь прочь.
- Может быть, ты ответишь за них?
- Время, - ответил воин. - И, если я верно вас цитирую, генерал, «вы можете заменить людей и лошадей, мечи и стрелы, но время не вернешь».
- Ты читал мою работу? - Вопрос был задан безразличным тоном, но глаза Джасарея сузились, и он внимательно смотрел на юношу.
- Нет, генерал, я не умею читать. У меня был друг, который рассказал о ваших словах. А теперь, если вы позволите, я займусь лошадью.
Джасарей посмотрел ему вслед, а потом обернулся к офицерам:
- Выясните, кто он, и прикажите вечером прийти ко мне в палатку после совета.
- Я могу сказать вам, кто он, - ответил первый из офицеров. - Его зовут Коннавар, и его нанял Валанус. Он не остро и не гат, а происходит из племени за морем. По слухам, этот человек спас Валанусу жизнь в Гориазе.
- И поклялся убить Карака, - не отстал от него второй. - Этот воин проложил себе путь через земли кердинов, устилая его трупами, после того как они убили его друга, купца Бануина.
- Из какого он племени?
- Кажется, риганте, - ответил первый офицер. - Вы все еще хотите поговорить с ним?
- Разве я говорил, что нет?
Джасарей отправился осматривать укрепления. Солнце садилось за западные холмы, а с моря надвигались тучи.

- Если тебя вызвал Ученый, значит, тебя либо выпорют, либо повысят, - жизнерадостно сказал Валанус.
Конн плотнее завернулся в плащ, поскольку сквозь палаточную ткань сочилась вода. Огарок свечи замигал, но, до того как он успел погаснуть, Валанус зажег об него другую свечу. Несколько мгновений в палатке горело два огонька, делая ее несколько уютнее. Полотняный домик составлял шесть футов в длину, четыре в ширину и пять в высоту в самом центре. Он устанавливался на тонкую деревянную раму. К раме крепились крюки, на которых висели мешки с одеждой. Было там также четыре складных стула с тряпочным верхом, которые составлялись вместе, образуя узкую кровать. На одном из них громоздились нагрудник, шлем, наручи и поножи, грозя упасть на мокрую землю.
- Я думал, ты его любимчик, - проворчал Конн. - Тогда почему у тебя течет палатка?
- Просто не повезло, - объяснил Валанус, стараясь не обращать внимания на капающую сверху воду. - Я стал солдатом по необходимости. Ведь я происхожу из бедной семьи, поэтому получаю стандартное снаряжение. Почти все палатки сухие. Завтра постараюсь достать и нам такую. - Он широко улыбнулся. - Джасарея, наверное, рассмешит, когда ты войдешь мокрый, как мышь.
- А почему ты думаешь, что меня могут выпороть?
- Ученый посылает за кельтонами только за двумя вещами - наградить или наказать. Ты не сделал ничего, заслуживающего наказания, стало быть, произвел на него впечатление.
- Может быть, - с сомнением сказал Конн, - но пока что мы не сделали ничего впечатляющего, только шли вперед и строили огромные крепости, которые оставляли на следующий день. Когда же кердины вступят в битву?
- Думаю, когда будут готовы. Тогда мы победим их и ты сможешь отомстить. Остаран говорит, что ты навел ужас на их людей. Три стычки и пять мертвых кердинов у тебя на счету. Знаешь, как тебя называют гаты? Яростный Клинок.
- Меня не волнует, как меня называют. Как ты верно заметил, то были мелкие стычки. А мщение не будет полным, пока я не перережу горло Караку.
Офицер перестал улыбаться, и в голосе прозвучала печаль:
- Думаешь, когда он умрет, боль оставит тебя?
- Может, да, может, нет, - сказал Конн, пристально глядя на светловолосого офицера.
Валанус погрузился в размышления.
- Однажды у меня был друг, - начал он. - Больше чем просто друг. Его захватили в плен в трибантской кампании. Ему выжгли глаза, отрезали ступни и кисти, потом половые органы. Когда мы нашли его, он был все еще жив. Они прижгли раны, понимаешь, залили их кипящей смолой. - На свечу шлепнулась капля, и она мигнула. Валануса передернуло, потом он собрался и выдавил улыбку. - С тех пор у меня не было друзей… и не будет - среди воинов.
Снаружи палатки ударил колокол. Он прозвонил четыре раза.
- Ну, - проговорил тургонец, - время идти к генералу. Если он предложит тебе награду, попроси для меня новую палатку или слугу.
- У тебя есть слуга. Я видел, как он ставил эту палатку.
- Да, но он один на восьмерых бедных офицеров. А я не могу позволить себе ему приплачивать. Поэтому… - Валанус указал на ручейки, сбегающие по стенкам палатки.
Конн не ответил, а молча поднялся, вынырнул из палатки и вышел под дождь. На западе вспыхнула молния и послышался раскат грома. До полуночи оставалось четыре часа. В ясный день было бы еще светло, но буря окутала землю тьмой. Юноша побрел через лагерь, прошел мимо лошадей в загоне и обозных телег, потом пробрался между рядов круглых палаток для простых солдат.
Шатер Джасарея составлял сорок футов в длину и по меньшей мере пятнадцать в ширину. Снаружи под навесом стояли двое солдат, вооруженных копьями. Когда Конн приблизился, они скрестили копья.
- Что… тебе… надо? - проговорил страж слева на ломаном кельтонском.
- Меня вызывал генерал, - ответил ему Конн на тургонском. Страж удивился.
- Жди здесь. - Он протянул копье товарищу и скрылся в палатке.
Его не было всего несколько секунд. Вернувшись, он велел Конну ждать, и тот стоял на дожде, становясь все мрачнее и мрачнее. Из палатки доносились голоса, но шум дождя не позволял расслышать, о чем они говорят. Через несколько минут начали выходить офицеры и торопливо возвращаться к своим шатрам, но и теперь его не позвали внутрь. Конн начинал злиться и обдумывал, не уйти ли ему, когда его окликнули.
- Ты можешь войти, - сказал страж. - Внутри есть коврик. Вытри об него ноги. Генералу не нравится, когда у него грязь на полу. И оставь меч и кинжал здесь. С оружием входить нельзя. - Конн снял перевязь и отдал ее солдату.
Потом он вошел в палатку. Контраст между ней и обиталищем Валануса был настолько разительный, что Конн едва не рассмеялся. Мозаичный пол был уложен с удивительным искусством, в основном из маленьких белых камней, но в середине более темные образовывали голову пантеры. Дальнюю сторону отгораживали занавески, и там, очевидно, находилась спальня. С крюков свисало семь ярких светильников, озаряя шесть деревянных стульев с бархатными подушками, два дивана с вышитыми спинками и длинный резной дубовый стол. Неподалеку стояла полная углей жаровня, а около стульев лежали толстые коврики. Генерал в простой рубахе до колен и сандалиях устроился на одном из диванов. Он совершенно не походил на воина.
- Подойди ближе, - велел он.
Конн вытер ноги о коврик и повиновался. Сняв мокрый плащ, он бросил его на пол и подошел к жаровне, наслаждаясь теплом.
- Можешь сесть, - предложил Джасарей, указывая на диван.
- Моя одежда мокрая и грязная, - ответил юноша. - Лучше я постою.
- Разумно. Так вот, расскажи мне о Бануине.
- Вы знали его? - изумился Конн, стараясь выиграть время, чтобы обдумать ответ.
- Он был моим учителем и учеником, - сказал Джасарей. - И хорошо показал себя в обеих ролях.
- Я этого не знал. Бануин часто говорил о вас, но ни разу не упоминал, что вы друзья.

Предыдущая страница 19 Следующая страница


Яростный клинок 20

- Я сказал учитель и ученик, - раздраженно заметил генерал. - О дружбе я не сказал ни слова. Постарайся не делать предположений. Общение наиболее эффективно, если обе стороны точно выражаются. Так вот, я так понимаю, что он жил с твоим народом и даже женился на женщине из племени.
- Да.
- Как ты думаешь, что привлекало его в землях риганте?
- Он говорил, что любит дикие леса и горы, запах сосен и вереска. Этому он учил вас?
Джасарей оставил вопрос без внимания.
- Зачем Бануин рассказывал тебе о моих теориях?
- Он хотел рассказать мне о величии своего народа, - ответил Конн.
- Вряд ли, ему не нравились наши амбиции, насколько я помню. Ты знал, что в гражданскую войну он был генералом?
- Нет, но я знал, что он служил в армии.
- Он был прекрасным генералом - солдаты любили его, а враги страшились. У него напрочь отсутствовало тщеславие. И хотя я долго был его учеником, когда я стал командующим, он без вопросов следовал моим приказам. Редкий человек, но не без недостатков. Слишком много отвлеченных понятий - честь, благородство, отвага, совесть. Сосредотачивался на второстепенном. На природе человеческой души, возможностях изменения и покаяния. Добро и зло, правильное и неправильное - эти абстракции определяли его действия.
Конн понял не все слова. Он говорил на тургонском почти свободно, но Бануин никогда не говорил о покаянии или совести. Но если маленький торговец ценил эти вещи - чем бы они ни были, - значит, и Конн будет их ценить. Он тщательно выбирал слова, прежде чем сказал:
- Я не… владею вашим языком настолько, чтобы вести спор об этих материях. Но я знаю, что Бануин был хорошим человеком, может быть, даже великим. Он был любим чужим народом, и я всегда буду чтить его память.
- Да, да. - В светлых глазах Джасарея мелькнуло раздражение. - Люди любили Бануина. Мне он тоже по-своему нравился. Я очень удивился и огорчился, услышав о его смерти. Он рассказывал, как ушел из армии?
- Нет. Никогда.
- Жаль. Я часто удивлялся, почему столь талантливый человек стал торговцем.
- Ему нравилась такая жизнь - новые люди, новые земли.
- Да, с людьми он всегда находил общий язык. - Джасарей указал на графин с водой. Рядом стоял один кубок. Сразу стало ясно без слов, каковы их взаимоотношения. Может, Конн и гость в его палатке, но в глазах генерала всего лишь слуга. Не время становиться в позу. Конн быстро подошел к столу, наполнил кубок и подал сидящему. Тот принял его без благодарности, но улыбнулся. - А еще Бануин всегда замечал талантливых людей. Именно поэтому ты интересуешь меня, Коннавар. Что он увидел в тебе и почему взялся учить? Ты сын правителя или короля?
- Нет. Мой отец был охотником за лошадьми, отчим же скотовод.
- И все же - в семнадцать лет - ты знаменит в своей стране. Ты сражался с медведем одним ножом. Кроме того, ты пробрался в город кердинов, убил купца, предавшего Бануина, а потом шестерых преследователей. С тех пор среди гатов о тебе ходят темные легенды. Все ваши люди такие хорошие бойцы?
- Все.
- Сомневаюсь. - Джасарей поднялся и подошел к занавесям, отодвинул их. За ними оказалась узкая кровать и деревянная подставка, на которой висел доспех генерала. - Помоги мне облачиться, - велел он.
Конн подошел к нему и снял с крюка железный нагрудник. Джасарей надел его, а юноша застегнул все пряжки. За нагрудником последовала юбка из укрепленных бронзой толстых кожаных полос, потом пояс с мечом. Конн опустился на колени и застегнул поножи. Он не спрашивал, почему это генерал решил облачиться в доспехи посреди ночи, хотя это удивило его. Юноша не смог сдержать улыбку. Генерал заметил это.
- Да, я не воин, - сказал он без малейшей обиды. - И знаю, что выгляжу в этом нелепо. И все же это служит некоторым целям.
Джасарей приподнял клапан палатки и приказал что-то стражам. Солдат протянул ему перевязь Конна, потом снова скрылся. Генерал обнажил меч Конна и осмотрел его в свете ламп.
- Доброе оружие, - сказал он. - Одна рукоять стоит нескольких сотен серебряных монет. Должно быть, твой отец богатый скотовод.
- Меч был подарком от друга, - объяснил Конн. Джасарей повертел клинок в руках.
- Золотая голова медведя удивительно красива, и значение символа мне понятно. Но почему олень в терниях? Вижу, застежка на твоем плаще украшена так же.
- В детстве я изорвал одежду, спасая олененка. Над этой историей любили пошутить мои друзья.
Джасарей внимательно посмотрел на юношу.
- Убийца, который спасает оленят? С таким человеком надо быть осторожнее. - Засунув меч в ножны, он протянул его Конну и велел надеть перевязь. Потом вышел из палатки.
Гроза подходила к концу, но дождь все еще лил. Последовав за генералом, юноша увидел, что из палаток выходят солдаты в доспехах. Они построились в две шеренги и молча и неподвижно стояли, а вода струилась по нагрудникам и шлемам. Облака разошлись, и лагерь залил яркий лунный свет. В этот момент раздались боевые крики, и через укрепления полетели копья. Палатки, лошади и телеги располагались далеко от стен, поэтому большая часть копий упала на землю. Одно пронзило спину вьючной лошади, и она упала на землю, заржав от боли.
- Они идут! - крикнул страж на северной стене. - Их тысячи! - В спину ему воткнулось копье, и он упал вниз.
К Джасарею подбежало несколько офицеров. Тот стоял совершенно спокойно, сцепив руки за спиной.
- Одну Пантеру к северной стене, две оставим в резерве. Основная атака пойдет не оттуда, а скорее всего с запада. Поставьте лучников за телеги.
Офицеры бросились к своим людям. Джасарей медленно подошел к первой шеренге солдат.
- Простите, что разбудил вас так рано, - сказал он.
Конн шел следом за генералом, и его поражало его спокойствие. Он также удивлялся, как тот догадался о ночной атаке. Неужели этот человек колдун? Или Конн что-то не понимает? Мысль не переставала терзать юношу. С северной стены доносились крики раненых и умирающих - волна за волной вражеские воины накатывались на укрепления, стараясь колоть и рубить защитников.
- Кажется, дождь заканчивается, - заметил Джасарей. Раненая вьючная лошадь продолжала ржать от боли и страха.
Джасарей постучал солдата по плечу.
- Пойди и избавь беднягу от мучений. Невозможно думать под этот шум.
- Есть! - ответил тот, обнажил меч и вышел из строя. На западе протрубили трубы. Кони глянул на укрепления и увидел, как двое солдат подают какие-то знаки.
- Вот и главная атака, - заметил Джасарей. Он отправил вторую Пантеру из трех тысяч человек спрятаться за валом. Появились концы тысяч приставных лестниц. Конн взялся за рукоять меча.
- Не нужно, - сказал генерал. - Пройдет не меньше часа, прежде чем очередь дойдет до нас. Когда пробьют ворота.
Юноша бросил взгляд на ворота, сделанные из заостренных стволов молодых деревьев, крепко сколоченных между собой поперечными планками. Ему не верилось, что кердины смогут открыть их. Разве что подожгут.
Сотни лучников в кожаных туниках и остроконечных шлемах остановились перед телегами обоза. Каждый держал в руках изогнутый лук, а за плечом висел колчан со стрелами с черным оперением.
- Можно задать вопрос, генерал?
- Конечно.
- Почему лучники находятся за стенами? Ведь с укреплений можно было бы убить сотни врагов.
- Это означало бы, что они поднимутся на стену и сами станут мишенями. У меня их только шесть сотен, и я слишком ценю их, чтобы бездумно разбрасываться. Смотри на них и учись.
Лучники ждали сигнала Джасарея. Когда он махнул рукой, они подняли луки и принялись пускать стрелу за стрелой. Те взлетали и сеяли своими смертоносными наконечниками панику во вражеском войске.
На укреплениях шла ожесточенная битва, но солдаты Каменного Города, защищенные нагрудниками, шлемами и прямоугольными щитами убивали легковооруженных нападающих. И, как Бануин и говорил, короткие мечи были очень удобны в битве на близком расстоянии. Несколько кердинских воинов с лицами, раскрашенными охрой, прорвались сквозь ряды тургонцев. Джасарей отправил три отряда по шестьдесят человек, чтобы остановить их и защитить укрепления. Со стороны западных ворот донесся глухой звук, похожий на дальний раскат грома. Ворота дрогнули. Конн глянул на лица солдат рядом с ним. На них было написано ожидание, но не страх. Джасарей стоял спокойный, как всегда. Сняв шлем, он провел рукой по редеющим волосам.
- Хорошо, что дождь кончился. Ненавижу сражаться в ливень. Что ж, пойдем им навстречу.
Офицеры отдали приказы, и войско построилось в колонны по четыре и отправилось мимо обозных телег к открытому пространству возле ворот. Там они перестроились в боевой порядок - десять человек в глубину. Первый ряд сомкнул щиты. Конн и Джасарей стояли за четвертым рядом.
Удары продолжались, и одно из бревен треснуло. Потом второе. Через несколько минут ворота приоткрылись и показался обитый бронзой таран. В пролом кинулись сотни намазанных охрой воинов. За тургонцами ударил барабан, и они начали продвигаться вперед. Кердины бросились на строй, на жестокие колющие мечи первого ряда. Сотни погибали, и солдаты шли по их телам. Люди во втором и третьем рядах добивали упавших, втыкая короткие мечи в тела раненых кердинов. Кельтоны не теряли мужества, и битва продолжалась почти час, пока строй тургонцев не достиг разрушенных ворот. В этот момент затрубили отступление, и кердины скрылись в темноте. Ворота быстро починили, а солдаты принялись выносить тела мертвых противников за пределы лагеря, складывая их в кучу. В битве погибло более двух тысяч кердинов и всего шестьдесят солдат Каменного Города, а около ста пятидесяти получили сильные раны, которые приходилось зашивать.
Ближе к рассвету Конн подошел к стене и посмотрел на три огромные кучи мертвых тел. Солдаты, не принимавшие участия в битве, выкопали огромные ямы и набросали в них пропитанных маслом дров. Туда же сбросили трупы, добавив еще хвороста.
Когда солнце поднялось выше, солдаты бросили в ямы факелы из соломы, пропитанной маслом. Дрова легко загорелись, и Конн смотрел, как языки пламени лижут мертвые тела. Вскоре огонь загудел, пожирая трупы, и над лагерем поплыл сладковатый запах горящей плоти.
«Моя первая битва, - подумал юноша, - а я не обнажил меча в гневе. Сражение не достигло четвертого ряда».
К нему подошел Валанус. У офицера была рана на щеке, искусно зашитая.
- Что с тобой случилось? Я надеялся, что буду сражаться с тобой рука об руку на северной стене.
- Я был с генералом. Он как-то узнал, что на нас нападут? Неужели Джасарей провидит будущее?
- Он чувствует такие вещи. С другой стороны, это не первый раз, когда солдат заставили встать и построиться посреди ночи. Он часто делает так, чтобы они не расслаблялись. Может быть, ему просто повезло. Однажды я сказал ему, что на его долю выпало больше удачи, чем положено. Знаешь, что он ответил? «Чем лучше планирую, тем больше мне везет». Почти пошутил, можно сказать. Так зачем ты ему понадобился?
- Так и не знаю. Хотел поговорить о Бануине. Кажется, он некогда был генералом.
- Так это был тот Бануин, - присвистнул Валанус. - Мне и в голову не приходило. Бануин довольно распространенное имя в Каменном Городе. Но твой друг был Призрачным Генералом. Он командовал кавалерией и всегда появлялся там, где враг его не ожидал. После первой гражданской войны ушел в отставку. Это многих удивило. Все думали, что он займется политикой.
- Джасарей сказал, что Бануин был его учеником и учителем. Не знаешь, что имелось в виду?
- Знаю. Когда Ученого отправили в армию, он не знал ничего о военном деле. Зато прекрасно знал логистику и науку о снабжении. Бануина направили к нему учить военному этикету, умению командовать и так далее. Как легко заметить, Джасарей способный ученик.
Ветер поменялся, и черный дым от горящих тел пополз на лагерь.
- Две тысячи умерло, и ничего не достигли. Какая потеря жизней.
- Они не делают выводов, эти дикари. Вечно наваливаются все сразу, думая, что захлестнут нас. По-другому они сражаться не умеют. Никакой организации, никаких офицеров, никакой развитой командной структуры. Стратегия всегда одна - вот враг, давайте нападем на него, а там видно будет. Как ты верно подметил, пустая трата жизней.
- А что бы ты сделал на месте Карака?
- Сдался бы и подписал союз с Камнем. Он не может победить нас. Мы неуязвимы. После сегодняшней ночи его люди узнают об этом. Они вернутся и примутся обсуждать, как мы смертоносны и сильны. И страх их будет расти. К концу лета мы будем строить здесь укрепленные города и сюда приедут тысячи эмигрантов из Каменного Города. Мне самому обещали хороший надел земли, который я могу оставить себе или продать.
- Думается мне, ты с удовольствием поменял бы его на хорошую палатку.
- Ты абсолютно прав, - согласился Валанус.

Остарана настигала смерть. Что было очень обидно сразу по двум причинам: во-первых, это была очередная стычка, а не славная полноценная битва, а во-вторых, Яростный Клинок отговаривал его от безрассудных атак. Ударив саблей противника по лицу, Остаран перепрыгнул через мертвого коня, чтобы сражаться было просторнее. В него метнули копье, пробившее рубашку и задевшее плечо. К нему бросился мечник. Остаран заблокировал сильный удар, подошел ближе и ударил врага головой по лицу. Тот отлетел наполовину ослепленный. В ясном голубом небе сияло солнце, и дул свежий ветерок, неся ароматы травы и сосен. Остаран глубоко вздохнул. Все-таки жизнь прекрасна.
Кердины по крайней мере знают, что такое честь, и нападают по одному, проверяя его и свое мужество. К нему подбежал еще один человек. Остаран высоко подпрыгнул и ударил его в грудь так, что тот упал. Слева бросился мечник. Гат принял удар на круглый деревянный щит и попытался нанести ответный удар. Кердин отпрыгнул, споткнулся о мертвого коня Остарана и тяжело упал.
Остаран расстегнул брошь в форме дубовой ветви и уронил черный плащ на землю. На нем был круглый бронзовый шлем и безрукавная кольчуга до бедра; теперь он носил еще и бронзовые поножи, как офицеры Каменного Города. Кольчуга тяготила, но защищала от того, чего молодой человек боялся больше всего - удара в живот. Его старший брат умер именно от такой раны, и Остаран твердо решил, что так мучиться не хочет.
Он глубоко вздохнул. Какой же вкусный воздух! На него бросился воин с копьем. Остаран ждал до последнего, а потом легко отпрыгнул в сторону, ударив рукоятью меча в челюсть противнику. Тот упал на траву без сознания.
Раздражение начало проходить. В конце концов атака не казалась безрассудной. Он повел тридцать всадников в бой против маленькой группы пеших кердинов, а оказалось, что они заманивали к большому отряду, который прятался в ближайшем лесу. Оттуда выскочила по меньшей мере сотня воинов, громко крича и пугая коней. Остаран затрубил отступление. Его люди принялись разворачивать лошадей, но - вот не повезло! - грудь его коня пронзила стрела. Гат спрыгнул с умирающего зверя и обнажил меч, когда к нему бросилась дюжина воинов.
- Идите сюда и умрите, сукины дети! - заорал он.
Его окружили враги с раскрашенными лицами. Теперь они брали его измором. До него донесся звук копыт. Отбив удар, Остаран ударил противника кулаком в лицо, сбив с ног, а потом опасливо бросил взгляд влево. К ним скакало двадцать верховых, рассеивая силы врага. Первый всадник, Яростный Клинок, протянул ему руку. Остаран схватился за нее и прыгнул на спину коня. Риганте развернул скакуна и, прикрываемый с боков другими всадниками, повез гата прочь от преследующих их кердинов.
К Остарану подъехал один из его людей, подвел коня. Тот пересел на нового скакуна и издал боевой клич, взмахнув саблей над головой. Яростный Клинок рассмеялся, и все остальные присоединились к нему. Теперь их было почти семьдесят, и они атаковали во второй раз. Кердины развернулись и бросились к лесу. Остаран затоптал двоих, потом развернул коня и подъехал к Коннавару, сидящему на высоком каштановом мерине почти шестнадцати ладоней в холке.
- Спасибо, риганте, - сказал он. - Я уже приготовился пировать за столом Тараниса. Слава богам! Как же хорошо жить!
- Насколько я помню, - заметил Конн, - Ученый велел избегать открытых стычек.
- Да, велел, но я позабыл. - Остаран отъехал от него, спешился и пошел среди лежащих на земле мертвых и раненых. Троих кердинов, сильно искалеченных, немедленно отправили на тот свет. Более легко раненным позволили собрать оружие и отступить к лесу. Человек, которого Остаран ударил рукоятью, был просто оглушен и теперь пришел в себя.
- Думаю, Ученый обрадуется живому пленнику, - сказал Коннавар.
Остаран стоял около воина на коленях, приставив нож к его горлу.
- Этот человек кельтон, хоть и не из моего племени. Я буду проклят, прежде чем отдам его палачам Джасарея. Кроме того, он все равно им ничего не скажет. - Он бросил на лежащего на земле взгляд. - Я ведь прав?
Человек закивал.
- Видишь? - Остаран помог воину встать. - Ступай-ка к своим друзьям, - велел он.
Кердин нашел выроненный меч, подобрал его, а потом медленно побрел к лесу.
Коннавар покачал головой, и глаза его блестели от гнева.
- Странный способ воевать, - заметил он. - Зачем ты отпустил их?
- Именно так и следует воевать, - возразил Остаран. - Мужчины против мужчин, равные против равных. Отважные сердца, яростные сражения и победа, смягченная милосердием. Тургонцы лишают битвы их величия. Они как горный обвал. Никакого героизма, просто смертоносная лавина, сметающая все на своем пути. Честно говоря, не люблю я их.
- Зачем же ты сражаешься на их стороне?
- Потому что кердинов я не люблю еще больше. Заносчивые ублюдки.
- У тебя кровь на лице, - сообщил Коннавар.
- Хвала Даану, не моя. - Остаран вытер лицо рукой. Приподняв кольчугу, он вытащил маленькую костяную расческу и тщательно расчесал висячие усы. - Как я выгляжу?
- Очень хорош. А теперь не поискать ли нам следы неприятеля?
Остаран положил руку на плечо риганте.
- Ты слишком серьезно относишься ко всему, юный Коннавар. Совершенно не важно, обнаружим мы их или нет. Это их земля. Они сами найдут нас, будут сражаться и все погибнут. Армию Каменного Города не победить.
Коннавар промолчал. Он просто поехал вдоль леса, держась на расстоянии полета стрелы. Остаран смотрел ему вслед. Подняв плащ, гат сел на лошадь и поехал к своим людям. Его чернобородый брат, Арикс, выглядел встревоженным.
- Почему риганте вел отряд? - спросил Оста. Арикс пожал плечами. Он не смотрел брату в глаза.
- Не знаю. Просто взял все в свои руки. - Воин улыбнулся. - Удачно вышло, а? - Прочие воины рассмеялись. Остаран не обратил на них внимания. - Конечно, удачно, раз я жив. Но в случае моей смерти командование должен был принять ты.
- Не люблю я этого, - возразил Арикс. - В любом случае у Яростного Клинка лучше получается.
- Лучше получается? - передразнил его гат. - Он иноземец, - и повернувшись в седле, спросил другого всадника: - Почему ты последовал за ним, Даран?
- Он велел нам, - ответил стройный рыжеволосый парень. - Разве ты не хотел, чтобы мы тебя спасли?
- Конечно, хотел, идиот. Просто я пытаюсь понять, как риганте может начать командовать отрядом гатов.
- Арикс прав, - продолжил Даран. - У него хорошо получается. Вот на прошлой неделе он не велел нам пересекать ручей. Потом там оказалась засада кердинов. Мы бы попали в ловушку.
Несколько воинов выразили свое согласие.
- Может, поставить его на место Арикса? - фыркнул Остаран.
- Это было бы здорово, - откликнулся тот.
- Заткнись, брат. Я пошутил.
- Нет, это хорошая идея, - вставил Даран. - Я имею в виду, мне очень нравится Арикс, но он не вождь.
- Спасибо, Дар.
- Это не комплимент, идиот, - разозлился Остаран. С появлением Коннавара спор прекратился.
- Ни следа врага, - заметил он. - А еще прибыла команда планирования.
- Самое время поесть, - заметил Арикс. Коннавар подъехал к Остарану.
- Думается мне, Кердины не зашли так далеко на север. Кажется, они повернули назад.
Его собеседник покачал головой.
- Нет, они идут к каменистым нагорьям. Там Ученый не сможет строить крепости.
- Если бы это было правдой, мы бы увидели их следы. Пятьдесят тысяч человек не могут не оставлять следов. А тот, по которому мы шли, оставили наши сегодняшние противники. Они хотели, чтобы мы подумали, что армия отступает. Уверен, что основные силы позади.
- Зачем?
- Чтобы напасть на Джасарея на марше. Войско будет растянуто на девять миль. Если удар будет неожиданный и сильный, Карак может расколоть армию или уничтожить обоз и запасы продовольствия.
Остаран задумался. Звучало разумно.
- Что ты предлагаешь? - Люди собрались вокруг них и внимательно слушали.
- Собрать всех всадников и отправиться на юг. Если начнется битва, Джасарею понадобится кавалерия.
- Настоящая битва? Мне нравится эта идея, - откликнулся Остаран.
- Езжайте на юг, но не слишком быстро. Лошади устали. Я вас догоню. - Попрощавшись с воинами, риганте поехал на восток.

ГЛАВА 11

Аппиусу было пятьдесят один, и он считался самым опытным генералом Джасарея. Ему не хватало воображения, зато данные ему приказы выполнял в точности, без изменений или жалоб на трудности. Он служил Ученому вот уже девятнадцать лет. Они прошли вместе пять кампаний и две гражданские войны. За эти годы Аппиус возвращался в Каменный Город всего восемь раз. Такое положение дел устраивало его молодую жену, Палию, о чьем веселом образе жизни говорил весь город. Никто не спешил сообщить о неверности супруги генералу, который прекрасно знал об этом и сам. Именно поэтому он всегда посылал ей предупреждение о своем возвращении, чтобы дать ей время выгнать из дома любовников и приготовиться к его приезду. Большинство молодых офицеров считало, что он безразличен к Палии и женился только для скрепления союза между двумя могущественными домами. Это было неправдой, но Аппиус молчал.
Он стоял среди семисот пятидесяти человек Третьего Когтя, наблюдая, как команда планирования размечает будущий лагерь. Другие когти Первой Пантеры заняли защитные позиции на севере, западе и востоке и ожидали прибытия Второй Пантеры, солдаты которой должны были выкопать ров. Младший офицер, черноволосый Барус, молча стоял возле него.
- Ты выбрал хорошее место, Барус, - сказал Аппиус. - Довольно травы для лошадей и леса на крепость, к тому же рядом источник воды.
- Благодарю вас.
- Я так понимаю, ты поедешь домой в начале месяца.
- Да, господин мой. Мне надо окончить учебу.

Предыдущая страница 20 Следующая страница


21 Дэвид Геммел

- Если тебя не затруднит, отвези пару писем.
- Это честь для меня.
Аппиус снял бронзовый шлем и пробежал пальцами по белому гребню из конского волоса.
- Ты знаешь мою жену?
- Да, сэр. В прошлом году познакомился на Играх в равноденствие. Кажется, тогда одна из ваших лошадей победила в скачках на кубок Империи. Серая.
- Каллиас, - улыбнулся генерал. - Славное существо. Сердце льва. Мне пишут, что он породил нескольких отменных жеребят. - Он помрачнел. - Я хочу, чтобы ты встретился с Палией и объяснил, что в этом году я не приеду.
- Слушаюсь.
Аппиус поглядел на своего собеседника. Тот избегал его взгляда и чувствовал неловкость. Генерал вздохнул. Он, как и все, знал правду.
- Еще у меня есть для нее подарок, собственноручно сделанное кольцо. Оно очень дорогое, отвезешь и его тоже?
- Конечно. Она непременно его получит.
- Отлично, отлично. Ну как, не терпится вернуться в Каменный Город?
Барус явно вздохнул с облегчением, улыбнулся и перестал избегать взгляда собеседника.
- Да, господин мой. Я собираюсь заключить помолвку. Мы поженимся в Зимний Пир.
- Ты ее хорошо знаешь?
- Мы любим друг друга с детства.
- Говорят, это лучше всего, - заметил Аппиус. - Желаю счастья.
Барус не успел поблагодарить. Его внимание привлек приближающийся с востока человек, одетый в черное.
- Это Коннавар, - заметил молодой офицер. - Гаты называют его Яростный Клинок. Ходят слухи, что в битве ему помогает магическая сила.
- В хорошем бойце нет ничего волшебного, - ответил Аппиус. - Сильная рука и храброе сердце и немного удачи, когда она требуется.
Аппиус надел шлем и застегнул пряжку на подбородке. Всадник быстро приближался, и добра это не сулило. Может быть, на них напали? Генерал надеялся, что нет. Трем тысячам человек будет непросто удерживать неприятельскую армию до прибытия следующей Пантеры.
Коннавар подъехал к офицерам и спешился. Аппиус заглянул в странные глаза юноши, а потом заметил пятна крови на тунике и штанах.
- Где было сражение?
- Примерно в миле отсюда, генерал, но это была просто стычка.
- Как далеко армия кердинов ушла на север?
- Не думаю, что они на севере. Нас перехитрили. На север отправился всего лишь небольшой отряд, чтобы проложить ложный след. Мне кажется, что Карак отправился на восток и притаился со своей армией там. Наверное, сегодня он перестанет прятаться и нападет на генерала Джасарея на марше.
- Ты хочешь сказать, что армия кердинов за нами?
- Да, генерал. Около пятидесяти тысяч человек.
- Ты не ошибаешься?
- Я могу ошибаться насчет времени атаки, но знаю, что они не отступали на север. Не вижу другой причины для прокладки ложного следа, кроме намерения застать Джасарея врасплох.
Аппиус задумался.
- Вдоль колонны едут отряды разведчиков. Джасарея не застанут врасплох.
- Это гатские разведчики, - заметил Барус. - Даже если они будут соблюдать предписанное им расстояние - что само по себе будет чудом, - это даст Джасарею всего несколько минут на перестроение.
- У него две Пантеры, а третья позади. - Аппиус снова обернулся к Коннавару: - Где Остаран?
- Я велел ему собрать все силы и отправиться на юг. Мы растянулись, но - в зависимости от времени битвы - соберем примерно тысячу всадников.
- Это все хорошо, если ты прав, юноша. А если нет, моя Пантера останется без кавалерии на милость врага. Об этом ты подумал?
- Здесь нет никакого врага, - ответил Коннавар. - В этом я уверен. Кажется, у вас есть два выбора: или вы занимаетесь строительством крепости, или идете на помощь Ученому. Я же еду на юг. - С этими словами воин вскочил в седло, пришпорил лошадь и ускакал.
- Что вы об этом думаете? - спросил Барус.
- Способный молодой человек. И если он прав, Джасарей окажется в серьезной опасности.
- Что нам делать?
Аппиус не обратил на вопрос внимания и ушел прочь. Ему приказали защищать это место и ждать прибытия следующей Пантеры и Джасарея. Если он отправится на юг и выяснится, что парень ошибся, над ним будет смеяться вся армия. Но если Коннавар прав…

Карак стоял в королевской колеснице, укрытой в огромном лесу Авелин, и молча наблюдал за дорогой, находившейся в полумиле. По ней тянулись телеги, охраняемые шеренгами солдат. Карак оглянулся. Тысячи кердинских воинов с лицами, разрисованными для боя, терпеливо ждали. Справа от него стояла наготове кавалерия из трех тысяч всадников. В их задачи входило напасть на телеги, убивая возниц, чтобы лишить армию Каменного Города продовольствия.
Король вытер пот со лба. Близился полдень, и духота леса становилась почти непереносимой. Карак опустился на резное сиденье возле старшего сына, Аракара, который сегодня правил колесницей.
- Уже скоро, отец? - прошептал четырнадцатилетний мальчик.
- Довольно, - ответил Карак, ероша светлые волосы сына. Король ужасно устал, и глаза жгло. Он не спал три ночи.
Завтра его сорокалетие, и мысль о нарушенном гейсе тяготила его душу. Год назад ему явилась старуха и сказала: «Да не прольется королевская кровь, Карак. Иначе ты не доживешь до сорока».
Королевская кровь не была пролита. Брата утопили, его жену задушили, сына отравили. Ни на одном трупе не осталось ни одного красного пятнышка. Карак снял бронзовый шлем и протер его край. Его не мучила совесть из-за убийства брата. Только ярость. Алеа был добрый и заботливый король, а на самом деле жалкий предатель, заслуживший смерть. Немногие знали о тайных переговорах с Джасареем и предполагаемом соглашении, которое сделало бы кердинов вассалами Каменного Города и позволило бы строить на их территории дороги и форты.
- Другого пути нет, брат, - сказал Алеа. - Они неуязвимы и пришел их час. Как союзники мы поможем им победить другие племена. Кердины снова станут главными среди кельтонов.
- Мы сможем их сокрушить, - ответил Карак.
- Я видел их, брат. Война теперь не та, что прежде. Они затопят все земли, как вода во время потопа. Поверь мне.
Как вода во время потопа, значит. Карак улыбнулся, вспомнив, как брат захлебнулся в реке. Правда, смерть королевы не доставила ему удовольствия. Карак всегда желал таинственную Алинаэ. Он не хотел ее убивать и собирался предложить вступить с ним в брак, но она бросилась на него с кинжалом в руках, стоило войти в ее комнату, и едва не перерезала ему горло. Он отпрыгнул, и лезвие скользнуло по щеке, слегка порезав кожу. Карак в ярости толкнул ее, сбил с ног и вырвал кинжал.
- Убийца! - кричала королева. - Мне было видение. Вы с Беком стащили Алеа с его коня. Убийца!
Голос отдавался гулким эхом, и Карак сдавил ей горло, чтобы заставить замолкнуть. И заставил, но уже навсегда.
Народу сообщили, что она покончила с собой после смерти любимого мужа, а сын проглотил яд. И не важно, что почти никто не поверил. Сильных вождей всегда любили, а слабым Карака трудно назвать.
Потери в первой атаке на лагерь армии Каменного Города оказали куда более плачевное воздействие. После этого дезертировали тысячи. Однако все равно оставалось еще пятьдесят шесть тысяч, и сегодня они развеют миф о неуязвимости армии Джасарея. Поднявшись на ноги, Карак еще раз посмотрел на войско на дороге.
Наконец в поле зрения появились две Пантеры Джасарея. Солдаты шли колонной по четыре. Карак приказал взять генерала живым и с нетерпением ждал момента, когда тот будет стоять перед ним на коленях, моля о пощаде. Король кердинов обнажил меч и подал знак трубачу, стоявшему неподалеку от бронзовой колесницы. Прозвучала одна нота. Кавалерия вырвалась из северной части леса и устремилась к охраняемому обозу, растянувшемуся на полмили. Прозвучала другая нота, и пятьдесят тысяч кердинских воинов выскочили из леса и бросились к дороге.
Карак обернулся к сыну.
- Сегодня мы завоюем невиданную доселе славу.
Аракар широко улыбнулся, взялся за поводья и направил колесницу к месту сражения. За ним последовало еще две тысячи конников.
На небе не было ни облачка, и даже ветерок не касался деревьев в летний полдень. Карак наблюдал, как кердины бросились на солдат Каменного Города, которых было всего шесть тысяч. Он надеялся, что те впадут в панику и побегут, но ошибся. Они быстро перегруппировались, образуя стену щитов. Карак взял поводья у сына и подъехал ближе к полю битвы, чтобы лучше видеть и слышать. Первый ряд кердинов достиг врага и бросился на стену щитов. Строй держался, но войско Карака окружило их, как бушующая река, создавая бронзовый остров в море сияющих мечей. Король снова приблизился, и стража последовала за ним. На севере кавалерия изрубила множество возниц, и семьсот воинов собирались атаковать арьергард армии Каменного Города.
Карак развернул колесницу и поднялся вверх по склону, обернулся, чтобы посмотреть на Джасарея. Генерал стоял в центре своего отряда, сложив руки за спиной. Казалось, он совершенно спокоен. В сердце короля закипала ярость. Неужели он не понимает, что обречен на поражение? Неужели не испытывает отчаяния? Сняв с крюка водяной мех, Карак сделал долгий глоток.
- Мы побеждаем, отец? - спросил Аракар. Тот не ответил. На поле лежало немало трупов кердинов, но немного тургонских. Карак облизнул губы. Потом раздался топот копыт, и он посмотрел на север.
Вниз по склону неслась почти тысяча всадников, которых вел одетый в черное убийца, поклявшийся отнять у него жизнь. На мгновение король не поверил своим глазам. Гатскую кавалерию увели далеко. Как они очутились здесь? Карак отдал приказ командиру своего личного отряда. Тот развернул лошадь и повел свое войско против нового врага.
Сердце Карака сжалось в предчувствии беды. По лицу потек пот.
- Я не проливал крови, - прошептал он.
Кавалерия гатов в развевающихся черных плащах неслась вниз по склону, встречая лицом к лицу отряд кердинов. Коннавар с бронзовым щитом в левой руке и мечом сидов в правой первым бросился на врагов. Один всадник швырнул ему в грудь копье. Конн покачнулся в седле и, проезжая, ударил противника мечом снизу. Удар пришелся в шею, и голова скатилась с плеч.
Два отряда всадников столкнулись. Гаты и кердины наносили удар за ударом, а раненые и перепуганные лошади ржали и падали на землю. Коннавар сражался как безумный, раздавая удары направо и налево, прокладывая себе путь сквозь ряды противника, не сводя глаз с сидящего в колеснице. В его лошадь попало копье. Та упала. Конн спрыгнул с нее, подбежал к одному из противников на сером мерине, ударил воина в живот и стащил с коня. Схватившись за гриву, юноша взлетел на спину скакуну. Седла не было, только чепрак из шкуры льва. Взявшись за поводья, юноша развернул лошадь. Мимо пролетело еще одно копье. Пришпорив скакуна, Конн убил нападавшего на него. На него бросился другой, и кони столкнулись. Мерин Конна отступил и чуть не упал. Кердин нанес удар. Конн принял его на щит, и контратаковал, выбив у противника меч. Тот полез за кинжалом, а юноша перерезал ему горло. На него уже несся очередной противник. Конн сделал выпад, но промахнулся. Кердин бросился на него, и оба скатились на землю. Юноша поднялся первым. Ударив противника в голову, он подобрал выроненный меч и пронзил кердину сердце. Рядом заржала лошадь, и передние копыта ударили его в плечо. Конн упал на землю, и конь перескочил через него. Поднявшись на ноги, риганте увидел стоящего рядом серого мерина. Он поспешно вскочил на него. К нему уже неслись двое кердинов. Пока юноша дрался с первым, второй метнул копье. Оно скользнуло по щиту и слегка задело плечо. Подъехал Остаран и вонзил в противника саблю. Конн поднырнул под удар кердина и бросился вперед сквозь просвет во вражеском строю. Наперерез ему бросились три всадника, но он убил первого, а потом резко направил коня влево, увертываясь от остальных.
Конн пришпорил серого и поспешил к королевской колеснице. Бросив взгляд назад, он увидел воина с копьем не дальше чем в двух корпусах лошади от него. Воин скакал на могучем коне и быстро догонял риганте. За ним торопился второй, с мечом в руках. Переложив меч в левую руку, Конн расстегнул брошь, снял с себя плащ и швырнул его в преследователей. Потом резко рванул направо и развернул коня. Черный плащ полетел прямо в первого всадника, и его скакун испугался и замедлился. Конн немедленно атаковал противника, но тот оказался превосходным наездником. Удержав перепуганного коня, он снова направил его вперед. Лошади столкнулись, и серый упал. Конн покатился по земле, выронив меч. Противник набросился на него, и юноша поспешно выхватил кинжал и метнул его. Клинок вошел в горло, и воин тяжело свалился на землю. Приближался второй преследователь. Конн побежал к мечу, но противник бросился наперерез. Юноша рванулся вперед с боевым кличем, яростно размахивая руками перед носом лошади Кердина. Та попятилась. Конн проскочил мимо и успел схватить меч и вскинуть его над головой, когда воин нанес удар. Трижды столкнулись их клинки, а на четвертый юноша умудрился ранить противника в бедро. Тот закричал и попытался развернуть коня. Коннавар бросился вперед и вонзил свой клинок между ребер врага. Воин повалился на шею коня, а потом сполз на землю. Конн обернулся. К нему скакало несколько всадников.
Они были еще далеко, и, вскочив на лошадь убитого врага, Конн погнал ее к королевской колеснице. Он был уже близко и видел, как возничий схватил вожжи и пустил лошадей галопом. Король кердинов стоял рядом. Возле него лежало три копья, и он схватил одно из них, взвесил его в руке. Конн не отставал. Мимо пролетело копье, потом еще одно. Третье летело прямо на него. Вскинув меч, он отбил его. Копье ударило его древком, и юноша успел схватить оружие левой рукой. Лошадь начинала выдыхаться, но он уже почти догнал колесницу и хорошо видел лицо короля кердинов. Его окатила волна ярости. Юноша бросил копье левой рукой. Оно не попало в Карака, но вошло в спину возничего, который повалился, натягивая поводья. Кони остановились. Колесница качнулась, а потом перевернулась, и король упал на землю.
Конн спрыгнул с коня и бросился к лежащему человеку. Тот поднялся, обнажая меч. Он оказался сильным и ловким, а быстрые и умелые атаки сильно удивили юношу. Клинки снова и снова встречались, и Конн был вынужден отступить под его напором. Он вдруг представил тело друга, висящее на крюке в столице кердинов. Толпа всадников окружила сражающихся.
- Он мой! - крикнул Карак. - Оставьте его. Я вырежу его сердце.
Он снова атаковал. Конн отбил удар и ответным выпадом ранил противника в плечо. Король застонал и отступил. Теперь пришла очередь юноши - меч сверкал в вечернем солнце, и он теснил Карака. Тот парировал каждый удар, но возраст давал о себе знать - силы были на исходе. Юноша, напротив, почувствовал прилив сил и бросался на противника с утроенной энергией. Ожидая, что король снова отступит, он сделал шаг вперед и очень удивился, когда Карак поступил так же. Клинки встретились, а потом король ударил его левой рукой в незащищенное лицо. Конн отлетел в сторону. Его противник уже метил мечом в его шею. Юноша упал на колени и, неожиданно рванувшись вперед, вогнал клинок в живот противника. Поднявшись, он вонзил меч до самой рукояти, так, что острие вышло из спины умирающего Карака.
- Все, как обещано, сукин сын! - прошипел Конн. - Пусть твоя душа вечно горит в огне!
Король повалился на него. Юноша оттолкнул поверженного противника и вытащил меч из тела. Потом одним ударом перерубил толстую шею Карака. Голова покатилась по траве.
Затем он обернулся к всадникам. Вокруг него собралось не менее двадцати.
- Кто будет следующим? - крикнул Конн.
Один из них развернулся и поехал прочь. Другие последовали за ним.
Конн подошел к перевернутой колеснице и посмотрел вниз, на кипящую на дороге битву. Кердины бежали к лесу. С севера в боевом порядке приближалась Пантера Аппиуса, с юга двигалась еще одна.
И в этот момент раздался стон. Возница был еще жив. Обнажив кинжал, Конн подошел к телу, вытащил из спины копье и слегка пнул его сапогом. Опустившись на колени, он занес кинжал - и встретился с испуганным взглядом мальчика.
- Где мой отец? - спросил он.
Конн убрал оружие в ножны. Грудь мальчика была в крови - там, где из нее вышло копье. Он немного напоминал Браэфара.
- Где мой отец? - повторил он. Потом закашлялся и на губах выступила кровь.
- Твой отец король? - спросил Конн.
- Да. Величайший воин кердинов. Где он?
- Там, - ответил юноша, садясь рядом с умирающим мальчиком.
- Позови его.
- Не думаю, что он услышит. Как тебя зовут?
- Аракар. Уже ночь?
Конн провел рукой над лицом мальчика. Ресницы не дрогнули.
- Да, уже ночь. Отдохни, Аракар. Спи.
Мальчик закрыл глаза. Туника пропиталась кровью, но поток алой жидкости иссяк. Лицо посерело, и голова скатилась набок. Конн пощупал пульс. Несколько ударов - и тишина.
Валанус подошел и сел с другой стороны от тела.
- Вот ты и отомстил, Яростный Клинок.
- Да, сомнения нет.
- Не похоже, чтобы тебя переполняла радость, друг мой. Конн устало поднялся на ноги и оглядел поле битвы. На траве лежали тысячи тел, и среди них несколько сотен воинов Каменного Города в бронзовых доспехах.
В небе кружили вороны. Конну вспомнились зеленые холмы риганте, высокие снежные вершины Каэр Друага и неторопливая жизнь в Трех Ручьях.
- Хватит с меня резни, - сказал он.
- Дурак, - заметил Валанус. - Резня только начинается.

В ту ночь Конну снились тревожные сны. Он увидел Бануина, сидящего у ручья и занятого беседой с юношей. Оба улыбались, наслаждаясь обществом друг друга и чудесным солнышком. Конн попытался побежать к ним, но ноги не слушались, и он едва двигался. Бануин заметил его и поднялся на ноги, взял юношу за руку и пошел прочь.
- Это я, Конн. Я отомстил за тебя! - крикнул риганте. Иноземец оглянулся с грустным лицом, но ничего не сказал.
Юноша тоже обернулся - и оказался мальчиком-возницей, которого Коннавар убил копьем. Вокруг них заклубился туман, и они исчезли.
Конн проснулся в холодном поту. Запах горящего мяса витал над лагерем, и в палатке пахло так же. Джасарей знал, что от разлагающихся трупов начинаются болезни, и всегда сжигал тела после битвы. На этот раз мертвых было так много, что пришлось вырыть двенадцать огромных ям; огонь горел почти всю ночь.
Откинув одеяло, Конн натянул сапоги и вышел наружу. Стояла полночь, а сотни солдат все еще работали в свете факелов, стаскивая трупы кердинов в новые ямы. На сердце у юноши было тяжело. Это просто сон, сказал он себе. Бануин не отвернулся бы от тебя. Ему припомнился их разговор в пещере, и во рту пересохло. Голос Бануина шептал из глубин памяти. «Я не говорю - не сражайся. Я говорю - не стоит ненавидеть. Не война приводит к смертельным последствиям, а ненависть. Так исчезают с лица земли целые города, целые деревни. Ненависть подобна чуме. Она поглощает все и передается от человека к человеку. Враги превращаются в демонов, их жены в матерей демонов, дети в крошечных демонов. Понимаешь? Мы рассказываем истории о том, что наши враги едят младенцев, и верим собственным выдумкам. В сердца прокрадывается тьма, и мы жестоко караем тех, кого ненавидим. Но это чувство так просто не исчезает. Подчиняясь ему, мы сажаем все новые семена. Убей человека, и сын его вырастет и захочет отомстить. Когда он достигнет своей цели, твой сын начнет ненавидеть его. Понимаешь?»
Бануин осуждал ненависть, его бы ужаснула такая жестокая месть.
Подул легкий ветерок, и Конн вздрогнул.
- Я сделал это не для тебя, Бануин, я сделал это для себя. Пытался утопить свое горе в крови.
- Это в человеческой природе, - прозвучал знакомый голос.
Юноша медленно обернулся и увидел стоящую возле себя Морригу, освещенную огнем огромных костров.
- Ты выпустил медведя на волю, Коннавар, и сделаешь это снова.
- Нет. Это было мне уроком.
- Медведь - часть тебя, его день еще придет.
- Не хочу спорить, - ответил Конн. - Я надеялся, что месть будет мне слаще меда. Она и была, когда я вонзил меч. Но когда я увидел мальчика…
- Мед стал желчью, - продолжила Морригу.
- Да.
- Не ты уничтожил кердинов, Коннавар. Ты был просто солдатом. Приди ты или нет, они все равно бы умерли. Появление кавалерии спасло несколько сотен солдат Каменного Города, однако не изменило хода битвы.
- Жаль, что мы с Бануином вообще приехали сюда.
- Жалеют и мечтают бедные и слабые, - заметила Морригу. - Пойдем погуляем в холмах, где воздух свеж и витает аромат листвы.
Конн, к собственному удивлению, кивнул. Все же, несмотря на злокозненность, она была чем-то знакомым, родным и домашним существом, которое он в последний раз видел в святилище гор риганте. Они поднялись на холм и углубились в лес. Морригу нашла небольшую лощинку, постучала ногой по корню дерева, и он поднялся из земли и образовал для нее удобное сиденье. Она опустилась на него и откинулась на ствол дерева.
- Так-то лучше, - пробормотала Морригу. Конн сел на землю.
Отсюда была видна перевернутая колесница. Тело Карака убрали.
- Он нарушил свой гейс, - сообщила Морригу.
- Кто?
- Карак. Я сказала ему, что если прольется королевская кровь, он не доживет до сорока, что, совершенно случайно, было бы как раз сегодня. Поэтому он утопил своего брата, задушил его жену и отравил сына. Думал, что обманул судьбу. Но жена успела резануть его, когда он напал на нее. К этому моменту Карак уже убил своего брата и захватил корону. Значит, он был королем и кровь его была королевской. Его обрекла на смерть собственная кровь!
- Если бы не это, я все равно убил бы его, - возразил Конн.
- Нет. Тебя убили в начале битвы.
- Меня не убили.
- Прости, - сказала Морригу. - На мгновение я забыла, что говорю со смертным, а для вас время как жизненный путь листа от почки весной до падения в грязь осенью.
- А для вас все по-другому?
- Настолько по-другому, что твой разум не сможет вместить этого. Я видела сотни раз твое рождение и сотни раз твою смерть. В одной жизни ты простудился и не дожил до первого дня рождения, в другой тебя убил медведь…
- А где я жил во всех этих жизнях?
- В тени Каэр Друаг.
- Почему же я не встречался сам с собой?
Морригу прикрыла глаза.
- Не будь я такой усталой, сама отхлестала бы себя за то, что вообще начала этот разговор. Давай оставим вопрос о множественности реальностей в стороне и вернемся к прозе жизни. - Она открыла глаза. - Почему ты вышел сегодня ночью погулять?
- Мне приснился сон… По крайней мере, я думаю, что это был сон. - Он рассказал ей о том, как увидел Бануина с убитым им мальчиком.
- Это был сон. Не видение.

Предыдущая страница 21 Следующая страница


Яростный клинок 22

- Ты уверена? Я бы горевал, отвернись Бануин от меня в самом деле.
- Уверена. Душа Бануина пересекла воду и навсегда ушла из мира людей.
- Значит, он не видел моей мести?
- Нет. А ты хотел бы?
- Это только огорчило бы его, - покачал головой Конн.
- Произойдет многое, что огорчило бы его куда сильнее, - сказала Морригу.
- Что ты имеешь в виду?
- Ворна носит под сердцем его ребенка. Оба умрут. Ребенок пойдет ножками вниз, и рядом не будет никого, кто мог бы спасти его или ее.
- Нет, - выдохнул Конн. - Этого не должно случиться. Это несправедливо!
- Несправедливо? - рассмеялась Морригу. - Где же в жалком мире людей ты видел справедливость? На поле битвы, где полегло тридцать тысяч человек? В домах вдов? В глазах осиротевших детей?
Конн умок, а потом поглядел в древнее лицо.
- Ты можешь спасти ее. Их обоих. Ты из племени сидов.
- А с какой стати?
- Однажды ты сказала мне, что я могу попросить тебя о даре и получу его.
- Подумай хорошенько, дитя мое, - улыбнулась Морригу. - Я действительно говорила это. А ты можешь попросить о богатстве или здоровье до конца своих дней. О сильных сыновьях или любящей жене. Я могла бы дать тебе Ариан. Или - представь! - победу над людьми Каменного Города. Ты волен спасти тысячи жизней. Целый народ. Без моего дара риганте тоже могут оказаться в огненных ямах.
- Да, - согласился Конн. - Ты поможешь Ворне и ее ребенку?
- До того как я отвечу, подумай вот о чем: что, если ребенок заболеет и умрет через несколько дней или Ворну унесет эпидемия через пару недель? Ты все равно скажешь, что дар не был тщетен?
- Я слышал, что твои дары обоюдоострые. Что когда люди просят о радости, они получают печаль; но если ты дашь мне слово, что зло не коснется Ворны и ребенка, я снова попрошу тебя помочь ей.
- Ты знаешь, что однажды я приду к тебе и потребую отплатить мне за помощь?
- Я с радостью заплачу.
- Тогда будет, как ты желаешь, Меч Бури.

Въехав на холм, Руатайн натянул поводья. Внизу лежало поселение паннонов, Сияющая Вода, на западном берегу Долгого Озера. Уже отсюда виднелись челны с высокими носами, тянущие через озеро сети, а на берегу огромные коптильни напоминали сторожевые башни. Арбон подъехал к нему.
- Поздно поворачивать, - проворчал он, проводя рукой по волосам, тронутым сединой.
- Я и не думал поворачивать, - возразил Руатайн.
Мужчины принялись спускаться с холма, ведя за собой двенадцать лошадей. В Сияющей Воде не было стен, а дома строились далеко друг от друга, чтобы хватило места под поля, на которых росли овощи и зерно. Стояла жара, но Руатайн отвязал от седла скатанный ригантский плащ в сине-зеленую клетку и надел его. Арбон покачал головой и мрачно последовал за своим господином во вражеское, как он считал про себя, поселение. При виде их люди выходили из домов и мастерских и следовали за ними до самого Зала Князя.
Стоял ясный день. Ни дуновения ветерка не взметнуло пыль под копытами коней. Руатайн продолжал ехать прямо, не глядя ни налево, ни направо, пока не подъехал к Залу. Это было мрачное одноэтажное здание пятьдесят футов в длину с соломенной крышей и окнами, закрытыми ставнями. Двойные двери распахнулись, и наружу вышел человек средних лет. За ним следовали пять юношей. Арбон понял, что это сыновья правителя, потому что у них были такие же тяжелые лбы и грубо слепленные лица. Старому пастуху приходилось слышать много историй о Князе-Рыбаке, и ни одна из них не сулила добра.
- Я Руатайн из племени риганте, - сказал его господин. Толпа зашелестела, и Арбон снова осознал, что они повернуты к ней спиной. По спине заструился пот, и пастух положил руку на рукоять ножа.
- Я слышал это имя, - сказал Князь-Рыбак, поглаживая темную бороду. - Руатайн Бешеная Собака. Руатайн Убийца.
- Я никогда не убивал безоружного, - ровно проговорил тот. - Однако я хочу предложить полную цену крови родственникам погибших.
- Значит, ты признаешь, что ты убийца?
Руатайн помолчал, и Арбон понял, что тот пытается взять себя в руки.
- Я признаю, что умерли те, кто мог бы остаться жить. Признаю, что, когда твои люди совершали набег на мой скот, я мог поступить с ними не так жестоко, но я поступил, как поступил. Теперь погибло еще четверо юношей, и я хочу, чтобы вражде пришел конец. Я не хочу больше убивать паннонов.
- Или быть убитым, - вставил Князь-Рыбак.
- Многие пытались убить меня в моей жизни, а я все еще здесь. Смерть меня не страшит. Я приехал не ради спасения собственной шкуры. Просто хочу спасти жизни ваших юношей, которые пока что не проявили воинского искусства в битвах. Я не порицаю их за это и не хочу плохо говорить о мертвых. Это просто факт, о котором свидетельствует их смерть. Я - Руатайн, Первый Воин риганте, и мне не нравится убивать неопытных мальчиков. - Руатайн глубоко вздохнул. - Я привел с собой двенадцать отличных коней, чтобы предложить их семьям погибших, как цену крови. Позволяешь ли ты поговорить с ними?
Князь-Рыбак рассмеялся.
- Может, ты и убийца, Руатайн, но традиции уважаешь. Ты получаешь мое разрешение. Сойди с коня и войди в мой дом. Я пошлю за семьями.
Руатайн спешился и отдал меч Арбону.
- Жди здесь, присмотришь за конями.
- Да, мой господин, - мрачно отозвался Арбон.
Руатайн подошел к Князю-Рыбаку и поклонился. Тот отступил в сторону, пропуская его в дом первым. Потом вошел сам, а следом и его сыновья. Во рту у Арбона пересохло, и сердце билось часто-часто, но он сидел неподвижно, всем видом изображая скуку. Из залы вышел посыльный и стал пробираться сквозь толпу. Через некоторое время в зал вошли три женщины, одетые в черное. За ними следовало пятеро молодых людей.
Арбон подождал еще немного, а потом спешился и потянулся. Пожилая женщина поднесла ему кружку воды. Он с поклоном принял ее и выпил.
- Благодарю тебя, матушка.
- Я тебе не мать, ригантская свинья, - отозвалась та, - однако всегда следует соблюдать законы гостеприимства.
Он снова поклонился и улыбнулся.
- Конечно, следует, - согласился Арбон, возвращая кружку. Другая женщина поднесла ему вяленую рыбу и кусок хлеба.
Время тянулось медленно, и солнце начало клониться к закату, когда двери снова раскрылись. Первыми вышли женщины, потом пятеро молодых людей, потом Руатайн и, наконец, Князь-Рыбак с сыновьями.
Руатайн подошел к Арбону.
- Мы пришли к согласию, - тихо проговорил он, - но мне пришлось пообещать еще быка и десять волов для Князя.
В этот момент со стороны озера показался юноша. Он был высок и строен, черноволос и светлоглаз.
- Что здесь происходит? - крикнул он.
- Ты слишком юн, чтобы иметь право голоса, - ответил Князь-Рыбак. - Было сделано честное предложение, и мы приняли его. Кровная вражда окончена.
- Окончена? - закричал юноша. - Ничего не окончено! Этот убийца зарубил моих братьев. Я буду мстить. - Он обернулся к молодым людям: - Как вы могли согласиться? Он убил шестерых, и их кровь запятнала траву. Родство. Кровное родство. Они никогда не женятся и не родят сыновей, никогда не познают радости. Неужели их жизни стоят нескольких костлявых кляч? Кровь требует крови. Их души жаждут справедливости и мести.
- Молчать! - проревел Князь-Рыбак. - Неужели ты ничего не понимаешь, парень? Твои братья погибли в бою. Он не подстерег их в темноте, не перерезал им горло во сне. Они встретились с врагом, который оказался искуснее их в битве. Он проявил храбрость, отважившись приехать сюда. Видно уважение к нам и к традициям кельтонов. Но еще важнее, парень, что я твой господин и говорю тебе - кровная вражда окончена.
Юноша помолчал, потом развернулся и побежал к своей лодке. Князь-Рыбак подошел к Руатайну.
- Пошли мне скот, но не приезжай сюда сам, Руатайн Убийца. В землях паннонов тебя не любят.
Руатайн кивнул, но ничего не ответил. Оставив двенадцать лошадей, он сел на своего коня и поехал на юг. Толпа расступилась и молча глядела, как он проехал через всю деревню.
Арбон подъехал к нему и протянул меч. Руатайн пристегнул его к поясу.
- Думаешь, вражда кончилась? - спросил старый пастух.
- Нет, пока жив тот мальчик. Однажды он придет за мной, и я его убью. Тогда все начнется снова.
- Значит, зря мы отдали лошадей, - пробормотал Арбон
- Нет, - печально ответил Руатайн. - Все было по-честному. Я сам начал это, когда убил тех ребят, позволив ярости выплеснуться наружу. Сам посеял семена, друг мой, и мне остается теперь только собрать урожай.

ГЛАВА 12

Один из трех светильников в спальне Бануина замигал и погас. Ворна рожала уже четырнадцать часов и дважды теряла сознание. Мирия и Эриата ужасно волновались. Мирия принимала четверо родов, но ни одни не были такими трудными. Она послала за Эриатой, которая разбиралась в травах и лекарствах почти так же хорошо, как бывшая колдунья. Дочь земли опустилась на колени возле лежащей без чувств Ворны и осмотрела ее.
- Лаванда и жасмин ей не помогут, - озабоченно сказала она. - Плод неправильно расположен. Ребенок не сможет войти в мир.
- Что же нам делать?
- У нас не хватит искусства, чтобы принять роды. Я слышала о ведьмах, которые разрезают живот, чтобы помочь ребенку. При этом матери обычно умирают.
- Но должно же быть хоть что-нибудь, - настаивала Мирия. Эриата покачала головой.
- Нам нужна колдунья, друид или хотя бы повитуха. Даже в таком случае…
Мирия поднялась на ноги, подошла к окну и посмотрела на залитые луной поля.
- Брат Солтайс был у нас всего три дня назад, но я не знаю, куда он отправился дальше. Так несправедливо. Сначала она находит любовь, потом теряет. А теперь ее убивает ребенок Бануина. - Ворна застонала и вдруг закричала от боли. Мирия взяла ее за руку, а Эриата приложила ко лбу мокрую тряпку.
- Ребенок идет ножками, - проговорила Ворна, глубоко вздыхая. - Разрежьте мой живот! Спасите ребенка! - Она снова закричала, выгибая спину. Затем потеряла сознание.
- Она умирает, - прошептала Эриата.
В этот момент раздался стук в дверь. Мирия бросилась бегом через пустой дом. У порога стояла старуха, которую она раньше не видела. На ней было серое линялое длинное платье, а на плечах черный вязаный платок.
- Что вам нужно? - спросила Мирия.
- Мне сказали, что здесь рожает женщина. И у вас большие трудности.
- Вы повитуха?
- Помимо всего прочего, - ответила старуха, проходя в дом. В этот момент Мирия почувствовала исходящий от одежды незнакомки запах леса, влажных прелых листьев и мокрых деревьев. Вздрогнув от неожиданности, она последовала за старухой в спальню.
- Вы обе должны выйти, - велела старуха. - Ждите у огня. Я позову вас, если понадобится.
- Ребенок идет ножками, - сообщила Эриата.
- Яйца курицу не учат, - сварливо отозвалась незнакомка. На открытое окно уселась огромная ворона, широко раскинув крылья и громко каркая. Мирия и Эриата отпрыгнули, изумленные, а старуха не обратила на птицу ни малейшего внимания и села возле лежащей без чувств Ворны.
- Вон, я сказала, - прошипела она, указывая тонкой рукой на выход.
Женщины неохотно послушались ее. Мирия плотно закрыла дверь, а Эриата подошла к очагу. Пламя приугасло, и она подкинула дров.
- Ты ее знаешь? - спросила Мирия.
- Нет.
- Может быть, ее не следовало оставлять гам.
- Может, и не следовало, - согласилась Эриата, - но, стыдно сказать, я рада, что она там, а я нет.
Мирия понимающе кивнула. У нее возникло чувство, что с плеч упала тяжкая ноша. Ее охватила усталость, и она присела на стул.
- Хорошо, что ты пришла, - сказала она дочери земли.
- Жаль, что помощи от меня было немного, - ответила та, опускаясь на второй стул. Мирия бросила на нее взгляд. Эриата была невысокая и хрупкая, казалась гораздо моложе своих лет, ни морщинки на лице.
- Ты очень красива, а счастлива ли?
- А почему нет? - ответила Эриата, словно оправдываясь. - Я зарабатываю себе на еду и живу в славном уютном доме. Или дочь земли не имеет права на счастье?
- Я говорила не об этом, - возразила Мирия. - Я хотела узнать, есть ли у тебя друзья или ты одинока. Вот и все.
Эриата пожала плечами и грустно улыбнулась.
- Да, я одинока, у меня нет друзей. Разве не таков жребий дочери земли, иметь сотни возлюбленных и ни одного друга?
Мирия наклонилась вперед и протянула руку.
- Можешь считать меня другом, Эриата.
Молодая женщина взяла ее за руку и нежно сжала.
- Спасибо, но мне не нужна жалость. Я молода, полна сил и здорова. Я рада, что Руатайн так замечательно и так быстро оправился от ран.
- Ты знаешь моего мужа? - Мирия не смогла скрыть легкую тревогу. Эриата улыбнулась.
- Видишь, почему дочь земли не может иметь подруг?
Мирия покраснела, а потом рассмеялась.
- Вижу. Так скажи мне, приходил ли к тебе Руатайн, пока мы жили порознь?
Дочь земли помолчала, внимательно глядя на собеседницу. Потом пожала плечами.
- Да, приходил.
- А храпел ли он после секса, как бык?
Удивленная вопросом, Эриата захихикала.
- Так, что стены тряслись.
- Ну вот. А теперь мы можем быть друзьями?
- Думаю, что да. Ты особенная женщина, Мирия. Руатайну с тобой повезло.
Женщина не успела ответить, как они услышали пронзительный крик младенца. Обе бросились в спальню. Мирия распахнула дверь. Ворна мирно спала, а дитя, обернутое в мягкую красную ткань, дремало у нее в руках. Старуха исчезла.
Эриата сделала защитный знак от нечистой силы. Мирия подошла к окну и посмотрела на холмы. Повитухи нигде не было.
- Кто это был?
Эриата не ответила. Подойдя к кровати, она пощупала пульс Ворны. Сердце билось медленно, но ровно. Дочь земли откинула одеяло. На простыне не было крови, а на животе матери шрамов. Она осторожно прикрыла спящую женщину.
- Сиды, - тихо проговорила Эриата. - Ребенок появился на свет волшебным образом.
Мирия вздрогнула, потом подняла спящего ребенка, аккуратно отогнула краешек пеленки. Это был мальчик, очень хорошенький и здоровый. На нем тоже не оказалось крови. Пуповину словно и не перерезали - шрамов не было, только аккуратный розовый пупочек. Малыш проснулся и запищал. Мирия снова завернула его и прижала к себе.
Ворна проснулась и зевнула. Увидев ребенка, она улыбнулась.
- Как вы умудрились спасти нас обоих?
- Чудом, - ответила Эриата.
Мирия отдала дитя матери. Та расстегнула ночную рубашку и поднесла сына к округлившейся груди, и он с жадностью принялся за еду.

По Феролу сразу было видно, что он злой и эгоистичный человек. Такие люди считают, что зима наступает только для того, чтобы им стало холодно. Он ненавидел богатых за богатство, а бедных за бедность. На круглом лице всегда читалось недовольство, а огромный рот, казалось, природа специально создала, чтобы презрительно усмехаться. Ферол был вором, и даже хуже, но прощал себе преступления, рассуждая, что все стали бы такими, достань у них храбрости.
Этот большой, неуклюжий человек родился и вырос в северной части земель паннонов, на маленькой ферме, построенной на каменистой почве, постоянно разрушаемой ветрами и дождем. Отец был очень честным и работящим крестьянином. Ферол презирал таких. Старик заставлял его работать в любую погоду, и, откровенно говоря, сын боялся отца. Однажды, когда они рубили деревья, старик поскользнулся, и ему на ноги упало огромное бревно, перебив обе бедренные кости.
Ферол бросился к нему. Старик не мог шевельнуться, и лицо посерело от боли.
- Сними это, - простонал он.
В этот момент девятнадцатилетний парень понял, что такое свобода.
- Сам сними, - ответил он, развернулся и медленно пошел домой. Он обыскал дом в поисках спрятанного серебра, но нашел всего девять жалких монет. Положив их в карман, юноша сел на единственную отцовскую лошадь и поехал на юг. Потом Ферол очень жалел об этом. Посиди он там еще немного, увидел бы, как умирает старый ублюдок.
Он стоял, ссутулившись, возле переправы и смотрел на приближающихся всадников. На одном из них, молодом рыжебородом воине, была сверкающая кольчуга, другой, почти лысый старик, кутался в плащ. Они вели двух невообразимо высоких жеребцов и шесть обычных тяжелогруженых лошадей. Ферол глянул на прислонившегося к ограде кузена, Року.
- Готовься, - сказал он. Тот кивнул, повернулся к реке и помахал людям, ждавшим на другой стороне.
Всадники приблизились. Ферол шагнул им навстречу.
- Добро пожаловать. Вы издалека?
Воин ответил не сразу. Заслонившись рукой от солнца, он посмотрел на другой берег.
- Где Каласайн?
- В доме, - ответил Ферол. - Он приболел.
- Очень жаль.

Предыдущая страница 22 Следующая страница


23 Дэвид Геммел

- Да. Его сын, Сенекаль, попросил нас с друзьями помочь ему с паромом.
- Ты не риганте.
- Да, я из племени паннонов. - Он подал знак Роке, и тот открыл ворота переправы, опустил доску, чтобы легче было зайти на паром. - Загружайтесь. А в доме вас ждет еда.
Воин и его спутник спешились и провели лошадей на паром. Рока закрыл воротца, и они с Феролом принялись тянуть за веревку. Паром медленно поплыл.
- Так откуда вы держите путь? - спросил разбойник молодого человека, надеясь, что тот расслабится.
- С юга. А чем болен Каласайн?
- Спроси его сына. Он ждет на причале. - Ферол указал на низенького и толстого Сенекаля, который стоял на берегу с тремя другими мужчинами.
Паром причалил. Рока вышел вперед и опустил причальную доску, а Ферол отступил назад, жестом указывая Коннавару свести лошадей на берег.
- Только после тебя, паромщик.
Ферол разозлился, но послушался и вышел на землю. Воин последовал за ним, подав знак своему спутнику ждать.
- Что случилось с твоим отцом? - спросил он Сенекаля. Толстяк нерешительно помялся и бросил вопросительный взгляд на Ферола.
- Сказано же, заболел, - сказал тот. - А теперь сведи коней на берег и плати за переправу.
Воин не отставал.
- Я не знаю никого из вас, кроме Сенекаля, зато мне известно, что паром не может прокормить шестерых. Где Каласайн, я спрашиваю?
Рока молниеносно подошел к скамье, откинул старое одеяло, вытащил меч и кинул его Феролу. Остальные тоже обнажили клинки.
Ферол улыбнулся молодому воину.
- Каласайн умер. - Он уже ухмылялся, и очень неприятно. - А теперь, если ты, конечно, не считаешь, что вы со стариком можете победить нас, веди сюда лошадей.
Меч вылетел из ножен воина, и клинок ярко сверкнул на солнце. Он ответил, и голос прозвучал очень спокойно и холодно:
- В этом году я видел тысячи убитых кельтонов. И многих убил сам. Мне не хочется вновь проливать кровь братьев, но если вы настаиваете, придется вас всех отправить на тот свет.
У Ферола побежали по спине мурашки. Он был злой и жестокий, но никак не глупый. Юный боец стоял лицом к лицу с шестью вооруженными воинами, и на лице его не было ни тени страха, или он идиот, или действительно ловкий убийца. Ферол чувствовал, что скорее всего второе, и собирался отступить, но вперед выскочил Рока.
- Заносчивый ублюдок! Взять его!
Ферол неподвижно смотрел, как пятеро, выскочив вперед, начали падать под ударами сверкающего и неуловимого меча. Первым умер Рока, а за ним и другие. Ему пришлось отпрыгнуть в сторону, когда клинок описал серебряную дугу возле его горла. Сенекаль выронил кинжал и бросился к лесу за домом.
Воин приблизился к Феролу, и тот бросил меч.
- С меня хватит, - сказал он. - Ты был совершенно прав. Не будем проливать лишней крови.
Воин убрал меч в ножны и пошел к дому. Разбойник сунул руку в рукав и вытащил метательный кинжал. Он уже заносил руку для броска, когда старик, о котором Ферол совсем позабыл, предупреждающе крикнул. Воин обернулся, и что-то нестерпимо яркое блеснуло у него в пальцах и воткнулось в шею разбойника. Схватившись за рукоять ножа, Ферол попытался вытащить его. Зрение начинало меркнуть, и последнее, что он видел, был меч молодого воина, летящий к его шее.
Когда тело упало на землю, Коннавар отвернулся и продолжил путь к дому. Там оказалось пусто, но на полу и стенах пятна крови. Паракс подошел к нему.
- Хочешь, чтобы я посмотрел на следы?
- Мне кажется, я знаю, что ты найдешь.
Старый охотник вышел наружу и принялся внимательно осматривать землю у деревьев. Коннавар подошел к парому и вывел лошадей на твердую землю. Через некоторое время вернулся Паракс.
- Твой знакомый и его жена похоронены в неглубокой могиле в пятидесяти шагах отсюда. Их обоих закололи, причем его в спину. А трус, который убежал, их сын? - В голосе звучало бескрайнее изумление.
- Увы.
- Не верится.
- После того что мне пришлось увидеть, я верю во что угодно. - Воин бросил взгляд на тела. - Я надеялся, что возвращение домой подарит мне мир, а не кровь и смерть.
- Ты хочешь сказать, что мы не будем охотиться за сыном-подлецом?
- Не будем, но сообщим об убийствах Длинному Князю. Он отправит за ним отряд.
- А жаль. Я бы с удовольствием вырезал его сердце, - заметил Паракс.
- Если бы отыскал его, - печально ответил Конн.

Ворна сидела в тенечке, баюкая трехмесячного сына на руках и наслаждаясь теплом летнего дня. Золотой свет лился на леса и поля, отражался в ручьях. Накормленный ребенок быстро уснул, да и сама бывшая колдунья то и дело задремывала. Она не увидела всадников, появившихся на вершине южного холма, но услышала суматоху, начавшуюся в деревне. Откинувшись на спинку стула, она прижимала к себе маленького Бануина, и ветерок, едва касавшийся лица, омывал ее ароматами трав и жимолости.
Рядом заржала лошадь, и она открыла глаза. К ее дому медленно приближался молодой рыжебородый всадник, одетый для войны. Только через несколько секунд бывшая колдунья опознала в нем Коннавара. Он изменился. Стал выше, из-за тяжелой кольчуги его плечи казались шире. В рыжей бороде блестели золотые прядки и белела полоска. Когда он приблизился, она увидела, что волосы не растут вокруг шрама, оставленного медведем. Его конь отличался удивительным ростом в шестнадцать ладоней! Ворна не поднялась навстречу гостю, ей не хотелось будить уснувшее дитя.
Коннавар спешился и поклонился. Несколько мгновений он постоял молча, а потом глубоко вздохнул.
- Прости. Я ничего не мог поделать.
- Возьми стул и сядь рядом со мной, - сказала она.
Он последовал ее просьбе, но сначала отстегнул перевязь с мечом и положил у стены. Когда юноша сел, Ворна взяла его за руку.
- Я давным-давно сказала тебе, Коннавар, что некоторые вещи не может сделать даже герой. Не в твоих силах было оставить его в живых, поэтому не чувствуй себя виноватым.
- Нет такой силы в подлунном мире, которая смогла бы снять с меня вину. Не только за смерть Бануина, но за тысячи смертей, последовавших за ней. - Он умолк.
Ворна тоже молчала, и некоторое время они сидели тихо.
Ребенок заворочался, потом снова затих. Ворна отнесла его в дом и положила в кроватку. У нее болела спина, и она потянулась. Вернувшись к Коннавару, бывшая колдунья заметила, что тот устремил свой взор к южным холмам. Он казался много старше своих восемнадцати.
- Купец привез новости о твоем сражении со злым королем, - сказала она.
Коннавар кивнул.
- Мне кажется, что это было давным-давно, а ведь прошло всего несколько месяцев. - Юноша рассмеялся, но в смехе не слышалось веселья. - Злой король, - повторил он, качая головой.
- Значит, он не был злой?
- Он убил своего брата, его жену и сына и Бануина. Да, он был злой, но эти злодеяния меркнут по сравнению с резней, начавшейся после его смерти. Не будем говорить об этом. Хорошо вернуться домой.
- Нам тебя не хватало. А что это за человек с тобой?
- Его зовут Паракс. Он был среди пленников, захваченных Джасареем. А теперь прислуживает мне.
- Прислуживает?
- Это оговорка. Я слишком долго жил среди людей Каменного Города. Он мой спутник и, полагаю, друг, и будет мне помогать.
- В чем?
- Готовиться, Ворна. Народ Каменного Города придет. Не на следующий год, конечно, но придет.
- Знаю. Я видела это, когда еще не лишилась силы. Их голод неутолим. И ты будешь сражаться с ними. Это я тоже видела. - Солнечный луч упал на меч, прислоненный к стене, играя на рукояти. Ворна внимательно посмотрела на него. - Это меч сидов. Как ты его получил?
Коннавар рассказал ей о бегстве из Алина и встрече в лесу Талис.
- Человек в дереве был Тагда, Лесной Старец. Считай, что тебя благословили сиды. Покажи меч. - Он протянул ей оружие, и бывшая колдунья внимательно изучила рукоять, медведя на гарде и оленя в терниях на навершии. - Знаешь, кто сделал этот клинок? - спросила она, улыбаясь.
- Откуда бы?
- Риамфада. В ночь, когда он умер, я видела, как его душа отправилась в Зачарованный лес.
Взяв меч в руки, Конн посмотрел на него как бы впервые.
- Он обещал мне меч, - прошептал воин.
- И сдержал обещание. Теперь он один из них. - Из дома донесся звук плачущего младенца. Ворна бросилась внутрь, достала малютку Бануина из кроватки, села у очага и расстегнула блузку. Ребенок с жадностью принялся за еду. Конн стоял на пороге, наблюдая за ними.
- Мальчик? - спросил он.
- Да, мальчик. Мальчик Бануина.
Конн пытался что-то сказать, но не .смог, и Ворна рассмеялась. Такого веселья он от нее еще не слышал, и поэтому улыбнулся.
- Что?
- Ты хотел сказать, что у него нос, как у Бануина, или глаза… хотя все дети выглядят для тебя одинаково. Как маленькие старички.
- К тебе что, вернулась магическая сила?
- Что думают мужчины, легко понять и без помощи магии. Ты видел свою мать?
- Да, - просиял Конн. - Они с Большим Человеком снова вместе. Это здорово.
- Конечно. Вместе и очень счастливы. - Ворна внимательно посмотрела на него. - Ты устал, Коннавар. Иди к своей семье. Отдохни, а потом как-нибудь снова проведай нас, если захочешь.
- С радостью, Ворна. - Войдя в комнату, он погладил ребенка по головке и поцеловал его мать в щеку.
Конн уехал, а Ворна все еще чувствовала, какая огромная тяжесть давит ему на плечи.
Руатайн тоже заметил, что Коннавар изменился, и это печалило его. Он попытался разобраться сразу, когда они стояли на выгоне, любуясь жеребцами.
- Что случилось, мой мальчик?
- Ничего, в чем бы ты мог мне помочь, Большой Человек. Я сам разберусь со временем. Однако я хотел тебя кое о чем попросить. Кони, как мне кажется, сыграют жизненно важную роль в будущем. У тебя два табуна лошадей. Я надеюсь, что мои жеребцы помогут вывести новую породу боевых скакунов, которые будут быстрее и сильнее тех, которые у нас есть сейчас. Сильный конь позволит всаднику надевать более тяжелый доспех.
Руатайн глубоко вздохнул.
- Это славные жеребцы. И я сделаю, как ты просишь, но меня в первую очередь заботят не лошади, Конн, а ты. Почему ты так изменился: из-за смерти Бануина или жизни среди народа Каменного Города?
Конн отвернулся, а потом мягко сказал:
- Ты прав, я изменился, но не хочу говорить об этом. Воспоминания слишком свежи. Вскоре мы еще поговорим, Большой Человек. - Конн отправился к старому дому Руатайна, в котором он теперь жил с Параксом. Руатайн посмотрел ему вслед, а потом направился к другому краю поля, где Паракс кормил жеребцов зерном. Старый охотник коротко взглянул на него, похлопав каштанового коня по шее.
- Славные звери, а?
- Да, это верно. Как живется на новом месте?
- Спасибо, домик отличный. - Паракс отошел от лошадей и сел на ограду пастбища. Руатайн присоединился к нему.
- Сын говорит, что вы повстречались в землях кердинов.
- Да. Я охотился за ним по поручению Карака. Он хитрый парень и хороший боец.
Руатайн заглянул ему в глаза.
- Что с ним случилось?
- Он твой сын, спроси его самого.
- А я спрашиваю тебя.
Паракс слез с забора.
- Мы с ним много говорили о тебе, Большой Человек. Он тебя очень любит и доверяет. Пойми, что у него на душе лежит груз, о котором он сам расскажет. Думаю, Конн все объяснит, когда будет готов. Дай ему время, Руатайн. Здесь чистый воздух и прекрасные горы. Здесь люди, которые любят его. Однажды ему станет лучше. И тогда ты увидишь его прежним.
- Кто знает?
- Дай ему время…

Конн вышел из дома с тяжелым мешком, прошел через пастбище мимо дома, где вырос, пересек первый мост и подошел к кузнице Наннкумала. Когда юноша вошел, лысый и толстый кузнец что-то ковал. При виде гостя, старший мужчина коротко улыбнулся и продолжил колотить молотом подкову, а потом опустил ее в бочку с водой. Зашипело и повалил пар. Кузнец отложил молот и клещи и вытер пот со лба сухой тряпкой.
- Что привело тебя в мою кузницу? - спросил он. Конн открыл мешок, вытащил длинную сверкающую кольчугу, сплетенную из сотен маленьких колец, и кинул ее кузнецу. Тот поднес ее к свету, чтобы лучше разглядеть. Наннкумал опустился на широкую дубовую скамью, Конн сел рядом. Кузнец некоторое время сосредоточенно изучал кольчугу. Маленькие колечки позволяли доспеху гнуться как толстой ткани.
- Поразительно, - наконец выговорил он. - Великолепно сделано. Месяцы тяжелой работы для искусного мастера. Спасибо, что показал ее мне.
- Можешь сделать такую же?
- Ты серьезно? Нет, не думаю. Жаль, что нет времени попробовать.
- У тебя есть два сына, которые могут делать подковы, дверные петли, плуги, гвозди и мечи.
- Да, но работы хватает на всех троих. У меня недели ушли бы на то, чтобы сплести такую же, а ведь нужно кормить семью, Коннавар.
Юноша открыл кошелек, вытащил три золотые монеты и ссыпал их в широкую ладонь Наннкумала.
- Великие боги! Неужели они настоящие?
- Настоящие.
Кузнец внимательно разглядел лицо, выгравированное на монетах с одной стороны и лавровый венок с другой.
- Кто это?
- Карак из земель Кердин.
- Король, которого ты убил?
- Он самый. Ты сделаешь кольчуги?
- Кольчуги? Сколько тебе нужно?
- Сотню.
- Что? Это невозможно, Конн. Я столько за всю жизнь не сделаю.
- Тебе и не придется. Я оставил такие же кольчуги у шести ригантских кузнецов за рекой. Еще три отвезу в Старые Дубы.
- Однако ты разбогател в своих путешествиях.
- Меня не интересует богатство. К кольчуге я хочу добавить капюшон, чтобы защищать шею.
- Разумно. Я предлагаю укоротить рукав. Эту кольчугу делали для конкретного человека. Будет быстрее и дешевле делать их длиной до локтя.
- Согласен. Значит, ты сделаешь их.
- Будешь продавать?
- Нет, раздавать.
- Не понимаю зачем ?
- Чтобы выжить. Как там Гованнан?
- Отлично. Он в Дальних Дубах вместе с остальной молодежью принимает участие в Играх. Будет рад видеть тебя. - Кузнец помолчал. - Я тоже рад. Наши семьи не всегда… жили в дружбе. Я ошибался насчет тебя, Конн. Надеюсь, что мы сможем забыть о прошлом.
- Я никогда не воровал гвоздей, - улыбнулся Конн, - но дочь украсть пытался. - Он протянул руку, и Наннкумал пожал ее.
- Лучше бы ты забрал все мои гвозди, - грустно сказал он. - Оставь мне кольчугу. Завтра я примусь за свои дела, а на следующей неделе за кольчугу.

Величественный в своих белых одеждах и дубовом венце, брат Солтайс прошел через поле, наблюдая за состязаниями в беге, борьбе и кидании копий. Ему всегда нравились Игры, и он надеялся, что однажды они заменят сражения. Ему припомнилось, как он сам принимал участие в подобном развлечении и даже выиграл Серебряный Жезл. Он победил паннонского чемпиона после почти часа яростной драки. Как ни жаль, он по-прежнему вспоминал тот день с гордостью, что говорило, как недалеко он прошел по пути духовного совершенствования.
Пройдя через толпу, друид увидел Коннавара, который стоял в сторонке и наблюдал, как бегуны готовятся к шестимильному забегу. Брат Солтайс внимательно посмотрел на юношу. Тот изменился со дня их встречи в Старых Дубах, вырос, стал шире в плечах и зарос бородой. Редкой юношеской бородой, едва прикрывающей подбородок с белой проплешиной вокруг старого шрама, оставленного медведем. Рыже-золотые волосы отросли до плеч. Брат Солтайс подошел к нему и поздоровался. Конн пожал ему руку, и друид заглянул в странные глаза юноши.
- Как поживаешь, Коннавар?
- Хорошо, друид. А вы?
Брат Солтайс немного наклонился к нему и тихо проговорил:
- Плохо, когда разговор между старыми знакомыми начинается со лжи.
Коннавар улыбнулся, причем глаза остались совершенно серьезными.

Предыдущая страница 23 Следующая страница


Яростный клинок 24

- Знаете, как говорят, брат. Беда, разделенная с кем-то, - беда вдвойне. Поэтому прошу вас принять мою ложь.
- Как хочешь, друг мой. - Друид глянул на бегунов. - Это ведь твой брат, Браэфар?
- Да. Думаю, он хорошо покажет себя. Он всегда быстро бегал.
Распорядитель поднял руку. Тридцать бегунов выстроились около неровно прочерченной линии.
- Пошли! - закричал он. Когда молодежь сорвалась с места, Коннавар с друидом отправились к торговым рядам. Брат Солтайс купил кувшин эля, но Коннавар отказался присоединиться к нему.
- Я очень рад, что Руатайн и Мирия снова вместе, - заметил друид. - Одни подходят друг другу.
- Да, приятно видеть Большого Человека счастливым, - согласился Конн. - А где же Длинный Князь? Я надеялся поговорить с ним.
Брат Солтайс указал на группу знати в дальнем конце поля, собравшуюся под черным балдахином.
- Видишь женщину в зеленом с длинными рыжими волосами с проседью?
- Да.
- Это Лизона, жена князя. Они… расстались. Сегодня ее день. По их соглашению князь не присутствует. Они не виделись восемь лет, ведь она живет на восточном побережье.
Коннавар промолчал. Он не сводил взгляда со знати.
- А что это за высокая девушка рядом с ней? В белом платье?
- Таэ, ее дочь.
- Очень красивая.
- Да, несомненно. А могучий мужчина рядом - это Фиаллах. Некоторые говорят, что они поженятся весной.
- Тот здоровяк в красной рубахе? - спросил Конн. Друид кивнул, глядя на высокую фигуру рядом со стройной и грациозной Таэ. Фиаллах был чуть выше шести футов ростом и великолепно сложен, грудь колесом, широкие плечи. Светлые волосы гигант собирал в хвост и не носил ни усов, ни бороды, что было редкостью среди риганте. У него были широко расставленные глаза и густые брови. Казалось, лицо создано для драк - кулак противника найдет не много костей, которые можно легко сломать.
- Так это человек в красной рубахе? - повторил вопрос Конн.
- Да. Ты еще увидишь его в финале кулачных боев. Он их выиграет.
- Кажется, он довольно стар.
- Да, ему тридцать, - рассмеялся брат Солтайс. - Могила близка.
- Я имел в виду, стар для нее. Сколько ей? Шестнадцать?
- Семнадцать. Хочешь, я вас познакомлю?
Конн покачал головой. К ним подошел Паракс. Коннавар познакомил его с друидом. Брат Солтайс внимательно посмотрел на него, заметил острые глаза и то, что новый знакомый тоже смотрит на него оценивающе. Друид улыбнулся.
- Крепок, как старый дуб. Хороший друг.
- Знаю, брат.
- Я еще здесь, - проворчал Паракс. - Не могли подождать, пока я уйду, перед тем как начать меня обсуждать?
- Иногда он становится очень раздражительным, - продолжил Конн. - Думаю, это признак старости. - Паракс выругался. Юноша изобразил ужас на лице. - И манеры никуда не годятся: где это видано, так выражаться при друиде? Позор.
Брат Солтайс похлопал следопыта по плечу.
- Прости меня. Я не хотел обидеть. Приятно видеть, что Конн нашел достойного друга.
Друид отправился на другую сторону поля смотреть, как кидают копья. Меньше чем через час брат Солтайс вместе с другими приветствовал окончание шестимильного забега. Браэфар поднялся на холм вторым, но перед финишем нагнал своего соперника, из южного племени риганте. Потом подошло время финала кулачных боев. Фиаллах выиграл их, проявив немало жестокости - удар за ударом приходился в лицо его противника. Он был быстр и силен. Брату Солтайсу не нравилось смотреть на эту драку. Ему казалось, что светловолосый Фиаллах получает удовольствие, причиняя другим боль. Он мог победить противника быстрее, но предпочел помучить, не только победив, но и унизив. Друид жалел, что сам уже не может сражаться. Ему хотелось бы ступить в круг и дать этому грубияну почувствовать вкус собственной жестокости. Закрыв глаза, брат прошептал успокаивающую молитву.
Когда Серебряный Жезл вручили Фиаллаху, он прошел через толпу, обнял высокую и стройную Таэ и поцеловал ее в лоб. Друид заметил, что она слегка оттолкнула его, и, хотя на губах играла улыбка, прикосновение ей было неприятно.
Над полем поплыл аромат жарящегося мяса. Брат Солтайс тосковал по его остро-соленому вкусу, от которого слюнки текут. Он попытался вызвать энтузиазм при мысли о горячей соленой овсянке, ожидавшей его вечером. Жизнь друида непроста.
- Благословение Даана да будет с вами, брат Солтайс, - сказала Таэ, подходя к нему.
Она была достаточно высокой для женщины - чуть ниже шести футов. Друид смотрел в ее темно-карие глаза и старался не обращать внимания на округлости, явно обозначенные под белым шерстяным платьем. Он старательно перевел взгляд на серебряный обруч, охватывающий лоб и удерживающий темные длинные волосы.
- Да благословят тебя духи, дитя мое, - ответил он. - Тебе нравятся Игры?
- Было бы интереснее, если бы мне позволили принять участие в соревнованиях.
Восхитительная мысль, решил брат Солтайс. Женщины, принимающие участие в соревнованиях по легкой атлетике. Услужливое воображение немедленно подкинуло несколько картин, и друид в очередной раз задумался над недостатками своего призвания.
- Как поживает твоя мать?
- Хорошо. Ей всегда нравились Игры. Думаю, ей не хватает гор. А я вот люблю море. Могу сидеть и смотреть на него часами, особенно когда штормит, а небо становится цвета железа.
Брат Солтайс вежливо улыбнулся, ожидая, когда она перейдет к делу.
- Скажи мне, - девушка постаралась изобразить равнодушие, - с кем ты разговаривал перед шестимильными бегами? Такой юноша.
- Я говорил со многими юношами, госпожа моя. Как он выглядел?
- Высокий. И с проплешиной в бороде.
- Ах да. Это Коннавар, из Трех Ручьев.
- Тот, что убил злого короля?
- И сражался с медведем. Тот самый. Хочешь, я познакомлю тебя с ним?
- Нет, нет. Мне просто было любопытно. - Она постояла еще несколько секунд молча. - А его жена здесь?
- Насколько я знаю, он не женат и даже не помолвлен.
К ним подошел Фиаллах. Он снова облачился в красную атласную рубаху.
- Привет тебе, друид. Смотрел на бои?
- Да. Поздравляю.
- Приятно слышать такое от бывшего чемпиона. Как думаешь, смог бы ты меня победить? В лучшие годы, конечно.
Брат Солтайс улыбнулся.
- Недостаток бойцов в том, молодой человек, что они всегда считают себя непобедимыми. Это, конечно, придает им сил в драке. Однако побеждает всегда тот, кто сильнее. Такова природа людей. Мне очень повезло, я не встречал сильнейшего. Будем надеяться, что судьба окажется так же добра к тебе.
С этими словами друид положил руку Фиаллаху на плечо. С первого взгляда тот казался жестоким и грубым человеком, которому доставляет удовольствие мучить и унижать слабых, но внутри скрывался другой Фиаллах, глубоко спрятанный под слоями горечи, печали и злости, как изумруд, схороненный в мусорной куче. Отыщется, засияет ли он или затеряется навсегда? Брат Солтайс не знал.
Таэ посмотрела на луну. Ее едва можно было разглядеть сквозь дым костров. Снова зазвучала музыка, и танцоры принялись кружиться и подпрыгивать. Таэ устроилась поудобнее, обрадованная, что Фиаллах поглощен беседой с купцом из-за моря. Когда он был рядом, никто не осмеливался пригласить ее потанцевать. Она глянула на Коннавара, разговорившегося с несколькими молодыми людьми. Казалось, куда бы он ни пришел, все хотели перекинуться с ним словом. Она была уверена, что юноша посматривал на нее, но оказавшись рядом, не сказал ни слова, а когда их глаза встретились, не улыбнулся. Неужели все боятся Фиаллаха? Ее раздражало, что этот огромный воин постоянно стоит у нее над душой. Все ждут, что они весной поженятся. Даже мать. А Фиаллах в последнее время вел разговоры, начинающиеся словами: «Когда мы поженимся…»
Не то чтобы он ей не нравился. Он появился в ее жизни так давно, что она и забыла когда. В детстве Таэ обожала своего большого друга. Он казался таким сильным, надежным, но когда думала о свадьбе, представляла себе первую ночь, Фиаллаха и в мыслях не было. Стоило девушке вообразить себя, лежащую рядом с ним в темноте, обнаженную и беззащитную, ей становилось совсем не по себе.
Когда мы поженимся…
Особенно обидно, что он даже не спросил ее, просто не сомневался в ее согласии. Таэ перевела взгляд на танцующих у огня. Юноша разбежался и прыгнул сквозь пламя. Он легко приземлился и бросился к ожидающим его девушкам. Таэ запомнила этого светловолосого и стройного молодого человека, когда вручала ему приз по окончании шестимильного забега. Имя забылось, но ей припомнилось, что он брат Коннавара. Они встретились глазами, и Таэ улыбнулась. Юноша подошел и поклонился.
- Хотите потанцевать, госпожа моя?
- Нет, не хочет, - прорычал Фиаллах.
- Хочу, - ответила Таэ, поднимаясь. Юноша смутился, но протянул девушке руку. Фиаллах ступил вперед и ударил его. Дочь князя сердито посмотрела на него. Лицо у гиганта было красное и злое, в глазах горел гнев.
Юноша стоял неподвижно, и Таэ чувствовала его страх. Но он не ушел. Фиаллах бросился на него и толкнул так, что тот отлетел к огню. На мгновение Таэ показалось, что он упадет в пламя. Гигант бросился за ним.
Музыка смолкла, а танцоры бросились прочь от огня.
- Прекрати немедленно! - закричала Таэ.
Юноша поднялся на ноги, а Фиаллах навис над ним, занося кулак.
- Если ты его ударишь, я тебя убью, - раздался голос. Слова были сказаны спокойно, что сделало их еще эффектнее.
Фиаллах застыл на месте. Юноша поспешно отошел. Гигант медленно обернулся. Коннавар сделал шаг вперед. Несмотря на свои шесть футов, он казался маленьким по сравнению с огромным воином.
- Как ты смеешь мне угрожать? - прорычал Фиаллах.
- Что сделал мой брат, что у тебя появилось желание его избить? - спросил Конн ровным, почти дружелюбным голосом. Отсутствие враждебности смущало гиганта.
- Я просто пригласил девушку на танец, Конн, - поспешно объяснил Браэфар. - Вот и все. А он меня ударил.
Из толпы вышел брат Солтайс.
- Что здесь происходит? - спросил он.
- Ничего особенного, - с улыбкой ответил Конн. - Просто произошло недоразумение. - Подойдя к Таэ, юноша поклонился: - Не хотите потанцевать?
- С удовольствием, - ответила она.
Он взял ее за руку и окликнул флейтистов. Немедленно заиграла музыка. К ним присоединились танцоры, но Таэ время от времени бросала взгляд на огромную фигуру Фиаллаха, злобно смотрящего на них из-за костра. Коннавар хорошо танцевал, и на время девушка выкинула из головы все мысли об огромном воине. Когда музыка смолкла, она взяла Конна за руку.
- Он не забудет.
- Кто?
- Фиаллах. Он очень мстительный.
- Не беспокойся. Ты живешь на побережье? Таэ было приятно, что он расспрашивает о ней.
- Да, там очень красиво. Ты любишь море?
- Мне больше нравится смотреть на него, чем путешествовать по нему.
Они отошли от танцующих к пиршественным столам, и Коннавар принес ей кубок яблочного сока. Они тихонько сидели вдали от толпы.
- Тебя правда не беспокоит Фиаллах? - спросила она.
- Он сам решит мстить или нет, - пожал плечами Конн. - Я ничего не могу изменить. Тогда зачем беспокоиться? Какой от этого будет толк?
- Он хочет жениться на мне, и это меня беспокоит. Хотя толку в этом никакого.
- И ты согласишься?
- Не знаю. Однажды я ехала на колеснице моего отца, и кони понесли. Мне пришлось ждать, когда они устанут.
- Значит, ты думаешь, что Фиаллах устанет? - улыбнулся юноша.
- Может быть. Кто знает? Ты пригласил меня танцевать, потому что действительно хотел потанцевать со мной или чтобы позлить Фиаллаха?
- По обеим причинам.
- А если бы Фиаллах не ударил твоего брата, ты пригласил бы меня?
- Нет.
Ее расстроил такой ответ.
- Ну что ж, ты достиг своей цели. Желаю спокойной ночи.
- Подожди! - остановил ее Коннавар. - Я только что вернулся с войны. С ужасной войны. - Он еще немного помолчал, а потом заглянул ей в глаза. - У меня нет времени на личные удовольствия. Однажды из-за моря война придет в наши земли. Мне нужно готовиться.
- Тебе? Прости, я знаю, что ты герой. Все так говорят. Но ты не предводитель. Разве имеет значение, будешь ты готов или нет?
- Потому что я так хочу, - ответил он.
Голос его был таким же ровным и спокойным, как когда он говорил с Фиаллахом, ни намека на заносчивость или гордыню.
- Тогда я буду спать спокойнее, зная, что ты готов. Фиаллах тоже готов. Он ни о чем не может говорить, кроме битв. Кажется, он ждет не дождется сражения.
К удовольствию Таэ, Конн вдруг расстроился.
- Значит, он двойной дурак. Я говорил не о битвах, а о войне. Битвы только незначительная часть этого зверя.
- Зверя? Ты считаешь войну живым существом?
- Да. Я видел, как она убивает. Видел, как затмевает сердца людей. Видел такое, от чего кровь стыла в жилах. - Его передернуло. - И я не позволю зверю запятнать кровью белоснежные склоны Каэр Друаг. - Конн взял ее за руку и нежно поцеловал ладонь. - Я рад, что Фиаллах толкнул моего брата… Потому что ты согрела мое сердце. - Коннавар отвел ее к костру, поклонился и ушел.
К ней приблизился Фиаллах.
- Ты опозорила меня. Помолвленные женщины не должны себя так вести.
- Я не помолвлена, - ответила она, - ни с тобой, ни с кем другим.
- Мы понимали друг друга.
- Нет. Это ты понимал. И ни разу не предложил мне выйти за тебя замуж.
- А, - улыбнулся он, - значит, ты на меня сердишься. Понимаю. Я слишком… резко отреагировал на мальчика. Мы помиримся по пути домой.

Длинный Князь посмотрел на деревья. Листва становилась золотой, и в воздухе веяло холодом. Больное плечо сильно ныло, и казалось, что в бесполезные пальцы левой руки втыкают раскаленные иголки. За ним ехал брат Солтайс, а за двумя мужчинами следовала пешая толпа. Они в молчании проследовали в Старые Дубы.
Около дома молодой слуга принял у всадников поводья и увел лошадей в конюшню. Длинный Князь сразу отправился в гостиную и сел в широкое удобное кресло рядом с только что разведенным огнем. Брат Солтайс снял кувшин эля с соседней полки и щедрой рукой наполнил две расписные чаши. Длинный Князь отпил золотистого напитка и вздохнул.
- Надо было тихонько убить его. Без лишнего шума.
Друид не ответил. Суд и последовавшее за ним утопление Сенекаля расстроили его. Он знал этого молодого человека. Он не был злодеем, просто глупцом. Самому ему никогда бы не пришло в голову убить родителей. Во зло он впал под тлетворным влиянием Ферола.
Охотники нашли его в собственной хижине около парома, где он наивно продолжал работать. Юноша смог привести в свое оправдание только то, что Ферол убил его родителей, а сам он слишком боялся разбойника, чтобы сбежать и донести на него. Брат Солтайс поверил ему, но закон был тверд, как скала, и Сенекалю пришлось сполна прочувствовать его на своей шкуре. После вынесения приговора он умолял помиловать его и отказался идти на смерть. Когда его вытащили из зала, он вырвался, бросился на землю и ухватился за коновязь. Двум стражникам пришлось отрывать его от столба. Потом его связали и посадили в телегу. Всю дорогу Сенекаль кричал и плакал.
Длинный Князь развернул коня и подъехал к связанному пленнику.
- Во имя Тараниса! Неужели ты не можешь побыть мужчиной хотя бы в час собственной смерти?
- Не убивайте меня. Пожалуйста, не убивайте меня, - хныкал Сенекаль. Князь приказал заткнуть ему рот кляпом.
Юношу бросили в болото со скованными руками и ногами. Грязная вода быстро сомкнулась над его головой, и бездыханное тело отправилось к трупам других преступников.
Опустившись в другое кресло, брат Солтайс допил свой эль. Длинный Князь, погрузившись в размышления, смотрел в огонь. Друид посмотрел на него и в который раз заметил на его лице усталость.
- Пресветлые боги! Всю жизнь я считал, что риганте особый народ, не похожий на соседей. Оказывается, мы такие же убийцы, как они.
- Вовсе нет, - возразил брат Солтайс. - Я путешествовал до самого Каменного Города. Везде я встречал преступников, бандитов, убийц, насильников, соблазнителей. Везде. В больших городах преступления случаются ежечасно. Здесь, в горах, убийство, к счастью, редкий случай. В целом мы заботимся друг о друге и живем в относительной гармонии с соседями. Я видел мало жестокостей и низости среди риганте.
Длинный Князь бросил взгляд на своего друга.
- И ты можешь сказать это после того, как казнил парня, принявшего участие в убийстве собственных родителей?
- В стаде всегда найдется черная овца.
Некоторое время оба сидели молча, размышляя. Брат Солтайс думал, насколько мудры его слова. Да, он считал риганте особенными, но, может быть, причиной тому их уклад жизни, когда каждый человек играет особую роль в жизни всего племени. И какова в этом заслуга сидов? Согласно учению друидов в этих землях заключалось особое волшебство, рожденное Духом. А сиды и были хранителями Духа. Солтайс много раз чувствовал эту магию, когда забирался на горные вершины и смотрел на мир, ощущая как сквозь него течет сила гор.
Налив себе еще эля, он посмотрел на старика, сидящего у огня. Длинный Князь правил северными риганте сорок лет, правил мудро, с любовью и с величайшим почтением к закону. Годы не были милосердны к нему. Некогда могучее тело теперь напоминало скелет, суставы болели, да и сердцу оставалось недолго биться.
- Снова зима, - прошептал Длинный Князь. - Годы бегут слишком быстро. - Он потер ноющее плечо.
- Тебе следует пить больше крапивного чаю и меньше эля, - заметил брат Солтайс, - болеть будет меньше.
- Но молодым не сделает, - улыбнулся князь.
- А ты бы хотел? Чтобы повторить все ошибки? Длинный Князь погладил серебряную бороду.
- Я пожил довольно, друг мой, ни о чем не жалею. Почти все мои враги мертвы, друзья тоже, если подумать. Однако я прожил жизнь достойно. Нет, мне не хотелось бы начать сначала, хотя безумной радости юности и в самом деле не хватает - тоскую по бегу, по сражениям, по прекрасным женщинам.
- Ты трижды встречался с дочерью земли на этой неделе. Так что прекрасных женщин хватает, - заметил брат Солтайс.
- Ты прав, - рассмеялся старик. - Но теперь я в основном приглашаю ее, чтобы не быть одному и в постели стало тепло. Я тоскую по жене. Иногда ночью мне кажется, что Лизона зовет меня. - Он поежился и протянул здоровую руку к огню.
- Ты говоришь о ней, как о мертвой, друг мой.

Предыдущая страница 24 Следующая страница


25 Дэвид Геммел

- Для нее я мертв, это точно. - Длинный Князь заглянул друиду в глаза. - Как ты думаешь, если бы я отправился к ней, она простила бы меня?
- Никогда. А ты, если бы ситуация сложилась обратная, простил бы?
Длинный Князь печально покачал головой.
- Нет, не простил бы. - Неожиданно он рассмеялся. - Обратная ситуация? Думаю, если бы я застал Лизону в постели с моей сестрой, я умер бы от шока.
- Обратная, - педантично заметил друид, - значит, что она оказалась бы в постели с твоим братом.
- Знаю, знаю. Просто захотелось пошутить. Проклятие, ведь ее сестра того не стоила. Обещала много, а дала мало. Мне не хватает Лизоны и ребенка, жаль, что я не вижу, как она растет.
- Ребенку уже семнадцать; и весной она скорее всего выйдет замуж.
- Видишь, о чем я? Годы летят мимо, как стаи диких гусей. - Они посидели в тишине, прихлебывая эль. Потом Длинный Князь снова заговорил: - Как ты думаешь, Морские Волки нападут весной?
- Трудно сказать, - признал брат Солтайс. - В последние годы случалось несколько набегов, но ни одного на наше побережье. Почему тебе кажется, что на этот раз они пойдут на нас войной?
- Может быть, и нет, но нам слишком долго везло. Жаль, что у меня нет сына. Некого назначить наследником. Нет человека, которому можно довериться.
- Ну ты же веришь Маккусу. Он достойный риганте.
- Да, однако все его амбиции умерли вместе с женой. А остальные? Фиаллаху не хватает мудрости, и его не любят. Другие соперничают между собой. Если хоть один из них станет князем, междоусобиц не избежать. Возможно, даже гражданской войны. И тогда если Морские Волки придут в наши земли, они победят, а эта мысль непереносима.
- И что ты собираешься делать?
- Не знаю. Мне нравится юный Коннавар. В нем есть задатки величия. Прекрасная идея привезти коней. Через несколько лет у нас появятся высокие, сильные и быстрые лошади. Правда, он юн, и, боюсь, мне не хватит времени, чтобы его обучить всему.
- Дай ему выполнить какое-нибудь задание и посмотришь, как он поведет себя.
- Задание? - удивился Длинный Князь. - Какое?
- Пошли его к Лизоне на побережье.
- Зачем?
- Ты опасаешься нападения Морских Волков. В таком случае они первым делом нападут на Семь Ив. Поэтому ты отправишь туда воина организовать возможную оборону и дать Лизоне несколько советов по укреплению города. Посмотрим, насколько дипломатичен окажется Коннавар.
- У нее уже есть Фиаллах. Он жесткий и гордый человек и не примет советов от мальчишки.
- Коннавар не мальчишка, друг мой. Он всего на несколько месяцев моложе, чем ты был, когда умер твой отец. Кроме того, это часть задания. Если Коннавар не сможет… себя показать, значит, из него не получится хорошего князя.
- И давно ты придумал это, друид?
- Достаточно, - ответил брат Солтайс с улыбкой.
- Во время праздника, когда он танцевал с моей дочерью? Может, я и стар, но вести быстро узнаю. Маккус рассказал мне, что Коннавар заставил Фиаллаха отступить. При толпе. Их встреча будет нелегкой.
- Мне показалось, что Таэ весьма понравился мальчик, - заметил друид.
- Значит, теперь ты еще и сводник! - рассмеялся Длинный Князь, а потом улыбка померкла. - А тебе не приходит в голову, что Фиаллах может вызвать его на поединок и убить?
- Да, или на него свалится дерево, или его сбросит лошадь, или сразит нежданная болезнь. Тебе нужен наследник. Думается мне, что Коннавар подходящий человек. Если я прав, он покажет себя в Семи Ивах.
Длинный Князь покачал головой и невесело улыбнулся.
- Знаешь, Лизона выбрала Семь Ив именно из-за Морских Волков. Она знала, что я буду беспокоиться. Должно быть, она огорчилась, когда они не напали. Возможно, испугались ее. Клянусь Таранисом, я бы скорее сразился с целой армией, чем снова попал под меткие удары ее язычка.
- А Коннавар?
- Я спрошу его, хочет ли он взять на себя эту миссию. Может быть, Конн откажется.
- Ставлю бочку эля против бокала вина, что он не преминет .воспользоваться случаем.
- Ставка принята, - ответил Длинный Князь.

Молодежь Трех Ручьев искала общества Коннавара, в их глазах он был могучим героем, но сердце матери чувствовало, что за внешним спокойствием кроется буря чувств. Как и Руатайн, она пыталась выпытать правду у Паракса. С теми же результатами. Он вежливо отказался отвечать.
Мирия прекрасно понимала, что нет смысла расспрашивать самого Конна. Если бы он захотел поговорить, то сам бы к ней обратился. Это мучило ее. Не то чтобы Конн никогда не улыбался матери, но глаза его всегда были полны затаенной боли.
Еще она заметила, как он меняется в присутствии младшего брата, одиннадцатилетнего Бендегита Брана. Он становился как будто мягче, обнимал золотоволосого мальчика, а потом мрачнел и умолкал. И обычно, пообщавшись с Браном, Конн бродил в одиночестве, возвращался в старый дом Руатайна или скакал по лесам. Это особенно удивляло Мирию. Еще больше ее удивила реакция старшего сына, когда Бран порезался, играя со старым ножом. Рана была неглубокой и требовала всего пары стежков, но Конн, увидев ее, побледнел, и у него затряслись руки.
Мирия пришла со своей болью к Эриате. Не реже чем раз в неделю после полудня они встречались в маленьком домике дочери земли на задворках Трех Ручьев. Подруга выслушала рассказ Мирии о Конне и его странном поведении.
- Удивительно, что он не хочет рассказать об этом, - заметила Эриата. - Мой опыт говорит, что мужчины больше всего любят поговорить о себе. Ты его не спрашивала?
- Нет, - призналась Мирия, - но Руатайн пытался. Он всегда легче находил с ним общий язык. Видимо, за морем что-то произошло с мальчиком. Он сильно изменился.
- Мне кажется, что война способна изменить любого. Смерть и кровь…
Мирия покачала головой.
- Две недели назад Руатайна ранило в плечо. Один из быков боднул. Конн зашил ему рану. Не моргнув глазом. Но когда Бран порезался, я думала он потеряет сознание. Я не могу спать спокойно. Люблю его больше жизни, и не в силах помочь.
- Я пойду к нему. Вдруг он захочет поговорить?
- Я надеялась, что ты это предложишь, - улыбнулась Мирия. - Ты не скажешь, что говорила со мной?
- Конечно, нет.
Следующим вечером Эриата перешла первый мост и отправилась через поле к дому Копна, постучала в дверь. Открыл старик с седой бородой. Он жестом пригласил ее зайти.
- Ты пришла к Коннавару?
- Да.
- Он скоро вернется. Он в кузнице, разговаривает с Наннкумалом. Принести тебе что-нибудь выпить?
- Нет.
- Ты ведь Эриата, дочь земли?
- Да.
- Конн за тобой посылал?
- Нет.
- Ну, госпожа моя, садись у огня. Я как раз собирался отправиться в таверну Пелейн и выпить кувшин-другой. Надеюсь, что ты не обидишься, если я тебя оставлю одну.
Эриата увидела еду на столе и заметила, что на Параксе нет ни сапог, ни ботинок. Она была благодарна ему за маленькую ложь и благородство, вызвавшее ее.
- Нет, друг мой, я не обижусь. Ступай и веселись. Паракс натянул сапоги, взял плащ и вышел наружу. Эриата села у огня и оглядела комнату. На стенах не было украшений, и только на полу лежал старый ковер. Пол был земляной, хотя кто-то нарисовал на нем узор из переплетающихся кругов. Должно быть, Руатайн.
Коннавар пришел домой не раньше чем через час. Бросив плащ на стул, он отправился на кухню, а потом заметил Эриату. Он не удивился.
- Где Паракс?
- В новой таверне Пелейн.
- Ты поела?
- Я не голодна, Конн. Я просто решила зайти и проведать тебя. Ты не против?
- Нет. Честно говоря, я думал прийти к тебе сам.
Эриата поднялась со стула. На ней было простое небесно-голубое платье. Сделав шаг к Конну, она сбросила одежду и уронила ее на пол. Конн повел ее в первую спальню.
Час спустя, Эриата лежала на кровати, а Конн спал рядом с ней. Он был почти яростен в постели, и все же нежен. Юноша быстро заснул и глубоко дышал. Мирия права. Он изменился.
Она услышала, как в дом тихонько вошел Паракс, прокрался в собственную спальню и прикрыл дверь.
Ночь сгущалась, и как раз когда Эриата собиралась вылезти из кровати, Конн задрожал. Рука, лежащая поверх одеяла, напряглась, пальцы сжались в кулак. Потом он застонал, словно в отчаянии, и вскрикнул. Эриата придвинулась к нему, погладила рыжие волосы со светлыми прядями.
- Спокойно, - прошептала она.. - Это всего лишь сон. Конн проснулся и перестал дрожать. Перекатившись на спину, он вытер пот со лба.
- Это не просто сон. Я был там и видел все.
- Расскажи.
- Тебе не захочется это знать, поверь.
- Ну же, говори, - настаивала она. - Тебе надо облегчить душу.
Некоторое время ей казалось, что Конн забыл про нее - так спокойно он лежал, закрыв глаза. Потом начал рассказ.
- После падения Алина и окончательной победы над кердинами тургонские солдаты собрали тысячи кельтонов, чтобы продать их в рабство. Тысячи отправились в цепях в Каменный Город. Остальных… убили, приколотив к огромным крестам… целые сотни. - Он помолчал. Эриата тихо лежала рядом. Она ждала. Дочь земли знала, что самое страшное еще не сказано. - Среди пленников я обнаружил Паракса. Я его знал и попросил освободить его. Джасарей позволил. И в последний день, когда мы с Параксом готовились отправиться домой, мы увидели… мы увидели… - Он сел и закрыл лицо руками. - Я не могу…
- Скажи, Коннавар. Тебе это нужно. Юноша глубоко вздохнул.
- Мы выехали из Алина и увидели не меньше пяти сотен детей на холме. Их охраняли солдаты. Мы ехали мимо, в гору. Вскоре донеслись крики. Мы продолжали путь. На вырубке, в полумиле от города, солдаты убивали детей. Там были сотни тел - младенцы и дети постарше. Выкопали огромную могилу. Я видел, как один человек бил ребенка головой об дерево… - Голос его дрогнул. - Мне хотелось обнажить меч и броситься к солдатам, убить, сколько смогу. Я буду жалеть, что не сделал этого, столько, сколько проживу.
- В таком случае они убили бы тебя, а потом продолжили резать младенцев.
- Знаю. Как знаю, что поспешил вернуться к Каэр Друаг, чтобы подобное не постигло мой народ. Но мне не забыть, как я отвернулся от тех детей и уехал прочь. Ни один герой не поступил бы так. И еще кое-что… Я убил одного человека в Алине, незадолго до войны. Он предал Бануина. Когда я готовился убить его, мимо дома пробежала группка детей. Они все смеялись. Я сказал, что дни смеха для его народа подходят к концу и я сделаю все, что в моих силах, чтобы стереть их с лица земли. И я сделал.
- Ты сражался с воинами, Конн, а не убивал детей. А спасти их было не в твоих силах.
- По меньшей мере я мог умереть за них.
- Может быть, так и получится, - прошептала Эриата. - Зачем их убивали?
Конн хрипло рассмеялся.
- На маленьких детей спрос невысок. Поэтому они отобрали самых красивых, а остальных зарубили. Больше тысячи в одном Алине. А теперь, куда бы я ни ехал, люди говорят: «Коннавар - человек, убивший злого короля». Злого короля. - Юноша провел рукой по лицу. - Насколько я знаю, Карак убил четверых: своего брата, его жену, сына и Бануина. Джасарей, победоносный герой Каменного Города, погубил неисчислимые тысячи. А я помогал ему. Он наградил меня конями и шестью сундуками с золотом. Теперь я вижу во сне лица тех детей. Они зовут меня на помощь. А я ничего не делаю. Коннавар герой!.. Скорее уж, Коннавар трус.
- Ты не трус, и сам знаешь это, - возразила она. - И сможешь защитить детей. Детей риганте. Я слышала, что ты сказал Руатайну и другим. Однажды армии Каменного Города пересекут море. Тогда ты выступишь против них. Прошлое мертво, оно ушло. Его не изменить. Нас ожидает будущее. Если бы ты бросился и убил нескольких солдат, тебя бы убили. А тысячам детей, еще не рожденным, выпал бы ужасный жребий умереть во младенчестве. Подумай об этом.
- Я думаю об этом. А еще о том мальчике, который понял, что я кельтон. Он бросился ко мне, взывая о помощи. А солдат пронзил его копьем. Этот малыш будет преследовать меня до конца моих дней.
- Может быть, это и правильно, несмотря на это, ты проживешь свою жизнь достойно. Ты не убивал тех детей и не мог их спасти. Силы любого человека, даже героя, ограниченны. Ты был Мальчиком, Сражавшимся с Медведем. Теперь ты Человек, Убивший Короля. И все же только человек. Ты не в ответе за зло других людей. Понимаешь? Если прошлое преследует тебя, используй это мудро. Ты не можешь изменить прошлое - но можешь изменить будущее. Виденные тобой ужасы укрепили тебя, Коннавар, дали тебе цель. Скажи мертвым спасибо за это и двигайся дальше.
Конн откинулся на подушку и закрыл глаза. Эриата внимательно посмотрела на него и поняла, что ее слова попали в цель. Он казался спокойнее. Потом вздохнул, открыл глаза и улыбнулся.
- Ты мудра. Я прислушаюсь к твоим словам. - Юноша поцеловал ее в раскрытую ладонь. - Спасибо, что пришла сегодня. Мне действительно нужно было выговориться, теперь часть груза свалилась с моей души.
- Хорошо. Тогда я тебя оставлю. Меня манит собственная постель.
- Останься, - нежно сказал Конн. И она осталась.

ГЛАВА 13

Дорога к Семи Ивам проходила по гористой и очень красивой местности. Холмы поросли голубым вереском и желтым утесником, отливающим на солнце золотом. Конн въехал на последнюю гору, остановил своего серого коня и залюбовался широкой долиной, расстилавшейся внизу, и далеким сверкающим морем. В самом сердце этой зеленой долины и расположился за деревянным частоколом городок Семь Ив, насчитывающий около трех сотен домов и порядка двадцати ферм, разбросанных вокруг. На холмах паслись коровы, овцы и козы, а еще дальше крестьяне собирали золотое зерно. Паракс подъехал к нему.
- Красивое место, - сказал он.
- Красивое и уязвимое, - ответил Коннавар, указывая на устье реки. - Отличное место, чтобы приплыть на ладье. А здесь ни хорошего прикрытия для защитников, только жалкая деревянная ограда в городке. Любое войско численностью в несколько сотен с легкостью возьмет его за день. - Он окинул долину взглядом. - Надо было строиться западнее, на одном из холмов с плоской вершиной. Подъем замедлял бы атакующих и давал лучникам время сократить их число.
- Может быть, и так, - согласился старик, - но на них не нападали уже десять лет. Значит, в чем-то они правы. Поехали вниз. Здесь слишком холодно и у меня мерзнут уши.
Конн улыбнулся ему и пришпорил коня.
- Стареешь, - заметил он.
- Старею? Я был стар, когда ты родился, мальчишка! Теперь я древен, и меня давно пора окружить почетом.
Солнце поднялось и припекало, когда они спустились в долину, и Паракс снял бледно-зеленый плащ, скатал его и прикрепил к деревянной луке седла. По пути они проехали несколько ферм. Дети выбегали на дорогу посмотреть на них. Конн помахал им рукой, но они не ответили. У раскрытых ворот не было стражи, и двое мужчин въехали в Семь Ив беспрепятственно. Они направились в дом правителя, расположенный не более чем в ста шагах от ограды.
- Обычно такое важное здание располагается ближе к центру поселения, - заметил Конн.
- Да, но городок вырос. Видишь остатки старого укрепления возле того ручья? Когда стало тесно, они снесли старую западную стену и удлинили городьбу.
- Ты все замечаешь, а? - подмигнул Конн.
Они спешились в загоне возле дома Лизоны, расседлали коней и пустили их побродить.
Навстречу им вышел молодой воин. Он был невысок, зато широк в плечах, а мускулистые руки казались чуть-чуть длинноватыми для тела.
- Должно быть, ты Коннавар, - сказал он. - Господин Фиаллах ждет тебя.
- Конечно, ты имел в виду госпожу Лизону?
- Как бы то ни было, - отрезал человек. - Следуй за мной.
- Как они дружелюбны, - прошептал Паракс. Конн пожал плечами и пошел за воином.
В зале было совсем светло - через распахнутые ставни высоких окон лились солнечные лучи. Госпожа Лизона сидела во главе подковообразного стола. Справа от нее находился Фиаллах, а слева прекрасная Таэ. Остальные места занимали человек двадцать знати.
- Добро пожаловать, Коннавар, - сказала Лизона.
Она была красива, и зеленое атласное платье необыкновенно подходило к рыжим с проседью волосам, перевитым золотыми нитями. На стройной шее красовалось золотое ожерелье. Ей было едва за сорок, и она была по-прежнему очень хороша собой. Коннавар поклонился.
- Благодарю вас, госпожа моя. Я рад, что прибыл. Длинный Князь посылает свои приветствия и пожелания доброго здравия. Он просил меня предложить свои услуги, чтобы защитить вас от набегов с моря.
- Нам не нужны твои советы, - оборвал его Фиаллах. Конн не обратил на него внимания.
- Госпожа моя, я недавно вернулся с войны за морем и видел много осажденных городов. Семь Ив неудачно расположены. Город не сможет долго противиться захватчикам. Я смогу пояснить свою мысль более точно, когда осмотрю окружающую местность.
- Было очень великодушно с вашей стороны приехать к нам, - ответила Лизона, - но Фиаллах хороший воин, и именно он отвечает за безопасность Семи Ив. Я ему абсолютно доверяю. Поэтому ты можешь вернуться в Старые Дубы.
Коннавар снова поклонился.
- Убежден, что вы совершенно правы, госпожа. Однако Длинный Князь, мой господин и хозяин этих земель, приказал мне осмотреть местность. Вы хотите, чтобы я вернулся к нему с вестью, что его приказы больше не выполняются в Семи Ивах?
- Каждый человек должен подчиняться приказам тех, кто выше его, - натянуто улыбнулась Лизона. - Я имела в виду, что князю не следует беспокоиться о нашем благополучии. Возможно, именно это вам и стоит ему передать.
- Непременно повторю ему ваши слова, госпожа моя. После того как выполню свое задание.
- Ты что, глухой или, может быть, просто глупый? - проревел Фиаллах. - Ты здесь не нужен. Неужели не ясно?
Конн не сводил глаз с лица Лизоны, и его голос остался спокойным.
- У меня дома, в Трех Ручьях, никогда не подпускают к обеденному столу злую собаку. Она мешает гостям. Но если вы скажете мне, что теперь Семью Ивами правит Фиаллах, я буду впредь обращаться к нему.
На этот раз она не улыбнулась.
- Я правлю в Семи Ивах, а господин Фиаллах - мой самый доверенный советник. И предупреждаю, лучше вам его не злить. Это неразумно.
- Я не хочу никого злить. Просто предлагаю принять к сведению мои соображения. Прислушаетесь вы к моим советам или нет - дело ваше и ваших советников. В любом случае я доложу моему господину о результатах и вернусь домой.
- Сколько времени тебе потребуется?
- Три или четыре дня на первоначальное обследование местности. А потом… не знаю, госпожа моя. Это зависит от того, прислушаются ли к моему совету.
- Значит, четыре дня, - сказала она. - Фаррар покажет тебе, где ты будешь жить. - Она указала на воина, который встретил их. Тот поднялся из-за стола и провел их через опустевшую рыночную площадь к маленькому, грубо построенному круглому домику. Дерево усохло, и в стенах образовались щели, сквозь соломенную крышу можно было увидеть небо. Внутри стояли две узкие кровати, обе шаткие и плохо сделанные. Коннавар сделал шаг, и под ноги ему бросилась крыса.
- Желаю приятно провести время, - ухмыльнулся Фаррар.
- Мне хватает для радости твоего лучезарного присутствия, - заметил Паракс. Человек покраснел.
- Твой слуга издевается? - спросил он Конна.
- Должно быть, так, - холодно ответил юноша. - Если выбирать между твоим обществом и обществом паразитов, которые живут в этой развалюхе, я предпочту крыс и иже с ними. А теперь убирайся с глаз долой.
- Я не снесу оскорблений какого-то… - начал было Фаррар.
Конн схватил его за тунику и подтянул к себе.

Предыдущая страница 25 Следующая страница


Яростный клинок 26

- Послушай, ты, собачье дерьмо. У тебя не хватит ни мозгов, ни сил, чтобы оскорбить меня. А теперь, если хочешь, вызывай меня на поединок. Мне не доставит удовольствия тебя убить, но я это сделаю, если ты меня вынудишь.
Отпустив перепуганного человека, он вытолкал его из дома, а потом обернулся к Параксу.
- Мы будем спать на улице, - проговорил он холодным голосом, полным ярости.
- Да, ты способный мальчик, - сказал Паракс с улыбкой. - Никогда не видел человека, который так ловко завязывает дружбу. Научи меня как-нибудь. - Гнев Коннавара испарился, и он рассмеялся. Тогда старый охотник продолжил: - В любом случае мы сделаем это место более пригодным для жилья.
По одеялам ползали вши, и друзья оставили их как есть. Потом они отправились в деревню и купили там новые одеяла, метлу, несколько деревянных тарелок, медную сковороду, кусок свинины, маленький мешок овсянки и немного соли. Вернувшись в дом, мужчины вытащили никуда не годные кровати на улицу и бросили сверху вшивые одеяла. Паракс вымел гнилую солому и развел огонь в очаге.
Конн вышел наружу и остановился возле груды мебели. Из Длинного Зала вышла Таэ и направилась к ним. Перейдя площадь, она посмотрела на груду.
- Мне очень жаль, - проговорила она. - Это ужасно, но мама злится, что отец решил подстегнуть нас плеткой, а Фиаллах не забыл, как ты опозорил его.
- Надеюсь, что у тебя не будет неприятностей из-за того, что ты поговорила с нами.
- Не важно. Хочешь, я завтра покажу тебе округу?
- Очень.
- Было бы очень приятно, скажи ты, что согласился выполнить поручение Длинного Князя, потому что хотел снова встретиться со мной.
- Что ж, так я и скажу, ведь это правда. Ты действительно не выходила у меня из головы с Огненной Ночи.
- Я тоже о тебе думала, - ответила девушка, развернулась и убежала обратно в дом.
Паракс вышел из дома.
- Славная девушка. Из нее выйдет отличная жена для Фиаллаха.
Конн хотел было возразить, но увидел, что его друг усмехнулся.
- Ты слишком много видишь, - проворчал он.
- Я не единственный умный человек на свете. - Паракс указал кивком головы на стоящего в дверях Длинного Зала Фиаллаха. - Осторожнее с ним, мальчик мой, - заметил охотник. - Этот человек убьет и не заметит.
Когда настал вечер, Конн и Паракс сидели в своем домике у пылающего огня в очаге, заодно освещавшем хижину - там не было ни светильников, ни ламп.
- Почему они так недружелюбны? - спросил Паракс. - Вы же из одного племени.
- Мы попали между молотом и наковальней, - объяснил Конн. - Во-первых, госпожа Лизона и Длинный Князь давно враждуют. Говорят, он был ей неверен, и она переехала в Семь Ив. Ей ничего не стоило развестись - закон позволяет, но тогда бывшая жена князя осталась бы без власти и денег. Так что вполне естественно, что ей хочется нарушить планы мужа. Во-вторых, есть еще Фиаллах. Он жесток и властен. Я видел, как он дерется. Он долго мучил противника. И в нем нет ни капли любви ко мне. Поскольку он первый советник Лизоны, вряд ли мы дождемся помощи и сотрудничества.
- Тогда зачем оставаться?
- Люблю заканчивать то, что начал, друг мой, - улыбнулся Конн.
- Есть и другая причина.
- Да, твоя правда. Она такая красавица!
- Мне все женщины кажутся красивыми, особенно толстые. Не слишком толстые, конечно. Пухленькие. Да, с полными губками и темными глазами. И добрые. Женщины должны быть добрыми.
Я был женат на толстушке в Алине и очень счастлив. - Паракс вздохнул. - Через два года ее унесла болезнь. С тех пор я не нашел женщины, равной ей.
- Ты уже перестал искать?
- Никогда не сдавайся, мальчик мой! - ответил старик и добавил грустно: - Не думаю, что у молоденьких найдется время для развалины вроде меня. Если я не разбогатею, конечно. Богатые никогда не бывают слишком старыми для женщин. И все же надежды на это мало. - Паракс подкинул дров в огонь и принялся смотреть, как дым поднимается к узкому отверстию в крыше. За руку его укусила блоха. Старик ловко поймал ее и бросил в огонь. - Завтра поищем местечко получше, - сказал он.
- Обязательно. Бануин - мой старый друг - рассказывал мне об одном товарище, живущем здесь. Его зовут Фаэтон. Он купец. Завтра я его поищу.
Конн лег у огня и завернулся в одеяло. В голове всплыло прекрасное лицо Таэ, и он не скоро уснул.
Паракс разбудил его, как только рассвело. Казалось, старик чем-то обеспокоен.
- Что случилось? - спросил Конн.
- Они украли наших лошадей.
- С этим пора кончать, - объявил юноша, резко садясь.
- Мы возвращаемся в Три Ручья?
- Я имел в виду не это, - натянув ботинки и застегнув пояс с висящими на нем кинжалом и мечом, он вышел из дома. Ночью шел дождь, и крыши слегка блестели, а воздух был свеж. Паракс тоже появился на крыльце.
- Где они? - спросил Конн.
- Я прошел по следам примерно с полмили. Там три человека. Все при оружии.
Когда двое мужчин вышли в путь, навстречу им показалась Таэ верхом на лошади. Девушка была в коричневой кожаной рубахе, таких же штанах и сапогах.
- Где ваши кони? - спросила она невинно.
- Мы отправляемся за ними, - ответил Конн, с трудом выдавив улыбку. - Встретимся здесь через час.
Таэ заехала в загон, спешилась и подбежала к двум мужчинам.
- Очевидно, это дурная шутка. Мне очень жаль.
- Ты не виновата, - ответил Конн, - но тебе лучше быть подальше от нас, когда мы отыщем шутников.
- Скажите мне, где они, и я привезу их, - предложила Таэ. - Тогда не возникнет проблем.
- Нет, все зашло слишком далеко, - объяснил Конн. Он замедлился, а потом и вовсе остановился. - Скажи, ты помолвлена с Фиаллахом?
- Нет.
- Хорошо. Это радует. А теперь, пожалуйста, оставь нас.
- Ты ведь никого не убьешь, правда?
- Я кажусь тебе таким жестоким?
- В тебе есть жестокость, Коннавар.
- Да, есть, но хватает и нежности. Надеюсь, ты еще ее увидишь. - Он отвернулся, и они с Параксом продолжили путь и в конце концов дошли до пастбища. Там и стояли их лошади, привязанные к изгороди, а три человека, и Фаррар среди них, сидели на одеяле, играя в кости.
При виде приближающихся людей, они поднялись на ноги. Фаррар подошел к Конну.
- Кажется, ваши кони… - начал он.
Конн ударил его по лицу, разбив губы в кровь, потом ударом справа бросил противника на землю. Один из оставшихся вынул нож. Конн бросился к нему и выбил оружие, а потом ударил так, что тот полетел на траву. Третий попятился.
- Я только что пришел сюда, - сказал он, - и не имею ничего общего с ними.
- Тогда проваливай.
Человек развернулся и бросился бежать. Неподалеку стоял сарайчик, и Конн принес оттуда два куска веревки. Подойдя к поверженным противникам, он связал им руки за спиной.
- А что теперь? - спросил Паракс.
- Теперь начнется самое веселье, - холодно проговорил Конн. Фаррар застонал. Конн поставил его на ноги.
- Приведи в чувство другого, - велел он Параксу. Тот опустился на колени возле бесчувственного человека и несколько раз пихнул его.
- Он проваляется не меньше недели, - заметил старый охотник. - Кажется, ты сломал ему челюсть.
- За сараем есть колодец. Принеси оттуда воды и полей его как следует.
- Фиаллах убьет тебя за это, - простонал Фаррар, с трудом разлепив окровавленные губы.
Конн не обратил на него внимания, ожидая пока Паракс принесет ведро воды. Он облил им второго противника, и тот наконец шевельнулся. Паракс помог ему подняться. Тот покачивался, но на ногах стоял.
- А теперь отправимся к дому правительницы, - сказал Конн, поднимаясь в седло.
Когда они въехали в городок, начала собираться толпа, и когда они добрались до Длинного Зала, госпожа Лизона уже знала обо всем и вышла им навстречу вместе с Фиаллахом.
- Что все это значит? - ледяным тоном спросила она. Конн спешился и отвесил ей глубокий поклон.
- Мне очень жаль, но я вынужден принести вам печальные вести, госпожа моя. Эти люди украли наших лошадей, и я схватил их с поличным. Как вы прекрасно знаете, наказание за это - смерть через повешение. Однако, как свободный риганте, я требую судебного поединка. Я убью этих двоих, и мы забудем о случившемся.
- Ты никого не убьешь, сукин сын! - проревел Фиаллах.
- Убью, - тихо проговорил Конн. - Это закон кельтонов, и ни ты, заносчивая скотина, ни твоя госпожа не смогут пойти против него.
- Клянусь Таранисом, я сам тебя убью! - бушевал гигант.
- Вызов принят, - ответил Конн, разъяряясь. - Как только я убью этих двоих, я сражусь и с тобой. И надеюсь, что мечом ты машешь лучше, чем кулаками, потому что ты старый и медлительный, и я разрежу тебя на кусочки.
Сила его гнева давила на окружающих людей, и над площадью повисло тягостное молчание. Конн снял плащ, сложил его и кинул Параксу. Потом обнажил меч сидов и принялся разминаться, рубя воздух серебряным клинком, так что тот описывал замысловатые дуги и восьмерки. Скорость его движений впечатляла, и ни один из присутствующих не замедлил отметить, как могуч и опасен юный воин. Паракс бросил взгляд на Фиаллаха и прочел в его глазах сомнение. Он был великолепным рукопашным бойцом, но Конн сказал правду. Люди такого сложения всегда недостаточно быстры в бою на мечах.
- Развяжи первого, Паракс, - велел Конн.
- Нет! - сказала Лизона в ужасе. - Здесь не будет убийств. Дело зашло слишком далеко. Ты можешь принять, Коннавар, что… исчезновение лошадей было не воровством, а просто дурной и глупой шуткой?
- Понимаю, - холодно ответил он. - Из той же серии, как поселение посланников Длинного Князя во вшивый домишко, полный крыс?
- Да, - согласилась она. - Давай начнем сначала, Коннавар. Вижу, что недооценила тебя. Это моя ошибка. Ты согласен попробовать еще раз?
Конн вложил меч в ножны, забрал у Паракса плащ и снова поклонился.
- Конечно, госпожа моя, - согласился он, бросая взгляд на Фиаллаха, посеревшего от ярости. Вынув кинжал, он разрезал путы своих пленников.
- Ты уже трапезничал сегодня? - спросила Лизона.
- Нет, госпожа моя.
- Тогда ты и твой слуга могут присоединиться к нам. - Лизона развернулась на каблуках и исчезла в доме.
Фиаллах подошел к Конну.
- Не думай, что победил, - прошипел он. - Ты мой. Клянусь всеми богами. - Потом он последовал за своей госпожой.
- Может быть, ты не так быстро находишь друзей, - прошептал Паракс, - но, клянусь небом, никто не умеет с такой легкостью заводить смертельных врагов.

Таэ оказалась великолепной наездницей, и белый мерин беспрекословно слушался каждого ее движения.
- Он прекрасно объезжен, - заметил Конн, когда они одолели последний подъем и оказались у края скал возле моря. - Ты сама его тренировала?
- Нет. Мой кузен Легат объезжает всех наших коней. Он с ними ладит. Кажется, что этот человек разговаривает с ними на их языке. Никакой плетки или палки. Он говорит с ними, и они понимают и повинуются.
- Говорят, таков же был мой отец, - сказал Конн. Он запомнил имя молодого человека. Опытные дрессировщики лошадей понадобятся для новых табунов.
С моря задул свежий и холодный ветерок. Волосы Таэ разлетелись темной волной, обнажая стройную шею. Как лебедь, подумал он, прекрасный лебедь.
- Вернемся к деревьям, - произнес Конн вслух. - Там мы привяжем лошадей и пройдемся.
Возле леса и в самом деле оказалось не так ветрено. Они спешились, и Конн вернулся к обрыву и опустился на камень. Отсюда хорошо было видно реку и далекое устье. Побережье предлагало много прекрасных мест для высадки. К нему подошла Таэ, и он залюбовался ее походкой, стройным станом и естественной грацией.
- Здесь очень красиво, - сказала она. - Это одно из моих любимых мест.
- Да, красиво, - ответил он, а потом отвернулся и уставился на блестящую воду внизу.
- О чем ты думаешь?
- Мне представляются ладьи, надвигающиеся с моря. На запад местность понижается, и в Семи Ивах заметят опасность, только когда первый из воинов поднимется на гребень холма примерно в миле от поселения. - Он внимательно осмотрел скалы, а потом вернулся к лошадям. Они поехали вдоль моря. Дорога плавно шла вверх. Наконец Конн с Таэ достигли места, откуда хорошо просматривался городок. - Здесь нужно возвести башню, в которой будет постоянно сидеть наблюдающий рядом с уже сложенным сигнальным костром. Днем его можна быстро полить маслом. Тогда дым будет виден из города и у защитников будет втрое больше времени, чтобы подготовиться.
- Да, все так. Правда, на нас не нападали вот уже десять лет. Это слишком долго, чтобы безвылазно сидеть в башне. - Девушка улыбнулась.
- Это странно, - сказал он. - Дальше на север река сужается, и там меньше удобных мест для высадки и только маленькие поселения. И все же на них нападали несколько раз за последние два года. Очень странно.
- Должно быть, к нам благосклонны сиды.
- Очевидно. - Проехав еще немного на восток, они снова спешились в маленькой рощице над поселением. - Я бы разместил четыре башни по углам и в каждой посадил лучников. И выкопал глубокий ров вокруг городка с дном, утыканным острыми кольями.
- У меня есть вопрос, - сказала она.
- Спрашивай.
- Ты бы убил Фаррара и остальных, или это была уловка, чтобы мама образумилась?
Вопрос обеспокоил его. Он уже понял, что у Таэ нежная душа, и не хотел, чтобы она плохо о нем думала. Сама формулировка вопроса давала возможность легко выкрутиться, но он не хотел лгать ей.
- Я убил бы их, но надеялся, что твоя мать возразит. - Он увидел разочарование на ее лице. - Мне жаль, Таэ.
- Неужели так легко убивать? - спросила она. - Мне кажется, что жизнь - самое драгоценное, что есть. У Фаррара есть жена и двое детей. Он обожает их, а они его. Может, он показался тебе напыщенным и заносчивым, но на самом деле это милейший человек. И все же он мог умереть за то, что на время лишил тебя коня.
- Я понимаю, что все может выглядеть именно так, - признал Конн.
- Для женщины, ты имеешь в виду?
- Для доброго и нежного человека. Я еще очень молод и многому должен научиться. Будь я мудрее, я смог бы выйти из ситуации, никому не угрожая. Я не злой человек, Таэ, и не ищу смерти никого из моих братьев-риганте.
Он увидел, что она слегка расслабилась.
- Давай поговорим о чем-нибудь, кроме войны, - предложила Таэ. - Давай наслаждаться красотой неба, яростным величием моря, чудом восхода. Давай поговорим просто как два человека, которым нравится быть вместе. Ты обещал, что я увижу нежное сердце, Коннавар. Я все гадаю, когда же это произойдет.
- Хочешь, я буду говорить тебе комплименты?
- Комплименты всегда приятны женщине. Если, конечно, идут от чистого сердца.
Он помолчал, продолжая оглядывать холмы.
- Снова думаешь о войне, - упрекнула его Таэ.
- Вовсе нет. Только о тебе. Откровенно говоря, я почти ни о чем другом не могу думать со дня нашей первой встречи. Когда я закрываю глаза вечером, я вижу твое лицо, и мысли обращаются к тебе, стоит мне проснуться. Это очень… отвлекает.
Он повернулся и подошел к ней. Она не сделала ни шага назад, но слегка запрокинула голову, ожидая поцелуя. В этот момент раздался стук копыт. На холм въехал Паракс. Увидев своего юного друга, он помахал ему и подстегнул лошадь.
- Нам нужно поговорить, - сказал охотник.
- Это не может подождать?
Старик увидел Таэ под сенью деревьев и спешился.
- Да, это может подождать, но сначала выслушай. Ты говоришь, что на город не нападали уже десять лет?
- Да.
- Тогда почему я нашел след ладьи, которая причаливала здесь не далее, чем два дня назад?
- Ты уверен, что это была ладья, а не рыбацкая лодка?
- Ты спутаешь крысу с лошадью? - резко ответил Паракс.
- Что-то ты сегодня обидчив.
- Да, ведь мое сердце не смягчило общество очаровательной девушки. Как бы то ни было, это еще не все. Из ладьи выбрались люди. Может быть, не меньше двадцати. Их встретил всадник из Семи Ив. У него лошадь с выщербленным копытом. Потом они уплыли.
- Покажи, - попросил Кони.
Через несколько минут всадники подъехали к нужному месту. Конн сам увидел след от киля ладьи и грязь по сторонам, которую натоптали воины, вытаскивавшие ее на берег. Невдалеке виднелись остатки костра.
- Что это значит? - спросила Таэ.
Конн пожал плечами. Он не сказал ей о всаднике.
- Несколько дней назад здесь причаливала ладья. Вот и все, что мы знаем. Может быть, это был разведывательный отряд. Теперь трудно сказать.
Они молча вернулись в Семь Ив, и Конн, выяснив, где живет Фаэтон, попрощался с Таэ.
Купец оказался дома. Он был высоким человеком средних лет с седеющими светлыми волосами и дружелюбной улыбкой.

Предыдущая страница 26 Следующая страница


27 Дэвид Геммел

- Бануин часто говорил о вас, - сказал он Конну. - Приятно познакомиться. Входите. Я попрошу кухарку приготовить вам еду. Мне придется сделать это осторожно, потому что она строгая женщина и правит домом железной рукой.
- Она твоя жена?
- Нет, я нанял ее несколько лет назад. Она прекрасная хозяйка, но сердита на меня, потому что я продаю все и уезжаю на юг.
Трое мужчин вошли в дом. Снаружи он мало отличался от соседних, зато внутри напоминал виллу. Деревянные стены были обмазаны глиной и выкрашены в белый цвет, мозаичный пол состоял из черных и зеленых плит. Мебель тоже была дорогой и явно привезенной. Вместо стульев стояли застеленные шкурами кушетки, а ковры, устилающие пол, украшали узоры из цветов и переплетающихся золотых драконов. Из кухни вышла крупная женщина тридцати с лишним лет и остановилась, глядя на мужчин.
- Ты не говорил, что ожидаешь гостей.
- Я и понятия не имел об этом, дорогая Дара. Это Коннавар и Паракс. Друзья одного моего старого друга.
- Полагаю, они захотят есть.
- Поесть бы не мешало, - сказал Фаэтон. Сердито тряхнув головой, Дара вернулась на кухню. Хозяин вздохнул с облегчением. - Вам лучше снять обувь, ребята. Если хоть капелька грязи попадет на пол, у нас будут неприятности.
Дара накормила их чудесным обедом из жареной ветчины, свежих яиц и ароматного пирога с яблоками и медом. Потом она накинула на плечи плащ, пожелала им спокойной ночи и вышла из дома.
- Как я и говорил, - сказал Фаэтон, - прекрасная стряпуха.
- Крупная женщина, - мечтательно проговорил Паракс. - Она замужем?
- Ее муж умер два года назад. Он был старше ее. Сердце не выдержало.
- Не удивлен, - заметил Паракс. - Таких, как она, трудно удовлетворить.
Фаэтон рассмеялся.
- Теперь ужасные картины будут преследовать меня всю ночь, и я не засну, - сказал он. - У меня есть гостевая спальня. Вы можете прожить здесь несколько дней, потом сюда въедет новый владелец.
- А почему ты уезжаешь из Семи Ив? - спросил Конн.
- Это чудесное место, и мне здесь нравится, но, с тех пор как Каменный Город развязал войну, цены на скот и зерно упали. На юге мне будет легче вести дело. Столица норвинов стала крупным портом. Туда приплывает много кораблей, тем более что шахты в Ломаных Горах опустели. Я уезжаю через четыре дня.
- Честно говоря, постель сейчас не помешала бы, - заметил Паракс. Фаэтон проводил его в большую спальню с тремя кроватями. Старый охотник поблагодарил его, и купец вернулся к очагу.
- Меня опечалили вести о Бануине, - сказал Фаэтон, наливая по кубку вина себе и Конну. - Он был прекрасным человеком, одним из лучших.
- Да, это верно.
- Он помог мне начать дело. Одолжил мне несколько сотен серебряных монет. Я выплатил ему долг только в прошлом году. Он не жаловался, даже когда дела у меня шли неважно и я не мог платить. Люди вроде него встречаются нечасто. Смерть была мучительна?
- Расскажи мне о Семи Ивах, - попросил Конн, не обращая внимания на вопрос.
- Что именно ты хочешь услышать?
- Это богатый город?
- Опять-таки зависит от того, что ты называешь богатством, - пожал плечами Фаэтон. - Земля здесь плодородна и царит изобилие еды, коров и овец. Денег немного - разве что во времена праздников, когда на рынке скота поднимаются цены. На севере есть старая серебряная шахта, но большую часть руды увозят в монетный двор в Ломаных Горах, и мало что достается Семи Ивам.
- Ты знаешь, зачем я здесь?
- Дара сказала, что ты должен оценить нашу готовность отразить нападение. Так ли это?
- Да.
- Но нас не трогали…
- Уже десять лет. Я знаю. Странно, не так ли?
- Никогда не смотри дареному коню в зубы, друг мой… Здесь их немногое смогло бы привлечь. Пиратам не нужен скот и зерно. Им было проще - по крайней мере раньше - нападать на Ломаные Горы, где добывали серебро, или южнее, где располагаются крупные торговые города.
- Может быть, ты и прав, но Морские Волки также охотятся на женщин, а в Семи Ивах немало молодых женщин.
- Это верно. И пять дочерей земли, которые принесут баснословные деньги на рынках Каменного Города. Кроме того, можно требовать выкуп… - Фаэтон неожиданно улыбнулся. - Хотя, юный Коннавар, у тебя есть куда более насущные проблемы. Говорят, ты крупно поссорился с Фиаллахом.
- Он грубиян, и мне не нравится, - пожал плечами Конн.
- Грубиян, и довольно сильный при этом. Не хотел бы я враждовать с ним. Может быть, женитьба на Таэ смягчит его нрав.
- Я бы на это не рассчитывал, - заметил Конн, - тем более что сам хочу на ней жениться.
- Кажется, здесь скоро станет очень интересно, - сказал Фаэтон. - Жаль, что я всего этого не увижу.
Конн осматривал окружающую Семь Ив местность еще три дня. Таэ он видел редко. Однажды он заметил ее под руку с Фиаллахом, в другой раз - скачущей на запад, но к нему она не подходила. Конн не понимал, что случилось. Казалось, они были близки к чему-то в тот первый день в лесах. Теперь он начинал в этом сомневаться.
Фаэтон уехал с утра, ведя за собой двадцать, а то и больше, вьючных лошадей. Конн пожелал ему приятного пути и отправился в Длинный Зал, чтобы сделать доклад госпоже Лизоне. В дальнем конце стояло три стула, и на среднем сидела сама Лизона, одетая в темно-синее платье. Фиаллах и Таэ, оба одетые для верховой езды, занимали другие два. Фиаллах выглядел спокойным и даже улыбнулся Конну. Таэ сидела с опущенной головой и даже взгляда не бросила на юношу. Конн поклонился госпоже Лизоне и сообщил им результаты осмотра местности и свои предложения. Они выслушали его, не перебивая, а потом Лизона поблагодарила его за усердие и пообещала тщательно обдумать его слова. Фиаллах промолчал, а Таэ по-прежнему избегала смотреть ему в глаза.
Пребывание в Семи Ивах заканчивалось неожиданностью.
- Значит, сегодня ты уезжаешь? - спросила Лизона.
- Как только вернется Паракс, госпожа моя.
- Пусть боги даруют тебе спокойный путь домой.
Конн снова поклонился и вышел на улицу. Таэ ни разу не взглянула на него, и он с трудом сдерживал ярость. Настроение нисколько не улучшило отсутствие Паракса, который выехал с утра пораньше, чтобы поискать следы лошади с выщербленным копытом. Он пытался проследить ее от берега, но след затоптал скот, а земля давно высохла. Конн понимал, как должна неудача расстроить опытного следопыта, но это не имело значения. Ему хотелось побыстрее уехать.
К полудню нетерпение победило, и он попросил толстую домохозяйку, Дару, передать Параксу, что его друг отправился на восток и пусть тот следует за ним. Таэ и не подумала прийти и попрощаться, и это стало последней каплей. Конн безуспешно пытался выкинуть ее из головы и надеялся, что за пределами Семи Ив сделать это будет проще, но уже через час, остановившись в леске, откуда виднелся далекий городок, он думал об их последней встрече. Может быть, он чем-нибудь оскорбил ее?
Дул холодный и свежий ветер, и Конн заскучал. Где, Таранис его побери, Паракс?
По полуденному небу плыли грозовые тучи, неся с собой тьму и сырость. Огонь отбрасывал тени на широкий ствол старого дуба. Конн моргнул. В неверном свете показалось, что кора течет и меняется.
Потом на дереве проявилось лицо старика с длинной развевающейся бородой и торчащими бровями.
- Ты не пребываешь в мире с собой, Коннавар, - сказал глубокий замогильный голос.
Конн немедленно узнал Тагду, Лесного Старца, самого могущественного из сидов. Ему нечего было бояться - ведь тот спас его в землях кердинов и подарил первый нож. И все же сердце Конна забилось вдвое чаще, и очень захотелось убежать.
Дерево снова дрогнуло, и сначала от него отделилась деревянная рука, потом нога. С ворчанием из ствола вышла фигура. У Тагды была борода из лишайника, плащ из плюща, а штаны и рубаха из коры и желудей. Лицо его было как кора молодого дуба, а глаза подобны весенней листве. Он остановился у костра и потянулся.
- Некогда это тоже были леса сидов, - сообщил Тагда. - Весь мир принадлежал сидам. Мы давали ему жизнь, а он нам. Потом пришли люди. Из многих лесов навеки исчезла магия. Только дубы помнят о прошлом. У дуба долгая память, дитя. Куда ты идешь, Меч Бури?
- Домой.
- Домой, - сказал низкий голос, словно пробуя слово на вкус. - Мне всегда нравилось, как это звучит. В слове «дом» заключено странное волшебство. Ты сам почувствовал это, когда стоял на поле битвы и вспоминал Каэр Друаг. Дома можно найти покой душе. - Сид молча постоял, а ветер играл листвой его плаща. - Ты чувствуешь, что несет ветер, Коннавар?
- Что?
- Сосредоточься. Дай своему носу понюхать воздух. Конн глубоко вздохнул. Он чувствовал запах леса - мокрой коры, прелых листьев, и ничего больше, но когда юноша уже открыл было рот, чтобы спросить Тагду, что он должен почувствовать, ветер принес запах моря и водорослей на берегу. Он почти слышал крики чаек, скрип дерева и хлопанье парусов. Это казалось странным.
- Мы далеко от моря, - заметил он.
- Человек никогда не бывает далеко от моря, - ответил Тагда. - Где твоя возлюбленная?
- У меня нет возлюбленной, - удивился Конн.
- Загляни в свое сердце. Любовь - одна из удивительных способностей твоего кровожадного народа, Коннавар. Она приходит и не исчезает за несколько ударов сердца. Любовь живет. И снова я спрошу - где твоя возлюбленная.
- В Семи Ивах, - проговорил юноша. - Она даже не попрощалась со мной.
- Странно, что человек находит в себе силы сразиться с медведем, столкнуться с целой армией, но не решается попросить свою возлюбленную обойти с ним вокруг дерева.
- Я бы попросил, подай она хоть один знак, что предложение мое будет принято.
Тагда расхохотался.
- Сколько знаков тебе надо?
- Ты что, пришел мучить меня? - спросил Конн, разъяряясь.
- Вовсе нет, - ответил сид. - У меня довольно дел, чтобы развлекаться такими пустяками. Просто я наблюдал за тобой с тех пор, как ты ребенком вошел в наш лес, призывая мое имя. Насколько я помню, ты хотел, чтобы я помог твоим родителям.
- Да, но ты этого не сделал.
- Кто тебе сказал такое? Разве они не вместе? И не любят друг друга больше прежнего? Вы, люди, так нетерпеливы. Должно быть, это естественно для народа, живущего так мало. - Ветер снова принялся играть его плащом, шуршать листьями.
- Зачем ты ко мне пришел? - спросил Конн.
- Насколько я помню, это ты пришел ко мне. Оставил свою возлюбленную в Семи Ивах и приехал в это укромное место, к моему дубу. Твое сердце привело тебя сюда, Коннавар. Оно чувствовало, что здесь я. Мы связаны с тех пор, как ты освободил олененка. Вопрос в том, почему сердце привело тебя сюда? Чего ты ищешь?
- Я и сам не знал, что ищу чего-нибудь.
- Может быть, это потому, что ты до сих пор злишься на Таэ. Гнев бывает полезен, но куда чаще он скрывает от нас правду. Какой вопрос мучил тебя последние несколько дней?
- Я думал, зачем причаливала к берегу ладья и с кем встречались люди, приплывшие на ней. И зачем?
- И какие ответы ты нашел?
- Никаких. Морские Волки нападают ради добычи, которую смогут увезти на кораблях. Золото и серебро. Иногда женщины. А в Семи Ивах мало золота.
- Но там есть великая ценность, - заметил Тагда.
- Не понимаю.
- Кто самый богатый князь среди риганте?
- Мой господин. Ему принадлежат три шахты - две серебряных, одна золотая.
- И что, как ты думаешь, он ценит больше всего?
- Откуда я знаю?
- Подумай.
- Ты не можешь просто сказать?
- Дуб зовет меня, - проговорил Тагда. Он тяжело развернулся, подошел к дереву и снова слился с ним. Перед тем как исчезнуть совсем, раздался голос.
- Приходи в Зачарованный лес в ночь Самайна. Мы поговорим еще.
Конн сидел у огня, перебирая в голове разговор. Морские Волки. Золото. Добыча. Истинный смысл беседы ускользал от него и не давал ему расслабиться. Потом он услышал стук копыт. Поднявшись, юноша увидел Паракса и окликнул его. Старик подъехал к нему и соскользнул с лошади.
- Что тебя задержало?
- Лошадь с выщербленным копытом. Я нашел ее.
- Рассказывай.
- На ней ездит купец, Фаэтон.
- Он встречался с Волками?
- Да, и есть еще одна вещь. Набеги на Семь Ив прекратились, когда он поселился в городке. Поняв, кому принадлежала лошадь, я отправился в дом и поговорил с Дарой. У Фаэтона сильные связи с поселком шахтеров у Ломаной Горы и другими такими же на юге. И все их грабили, и не раз.
- Он снабжал Морских Волков информацией.
- Да, похоже на то. Он знал, как перевозят серебряную руду, в каких деревнях останавливаются телеги. А теперь, когда шахты иссякли, ему незачем оставаться здесь.
- Понимаю, но зачем тайная последняя встреча? Что они задумали?
- След не может ответить на такой вопрос, - сказал Паракс, - но золота в Семи Ивах нет.
Конна пробрала дрожь. Он вспомнил давний разговор с купцом. «Кроме того, можно требовать выкуп…»
Фаэтон тогда не закончил фразу, а Конн не обратил на это внимания.
- Да, там есть скрытое богатство, - прошептал он. - Жена и дочь Длинного Князя. Они принесут золота в десять раз больше собственного веса. Сколько воинов бывает на одном корабле?
- Сорок, пятьдесят, - ответил Паракс. - Я никогда не подходил близко к ладьям, но сказал бы, что не меньше пятидесяти.
- Корабль не уплыл в море, - сказал Конн. - Морские Волки ждали, когда Фаэтон уедет.
- Ты уверен?
Конн бросился к лошади и оседлал ее.
- Мы возвращаемся! - крикнул он, взлетая в седло. Двое мужчин торопливо поехали по дороге, но обе лошади устали, и последней вершины они достигли только к темноте. Из Семи Ив поднимался огромный столб дыма, и юноша видел горожан, бегущих к холмам. На юге от поселения виднелись тяжело нагруженные захватчики, медленно идущие к лесу. Конн остановил взмыленного коня.
- А теперь что? - спросил Паракс.
- Я поеду к тому заливу, где ты отыскал след корабля. А ты спускайся к деревне. Если Фиаллах жив, скажи ему, где я.
- И он поспешит тебе на помощь? - сплюнул Паракс. - Не думаю.
- Он помчится стрелой, если Таэ у них.
- А что, если не у них? Что, если она сбежала?
- Тогда Волки все еще не покинули бы Семь Ив, а продолжили искать ее. Поехали!
И с этими словами Конн погнал усталого коня вперед.

Огромный разбойник, Шард, стоял в воротах городка и с удовольствием смотрел на горящие дома. Сначала все шло по плану. Корабль «Кровавый цветок» причалил ровно в полдень, и его воины поднялись в лес, откуда хорошо просматривалось поселение. А гроза вообще была даром Вотана. На стене не оказалось ни одного часового, когда пятьдесят воинов выбежало из леса и бросилось к раскрытым воротам.
Шард запомнил наизусть карту поселения, которую Фаэтон нарисовал угольком. Отправив тридцать воинов в город убивать, жечь и сеять панику, с оставшимися двадцатью он бросился в Длинный Зал. Это оказалось единственным неудачным моментом набега. Глупый Кидрик попытался схватить старшую из женщин, но она вытащила кинжал из-за пояса и пырнула его. Тогда воин от боли и ярости полоснул ее мечом по горлу. Теперь он не получит ничего. Ни медной монетки. Идиот! Девушка бросилась к другому выходу прямо в руки брата Шарда, Джарика. Одного удара хватило, чтобы она потеряла сознание, и он вошел в дом, неся ее на плече.
Но все равно доход от набега упал вдвое, и Шард злился, потому что денег могло не хватить на второй корабль. С одним кораблем и пятьюдесятью воинами набеги никогда не перейдут границ мелких стычек. А с двумя можно будет нападать на более крупные поселения или, имея с собой на борту больше припасов, углубляться в земли кельтонов.
Пламя горящих домов с ревом устремлялось в темнеющее небо. Рядом обрушился дом. Шард насладился этим зрелищем и повернулся к воротам. На него бросился молодой воин с копьем. Он легко отбил неуклюжую атаку и ударил противника мечом в грудь. Тот громко закричал и упал на землю. Шард поставил сапог на грудь юноши и вытащил клинок. Потом выбежал в открытые ворота. Несмотря на свой внушительный рост и могучее сложение, он бегал хорошо, хотя и не слишком быстро.
Его внимание привлекло движение справа, и Шард заметил двух всадников, один из которых направился к городку, а другой к побережью. Не обращая внимания, он продолжил бежать по густой траве.
Добрая земля, подумал Шард уже не в первый раз. Не то что бесплодная каменистая почва родины, страны фиордов, где скот тощий и костлявый, а урожаи неверные и маленькие. Два раза в прошлом году он пытался убедить своего отца, короля, попытаться захватить эти земли. Но Аральд не поддался.
- Набеги хороши и выгодны, - сказал он. - Я хорошо помню последнюю попытку завоевания, которую предпринял твой дед восемнадцать лет назад. Кельтонов не только было втрое больше, чем нас, но они еще и сражались храбро, как львы. В тот день полегло три тысячи наших, в том числе и твой дед. Немногие сумели пробиться к морю. Нас не хватило, чтобы заполнить все корабли, и двадцать семь пришлось сжечь. Сжечь! Ты можешь представить, как мы чувствовали себя, Шард? Ты мечтаешь о втором корабле уже три года. А мы сожгли их двадцать семь.
- Времена изменились, отец. Если мы высадимся с десятью тысячами людей, мы захватим большой кусок земли и сможем его удержать. Тогда, привезя еще людей и припасов, мы захватим фермы и дома кельтонов. Построим укрепленный город и будем оттуда постепенно, шаг за шагом, захватывать все больше и больше - как народ Каменного Города на юге.
- Мечты всегда должны быть несбыточными, сын мой, - улыбнулся Аральд. И они больше не говорили об этом.
Все могло бы быть по-другому, если бы Джарик вступил в спор на его стороне. Джарик всегда был любимым сыном, но, как и отец, не интересовался завоеванием. Он стремился только к легкой поживе.
Шард продолжал свой путь. Несмотря на смерть Лизоны, набег можно было счесть успешным. Ни один человек не погиб, хотя несколько получили раны. Купец хорошо поработал. Фиаллаха не оказалось в городе, как и его тридцати людей. Они отправились на охоту, потому что Фаэтон сказал им, что слышал об огромном льве в горах. Фиаллах обожал охотиться и легко заглотил наживку.
Шард достиг деревьев. Купец сказал ему, что Длинный Князь заплатит по меньшей мере шесть сотен золотом за свою жену и дочь. Сотню надо тайно передать Фаэтону за работу. Теперь, поскольку доход уменьшился вдвое, купцу достанется всего пятьдесят золотых. Половину придется разделить между воинами. Остается сто двадцать пять. Половина обещана Джарику. Шард продолжал высчитывать. Не хватит пятидесяти монет на второй корабль. Он подумал, не стоит ли обделить купца, но отбросил идею, как неразумную. Тот слишком ценен, и следующая информация может окупить потери. Остается Джарик. Если суметь убедить его взять поменьше…
Нет. Джарик захочет владеть вторым кораблем совместно, а на это Шард не согласился бы.
Он обернулся. Город горел еще ярче, чем раньше, потому что ветер раздувал огонь.
После этого он вошел под сень деревьев.
Джарик бросил извивающуюся Таэ на землю. Она попыталась встать, но он так ударил ее по лицу, что она снова свалилась.
- Веди себя хорошо, ригантская сучка, - велел он, - и с тобой ничего не случится. Тебя захватили, чтобы получить выкуп, а не развлечься.
Девушка промолчала. Джарик наклонился к ней и заглянул в глаза. В них он прочел только ярость и ненависть.
- Но если сделаешь какую-нибудь глупость, я все же развлекусь с тобой. Поняла?
Она кивнула. Рывком подняв ее на ноги, Джарик и три его спутника пошли к берегу. Девушка споткнулась. Воин протянул руку, чтобы поддержать ее, но она ударила его в лицо головой и бросилась наутек. Джарик выругался и помчался следом вместе со своими людьми.
Она бегала быстро, но Джарик все же быстрее. Девушка перепрыгнула через поваленное дерево и рванула вправо. Джарик был уже всего в нескольких футах от беглянки, но она снова увернулась, и он не смог ее схватить. Теперь, хотя девушка и не знала об этом, они приближались к кораблю. Впереди росла группа кустов, а дальше виднелась залитая лунным светом полянка. Пленница бросилась к зарослям. Джарик рванулся вперед. Она почти убежала, но он успел схватить ее за лодыжку, и Таэ упала на землю.
- Помнишь, сучка, что я тебе говорил? - проорал Джарик. Она быстро поднялась, но он схватил ее за руки. Девушка резко ударила его локтем в ухо. Вара охватила ярость. Рывком развернув пленницу, он ударил ее по лицу. Она упала на колени. На полянку выбежали три человека. Джарик принялся развязывать веревочный пояс.
- Не касаться ее, - сказал первый. - Таков приказ.
- Не тебе говорить о приказах, Кидрик. Нам приказали захватить обеих женщин живыми. Этой суке давно пора научиться себя вести.

Предыдущая страница 27 Следующая страница


Яростный клинок 28

- А тебе пора умереть, - произнес голос.
Джарик отступил назад и огляделся. На краю поляны стоял одинокий воин риганте со сверкающим мечом в одной руке и ножом в другой. Он никак не мог быть здесь. Они находились на расстоянии окрика от корабля, и в любую минуту могли появиться пятьдесят воинов. Джарик торопливо завязал ремень и бросил взгляд на своих людей.
- Что вы стоите? Убейте его.
Трое людей обнажили мечи и атаковали. Риганте прыгнул им навстречу. Клинки блеснули в лунном свете серебром. Один из воинов упал, потом второй. Третий сделал шаг назад, пытаясь зажать руками распоротое горло. На кольчугу лилась кровь.
Джарик обнажил меч и бросился вперед, намереваясь снести проклятому риганте голову одним ударом. В последний момент тот пригнулся, и клинок просвистел у него над головой. Потеряв равновесие, Джарик споткнулся. Грудь внезапно взорвалась болью. Опустив глаза, он увидел торчащую рукоять кинжала. Очень красивую рукоять.
Джарик упал лицом в траву. Она была прохладной и приятной. В ближайших кустах уже затаилась лиса, ожидая поживы. Риганте вытащил клинок, и Волка окатила новая волна боли. Джарик застонал и попытался подняться, но руки не слушались, и ему удалось только перекатиться на спину. Риганте помогал девчонке подняться на ноги. Потом луну закрыли облака. И стало темно.
Таэ с трудом стояла на ногах после полученных ударов, но послушно заковыляла вслед за Коннаваром в лес. Слышались голоса других разбойников. Некоторые громко смеялись. Этот звук пробился сквозь окутывающую сознание пелену и наполнил ее сердце страхом. Странно, подумала девушка, я меньше боялась, когда была их пленницей, чем теперь, когда свободна. Надо будет обязательно подумать об этом попозже. Коннавар остановился около толстого дуба. Она подошла к нему поближе.
- А что теперь?
- Мы должны пробраться сквозь их ряды. Они еще не знают, что мы сбежали. Но до моего коня нам не дойти, придется уходить пешком. - Убрав оружие в ножны, Коннавар повел ее влево. Облака разошлись, и луна залила мир ярким светом. Коннавар тихо выругался опустился на колени, заставив Таэ последовать его примеру.
- Теперь я знаю, почему они называют тебя Яростный Клинок, - прошептала она, припомнив, с какой легкостью он убил ее мучителей.
- Некогда говорить. Следуй за мной. - Коннавар заполз в ближайшие кусты на животе, девушка за ним. - Мы подождем, пока они пройдут мимо.
Протрубил рог, раздались злобные выкрики. Таэ поняла без лишних слов, что преследователи нашли тела. Она бросила взгляд на Коннавара. Он был в напряжении, на лице читалась ярость. Раздался звук бегущих ног, и девушка собиралась уже вскочить и броситься наутек, как Коннавар схватил ее за локти.
- Лежи, - шепнул он. - Они будут высматривать бегущих. - Юноша взял ее за плечо и притянул к себе. Реденькие и полупрозрачные кусты никак не могли их скрыть. Любой, кто посмотрел вниз, заметил бы беглецов.
На полянку выбежало несколько воинов. Один остановился почти над ними.
- Ты что-нибудь видишь? - спросил утробный голос.
- Ничего.
- Они не могли уйти далеко. Не было слышно звука копыт. Рассыпаемся и начинаем обыскивать лес.
Мимо пробежал еще один человек. Таэ с трудом подавляла желание вскочить и броситься наутек. Коннавар снова зашептал ей прямо на ухо:
- Они ждут, что мы будем убегать, поэтому высматривают движущиеся фигуры. Нам лучше оставаться здесь и тихонько сидеть. Когда луна снова скроется, мы попытаемся выбраться отсюда. Расслабься и отдохни.
Разве можно расслабиться, когда безжалостные убийцы обыскивают весь лес в их поисках? Но Таэ промолчала. Ветер усиливался, и она начала дрожать. Может, дело было в холоде или последствиях шока. Коннавар придвинулся еще, набросил на нее свой плащ, щедро делясь теплом своего тела. Таэ прикрыла глаза и снова увидела кошмарную сцену гибели ее матери. Усилием воли она подавила невероятное желание выплакаться. Время слез еще не пришло.
Звуки преследования становились тише, и Коннавар шевельнулся, поднялся на колени и оглядел залитый светом лес. Потом встал и протянул руку Таэ.
- Будем пробираться на запад, - сказал он. - Они ждут, что мы отправимся на север, к Семи Ивам.
Девушка кивнула и последовала за ним. Конн некоторое время быстро шел вперед, а потом укрылся за еще одним огромным дубом. Когда его догнала Таэ, он вытащил кинжал и протянул ей. Она приняла оружие и удивилась, как хорошо подходит рукоять. Казалось бы, у Коннавара руки куда больше, чем у нее. И как он умудряется пользоваться таким кинжалом?
Он снова двинулся вперед, перебегая от дерева к дереву и непрестанно оглядываясь.
Неожиданно прямо перед ними из-за дерева выскочило двое воинов. Оба застыли в изумлении, но один быстро пришел в себя и заорал:
- Они здесь!
Конн прыгнул вперед и вонзил меч ему в живот. Второй, вооруженный секирой, попытался снести юноше голову, но тот отступил в сторону и ударил противника кулаком в челюсть. Разбойник упал на колени, и Коннавар ударил его мечом по шее.
Из кустов прямо за спиной Таэ выбрался третий воин, и она его не заметила.
- Осторожно! - крикнул Конн.
Девушка обернулась, одновременно нанося удар. Кинжал прошел сквозь кольчугу, как горячий нож сквозь масло, и вонзился в грудь противника. Тот немедленно скончался. Таэ вытянула оружие и бросилась за Конном.
Наконец облака снова закрыли луну. Конн взял девушку за руку и повел ее за собой. Добравшись до густых зарослей ежевики, он лег на живот и заполз внутрь. Она последовала за ним. Сердце Таэ колотилось вдвое чаще, чем обычно, и ей казалось, что любой услышит ее дыхание. Девушка попыталась успокоиться. Начинался дождь, и первые капли уже падали на землю; на юге блеснула молния. Через несколько секунд лесную тишь разорвал удар грома, а дождь превратился в ливень. Скрытые колючими зарослями, беглецы лежали тихо-тихо, как мышки.
Время тянулось медленно. Таэ заснула, потом проснулась и увидела, что Конн тоже задремал. От ее движения он немедленно открыл глаза и улыбнулся ей.
- Они ушли? - спросила она.
- Не думаю. Хотя им холодно, мокро и страшно. Поэтому лежи тихонько. - Он снова закрыл глаза и положил голову на руку.
Через некоторое время, когда дождь стих, они услышали, как по лесу идут люди, направляясь к бухте. Потом раздался голос.
- Я узнаю, кто ты, риганте, а когда узнаю, то приду за тобой. И, клянусь кровью Вотана, я не смогу спать спокойно, пока твоя голова не будет торчать на шесте возле, дома моего брата.
Таэ бросила взгляд на Коннавара. Тот улыбался.
- Чему ты радуешься? - спросила она.
- У мужчины должны быть достойные враги. Тогда он остается сильным.
Они лежали в укрытии еще час, а потом, когда первые лучи восхода окрасили небо, выползли наконец из кустов. Через молчаливый лес они пробрались к северу. У подножия холма их встретил Фиаллах и пятьдесят всадников, в том числе и Паракс. Фиаллах спрыгнул с лошади и бросился к Таэ.
- Они тебя не тронули? - спросил он.
- Им не хватило времени. Там был Коннавар. Он убил тех, кто тащил меня.
- Я благодарен тебе, Коннавар, - сказал гигант, - за спасение моей будущей жены.
- Я не буду твоей женой, Фиаллах, - мягко сказала Таэ. - Я очень люблю тебя как друга и учителя, но вокруг дерева с тобой не обойду.
Фиаллах облизнул губы и некоторое время молчал.
- Я люблю тебя, - сказал он наконец.
В ее ответе не было ничего от той девочки, какой она была раньше, в нем сквозило сожаление, но также и непреклонность.
- И я тебя, друг мой. Будь это в моих силах, я полюбила бы тебя так, как ты желаешь, но, увы… А теперь мне нужно вернуться в Семь Ив. Меня ждет немало работы. - Таэ отвернулась и продолжила путь. Один из всадников протянул ей поводья запасной лошади. Она приняла их с благодарностью и поднялась в седло.
Фиаллах обернулся к Конну и вздохнул.
- Нам следовало тебя послушаться.
- Это ничего бы не изменило. Башни строятся не в один день. А виноват во всем этом Фаэтон. - Конн рассказал гиганту, как Паракс нашел следы киля и отпечатки копыт. Фиаллах побледнел от ярости.
- Ведь это он рассказал нам про льва и выманил меня и моих людей из Семи Ив.
- На свежих конях вы его легко догоните, - заметил Конн.
- Именно так я и поступлю, - заявил гигант, но не двинулся с места. Он не сводил светлых глаз с юноши. - Скажи мне, что между тобой и Таэ ничего нет, и я пожму тебе руку, как другу.
- Я попрошу ее обойти со мной вокруг дерева, - сказал Конн и, хотя ему не нравился этот человек, пожалел его, такая боль отразилась на лице Фиаллаха.
- Да, я так и знал, что ты причина моих проблем. Ты лишил меня единственной радости в жизни. Однажды мы сведем счеты, но не сегодня. На моем сердце лежит слишком большая тяжесть. Я найду Фаэтона и привезу его на суд.
- Лучше просто убей его, - попросил Конн. - Я не хочу его больше видеть.
Морские Волки убили тридцать одного человека: двадцать двух мужчин, пять женщин и четырех детей. Тела положили в ряд и прикрыли плащами и одеялами. Огонь почти погас, в основном благодаря ливню. Люди бродили среди обгоревших домов в поисках вещей, переживших пожар.
Остановившись у ворот, Конн заглядывал в их лица. На всех читалась спокойная решимость. Пираты приходят и уходят. Жизнь продолжается. Продолжается, хотя печаль не оставляет сердец. Конн видел, как Таэ отдает приказы. Юноша подошел к ней.
- Тебе стоит отдохнуть, - сказал он.
- Позже. Теперь это мой город, Коннавар. Я за него в ответе.
- Знаю. - Он бросил взгляд на тела. Первой лежала Лизона. Ее лицо закрыли золотой тканью. Таэ сглотнула, и на мгновение показалось что она заплачет. Вместо этого она подошла к группе мужчин.
- Нам нужна древесина. Орас, организуй работы.
- Да, госпожа.
Она повернулась к другому человеку:
- Гарон, присмотри за тем, чтобы те, кто лишился крова, обрели его на эту ночь.
- Как скажете, госпожа моя. - Он поклонился и ушел.
- Чем я могу помочь? - спросил Конн.
- В холмах к северу отсюда живет друид. В пещере возле дубовой рощи. Приведи его сюда, чтобы благословить погибших.
Конн поклонился и направился к воротам. Внутрь въехало несколько воинов из отряда Фиаллаха, Паракс с ними. Конн попросил у одного из всадников коня, тот кивнул, соскочил с седла и отдал юноше поводья. Потом пошел к одному из сожженных домов, но, не дойдя, остановился около погибших. Потом с громким криком бросился к телу молодой женщины, сорвал с ее лица ткань и прижал к себе.
Конн поднялся в седло и знаком велел Параксу следовать за ним. Тот подъехал к своему молодому другу, и юноша рассказал ему, куда они отправляются.
- Его будет нетрудно найти, - ответил старый охотник. - Сегодня черный день.
- Да, но могло быть и хуже.
- Что произошло в лесу?
- Я нашел ее и вытащил оттуда, - сказал Конн.
- Думается мне, все было не так просто.
- Все остальное - это кровь и смерть. Как такой цивилизованный человек, как Фаэтон, мог навлечь смерть на людей, среди которых жил? Ты разглядел в нем злое начало?
- Нет. Он был добр к нам. Как-то раз я видел золотой кубок, который купил старый король. Прекрасная вещь, но однажды он упал и ударился об пол. Под тонким слоем золота оказался свинец. Вещь не стоила и гроша. Наверное, Фаэтон таков. Какая жалость. Мне он нравился.
- Мне тоже.
По пути они встретили идущего навстречу друида в белых одеждах, сияющих на солнце. Это был немолодой человек с длинными седыми волосами и висячими усами.
- Я видел зарево. Много ли погибших?
- Человек тридцать. Убили госпожу Лизону.
- Суровая была женщина, - кивнул друид. - Мы не всегда ладили. С ее дочерью все в порядке?
- Да, она организует новое строительство.
- Сообщите ей, что я уже иду,
- Вы можете сесть позади меня, - предложил Конн.
- Я пойду пешком. Так у меня будет больше времени помолиться за мертвых.
Весь день Конн работал вместе с горожанами, растаскивая обгоревшие бревна, нося новые из леса. Он немного передохнул в полдень, молча слушая разговоры других людей. Чаще всего слышался вопрос: «Но почему именно мы?» Юноше хватило мудрости, чтобы не отвечать. Десять лет относительной безопасности сделали их самодовольными. Когда появились пираты, на стенах не было часовых, а ворота оказались распахнуты.
Интересно, они извлекут урок из случившегося? На некоторое время, а потом снова пройдут годы…
«Не стоит об этом думать», - решил он.
Ему вспомнился последний разговор с Остараном, когда кердинов уже победили, но еще не уничтожили.
- Кто будет следующим? Гаты? - спросил Конн своего друга.
- Конечно, нет. Мы же в союзе с людьми Каменного Города.
- Разве не были кердины их союзниками в прошлом году?
- Всегда приятно услышать доброе слово. Что нужно от нас людям Каменного Города?
Остаран не видел этого, хотя залитые кровью земли соседей красноречиво говорили о намерениях тургонцев. Они хотели все.
Они не успокоятся, пока вся населенная земля не окажется под их властью.
- Послушай, - сказал Кони, беря в руку палку и чертя на сырой земле линию. - Это земли гатов и остров. Они слишком далеко от Каменного Города и подчиненных ему территорий для войны с ними, потому что армию надо снабжать и кормить. Но вот перед ними земли кердинов: плодородная почва, тысячи коров и лошадей. Они придут сюда, построят города и крепости. А потом поведут войну.
- Но зачем?
- У них нет выхода. Для них это экономическая необходимость. У них есть огромная армия. Солдатам надо платить, а война приносит выгоду, которая обогащает генералов и покупает верность солдат. А в землях гатов десять золотых шахт!
- Четырнадцать. И пять серебряных.
- Тогда люди Каменного Города захватят их. И кто поможет вам, Оста? Аиддуи уничтожены, и кердинам пришел конец.
- Нам не потребуется помощь. Мы отразим любого неприятеля. Гаты не такие, как Кердины. Наши воины вдвое сильнее.
- И ты все еще веришь в это? После того, что видел? Пантеры Джасарея хорошо вооружены и защищены доспехами, они дисциплинированны и ведомы единой волей. Они не бросаются в атаку, проявляя личную храбрость.
- Ты сегодня мрачен, - заметил Остаран, улыбаясь. - А мы ведь только что одержали великую победу. Джасарей подарил тебе сундуки с золотом и коней, которых ты так хотел. Мне и моим людям заплатили, и солнышко светит. И вот что я тебе скажу: Джасарей сам сказал мне, что они не собираются больше воевать. Он хочет вернуться в Каменный Город и снова стать ученым. Говорит, что ему не хватает тишины университета. Вот! Что скажешь?
- Только одно: когда наступит конец, возьми столько воинов, сколько сможешь, и беги в Гориазу. Найди там Гаршона и напомни об обещании, данном мне. Потом переправься с его помощью через море и отправляйся в земли северных риганте.
- Я скажу тебе, что сделаю, друг мой, - заявил Остаран. - Если Джасарей придет к нам, то после победы над ним, я пришлю тебе его голову.
Конн вернулся в настоящее и увидел, что люди начинают подниматься и возвращаться к работе. Конн оставался с ними до темноты, а потом разыскал Паракса. Старик провел остаток дня в бывшем доме Фаэтона. Конн не упрекал его. Даже молодым недешево далась предыдущая ночь.
Когда юноша приехал к дому, Паракс жарил два больших бифштекса.
- Где же та толстая женщина? - спросил Конн.
- Ее убили, - мрачно ответил Паракс. - Фаэтон отомстил ей.
- Мне кажется, она ему нравилась. Скорее всего оказалась в ненужном месте в ненужное время.
- Как и все мы, - сказал старый охотник, переворачивая бифштекс.
Они посидели в тишине, поедая мясо, которое оказалось жестким, несмотря на аппетитный вид.
- Ему бы повисеть несколько дней, - пробормотал Паракс, - это бык, убитый разбойниками.
После еды Конн умылся в ручье, текущем с гор. Вода оказалась холодной и прекрасно освежала. Оставив оружие в доме, юноша отправился к остаткам Длинного Зала. Почти вся крыша провалилась внутрь, но ливень спас западную стену. Таэ сидела у очага, в котором пылал огонь. Она завернулась в одеяло и смотрела в пламя.
Конн подошел к ней и сел напротив. Лицо ее было перепачкано пеплом и сажей, а на щеках виднелись дорожки слез.
- Прими мои соболезнования, Таэ. - Она кивнула, но ничего не сказала. Огонь начал гаснуть, и Конн подбросил дров.
- Ты уезжаешь завтра?
- Да. Должен сообщить о случившемся Длинному Князю. Он пошлет людей и древесину, чтобы помочь отстроить город.
- Счастливого пути.
- Я люблю тебя, Таэ, - неожиданно сказал Конн, сам удивляясь своим словам.
- Знаю, но сейчас не время говорить об этом.
- Ты хочешь побыть одна?
Она покачала головой и слабо улыбнулась.
- Я и так одна, есть ты здесь или нет. Мы все одиноки. Мы рождаемся и умираем в одиночестве. Иногда нас касается любовь, но мы все равно одиноки.
- В твоих словах есть правда, но не вся. - Он взял ее за руку и нежно сжал. - Я здесь, и ты не одна. - Обойдя очаг, он обнял ее за плечи, потом поцеловал в лоб и притянул к себе. - Ни одно живое существо не может избегнуть смерти. Мы все встретимся с ней в конце, и она следует за нами темной тенью. Да, одинокими мы приходим в мир, и уйдем из него в одиночестве, но все остальное время мы живем и познаем радость. Я одинок, и всегда был таким, но сейчас я с тобой.
Таэ промолчала, но крепче прижалась к нему, а он гладил ее по волосам. Так она и заснула у него на груди. Конн еще очень долго сидел неподвижно, пока не угас огонь. Тогда он осторожно положил ее на пол, сделал подушку из своего плаща и укрыл ее одеялом. Потом погасил огонь и вышел на улицу.
Там стоял Фиаллах с убийственно спокойным лицом.
Конн подошел к нему.
- Ты нашел его?
- Да, нашел. - Ответил Фиаллах. Вытащив намокший от крови кошель, он попытался вытряхнуть его содержимое на ладонь, но оно прилипло к коже. Тогда он сунул туда руку и вытащил глаза Фаэтона. Они уже начали ссыхаться. - Этот ублюдок отправился в вечность слепым.
- Он заслужил это.
Фиаллах убрал глаза обратно в кошель и вытер руки о штаны.
- Как там Таэ?
- Страдает.
- Она очень хорошая женщина, может быть, даже самая лучшая на свете, и заслуживает самого лучшего мужчину. Ты самый лучший?

Предыдущая страница 28 Следующая страница


29 Дэвид Геммел

- Кто знает? - ответил Конн.
- Давай выясним это, - сказал Фиаллах.

ГЛАВА 14

Фиаллах заглянул в лицо соперника и не увидел там страха, только удивление.
- Ты хочешь драться со мной? Сейчас? - спросил Коннавар.
- Если ты не боишься, - ответил гигант. С последнего дня Игр он мечтал загнать заносчивого юнца в землю. С тех пор все пошло наперекосяк. Таэ отвернулась от него, а теперь город, находившийся под его защитой, разграблен. Он не мог забыть той минуты, когда холодный голос сказал: «Если ты его ударишь, я тебя убью».
У него мороз пробежал по коже. Надо было развернуться и хорошенько избить наглеца, но он, застыв на месте, смотрел, как этот сопляк уводит Таэ.
Он понял, что теряет ее еще тогда, его посетило ужасное предчувствие. И скорбь не замедлила прийти. Любовь к Таэ была единственным островом в бурном море его жизни. Сначала он обожал ее еще ребенком, испытывая к ней почти отцовские чувства, учил ездить на лошади, стрелять из лука, даже сражаться мечом. Сильная девушка? Когда она повзрослела, его любовь к ней стала еще сильнее. Она продолжала охотиться с ним, и он думал, что ее чувства выросли вместе с ней. Однако со времени Игр все переменилось, их отношения стали сложными и противоречивыми. Он слышал, что Таэ все время расспрашивает людей про Коннавара - Мальчика, Который Сражался с Медведем, Человека, Убившего Короля. Коннавара-воина.
Коннавар… Коннавар… Коннавар…
Что же он такого сделал, чего Фиаллаху сроду не достичь?
Коннавар был далеко. Со временем она должна была забыть его. Но нет, Длинный Князь послал его в Семь Ив, и Фиаллах увидел, как радостно загорелись глаза Таэ. На самом деле именно тогда он осознал, что проиграл. В тридцать один год первый советник Лизоны был достаточно стар, чтобы быть отцом девушки, и похоже, она относится к нему именно как к отцу, защитнику, а не возлюбленному. Это было очень трудно принять. Боль терзала его сердце острыми клыками. И теперь именно Коннавар отправился в лес и спас Таэ из рук разбойников. А надеждам Фиаллаха пришел конец. Он никогда не любил другую женщину. Если бы его не заманили охотиться на дурацкого льва, именно он - Фиаллах - встал бы рядом с ней, чтобы защитить. Тогда она могла бы посмотреть на него по-другому. Но боги отвернулись от него, поставили ловушки на каждом шагу. Когда Фиаллах вернулся в Семь Ив, отомстив Фаэтону, и вошел в Длинный Зал, то в слабом свете гаснущего костра увидел Таэ, мирно спящую в объятиях Коннавара. Честно говоря, они подходили друг другу, и сердце советника дрогнуло. Он простоял там почти час и видел, как нежно Коннавар опустил ее на пол и сделал подушку из плаща. Теперь не было смысла убивать Коннавара. Таэ все равно потеряна навсегда. Правда, внутри него все еще горело желание избить своего соперника, повергнуть на землю и гордо встать над недвижным телом; доказать себе, что он превосходит человека, укравшего у него любовь. Даже руки дрожали от желания нанести удар.
- Если ты не боишься!
Коннавар улыбнулся. И ударил его. Сила и скорость удара удивили Фиаллаха, но он даже не пошатнулся и двинулся на противника, нанеся ему удар слева. Тот и не думал сдаваться, и драка разгорелась. Гигант не уставал удивляться силе соперника. Коннавар был чуть ниже шести футов ростом, на шесть дюймов ниже Фиаллаха и как минимум на тридцать фунтов легче, но удары он наносил сильнее, чем можно было ожидать. Юноша дрался обдуманно и не терял головы. Не бил вслепую, ярость не застилала ему глаза. Фиаллах невольно восхитился им. Коннавар уворачивался, нанося удар за ударом в живот противнику. Тот схватил его за волосы, откинул голову и стукнул правой рукой. У юноши подогнулись ноги. Фиаллах отпустил его волосы и приготовился нанести очередной удар, на Конн прыгнул вперед и головой ударил советника в челюсть. В глазах гиганта потемнело, и он отступил.
Драка продолжалась. На один удар Фиаллаха приходилось два удара юноши. Сила начинала оставлять Коннавара, но он не сдавался и продолжал биться. По щеке стекала кровь и один глаз заплыл. Фиаллах захотел нанести сокрушающий удар, но поторопился. Противник сломал ему нос. Оба бойца двигались теперь медленнее, искали удачного момента для атаки. Конн еще два раза ударил Фиаллаха по сломанному носу, а тот засветил ему в уже подбитый глаз. Драка могла закончиться только одним, понимал Фиаллах. Ловкий большой человек всегда победит ловкого маленького. Это закон. К нему начинало приходить второе дыхание, и удары соперника казались не больнее, чем укусы пчелы. Оставалось еще раз хорошенько стукнуть юнца - и конец. Наконец тот открылся, и рука Фиаллаха с силой врезалась в лицо Конна. Тот упал на землю, но перекатился, поднялся, дважды споткнувшись, атаковал. Гигант снова ударил его. На сей раз все должно было закончиться, но Коннавар заставил себя встать. Фиаллах позволил ему подойти и потом сразу нанес левый хук и правый апперкот. Конн упал на спину, застонал, снова перекатился, поднялся на колени, потом и на ноги, выставил кулаки и начал приближаться. Несмотря на неприязнь, Фиаллаха впечатлило бесстрашие юноши. В другой день он непременно подошел бы и безжалостно избил поверженного противника, но сегодня он уже выплеснул свою ярость, расправившись с предателем. Гнев угас, и ему расхотелось драться. Фиаллах подошел к противнику и обнял его.
- Довольно, малыш. Драка окончена.
- Ты больно бьешь, - пробормотал Коннавар. - Я уж думал, ты меня прикончишь. - Он неожиданно улыбнулся, и Фиаллах расхохотался.
- Признаю, ты лучший из мужчин, - сказал он. Улыбка померкла. - Присматривай за Таэ. Обращайся с ней хорошо. Я буду наблюдать. Если ты предашь ее, я тебя прикончу.
- Всегда приятно закончить драку добрыми словами, - заметил Коннавар.
Они отправились к колодцу, и Фиаллах вытянул ведро воды. Оба принялись смывать кровь.
- Если ты и в самом деле собираешься за мной наблюдать, тебе лучше быть поближе, - сказал Конн. - приезжай в Три Ручья в Самайн.
- Там меня ничто не ждет.
- Думается мне, ждет. У меня есть дар для тебя, Фиаллах.
- Какой?
- Приезжай в Три Ручья и увидишь.

Пылали костры, над полями витал аромат готовящейся еды, пели флейты и стучали барабаны. Солнце опустилось за горизонт и началась ночь Самайна. Сотни риганте из соседних поселений собрались в Трех Ручьях, чтобы посмотреть на свадьбу и полакомиться чудным жареным мясом, которым щедро угощал Руатайн.
Близилась зима, а с ней голодная пора. Эта ночь была временем изобилия, танцев и песен. Временем пьяной радости, сияющим светом перед тусклой и унылой зимой.
Длинный Князь сидел во главе стола, Коннавар по правую руку от него, Таэ по левую, а Руатайн с женой неподалеку. Первый советник князя, Маккус, сидел рядом с Мирией. Это был спокойный и тихий человек средних лет с редеющими черно-седыми волосами и яркими глазами, светящимися умом. Он больше слушал, чем говорил.
Руатайн рассказал жене, что Маккус, хотя порой робок и мягок в общении, на поле боя превращается в великолепного и бесстрашного командира, который дерется как лев. Первый воин риганте явно восхищался им.
- Говорят, - прошептала Мирия, - что Князь сделает сегодня некое объявление.
- Да, госпожа моя.
- Какое же?
- Было бы нехорошо с моей стороны разглашать чужие тайны. - Он улыбнулся. - У вас очень красивое платье. Никогда не видел такого пленительного оттенка зеленого.
- Бануин - наш друг - привез мне его в свое последнее путешествие. Это атлас с востока, проехавший две тысячи миль! Мое любимое платье, но боюсь, что оно мне становится немного тесно.
- Даже лучшие из одежд садятся со временем, - галантно заметил Маккус.
Браэфар сидел рядом с Гованнаном в дальнем конце стола, а его брат, двенадцатилетний Бендегит Бран, рядом с Конном. Это очень обидело Крыло. Он ведь второй по старшинству. Неправильно сажать младших выше старших. Не то чтобы он завидовал Брану. Мальчик был настолько счастлив, что Браэфар радовался за него, но все же поступать так не стоило. Он бросил взгляд на Таэ. Она потрясающе выглядела в белоснежном платье, украшенном жемчугом, и серебряном венце с тремя опалами на голове. Девушка то и дело бросала взгляд на Конна, погруженного в беседу с Длинным Князем.
Герой-победитель! Должно быть, родился под счастливой звездой. Мальчик, Сражавшийся с Медведем, Человек, Убивший Короля. А теперь еще и спаситель прекрасной Таэ. Десять лет никто не трогал Семь Ив, но стоило туда приехать Конну, как на них напали, а братцу досталось еще больше славы.
- Ну как, ты придумал? - спросил Гованнан.
- Что?
- Как сделать более удобное седло для новых коней.
- Ах это. У меня есть ряд идей, - неопределенно сказал Браэфар. - Может быть, стоит сделать переднюю луку повыше и покрепче.
- Может, и так, - высказался Ван. - Но всаднику все равно придется держаться за нее, и он не сможет пользоваться щитом.
Конн поставил перед Браэфаром трудную задачу: придумать, как воинам лучше удерживать равновесие в седле. У риганте седло представляло собой кусок кожи определенной формы. Всадник удерживался на коне благодаря силе ног. Это означало, что во время битвы его легко мог выбить из седла пеший, ударив, толкнув или просто потянув на себя. Браэфар хотел было отказаться, его не интересовали седла, но Конн сказал, что он не знает больше никого с таким ясным умом, так что Крыло один может ему помочь. Браэфару было так приятно признание его способностей, что он немедленно согласился. Он думал над проблемой уже шесть недель и не приблизился к разгадке ни на шаг. Может быть, этого и хочет Конн, неожиданно подумал Браэфар. Ждет дня, когда младший брат признается, что ему не хватает остроты ума. Его снова охватило раздражение.
Утолив голод, юноша поднялся из-за стола и принялся бродить между пирующих и веселящихся. Неподалеку Гвидия сидела рядом с огромным воином, Фиаллахом. Задумчиво наклонив голову, она теребила волосы. Это был еще один суровый удар - после того как Фиаллах унизил его, девушка отказалась выходить за него замуж. Он пытался объяснить, что, не вмешайся Конн, он подрался бы с противником, что он не боялся его. Гвидия ответила, что не сомневается в этом, но к ее решению смелость Браэфара не имеет отношения. На самом деле она видит в нем скорее доброго друга, чем возлюбленного.
Лгунья! Она считает его трусом. Поэтому разорвала их помолвку.
На пастбище детишки катались на вертушке. Наннкумал сделал ее несколько лет назад. Славная была вещь. К вершине шеста крепились веревки, и сразу шесть детей могли сидеть в петельках внизу. Потом Наннкумал начинал раскручивать шест с помощью специальных спиц. Дети начинали подниматься все выше и выше, пища от восторга.
Браэфар улыбнулся их наивной радости, вспоминая благословенную невинность ранних дней, когда мир был чудесным и добрым местом. Отец казался королем, а брат принцем. Неожиданно его посетила мысль. Он едва не подпрыгнул от радости. Веревки и петельки… Веревки с петлями на конце, прикрепленные по обе стороны от седла помогут всаднику удержаться на коне. Нет, не петли. В них легко запутаться и будет трудно спешиваться. Кольцо из толстой кожи. В радостном возбуждении Браэфар опустился на траву, обдумывая возможные проблемы. У разных всадников разной длины ноги, значит, должна быть возможность менять длину веревки. Лучше использовать полоски кожи, как на поясах с пряжкой.
Он все еще сидел на траве, когда Длинный Князь стукнул по столу кубком, чтобы привлечь внимание. Браэфар бросился на свое место.
- Друзья! - Низкий, звучный голос князя был хорошо слышен за всеми столами. - Мы собрались сегодня, чтобы праздновать нечто большее, чем просто Самайн. Моя дочь Таэ сочетается браком с Коннаваром. Они оба молоды и прекрасны, и единственное, о чем я жалею, что здесь нет матери Таэ, чтобы порадоваться этому союзу. - Он помолчал и вздохнул. - Я же старею с каждым днем.
- Нет, господин наш! - закричали многие, но он знаком призвал их к молчанию.
- Это правда, хотя спасибо вам за верность. Через шесть месяцев я перестану быть вашим князем и вернусь в земли моего отца на западный берег. Я называю Коннавара моим наследником, хотя вы, конечно, будете иметь право голосовать за или против него. Теперь Коннавар мой сын, и в нем я вижу прекрасного вождя для нашего народа. А теперь давайте порадуемся, когда мои дети обойдут вокруг дерева.
Он подвел Таэ к священному дереву здоровой рукой, а там ее встретил Коннавар, и они медленно пошли вокруг старого дуба, произнося клятвы. Пройдя полный круг, Конн обнял и поцеловал жену под приветственные крики толпы.
Браэфар молча стоял позади. Конн будет князем, и все потому, что он подрался с медведем. Юноша подавил слезы горечи и злости, потому что к нему уже шли Таэ и Конн. Он выдавил улыбку. Девушка поцеловала его в щеку, а брат заключил в объятия.
- Чудесная сегодня ночь, Крыло, - сказал он.
- Да, чудесная. Надеюсь, что вы будете очень счастливы.
- Ты потанцуешь со мной, Крыло? - спросила Таэ.
И они танцевали посреди толпы под музыку, которую, казалось, подхватил хор звезд. Браэфар всегда был хорошим танцором, и аплодисменты согрели его душу. Таэ обняла его.
- Надеюсь, что мне ты будешь таким же хорошим братом, как и Коннавару. Он постоянно говорит о тебе.
- Непременно. - Браэфар неожиданно для себя поцеловал ей руку.
Она подошла к Конну, и они начали танцевать. К ним присоединились другие пары, а Браэфар растворился в ночи.
Праздник продолжался, и всеобщее ликование еще не угасло, когда Таэ и Конн ускользнули и отправились в свой новый дом. Там они посидели у огня, обнимаясь, а потом девушка поднялась и начала снимать свое белое платье. Ей явно было слегка не по себе, а Конн лежал на ковре у очага, любуясь ее красотой. Огонь отражался в трех опалах ее венца. Она стянула платье с плеч, потом ниже, ниже… Конн едва дышал. У нее была молочно-белая кожа, а грудь оказалась куда больше, чем было видно в вырезе платья.
- Думаю, тебе тоже стоит снять одежду, - сказала она. Именно так он и поступил. Обняв ее, юноша понял, что у него дрожат руки. Он провел пальцами по спине, дивясь шелковистости кожи. Ему казалось, что он никогда не знал прежде такой радости, такого бешеного чувства счастья.
Несмотря на уроки Эриаты, они не сразу смогли постигнуть счастье любви, но в какой-то момент Таэ хихикнула, а Конн в ответ расхохотался. Напряжение было снято, и остаток ночи они лежали рядом, порой касаясь друг друга, иногда разговаривая, но в основном наслаждаясь чувством гармонии и единения.
Ночью Конн встал с постели и оделся.
- Ты куда? - удивилась Таэ.
- В Зачарованный лес.
- Лес сидов?
- Да. Не беспокойся. Меня туда пригласили. Я собираюсь встретиться с Тагдой.
- Ведь он демон и убьет тебя.
- В последний раз не убил же.
- Ты смеешься надо мной или впрямь разговаривал с Тагдой?
- Да. Он явился мне неподалеку от Семи Ив. И упрекал меня, что я не предложил тебе стать моей женой.
- Правда?
- Я не лгу, Таэ. Он попросил меня прийти в Зачарованный лес в ночь Самайна.
- Я пойду с тобой.
- Это не самая лучшая идея. Я мало знаю о богах, но в одном уверен - с ними надо быть осторожнее. Он сказал прийти мне. Никому больше. Я скоро вернусь. - Конн поцеловал жену, набросил на плечи плащ и вышел из дома. Пройдя мимо праздничного поля, на котором еще оставалось несколько пирующих, он отправился к далеким деревьям.
Дул свежий ветер, воздух был чист и прозрачен, напоен запахами травы и листьев и легким ароматом дыма, доносящегося от праздничных костров. По пути Коннавар глядел на острые пики Друагских Гор и думал, как прекрасна его земля и как счастлив должен быть любой, живущий на ней.
На самой опушке леса он встретил Тагду. В лунном свете борода сида отливала странной светящейся зеленью. Без единого слова он развернулся и вошел в лес. Плащ из листвы шумел на ветру. Конн последовал за ним, и вскоре они подошли к кусту терновника, где он впервые увидел олененка.
- Как близок к смерти ты был в тот день, - заметил Тагда.
- Но ты наградил меня ножом.
- Должен сказать, что мне понравился ребенок, особенно когда он вытащил меня из кустарника. Так нежно и заботливо. Ты помнишь, что посмотрел, не сильно ли я ранен, перед тем как велел искать маму?
- Да, разве в этом лесу не водятся олени?
- Нет… Кстати, Риамфада передает тебе привет. Он счастлив здесь.
- Теперь и он сид?
- Нет, не сид. Ты не можешь стать сидом, как, скажем, не можешь превратиться в лошадь или собаку. Мы принадлежим к разным народам, но одарили его дух частью наших сил.
- Теперь он может ходить?
Тагда издал странный, низкий звук, который Конн принял за смех. Потом он сменил тему.
- Как твоя молодая жена?
- Она прекрасна. Спасибо, что помог спасти ее.
- Это было нетрудно.
- Могу я попросить кое о чем?
- Проси. Но я ничего не обещаю.
- Ты можешь вернуть Ворне ее силу?
Тагда помолчал. Конн не тревожил его. Когда сид наконец заговорил, его голос был почти нежным.
- Мне ты нравился еще ребенком, а мужчиной еще больше. Ты помнишь свои обещания. Я знал немногих таких, хотя прожил бесконечно долго. Что ж, я удовлетворю твою просьбу… Коннавар, а ты исполнишь мою?
- Да.
- Любую?
- Если я не сочту ее злом.
- Злом? Интересная мысль. Когда проживешь в мире десять тысяч лет, начинаешь смотреть на вещи по-другому. Лиса похищает и ест цыплят. Для лисы это чудесный завтрак. Для курицы - ужасное бедствие. Вопрос в том, чью сторону ты принимаешь, лисы или курицы.
- В землях кердинов убили больше тысячи детей, потому что они не принесли бы денег на рынках Каменного Города.
- За всю мою жизнь я видел смерть десятков миллионов. Я увижу твою смерть, смерть твоих сыновей и внуков. Скольких мужчин ты убил, лишив мир их детей? Сколько детей осиротели благодаря твоему клинку? Как ты думаешь, эти дети считают тебя добром или злом? Мой опыт говорит, что люди очень редко делают добро другим и очень часто себе, что в конце концов оборачивается злом. Но я привел тебя сюда не для того, чтобы спорить. Пойдем со мной. Тебя хочет кое-кто видеть.
Они продолжили путь, углубляясь в лес. Там, возле дерева, сидел Риамфада, такой, каким его запомнил Конн - с искалеченными ногами, бледным худым лицом и большими глазами. Юноша бросился к другу и опустился возле него на колени.
- Как я рад видеть тебя, маленькая рыбка. Как ты поживаешь?
Риамфада счастливо улыбнулся, потом взял друга за руку. К удивлению Конна, плоть калеки оказалась совершенно настоящей.
- Прекрасно. Так хорошо, как никогда в жизни. Коннавар посмотрел ему на ноги.
- Я думал, ты можешь ходить.
- Могу. Ходить, бегать, танцевать. Могу взлетать в воздух и любоваться горами с облаков. Я решил, что тебе будет более… привычно… увидеть меня таким.
- Мне тебя не хватало, - сказал Конн, садясь рядом. - Мы все скучаем по тебе.
- А я нет, - робко улыбаясь, сообщил Риамфада. - Я был с тобой. Наблюдал. Хоть ты меня и не видел, там, в землях кердинов.
- Почему же ты не показался?
- Я думал, ты поймешь это, когда оставил тебе меч. Тебе понравился мой меч? Он не заржавеет и не затупится и будет таким, как сейчас, всю твою жизнь.
- Да, это чудесное оружие. Но почему ты не заговорил со мной тогда?
- Я теперь живу с сидами. У нас есть строгие правила… общения со смертными. И нарушаем мы их очень редко. Но я попросил поговорить с тобой еще разок.
- Я рад.
- Я тоже. Жаль, что я не могу рассказать тебе все, что знаю. Это порадовало бы тебя и спасло от многих бед, но не могу. Все, что я имею право сказать: выполняй свои обещания, даже самые маленькие. Иногда маленький камушек обрушивает лавину, а что-то ничтожное оказывается безумно важным.
- Я всегда держу слово, маленькая рыбка.
- Запомни, Конн, не важно, насколько незначительно оно.
- Запомню, - рассмеялся тот.
- И что ты собираешься делать?
- Кузнецы по всем землям риганте делают кольчуги. Я раздам их воинам, которые войдут в небольшой элитный отряд. Я привез коней - высоких и сильных и вывожу новую породу. Ты знаешь, что я наследник князя?
- Да. И видел коней. Они очень красивы.
- Красивы? Просто превосходны! Они помогут нам победить армии Каменного Города.
- Тебе потребуется куда больше, чем просто лошади, Конн.
- Знаю. Большая, хорошо дисциплинированная армия.
- Ты не победишь их только силами риганте. Тебе понадобится помощь норвинов, паннонов и других, меньших племен.
- Это меня и беспокоит, - кивнул Конн. - Все князи независимы.
- Придется объединить их. На некоторых подействует лесть, на других - мысль о прибыли, на третьих - грубая сила.
- Не уверен, что за мной пойдут.
- За тобой не пойдут, - вздохнул Риамфада. - А за королем пойдут.
- За королем? На нашем острове нет королей. Последнего свергли сотни лет назад.
- Тогда назовись Военным вождем или как хочешь, только объедини племена. Ты на самом деле станешь королем. Поверь, это судьба.
Конн положил руку на худое плечо Риамфады.
- Ты именно это хотел мне сказать.
- Выполняй обещания, Конн, - прошептал избранник сидов. - Прощай.
Последние слова откликнулись эхом, и юноша остался один. Он огляделся и увидел стоящего неподалеку Тагду.

Предыдущая страница 29 Следующая страница


Яростный клинок 30

- Пора тебе вернуться в мир людей, Коннавар, - сказал сид.

Ворна проснулась и поежилась. В спальне было холодно. Она странно себя чувствовала, даже голова слегка кружилась. Интересно, подумала бывшая колдунья, уж не простудилась ли я? Она села и откинула одеяло. Окно было закрыто, но сквозь щели в ставнях проникал первый утренний свет. Малыш Бануин еще спал, ровно дыша во сне. Поднявшись с постели, Ворна подошла к очагу и помешала угли, надеясь найти несколько тлеющих, чтобы разжечь огонь, увы, все погасло.
«Надо было вечером собрать угли в кучу», - подумала она.
Ворна ненадолго задержалась на пиру. Последние несколько дней она много работала, делая травяные отвары для заболевших детей. Один ребенок умер, но остальные пять пошли на поправку. Завернувшись в теплую шаль, женщина опустилась на колени у очага, положила на пепел немного растопки и чиркнула кремнем. Замерзшие пальцы не слушались, и разжечь огонь никак не получалось. Ее охватила ярость. Некогда она бы просто прошептала слово силы, и огонь бы запылал.
Растопка вдруг вспыхнула, слегка напугав ее. Должно быть, искра все же получилась или угли были не такие холодные. Она подкинула еще хвороста, а потом положила поленья покрупнее. Бануин заворочался в колыбельке и заплакал. Она подошла к нему и погладила по головке. Лоб оказался горячим и потным. Не думая, она закрыла глаза и начала искать причину болезни. Да, все началось с носика, а потом перешло в легкие. Там болезнь начала развиваться вовсю. Сердечко малыша билось, а иммунная система пыталась отразить нежданного врага. Ворна сосредоточилась, даруя сыну свою силу, и почувствовала, как болезнь оставила его.
Она открыла глаза. Ребенок был здоров. Мать вынула его из колыбельки и прижала к себе.
- Вот и все, крошка моя. Мама здесь. Все в порядке. Неожиданно Ворна осознала, что произошло. Она вылечила сына.
Сила вернулась. Не выпуская из рук Бануина, Ворна подошла к стулу у очага и опустилась на него. Потом прошептала Слово. Огонь немедленно погас. Она снова проговорила его, и он вспыхнул ярче прежнего.
Бануин потянулся к ней ручонками. Ворна расстегнула ночную рубашку и поднесла к его груди. Малыш с жадностью принялся за еду. Потом она отнесла ребенка на кухню, поменяла подгузник и вымыла его. Он снова задремал, и мать положила его обратно в колыбельку.
Что с ней случилось?
Ворна вышла в главную комнату и щелкнула пальцами в направлении угасшего очага. Немедленно вспыхнул огонь. Она отправилась на кухню, насыпала в котел овса, добавила соли и молока, потом вернулась в большую комнату и повесила котел над огнем. Все это время вдова размышляла - почему же к ней вернулась сила. Это было очень хорошо и даже как-то естественно, но что-то изменилось.
«Может быть, - решила Ворна, - не сила стала другой, а я».
Она почувствовала чье-то присутствие, и стук в дверь нисколько ее не удивил.
- Входите! - крикнула колдунья.
В кресле у огня материализовалась Морригу и протянула сморщенные руки к пламени.
- Холодно сегодня, - заметила она. - Как ты поживаешь?
- Прекрасно. Хочешь овсянки с медом?
- Нет, спасибо, - покачала головой Морригу, - но приятно видеть, что сегодня ты гостеприимна.
Ворна улыбнулась, подошла к очагу и помешала кашу длинной деревянной ложкой.
- У меня еще не было возможности поблагодарить тебя за спасение меня и ребенка. Это было очень благородно с твоей стороны.
Морригу сунула палец в кипящую овсянку, а потом облизала его.
- Недосолено, - заметила она.
Ворна добавила еще щепотку соли и продолжала помешивать.
- Почему ты сделала это?
- Почему бы и нет? - отозвалась старуха. - Я делаю, что мне захочется. Могу спасти, могу убить, могу благословить, могу проклясть. Может быть, это был мой каприз.
- А другой каприз - вернуть мне силу?
- Нет, это было лишь выполнение просьбы… Я позавтракаю с тобой. Давненько не приходилось, последний раз еще до твоего рождения.
- Тогда ты, должно быть, проголодалась, - рассмеялась Ворна.
Морригу вытянула над столом руку. Немедленно появился горшочек меда.
- Я люблю сладенькое.
Они позавтракали в молчании, а потом Морригу махнула рукой, и горшочек с медом исчез. Ворна глянула на свою собеседницу. У нее было серое лицо и уставшие глаза.
- С тобой все в порядке? - спросила она.
- Отлично, - отрезала старуха.
- Говоришь, выполнение просьбы?
Морригу откинулась на спинку стула и закрыла глаза.
- Коннавар попросил Тагду вернуть тебе силу. Тот согласился. Ребенок помнит свои обещания. Редкое свойство, должна заметить.
- Что ты от него хочешь?
- А почему я должна что-нибудь хотеть?
- Да ладно тебе, даже лишенная силы я не стала глупой. Сиды избегают людей, но не Коннавара. Ему подарили нож, излечили в землях кердинов. Предупредили об опасности, грозящей его возлюбленной. Вы приняли к себе дух его друга, а не отпустили бродить во тьме. Что в нем особенного?
- А еще я послала на него медведя, - напомнила Морригу.
- Верно, и я немало думала над этим. В те первые дни в пещере я делала все возможное, чтобы он выжил, но не могла помочь. Он должен был умереть, а вы не отпускали его душу. Теперь я это знаю. Точно так же, как знаю, что ты подговорила меня отказаться от силы, чтобы спасти его. Вы не хотите, чтобы он умер. Он нужен живым. Зачем?
- Умная девочка, Ворна. Ты всегда мне нравилась. Коннавар действительно важен для нас. Не сам он, а то, что являет собой. А большего не скажу. Но тебе кое-что посоветую. Если ты ценишь своих новых друзей, не говори им о вернувшейся силе. Лечи их травами, а силу храни в тайне. Смертные так непостоянны в своей дружбе.
- Ты не слишком-то нас любишь, верно?
- Некоторых люблю, дорогая моя. Честное слово. С этими словами она исчезла.

Утро было холодным и ярким, и Фиаллах проснулся рано, несмотря на вчерашнее веселье. Он вспомнил пир и темноволосую Гвидию, которая так радовала его своим обществом. Он спросил ее, почему она не замужем, хотя ей уже восемнадцать. Девушка объяснила, что подходящий человек еще не делал ей предложения. Это слегка смутило его. Потом он вспомнил Таэ, и как хороша она была на пиру. Фиаллах вздохнул и вышел из дома, вытащил из колодца ведро воды. Небо уже светлело. Он плеснул ледяной воды в лицо, потом провел мокрыми пальцами по светлым длинным волосам, любуясь пиками Друагских гор. Хорошая земля, решил воин. В этот ранний час на улице было немного людей. Натянув сапоги, Фиаллах побрел по деревне к пиршественному столу. Остатки еды убрали, не осталось даже костей. Это было разумно, потому что иначе волки или медведи могли прийти в деревню.
- Доброе утро, - сказала Гвидия, выходя из кузницы. Ее темные волосы были собраны, и она надела синее, как небо, платье и шерстяную шаль цвета сливок. Как и он, девушка спала не больше двух часов, но выглядела свежей и бодрой, глаза блестели.
- Ты рано встала, - заметил Фиаллах.
- Я всегда встаю рано. Больше всего я люблю смотреть, как солнце встает из-за гор.
- Я тоже. Не хочешь прогуляться?
Она улыбалась и взяла его за руку. Они перешли через мост, добрались до конца деревни и поднялись в луга. В вышине Фиаллах увидел двух орлов, парящих над вершинами.
- Хорошо быть орлом, как ты думаешь? - спросила Гвидия.
- Никогда не думал об этом, - сказал он. Но мысль была прекрасна: парить над землей, раскрыв крылья. Они продолжили путь, глядя, как лучи солнца падают на землю.
Неожиданно Фиаллах остановился, держа маленькую руку Гвидии в своей лапище. Он осознал, что на душу его снизошел мир и покой.
- О чем ты думаешь? - спросила она.
- Что я злой человек, - ответил он не раздумывая, и сам удивился своим словам.
- На что ты злишься?
- Сейчас - ни на что, потому что ярость моя ушла.
- Трудно злиться, когда восходит солнце.
- Кажется, ты права. Но почему?
- Потому что мы в сравнении с ним ничтожны. Оно всегда поднималось по утрам и будет впредь, что бы мы ни делали. Солнцу нет дела до наших проблем.
- Да, - сказал он. - Теперь я вижу, что это правда. А раньше не видел.
- Не видел восход?
- Не смотрел на него в твоем обществе.
Она вспыхнула. Фиаллах взял ее за руку и коснулся пальцев губами. Они постояли в молчании, а потом она потянула его за собой.
- Пойдем ко мне. Мама уже готовит завтрак.
- А я подходящий человек? Темные глаза встретились с голубыми.
- Тебе лучше поговорить с моим отцом.
- Обязательно. Но сначала я хочу услышать ответ от тебя.
- Ты подходящий человек. Я поняла это еще вчера.
- Мне уже тридцать один. Ты не считаешь меня слишком старым?
- Глупый, - улыбнулась Гвидия. - Пойдем, ты должен поговорить с моим отцом.
Наннкумал был мрачным человеком, но когда Фиаллах попросил у него руки дочери, он широко улыбнулся. Гвидия и мать остались в доме накрывать на стол, а мужчины прошли в кузницу. Наннкумал помешал угли в очаге и подкинул дров.
- Она славная девушка, - сказал он. - Сильная, верная, хотя немножко себе на уме.
- Кажется, ты не удивился.
- Дочка сказала нам еще вчера. Я беспокоился, что она могла ошибиться.
- Вчера?
- Мужчине никогда не понять мыслей женщины. Она пришла домой в радостном возбуждении и сказала, что встретила чудесного человека. Ночью я встал и увидел, что Гвидия сидит у окна, сказала, что ждет тебя. Совершенно на нее не похоже. Она отвергла нескольких достойных молодых людей. Говорила, что ждет Единственного. Так что заботься о ней как следует.
- Даю тебе честное слово.
- Тогда не будем больше говорить об этом. - Наннкумал подошел к полке в дальнем конце кузницы и снял с нее глиняную бутыль. - Мне кажется, самое время выпить, хоть сейчас и ранний час.
Фиаллах сделал долгий глоток и удовлетворенно вздохнул.
- Какой напиток!
- Этому вину двадцать лет. Я хранил его как раз для такого случая. За тебя и Гвидию! - Кузнец отпил из бутыли, потом закрыл ее пробкой и поставил на место. - И раз уж ты здесь, я должен кое-что проверить. - Взяв кусок веревки, он измерил ширину плеч гиганта.
- Что ты делаешь? - удивился тот.
- Скоро узнаешь. Да, все верно. А то этот вопрос меня беспокоил.
- Это что, особый свадебный ритуал в Трех Ручьях?
- Нет. Потерпи, молодой человек. Узнаешь, когда встретишься с Коннаваром. А теперь пойдем и поедим.
Два часа спустя Фиаллах, Наннкумал и его сын Гованнан отправились к Коннавару. Таэ не было дома. Она пошла в гости к матери мужа, Мирии. Войдя в дом, Фиаллах увидел отчима будущего князя и друида, брата Солтайса. Гигант бросил взгляд на Руатайна, и у него невольно забилось сердце. Тот был такой огромный, что невольно хотелось испытать, кто сильнее в драке. Первый воин риганте посмотрел на него и улыбнулся. Он чувствовал то же самое. Они походили на быков, готовых сразиться за стадо.
Они пожали друг другу руки. Фиаллах знал, что Руатайн уже двадцать лет считается первым воином, и задумался, так ли хорош он в рукопашном бою.
- Мой сын высоко ценит тебя, - заметил тот, а потом отошел в сторону и встал рядом с Конном.
В последовавшем молчании Коннавар поднялся и подошел к сундуку в углу комнаты. Открыв его, он вытащил сверкающую кольчугу. Фиаллах глядел на нее с плохо скрытой завистью. Это была великолепная вещь из маленьких, аккуратно заклепанных колечек. Коннавар протянул кольчугу Руатайну, потом достал другую и отдал ее Гованнану и, наконец, извлек из сундука третью и вручил Фиаллаху.
- Наденьте их, - попросил он.
- Теперь видишь, почему меня волновала ширина твоих плеч, - сказал Наннкумал. - Конн сказал, что ты приблизительно такой же, как его отец. Ты немного больше, но кольчуга должна подойти, несмотря на это.
Фиаллах натянул ее через голову. Она оказалась тяжелой и длинной, до колен. Спереди и сзади имелись разрезы, чтобы всаднику было удобно сидеть на лошади. Рукава достигали локтей, а капюшон, который воин немедленно надел, отлично защищал шею. Никогда у Фиаллаха не было ничего подобного. Он провел пальцами по маленьким колечкам. Они защитят и от стрел, и от ударов меча или ножа. Разрубить их можно разве что секирой. Он огляделся. Руатайн и Гованнан были одеты так же.
- Я собираюсь, - объяснил Конн, - создать особый отряд, чтобы защищать наши земли. Каждый воин принесет клятву следовать моим приказам без рассуждений. В итоге нас будет пять сотен, и у каждого свой боевой конь. Придет день, и вы станете командирами отрядов. Если, конечно, согласитесь принести клятву.
- А с кем мы будем сражаться? - спросил Фиаллах. - С соседями у нас мир.
- Враг придет. Поверь мне. Армии Каменного Города пересекут море, и начнется резня, какой еще не знала наша история. Нам надо готовиться. Или мы падем, как племена за морем. Я видел их. Эта армия почти неуязвима. Они стоят строем, укрытые стеной бронзовых щитов. Я видел, как кельтоны бросались на эту стену, и тысячи падали мертвыми от колющих ударов коротких острых мечей. - Он помолчал, и в глазах отражался ужас. - А когда тургонцы уничтожили военную силу противника, они прошли по его землям, порабощая оставшихся. Кроме детей, которых просто убивали. Когда земля была очищена, они привезли поселенцев из собственной страны и построили каменные города. Чтобы победить их, нам надо научиться сражаться по-другому.
В разговор вступил Гованнан. Он сильно изменился за год, лицо потеряло юношескую округлость. Бороды он по-прежнему не носил, а глаза на худом лице мрачно смотрели на собеседников.
- Если они придут, как ты говоришь, Конн, то как пять сотен победят там, где проиграли тысячи?
- Мы будем не одни. В армии будут пешие солдаты, кавалерия, лучники. Солдаты Каменного Города делятся на шесть отрядов, каждый из которых образует Пантеру. Голова - это элитные отряды, главная наступательная сила. Еще есть Когти. А сзади всего - Брюхо. Этот отряд отвечает за снабжение. Армию на вражеской территории постоянно надо кормить. Им нужно зерно, соль, мясо, сушеные фрукты. - Конн мрачно улыбнулся. - Именно здесь пригодятся мои всадники. Мы будем нарушать снабжение, уничтожать обозы. Они называют себя Пантерой. А мы будем Железные Волки, которые охотятся стаей. А еще нам придется запугивать тех, кто будет их снабжать. Поймите, что припасы им будут продавать другие племена. Они всегда так поступают. Когда они сражались с кердинами, их снабжали гаты и остры. Здесь будет так же. Они высадятся на юге и нападут, например, на норвинов. И как всегда попробуют заключить союзы с кениями и другими маленькими племенами. Теми, которые давно ненавидят норвинов. Они будут продавать зерно армии Каменного Города. А когда те обоснуются, то сами смогут обеспечивать продовольствие. - Он окинул комнату пристальным взглядом. - Ну как, вы поклянетесь мне?
- Я да, - сказал Руатайн.
- И я, - не отстал Гованнан.
Фиаллах помолчал. Еще недавно он, несомненно, отказался бы. Но сегодня мысль о Гвидии наполнила его сердце радостью.
- Я последую за тобой, Коннавар, куда ты прикажешь. До самой смерти. Слово мое крепко.

* * *

Маккус устал. Он провел много недель в седле, пока они с Коннаваром объезжали земли северных риганте, посещая маленькие фермы и деревни, серебряные и медные шахты, рыбацкие поселения на берегу. Спина постоянно болела, и от усталости он едва не падал с коня. Коннавару энергии было не занимать - молодость била в нем ключом. Маккус почти переступил рубеж половины столетия и с нетерпением ждал дня, когда уйдет на покой. Нет сомнения, что, когда Коннавар станет князем, он выберет другого первого советника, например, своего отца, Руатайна.
Маккус собирался уехать в маленькую хижину в Друагских горах. Он построил ее для себя и жены двадцать лет назад. Они пережили там много счастливых моментов, а потом Длинный Князь призвал его в Старые Дубы и предложил ему роль первого советника. Сначала Лейе, его жене, не понравился город. Там было слишком шумно на ее вкус, и они переехали на маленькую ферму неподалеку. Там Лейа безраздельно властвовала. Ферма приносила неплохой доход, особенно когда она начала разводить свиней. В горах копченая ветчина редкое лакомство, а вкуснее Лейи никто бекон не готовил.
Маккус поднялся с постели. Больное плечо немедленно дало знать о себе - будто в него воткнули раскаленную иглу. Слишком мягкая кровать. За стенами комнаты уже ходили хозяева дома, и чувствовался сытный запах жареного мяса. До него донесся голос Коннавара, потом женский смех.
Он подошел к окну и распахнул его, любуясь каменистыми берегами и прозрачной водой Змеиного озера. Рыбаки не теряли времени и уже раскинули сети. На воде виднелось немало маленьких лодок. Маккуса пробрала дрожь. С севера дул холодный ветер. До Змеиного они ехали почти девять часов, да еще Коннавар засиделся далеко за полночь, беседуя с правителем.
Маккус натянул рубаху, штаны и сапоги и вышел в Длинный Зал. За прямоугольным столом длиной двенадцать футов собралось человек двадцать, включая Коннавара.
- Как ты спал? - спросил одноглазый правитель Арна.
- Как дитя, - ответил он, садясь рядом. Они сражались вместе двадцать лет назад. В той битве Арна потерял глаз, зато Морских Волков победили. Маккус лично убил их главаря, огромного воина, размахивавшего двуручной секирой.
- Значит, - добродушно сказал Арна, - ты считаешь, что этот ребенок будет хорошим вождем для риганте?
Коннавар рассмеялся, не обижаясь на подначку. Маккус улыбнулся.
- Юное тело, старая голова. Уж лучше он, чем старый дурак вроде тебя.
- Ты и сам не молод, - ухмыльнулся Арна. - Помнишь того ублюдка с секирой?
- А то.
- Как думаешь, ты победил бы его сейчас?
Маккус задумался, вспоминая, как силен был варский воин и как много риганте он отправил в мир иной.
- Нет, - наконец проговорил он. - Не победил бы. Арна помрачнел.
- Конечно, победил бы, - возразил он. - Ты стар настолько, насколько сам в это веришь.
Маккус заглянул в единственный глаз старого правителя и прочел там страх. «С возрастом мы все глупеем», - подумал он.
- Наверное, ты прав, - утешил он старого товарища, - но сегодня это заняло бы побольше времени.
- Никогда не сдавайся, - с облегчением рассмеялся Арна. - В этом секрет вечной жизни. - Он помолчал, и Маккус напрягся, зная, что за слова прозвучат. - Я очень расстроился, когда узнал о Лейе. Она была прекрасной женщиной.
Старая боль снова вернулась, и в горле появился знакомый ком.
- Спасибо, - выдавил он.
К нему подошла девушка и поставила перед ним миску с густым рыбным супом, положила ломоть свежего хлеба. Маккус поблагодарил ее и принялся за еду.
Поздним утром они с Коннаваром покинули Змеиное озеро и поехали домой. Лошади не успели отдохнуть, и они медленно ехали по горной дороге.
В полдень путники остановились, укрывшись от ветра за огромным камнем, и разожгли костер.
- Арна высоко ценит тебя, - проговорил Коннавар. - Говорит, что не знает никого лучше тебя.
- Он всегда любил преувеличивать.
- И еще рассказал, как вы победили благодаря тебе.
- Это была не битва, Коннавар. Мелкая стычка. - Маккус завернулся поплотнее в плащ и надел капюшон.
- Почему ты не хочешь быть князем?

Предыдущая страница 30 Следующая страница


31 Дэвид Геммел

Маккус знал, что юноша задаст этот вопрос, но по-прежнему не имел на него ответа.
- Я думал об этом. Может быть, лет десять назад я и стал бы бороться за это. Не знаю, Коннавар. Это правда. Лейа всегда говорила мне, что я очень тихий и не люблю общества людей. Это неправда. Просто я предпочитал ее общество. А ты? Почему ты хочешь быть князем?
- Я видел наступление зла. И хочу сразиться с ним.
- Значит, ты ведом судьбой. Наверное, это ответ на твой вопрос. Меня никто и ничто не ведет. Я мечтаю уехать в горы и вернуться в старую хижину, где некогда жил с женой.
- Что ты имеешь в виду?
- То, что ты выберешь другого первого советника.
- Я не буду искать нового, - рассмеялся Коннавар, - мне очень нужен ты.
Маккус весьма удивился словам юноши, но они согрели его 'сердце. Он даже и не догадывался, как приятно быть нужным.
- А как же Руатайн?
- В некоторых вещах мы с ним слишком похожи. Оба чересчур импульсивны. Нет, только не он. Ты согласен остаться?
- Не знаю, надо подумать… Летом мне исполнится пятьдесят. И старые кости уже болят.
Коннавар подкинул дров в огонь.
- Ты был добр к старому правителю Змеиного. Арна очень боится состариться.
Маккус понимающе кивнул.
- Он был прекрасным воином и, как и все молодые, не верил, что это когда-нибудь изменится. Старшие казались нам сделанными из другого теста. В некотором роде мы подозревали, что они старятся по своей воле. Мы были молоды и сильны и очень глупы. Перед нами расстилалась вся жизнь. Часто мы сидели у костра, ворча на стариков, которые правят нами. Говорили, что они устали и им не хватает решимости. И обсуждали, что будем делать, когда придет наше время. - Маккус рассмеялся. - А теперь я смотрю на молодежь, сидящую у костров, и знаю, о чем они говорят. Что до Арны, то все могло быть иначе, будь у него дети.
- А у тебя есть дети?
- Нет. У Лейи было три выкидыша.
- Ты рассказал о том, каково быть юным, друг мой, а каково быть старым?
Маккус задумался, а потом усмехнулся.
- Два дня назад лошадь лягнула тебя в голень. Остался ли синяк?
- Уже прошел.
- Если бы лошадь лягнула меня, я ходил бы с синяком недели две. Когда сыро, у меня ноет плечо и рука плохо двигается. Зимой ветер продувает насквозь, и я ношу две рубашки. Короче говоря, я стал медленнее и слабее, чем раньше. Самое ужасное - это сознание собственной слабости. Оно лишает уверенности в себе. Да, я был добр к Арне. Если бы встретился с тем воином сегодня, он изрубил бы меня на кусочки за пару минут. Это тяжело признать, потому что я был Первым Воином, как и Руатайн.
- А теперь ты первый советник.
- Да, и рад этому.
Слева донесся странный звук. Маккус резко повернулся. Плечо снова пронзила боль. Вниз по холму шел черный медведь.
Он остановился и глянул в их сторону. Конн моментально поднялся и выхватил меч. Потом медленно отошел от огня на десять шагов. Маккус обнажил свой меч и встал рядом с юношей. Медведь посмотрел на них, а потом заковылял по своим делам. Первый советник бросил взгляд на Коннавара. Тот был бледен, но не двинулся с места.
- Хорошо, что он не был голоден, - заметил старый воин, - а то решил бы пообедать нами.
- Это была бы последняя ошибка в его жизни.

Таэ жилось не слишком хорошо в крепости в Старых Дубах. Конна почти не было дома, он беседовал с вождями кланов, мелкими князьями, которые и должны были собраться на совет после отставки Длинного Князя. Это была древняя традиция - главы кланов выбирали нового правителя. Так повелось четыреста лет назад, когда свергли последнего короля, Галлса Жестокого. Конн был абсолютно не уверен, что его все поддержат, а потому старался убедить сомневающихся. Таэ было очень тоскливо, когда он уезжал по делам, хотя она проводила такие дни в седле, разъезжая по узким тропам Друагских гор. Земля отличалась удивительной красотой, и девушка с неизбывной радостью любовалась острыми горными вершинами, крутыми скальниками и прозрачными озерами, но она была молода и только что вышла замуж. Девушка отчаянно тосковала по супругу, больше, чем он по ней.
Таэ не сомневалась в его любви, но он был одержим великой идеей настолько, что это ее пугало. А еще ей было неуютно там, где ее мать пережила величайшее душевное потрясение в своей жизни. У Таэ оставалось много счастливых воспоминаний о Старых Дубах - как они с отцом катались верхом, как она играла с детьми за стенами крепости, но последнее, что ей запомнилось - как мать кричала от боли и гнева, выбегая из Длинного Зала, а по лицу ее катились слезы. Таэ, как и Лизона, не смогла простить Длинного Князя за измену и ей было тяжело видеть его.
В первое же утро он позвал ее к себе в комнату. Она молча выслушала его слова о том, как он горюет и как он любил Лизону. Но слова не доходили до нее, и девушка молча смотрела на усталого старика, терпеливо ожидая, когда он закончит свою исповедь и она сможет вернуться к Конну.
- Я всегда любил тебя, дитя, и твою мать.
Она хотела спросить, почему же он тогда спал со своей шлюхой, если так любил Лизону, но сдержалась.
- У меня стало бы легче на душе, если бы ты простила меня.
Это было чересчур, и решимость быть вежливой уступила место гневу.
- Ты разбил сердце моей матери, а потом отослал ее. Если бы не это, она была бы жива и по сей день… Если ты закончил, я пойду к моему мужу. Мы собирались покататься верхом.
- Я закончил, - печально сказал князь. Она поклонилась, резко развернулась и вышла из комнаты. С тех пор они не разговаривали наедине.
Долгие месяцы она то тосковала, то безумно радовалась, когда приезжал Конн, увы, очень ненадолго. Сегодня он обещал ей, что они поедут кататься. Пришла весна, и с каждым днем становилось все теплее. Руатайн, приехавший продавать скот, рассказал им, что неподалеку есть озеро удивительной красоты. Таэ не терпелось поехать туда и провести половину дня наедине с Конном. Она бродила по укреплениям, одетая в зеленую тунику, обшитую по краям кожей, узкие штаны и сапоги. Конн все еще не приехал. Он уехал рано утром, чтобы навестить Арбонакаста, Паракса и ее кузена Легата, который разводил лошадей. Приходила пора лошадиной любви, и Конн хотел узнать, как поживают его жеребцы.
Таэ увидела, что на укрепления поднимается брат Солтайс. Чернобородый друид помахал ей рукой и улыбнулся.
- Как дела, прекрасная госпожа?
- Отлично. А у вас, брат?
- Я рад, что снова светит солнце. Тяжелая выдалась зима.
- Да, - согласилась она. - Руатайн говорит, что у него погибло много скота.
- Да, особенно плохо пришлось северным паннонам. Озера замерзли, и они не могли ловить рыбу. Дело дошло до голода. Длинный Князь послал им несколько телег зерна. Он добрый человек.
Друид внимательно смотрел девушке в глаза, но она не поняла намека. Таэ и не думала прощать отца и не хотела обсуждать его добродетели.
- Говорят, вы уезжаете на юг. Вы еще вернетесь к нам?
- Да. Надеюсь, что да. В этом году собрание друидов произойдет у реки в землях гатов. Нам надо многое обсудить. Я жду этого с нетерпением. Давно не был за морем, но, насколько помню, гаты гостеприимны.
- Мы будем скучать по вам.
- Приятно слышать добрые слова, Таэ. Но больше всех будет скучать Длинный Князь. У него почти нет друзей.
- Он заслужил все, что получил, - отрезала девушка. - Он предал мою мать. Не вижу, почему я должна простить его.
- Ни почему, Таэ. Чтобы простить, не нужны причины. Но то, что произошло между твоими родителями, было их делом. Люди совершают ошибки. Такова наша природа. Он не хотел обидеть Лизону, и тем более тебя. Лизона жила в Семи Ивах, потому что хотела так, а не потому, что он ее выслал. Не стоит винить отца в ее смерти.
- Это он тебя подослал?
- Нет. Он бы разозлился, узнай, что я говорю в его защиту.
- Я не испытываю к нему никаких чувств, кроме отвращения, - сказала Таэ. - И это не изменится. - Она отвернулась и посмотрела на юг, надеясь, что там покажется Конн. - Он обошел с ней вокруг дерева. Клялся и нарушил свои клятвы. Она не простила его, я тоже не прощу.
- Ей вообще было несвойственно прощать, - сказал брат Солтайс. - Один из немногих серьезных недостатков.
- Попрошу не критиковать мою мать, - резко сказала Таэ. Она спустилась с укреплений и отправилась в дом.

ГЛАВА 15

Ворна проснулась в волнении. Ее преследовали яркие и страшные сны. Темноволосый юноша со светлыми глазами стоял рядом с шестью другими мужчинами. Ему дали меч и лук. С оружия капала кровь. Падая на пол, капли обращались в блестящие золотые монеты.
Колдунья чувствовала себя очень уставшей, словно сон отнял у нее все силы. Поднявшись, она переодела и покормила Бануина и отнесла его в дом Мирии. Жена Руатайна нередко присматривала за малышом, пока Ворна навещала больных, приносила им лекарства. По совету Морригу, она никому не рассказала о возвратившейся силе, хоть и использовала ее.
Последний раз она пришла в дом пожилого мужчины, которого мучили боли в животе. Оказалось, что он умирает от болезни, впившейся в его тело слишком глубоко, чтобы могла идти речь об исцелении. Ворна сняла боль, а потом отвела его жену в сторонку и сообщила ей о приближающейся смерти мужа. Женщина приняла страшное известие с видимым спокойствием, но в глазах читалась мука.
По пути к дому Мирии Ворну посетило видение. Сначала ей показалось, что она ослепла. Мир неожиданно потемнел, и колдунья споткнулась и остановилась. За тьмой последовал ослепительный свет, и она увидела дерево, сочащееся кровью. Молодой лев, спину которого покрывала серебряная чешуя, нападал на старого медведя. Мимо летела белая горлица. Лев ударил когтистой лапой, и птичка упала на землю. А в кустах ждало шестеро огромных волков с красно-огненными глазами. Как и у льва, их спины покрывала серебряная чешуя. Кровь, истекавшая из дерева, упала на землю, и твердь ее начала шевелиться, потом расступилась, и на свет явились телята. Они стояли и дрожали на холодном ветру. Волки облизывались, глядя на них с вожделением. Потом видение исчезло, и зрение вернулось к ней.
Ворна села под Старейшее Древо и попыталась осознать смысл видения. Она была настолько уверена в его истинности, что становилось страшно. Главное - понять, о чем оно. Медведь - символ, связанный с Коннаваром, но Коннавар не стар. Значит, это не может быть он. Потом ей припомнился первый сон. Кровь, обращающаяся в золото, - вира, то, что платит преступник семье убитого, чтобы остановить вражду.
По-прежнему неясно, о чем это. Вместо того чтобы отправиться к Мирии, Ворна вернулась домой и тихо села у огня.
Старый медведь.
Может ли это быть Длинный Князь? Она отбросила мысль. Князь скорее был бы представлен быком, королем коров. А кто же эти волки в доспехе? Должно быть, солдаты Каменного Города или Морские Волки. Может быть, медведь изображал страну, на которую нападают враги. Вряд ли. Непохоже. Два видения связаны неким образом, и Ворна снова обратилась к первому - юноше с окровавленным луком. Ей было незнакомо его лицо и лица оставшихся шестерых… Шесть людей. Шесть волков. Уже ближе. Устроившись поудобнее, Ворна расслабилась. С лука капала кровь, становясь вирой, платой за кровь. Потом ей вспомнилось, как Руатайн поехал в земли паннонов, чтобы предложить именно такую плату, чтобы положить конец вражде… Руатайн старый медведь.
В этот миг она осознала, что волки были вовсе не в доспехах. На них серебрилась рыбья чешуя. Рыбаки из Сияющей Воды. И все встало на место. Должно быть, панноны сильно страдали от голода всю зиму. Значит, молодого воина подговорили напасть на Руатайна. Тогда снова начнется кровная вражда, и с него можно будет получить еще несколько коров и лошадей. Это и означали телята, вышедшие из кровавой грязи. Ворна вспомнила, что у Князя-Рыбака пятеро взрослых сыновей. Всего шесть волков из ее видения. И эти волки послали одного из своих на смерть не ради славы или правосудия, но ради выгоды. Она вздрогнула. Руатайн не в Трех Ручьях. Он поехал в крепость Длинного Князя торговать скотом. С ним никак не свяжешься. Это очень смущало. Ворна знала, что предрекались не отдаленные события, а то, что случится вот-вот. Какой смысл видения, если она ничего не сможет изменить? Видения приходят не затем, чтобы мучить пророков. В них всегда, гласил ее опыт, есть некоторый смысл.
Ворна вздохнула. Ее вовсе не радовала перспектива долгого пути в Старые Дубы.

Коннавар торопился в Старые Дубы, избрав самый короткий путь через холмы. Он был доволен. У кобыл начиналась течка, и не оставалось сомнений, что жеребцы смогут зачать славное потомство. Это лишь вопрос терпения. Арбон, Паракс и кузен Таэ, Легат, ухаживали за тремя табунами, но до появления жеребят оставалось не меньше одиннадцати месяцев. И потребуется еще два года, чтобы воспитать из них боевых коней. Тем временем Конн отправил нескольких купцов за море, чтобы купить у гатов лошадей и привезти их в земли риганте.
Выехав из леса, Конн наслаждался теплым солнышком, гревшим спину. Чудесный выдался день, и особенно радовала предстоящая прогулка с Таэ к озеру, о котором говорил Руатайн. Он обещал жене вернуться к полудню, а Арбон показал ему путь, позволяющий приехать даже раньше. По пути он думал о приближающемся Совете. Многие главы кланов обещали голосовать за него. Хотя подвиги не многого стоили в его собственных глазах, они снискали к нему уважение народа и вошли в легенды. А легенды, оказывается, бывают очень кстати во время выборов. Из пятидесяти шести правителей ему удалось склонить на свою сторону не меньше тридцати. И никто до сих пор не выразил сильного желания стать князем.
Конн погнал лошадь вверх по склону. У края леса стояло несколько домиков, а за ними неглубокая травянистая долина, в которой еще виднелись пятна снега. Здесь паслись почти две сотни знаменитых черно-белых коров Длинного Князя. Конн остановился и посмотрел на них. Скоро все это будет принадлежать ему, так что лучше познакомиться с пастухами. Бросив взгляд на солнце, он решил, что немного времени у него есть.
Когда он подъехал к поселению, из первого дома вышла женщина. Солнце вспыхнуло на ее золотых волосах, и в горле у него мгновенно пересохло. Это была Ариан. Сердце его забилось втрое сильнее. Она подняла голову, увидела его, и радостная улыбка, осветившая лицо, сделала ее еще прекраснее. Лошадь продолжала идти, забытая всадником, пока не дошла до женщины. Юноша натянул поводья.
- Ты хорошо выглядишь, Конн, - сказала Ариан.
- Ты тоже, - выдавил он. - Кто здесь живет?
- Мы с Кастой и еще три семьи.
- А где Каста? Я хочу поговорить с ним.
- За скотом сегодня следят мальчишки, а Каста с другими мужчинами уехал в Старые Дубы за припасами. Ты не хочешь зайти на минутку? У нас осталось немного сидра.
Конн спешился и последовал за ней в дом. У стены стояла кровать, грубо сколоченная из сосновых досок, а в центре - стол и скамьи. Перед очагом лежала коровья шкура, прожженная во многих местах. Ариан налила ему чашку сидра, и их руки встретились. Конн почувствовал, что краснеет.
- Ты счастлив, Конн? - спросила она. - Да. А ты?
Она улыбнулась и подошла к огню, наклонилась, чтобы подбросить дров. Конн смотрел на нее, вспоминая, как они были вместе и как он ее любил тогда. Ему казалось, что он забыл девушку, но оказалось, что нет. Юноша любил Таэ всем сердцем, но при виде Ариан его охватила сладостная дрожь. Он попытался подавить возбуждение.
- Мне пора.
Она подошла ближе, так что Кони почувствовал аромат ее волос.
- Прости меня за боль, которую я причинила. С тех пор я часто думала о тебе.
- Все в прошлом, - ответил он.
В ее глазах блеснули слезы, и Коннавар инстинктивно обнял ее.
- Я так испугалась, когда услышала, что ты умираешь, и совсем ничего не соображала, но я всегда любила тебя, Конн. Всегда.
Он закрыл глаза и поцеловал ее в макушку. В доме было тепло, и пламя бросало отсветы на стены. Ариан обвила его шею. Он попытался противиться искушению, а потом наклонил голову и поцеловал ее. Годы умчались прочь, и ему снова было пятнадцать, а рядом - его первая любовь. Окружающий мир померк и исчез. Существовала только эта комната, огонь в очаге и манящая кровать в углу.

Руатайн был большим и тяжелым человеком и поэтому всегда старался не перетрудить лошадь. У подножия каменистого холма он спешился и повел мерина вверх. Таэ последовала его примеру, хоть он и сказал ей, что в том нет необходимости. Она была легкая, и лошади ничего не стоило нести ее. Таэ улыбнулась и не последовала его совету.
Руатайн очень сердился на Конна. На это озеро куда лучше было бы отправиться с возлюбленным, а не с отцом мужа. Он чувствовал себя весьма неловко. Однажды он приезжал сюда с Мирией, и они занимались любовью на склоне холма. Когда солнце начало клониться к закату, а Конн не появился, Таэ попросила Руатайиа показать ей озеро. Он пытался вежливо отказаться, но она и слушать не желала возражений.
Воин бросил взгляд на девушку. Она была поразительно красива. Какие волосы, какая улыбка, какая фигура! Понятно, что у Конна много дел, но человек, который предпочтет такой красавице вопросы разведения лошадей, должен быть не в своем уме.
Подъем кончился. У Руатайна ныло в груди от долгого пути вверх. Таэ подошла к нему, и оба с восхищением смотрели на открывшуюся их глазам красоту. Внизу сверкало длинное озеро, напоминавшее формой меч. Повсюду росли желтые цветочки, а далекие холмы, поросшие лесом, походили на огромных быков, пасущихся у подножия снежных гор. Воздух был свеж и прохладен, а небо сияло синим.
- Как здесь красиво, - прошептала Таэ, вздыхая. Прямо за озером виднелся круг золотистых дольменов. Руатайн указал на него.
- Легенды гласят, что камни некогда были великанами, бросившими вызов Таранису. Однажды, когда они собрались обсудить войну против богов, среди них появился Таранис и превратил их в камни.
- Ты веришь этой истории?
- Нет, но она красивая. Задолго до нас здесь жили другие люди. Думаю, именно они построили этот круг.
- Уродливый Народ? - улыбнулась девушка.
- Нет, даже до них. К северу отсюда есть долина. Фермер пахал там землю и нашел в земле остатки стены. Они с сыном попытались вытащить камни, но те были слишком большими. Каждый из них весил очень много, и все же их положили один на другой.
- А какой длины была стена?
- Никто не знает. Фермер пытался копать вокруг нее, но не смог и бросил то поле.
- И никто не попытался выяснить?
- А зачем? - спросил Руатайн. - Зачем нужна закопанная стена?
- Там могли сохраниться какие-нибудь вещи, которые рассказали бы нам о народе, построившем ее. Я найму людей и займусь этим.
Они подъехали к озеру. Руатайн разжег огонь, и они поужинали жареным мясом и вареными яйцами, запив их водой из озера.
- Я так рада, что мы сюда приехали, - сказала Таэ. - Ты приводил сюда Мирию?
- Да, - ответил Руатайн, чувствуя, что краснеет.
Ей хватило такта сменить тему, что его очень порадовало.
- Расскажи мне о Конне. Он всегда был таким серьезным? Руатайн вздохнул с облегчением и покачал головой.
- Он был славный мальчик, любил шутки и розыгрыши. Конн никогда не обижал других детей и не смеялся над несчастьями других. Но он был очень ранимым. Наверное, это вообще свойственно детям. Они более открыты, чем мы. Конн думал, что его отец умер трусом, что было неправдой. Поэтому пытался себя показать. Помню, совсем еще мальчишкой он убежал в лес, чтобы убить волка. Я нашел его в кустах с горшком на голове вместо шлема. Уже совсем стемнело, и он очень боялся, хоть и не показывал этого. Славный мальчик.
- И он сражался с медведем.
- Да. Не хотел бросать друга. Великое деяние - хотя жаль, что это случилось.
- Почему? - удивилась она. - Ведь он выжил и стал знаменитым.
- Да, но его слава разрушила жизнь Браэфара. Оба мальчика изменились в тот день. Конн стал героем. А Крыло… - Руатайн вздохнул. - Конечно, никто не винил его за то, что он, маленький и безоружный, не стал драться с медведем. Однако с тех пор ему стало казаться, что все считают его слабым. Думаю, он винит во всем Конна. Я пытался поговорить с ним… - Руатайн пожал плечами и умолк. - Браэфар в ярости от свадьбы Фиаллаха и Гвидии. Крыло любил ее всем сердцем, и я надеялся, что они поженятся. Уже одно расторжение помолвки нанесло ему болезненный удар; а теперь оказывается, что бывшая невеста выходит замуж за человека, который опозорил его на Играх. - Руатайн невесело улыбнулся. - Впрочем, ты приехала сюда не затем, чтобы слушать мои размышления о семье.
- Чепуха, - сказала она. - Это и моя семья тоже. Крыло изменится, когда встретит истинную любовь.
- Не думаю.
- А что Бран? Ты почти не говоришь о нем.
- Я не смею, - пояснил Руатайн. - Он моя гордость, и я боюсь задеть чувства Крыла еще сильнее, если буду показывать это. Бран славный мальчик. Бесстрашный, но плутишка! Девчонки любят его, и, боюсь, он немало сердец разобьет.
- Как и ты в молодости?
- Нет. - Руатайн прислонился к огромному камню и устремил взгляд на сверкающую воду. - Я влюбился очень рано - в Мирию. Как и мой друг Вараконн. Она вышла замуж за него. Это был очень счастливый брак. Не думаю, что она оправилась от его смерти до конца. Как ни странно, я тоже. Самый близкий друг все-таки. Мне очень жаль, что Конн не знал его. Очень легко осуждать или презирать других. Я хороший воин и поэтому герой, храбрый человек. Однако храбрость не бывает без страха. Я никогда не боялся битвы; а Вараконн прямо трясся от ужаса - и все же был там, рядом со мной. Он победил свой страх. Для меня это самая настоящая храбрость. - Руатайн бросил взгляд на Таэ и рассмеялся. - Ну вот, что-то меня понесло. Солнце садится. Пора нам ехать домой.
Таэ наклонилась к нему и чмокнула в щеку.
- Хороший ты человек, Руатайн. Я рада, что ты теперь мой отец.
- Я тоже, - отозвался он.
Некоторое время они ехали молча. Холодало. Таэ достала плащ и накинула его на плечи.
Руатайн тоже мерз. Левая рука неприятно ныла, и он принялся сжимать и разжимать кулак. От мяса разболелся живот, а в груди стал расти комок. Он несколько раз резко вдохнул и выдохнул, и боль поутихла.
- Впереди какие-то люди, - сообщила Таэ, подъехав к нему.
Руатайн вгляделся в сумрак. Возле леса стояло четверо. Один держал в руках лук. Должно быть, охотники. Хотя вряд ли им повезет с добычей.
Солнце почти село. Они подъехали ближе к незнакомцам. В лучнике было что-то странно знакомое Руатайну, но зрение у него стало не то что прежде, и он не мог различить черты лица. Когда их разделяло пятнадцать шагов, лучник положил стрелу на тетиву, и Руатайн узнал его. Это был юноша из паннонской деревни. Тот самый, который не согласился с тем, что вражда окончена.
Старый воин немедленно обнажил меч. Юноша выстрелил, но один из его товарищей толкнул его, и стрела пролетела мимо головы Руатайна. Он стал прилаживать вторую, когда над ним уже навис противник. Юноша поднял голову и увидел занесенный меч за секунду до того, как он обрушился ему на голову. Руатайн обернулся, однако остальные уже скрылись в лесу.
Он посмотрел на мертвое тело.
- Идиот! Какая бессмысленная смерть. Руатайн обернулся и застыл в ужасе.
Таэ лежала на земле рядом со своей лошадью. Он бросился к ней и опустился рядом. Лицо девушки было очень спокойным, ее можно было бы принять за спящую, если бы не стрела с черным оперением, торчащая из груди. Крови почти не было. Руатайн протянул дрожащую руку к ее шее, чтобы пощупать пульс. Ничего… Он посадил ее, прижал к груди и принялся разговаривать с ней, не веря, что его прекрасная спутница мертва. Жизнь молодой, полной любви женщины украл мстительный мальчишка, даже не знавший ее.
Такого ужаса Руатайн еще не испытывал. Он закрыл ей глаза, гладя ее мягкие темные волосы, снова и снова щупал пульс, хоть и знал, что сердце не бьется. Потом он издал громкий крик, подхваченный лесным эхом. Солнце село.
Конн подъехал к крепости, темной громадой выделявшейся на фоне луны. Внизу он заметил одинокую всадницу. На ней был плащ с капюшоном, но капюшон упал, и на ветру развевались черно-серебряные волосы. Конн пришпорил коня и окликнул ее. Сначала она как будто не услышала, а потом обернулась и натянула поводья.
- Ворна, - сказал Конн, подъезжая к ней. - Так я и думал. Что привело тебя в Старые Дубы?

Предыдущая страница 31 Следующая страница


Яростный клинок 32

- Твой отец в опасности, - сказала колдунья и поведала ему о видении, пока они ехали вниз по холму.
- Ты думаешь, что Руатайн - старый медведь, а этот… Князь-Рыбак послал людей убить его?
- Так я истолковала видение. - Они продолжали приближаться к городу, и Конн обратил внимание, что она не улыбнулась и не сказала ему слова привета. Наверное, устала после длинной дороги.
- А видения всегда бывают такими… символическими? Волки, медведи, горлицы…
- Не всегда. Иногда я вижу очень ясно то, что не хотела бы. - Их глаза встретились на долю секунды, и Конн похолодел внутри. Она знала.
- Я больше так не буду, Ворна, - тихо сказал он, краснея.
- Твоя жизнь - это твое дело, Коннавар. Не мне тебя судить.
- И все же ты судишь.
- Да, - вздохнула она. - Твоя жена - чудесная женщина и заслуживает большего. А сейчас она скорее всего ждет…
Ворна умолкла, а потом резко натянула поводья. Лошадь остановилась. Коннавар в недоумении посмотрел на нее, потому что женщина неожиданно сгорбилась и покачнулась в седле. Юноша протянул руку, чтобы помочь ей, но она оттолкнула его.
- Нет! Не трогай меня, Конн! О нет!
- Что такое?
Она посмотрела на него, и глаза ее были полны скорби.
- Я не совсем… поняла видение. - Ворна спешилась и едва не упала, потом прошла шатаясь несколько шагов и села у края дороги.
Конн быстро спрыгнул с коня, подбежал к ней и схватил за руку.
- Говори! С Большим Человеком что-то случилось?
- Нет, но горлица умерла.
- Я знаю, ты говорила. Лев ударил ее лапой. Что случилось с Руатайном? - Он слегка встряхнул ее, но она продолжала молчать, собираясь с силами. Конн понял это и, хотя терпение не относилось к числу его добродетелей, молча ждал. Ворна посмотрела на него, а потом взяла за руку.
- Я не знаю, как смягчить свои слова, Коннавар. Горлицей была Таэ. Она ехала с Руатайном, и на них напали. Сердце ее пронзила стрела.
Он услышал, что она сказала, но в словах этих не было смысла.
- Таэ поехала с Руатайном, и ее ранило? - спросил юноша.
- Она мертва, Конн. Мертва.
- Не может быть! Ты ошибаешься. Я обещал ей поехать кататься. Она сердится на меня. Вот и все. Перестань говорить всякую ерунду. - Руки у него тряслись. - Ты пытаешься наказать меня за Ариан? Так ведь?
Она покачала головой и с трудом встала на ноги.
- Я часто бывала жестока, Коннавар, но не настолько. Руатайн везет ее тело в Старые Дубы.
Конн поднялся пошатываясь. В голове у него шумело, а тело не слушалось. Из глубин памяти пришли слова:
«Все, что я имею право сказать - выполняй свои обещания, даже самые маленькие. Иногда маленький камушек обрушивает лавину, а что-то ничтожное оказывается безумно важным.
- Я всегда держу слово, маленькая рыбка.
- Запомни, Конн, не важно, насколько оно незначительно».
- Не важно, насколько оно незначительно, - пробормотал Коннавар, упал на колени и закрыл голову руками.
Ворна опустилась рядом и обняла его за плечи.
- Пойдем встретим ее.
- Я нарушил обещание, Ворна. Я нарушил его.
- Пойдем, - сказала она, помогая ему подняться.

Князь-Рыбак сидел за столом вместе с сыновьями, ужиная. Царило почти полное молчание, и князь пил кубок за кубком крепкий эль.
- Значит, виры не будет, - сказал Ворт, старший сын. Князь-Рыбак посмотрел в кубок и дернул плечом. Потом бросил взгляд на сына. Тот был явно разочарован и выглядел очень недовольным. Князь снова вздрогнул и оглядел всех сотрапезников. Сыновья. Некогда он питал много надежд относительно их будущего, думал, что они вырастут сильными людьми, гордыми воинами паннонов. Однако сильными их не назовешь. Да, мускулов у них достаточно, но живут они в его тени. Он снова осушил кубок. Эль вызывал меланхолию. Он снова посмотрел на Ворта.
- Как ты мог толкнуть его? Мы не хотели убивать девушку!
- Получалось нечестно, щенок целился прямо в него. Я толкнул его, чтобы он промахнулся. Ты же не хотел, чтобы Руатайн погиб. Ты хотел получить еще несколько коров и лошадей. Стрела могла полететь куда угодно. Нам просто не повезло.
- Но она полетела не куда угодно! - отрезал Князь-Рыбак, допивая эль. Один из светильников замигал и погас, и в зале стало еще темнее. Младший сын подошел и снял светильник со стены.
Князь хотел наполнить кубок, обнаружил, что кувшин, стоящий рядом, пуст, и поднялся на ноги. Он принадлежал к породе некрасивых здоровяков.
- Умереть должен был только молодой дурак, - прорычал он и швырнул кубок о стену. Потом взял пустой кувшин, прошел через зал, наполнил его из бочки, поднес к губам и сделал долгий глоток. Янтарный напиток потек по седой бороде и намочил тунику. На душе было тяжело, сердце сжимал страх. Нарушил ли он свой гейс? Непонятно. А прорицательница Маггриа уехала из поселения тем утром, когда молодой дурак ушел с луком. Никто не знал куда. «Да не разобьет ни одно из твоих деяний сердца женщины». Всю жизнь он смеялся над этим предсказанием. Он был некрасив в детстве и не стал лучше, когда вырос. В таких не влюбляются. Жена вышла за него замуж только из-за его титула и никогда не испытывала к нему теплых чувств. С другой стороны, он к ней тоже. Она родила ему пять крепких сыновей, а потом объявила, что хотела бы жить в домике в горах. Князь-Рыбак удовлетворил ее желание, и жена исчезла из его жизни. Откровенно говоря, он и не думал о ней скучать.
А теперь девушка лежит мертвая с сердцем, пронзенным стрелой, и лучника отправил он.
Нарушил ли он свой гейс?
В залу ворвался холодный воздух, и светильники замигали. Потом хлопнула дверь. Князь-Рыбак всмотрелся в сумрак. На пороге стояла высокая фигура, держащая в руках меч, что блестел в свете ламп. Четверо сыновей разговаривали между собой и не заметили чужака.
- Во имя Тараниса, кто ты такой? - вопросил Князь-Рыбак, ставя кувшин на стол и выходя навстречу вошедшему.
Младший сын, Алар, шел с наполненным светильником, чтобы повесить его на место.
- Я смерть твоего дома, - проговорил незнакомец. Алар спокойно подошел к стене с горящим светильником.
Воин сделал три шага, сверкнул серебряный клинок, и голова мальчика полетела с плеч. Оставшиеся сыновья вскочили и бросились к своему оружию, стоящему у дальней стены. Трое схватили мечи, четвертый копье. Князь-Рыбак замер на месте. Тело младшего сына упало за стол, но голова покатилась по устланному соломой полу, и теперь мертвые глаза смотрели на отца. Светильник, который держал Алар, пролил на деревянный пол горящее масло, и пламя начинало разгораться.
Воин издал боевой клич и бросился навстречу другим сыновьям. Князь-Рыбак, шатаясь от выпитого эля, подошел туда, где начинал разгораться пожар, и попытался затоптать огонь, но пламя уже весело пожирало солому, распространяясь по залу с бешеной скоростью. Князь обернулся и увидел, что еще два сына лежат на полу, истекая кровью. Ворт попытался ударить противника копьем. Тот отступил в сторону и вогнал клинок по рукоять ему в живот, а потом еще раз - в сердце. Старший сын князя закричал от боли.
Князь-Рыбак, потрясенный, смотрел на смерть своих детей. Потом незнакомец повернулся к нему.
- Я не знаю тебя, - бормотал несчастный правитель. - Я не знаю тебя.
Когда воин подошел ближе, князь увидел, что у него странные глаза - один светлый, другой темный. Убийца остановился перед ним. За спиной пламя все разгоралось, и древесина потрескивала вовсю. Огонь бросал отсветы на лицо незнакомца, и тот казался демоном.
- Кто ты?
Ответа не было. Меч ударил князя в живот. Тот упал на колени, чувствуя, что внутренности выпадают из распоротой брюшины. К его счастью, следующим ударом клинок отсек ему голову.
Сняв со стены светильник, Коннавар вышел в ночь. Ветер дул ему в спину. Он окинул взглядом спящую деревню. Подойдя к ближайшему дому, Конн плеснул масла на деревянную стену и поджег ее. Ветер раздувал пламя, и горячие угли перелетали с одной соломенной крыши на другую. Вскоре несколько хижин ярко пылали. На улицу начали выбегать люди. Коннавар двинулся им навстречу и принялся рубить мечом направо и налево. За его спиной пламя вырвалось из распахнутой двери Длинного Зала, а потом начало пробиваться сквозь крышу. Деревню охватила паника - Коннавар бесшумно двигался среди пылающих домов, убивая всех, кто оказывался рядом. На него бросились два юноши, вооруженные топорами. Он убил обоих. Народ начал убегать в горы.
Конн убрал меч в ножны, взял окровавленными руками вилы и кинул горящую солому на еще не тронутый пожаром дом. Потом принялся ходить по деревне, поджигая строения, пока наконец все поселение не превратилось в, огромный костер. Он не раз обжегся, а потом на нем загорелся плащ. Коннавар отбросил его в сторону и побежал к причалу, у которого стояло несколько рыбацких лодок. Поджечь их оказалось труднее, и ему пришлось почти час таскать горящую солому.
Рассвет он встретил у берега озера, с потемневшим от дыма лицом и обожженными руками. Крыша Длинного Зала провалилась внутрь, и от всего здания осталась только каменная труба. Пять лодок утонули, еще одна наполовину сгорела, а седьмая погасла и все еще покачивалась на воде озера. Все остальное обратилось в прах - дома, склады, рыбацкие сети. Конн окинул взглядом печальную картину полного опустошения. Он очень устал, и на душе было пусто. Ярость прошлой ночи иссякла. Юноша устало поднялся на ноги и пошел по бывшей главной улице поселения. Повсюду лежали трупы, некоторые обгоревшие, другие почти не тронутые огнем. Конн с ужасом понял, что натворил. Среди мужчин лежали и женские тела, а в дальнем конце улицы - два мертвых ребенка. Судя по длинному кровавому следу, один из них перед смертью пытался уползти.
Стоя там и с ужасом глядя на плоды рук своих, он вдруг четко осознал, что ярость лишь отчасти вызвана жадностью и подлостью Князя-Рыбака. Всю жизнь он пытался стать героем, чтобы избавиться от наследия Вараконна, а теперь смотрел на руины и пепел, летящий по ветру. Все стало пеплом. Он нашел любовь - великую любовь - и позволил ей умереть. И к тому же стал не только прелюбодеем, но и убийцей детей и женщин. По закопченному лицу потекли слезы, и Коннавар упал на колени, снова и снова выкрикивая имя Таэ.
В холмах прятались пережившие страшную ночь и слушали эти крики. Казалось, человек не способен издавать таких звуков - столько в них было боли и горя. Люди сбились в кучу и принялись молиться, чтобы демон оставил их в покое.

Две недели о Коннаваре не было ни слуху ни духу. Его видели на пути в Три Ручья, но до деревни он так и не доехал. Руатайн попросил Арбонакаста отыскать его, но тот сбился со следа. Тогда обратились к мудрому Параксу. Старик расспросил о любимых местах Коннавара и об окрестных пещерах. Потом он поехал в горы в поисках следов. Однажды, в землях кердинов, он разыскал Конна, и теперь знал его манеру убегать. Юноша не хотел, чтобы его отыскали, и почти не оставил следов, но ему все равно приходилось есть и греться.
Паракс всегда отличался терпением, и его зоркий глаз не упускал ничего. На пятнадцатый день после исчезновения Конна он нашел простейший силок и едва различимый след, уводящий от него. Он сразу понял, чей это след, и прошел по нему до старой пещеры Ворны. Коннавар рубил дрова старым топором. Он бросил взгляд на охотника, но не произнес ни слова. Потом собрал дрова и вошел в пещеру. Паракс тоже ничего не сказал, а просто последовал за своим другом.
Пещера оказалась глубокой, и охотник с интересом окинул ее взглядом. По задней стене тек ручеек, собираясь в озерцо. У стены стояла узкая кровать, а в центре горел очаг. Кто-то повесил на дальнюю стену полки, но они пустовали, и их затянула паутина. Неуютное местечко, подумал охотник. Он помог своему другу принести дрова, а потом Коннавар сел у огня. Он сильно похудел, и глаза запали. Паракс сходил к лошади и вернулся с мешочком еды, извлек из него хлеб и сыр и предложил их юноше. Тот покачал головой и молча подкинул дров. Паракс положил еду у очага и лег на кровать. Он выслеживал Конна несколько дней и очень устал.
Паракс проснулся через час. В пещере было пусто. Он зевнул, потянулся и подошел к очагу. К счастью, еда исчезла. Он вышел из пещеры, сел в седло и поехал в Три Ручья, чтобы рассказать обо всем Руатайну.
На следующий день тот сам отправился к пещере. Воин прождал несколько часов, но Конн так и не появился. Руатайн понял, что его сын где-то здесь, однако не хочет говорить. Это опечалило его; он, как и Паракс, оставил еду и вернулся домой.
На семнадцатый день, когда Конн свежевал кролика, у входа в пещеру показалась тонкая фигура. Юноша поднял голову и узнал Эриату. Он глубоко вздохнул, хотел было заговорить, но передумал и вернулся к прерванному занятию.
- Ты долго собираешься пробыть здесь? - спросила она.
- Не знаю. Оставь меня в покое.
- И это, по-твоему, покой? Нет, Коннавар, это самоистязание. Ты не первый человек, потерявший возлюбленную, и не последний.
- Ты ничего об этом не знаешь, - тихо проговорил он.
- Тогда расскажи. Расскажи, почему новый князь сидит в пещере, а другие вынуждены исполнять его обязанности. - Эриата зашла в пещеру. Там не было свечей, а огонь давал мало света. Конн был чересчур спокоен - словно сжег в себе все чувства. - Совет проголосовал за тебя. Ты князь. Почему же ты прячешься здесь? Твоя жена мертва, но ты отомстил за нее. - Он оставался таким же бесстрастным, даже слово «прячешься» не покоробило его. Эриата глубоко вздохнула. - Так какова же цель… изгнания?
- У меня нет цели, - ответил Конн, и по щекам заструились слезы. - Уйди, оставь меня в покое!
Она выдавила из себя смешок и вложила в него все презрение, какое смогла.
- Не думала, что увижу такое. Великий Коннавар превратился в сопляка. Плачет, как ребенок.
Он неожиданно разозлился и шагнул к ней. - Убирайся! - прошипел Конн, хватая ее за плечи и толкая в сторону выхода. Она тяжело упала на пол, закричав скорее от неожиданности, чем от боли. Юноша не обратил на нее внимания и возвратился к огню.
Эриата села, потирая руку.
- Никуда я не пойду!
- Как хочешь.
Она была рада, что сумела нарушить его душевное равновесие. Оставалось заставить его говорить.
- Я хочу понять, - мягко промолвила она, подходя к нему и садясь рядом. - Расскажи, почему ты пришел сюда. Расскажи, я уйду, и ты пребудешь в мире.
Сначала она думала, что он не слушает ее - Конн продолжал свежевать кролика. Закончив, он отложил мясо в сторону и заговорил почти шепотом:
- Меня предупреждали, что я должен держать все свои обещания. Предупреждали. А я слишком легко отнесся к словам сидов. Почему бы и нет? Ведь я - Коннавар. - Он произнес последнее слово почти с отвращением. - Коннавар хозяин своего слова. - Юноша снова помолчал, глядя в огонь. - Я сказал Таэ, что мы поедем кататься. И обещал вернуться к полудню, но нарушил обещание, и она поехала с Руатайном. Поехала навстречу своей смерти. А почему я опоздал? Я был с женщиной. Мы спаривались, как псы во время случки.
- И что ты хочешь от меня услышать? Что ты не совершенен? Ха! Как будто такой зверь существует! Ты нарушил маленькое обещание, а последствия были ужасны. Да, друг мой, все это правда. И ты будешь помнить о нарушенном обещании всю жизнь. И сердце будет еще долго болеть. Быть может, всегда. Но мы все живем с нашей болью. Помню, ты сказал мне, что никогда не будешь трусом, как твой отец. Теперь подумай вот о чем: как можно назвать человека, который совершает ошибку, а потом бежит от ответственности? Как-то ты сказал мне, что однажды армия Каменного Города придет в наши земли, и ее необходимо остановить. Что, они раздумали приходить или тебя больше не волнует судьба твоего народа?
- Волнует.
- Тогда что ты здесь делаешь?
- Пытаюсь разобраться в собственной жизни. Ты помогла мне однажды, когда я оставил детей умирать. Я поверил твоим словам. Быть может, потому что мне нужно было в это верить. Теперь же все иначе… Таэ была прекрасна, ей бы еще жить да жить. Она была моей половиной. Я понял это при первой встрече, но я сижу здесь не от жалости к себе. Меня преследует раскаяние. Оно сжирает мою душу, потому что я не могу изменить случившееся. Я не могу ничего исправить.
- Не можешь. Она умерла, и дух ее отлетел. Конн бросил на нее взгляд.
- Ты думаешь, дело только в Таэ? Ты знаешь, что случилось в Сияющей Воде?
- Ты убил виновных. Все знают об этом.
- Ах, Эриата, если бы это было правдой!.. Зачем ты пришла сюда? Только честно.
- Ко мне пришла твоя мать. Она думает, что ты и я… - Эриата вздохнула, потом робко улыбнулась. - Она думает, что между нами особая связь.
- Это так, - подтвердил Конн. - Ты один из моих лучших друзей. Но даже тебе мне тяжело открыть правду. Я не хочу, чтобы ты меня ненавидела.
- Думаю, тебе все же лучше рассказать все.
- Я сжег деревню. Хуже того. Я почти не помню, что со мной было, когда я подъехал к дому Князя-Рыбака. Ярость и боль потери лишили меня разума. Я вошел в дом и убил князя и его сыновей. Все начало гореть. Я не помню почему. Но уходя, я взял светильник и поджег ближайшие дома. В голове у меня шумело, а вокруг бегали вопящие люди. Я начал разить их мечом. Я убил их, Эриата. После рассвета я прошел через сожженную деревню и увидел тела. Двое мертвых детей. И женщины.
- Ты убивал женщин и детей? - выдохнула Эриата. - Конн, это же самое настоящее злодейство.
- Я знаю. - Он отвернулся. - Поэтому отправился сюда, чтобы подумать. Да, это было злодеяние, но, хоть это меня и не оправдывает, я ничего не понимал. Когда я увидел тела, мне показалось, что сердце разорвалось на части. Если бы можно было вернуть их - пусть ценой собственной жизни, - я сделал бы это, не задумываясь.
- Но ты не можешь, - холодно заметила Эриата. - И никто не может. Ты запятнал свою душу кровью. И убитые будут преследовать тебя до самой смерти. Я думала, что ты понял что-то, сражаясь с кердинами; например, что ненависть рождает только зло. И надеюсь, ради всех нас, что на этот раз ты хорошенько усвоил урок.
- Да. Он запечатлен в моем сердце. - Конн посмотрел ей в глаза и прочел в них ужас. - Мы по-прежнему друзья, или ты отвернешься от меня?
- Не буду лгать тебе, я думала, что ты сильнее. Я всегда знала, что в твоей душе много жестокости, хотя полагала - как наивная дурочка, - что ты ее контролируешь.
- Значит, ты мне больше не друг?
- Я всегда буду твоим другом, Конн. В тебе много хорошего, что меня восхищает. И мне очень жаль, что ты лишился Таэ. Но скажи мне… если ты так ее любил, как ты мог спать с другой женщиной?
- Это была не просто женщина. Я встретил Ариан. Я не знал, что она живет недалеко от Старых Дубов. Я хотел поговорить с пастухами Длинного Князя. А увидел ее. Одну. Я думал, что она в прошлом. Я не люблю ее, Эриата, но когда она рядом…
- Ха! - презрительно воскликнула дочь земли. - Это я понимаю. Зов плоти, проклятие мужчин. - Выражение ее лица смягчилось. - Ты ее некогда очень любил. Я помню, как ты рассказывал мне о ней. Твои глаза сияли, как звезды. - Она посмотрела на него внимательно и увидела, что его глаза запали и покраснели. - Ты давно не спал?
- Несколько дней. Мне все время снится Таэ, а когда я просыпаюсь, еще несколько мгновений я думаю, что она жива. Ждет меня. - Он поежился. - Лучше не спать.
- Ну что ж, теперь пришло время отдохнуть. Пойдем.
Конн устало поднялся на ноги.
- Я не заслуживаю твой дружбы.
- Не заслуживаешь, но она все равно твоя. - Она помогла ему раздеться. Одежда была грязной, а на руках засохла кровь. Эриата отвела друга к постели, выскользнула из одежды, и они легли рядом. Дочь земли укрыла его одеялом и притянула к себе.
И он заснул.
Эриата полежала рядом с ним около часа, потом поднялась, оделась, села на лошадь и отправилась в деревню. Она вернулась до рассвета. Он все еще спал. Конна разбудил запах жареного мяса. В пещеру заглянуло солнце, а сквозь естественные окна виднелось ослепительно синее небо. Он сел и увидел, что рядом лежит чистая одежда.
- Пойди и помойся в ручье, - велела Эриата. - Потом можешь позавтракать.
Он поднялся и вышел на улицу. Эриата разбила в сковородку два яйца и поджарила хлеб. Конн вернулся через несколько минут, вытерся и оделся. Они позавтракали в молчании, и женщина внимательно изучала юношу. Он выглядел куда лучше. Сон и еда сделали свое дело.
- Ты готов покинуть пещеру? - спросила она.
- Да, я вернусь в мир… Другим человеком.
- Надеюсь, лучшим чем прежде, дорогой мой.
Конн вышел из пещеры и увидел Паракса. Охотник привел второго коня. Старик улыбнулся и поприветствовал его.
- Ну как, тебе уже лучше, парень?
- Гораздо, старик. Как ты меня нашел?
- Ты оставил след, по которому мог и слепой пройти, - ухмыльнулся Паракс. - Вряд ли стоило звать такого великого следопыта, как я, чтобы тебя отыскать. Ты готов к пути?
- Готов, - кивнул Конн.

ГЛАВА 16

Всю весну и лето Конн без устали работал, отдавая делам свои силы без остатка. Он объезжал земли, организовывал строительство мельниц, амбаров и складов, провел перепись населения в землях северных риганте. Он поставил Фиаллаха правителем Семи Ив и велел ему проследить за возведением смотровых башен у моря и новых укреплений. Он назначил Браэфара вторым советником, чтобы помогать Маккусу, который не справлялся с грузом работы.
- Зачем столько новых зернохранилищ? - спросил старик однажды, когда они ехали осматривать новую золотую шахту в Друагских горах.
- Войны теперь выигрывают не благодаря личной храбрости или даже удачной тактике. Главное - снабжение. Как бы ни были храбры солдаты, они не смогут сражаться на пустой желудок. Поэтому жизненно важно, чтобы с началом войны нам не пришлось покупать продовольствие у соседних племен.
- Может быть, и так, - ответил Маккус, - но за четыре месяца ты почти опустошил сокровищницу Длинного Князя. Будем надеяться, что новая шахта богата золотом.
Сначала шахта сильно разочаровала владельцев. Управляющий Ликус, который также управлял двумя серебряными шахтами, заверял, что со временем дело пойдет на лад. Конна одолевали подозрения, и он отправил Гованнана разведать обстановку. Тот нанялся в шахту рабочим и через шесть недель сумел выяснить, что две трети золота увозят на северо-запад, в порт Королевы Камней, где Ликусу принадлежало несколько домов и довольно большой участок земли.
Конн, Руатайн, Маккус, Гованнан и двадцать Железных Волков прибыли туда в одну из первых недель осени, вломились в склады и обнаружили огромное количество серебра и золота. Ликуса отвезли в Старые Дубы, судили и повесили на главной площади.
Браэфар занялся шахтами, и доходы существенно выросли. Когда выпал первый снег, в Старые Дубы пришла весть о смерти Длинного Князя. Старик не смог надолго пережить дочь. Его одолевала одна болезнь за другой, и однажды он не проснулся в спальне, окно которой выходило на снежные вершины Каэр Друаг.
Конн не поехал на похороны. Он отправился в Семь Ив на встречу с Фиаллахом, чтобы лично осмотреть защитные сооружения.
Следующей весной родился первый жеребенок, белый с черной отметиной на морде. Пятно напоминало меч, и Конн назвал его Темный Клинок.
Когда Коннавару исполнился двадцать один год, Железные Волки насчитывали двести двадцать человек, и они регулярно тренировались, скача на высоких лошадях, рассыпаясь и перестраиваясь клином, который Конн видел у гатов. Стремена, придуманные Браэфаром, оказались великолепной идеей, поскольку помогали крепче держаться в седле. Конн также заменил кулачные щиты более широкими и каждого человека вооружил двумя мечами - одним длинным и изогнутым, а другим коротким и острым, как у людей Каменного Города.
Осенью Коннавар занялся созданием нового вида войск - конных лучников. Легковооруженные, они учились метко стрелять на галопе. Конн устроил несколько соревнований по стрельбе и лучших, щедро наградив, звал в свой отряд. Среди них был его пятнадцатилетний брат, Бендегит Бран, превзойти которого в седле и с луком могли немногие.
Мирия очень разозлилась за это на старшего сына и упрекнула его, приехав как-то раз в Старые Дубы.
- Он еще ребенок! - настаивала она.

Предыдущая страница 32 Следующая страница


33 Дэвид Геммел

- Весной его нарекут мужчиной, - мягко возразил Конн. - Он больше не твой малыш, хоть тебе и хочется этого. - Солнце садилось, и в комнате становилось темно. Мирия подошла к огню, зажгла свечку, а потом два светильника на стенах. Потом они посидели в тишине, любуясь закатом.
- Время так быстро пролетело, - сказала Мирия через некоторое время. - Кажется, всего несколько месяцев прошло с тех пор, как все вы были детьми. Я скучаю по тем дням. Мне нравилось, когда вокруг малыши. Я частенько сижу с малюткой Бануином. Он такой славный! Всегда смеется и обожает, когда его обнимают. Ты был другим. Всегда вырывался и убегал, если, конечно, это был не Руатайн. У него ты нередко спал на руках.
- Как поживает Большой Человек? Я давно его не видел. Она пожала плечами, потом рассмеялась.
- Уже неплохо. А то он подхватил простуду, чихал и кашлял, бродил по дому мрачный и ныл. Он никогда не умел болеть. Сейчас все почти прошло, хотя Ру все еще быстро устает. С другой стороны, ему уже за сорок, молодость ушла.
Они еще немного поболтали, наслаждаясь обществом друг друга, а потом Мирия затронула волнующую ее тему.
- Тебе следует снова жениться, Конн. Я лет сто не видела, как ты смеешься.
Конн ожидал такого разговора и собирался увести его в сторону или вежливо пресечь. Но сейчас в уютной комнате, глядя на заходящее солнце, он не сделал ни то, ни другое.
- Я дал ей мало любви, понимаешь? Это моя вина, и она лежит на сердце тяжелым камнем. Таэ была прекрасна и, как однажды сказала Ворна, заслуживала лучшей доли. Я любил ее. Но когда снова увидел Ариан… - Он посмотрел на Мирию и горько улыбнулся. - Я не женюсь, мам. Пока что. Думаю, что в моем сердце есть место только для одной большой любви.
- Глупыш. Любовь придет. Вот увидишь.
- Как пришла к тебе после смерти Вараконна?
- Мне бы хотелось, чтобы ты говорил «отец». Ты говоришь о нем, будто он твой дальний родственник.
- Хорошо, после смерти отца. А теперь ответь на вопрос.
Она вздохнула и откинулась на спинку стула, подняла с пола одеяло и укрыла им ноги.
- Холодает. Ты не закроешь окно?
- Закрою, но ответить тебе все равно придется. - Конн поднялся и закрыл ставни, задвинул засов.
Потом он сел и заглянул в ее зеленые глаза.
- Нет, - призналась она. - Такой любви, как Вараконн, у меня больше не было. Не хочу, чтобы тебе показалось, что я недооцениваю Ру. Он прекрасный человек, и я люблю его. Куда сильнее, чем думала вначале. Но Вараконн был моей половиной.
- Да, я знаю, о чем ты.
- Ах, Конн, мне так жаль видеть тебя несчастным. Теперь ты князь, великий человек, которого уважают, любят и даже боятся. Ты становишься легендой среди риганте. Большинство наших юношей отдали бы десять лет своей жизни, чтобы быть похожими на тебя.
- Знаю. Они видят человека на высокой лошади, слышат истории о медведе и злом короле. Но это не я, мама. Это только часть меня. Я вырос, думая с болью в сердце, что Вара… мой отец трус. Потом я видел, как вы с Большим Человеком разошлись из-за меня…
- Дело было не в тебе… - начала она. Конн махнул рукой, обрывая поток слов.
- Знаю, знаю, однако тогда я не мог понять это. А что касается медведя - он показал мне, что я смертен, едва не разорвав меня на части. Я терял друзей: Риамфаду, хоть он теперь и счастлив, и Бануина. Видел приход великого зла и даже сражался на его стороне. А потом, после того как обрек жену на смерть, я сжег деревню и убил немало мужчин, женщин и детей. Так что я вовсе не герой, каким меня считают.
- Тебя постигло великое горе, Конн. Это сделал не мой любимый мальчик. Ты был одержим и не знал, что творишь.
- Ах, материнская любовь!.. Нет, мама, это был я. Зверь внутри меня, который вырвался на свободу. Я отвечаю за свои деяния и не буду оправдывать их. Панноны называют меня Князем-Демоном. Разве можно их винить? Каждый год в Самайн я посылал им предложения виры - все более внушительные суммы, но Горный Князь отказывается даже говорить с моими представителями.
- Ты не демон. Ты мой сын, и у тебя доброе сердце. Зачем помнить только плохое? Ты все силы отдаешь, чтобы защитить наш народ. И ты действительно спас Риамфаду от медведя. И отомстил за Бануина. Большой Человек очень гордится тобой. Неужели это не греет твое сердце?
- Да, конечно.
- А что до твоего друга Бануина… он умер ужасной смертью, зато прожил счастливую жизнь, и у него было много друзей. Более того, остался сын, его продолжение. Ему уже почти четыре. Славный мальчик… кстати, он скучает по Брану. Ты собираешься держать его здесь всю зиму?
- Нет, он может отправиться домой. Я и сам приеду в Самайн.
В дверь постучали, и раздался голос Маккуса. Конн поднялся.
- Увы, мам, мне пора. Мы с Маккусом должны обсудить приятную тему получения прибыли.
Мирия обняла его за шею и поцеловала в заросшую бородой щеку.
- Ты моя радость, - сообщила она ему, вытирая слезы. - Я люблю тебя больше, чем жизнь. - Проведя рукой по рыже-золотым волосам, Мирия улыбнулась. - Матери иногда очень смущают.
- Ну что ты, мам… - солгал он и направился к двери.
- Ты должен узнать об одной вещи, - сказала она ему вслед, - раз собираешься приехать домой в Самайн.
- Что такое?
- Ариан ушла от Касты и живет дома с Наннкумалом.
- Почему?
- Она родила ребенка. Ты не знал? Мальчика. У него странные глаза - один зеленый, другой карий.

Конн не поехал в Три Ручья в Самайн, а остался в Старых Дубах с братом Солтайсом. Всю зиму друид учил Конна, Браэфара, Маккуса и Гованнана читать и писать. Коннавар принял такое решение после начала переписи населения - уж очень раздражало быть вынужденным постоянно обращаться к писцам. Браэфару учение давалось с замечательной легкостью и быстротой. Он был лучшим учеником и наслаждался похвалой друида. Гованнан очень старался, но к весне едва-едва читал по складам. Конна не интересовали языковые нюансы. Он хотел понимать письмо и заставил себя выучить побольше маленьких закорючек, чтобы разбирать результаты переписи.
Когда начало теплеть и близился двадцать второй день рождения Конна, в Старые Дубы начали прибывать купцы с вестями из-за моря. Армия Каменного Города вступила на земли гатов. Произошло три больших сражения, первое из которых ничего не решило, но в оставшихся двух гатов разбили наголову. Говорили, что погибло больше тридцати тысяч кельтонских воинов. Тургонцы подходили к городу-порту Гориазе, последней крепости гатов. На востоке убили короля Морских Волков, и ему наследовал сын, Шард. Конн ничего не знал об этом человеке и заговорил о нем с братом Солтайсом.
- Бродят ли друиды по землям Морских Волков?
- Нет. Вары поклоняются кровавым богам и убивают моих братьев.
- Вы знаете что-нибудь об этом Шарде?
- Очень мало. Но миролюбцем его еще никто не называл. Конн сообщил всем купцам о своем интересе к новому королю варов, и через пару недель пожилой торговец шкурами из племени остров попросил о встрече с ним. Конн принял его в бывших покоях Длинного Князя. Почти всю мебель вынесли, оставив большой овальный стол и десять стульев. Купец вошел, поклонился и принял приглашение присесть. Он был высокий, худой, сутулый и лысый. Лицо испещряли морщины, но глаза ярко сияли.
Конн сидел во главе стола, Маккус по левую руку, Браэфар по правую. Все трое оценивающе посмотрели на вошедшего и решили, что он холодный, расчетливый человек.
- Благодарю вас за аудиенцию, господин мой, - сказал остро льстивым голосом. - Я так понимаю, что вы желаете узнать о короле Шарде?
- Он меня интересует.
- Я располагаю информацией, которая может оказаться полезной. И могу собрать еще. Если, конечно, смогу приобрести больше шкур. Вары очень любят туники и сапоги из ваших черно-белых коров.
Маккус склонился к Коннавару и зашептал ему в ухо. Конн кивнул.
- Я уже заключил соглашение с двумя торговцами о продаже этих шкур, но и тебе достанется немало, если сведения и в самом деле окажутся полезными.
- Вы добрый и благородный человек, господин мой. Меня не удивляет, что вас заинтересовал король варов. Он вами, безусловно, интересуется.
- Почему?
- Говорят, что вы убили его брата во время набега на Семь Ив несколько лет назад. Он поклялся, что привезет вашу голову и наденет ее на шест возле дома брата.
Конн засмеялся, но Маккусу было явно не по себе.
- Чем ты еще торгуешь с ними, друг мой?
- Они очень любят вино.
- В следующий раз ты получишь тридцать бочек. Мне нужно узнать о его планах. Собирает ли он людей, строит ли корабли? Любые сведения о военных приготовлениях. Понимаешь?
- Конечно, господин мой. Рад служить вам.
Конн поблагодарил купца. Тот еще раз поклонился и вышел из комнаты.
- Ты знаешь, что этот скользкий тип продаст сведения о нас Шарду?
- Конечно. Он живет ради дохода и получает его, где может. Откуда он уплывает?
- Из Королевы Камней. Почти все, путешествующие на восток, пользуются этим портом.
- У тебя есть там друзья?
- Да, порядочно.
- Отправься туда и попробуй подыскать кого-нибудь, чтобы наняться к нему в команду. Неплохо иметь своего человека у него на корабле.

- Тебе следует рассказать Мирии, - строго сказала Ворна. Руатайн пожал плечами. Выглядел он весьма неуверенно.
Вбежал маленький Бануин, радостно вскрикнул при виде Большого Человека и забрался ему на колени.
- Я нашел алмаз! - гордо сообщил четырехлетний малыш, протягивая грязную руку и показывая Руатайну блестящий кусок кварца.
- Умный мальчик, - сказал воин. - Но я бы на твоем месте вымыл руки, пока ты не испачкал одежду матери. Беги, а я присмотрю за алмазом. - Бануин выбежал из комнаты. - Славный у тебя сын, - заметил Руатайн.
Ворна продолжала говорить о своем:
- Сердце у тебя не то, что прежде, Руатайн. Оно слабеет. Наперстянка и другие травы помогут тебе, но жить в прежнем ритме нельзя. Ты не должен переутомляться или напрягать сердце.
- А нельзя его укрепить?
- Приди ты раньше, было бы лучше. А теперь… нет, его нельзя укрепить. Можно только замедлить разрушение. Ты должен сказать Мирии. Она имеет право знать.
- Право беспокоиться? Вот уж нет. А сколько еще будет биться мое предательское сердце?
- Не говори о нем так. Оно не предает тебя. Думай о нем, как о заболевшем друге, который помогал тебе долгие годы, а теперь сам нуждается в помощи. Необходимо снизить нагрузку. Пить больше воды и меньше вина. Есть овсянку без соли.
- Я спросил, сколько времени.
- Если ты будешь осторожен, еще лет десять, но не больше.
- Значит, доживу до пятидесяти. Неплохо.
- До пятидесяти трех, глупец, - улыбнулась Ворна. - И ты должен принимать лекарство, как я сказала. Будь умерен с наперстянкой. Помни, что больше - не значит лучше. Большие дозы смертельны. Соблюдай мои предписания.
Бануин вбежал в дом и протянул Большому Человеку руки.
- Ну вот, малыш, теперь чистые. - Руатайн подкинул мальчика в воздух, и тот восторженно завизжал.
Ворна покачала головой, подавляя смех.
- Два ребенка: один большой, другой маленький.
- Можно я отправлюсь сегодня с тобой? Мы покатаемся? - спросил Бануин.
- Сегодня я буду рубить дрова, а ты помогай мне подкатывать полешки. Мне нужен сильный мальчик.
- Я сильный, правда, мама?
Ворна строго посмотрела на Руатайна.
- Значит, рубить дрова?.. Часто останавливайся и отдыхай. - Она повернулась к сыну. - Если увидишь, что у Большого Человека красное лицо, вели ему передохнуть.
- Ладно, мам.
- Тогда пойдем, - сказал Руатайн, убирая мешочек с лекарствами и выходя на солнце. Бануин подбежал к нему и схватил за руку. Большой Человек высоко поднял и посадил себе на шею.
- Смотри, какой я высокий! - закричал мальчик. - Смотри, мама!
- Вижу, - ответила Ворна с порога. Она смотрела на них и слушала смех сына, пока мужчина с мальчиком на плечах не скрылись в высокой траве луга. Солнце ярко светило на них, и ей казалось, что сердце ее вот-вот разорвется.

Зима выдалась теплая, а Самайн Конн снова провел в Старых Дубах. Он не пошел на сам праздник, оставшись дома вместе с Маккусом, Браэфаром, Гованнаном и Фиаллахом. Огромный воин приехал из Семи Ив с новостями о большом флоте из двух сотен кораблей, который проплыл на север. Фиаллах собрал все пять сотен воинов, но корабли не причалили.
Вести были тревожные и странные. Две сотни кораблей - это десять тысяч воинов. Набеги никогда не случались зимой, когда припасов мало. Как прокормить десять тысяч человек?
- Должно быть, решили вторгнуться в земли паннонов, - сказал Маккус. - Это безумие. Даже если они победят Горного Князя, припасов им надолго не хватит.
Конн отправил гонца к правителю паннонов с предложением военной помощи, но он вернулся с коротким и ясным отказом - «ты нам не нужен».
- Сколько человек он может выставить против варов? - спросил Конн.
- Не больше двенадцати тысяч.
- А скольких мы можем собрать за, скажем, десять дней?
- Мы не нужны Горному Князю, - встрял Фиаллах. - Сам кашу заварил, пусть ее и расхлебывает.
- Панноны наши братья, - возразил Конн, - но еще важнее, что у противника такая большая армия. Десять тысяч нужны не для набега. Это запланированное вторжение. Если они победят паннонов, на севере у нас окажется враг. Нет. Хотят они нас или нет, но мы поможем им сразиться с варами.
- За десять дней, - сказал Маккус, - мы можем собрать пятнадцать тысяч воинов.
- Можем, - согласился Браэфар, - однако перед нами встанет вопрос снабжения. Зернохранилища полны, но представьте, сколько телег понадобится, чтобы везти такое количество еды в земли паннонов. Мы не успеем собрать их вовремя. Ведь даже неизвестно, где высадились пары. Они могли сделать это где угодно.
- Что-то мне здесь не нравится, - сказал Гованнан. - Я согласен с Конном, что они хотят захватить земли и что им надо противостоять. Но зачем вторгаться в земли паннонов? Там мало золота и немного еды. А у нас новые шахты и большой запас пищи. Вполне естественно было бы напасть на нас, и известно к тому же, что король Шард ненавидит Конна и охотится за его головой. Нет смысла ему плыть на сотни миль на север и нападать на нашего более бедного соседа.
- Не обязательно, - покачал головой Браэфар. - Если, как считает Конн, они хотят захватить плацдарм, то потом они привезут туда еще людей и весной начнут против нас полноценную войну. Тогда они смогут атаковать с двух сторон - с севера и со стороны Семи Ив.
- Есть и третий вариант, - проговорил Маккус. - Панноны наши враги - Горный Князь ясно дал это знать - но у них не хватает сил, чтобы на нас напасть. Предположим, что на Горного Князя не напали, а он сам пригласил Шарда помочь ему воевать с нами. Если я прав, тогда мы столкнемся с десятью тысячами опытных бойцов-варов и двенадцатью тысячами паннонов.
Неожиданно воцарилась тишина. Все обдумывали эту страшную возможность. Наконец Конн заговорил, и голос его был полон скорби.
- Надеюсь, что ты ошибаешься, Маккус, но если ты прав, тогда это моя вина, потому что ненависть родилась в результате моей мести. Я пытался все исправить и искупить всю вину, но кровь не всегда можно оплатить золотом.
- Да ладно тебе, - прервал его Фиаллах. - На твоем месте любой воин поступил бы так же. Когда я услышал, что они убили Таэ, я хотел уничтожить всех паннонов на земле. Теперь важно лишь одно - как мы будем действовать.
Конн помолчал и бросил взгляд на Маккуса.
- Отправь гонцов, мы будем собирать войско. Дай им понять, что главное - скорость. Мы не выступим в земли паннонов немедленно, а будем готовиться. Если панноны и в самом деле жертвы, мы поможем им, если нет, то будем готовы защитить нашу страну. - Он обернулся к Фиаллаху: - Ты, друг мой, соберешь Железных Волков и, если придет время битвы, будешь командовать ими.
- А где будешь ты?
- Сражаться пешим вместе с остальной армией. Риганте давно не воевали, и многим молодым людям это будет в новинку. Я буду с ними вместе с пятьюдесятью Волками. Остальные поскачут с тобой.
- Это честь для меня. - Глаза Фиаллаха светились гордостью. - Я тебя не подведу.
Конн обернулся к Браэфару:
- Крыло, ты поможешь мне управлять снабжением. Возможно, армии придется стоять на месте несколько недель. И еды все это время должно хватать.
- А что ты хочешь от меня? - спросил Маккус.
- В битве ты возьмешь под начало конных лучников. А пока что отправь разведчиков в земли паннонов, чтобы узнать как можно больше о положении вещей. Чем раньше мы узнаем правду, тем лучше успеем подготовиться.

Через три дня в Старые Дубы начали прибывать первые отряды воинов. На пятый день собралось больше шести тысяч. К счастью, было тепло, потому что сначала войску пришлось ночевать под открытым небом. Браэфар приказал привезти древесину для сооружения временных домиков. Конн встретился с главами кланов и провел с ними совещания. На шестой день приехали последние из разведчиков. Страхи Маккуса подтвердились. Горный Князь заключил соглашение с королем варов, Шардом, и их войска выступили к границам земель риганте.
Настала полночь, а Конн все еще совещался с командирами отрядов, и на этот раз к ним присоединился Руатайн. Большой Человек говорил немного, все больше слушал. Конн осмотрел местность вокруг Старых Дубов и решил встретить противника в шести милях от города.
- Там есть узкий проход между двумя холмами, и если мы столкнемся с ними там, они потеряют преимущество в силе, - сказал он.
Разведчики сообщали, что объединенная армия составляет чуть меньше восемнадцати тысяч, почти вдвое больше, чем риганте на тот момент. Конн обернулся к Маккусу:
- Когда они смогут оказаться там?
- Завтра, если будут идти всю ночь, и на рассвете следующего дня, если отдохнут.
- А сколько у нас сейчас воинов?
- Чуть меньше девяти тысяч, но их приходит все больше и больше. Завтра будет десять, а может быть, и одиннадцать.
- А почему мы не можем засесть здесь и защищаться? - спросил Браэфар. - Разве не для того Длинный Князь выстроил крепость? - Он явно нервничал.
Ему ответил Руатайн:
- Да, мы могли бы засесть здесь, но тогда вары осадят крепость и примутся грабить окрестные поселения. Все маленькие деревушки исчезнут с лица земли. Хуже того, все воины, собравшиеся здесь, оставили дома жен и детей. Они не захотят сидеть в крепости, подвергая своих любимых опасности. Конн прав. Врага надо встретить лицом к лицу, и исход войны решится в одной большой битве.
- Ага, большой битве, - резко сказал Браэфар. - Битве, в которой противника будет вдвое больше, чем нас.
- С этим мы ничего не можем поделать, - проговорил Конн. - Наши воины будут сражаться за родину. Это придаст им отваги и сил. Кроме того, у нас есть Железные Волки. Противник ничего о них не знает, и это даст нам некоторое преимущество.
- А что мы должны делать? - спросил Фиаллах.
- Вы должны удерживать холмы, чтобы противник был вынужден пойти по долине. Там буду стоять я. Горный Князь увидит меня, и ненависть заставит его атаковать меня главными силами. А ты, Фиаллах, будешь ждать на восточном холме, пока я не дам тебе знак. Тогда ты атакуешь правый фланг. Не углубляйтесь в ряды противника, наносите удар, отходите, снова наносите и так далее. Маккус с отрядом обойдет врага сзади, и конные лучники атакуют с тыла. А в нужный момент, когда ряды противника дрогнут, я поведу атаку и убью князя и Шарда.

Предыдущая страница 33 Следующая страница


Яростный клинок 34

- Если, конечно, все пойдет по плану, - вставил Браэфар.
- Да, в таком случае, - негромко проговорил Конн. - Выступаем завтра. Ты останешься здесь, Крыло. Многие приедут позже. Собери их и отправляйся нам на помощь, как только сможешь.
Совещание окончилось, и народ начал расходиться. Руатайн остался, чтобы поговорить с Коннаваром. Юноша чувствовал, что у отца что-то есть на уме, но он не хочет об этом говорить. Вместо этого Большой Человек сменил тему.
- Ты думаешь, мудро оставлять Крыло с арьергардом?
- Он не понадобится на поле битвы. Ты же видел его. От него так и разит страхом.
- Да, видел. Однако арьергард может решить исход битвы. Я понимаю, что рискую, но не могу позволить себе оставить Гованнана. Он мне нужен.
- Я могу остаться.
- Ты, Большой Человек, и пропустишь битву?
- Думаю, это будет мудро.
- Я подумаю об этом. С тобой все хорошо, отец? Кажется, тебя что-то тревожит.
- Да ладно, я силен, как бык, парень. Не бойся за меня. Правда, я устал и, пожалуй, отправлюсь в постель. Мирия наверняка еще не спит и потребует полный отчет о совете.
- Я удивился, что ты не оставил ее в Трех Ручьях.
- Оставил ее? Ты серьезно считаешь, что она бы согласилась на это, теперь, когда вы с Браном отправляетесь на войну? Клянусь всеми богами, я скорее встретился бы с армией варов, чем велел ей оставаться дома.
Руатайн обнял сына и отправился в свою комнату.
Конн поднялся и вышел на улицу, прошел мимо двух рычащих собак, подъедавших остатки пищи на рынке, и поднялся на укрепления. Некоторое время он смотрел на север, любовался тысячами костров, горящих в лагере его огромной армии. На сердце его было тяжело. Он всю жизнь хотел защитить свой народ, а в итоге навлек на него такую беду. Его ненависть и месть разожгли пожар войны, из-за него Горный Князь и Шард заключили союз. И завтра или послезавтра сотни, а может быть, и тысячи людей заплатят за это своими жизнями.
Дул холодный ветер, и молодой князь поплотнее запахнулся в плащ и принялся спускаться с укреплений. Из Длинного Зала вышла женщина в платье, закутанная в теплый платок. Мирия увидела сына и помахала ему. Он увидел в ее руках какой-то сверток, и догадался, что это еда для него. Коннавар нежно улыбнулся. Она всегда будет видеть в нем ребенка, сколько лет он ни проживи.
Неожиданно собака бросилась к Мирии, яростно лая. Женщина резко обернулась. Псина почуяла еду. Конн побежал, крича, в надежде напугать зверя. Собака прыгнула, пытаясь схватить сверток. Щелкнули челюсти, Мирия отпрыгнула. Псина зарычала. Это была голодная бездомная сука, которую запах еды довел до безумия. Она снова прыгнула, на этот раз желая вцепиться в плоть женщины, не дающей ей поесть. Конн подоспел и вытянул руку вперед. Челюсти сомкнулись на кожаной наручи. Молодой человек резко махнул рукой, и послышался страшный треск. Собака упала на землю в конвульсиях. Конн опустился рядом. Псина была совсем старая, и кости оказались непрочными - она сломала шею.
- С тобой все в порядке, мам? - спросил Конн, поднявшись.
Та стояла молча, и луна освещала бледное как смерть лицо.
- Ты убил ее.
- Я не хотел.
- Ты убил пса, укусившего тебя, - прошептала она. - Боги великие.
Он похолодел. Надо же нарушить собственный гейс в ночь перед битвой!.. Они постояли молча несколько минут, а потом она взяла его за руку.
- Что ты будешь делать?
- А что я могу, мам? Поведу риганте в битву.
- Нет, - прошептала она, пятясь. - Только не это! Неужели снова?..
Руатайн застонал и перевернулся на живот. В груди глухо пульсировала боль. Он с трудом сел и увидел, что один в постели. Воин собрался с силами, встал и доковылял до лежащей на спинке стула одежды. Из кармана куртки вытащил мешочек с лекарствами и насыпал щепотку семян наперстянки в стакан с водой. Перемешав содержимое как следует, залпом выпил. Через некоторое время боль отступила. Ему было непросто попросить Конна оставить его в Старых Дубах, но так было надо. Он очень любил Крыло, однако не верил, что тот поторопится привести подкрепления. Браэфар никогда не будет спешить на битву. Руатайн выпил еще воды. Лекарство отличалось мерзостным и горьким вкусом.
В день, когда он отправился в Старые Дубы, к нему подошла Ворна. Они прогулялись вокруг ограды кузницы Наннкумала.
- Ты ведь ничего ей не сказал, Большой Человек?
- Нет.
- Послушай меня, Руатайн. Если ты будешь сражаться, то умрешь в этой битве. Сердце подведет. И если ты не можешь сказать жене правду, скажи хотя бы сыну.
- Скажу. И останусь с женщинами и детьми. - Он постарался не злиться, но было тяжело. Грудь неожиданно заныла.
Ворна положила на нее руку, и его отпустило.
- К тебе вернулась сила.
- Да, но чтобы вылечить тебя, ее недостаточно. Ты помнишь свой гейс?
- Конечно. Удивительная чепуха. Должно быть, колдунья напилась. Не будь щитом короля. В нем нет никакого смысла.
- Смысл всегда есть, Ру. Ведьме является видение - своего рода картинка. А она формулирует ее. Ты прицепился к слову «король», но это может означать просто правителя, тана или князя. Коннавар правит риганте. Скажи мне, Мирия знает твой гейс?
- Нет, только Конна. А со времени смерти Вараконна не желает ничего слышать о предсказаниях. Они ее пугают.
- Скажи ей, Руатайн, если можешь, - вздохнула Ворна, - но, как бы то ни было, подумай о жене и детях, когда приедешь в Старые Дубы. Они тебя любят. Ты разобьешь им сердца, если умрешь. И мой маленький Бануин тебя обожает. Подумай и об этом, хорошенько подумай. Не позволь гордости украсть у тебя несколько лет жизни. В мире слишком мало хороших людей. Оставайся с нами подольше.
Его тронули слова колдуньи.
- Я не буду сражаться, Ворна. И расскажу обо всем Конну.
Но не рассказал. Тот и так о многом беспокоился, так что нечего его загружать заботой о здоровье отчима. Вместо этого Руатайн ухватился за случай заниматься арьергардом, чтобы вовремя отправить подкрепления на поле битвы.
За его спиной открылась дверь, и в комнату вбежала Мирия.
- Что случилось, моя хорошая? - спросил он, прижимая жену к себе.
Она рассказала ему о собаке и о нарушенном гейсе.
- Значит, ты говоришь, что псина вцепилась в наручь? - спросил он.
- Да.
- И прокусила ее?
- Нет.
- Тогда это нельзя считать укусом. Гейс не нарушен.
Мирия резко высвободилась.
- Ты сказал Вараконну, что это его конь убил ворона и гейс не нарушен, но он умер. Ох, Ру, мой сын не должен умереть. Я этого не перенесу. - Она отвернулась.
- Я поговорю с ним.
- Поговоришь? Что значит поговоришь? Ты должен сделать так, чтобы он выжил, Ру. Однажды ты пообещал, что мой муж вернется живым, и он погиб. Пусть на этот раз будет по-другому. Ты величайший воин среди риганте. Все это знают. Ты должен защитить его. Стоять рядом. Ты сделаешь это для меня?
Он заглянул в ее испуганные глаза.
- Я был юн, когда пообещал тебе спасти Вараконна. Я верил, что неуязвим и что могу защитить всех, кого люблю. Теперь я стал мудрее и старше.
- Нет! - закричала она. - Ты можешь! Нет никого сильнее тебя! Ты должен вернуть мне сына живым! О, Ру, если ты любишь меня, будь его щитом.
Страшные слова обрушились на Руатайна. На мгновение ему показалось, что он оглох. Воин видел страх в глазах жены и больше всего хотел объяснить ей, о чем она просит.
- Я люблю тебя, - сказал он. - Больше жизни. Гораздо больше жизни. - Руатайн глубоко вздохнул. - Я обещаю.
В ее глазах засветилась надежда, и она обняла его.
- Ты мое счастье, моя опора и надежа. Иди к Конну, утешь его, как утешил меня. Теперь я не беспокоюсь. Я знаю, что все будет хорошо.
- Да, все будет хорошо, - негромко проговорил он, оделся и отправился в покои Конна. Его сын сидел за столом с кубком вина в руках. При звуке шагов он поднял голову.
- Она сказала тебе. - Это был не вопрос.
- Разве могло быть иначе? - усмехнулся Руатайн, сел и отобрал у Конна кубок. - Доброе вино… Как ты?
- Прекрасно, Большой Человек. Честно. Если гейс нарушен, да будет так. Я виновен в великом зле и приму наказание. Но, клянусь Таранисом, битву я не проиграю. Если я умру, то только отвратив опасность от родной земли.
Руатайн наклонился вперед и хлопнул сына по плечу.
- Ну вот, это речь не мальчика, но мужа. Я горжусь тобой, парень.
- Я обдумал твое предложение. Разумно. Ты останешься здесь и пошлешь нам вдогонку столько людей, сколько сможешь. Главное, не маленькими отрядами. Пусть соберется хотя бы две тысячи.
- Нет, Конн, - покачал головой Руатайн. - Боюсь, нам придется положиться на Крыло, потому что я буду рядом с тобой.
- Мама велела тебе защищать меня, верно? - улыбнулся Конн.
- А ты как думал? Я обещал, что мы выиграем битву, а потом я тебя искупаю, поменяю подгузник, заверну в одеяльце и принесу домой прямо в ее объятия.
- А твоя мать была такой же? - рассмеялся молодой воин.
- Совершенно. Говорят, что мужчина не старится, покуда жива его мать. Думаю, это правда. Ты остаешься ребенком в ее глазах. Это ужасно раздражает. Но знаешь, когда она умирает, ты готов полжизни отдать, чтобы она снова была рядом и обращалась с тобой, как с ребенком.
- Ты никогда не обращался со мной так, Большой Человек. Рядом с тобой я всегда чувствовал себя особенным - умным, храбрым и сильным.
- Ты таким и был, мой мальчик. Их глаза встретились.
- Ты самый лучший отец на свете, - проговорил Коннавар с любовью.
- Да ладно, что-то тебя на нежности потянуло. Наполни-ка кубки. Выпью еще один и отправлюсь спать. Завтра нас ждет длинный день.

* * *

Шард стоял на холме, а Горный Князь рядом. Они осматривали силы противника. Судя по всему, на холмах и в проходе между ними собралось десять тысяч человек.
- Мы победим их, - сказал князь.
Маленький человек с тоненьким голоском и трус к тому же, с неприязнью подумал Шард. От союзника так и разило страхом. С другой стороны, даже неплохо, что он напуган. Иначе и союз не удалось бы заключить. Князю нужны были Морские Волки, чтобы пробиться сквозь ряды риганте. Спорили только из-за одного - кто убьет Коннавара. Шард всегда отличался щедростью, но эта уступка далась ему нелегко. Итак, если Коннавара захватят в плен, убьет его Горный Князь, а Шард получит голову и отвезет ее домой. Король варов почувствовал смутное раздражение. Что-то в этом договоре ему очень не нравилось. Он прищурился, выискивая среди врагов Коннавара.
- Который? - спросил Шард князя. Тот смачно сплюнул.
- Видишь гиганта в кольчуге? Коннавар слева от него. Это он указывает на холм.
- Вижу. Как будем наступать?
Паннон почесал в затылке и опустился на камень.
- Пожалуй, твой отряд выступит против центра, а мой атакует тех, кто занимает холмы. Тогда мы сможем напасть на Коннавара с трех сторон.
Шард промолчал и еще раз осмотрел силы противника. На западном холме расположились люди в доспехах. Отсюда казалось, что их пять сотен, хотя деревья вполне могли скрывать еще тысячу. Воины вокруг Коннавара тоже были в кольчугах, шлемах и держали в руках щиты, но в основном армия состояла из простых кельтонов в рубашках и сине-зеленых плащах.
Шард развернулся и посмотрел на свое войско. Десять тысяч бойцов, закаленных в бою, вооруженных мечами и секирами. На многих были кольчуги, но ни у кого щитов. Щит казался ему удивительно бесполезной вещью - только мешает атаковать. В двух сотнях шагов от его людей расположилось восемь тысяч паннонов. Они были легко вооружены, в основном копьями, и нервничали в ожидании битвы.
Странно, подумал Шард, как много можно сказать о полководце, посмотрев на его войско. Юные кельтоны, без сомнения, храбрые люди, однако их вождь трус, и его страх передался им как бы волшебным образом.
Пусть атакуют холмы, подумал он. Захватят они их или нет, не важно. Как только разобьют центр и захватят Коннавара, все остальные побегут в Старые Дубы, надеясь найти там убежище. А я сожгу их живьем.
Он вернулся к князю, который злобно смотрел на войско риганте.
- Сегодня ты отомстишь, - дружелюбно сказал Шард.
- Да, он заплатит за убийство моего брата. За убитых детей и изнасилованных женщин.
Шард слышал о мести Коннавара, и изнасилование никогда не упоминалось в списке его черных деяний.
- Должно быть, он славно поработал той ночью, - заметил Шард не без ехидства. - Убить такую толпу людей, сжечь деревню, да еще и поразвлечься.
Горный Князь не слушал. Шард хлопнул его по плечу.
- Рассвело два часа назад. Думаю, пора начинать.
Князь нервно сглотнул и отправился к своим людям. Шард бросил последний взгляд на риганте. Они молча ждали, некоторые присели отдохнуть. Ни страха, ни малейших признаков паники не наблюдалось; во всяком случае с такого расстояния не удавалось их заметить.
Шард спустился с холма к своим военачальникам, суровым и мрачным людям. Он взял меч, надвинул шлем и проревел:
- Вы готовы к Пиру Воронов?
Ответом был кровожадный крик многотысячной армии. Шард дождался, пока все стихло.
- Да выпьют боги крови! - завопил он, обнажил меч и махнул им в сторону врага.
Войско принялось двигаться. Сначала медленно, а потом все быстрее и быстрее, переходя на бег, Морские Волки кинулись на противника.
Фиаллах спокойно стоял на западном холме, глядя на атаку Морских Волков. Гованнан откашлялся.
- Думаю, сегодня будут заморозки, - сказал он, старясь, чтобы голос звучал спокойно.
- Тогда я завернусь в плащ кого-нибудь из Морских Волков.
В атаку побежали панноны, прямо на отряд Фиаллаха.
- Готовьте лошадей! - крикнул тот.
- Думаю, Конну придется несладко, - заметил Гованнан. - Кажется, вары неплохие воины. Выглядят, во всяком случае, устрашающе.
Сотни лучников вышли из леса, ведя за собой гатских лошадей. Железные Волки Фиаллаха поднялись в седла и въехали на холм. Лучники бросились вперед и принялись осыпать приближающихся паннонов стрелами. Фиаллах бросил взгляд на восточный холм. Маккус следовал схожей стратегии. Ряды паннонов падали один за другим. Восточный холм был очень крутой, и наступающие сильно задержались. За несколько секунд погибли многие воины, и их тела катились вниз по склону, сталкивая вниз других.
Тем временем Морские Волки подошли к строю риганте на расстояние двух сотен шагов. Лучники отступили, пройдя между конными воинами. Фиаллах обнажил меч.
- Вперед! - крикнул он.
Пять сотен тяжеловооруженных всадников поскакали вниз по склону, разя противника. Ошарашенные неожиданной атакой, враги отступили, пытаясь перегруппироваться. Но всадники безжалостно преследовали их, убивая направо и налево. Войско охватила паника. И битва на склоне быстро превратилась в резню.
Фиаллах увидел бегущего на север Горного Князя. Ему очень хотелось погнаться за ним, но приказы Конна были ясными. Как только панноны побегут, им следовало атаковать основные силы варов сбоку. Перестроив свой отряд, Фиаллах снова бросил его в атаку. План был таков: Железные Волки действуют подобно топору, рубящему дерево, отсекают небольшие группы воинов и не позволяют затянуть себя в центр вражеской армии, где всадники потеряют свое основное преимущество - мобильность.
На востоке Маккус уже напал на правый фланг противника, осыпая их стрелами.
Фиаллах дважды начинал атаку. Во второй раз его чуть не сбросил с лошади молодой воин с секирой, который подпрыгнул, ухватил его за кольчугу и попытался стащить с седла. Фиаллах ударил противника в лицо краем щита. Человек отступил, а лошадь споткнулась. Гигант потерял равновесие и ухватился за гриву коня. Противник нанес удар в левое плечо, и ключица Фиаллаха треснула. Конь все же устоял на ногах, а его всадник обнажил короткий меч и вонзил его в горло врагу. Потом подъехал Гованнан и отогнал других противников. Фиаллах поскакал прочь, испытывая ужасную боль, а потом развернулся и осмотрел поле битвы. Панноны бежали, но Морские Волки оттеснили отряд Конна дальше в холмы. Теперь строй риганте был неровный и напоминал выгнутый лук. Глаза Фиаллаха заливал пот.
- Что теперь? - спросил Гованнан, когда Железные Волки собрались вокруг своего командира.
- Думаю… время… забыть о приказах, - с трудом выговорил Фиаллах, стараясь не обращать внимания на острую боль чуть ниже горла. - Мы должны снова подняться на холм и атаковать сбоку. На Конна слишком… наступают. Они скоро поддадутся. За мной! - Фиаллах погнал коня вверх по склону.
Боль была так сильна, что он едва не потерял сознание. Фиаллах с трудом бросил щит и заткнул левую руку за пояс. Он огляделся и увидел, что между холмами происходит ожесточенное сражение. Конн и Руатайн сражались бок о бок, а враг старался их окружить. Сотни воинов уже легли мертвыми. Даже сквозь завесу боли Фиаллах восхищался силой своих друзей. Они стояли, как две могучих скалы, и только мечи сверкали серебряными молниями. Фиаллах вытер пот со лба.
- Ударяем в самую середину, прорываемся к Копну и помогаем ему.
- Мы потеряем лошадей, - сказал Гованнан. - Их буквально разрежут на кусочки.
- Лучше, чем наш народ, - ответил Фиаллах. - Вперед! И Железные Волки устремились вниз по склону.
Первый раз за год Руатайн не чувствовал ни боли в груди, ни слабости в ногах. Он снова настоящий мужчина, Первый Воин риганте, готовый встретить врага лицом к лицу. Руатайн стоял рядом с сыном, опираясь на двуручный меч. Длинные, седеющие волосы он собрал в хвост и убрал под шлем.
- Держись рядом со мной, Кони, - сказал он.
Тот не ответил. На левой руке молодого князя висел круглый бронзовый щит, а в правой руке сверкал меч сидов. Он спокойно ждал, не сводя странных глаз с приближающихся к ним людей. Руатайн поднял меч и обхватил покрепче обтянутую кожей рукоять. Морские Волки были совсем близко. Эти высокие, светловолосые и голубоглазые сыны бесплодной земли фьордов рождались воинами. Руатайн чувствовал их уверенность в себе, в том, что они с легкостью сметут ничтожных людишек перед собой. Он бросил взгляд на сына и снова вспомнил, как в последний раз сражался с варами, стоя рядом с лучшим другом.
Первые ряды риганте бросились навстречу Морским Волкам. Блеснули клинки. Атакующие вынудили их попятиться. Руатайн издал боевой клич, прыгнул вперед и разрубил череп одному из противников, высокому воину с секирой. Конн наносил удары сидским мечом, который резал железо кольчуг, как ткань. Пятьдесят Железных Волков стояли плечо к плечу со своим князем, не желая уступать врагу. Наступление замедлилось, будто яростная волна налетела на камень. Руатайн держался рядом с Конном, время от времени поглядывая на него. Трижды Руатайн отражал атаки людей, подбиравшихся к молодому князю сзади. Прежняя сила вернулась к нему, и он благословлял в душе Мирию, заставившую его отправиться сюда. Да, думал он, славно было бы провести еще несколько тихих лет в кругу семьи, ожидая, когда больное сердце, наконец, откажет, но умереть в битве куда лучше, чем постепенно увянуть у камина. Это настоящая жизнь! Ты смотришь в лицо собственным страхам и не позволяешь им столкнуть тебя с обрыва.
Морские Волки отчаянно атаковали, особенно Конна и его отряд, и умудрились оттеснить охрану князя. Руатайн заметил грозящую опасность, толкнул одного воина, другого ударил ногой в грудь так, что тот упал, и встал рядом с сыном.
- Спина к спине! - крикнул он.
Конн услышал его, и они встали рядом, разя направо и налево клинками. Руатайна несколько раз ударили мечом, но кольчуга защитила его. Неожиданно в голень ему вонзился кинжал. Большой Человек бросил взгляд вниз и увидел, что умирающий вар приполз, чтобы заколоть его. Руатайн ударил его по горлу и вскинул меч как раз вовремя, чтобы отразить нападение другого противника.
Железные Волки рванулись вперед, оттеснив варов, так что Конн и Руатайн смогли вернуться в строй. Враги пытались подняться на холмы и окружить риганте. Маккус и его конные лучники поскакали наперерез, чтобы помешать им.
Руатайн посмотрел на Конна, тот был покрыт кровью, лицо и борода забрызганы алым. Он быстро оглянулся направо, налево, а затем и назад, оценивая силы своего войска. К нему бросился вар с мечом в руках. Руатайн отразил нападение и убил его, пронзив сердце мечом.
Все понимали, что настал решающий момент битвы. Если варам удастся продолжить наступление, они разорвут строй, разделив войско Конна на две части. Это поднимет их боевой дух, а риганте, наоборот, начнут отчаиваться. Если же их удастся еще некоторое время удерживать, их самоуверенность уступит место страху. Итог всего кровавого дня, понимал Руатайн, может зависеть от ближайших нескольких минут. Конн тоже осознавал это и отважно бросился на противника, увлекая за собой людей.
Остатки Железных Волков, не больше двадцати человек, во главе с Руатайном последовали за ним. Конном владела такая ярость, что он вырвался вперед, разя врагов направо и налево. Руатайн пытался догнать его, но не смог. Неожиданно в молодого князя попало копье, сбив его с ног. Издав боевой клич, его отец рванулся за ним, отрубил мечом руку копейщика, упавшего под ноги товарищам.
Огромный воин стоял над упавшим Коннаваром, размахивая двуручным мечом. Конн перекатился, поднял меч и встал рядом с отцом. Руатайн получил удар в голову, и шлем свалился. Он споткнулся, а меч уже летел к незащищенной голове. Конн отбил удар, дав время отцу прийти в себя и сделать ответный выпад. Послышался стук копыт, и Руатайн бросил взгляд вправо. В ряды варов ворвались воины Фиаллаха, сокрушая ряды противника. Натиск на войско Коннавара ослаб, потому что Морские Волки повернулись к новому противнику. Всадники прокладывали себе путь. Лошади падали, и многие воины пали жертвой острых мечей врага. Но Фиаллах достиг своего друга и спешился, поморщившись от боли. Железные Волки собрались вокруг Конна, отпустив коней. На поле воцарилась неразбериха, и Руатайн благословлял выигранное время, потому что он сбился с дыхания и отчаянно нуждался в отдыхе. Воин оглянулся на юг. Крыло должен был уже подоспеть с подкреплениями, но никого не было видно. Неожиданно ему вспомнился Бендегит Бран. Он тоже остался в Старых Дубах по настоянию Мирии. Мальчик был в ярости. Руатайн с печалью понял, что не попрощался с сыновьями. Мысль очень печалила. Вары снова бросились в бой. Руатайн заставил себя встать рядом с Коннаваром и Фиаллахом. Сила вернулась к нему, а боль по-прежнему не чувствовалась.
Ход битвы ощутимо изменился. Риганте выдержали натиск, и, хотя несли большие потери, неуклонно теснили противника. Морские Волки тоже чувствовали это. Они сражались не ради победы, а ради собственной жизни. Лучники Маккуса расстреляли все стрелы и, спешившись, подобрали оружие убитых и раненых и тоже бросились в бой.

Предыдущая страница 34 Следующая страница


35 Дэвид Геммел

Голень Руатайна начинала болеть. Сапог промок от крови, и воин сильно хромал. Конн велел ему отойти в тыл, но тот лишь покачал головой. Потом на них снова бросился противник. Руатайн получил удар плашмя по голове, пошатнулся и упал. Два Железных Волка помогли ему подняться, но воин снова споткнулся. Ему послышался звук копыт, и он обернулся на юг. К полю битвы спешило несколько сотен всадников. У переднего горели на солнце золотые волосы, и в нем легко узнавался Бендегит Бран. Руатайн захромал к ним, показывая рукой на восточный холм. Бран заметил его, развернул коня и повел всадников вверх, где они спешились и бросились вниз на противника, атакуя его с левого фланга.
Вары отступили, пытаясь перестроиться. Их союзник бежал, а противник сильно превосходил числом. Они просто не могли победить. Некоторое время они еще сражались, но потом строй разорвался, и выжившие развернулись и бросились бежать на север. Риганте не последовали за ними.
Руатайн посмотрел им вслед. Он очень устал, так, что почти падал. Воткнув меч в землю перед собой, он опустился на камень. К нему подошел Конн.
- Вот и все, что можно сказать о гейсах, Большой Человек.
- Да уж, я выпью за это вечером. Ты видел, как Бран вел людей в бой? Великие боги, какой из него будет воин!
Конн сел рядом с отцом.
- Я потерял счет твоим подвигам сегодня. Трудно сказать, сколько раз ты меня спас.
- Я должен это твоему отцу. Он был лучшим из людей.
- Ты лучший из людей, но ради тебя я буду отныне его чтить.
- Это порадует меня, сын.
К ним подошел Бендегит Бран, широко улыбаясь.
- Чуть не пропустил миг победы, - заметил он.
Конн знал, что скажет Большой Человек. Его младший брат тоже не сомневался и заговорщически подмигнул старшему.
- Я горжусь тобой, мальчик мой, - сказал Руатайн, привлекая юношу к себе.
Тот улыбнулся и поцеловал отца в бородатую щеку.
- А был хоть раз, когда ты мной не гордился?
- Что-то не припомню, - ухмыльнулся тот.
- Надо осмотреть раненых, - сказал Конн. - Пойдем, Бран. А по дороге ты объяснишь мне, почему ослушался моего приказа.
Руатайн посмотрел им вслед. Старший брат обнял младшего за плечи. Солнце вырвалось из-за облаков и осветило их. Руатайн положил руки на перекрестье меча и оглядел поле битвы, потом перевел взгляд на дальние горы. Хороший выдался день.
Смерть собрала богатый урожай. Погибло почти три тысячи риганте, в том числе двести двадцать Железных Волков. Еще две тысячи получили серьезные раны, некоторые лишились руки или ноги. Никто не считал тел паннонов и Морских Волков. По приказу Конна с них содрали доспехи и оружие, а тела швырнули в вырытые глубокие ямы.
Конн вместе с Браном подошел к Фиаллаху, которому перевязывали сломанное плечо.
- А вот и еще один человек, - заметил Конн с улыбкой, - который умеет не послушаться приказа в нужный момент.
Лицо Фиаллаха посерело от боли, глаза запали.
- Исход битвы висел на волоске, - проговорил он. - Я послал Гованнана и всех, у кого остались кони, вслед врагу, чтобы оттеснить его как можно дальше на север.
- Ты сказал ему, чтобы он не позволил втянуть себя в битву?
- Да. Впрочем, он сам бы догадался. Конн опустился рядом с раненым.
- Ты проявил великую мудрость и доблесть. Отныне ты генерал моих Волков.
- Ты доверился мне, - просветлел Фиаллах. - Я не забуду этого.
Конн и Бран пошли прочь. Появились друиды, двое паннонских, а третий - брат Солтайс. Они вместе с несколькими женщинами из ближайшего поселения старались помочь раненым. По всему полю битвы бродили воины, выискивая живых среди недвижных тел. Паннонов относили к лекарям, а варов добивали на месте.
- Где Крыло? - спросил Конн брата.
- В Старых Дубах. Он решил, что там понадобится большой отряд на случай, если враг прорвется.
- Поэтому он послал тебя.
- Не совсем. Откровенно говоря, я нарушил его приказ. День непослушания, а? - Бран поднял камешек и кинул им в летящего голубя, но не попал.
- А что он приказал?
Юноша провел рукой по длинным золотым волосам.
- Да ладно, Конн, не стоит на него сердиться. Ты же знаешь Крыло. Он приказал всем воинам зайти в крепость. Я спорил с ним, однако он был непоколебим. - Бран посмотрел в сторону. - Он очень боялся, Конн, но я увидел одноглазого Арну, правителя Змеиного Озера, который подъезжал к крепости со своими людьми, поэтому я сел на коня, поскакал вниз и сказал им, что нам приказано отправиться к тебе на помощь. С ним было восемь сотен людей, и лошади не очень устали, поэтому мы доскакали всего за два часа. Неплохо, а?
- Вы нам, конечно, помогли, - признал Конн, а потом тихо выругался. - Скольких людей Крыло оставил в крепости?
- Больше трех тысяч.
- Они нам были нужны здесь, - холодно проговорил Конн.
- Да, но мы справились и без них, верно?
- Не важно, Бран. Я должен быть уверен, что мои приказы выполняются.
- Но не мной и не Фиаллахом? - рассмеялся юноша так заразительно, что и Конн улыбнулся.
- Ты дерзкий юнец. Собери людей и помоги брату Солтайсу.
- Хорошо, только обещай, что не будешь очень сердиться на Крыло. Он ничего не может с собой поделать.
- Обещаю. А теперь иди.
День клонился к вечеру. Раненых перевязали, убитых похоронили. Пришли трое флейтистов и принялись играть «Плач по воинам». Музыка отдавалась в горах эхом. К наступлению темноты вернулись Гованнан и его всадники. Друг Коннавара тяжело спрыгнул с коня.
- Мы гнались за ними до моря… Увы, король Морских Волков сумел удрать. Мы думали, что он у нас в руках, но он провел контратаку. Отличный боец, клянусь богами. Нам пришлось отступить, хотя пленника мы привезли.
Гованнан подал знак, и к ним подъехали два всадника, подведя третью лошадь, на которой сидел связанный Горный Князь. Один из воинов вытолкнул его из седла. Он тяжело упал на землю и с трудом поднялся. Князя душил страх, но держался он с достоинством. Когда его подвели к Конну, он плюнул ему в лицо. Гованнан хотел было ударить пленника, однако Коннавар остановил своего друга.
- Развяжите ему руки, - велел он. Гованнан достал нож и разрезал путы. - Пойдем пройдемся, - велел Конн.
- Ты ждешь, что я буду умолять о пощаде? - спросил князь. - Долго же придется ждать.
- Ничего такого я не жду. Ты правитель Кельтонии. Я надеюсь только на твою мудрость, которой ты пока что немного проявил. Преуспей вары, это означало бы конец нашего мира. Они захватили бы наши земли, привезли свои семьи и еще много воинов. Твоя жажда мести ослепила тебя, как некогда моя ослепила меня. Не проходит ни дня, чтобы я не подумал о детях и женщинах, павших от моего меча в Сияющей Воде. Я не жду прощения. Некоторые деяния невозможно простить. Но если ты хочешь моей смерти, найди воина, и я сражусь с ним. - Конн оглядел поле битвы. - Я убил много твоих людей, князь. Ты обрек тысячи их на смерть. И зачем? Чего ты достиг? - Конн помолчал, затем посмотрел собеседнику в глаза. - Я пришлю гонцов с предложением виры за убитых в Сияющей Воде. Ты примешь их.
- Почему?
- Потому что так правильно. Пойми меня хорошенько. Эта битва может послужить концом нашей вражды. - Конн наклонился к собеседнику и пригвоздил его к месту холодным взглядом. - Или может означать начало ужаснейшей войны. Я разрушу твои города, селения и порты. Я сотру с лица земли все дома и засею пастбища солью. Я буду охотиться за вами и убивать. Твой род исчезнет навсегда. Выбор за тобой. Война или мир. Выбирай сейчас.
- Что сделали с ранеными паннонами?
- Их лечат вместе с моими людьми.
- Тогда будет мир, - провозгласил Горный Князь.
- Ты принесешь присягу при друиде. Потом можешь отправиться домой.
- Я останусь и помогу лечить раненых.
- Как хочешь.
Флейты все еще пели, и от печальной, тоскливой мелодии Конна охватила грусть. Еще утром с ним рядом стояли отцы, мужья и сыновья. Сегодня в земле риганте прибавилось вдов и сирот, и во многих домах надолго воцарится печаль.
Он увидел, что Бран разговаривает с братом Солтайсом, подошел к ним и рассказал о договоре мира с Горным Князем.
- Ты примешь у него присягу? - спросил Конн. Брат Солтайс кивнул.
- Но он бесчестный человек и легко может нарушить клятву.
- Тогда я убью его.
Конна неожиданно охватила усталость, и он окинул поле взглядом. Горели факелы, а на воткнутых в землю копьях висели светильники. Неподалеку от него сидел Руатайн, положив руки на перекрестье меча и голову на руки. Конн улыбнулся и помахал ему. Тот не шевельнулся. У юноши кольнуло сердце. Он кивнул брату и со всех ног бросился к отчиму, нет - к отцу. Бран понял его и помчался следом.
Конн упал на колени возле отца. Мертвые глаза Руатайна смотрели в пространство, а на лице было написано глубокое удовлетворение. Вдалеке продолжали плакать флейты. Бран опустился на колени рядом со старшим братом, и по его лицу заструились слезы. Некоторое время они сидели рядом с отцом, глядя, как последние лучи солнца ласкают светлые волосы с проседью и сияют на кольчуге. Потом Конн обнял Руатайна, а Бран закрыл мертвому глаза.
- Ах, Большой Человек, - прошептал Конн, плача. - Что мы будем делать без тебя?
Последний золотой луч упал на горы, делая их похожими на видение страны фэйри.
И флейты умолкли.

ЭПИЛОГ

Валанус стоял над заливом и смотрел на сотни кораблей в серповидной бухте Гориазы. Офицер Каменного Города снял шлем и принялся считать суда. Триста двадцать три. Джасарей приказывал, чтобы их собралось четыреста. Он будет недоволен.
Откуда-то донеслись звуки женского плача. Валанус бросил взгляд на холм, где толпы собирались на казнь. Там поднимали прибитых к крестам гатских пленников, целых двести человек. Они быстро умрут, подумал Валанус. Когда тела повиснут на руках, горло сожмется, не пуская воздух в легкие. Было бы куда хуже, прикажи генерал прибить их еще и за ноги, но у Джасарея было хорошее настроение со дня падения Гориазы, которое, конечно, испортится, когда он узнает, что предатель Остаран украл двенадцать кораблей и бежал за море с двумя сотнями последовавших за ним людей.
- Не думай, что ты в безопасности, Оста, - прошептал Валанус, окидывая горизонт взглядом. - Мы скоро последуем за тобой.
В этот момент с моря налетел холодный ветер. Валанус вздрогнул.
- Простудишься, солдатик, - раздался голос.
Валанус обернулся и увидел старуху, явно местную, кутающуюся в старый платок.
- Ты двигаешься очень тихо для такого почтенного возраста, - изумленно заметил он.
- Ты просто глубоко задумался, человек Каменного Города. Зачем ты смотришь за море?
- Туда отправится наша армия, - сказал он. - Там нас ждут новые сражения.
- Там Коннавар. Далеко, далеко на севере…
- Ты знаешь его?
- Мы общались. А что лично ты ищешь за морем, Валанус? - спросила она.
Он бросил на нее подозрительный взгляд, удивляясь, откуда старуха знает его имя. Потом решил, что имя командующего Гориазой знают все.
- Я ищу славы.
- И ты ее обретешь. - Она холодно и неприятно рассмеялась. - О да, Валанус. Ты обретешь славу.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Геммел - Биография

Дэвид Геммел

На основную страницу

Биография

David Gemmell
Великобритания, 1.8.1948

Дэвид Геммел (Gemmell, David A.) - английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах "Daily Mail", "Daily Mirror" и "Daily Express". В литературе дебютировал романом "The King Beyond The Gate" в 1985 году (В России вышел под названием "Царь Каменных Врат"), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года - профессиональный писатель.

Геммел - автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги ("Dark Moon (Черная луна)", "Echoes Of The Great Song (Эхо Великой Песни)"...). Несколько романов написаны в жанре так называемой "альтернативной истории": "Ghost King (Царь Призраков)" и "Last Sword Of Power (Последний меч силы)" - оригинальное переложение истории короля Артура; "Lion Of Macedon" и "Dark Prince" - действия происходят в альтернативной древней Греции.

В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении и оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, всё-таки главный посыл всех произведений Геммела - это победа света над тьмой, несмотря на все зверства, описываемые им, которые порой отпугивают некоторых читателей.


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 6)
  • ГЛАВА 5 (Страница 8)
  • ГЛАВА 6 (Страница 10)
  • ГЛАВА 7 (Страница 13)
  • ГЛАВА 8 (Страница 15)
  • ГЛАВА 9 (Страница 17)
  • ГЛАВА 10 (Страница 19)
  • ГЛАВА 11 (Страница 20)
  • ГЛАВА 12 (Страница 22)
  • ГЛАВА 13 (Страница 25)
  • ГЛАВА 14 (Страница 29)
  • ГЛАВА 15 (Страница 31)
  • ГЛАВА 16 (Страница 32)
  • ЭПИЛОГ (Страница 35)


Дэвид Геммел

Яростный клинок

Цикл: "Риганты" - 1

Перевод: Марина Рыжкова

 Читать книгу

Аннотация

Далеко в зеленых холмах, в селении Три Ручья, в племени, что поклонялось богам Воздуха и Воды и почитало духов Земли, в ночь страшной бури родился он - великий герой, чей жребий предсказан был звездами. Тот, коему суждено было стать Яростным Клинком - воином, которому, согласно древнему пророчеству, надлежит схватиться со всей мощью жестокой армии Каменного Города, что лавиной обрушится на мирные земли риганта. Так начинается сказание о Яростном Клинке. Сказание о силе меча и силе магии, о самоотверженном мужестве и изощренном коварстве, о ведьмах и призраках, людях и богах. Так начинается новая увлекательная фэнтези-сага Дэвида Геммела - автора знаменитого «Дренайского цикла»!

Содержание
Биография автора

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Rhayader, Паладин
Над дизайном работали: Spider, Elfin, Angel