Дэвид Геммел - Волчье логово

1 Дэвид Геммел

Посвящаю эту книгу с любовью Дженнифер Тэйлор и ее детям Саймону и Эмили в память о наших американских приключениях, а также Россу Лемприеру, который снова отправился в темный лес на поиски неуловимого Нездешнего.

ПРОЛОГ

Человек по прозвищу Ангел тихо сидел в углу, обхватив огромными корявыми руками кубок подогретого вина. Черный капюшон скрывал испещренное шрамами лицо. Несмотря на четыре открытых окна, в тесном зальце стояла духота, чад от фонарей мешался с запахами пота, стряпни и кислого пива.
Ангел пригубил вино и подержал его во рту. В “Рогатом филине” нынче было полно народу, и выпивох, и едоков, но рядом с Ангелом никто не садился. Старый гладиатор не любил общества, и его уединение, насколько оно было доступно в таком месте, нарушать избегали.
Незадолго до полуночи в кучке простолюдинов вспыхнул спор. Ангел всматривался в них своими серыми, как кремень, глазами. Их было пятеро, и спорили они по самому пустячному поводу. Хоть рожи у них налились кровью и вопят они почем зря, в драку никто не полезет. Перед боем кровь отливает от лица, превращая его в мертвенно-белую маску. Вот тот парень, что держится с краю, - он опасен. Бледен, губы плотно сжаты, а правая рука спрятана за пазухой.
Ангел взглянул в сторону трактирщика. Кряжистый Балка, бывший борец, из-за прилавка пристально следил за спорщиками. Можно не беспокоиться. Балка тоже заметил опасность и держится настороже.
Ссора уже затихала, но бледный парень сказал что-то одному из мужчин, и спорщики внезапно замахали кулаками. Нож блеснул при свете фонаря, и кто-то закричал от боли.
Балка с короткой дубинкой перескочил через прилавок, выбил нож из руки бледного парня и огрел его по виску. Тот повалился на посыпанный опилками пол как подкошенный.
- Все, ребята! - гаркнул хозяин. - Пора по домам.
- Еще по кружечке, Балка, - взмолился завсегдатай.
- Завтра. Выметайтесь, да приберите за собой. Допив пиво и вино, драчуны подняли бесчувственного парня с ножом и выволокли его на улицу. Его жертве удар пришелся в плечо: рана была глубока, и рука онемела. Балка влил в раненого порцию браги и отправил его к лекарю.
Разделавшись с гостями, хозяин закрыл дверь и задвинул засов. Девушки-подавальщицы принялись собирать посуду и ставить на место столы со стульями, перевернутые в кратковременной стычке.
Балка сунул дубинку в просторный карман кожаного передника и подошел к Ангелу.
- Еще один тихий вечерок, - пробурчал он, садясь напротив гладиатора. - Яник! Подай-ка кувшин.
Мальчик, ведающий погребом, вылил бутылку дорогого лентрийского красного в глиняный кувшин и подал на стол вместе с чистым оловянным кубком.
- Молодец, Яник, - подмигнул хозяин. Мальчик улыбнулся, покосился на Ангела и попятился прочь. Балка со вздохом откинулся назад.
- Почему бы не наливать прямо из бутылки? - спросил Ангел, глядя немигающим серым взором на хозяина.
- Из глины вкуснее.
- Брехня! - Ангел взял кувшин и поднес его к своему бесформенному носу. - Лентрийское красное… Лет пятнадцать, не меньше.
- Двадцать, - осклабился Балка.
- Не хочешь, чтобы другие знали, насколько ты богат? Не хочешь портить образ свойского парня?
- Это я-то богат? Я бедный трактирщик.
- Тогда я - вентрийская танцовщица.
- За тебя, дружище! - Балка единым духом опрокинул кубок, смочив свою раздвоенную седую бороду. Ангел с улыбкой откинул капюшон, запустив пятерню в редеющие рыжие волосы. - Пусть боги осыплют тебя удачей. - Балка налил второй кубок и осушил его столь же быстро, как и первый.
- Я бы не прочь.
- Что, никто не ездит на охоту?
- Мало кто. Кому нынче хочется тратить деньги?
- Да, времена тяжелые. Вагрийские войны истощили казну, а теперь, когда Карнак рассорился с готирами и вентрийцами, того и гляди, заварится новая каша. Чума его забери!
- Он правильно сделал, что выгнал их послов, - сощурился Ангел. - Мы им не вассалы. Мы дренаи и не станем склонять колено перед низшими народами.
- Низшими народами? Я слыхал, у них тоже имеются две руки, две ноги и голова, - не хуже, чем у дренаев. - Ты прекрасно понимаешь, о чем я.
- Понимаю - просто я с тобой не согласен. Выпей хорошего вина.
Ангел покачал головой.
- Мне хватает одного стакана.
- Ты и его-то не допиваешь. Зачем ты, собственно, сюда ходишь? Людей ты не выносишь и не разговариваешь с ними.
- Я слушаю.
- Что можно услышать от этих горлопанов? Умные речи здесь не звучат.
- Они толкуют о жизни, сплетничают. Да мало ли что?
Балка оперся массивными руками о стол.
- Скучно тебе, да? Без драк, без славы, без криков “ура”?
- Ничуть.
- Брось, перед Балкой ты можешь не прикидываться. Я видел, как ты побил Барселлиса. Он сильно порезал тебя, но ты победил. Я видел твое лицо, когда ты салютовал мечом Карнаку. Ты ликовал.
- Это было давно, и я не скучаю по минувшим временам - но тот день, правда, помню. Хороший боец был Барселлис - высокий, гордый, проворный. Но с арены его утащили за ноги. Помнишь? Лицом вниз, и его подбородок пропахал в песке кровавую борозду. А ведь это мог быть и я.
- Мог - но вышло по-иному. Ты ушел непобежденным и больше не вернулся. В отличие от других они все возвращаются. Видел ты Каплина на прошлой неделе? Жалкое зрелище. Такой был вояка прежде, а стал совсем старик.
- Мертвый старик, - проворчал Ангел. - Мертвый старый дурак.
- Ты и теперь мог бы побить их всех, Ангел, и нажить целое состояние.
Ангел выругался, и его лицо потемнело.
- Бьюсь об заклад, то же самое говорили и Каплину. - Он вздохнул. - Было гораздо лучше, когда мы бились без оружия. Теперь публика ходит поглазеть на кровь и смерть. Поговорим о другом.
- О чем же это? О политике? О религии?
- О чем угодно, лишь бы интересно было.
- Сыну Карнака нынче утром вынесли приговор. Год изгнания в Лентрии. Человек убит, его жена погибла, а убийцу приговаривают к году изгнания в приморском дворце. Вот оно, правосудие.
- Но Карнак по крайней мере отдал парня под суд, хотя приговор мог быть и более суровым. И не забывай, что отец убитого сам просил о снисхождении. Очень трогательную речь произнес, я слыхал, - о вине, ударившем в голову, о злосчастной судьбе и о прощении.
- Подумать только, - процедил Балка.
- Что ты этим хочешь сказать?
- Да полно, Ангел! Шестеро знатных господчиков перепились и вздумали позабавиться с молодой женщиной. Мужа, который попытался вступиться за нее, зарезали, а она, спасаясь бегством, упала с утеса. Хорошо им ударило в голову, нечего сказать! Что до отца убитого, то его речь, говорят, так растрогала Карнака, что наш правитель отправил старику в деревню две тысячи рагов и огромный запас зерна на зиму.
- Вот видишь, Карнак - хороший человек.
- Порой я отказываюсь тебе верить, дружище. Не кажется ли тебе странным, что потерявший сына отец вдруг выступает с подобной речью? Дорогой ты мой, да его просто попросили об этом. Известно ведь, что со всяким, кто пойдет против Карнака, может случиться несчастье.
- Не верю я в эти россказни. Карнак - герой. Они с Эгелем спасли эту страну.
- Да - и что же приключилось с Эгелем?
- Все, политики с меня довольно, - буркнул Ангел, - а о религии я говорить не желаю. Что еще новенького?
Балка помолчал и усмехнулся.
- Есть кое-что: говорят, будто Гильдии предложили громадные деньги за Нездешнего.
- Кому это нужно? - искренне изумился Ангел.
- Не знаю, но я это слышал от Симиуса, а у него брат служит в Гильдии писцом. Пять тысяч рагов самой Гильдии и еще десять тому, кто его убьет.
- Кто заказчик?
- Этого никто не знает, но Гильдия предлагает большую награду за любые сведения о Нездешнем. Ангел со смехом покачал головой.
- Нелегко им придется. Сколько уж лет, как никто не видел Нездешнего? Десять? Может, его уже и в живых-то нет.
- Заказчик, видимо, другого мнения.
- Безумная затея - пустая трата денег и жизней.
- Гильдия обратилась к лучшим своим исполнителям. Они найдут его.
- Как бы им не пожалеть об этом.

Глава 1

За свою часовую пробежку Мириэль покрыла около девяти миль - от хижины на горном лугу она спустилась к ручью, пробежала по долине и сосновому лесу, перевалила через гряду Большого Топора и вернулась назад по старой оленьей тропе.
Она начала уставать - сердце билось все чаще, и легкие с трудом качали воздух в утомленные мускулы. Но она не останавливалась, твердо вознамерившись достигнуть хижины прежде, чем солнце доберется до полуденной высоты.
Склон был мокрым от прошедшего ночью дождя, дважды она оскальзывалась, и нож в кожаных ножнах, висевший на поясе, тыкался ей в голую ногу. Она разозлилась, и это придало ей сил. Без длинного охотничьего клинка и метательного ножа, пристегнутого к левому запястью, бежать было бы куда сподручнее. Но слово отца - закон, Мириэль никогда не выходила из хижины без оружия.
"Здесь же никого нет, кроме нас”, - повторяла ему она. - “Надейся на лучшее, но готовься к худшему”, - каждый раз отвечал он.
Поэтому, когда она бежала, тяжелые ножны били ее по бедру, а рукоятка метательного ножа натирала руку.
У поворота она легко перескочила через упавший ствол и начала последний подъем, усиленно работая длинными ногами и зарываясь босыми ступнями в мягкую землю. Стройные икры болели, легкие жгло огнем, но она торжествовала: солнцу оставалось не меньше двадцати минут до зенита, ей же до хижины - не более трех.
Слева мелькнула тень, и Мириэль увидела перед собой когти и оскаленные клыки. Девушка мгновенно упала на правый бок и снова вскочила на ноги. Пума, растерявшись после неудачного прыжка, собралась в комок и прижала уши, вглядываясь карими глазами в свою высокую противницу.
Голова Мириэль лихорадочно работала: “Действие и противодействие. Овладей положением!"
Охотничий нож скользнул ей в руку, и она завопила что есть мочи. Напуганный зверь попятился. В глотке у Мириэль пересохло, сердце колотилось, но рука твердо держала нож. Она закричала опять и прыгнула в сторону зверя. Встревоженная ее резким движением, пума отступила еще на несколько шагов. Мириэль облизнула губы. Пора бы зверю обратиться в бегство. Ей стало страшно, но она подавила страх.
"Страх - точно огонь у тебя в животе. Если ты держишь его в узде - он греет тебя и помогает выжить; если ты даешь ему волю - он сжигает тебя”.
Не отрывая ореховых глаз от темного взора пумы, Мириэль заметила, что зверь выглядит плачевно и на правой лапе у него зияет глубокая рана. Пума больше не может загнать быстрого оленя - она голодает и ни за что не отступит перед человеком.
Надо вспомнить, что говорил ей отец о пумах. “Голову оставь в покое - череп у них слишком толстый, и стрела его не пробьет. Целься под переднюю ногу и вверх - в легкое”. Но он ничего не говорил о том, как биться с таким зверем, имея при себе только нож.
Солнце вышло из-за осенних туч, блеснув на лезвии ножа. Мириэль повернула клинок, направив луч в глаза пуме. Та отдернула голову, зажмурив глаза от блеска, и Мириэль крикнула опять.
Но пума, вместо того, чтобы убежать, внезапно прыгнула на нее.
Мириэль замерла на долю секунды - и тут же взмахнула ножом. В следующий миг черная арбалетная стрела вошла в шею пумы за ухом, а другая вонзилась в бок. Мириэль упала под тяжестью рухнувшего на нее зверя, успев все же воткнуть нож ему в брюхо.
Она застыла, чувствуя зловонное дыхание на своем лице, но ни клыки, ни когти не вонзились в нее - пума, издав похожий на кашель рык, издохла. Мириэль закрыла глаза, сделала глубокий вдох и выбралась из-под туши. Ноги у нее подгибались, руки дрожали, и она опустилась на землю.
Высокий человек с маленьким двойным арбалетом из черного металла вышел из кустов и присел рядом с ней.
- Молодец, - глубоким низким голосом произнес он. Мириэль, взглянув в его темные глаза, заставила себя улыбнуться:
- Она могла бы убить меня.
- Да. Однако твой нож пробил ей сердце. Изнеможение окутало Мириэль теплым одеялом, и она легла на спину, дыша медленно и ровно. В былые времена она почувствовала бы опасность загодя, но она лишилась своего дара, как лишилась матери и сестры. Даниаль погибла по несчастной случайности пять лет назад, а Крилла прошлым летом вышла замуж и уехала. Отогнав от себя мысли о них, девушка приподнялась и села.
- Знаешь, - прошептала она, - я по-настоящему устала на этом последнем подъеме. Я тяжело дышала, а ноги точно свинцом налились. Но когда пума прыгнула, всю мою усталость как рукой сняло.
Отец с улыбкой кивнул ей.
- И со мной не раз происходило такое. Сила таится в сердце бойца, и оно почти никогда не подводит тебя.
Мириэль посмотрела на мертвую пуму.
- А мне ты не велел стрелять в голову, - сказала она, указывая на торчащую за ухом стрелу.
- Я промахнулся, - хмыкнул он.
- Не слишком утешительно. Я думала, ты не знаешь промаха.
- Старею, видно. Ты не ранена?
- Кажется, нет. - Она быстро осмотрела свои руки и ноги - раны, нанесенные пумой, часто бывают ядовитыми. - Нет. Мне очень повезло.
- Что верно, то верно. Но этим везением ты обязана своему правильному поведению. Я горжусь тобой.
- Как ты здесь оказался?
- Ты нуждалась во мне, и я пришел. - Он легко поднялся на ноги и помог встать ей. - Обдери зверя и разделай тушу. Вкуснее мяса пумы ничего нет.
- Что-то мне не хочется его есть. Я охотно забыла бы об этом происшествии.

1 Следующая страница


Волчье логово 2

- Зачем же забывать? Ты одержала победу, которая сделала тебя сильнее. Ну, до скорого. - Забрав стрелы, мужчина обтер их от крови и вложил в кожаный колчан у себя на поясе.
- Ты идешь к водопаду? - тихо спросила она.
- Да, ненадолго, - задумчиво ответил он. - По-твоему, я провожу там слишком много времени?
- Дело не во времени, - печально сказала она. - И не в трудах, которые ты тратишь на уход за ее могилой. Дело в тебе самом. Вот уж пять лет, как ее не стало. Пора начинать жизнь заново. Ты достоин лучшей участи.
Он кивнул, но она знала, что ее слова не дошли до него. С улыбкой он положил руку ей на плечо.
- Придет время, и ты полюбишь - вот тогда и поговорим. Не то чтобы я смотрел на тебя свысока - ты у меня умная девочка, одаренная и храбрая. Но есть вещи, которые нельзя объяснить, - все равно что краски слепому. Любовь, как ты, надеюсь, убедишься сама, обладает великой властью. Даже смерть бессильна перед ней. Я люблю Даниаль по-прежнему. - Он привлек девушку к себе и поцеловал в лоб. - Освежуй зверя. Увидимся вечером.
Она посмотрела ему вслед. Он шел, высокий, грациозный и осторожный, со стянутыми в тугой хвост черными, тронутыми серебром волосами и арбалетом у пояса.
Скоро он исчез в сумраке леса.

Водопад был невелик - не больше шести футов в ширину. Он спадал сверкающим каскадом с белых камней в листовидную чашу, имеющую тридцать футов в поперечнике и сорок пять в длину. В южном ее конце брал начало ручей, через две мили впадающий в реку. Золотистые листья кружились на воде, и с каждым дуновением ветра с деревьев слетали новые.
У пруда росло много цветов, их насадил здесь человек, преклонивший теперь колени у могильного холмика. Он посмотрел на небо. Солнце уже теряло силу, и холодные осенние ветры хозяйничали в горах. “Время умирания”, - со вздохом подумал Нездешний. Он глядел на плавающие листья и вспоминал, как сидел здесь с Даниаль и детьми в другой осенний день, десять жизней тому назад.
Крилла болтала ножонками в воде, а Мириэль плавала среди листьев. “Они точно души умерших, - сказала Крилле Даниаль. - Плывут по морю жизни к месту упокоения”.
Нездешний снова вздохнул и обратил свой взор к покрытому цветами бугорку, под которым лежало все, ради чего он жил.
- Мириэль сегодня сразилась с пумой, - сказал он. - Она не дрогнула, не испугалась. Ты гордилась бы ею. - Положив рядом свой арбалет с прикладом из черного дерева, он принялся обрывать увядшие герани у могильного камня. Осень, вряд ли они снова расцветут. Скоро придется выдернуть их все с корнем и развесить в хижине, чтобы опять посадить здесь весной. - И все-таки она еще медленно поворачивается. Действует не по наитию, а по затверженному уроку. Не то что Крилла. За той, бывало, деревенские мальчишки бегали хвостом, помнишь? - усмехнулся он. - Уж она умела с ними обращаться - головка набок, лукавая улыбочка. Этому она от тебя научилась.
Он провел пальцем по холодной мраморной плите, по вырезанным в камне буквам:

Даниаль, жена Дакейраса,
Камушек в лунном свете.

Могилу затеняли ели и буки, и рядом росли розы - огромные желтые цветы, наполняющие воздух сладким ароматом. Он купил их в Касире, семь кустов. Три завяли на обратном пути, но остальные хорошо прижились в этой богатой глинистой почве.
- Скоро я возьму ее в город. Ей уже восемнадцать, она должна учиться. Подыщу ей мужа. - Он вздохнул. - Это значит, что мне придется на время расстаться с тобой, а мне этого вовсе не хочется.
Тишина стала еще глубже, даже ветер в листве затих. Нездешний смотрел темными глазами вдаль, весь во власти грустных воспоминаний. Потом он встал, взял у могилы глиняный кувшин, набрал воды из пруда и стал поливать розы. Вчерашний дождь только сбрызнул землю, а розам нужно много пить.

Криг согнулся в кустах, наставил арбалет. “До чего же легко все оказалось”, - с невольной улыбкой подумал он.
Найти Нездешнего и убить его - эта задача, надо сознаться, порядком пугала Крига. Нездешний - это тебе не первый встречный. Когда разбойники перебили его семью, он странствовал по свету, пока не выловил всех убийц до одного. О Нездешнем в Гильдии ходили легенды. Он хорошо дрался на мечах, превосходно - на ножах, а в стрельбе из арбалета не знал равных. При этом говорили, что он обладает мистическим даром и всегда чует близкую опасность.
Криг прицелился из арбалета ему в спину. Мистический дар? Как бы не так. Еще миг - и он будет мертв.
Нездешний взял глиняный кувшин и пошел к пруду. Криг переместил прицел, но его жертва присела, набирая воду. Криг опустил арбалет и сквозь зубы выпустил сдерживаемое дыхание. Нездешний теперь повернулся боком к нему, и надо целить в голову, чтобы убить наверняка. На что ему вода? Криг посмотрел, как он, опустившись на колени, поливает розовые кусты у корней. “Он вернется к могиле, - подумал Криг, - тут-то я его и убью”.
Сколь многое в жизни зависит от удачи. Когда в Гильдию поступил заказ, Криг сидел на мели и жил на содержании у одной касирской шлюхи. Золото, полученное за убийство вентрийского купца, он давно проиграл в притонах Южного квартала. Теперь Криг благословлял неудачу, запершую его в Касире. Жизнь - это не что иное, как круг, и именно в Касире он услышал о горном отшельнике, высоком вдовце, имеющем дикарку-дочку. Ему сразу вспомнилось послание из Гильдии:

Ищи человека по имени Дакейрас. Его жену зовут Даниаль, дочь - Мириэль. Черные с проседью волосы, темные глаза, высокий, около пятидесяти лет. При себе носит маленький двойной арбалет из черного дерева и бронзы. Убей его и привези арбалет в Дренан как свидетельство своего успеха. Будь осторожен. Этот человек - Нездешний. За него назначено десять тысяч золотом.

В Касире Криг никогда бы не заработал таких сказочных денег. Но милостивые боги побудили его рассказать о письме своей сожительнице.
"Я знаю одного человека, у которого есть дочка Мириэль, он живет в горах, на севере, - сказала она. - Его я не видела ни разу, но с его дочками когда-то училась грамоте у священников”. - “А не помнишь ли, как звали их мать?” - “Кажется, Даниль… Или Доналия…” - “Даниаль?” - прошептал он, садясь в постели и сбрасывая простыни с поджарого, покрытого рубцами тела. - “Точно, Даниаль”, - сказала она.
Во рту у Крига пересохло, и сердце затрепетало. Десять тысяч! Но Нездешний? Разве Криг управится с таким противником?
С неделю он шатался по городу, расспрашивая о загадочном горце. Толстый мельник Шерас виделся с этим человеком раза два в год и помнил его маленький арбалет.
"На вид он тише воды, - сказал Шерас, - но не хотел бы я узнать его с дурной стороны. Жесткий он человек, и глаза у него холодные. Прежде он вел себя по-приятельски, но потом у него умерла жена… Тому уж лет пять или шесть. Конь под ней упал и придавил ее. Остались две дочки-двойняшки, хорошенькие. Одна вышла за парня с юга и уехала с ним, другая все еще с отцом. Дикая и больно тощая на мой вкус”.
Голдин - трактирщик, худощавый выходец с готирских земель - тоже вспомнил горца.
"Когда его жена погибла, он пришел сюда топить горе в вине. Большей частью молчал. Однажды свалился, и я оставил его лежать за дверью. Дочки пришли и увели его домой. Им тогда было около двенадцати. Городские власти поговаривали о том, чтобы забрать их от него, но потом он уплатил за них в церковную школу, и они прожили там почти три года”.
Рассказ Голдина воодушевил Крига. Если великий Нездешний запил, то можно его больше не бояться. Но его надежды испарились, когда трактирщик заговорил опять: “Его тут никогда особенно не любили - слишком уж он нелюдим. Но в прошлом году он убил медведя-шатуна, и люди это оценили. Этот зверь загрыз целую крестьянскую семью, а Дакейрас его выследил. Чудеса, да и только! Тарик сам видел - медведь идет на него, а он стоит себе, не шелохнется. И в самый последний миг, когда зверь встал перед ним на дыбы, вдруг всаживает две стрелы прямо ему в пасть. Тарик говорит, сроду такого не видел. Не человек, а льдина”.
Криг разыскал и Тарика, тощего белобрысого конюха из княжеской усадьбы.
"Мы выслеживали этого зверя три дня, - сказал тот, садясь на кипу сена и прикладываясь к предложенной Критом кожаной фляге. - Дакейрас не вспотел ни разу, хоть и немолод уже. А когда медведь встал на дыбы, он преспокойно наставил лук и выстрелил. Он не знает, что такое страх”. - “А ты-то как там оказался?” - спросил Криг. - “Хотел поухаживать за Мириэль, - усмехнулся Тарик, - да куда там. Уж очень она дикая. Побился я малость и отступился. Да и батюшка хорош, не больно мне хочется иметь такого тестя. Почти все время торчит у жениной могилы”.
Криг снова воспарил духом. На это он и надеялся. Не выслеживать же Нездешнего по лесу - слишком опасно. Лучше изучить привычки жертвы, а если уж есть такое место, которое жертва посещает постоянно… это просто дар богов. К тому же это могила, где Нездешний наверняка горюет и предается дорогим воспоминаниям.
Так и оказалось. Криг, следуя указаниям Тарика, нашел водопад вскоре после рассвета и спрятался так, чтобы хорошо видеть могилу. Теперь только и остается, что послать стрелу, Криг перевел взгляд на черный арбалет, все так же лежащий в траве рядом с могилой.
Десять тысяч золотом! Криг облизнул свои тонкие губы и старательно вытер потную ладонь о лиственно-зеленый камзол.
Нездешний снова набрал воды из пруда и присел у дальних розовых кустов, чтобы полить их. Криг посмотрел на могильную плиту. Сорок футов. На таком расстоянии зазубренная стрела пробьет спину Нездешнего, продырявит легкие и выйдет из груди. Даже если сердце не будет задето, жертва умрет через несколько минут, захлебнувшись собственной кровью.
Скорей бы уж. Криг поискал глазами высокую фигуру, но она исчезла.
Криг недоуменно моргнул. Поляна была пуста.
- Ты упустил свой случай, - произнес холодный голос сзади.
Криг, обернувшись, вскинул арбалет. В руке Нездешнего блеснуло что-то - вот она опустилась, и точно солнце вспыхнуло у Крига в черепе. Только вспышка - ни боли, ни иных ощущений. Арбалет выпал у него из рук, и мир завертелся волчком.
Его последняя мысль была об удаче: она и не думала оборачиваться к нему лицом.

Нездешний, став на колени рядом с телом, взял в руки изящный арбалет убийцы. Приклад черного дерева был красиво выточен и украшен золотом. Сам лук был стальной - скорее всего вентрийской работы: металл отшлифован гладко, как шелк, без единого изъяна. Отложив оружие, Нездешний получше рассмотрел мертвеца. Поджарый, крепкий, жестколицый, с квадратным подбородком и тонким ртом. Нездешний был уверен, что никогда прежде не видел его. Вытащив нож из глазницы покойника, он вытер клинок о траву, потом о камзол убитого и спрятал в кожаные ножны, пристегнутые к левой руке.
Быстрый обыск тела не принес никаких открытий, кроме четырех медяков и висящего на шее ножа. Нездешний вскинул мертвеца себе на плечо. Нельзя, чтобы волки и лисы дрались из-за этой падали около могилы Даниаль.
Он медленно спустился к ручью и бросил тело в быстрый поток. Оно застряло между двух валунов, но течение вскоре смыло его, и Криг поплыл лицом вниз к далекой реке. Подобрав свой арбалет и прихватив оружие убийцы, Нездешний отправился домой.
Над трубой вился ленивый дымок, и Нездешний постоял немного на опушке, безрадостно глядя на дом, который построил для себя и Даниаль. Бревенчатая хижина, стоящая под каменным выступом утеса, насчитывала шестьдесят футов в длину, имела три больших, снабженных ставнями окна и одну дверь. Пространство перед домом было очищено от деревьев, кустов и камней - никто не мог подойти к нему незамеченным ближе, чем на сто футов. Дом, задуманный как настоящая крепость, не был, однако, лишен красоты. Даниаль украсила рубленые углы красными и синими камешками, а под окнами насадила ползучие розы, которые золотисто-розовыми мазками льнули к корявым стенам.
Нездешний оглядел поляну, желая знать, не спрятался ли за деревьями второй убийца, но никого не заметил. Не выходя из леса, он обошел хижину кругом и не нашел ничьих следов, кроме собственных постолов и босых ног Мириэль. Удовлетворившись наконец, он вошел в хижину. Мириэль сварила овсянку и набрала к ней земляники, последней в году. Она улыбнулась отцу, но улыбка ее померкла при виде чужого арбалета.
- Где ты его взял?
- Его хозяин прятался в засаде у могилы.
- Разбойник?
- Навряд ли. Этот арбалет стоит не меньше сотни золотых монет. Красивое оружие. Думается мне, это был наемный убийца.
- Но зачем бы он стал выслеживать тебя?
Нездешний пожал плечами.
- В свое время за мою голову назначили награду - возможно, это до сих пор остается в силе. А может, я когда-то убил его отца или брата. Остается только гадать, он сам ничего уже не скажет.
Мириэль присела к длинному дубовому столу, глядя на отца.
- Ты чем-то рассержен?
- Да. Я подпустил его слишком близко. Он мог бы убить меня.
- Расскажи, как все было.
- Он сидел в кустах на расстоянии шагов сорока от могилы и выжидал, чтобы выстрелить наверняка. Когда я пошел набрать воды для роз, птица слетела с дерева к месту, где он прятался, но в последний миг свернула в сторону.
- Там могла быть лисица или другой мелкий зверь, - заметила Мириэль. - Птицы пугливы.
- Да, могло быть и так - но оказалось иначе. И если бы у него хватило решимости выстрелить мне в голову, я лежал бы теперь рядом с Даниаль.
- Значит, сегодня повезло нам обоим. Он молча кивнул, все еще размышляя о случившемся. Десять лет его прошлое не тревожило их. В горах его знали как вдовца Дакейраса - и только. Кто же по прошествии столь долгого срока вздумал подсылать к нему убийцу?
И сколько убийц еще явится сюда?

Медный диск солнца висел над западными горами, пылая последним предзакатным пламенем. - Слишком ярко, - пожаловалась, щуря глаза, Мириэль.
Он метнул в небо дощечку, она вскинула к плечу арбалет и спустила бронзовый курок. Стрела разминулась с доской примерно на фут.
- Ну вот, говорю же, прямо в глаза светит.
- Предскажи промах - и непременно промахнешься, - сурово одернул ее Нездешний, подбирая доску.
- Давай я брошу для тебя.
- Мне нет нужды упражняться, а тебе есть.
- Ты тоже не попадешь, ну, признайся!
Он посмотрел в ее искрящиеся глаза. Солнце зажигало рыжие блики в ее волосах и озаряло бронзу плеч.
- Замуж тебе пора, - внезапно сказал он. - Ты слишком хороша, чтобы пропадать здесь, в горах, со старым хрычом.
- Не пытайся увильнуть, - поддразнила она, забрав у него доску и отойдя на десять шагов назад.
Нездешний с усмешкой покачал головой и осторожно оттянул нижнюю стальную тетиву. Пружина щелкнула, и он вдел в арбалет короткую черную стрелу. Проделав то же самое с верхней тетивой, он взвел резные бронзовые курки. Когда-то он отсыпал за этот арбалет целую кучу опалов, но оружие делал настоящий мастер, и Нездешний ни разу не пожалел о своей покупке.
Он собрался уже дать команду Мириэль, но она метнула доску без предупреждения. Солнце жгло глаза, но он выждал, пока доска не достигла наивысшей точки полета, и лишь тогда спустил курок. Стрела расколола доску надвое. Он спустил второй курок - и дощечка разлетелась на куски.
- Вот негодник! - воскликнула она. Он отвесил ей низкий поклон.
- Скажи спасибо, что я не беру с тебя денег за это зрелище.
- Подбрось еще раз, - распорядилась она, заново натягивая арбалет.
- Что бросать-то? Доска ведь разбилась.
- Брось самый большой кусок. Подняв стрелы, он выбрал самый большой обломок - не шире четырех дюймов и около фута длиной.
- Готова?
- Бросай!
Он метнул деревяшку высоко в воздух. Стрела запела и вонзилась в цель. Нездешний захлопал в ладоши. Мириэль изогнулась в изысканном поклоне.
- Девицам полагается делать реверанс, - заметил он.
- Им также полагается носить платья и вышивать, - отбрила она.
- И то верно. Ну, как тебе понравился арбалет убийцы?
- Он хорошо уравновешен и очень легкий.
- Приклад полый и сделан из вентрийского черного дерева. Ну что, сразимся теперь на мечах?
- Способно ли твое самолюбие вынести еще один щелчок? - засмеялась она.
- Нет, - сознался он. - Сегодня, пожалуй, ляжем спать пораньше. - Она с легким разочарованием последовала за ним в хижину. - Тебе бы нужен учитель, который фехтует лучше меня. В этом роде оружия ты сильнее всего. Я подумаю над этим.
- А мне казалось, что ты лучше всех, - лукаво заметила она.
- Дети всегда так думают об отцах, - сухо ответил он. - Но это не так. С луком или ножом мне нет равных, а фехтую я всего лишь хорошо.
- Какая скромность! Неужели тебя хоть в чем-то могут превзойти?
- Могут. - Улыбка пропала с его губ, и он прибавил шагу, охваченный горестными воспоминаниями. Его первую жену, сына и крошечных дочек убила шайка мародеров. Страшная картина до сих пор не померкла в его памяти. Мальчика он нашел мертвым в цветнике.
А пять лет назад он, обретший любовь во второй раз, беспомощно смотрел, как жеребец, на котором скакала Даниаль, спотыкается о корень, падает и наваливается на всадницу, проламывая ей грудь. Она умерла через несколько минут, корчась от боли.
«Неужели тебя хоть в чем-то могут превзойти?»
"Могут. Меня превзошли мои любимые, которых я не смог спасти”.

Глава 2

Ралис любил говорить, что сделался лудильщиком, когда еще звезды были молоды, - и это не слишком расходилось с истиной. Он помнил старого короля Ориена безусым принцем - тот шел за своим отцом на весеннем параде по улице, впервые названной Дренайской. Теперь эта улица звалась Королевской, стала гораздо шире, и на ней воздвигли триумфальную арку в честь победы над вагрийцами. Столько перемен. Ралис с любовью вспоминал Ориена - первого дренайского короля, славного воина, обладателя бронзовых доспехов, одержавшего победу в сотне битв и двух десятках войн.
Иногда, останавливаясь отдохнуть в захолустных гостиницах, лудильщик рассказывал людям о своей встрече с Орионом после битвы при Дрос-Кортсвейне. Король охотился тогда на вепря в Скултикском лесу, а Ралис, молодой и черноусый, шел со своей котомкой к Дельнохскому перевалу.
Они встретились у ручья. Ориен сидел на камне, опустив ноги в холодную воду, а его дорогие сапоги валялись рядом. Ралис снял с плеч котомку и стал на колени, чтобы напиться.
- Тяжелая, видно, у тебя котомка, - сказал золотоволосый король.
- Тяжелая, - согласился Ралис.
- Ты, верно, лудильщик?
- Он самый.
- А знаешь ли, кто я?

Предыдущая страница 2 Следующая страница


3 Дэвид Геммел

- Знаю. Король.
- И это не вселяет в тебя трепет? - хмыкнул Ориен. - Вот и хорошо. Нет ли случайно в твоей котомке какой-нибудь мази? Я натер себе на пятках пузыри величиной с яблоки.
Ралис сокрушенно развел руками, но тут из леса показались молодые вельможи и окружили короля. Они смеялись и хвастали своими подвигами. Ралис ушел незамеченным.
В последующие годы он следил за деяниями короля, словно тот был его старым приятелем. А вот король, поди, и думать забыл о встрече с Ралисом. “Зато теперь все по-другому, - думал старик, взваливая на себя котомку и поднимаясь к хижине Нездешнего. - В стране не стало короля, и это неправильно. Не будет Исток милостив к такой стране”.
Тяжело дыша, Ралис одолел последний подъем и взглянул на увитую цветами хижину. Ветер улегся, и в лесу воцарилась благостная тишина. Ралис перевел дух.
- Ладно, выходите, - сказал он. - Я вас не вижу, но знаю, что вы где-то тут.
Первой из кустов появилась девушка в штанах из черной промасленной кожи и серой рубашке.
- Экий ты стал приметливый, Ралис, - усмехнулась она.
Старик кивнул и повернулся направо, к мужчине. Тот, одетый, как и Мириэль, в черные кожаные штаны и рубаху, имел еще на себе кольчужный наплечник и перевязь с тремя метательными ножами. Ралис проглотил слюну. Было в этом тихом горце нечто тревожное, Ралис чувствовал это с самой первой их встречи на этом самом месте десять лет назад и часто думал о причине этой тревоги. Дело не в том, что Дакейрас воин, - Ралис знавал многих воинов, - и не в его волчьих повадках. В его присутствии Ралис каждый раз вспоминал, что все люди смертны. Быть рядом с Дакейрасом - все равно, что со смертью. Старик содрогнулся.
- Рад тебя видеть, старина, - сказал Дакейрас. - Стол уже накрыт: мясо, ключевая вода и сушеные фрукты, если они тебе по зубам.
- Мне все по зубам, - заверил Ралис. - Их уже не так много, как было, но те, что остались, неплохо справляются.
- Веди его в дом, - сказал Дакейрас девушке. - Я сейчас приду.
Ралис посмотрел, как он скрылся за деревьями, и спросил:
- Или беды какой ждете?
- Почему ты спрашиваешь?
- Он всегда был осторожен, однако кольчугу не надевал. Красивая штука, но тяжелая. Не напоказ же он напялил ее на себя в этакой глуши?
- Да, у нас не все ладно, - призналась девушка.
Он последовал за ней в хижину, бросил котомку у порога и растянулся в глубоком, набитом конским волосом кресле.
- Стар я становлюсь для такой жизни, - проворчал он.
Девушка засмеялась:
- Сколько уж лет ты это твердишь?
- Не меньше шестидесяти. - Старик откинулся на спинку кресла и закрыл глаза. Хотел бы он знать, есть ему уже сто или нет. Надо будет это выяснить как-нибудь, найти точку отсчета.
- Вода или яблочный сок? - спросила Мириэль.
Он достал из кошелька на поясе мешочек и подал ей.
- Завари-ка вот это. Просто залей кипятком и дай настояться.
- А что это? - спросила она, нюхая содержимое.
- Разная зелень: укроп и тому подобное. Сохраняет молодость, - широко усмехнулся он.
Мириэль отошла. Старик сидел смирно, разглядывая убранство хижины. Хороший дом - горница просторная, очаг добротно сложен из ноздреватого камня. Южная стена обшита досками, и на ней висит медвежья шкура. Ралис улыбнулся. Хитро устроено - но Ралис ходил по этим горам, когда Дакейрас еще на свет не родился, и знал о пещере. Даже ночевал там пару раз. Но это умно задумано: построить дом вплотную к пещере и спрятать вход. Путь к отступлению всегда пригодится.
- Сколько времени это должно настаиваться? - спросила Мириэль из задней комнаты.
- Несколько минут. Как листья начнут опускаться на дно, значит, готово.
Старик смотрел на оружие, развешанное на стене: два длинных лука, несколько мечей, сатулийская изогнутая сабля и несколько ножей разной длины - и прямых, и кривых. На столе лежал новый арбалет, красивый, как игрушка. Ралис привстал и взял его в руки, рассматривая золотую чеканку.
- Хороший лук, - сказала, входя, Мириэль.
- Лучше, чем его прежний хозяин.
- Ты знал его?
- Это Криг - помесь змеи и крысы. Гильдии, однако, служил верой и правдой. Мог бы разбогатеть, если бы не проигрывался.
- Он хотел убить отца, и мы не знаем почему.
Ралис промолчал. Мириэль принесла ему из кухни настой, и старик стал нить его мелкими глотками. Они поели в уютном молчании, причем Ралис умял три порции мяса пумы. Макая свежеиспеченный хлеб в густую подливку, он испустил вздох.
- Так, как у вас, даже в дренанском дворце не едят.
- Ты большой льстец, Ралис, но мне это нравится.
Старик развязал свою котомку, порылся в ней и выудил закупоренную флягу с тремя серебряными чашечками. Вернувшись к столу, он наполнил чашки янтарной жидкостью и провозгласил:
- Напиток богов. Мириэль пригубила, и кровь бросилась ей в лицо.
- Точно огонь!
- Великолепный вкус, правда?
- Что ты знаешь о Криге?
- Не так уж много. Он крестьянский парень, родом с юга. Участвовал в вагрийской войне, потом примкнул к восстанию Йоната. После разгрома мятежников пару лет прожил в Венгрии, где, как я полагаю, служил наемником. В Гильдию вступил три года назад. В лучших не числился, но был достаточно хорош.
- Значит, кто-то заплатил ему за убийство моего отца?
- Да.
- Но кому это нужно?
- Подождем его возвращения, - пожал плечами Ралис.
- Что за таинственность?
- Не хочу повторяться. В моем возрасте время дорого. Ты хорошо помнишь свои детские годы?
- К чему это ты?
- Помнишь ли ты, как встретилась с Дакейрасом?
Вопрос удивил ее, и открытое, дружелюбное выражение ее лица сменилось настороженностью.
- Он - мой отец.
- Нет. Твоих родителей убили во время войны. Дакейрас же, путешествуя с человеком по имени Дардалион, нашел на дороге тебя, твою сестру и брата в сопровождении молодой женщины.
- Откуда ты все это знаешь?
- От Крига. - Старик заново наполнил свою чашку.
- Не понимаю.
- Он хочет сказать, что знает, кого Криг должен был убить, - сказал Дакейрас с порога. Он развязал свой черный кожаный плащ, бросил его на спинку стула и залпом осушил серебряную чашечку.
- Пятнадцать тысяч золотом, - сказал Ралис. - Пять - Гильдии, десять - тому, кто доставит твой арбалет в цитадель. Говорят, будто больше полусотни человек рыщут по всей стране, разыскивая тебя. Среди них - Морак-вентриец, а также Белаш, Курайль и Сента.
- О Мораке и Курайле я слышал.
- Белаш - надир, отменно владеющий ножом. Сента - фехтовальщик, за деньги вызывающий людей на дуэль. Принадлежит к древнему благородному семейству.
- Полагаю, за сведения обо мне тоже назначена большая награда?
- Без сомнения - но человек, который выдаст Нездешнего, должен обладать недюжинной смелостью.
- А ты у нас как, смелый? - От этих спокойно произнесенных слов желудок старика сжался в комок.
- Смелости мне не занимать, вот мозгов бы побольше, - ответил он, стойко выдержав темный взгляд Дакейраса.
- Это хорошо, - улыбнулся тот, и опасный миг миновал.
- Что же нам делать? - спросила Мириэль.
- Готовиться к долгой зиме, - ответил Нездешний.

Ралис спал чутко и слышал, как скрипнули кожаные петли входной двери. Он зевнул и спустил ноги с кровати. Близился рассвет, но луна еще, светила сквозь щели ставен. Старик встал и потянулся. В воздухе пахло надвигающейся зимой. Ралис, поежившись, натянул теплые шерстяные штаны и рубаху.
Он вышел из спальни в большую горницу и увидел, что кто-то положил свежую растопку на тлеющие угли очага. Нездешний - заботливый хозяин: обыкновенно осенью огонь так рано не разводят. Ралис отпер и приоткрыл ставню. Луна уже бледнела па светлеющем небе, звезды гасли, и розовая заря занималась над восточными горами.
Заметив какое-то движение, Ралис прищурился и увидел на горном склоне, в четверти мили от хижины, бегущего человека. Ралис зевнул и плюхнулся в кресло у огня. Растопка уже хорошо занялась, и он подложил в очаг пару сухих поленьев. "Вот тайна и разрешилась наконец”, - подумал он. Странно только, что это так его угнетает. Много лет он знал Дакейраса, его красавицу-жену и дочек-двойняшек - и всегда чувствовал, что с этим горцем дело обстоит не так просто. Эта загадка не давала ему покоя и даже, возможно, поддерживала в нем жизнь, между тем как почти все его сверстники уже переселились в мир иной.
Дакейрас мог быть кем угодно - и дворянином, отказавшимся от почестей и богатства, и беглецом, спасающимся от готирской тирании. А теперь все прояснилось. Дакейрас - легендарный Нездешний, убивший Ниаллада, сына короля Ориена. Он же - герой, вернувший дренаям бронзовые доспехи, благодаря чему народ одержал победу над жестокими вагрийскими захватчиками.
Старик вздохнул. Над чем ему размышлять теперь, чтобы скоротать время в ожидании неминуемой смерти?
Он услышал, как встала у себя в комнате Мириэль. Она вошла в горницу - высокая, стройная и совершенно нагая.
- Доброе утро, - весело сказала она. - Как спалось?
- Неплохо. Ты бы оделась, что ли. - Он произнес это ворчливо, резче, чем намеревался. Не потому, что ее нагота возбуждала его, - дело обстояло как раз наоборот. Ее молодость и красота только усугубляли бремя гнетущих его лет. Она вернулась к себе, и он откинулся на спинку кресла. Когда же это желание умерло в нем? Кажется, впервые он заметил это в Мелеге, лет пятнадцать назад. Он выбрал себе пышную бабенку, но так и не смог ничего, несмотря на все ее умелые манипуляции. Утомившись наконец, она произнесла жестокие слова:
"Дохлая птица из гнезда не взлетит”.
Мириэль вышла к нему в узких серых штанах и рубашке из желтовато-белой шерсти.
- Так лучше, господин лудильщик? Он заставил себя улыбнуться:
- Ты мне нравишься во всяком виде, но твоя нагота напоминает мне о том, чего уж нет, понимаешь?
- Понимаю, - ответила она, но он знал, что она смеется над ним. Что она может понять, эта молодежь? Девушка подтащила к огню стул и уселась на него верхом, положив локти на высокую спинку. - Ты говорил что-то о людях, которые охотятся за моим отцом. Расскажи мне о них.
- Они все опасны - и многих я не знаю. Но Морак-вентриец мне знаком. От него нет спасения, и мне сдается, что он не в своем уме.
- Какое оружие он предпочитает?
- Саблю и нож, но он и стрелок отменный. И очень скор - нападает с быстротой змеи. Способен убить кого угодно - мужчину, женщину, ребенка, грудного младенца. У него прямо-таки дар к этому делу.
- Каков он из себя?
- Среднего роста, стройный. Любит зеленый цвет и носит массивное золотое кольцо с зеленым камнем - под цвет своих глаз, холодных и жестких.
- Буду следить, не появится ли здесь такой.
- Если увидишь его, убей сразу. Но ты его не увидишь.
- Думаешь, он не придет?
- Я этого не говорил. Лучше бы вам обоим уйти отсюда. Даже Нездешний не сможет победить всех, кто хочет его смерти.
- Ты недооцениваешь его, лудильщик.
- Ничего подобного. Просто я стар и знаю, как беспощадно к нам время. Когда-то и я был молод, проворен и силен. Но время медленно, как вода, что точит камень, отбирает у нас проворство и силу. Нездешний уже не юноша - а те, что за ним охотятся, находятся в полном расцвете лет.
Она кивнула и отвела взгляд.
- Значит, ты советуешь нам бежать?
- Да, и поселиться под чужим именем подальше отсюда.
- Расскажи мне о других.
И Ралис рассказал ей все, что слышал о Белаше, Курайле, Сенте и прочих. Она выслушала его молча, лишь изредка задавая вопросы. Убедившись наконец, что больше ничего от старика не узнает, она поднялась.
- Я приготовлю тебе завтрак. Думаю, ты его заслужил.
- И что же ты почерпнула из моих рассказов?
- Врага нужно знать. Только знание обеспечивает победу.
Ралис промолчал.

Нездешний сидел высоко на дубе, на сколоченном из досок помосте, и смотрел на запад, где далеко над холмистой равниной маячили шпили Касиры. Милях в четырех слева тянулась Кукурузная дорога, ведущая от Сентранской равнины на юг, к Дренану. Сейчас на ней почти не было движения - кукурузу уже убрали и ссыпали в амбары либо отправили на рынки в Машрапур и Венгрию. Все путники, которых он видел на дороге, ехали в Касиру или окрестные деревни.
Холодный ветер шуршал в листве, и Нездешний сидел тихо, роясь в хранилищах своей памяти. Повоевав в свое время с сатулами, он твердо усвоил одно: бездействующее войско обрекает себя на поражение. В Скельнских горах полно пещер и прочих укромных мест, но враги рано или поздно найдут его, ибо ему придется охотиться ради пропитания, а стало быть, оставлять следы. Нет, солдат, которым он был когда-то, знает один путь к победе: нападение!
Но как, когда и, главное, на кого он должен нападать?
В Гильдию уже внесли плату за убийство. Даже если он найдет заказчика и убьет его сам, охота не прекратится.
Ветер усилился, и Нездешний поплотнее запахнулся в подбитый мехом плащ. Пробег дался ему тяжело - стареющие мускулы ныли, легкие жгло, и сердце стучало, как барабан. Вытянув правую ногу, он потер горящую до сих пор икру, вспоминая все, что знал о Гильдии.
Пятнадцать лет назад она предложила ему свое содействие. Нездешний отказался, предпочитая работать в одиночку. В те дни Гильдия была окружена тайной и действовала негласно. Правила ее были просты. Во-первых, все убийства должны были совершаться с помощью ножа, стрелы или узловатой веревки. Яд и огонь не допускались - Гильдия не желала гибели невинных жертв. Во-вторых, заказчик вносил все деньги в Гильдию и оставлял у патриарха снабженный подписью документ, где излагал причины подобного заказа. Сердечные дела или религиозные распри не могли считаться веской причиной.
Выходило так, что обманутый муж не может нанять убийцу для расправы с женой, любовником либо ими обоими. На самом деле такие тонкости, разумеется, не соблюдались. Если заказчик в своем прошении ссылался на денежные или политические мотивы, никаких вопросов ему больше не задавали. При Карнаке деятельность Гильдии стала хоть и не узаконенной, но куда более открытой. Нездешний улыбнулся. Глядя на Гильдию сквозь пальцы, вечно нуждающийся в деньгах Карнак обеспечил себе еще один источник дохода. Время-то военное, - надо платить и солдатам, и оружейникам, и купцам, и корабельщикам, и каменщикам… Да мало ли расходов?
Нездешний встал и распрямил ноющую спину. Со сколькими же врагами ему придется иметь дело? У Гильдии есть и другие заказы. Она не может допустить, чтобы все ее мастера рыскали по стране в поисках Нездешнего. Лучшие не явятся первыми. Они погодят и посмотрят, как проявит себя мелкая сошка вроде Крига.
А вдруг они уже здесь и следят за ним из засады?
Он подумал о Мириэль, и все нутро у него сжалось. Она сильная, гибкая и владеет всеми видами оружия, но она молода и никогда еще не сражалась с настоящими воинами.
Нездешний свернул плащ, перекинул его через плечо и привязал к поясу. Не обращая внимания на ветер, холодящий голую грудь, он слез с дерева. Оглядев подлесок и не увидев ничего подозрительного, он легко соскочил на мох с нижней ветви.

Предыдущая страница 3 Следующая страница


Волчье логово 4

Первый ход придется оставить врагу. Это бесило Нездешнего, но он смирился с этой необходимостью и больше не думал о ней. Все, что он может, - это подготовиться. “Ничего, - сказал он себе. - Ты сражался с чудовищами, демонами и оборотнями и остался жив, в то время как враги твои обратились в прах”.
"Ты был тогда моложе”, - шепнул ему тихий голос.
Повернувшись на каблуках, Нездешний метнул нож, и тот вонзился в тонкий ствол молодого вяза.
"Стар я или молод - я все еще Нездешний”.

Мириэль смотрела, как старик бредет на северо-восток, к далекой крепости Дрос-Дельнох. Он шел с котомкой за плечами, и ветер трепал его белые волосы и бороду. Поднявшись на взгорье, он оглянулся, помахал ей и скрылся из глаз. Мириэль пошла назад через лес, слушая пение птиц и радуясь солнечным лучам, проникающим сквозь листву. Горы осенью прекрасны: листья пылают золотом, последние цветы блещут красотой, склоны отливают зеленью и багрянцем, - кажется, будто все это создано на радость человеку.
Наверху она задержалась, оглядывая тропы, ведущие вниз, к Сентранской равнине, и вдруг увидела высокого мужчину в зеленом плаще. Мороз пробежал у нее по коже, и пальцы легли на рукоять меча. Зеленый плащ - примета убийцы Морака. Ну что ж, этот на отца уже не нападет.
Мириэль стала на виду, поджидая мужчину, который медленно взбирался к ней. Она уже могла различить его широкие, плоские скулы, безволосые, покрытые шрамами брови, сплющенный нос и жестко очерченный рот, сильный квадратный подбородок и мускулистую шею.
- Тропа слишком узкая, - сказал он, остановившись перед ней. - Сделай милость, посторонись немножко.
- Обойдешься, - процедила она, сама удивившись, как ровно звучит ее голос, - никто не скажет, что она боится.
- Разве в этих краях принято оскорблять путников, девушка? Или ты думаешь, что всякий мужчина - рыцарь и не обидит тебя?
- Я не дам себя в обиду. - Она отступила на шаг и вынула меч.
- Красивый клинок. Только ты убери его, иначе я отберу его у тебя и им же отшлепаю за дерзость.
Ее страх сменился гневом, она сузила глаза и улыбнулась:
- Доставай свой меч - и увидим, кому достанется.
- С девицами я не дерусь.
Мне нужен мужчина.
- Я знаю, кто и зачем тебе нужен. Но чтобы добраться до него, придется сперва пройти мимо меня, а это будет не так-то легко с требухой, свисающей до колен. - С этими словами она прыгнула вперед, целя ему в живот острием меча. Незнакомец отступил вбок и взмахнул рукой наискосок, смазав ее по щеке. Мириэль упала и тут же вскочила с горящим от удара лицом.
Мужчина шагнул вправо, отстегнул свой зеленый плащ и сложил его на поваленное дерево.
- Кто научил тебя кидаться в атаку подобным образом? Пахарь, что ли? Или пастух? Ты ж не мотыгу держишь. Колющий выпад всегда надо маскировать, он должен следовать за оборонительным или ответным ударом. - Он обнажил собственный меч и двинулся к ней.
Мириэль, не дожидаясь его атаки, снова попыталась уколоть - на этот раз в лицо. Он отразил ее удар, крутнулся, плечом ударил ее в грудь и сбил с ног. Она вскочила и взмахнула мечом, целя ему в шею. Он снова отбил ее меч, но теперь уже она крутнулась, подпрыгнула в воздух и сапогом угодила ему в подбородок. Но он не упал, а лишь пошатнулся и сплюнул кровью.
- А вот это неплохо. Даже хорошо. Быстро, и равновесие соблюдается. В тебе, пожалуй, что-то есть.
- Сейчас узнаешь что. - Она кинулась в атаку, размахивая мечом, как одержимая. Но он отражал все ее удары, не нанося ответных. Наконец она отступила, смущенная и напуганная. Она не могла пробить его оборону, но еще больше злилась оттого, что он не пытается пробить ее защиту.
- Почему ты не хочешь со мной драться?
- А зачем?
- Я собираюсь убить тебя.
- Могу я узнать о причине столь враждебного поведения? - спросил он, улыбнувшись своим обезображенным ртом.
- Я знаю тебя, Морак, и знаю, зачем ты пришел сюда. Довольно с тебя?
- Но ведь… - начал он, и тут Мириэль снова кинулась на него.
На этот раз он был недостаточно скор, и она задела мечом его ухо. Он заехал ей кулаком в подбородок. Оглушенная Мириэль выронила меч и упала на колени. Клинок незнакомца коснулся ее шеи.
- Ну хватит дурачиться, - сказал мужчина и отошел, чтобы взять свой плащ.
Она, подобрав меч, снова загородила ему дорогу.
- Я не дам тебе пройти, - грозно заявила она.
- Тебе это не под силу, но ты храбро сражалась. Так где же Нездешний?
Она молча наступала на него. Он убрал меч в ножны.
- Да погоди ты. Я не Морак. Я не состою в Гильдии, понимаешь?
- Я тебе не верю, - сказала она, приставив клинок к его горлу.
- Но я уже убил бы тебя, если бы хотел этого. Теперь веришь?
- Кто же ты тогда?
- Меня зовут Ангел, и когда-то я был другом вашей семьи.
- Ты пришел, чтобы помочь нам?
- Я не дерусь за других, девушка. Я пришел его предостеречь. Теперь я вижу, что в этом не было нужды.
Она медленно опустила меч.
- Зачем они охотятся за ним? Он никому не сделал зла.
Ангел пожал плечами.
- Да, последние годы он вел себя тихо, но врагов у него много, как у всякого наемного убийцы. Это он учил тебя биться на мечах?
- Да.
- Ему должно быть стыдно. Фехтование - гармоничный союз сердца и ума. Разве он не говорил тебе этого?
- Говорил, - буркнула она.
- Но ты, как и большинство женщин, слышишь лишь то, что тебе приятно. Как же, знаю. Ну а стряпать ты умеешь?
Сдержав себя, она одарила его сладчайшей улыбкой.
- Конечно. Я умею также шить, вязать, вышивать… Что же еще? Ах да… - Она стукнула его кулаком в подбородок. Ангел стоял у поваленного дерева, он не успел утвердиться на ногах и от второго удара полетел в грязь по ту сторону ствола. - Чуть не забыла! Еще он обучил меня кулачному бою.
Ангел приподнялся на колени и медленно встал.
- Моя первая жена была такая же, - сказал он, потирая подбородок. - Снаружи - что твой пух, внутри - твердая кожа и сталь. Но скажу тебе, девушка, кулаками ты работаешь лучше, чем клинком. Так как же, мир?
- Мир, - усмехнулась она.

Ангел шел за ней, потирая опухшую челюсть. Лягается она, как злая лошадь, да и рукой бьет не слабее. Он печально улыбнулся, любуясь сдержанной грацией ее походки. Хороший боец, решил он, но слишком полагается на разум и не доверяет чувству. Даже ее кулачные удары были вполне ожидаемы, но Ангел не стал ей сопротивляться, понимая, что она нуждается в каком-то удовлетворении после того, как он столь легко побил ее.
Гордая женщина. И красивая, не без удивления признал он. Ангел всегда предпочитал полногрудых, пышных, покладистых женщин, с которыми тепло в постели. Мириэль слишком тонка на его вкус, и ноги ее, длинные и красивые, чуть более мускулисты, чем следует. Зато с ней, как говорится, можно идти в горы.
Он хмыкнул, и Мириэль обернулась.
- Чего это тебя разбирает? - ледяным тоном осведомилась она.
- Просто так. Вспомнил, как ходил по этим горам в последний раз. Вам с сестренкой тогда было лет восемь-девять. Подумать только, как быстро летит время!
- Я тебя не помню.
- Тогда я выглядел иначе. У меня был орлиный нос и густые брови. Это уж потом чужие кулаки подпортили мне наружность. Губы были полнее, чем теперь, и я носил длинные рыжие волосы до плеч.
Мириэль присмотрелась к нему получше.
- Но тебя тогда звали не Ангел.
- Нет. Каридрис.
- Теперь вспомнила. Ты принес нам платья - мне желтое, а Крилле - зеленое. Но ты же был…
- Красавец? Да уж, не такой урод, как теперь.
- Я не хотела…
- Ничего, девочка. Красота долго не живет. А уж при моем роде занятий…
- Не могу понять, что заставляет людей выбирать себе такую жизнь. Причинять боль другим, страдать самому, рисковать жизнью - и чего ради? Чтобы сборище толстобрюхих купцов могло поглазеть, как льется кровь.
- Прежде я поспорил бы с тобой, - мягко ответил он, - но теперь не стану. Да, это была грубая, варварская жизнь, и все-таки я любил ее.
Придя в хижину, они поели. Ангел уселся у догорающего огня и стянул сапоги.
- Что-то рано вы стали топить, разве нет?
- У нас был гость, старый человек, - сказала Мириэль, садясь напротив. - Это для него.
- Старый Ралис?
- Да. Ты его знаешь?
- Он уже несколько десятков лет таскается между Дренаном и Дельнохом. Когда-то он делал ножи, подобных которым я не видел. У твоего отца тоже были такие.
- Прости, что ударила тебя, - сказала она вдруг. - Не знаю, зачем я это сделала.
- Ничего, мне не впервой. Притом ты здорово разозлилась.
- Обычно я не даю себе воли. Наверное, я просто испугалась немного.
- Это хорошо. Я не доверяю бесстрашным мужчинам, да и женщинам тоже. Такие и убить могут. Но вот тебе мой совет, юная Мириэль: когда сюда явятся люди из Гильдии, не бросайся на них с мечом. Стреляй из засады.
- А я думала, что хорошо дерусь. Отец всегда говорил, что я фехтую лучше него.
- Во время уроков - возможно, но в бою - вряд ли. Ты обдумываешь все свои ходы, и это отнимает у тебя скорость. В бою на мечах рука и мозг должны быть связаны неразрывно. Сейчас я тебе покажу. - Он взял из поленницы тонкую палку и встал. - Становись напротив меня. Держи руки над палкой и, как только я отпущу ее, лови. Понятно?
- Что ж тут непонятного… - Он разжал пальцы, рука Мириэль дернулась, но палка уже упала на пол. - Я не успела приготовиться.
- Попробуй еще раз.
Она попробовала еще раз и еще, но опять потерпела неудачу.
- Ну и что это доказывает? - рассердилась она.
- Твою медлительность. Рука должна хватать палку, как только глаз замечает, что она падает, - но у тебя не получается. Ты видишь, передаешь приказ руке и только потом ловишь - но опаздываешь.
- Как же иначе? Рука должна получить приказ.
- Сейчас увидишь как.
- Хорошо, показывай.
- Что ты хочешь ей показать? - спросил Нездешний с порога.
- Мы учимся ловить палки, - медленно обернувшись, ответил Ангел.
- Давно мы не виделись с тобой, Каридрис. Как поживаешь? - Арбалет Нездешнего целил Ангелу в сердце.
- Я не убивать пришел сюда, дружище. Я не состою в Гильдии. Я пришел тебя предостеречь.
- Я слышал, что ты ушел с арены. Что поделываешь теперь?
- Торгую охотничьим оружием. У меня было место на рыночной площади, но его отобрали за долги.
- За десять тысяч золотом ты мог бы выкупить его обратно, - холодно заметил Нездешний.
- Еще бы! Мне хватило бы и пятой доли. Но я уже сказал тебе: на Гильдию я не работаю. И не советую называть меня лжецом!
Нездешний разрядил арбалет, ослабил пружины и бросил оружие на стол.
- Согласен, ты не лжец. Но с чего ты вздумал предупреждать меня? Мы никогда не были настолько близкими друзьями.
Ангел пожал плечами.
- Я думал о Даниаль. Не хотел, чтобы она овдовела. Где она, кстати?
Нездешний не ответил, но Ангел увидел, как на долю секунды исказилось от боли его побелевшее лицо.
- Можешь остаться здесь на ночь. И благодарю тебя за предупреждение. - С этими словами Нездешний взял арбалет и вышел вон.
- Мать умерла пять лет тому назад, - прошептала Мириэль. Ангел со вздохом опустился на стул. - Ты хорошо ее знал?
- Достаточно, чтобы слегка в нее влюбиться. Как она умерла?
- Лошадь, на которой она ехала, упала и придавила ее.
- И это после всех бед, которые она пережила, - покачал головой Ангел. - В этом нет никакого смысла - видно, боги любят подшучивать над нами. Пять лет, говоришь? Боги! Должно быть, он очень любил ее, раз до сих пор остается в одиночестве.
- Любил и до сих пор любит. То и дело ходит к ней на могилу и говорит с ней, как будто она способна его слышать. Даже здесь, дома, иногда говорит.
- Ясно, - тихо сказал Ангел.
- Что тебе ясно?
- А ты как думаешь, Мириэль? Убийцы подкрадываются к нему со всех сторон, и он знает, что не сможет победить их всех. Зачем же он остается здесь?
- А как по-твоему?
- Он - точно матерый олень, преследуемый волками. Зная, что ему не уйти, он взбирается на высокую кручу, а потом поворачивается и ждет врага, чтобы вступить в свой последний бой.

Предыдущая страница 4 Следующая страница


5 Дэвид Геммел

- Никакой он не олень. Он вовсе не стар, и не пора ему вступать в последний бой.
- Он думает по-другому. В Даниаль заключалась вся его жизнь. Может быть, он полагает, что после смерти встретится с ней опять, - не знаю. Но одно я знаю так же твердо, как и он: остаться здесь - значит умереть.
- Ты ошибаешься, - ответила Мириэль, но ее словам недоставало убежденности.

Глава 3

Ралис, захлестываемый волнами боли, знал, что смерть близка. Связанные за спиной руки онемели, израненная грудь горела, ноги были переломаны. Все достоинство покинуло его вместе с криками, которые ножи и каленое железо исторгали из его груди. В нем не осталось ничего человеческого, кроме последней, едва тлеющей искры гордости.
Он ничего не сказал им. Холодная вода, которой его окатили, утишила боль от ожогов, и он открыл свой уцелевший глаз. Морак стоял перед ним на коленях, с легкой улыбкой на красивом лице.
- Я могу избавить тебя от боли, старик. - Ралис молчал. - Кто он тебе? Сын? Племянник? Зачем принимать муки ради него? Сколько ты уже ходишь по этим горам? Лет пятьдесят, шестьдесят? Он здесь, и ты знаешь, где он. Мы все равно его найдем рано или поздно.
- Он убьет вас… всех, - прошептал Ралис. Морак засмеялся, и остальные последовали его примеру. Ралис почуял запах собственной горящей плоти за миг до того, как ощутил боль, и его горло, охрипшее и кровоточащее от криков, сумело издать в ответ лишь краткий, прерывистый стон.
Но внезапно боль прошла, как по волшебству, и Ралис услышал зовущий его голос. Освободившись от своих пут, он полетел навстречу ему, торжествующе восклицая:
- Я ничего не сказал им, Отец! Ничего!

- Старый дурак, - сказал Морак, глядя на обмякшее в веревках тело. - Пошли отсюда.
- Крепкий старик, - заметил Белаш, уходя с поляны. Морак обернулся к приземистому надиру.
- Из-за него мы потеряли полдня, а что пользы? Если бы он заговорил сразу, мы отпустили бы его, дав десять, а то и двадцать золотых. Теперь он стал падалью для лис и стервятников. Да, он крепкий мужик, но большой дурак.
- Он умер с честью, - ответил надир, глядя угольно-черными глазами в лицо Мораку. - И его ждет радушный прием в Чертогах Героев. - Чертоги Героев? - расхохотался Морак. - Там, должно быть, большая нехватка в людях, раз они готовы принять старого лудильщика. Что он расскажет за пиршественным столом? Как продавал своя ножи втридорога и чинил дырявые кастрюли? Весело им будет там, ничего не скажешь.
- Люди часто осмеивают то, на что сами не способны, - сказал надир, опустив руку на рукоять меча.
Эти слова нарушили хорошее настроение Морака, и его ненависть к этому коротышке вспыхнула с новой силой. Вентриец повернулся к девяти своим спутникам.
- Криг не зря пришел в эти горы: он знал, что Нездешний живет где-то здесь. Мы разделимся и прочешем всю округу. Через три дня встретимся вон у того северного пика, где ручей раздваивается. Ты, Барис, пойдешь в Касиру. Разузнай там побольше о Криге: с кем он жил, где выпивал. Найди источник, откуда он получил свои сведения.
- Почему я? - спросил высокий, светловолосый молодой человек. - А вдруг вы отыщете его, пока меня не будет? Получу я тогда свою долю?
- Мы все получим свою долю, - пообещал Морак. - Если мы убьем его до того, как ты вернешься, я позабочусь, чтобы твое золото оставили для тебя в Дренане. Уж честнее, по-моему, и быть не может.
Барис, явно не до конца убежденный, все же кивнул и зашагал прочь. Морак обвел глазами оставшихся восьмерых. Все они - закаленные воины, привычные к жизни в лесу. Он и раньше пользовался их услугами и знал их как крутых, не отягощенных моралью парней. Он смотрел на них свысока, но не выдавал своих чувств. Кому охота проснуться с зазубренным лезвием у горла? Белаш был единственным, к кому он питал ненависть. Кочевник не знает страха и мастерски владеет ножом и луком. В таком деле, как это, он стоит десятерых. “Но придет день, - с мрачной усладой думал Морак, - придет день, и я его убью. Вспорю его плоский живот и выпущу кишки наружу”.
Распределив всех по парам, он дал им указания. - Если вам попадется чье-нибудь жилье, спрашивайте о высоком вдовце с молодой дочкой. Быть может, он называет себя не Дакейрасом, а как-то иначе, поэтому ищите любого вдовца, который подходит под описание. Если найдете его, ничего не предпринимайте, пока мы не соберемся все вместе. Понятно?
Воины кивнули в ответ и разошлись. Десять тысяч золотых рагов ждали того, кто убьет Нездешнего, но для Морака деньги мало что значили. Его состояние, в десять раз превышающее эту награду, хранилось у купцов в Машрапуре и Венгрии. Главное - сама охота и слава, которой добьется человек, убивший живую легенду.
Морак остро предчувствовал удовольствие, которое получит, наполнив изощренными муками последние часы Нездешнего. Кроме того, есть девчонка - он возьмет ее, а потом убьет на глазах у отца.
Или будет ее пытать, или отдаст своим людям на потеху. “Ладно, успокойся, - сказал он себе. - Предвкушение - дело хорошее, но сначала надо его найти”.
Запахнувшись в лиственно-зеленый плащ, он двинулся следом за Белашем. Надир разбил лагерь в укромной лощине и преклонил колени на одеяле, молитвенно сложив руки и разложив перед собой старые пальцевые кости, пожелтевшие и пористые. Морак сел по ту сторону костра. “Что за гнусный обычай, - подумал он, - таскать с собой в мешке кости своего отца. Варвары, одно слово, - кто их поймет?” Белаш окончил молитву и сложил кости в кошель у себя на поясе.
- Ну, что новенького сообщил тебе отец? - с веселым огоньком в зеленых глазах спросил Морак.
- Я говорю не с отцом - его больше нет. Я говорю с Лунными горами.
- Ах да, с горами. Известно им, где живет Нездешний?
- Они знают только, где покоится прах каждого надирского воина.
- И то хлеб.
- Есть вещи, над которыми нельзя смеяться, - с укором сказал Белаш. - В горах обитают Души всех надиров, усопших и еще не родившихся. Со временем я, если буду достоин, узнаю, где погребен человек, убивший моего отца. Я похороню кости отца в его могиле, у него на груди, и он будет служить отцу до конца времен.
- Интересная мысль, - светским тоном ввернул Морак.
- Вы, колиши, полагаете, что знаете все. Вы думаете, что мир сотворен ради вашего удовольствия, но вам не дано понимать землю. Ты сидишь здесь, и вдыхаешь воздух, и чувствуешь холодную землю под собой, но ничего не замечаешь. А все почему? Потому что вы живете в каменных городах и воздвигаете вокруг себя стены, чтобы отгородиться от дыхания земли. Вы ничего не видите, ничего не слышите, ничего не чувствуете.
"Я вижу, как зреет чирей на твоей шее, грязный дикарь, - подумал Морак. - И чую, как разит потом от твоих подмышек”. Вслух он сказал:
- А что чувствуете вы?
- Земля - она как женщина. Как мать. Она питает тех, кто понимает ее, дает им силу и гордость. Как старику, которого ты убил.
- Она и теперь говорит с тобой?
- Нет, ведь этой земле я - враг. Но она дает мне понять, что следит за мной, хотя и не питает ко мне ненависти. А вот тебя она ненавидит.
- С чего бы это? - Мораку вдруг сделалось не по себе. - Женщины всегда меня любили.
- Она читает в твоей душе и видит темный свет, пылающий в ней.
- Сказки все это! - рявкнул Морак. - Нет в мире иной силы, чем десять тысяч острых клинков. Посмотри на Карнака. Он велел убить великого героя Эгеля и теперь правит вместо него, почитаемый и даже любимый народом. Сила Дреная - это он. Что чувствует госпожа земля к нему?
- Карнак великий человек, несмотря на все свои пороки, и он защищает эту землю, так что она, возможно, любит его. И никто не знает наверняка, он убил Эгеля или нет.
"Уж я-то знаю”, - подумал Морак, вспомнив, как он, подойдя к постели великого воина, вонзил кинжал в его правый глаз.
"Я-то знаю”.

Близилась полночь, когда Нездешний вернулся. Ангел сидел у огня, Мириэль спала в задней комнате. Нездешний запер дверь па засов, снял с пояса арбалет и колчан и положил их на стол. Единственным источником света в комнате служил догорающий очаг, и в его мерцании Нездешний казался Ангелу сверхъестественным существом, окруженным пляской дьявольских теней.
Хозяин молча снял черную кожаную перевязь с тремя метательными ножами и отстегнул ножны, прикрепленные к рукам. Еще два ножа он извлек из голенищ доходящих до колена постолов, а после подошел к огню и сел напротив бывшего гладиатора.
Ангел откинулся назад, глядя светлыми глазами на подобранную фигуру воина.
- Стало быть, ты дрался с Мириэль, - сказал Нездешний.
- Наша схватка длилась недолго.
- Да. Сколько раз ты сбил ее с ног?
- Дважды.
- В следах было не так легко разобраться, - кивнул Нездешний. - Твои следы глубже, чем ее, но они накладываются друг на друга.
- Как ты узнал, что я сбил ее с ног?
- Почва там мягкая, и я нашел отпечаток ее локтя. Ты побил ее легко.
- На арене я уложил тридцать семь противников - ты думал, что девочка способна меня одолеть?
Нездешний помолчал и спросил:
- Как ты ее находишь?
- Необученного бойца она могла бы победить, - пожал плечами Ангел, - но против Морака или Сенты не продержалась бы и минуты.
- Но она фехтует лучше меня - а я продержался бы дольше.
- Она превосходит тебя в учебном бою, а мы оба знаем разницу между учебным боем и настоящим. Она слишком напряжена. Даниаль рассказывала мне об испытании, которому ты ее подверг. Помнишь?
- Как я могу забыть?
- Так вот, Мириэль его не выдержала бы. Да ты и сам это знаешь.
- Пожалуй. Как я могу ей помочь?
- Никак.
- А вот ты мог бы.
- Мог бы - да только зачем это мне?
Нездешний подложил полено в огонь, молча глядя, как желтый язык пламени лижет кору. Потом его темный взор остановился на Ангеле.
- Я богатый человек, Каридрис. Я заплачу тебе десять тысяч золотом.
- Что-то твой дом не похож на дворец.
- Я сам так захотел. Мои деньги размещены у купцов. Я дам тебе письмо к тому, что живет в Дренане, и он рассчитается с тобой.
- Даже в случае твоей смерти?
- Даже тогда.
- Сражаться за тебя я не стану, понятно?
Я согласен обучить твою дочь, но и только.
- Я никого еще не просил сражаться за меня, - отрезал Нездешний, - не прошу и не стану просить.
- Что ж, я принимаю твое предложение. Я останусь и буду учить ее, пока буду убежден, что от моего учения есть толк. Когда я увижу - а это случится непременно, - что мне больше нечему ее учить или она не воспринимает мою науку, я уйду. Согласен?
- Да. - Нездешний отошел к дальней стене, приложил ладонь к камню, достал из открывшегося тайника тяжелый кошелек и бросил его Ангелу. Ангел поймал его и услышал звон монет. - Это задаток.
- Сколько тут?
- Пятьдесят золотых.
- Я взялся бы учить и за эти деньги - зачем ты хочешь заплатить мне так много?
- Ответь на это сам.
- Ты назначил цену, равную той, которую дают за твою голову, чтобы я не впал в искушение.
- Это правда, Каридрис, по не вся правда.
- Какова же вся правда?
- Даниаль питала к тебе дружеские чувства, и мне не хотелось бы тебя убивать. Спокойной тебе ночи.

Сон не шел к Нездешнему, но он продолжал лежать с закрытыми глазами, давая отдых телу. Завтра он опять побежит - надо накапливать силу и выносливость к тому дню, когда сюда явятся убийцы.
Он был рад, что Ангел решил остаться. Это пойдет па пользу Мириэль, а когда убийцы наконец выследят его, Нездешний попросит гладиатора отвести девушку в Дренан. Она унаследует его состояние, найдет себе мужа, и ничто не будет грозить ей.
Постепенно он успокоился и погрузился в сон.
Он ехал верхом вдоль озера рядом с Даниаль, и солнце ярко светило на чистом голубом небе.
"Поскачем наперегонки по лугу”, - крикнула она, пришпоривая своего серого жеребца.
"Нет!” - в панике завопил он, но она уже умчалась прочь. В который раз он увидел, как конь спотыкается, падает и наваливается на Даниаль, как седельная лука проламывает ей грудь.
- Нет! - закричал он, просыпаясь весь в поту.
Вокруг было тихо. Сотрясаемый дрожью, он встал и налил себе воды. Вместе с Даниаль они пережили военное лихолетье. Их окружали враги, оборотни гнались за ними, надиры преследовали их, по они выжили. Даниаль нашла свою смерть в мирное время, у тихого озера.
Отогнав от себя горькие воспоминания, он сосредоточился на опасностях, которые ждали его впереди, и на том, как лучше с ними бороться. Этим мыслям сопутствовал страх. Нездешний слышал о Мораке. Это палач, упивающийся чужой болью, - неуравновешенный, возможно, даже безумный, но ни разу не терпевший поражений. О Белаше он по знал ничего, - но тот надир, а значит, не ведает страха в бою. Этот воинственный народ не терпит слабых. Один племена постоянно ведут беспощадную войну с другими, и только самые сильные воины Доживают до зрелых лет.
Сента, Курайль, Морак, Белаш… Сколько их там еще? И кто им платит? Впрочем, последнее не столь уж важно. Убив охотников, Нездешний выяснит и это.
Легко сказать - убив…
Он ощутил вдруг великую душевную усталость. Сняв с крюка над кроватью бронзовый фонарь, он высек огонь и зажег фитиль. Затеплился золотой огонек. Нездешний повесил фонарь обратно и сел на кровать, глядя на свои руки.
Руки убийцы. Руки самой смерти. В молодости, будучи солдатом, он сражался с сатулами, защищая от их набегов поселенцев Сентранской равнины. Но, как видно, недостаточно хорошо защищал, - одной разбойничьей шайке удалось-таки перевалить через горы. На обратном пути они нагрянули в его усадьбу, надругались над его женой и убили ее вместе с детьми.
С того дня Дакейрас стал другим. Молодой хозяин, недавний солдат, бросил все и отправился в погоню за убийцами. При первом налете на их лагерь он убил двоих, остальные убежали. Но он выслеживал их и убивал одного за другим. Перед смертью он пытал их, вымогая у них сведения об именах и возможном местонахождении остальных. На это у него ушли годы - за это время молодой отставной офицер Дакейрас умер, и его место заняла бездушная убойная машина, именуемая Нездешним.
К тому времени смерть и страдания ничего уже не значили для молчаливого охотника. Однажды ночью в Машрапуре, когда у Дакейраса вышли деньги, к нему обратился купец, желавший убрать с дороги своего делового соперника. За сорок серебряных монет Дакейрас взялся совершить свое первое наемное убийство. Он не пытался оправдать это даже перед собой. Смыслом жизни для него была охота, а чтобы преследовать убийц, ему нужны были деньги. Холодный и безжалостный, он продолжал свой путь, встречая повсюду страх и отчуждение, и обещал себе, что снова станет Дакейрасом, когда завершит свое дело.
Но когда последний из разбойников умер в муках, насаженный на кол над костром, Нездешний понял, что Дакейрас больше не вернется. И он стал делать свою кровавую работу, следуя прямой дорогой в ад до того самого дня, когда он убил дренайского короля.
Это злодеяние и его страшные последствия до сих пор не давали ему покоя. Враги опустошали страну, оставляя за собой тысячи убитых, вдов и сирот.
Золотой свет мерцал на стене. Нездешний вздохнул. Он пытался искупить свою вину, но есть ли прощение для того, кто совершил столь тяжкие преступления? Он сомневался в этом. И даже если бы Исток отпустил ему все грехи, сам себя он все равно не простил бы. Быть может, из-за этого и умерла Даниаль, не впервые подумал он. Быть может, это его кара - всегда носить в душе тяжкое горе.
Он попил воды и вернулся в постель. Добрый священник Дардалион свел его с гибельного пути, а Даниаль раздула ту крохотную искру Дакейраса, которая еще тлела в нем, и вернула его к жизни.
Но теперь и она ушла. Одна Мириэль у него осталась. Неужели ему суждено увидеть и ее смерть?
Мириэль не выдержала бы испытания - так сказал Ангел, и он был прав. Дакейрасу вспомнился давно прошедший день. Убийцы настигли его в надирских степях, и он разделался с ними. Даниаль спросила его, как ему удается убивать с такой легкостью.
Он отошел от нее и поднял с земли камушек.
- Лови, - сказал он и бросил его Даниаль. Она ловко поймала камень. - Это было легко, правда?
- Да, - согласилась она.
- А если бы двое мужчин держали Криллу и Мириэль, приставив ножи им к горлу, и тебе сказали бы: если не поймаешь камушек, девочки умрут, - поймала бы ты его с той же легкостью? Страх делает трудными самые простые действия. Я побеждаю других потому, что камушек для меня всегда остается камушком, что бы там от него ни зависело.
- А меня ты научишь этому?

Предыдущая страница 5 Следующая страница


Волчье логово 6

Он сказал, что у него на это нет времени, она стала спорить, и наконец он спросил:
- Чего ты сейчас боишься больше всего?
- Потерять тебя.
Он опять отошел от нее и поднял камушек. Облака набежали на луну, и Даниаль плохо видела его руку.
- Сейчас я брошу его тебе. Если поймаешь, останешься здесь, и я буду тебя учить. Если нет, вернешься в Скарту.
- Нет, так нечестно! Тут темно.
- Жизнь честной не бывает, Даниаль. Если ты не согласна, я сейчас уеду отсюда один.
- Хорошо, я согласна.
Не сказав больше ни слова, он бросил ей камень. Бросок был коварный, внезапный и с вывертом влево. Она выбросила руку, и камень ударился о ее ладонь, но она сумела его удержать и засмеялась.
- Чему ты так радуешься? - спросил он.
- Я выиграла!
- Нет, не так. Скажи мне, что ты сделала?
- Победила свой страх?
- Нет.
- Тогда не знаю.
- Подумай и ответь, если хочешь чему-то научиться.
- Я разгадала твою загадку, Нездешний, - внезапно улыбнулась она.
- Тогда скажи, что ты сделала.
- Я поймала камушек при свете луны.
Нездешний вздохнул. В комнате было холодно, но воспоминания грели его. Где-то завыл на луну одинокий волк, и Нездешний уснул под эту неумолчную первобытную песню.

- Ворочаешься, точно больная корова, - рявкнул Ангел. Мириэль приподнялась на колени, едва переводя дух. Его слова разъярили ее, и она взвилась на ноги, нацелившись мечом ему в живот. Быстро отступив вбок, он отразил удар и тыльной стороной левой руки ударил ее позади уха. Мириэль ничком повалилась наземь.
- Нет, нет и еще раз нет! - сказал он. - Нельзя давать волю гневу. Отдохни немного. - Он вытянул из колодца обитое медью ведро и поплескал водой себе в лицо.
Мириэль, совсем упавшая духом, устало поднялась. Еще недавно она верила, что фехтует хорошо, лучше большинства мужчин, - так говорил ей отец. Теперь она столкнулась с неприглядной правдой. Вот уж верно, больная корова! Она добрела до колодца. Ангел сидел на его краю. Он снял рубашку, и стали видны несчетные рубцы, покрывающие выпуклые мускулы его груди и живота, мощные предплечья и бугристые бицепсы.
- На тебе живого места нет, - сказала она.
- Это лишний раз доказывает, что на свете существует множество искусных бойцов, - проворчал он.
- Чего ты злишься?
Он помолчал и произнес со вздохом:
- В городе живет много писцов и чиновников. Без них жизнь в Дренане остановилась бы. Это уважаемые люди. Но стоит им оказаться здесь, в горах, и они умрут с голоду среди изобилия дичи и съедобных кореньев. Понимаешь? Ценность человека определяется в зависимости от обстоятельств, от опасностей, которым он подвергается. Очень многие мужчины сочли бы тебя настоящим мастером. Ты быстра и полна отваги. Но люди, которые охотятся за твоим отцом, - это воины. Ты и ахнуть не успеешь, как Белаш убьет тебя, да и Морак провозится не дольше. Сента и Курайль прошли свою выучку на арене.
- Смогу ли я когда-нибудь сравняться с ними?
- Нет, не думаю. Неохота в этом сознаваться, но такие люди, как они и я, служат злу. Мы прирожденные убийцы. Мы не любим говорить об этом, но про себя знаем правду. Нам нравится драться, нравится убивать. В тебе я такой склонности не вижу - и хорошо, что не вижу.
- По-твоему, отцу тоже нравится убивать?
- Он для меня загадка. Мы как-то говорили о нем с Даниаль. Она сказала, что в нем два человека - один добряк, другой демон. У всякого в душе есть двери, которые нельзя открывать, и он подобрал к ним ключ.
- К нам с сестрой он всегда был добр.
- Не сомневаюсь. Куда, кстати, подевалась Крилла?
- Она вышла замуж и уехала от нас.
- В детстве у вас был дар. Вы умели говорить друг с дружкой без слов и видеть на расстоянии. А теперь?
- Теперь дар пропал, - отвернувшись, сказала она.
- Как это случилось?
- Я не хочу говорить об этом. Продолжим урок?
- Разумеется. Мне за это деньги платят. Становись. - Став напротив нее, он провел пальцами по ее рукам до плеч, прощупывая бицепсы, трицепсы и дельтовидные мышцы.
Ее бросило в краску.
- Что ты делаешь? - спросила она, заставив себя посмотреть ему в глаза.
- Руки у тебя недостаточно сильны, особенно вот здесь, сзади, - сказал он, нажимая па трицепсы. - Ноги и легкие у тебя развиты хорошо, а вот руки… И равновесие ты плохо держишь. - Он поднял ее руку вверх, разглядывая пальцы. - Длинные. Слишком длинные, чтобы хорошо схватить рукоять. Надо будет обмотать ее кожей. Пошли!
Дойдя до леса, он стал ходить от ствола к стволу, оглядывая ветки, и наконец остановился под развесистым вязом, ровный толстый сук которого простирался над землей чуть выше его головы.
- Подпрыгни и ухватись за эту ветку, а потом медленно подтягивайся, пока не коснешься ее подбородком. Так! А теперь, по-прежнему медленно, опускайся, пока не выпрямятся руки. Понятно?
- Что тут непонятного, - огрызнулась она. - Невелика хитрость.
- Ну так действуй.
- Сколько раз мне это проделать?
- Сколько сможешь. Хочу посмотреть, надолго ли тебя хватит.
Она ухватилась за ветку и медленно подтянулась.
- Ну как? - спросил он.
- Хорошо, - ответила она, опускаясь.
- Еще раз!
После третьего раза ее бицепсы болезненно натянулись, после пятого их стало жечь. После седьмого руки ее задрожали, пальцы разжались, и она соскочила вниз.
- Жалкое зрелище, - сказал Ангел. - Но это только начало. Завтра подтянешься сразу семь раз, а если сможешь - восемь. Потом пробежишься, а когда вернешься, подтянешься еще семь раз. Через три дня нужно будет дойти до двенадцати.
- А ты сколько можешь?
- Раз сто, не меньше. Пошли!
- Что это еще за “пошли”? Я тебе не собака.
Но он уже шагал прочь, и она последовала за ним через поляну.
- Подожди здесь, - приказал он и, взяв из Поленницы два больших чурбака, принес их к Мириэль и расставил футах в двадцати друг от друга. - Теперь бегай от одного к другому.
- На двадцать-то футов? Зачем?
Взмахнув рукой, он закатил ей пощечину.
- Без глупых вопросов! Делай, как я говорю.
- Ах ты, сукин сын! - вспылила она. - Попробуй тронь еще - убью!
Он засмеялся и потряс головой.
- Не получится. Но если будешь меня слушаться, то, может, и убьешь когда-нибудь. Ну, марш бегом.
Все еще кипя от гнева, она повиновалась.
- Теперь беги к другому, коснись его правой рукой, повернись, добеги до первого и коснись его левой. Я не слишком быстро говорю?
Проглотив сердитый ответ, Мириэль побежала. Расстояние между поленьями она покрывала всего за несколько прыжков, и ей пришлось укоротить шаг. Чувствуя себя неловкой и скованной, она хлопнула ладонью по дереву и побежала обратно.
- Я вижу, ты поняла мою мысль. Теперь повтори это двадцать раз, но чуть быстрее.
Так он гонял ее еще три часа, заставляя бегать, прыгать и фехтовать, без конца отрабатывая удары. Она ни разу не пожаловалась, но и не разговаривала с ним. Она угрюмо выполняла все его указания, пока он не объявил перерыв. Мириэль на дрожащих ногах побрела к дому. Бег был ей не в новинку, и она привыкла к боли в икрах и жжению в легких.
Ей даже нравились эти ощущения, сопровождаемые чувством свободы, быстроты и силы. Но теперь ее тело болело в непривычных местах. Бедра и талию ломило, руки налились свинцом, спина ныла.
Мириэль всегда придавала силе и ловкости первостепенное значение и была крепко уверена в себе. Ангел подорвал ее веру - сперва своей легкой победой в лесу, потом этими изнурительными упражнениями, обличавшими каждую ее слабость. Когда Нездешний предлагал бывшему гладиатору деньги, она как раз проснулась и слышала, что ответил Ангел. Мириэль казалось, что она его раскусила: он будет подвергать ее унижениям до тех пор, пока она не откажется от его уроков, а потом потребует с отца все деньги сполна. Дакейрас же, как человек гордый и честный, безропотно уплатит ему десять тысяч.
«Ну нет. Ангел, так просто ты не отделаешься, - пообещала она про себя. - Придется тебе отработать все до гроша, мерзкий ты урод!»

Ангел остался доволен первым днем занятий. Мириэль превзошла его ожидания - надо думать, пощечина сыграла тут немалую роль. Впрочем, причина не имеет значения - главное то, что девушка проявила себя бойцом. Тут есть над чем поработать, было бы время.
Нездешний ушел из дома, как только рассвело.
"Я вернусь дня через четыре, через пять, - сказал он. - Используй это время с толком”. - “Положись на меня”, - сказал Ангел. Нездешний скривил губы в улыбке: “Позаботься о том, чтобы она ни на кого не кидалась первая - тогда с ней ничего не случится. В Гильдии есть закон относительно невинных жертв”.
"Морак законов не соблюдает”, - подумал Ангел, но промолчал, и Нездешний удалился в сторону севера.
За час до заката Ангел объявил, что на сегодня все, но Мириэль, к его удивлению, сказала, что пробежится немного. Что это - вызов?
- Возьми меч, - сказал он ей.
- У меня есть ножи.
- Не важно, я хочу, чтобы ты бежала с мечом, держа его в руке.
- Мне нужно размять мускулы, поэтому я и бегу. Меч будет мне мешать.
- Я знаю - и тем не менее возьми его.
Она подчинилась без дальнейших возражений. Ангел вернулся в хижину и стянул сапоги. Он тоже устал, но ни за что на свете не показал бы этого девушке. Два года, прошедшие после ухода с арены, изнежили его. Он налил себе воды и сел перед угасшим очагом.
Через месяц-другой он мог бы сделать кое-что из девочки. Придать ей проворства, научить поворачиваться быстрее. Пробежки между поленьями укрепят ее чувство равновесия, а упражнения для развития рук и плеч добавят силы ее колющим и рубящим ударам. Главная трудность, однако, лежит в ее характере. Когда она сердится, то теряет над собой власть и становится легкой добычей для опытного бойца. Когда же она спокойна, каждое движение можно предсказать заранее - итог получается одинаковый.
Ее не было около часа, а потом он услышал легкие шаги на утоптанной глине перед домом. Она вошла в пропотевшей насквозь тунике, красная, с влажными волосами, все еще держа в руке меч.
- Ты несла его так всю дорогу? - мягко осведомился Ангел.
- Ну да, как ты велел.
- Ты могла бы оставить его в лесу и подобрать, когда возвращалась.
- Вот еще! - возмутилась она.
Он поверил ей и выругался про себя.
- Ты всегда поступаешь, как тебе велят?
- Да, - простодушно ответила она.
- А почему?
Она швырнула меч на стол и подбоченилась.
- Теперь ты недоволен тем, что я тебя послушалась? Чего ты, собственно, от меня хочешь?
Он вздохнул.
- Полной отдачи - вот как сегодня. Ладно, отдыхай. Я приготовлю ужин.
- Ну что ты, - прощебетала она. - Ты устал, старик, - сиди, а я принесу тебе поесть.
- Я думал, у нас мир, - сказал он, входя за ней на кухню, где она резала окорок.
- Это было вчера. До того, как ты вздумал надуть отца.
- Я в жизни никого еще не обманывал, - потемнел он.
- Да ну? А как же тогда назвать десять тысяч золотых за несколько дней работы?
- Я не просил с него столько, он сам предложил. И раз уж ты подслушивала, как это водится у вашей сестры, то должна была слышать, что я готов был ограничиться пятьюдесятью монетами.
- Дать тебе сыру, кроме окорока?
- Да, и хлеба. Так ты слышала, что я сказал?
- Слышала, но не поверила. Ты хочешь, чтобы я отказалась от твоих услуг. Ну признайся!
- Да, хочу.
- Этим все сказано. Забирай свою еду. Когда закончишь, вымой тарелку. И будь так любезен, проведи вечер у себя в комнате. Довольно с меня твоего общества на сегодня.
- Занятия не прекращаются с заходом солнца. Днем мы работали над твоим телом, вечером будем упражнять твой ум. А к себе я уйду, когда пожелаю. Что ты будешь есть на ужин?
- То же, что и ты.
- Нет ли у вас меда?
- Нет.

Предыдущая страница 6 Следующая страница


7 Дэвид Геммел

- А сушеные фрукты?
- Есть, а что?
- Поешь лучше их. Я давно убедился, что на усталый желудок сладкое идет лучше. Ты будешь лучше спать и проснешься более свежей. И пей побольше воды.
- Что-нибудь еще?
- Если вспомню, скажу. Давай поедим - и за работу.

После ужина Ангел выгреб золу из очага, положил свежую растопку и высек огонь. Мириэль поела на кухне и вышла на воздух. Ангел был сердит на себя. Хорош учитель, нечего сказать. Девочка права: он хочет, чтобы она отказалась, но совсем по другой причине. Он вздохнул и присел на корточки, глядя, как разгорается огонек, вея первым робким теплом.
Он уже учил как-то одного парня, Ранульда, показывал ему все приемы, но тому выпустили кишки в первом же бою. Потом был Соррин, высокий, атлетически сложенный, быстрый и бесстрашный. Этот пережил семь боев и успел даже стать любимцем публики. Сента убил его - крутнулся волчком и полоснул по горлу. Хороший прием, блестяще выполненный. Соррин умер, не успев опомниться.
В тот самый день Ангел ушел с арены. Он дрался с каким-то вагрийцем, имени которого не запомнил. Тот плохо поворачивался из-за недавней раны, но это не помешало ему дважды ранить Ангела. После боя лекарь штопал Ангелу прорехи, а на соседнем столе лежал окровавленный труп Соррина. Рядом сидел Сента, ему перевязывали порез на плече, смачивая бинт медом и вином.
- Ты хорошо его обучил, - сказал Сента. - Он едва не свалил меня.
- Как видно, недостаточно хорошо.
- Мне не терпится встретиться с учителем.
Ангел вгляделся в красивое лицо молодого гладиатора и уловил насмешку в его улыбке.
- Не дождешься, парень, - сказал он, и слова отозвались горечью у него во рту. - Я уже стар и медлителен. Теперь твой день - насладись им сполна.
- Ты хочешь уйти с арены? - прошептал изумленный Сента.
- Да. Это был мой последний бой.
Сента кивнул и рявкнул на служителя, слишком туго затянувшего бинт:
- Ну, ты, дубина!
- Виноват, - в страхе попятился тот.
- Это мудрое решение, старик, - сказал Сента Ангелу, - но я разочарован. Ты ходишь в фаворитах - я нажил бы целое состояние, победив тебя.
…Ангел подбросил дров в огонь и встал. Сента продержался на арене только год, а потом вступил в Гильдию. Наемные убийцы зарабатывают куда больше, чем гладиаторы.
Дверь позади отворилась, и потянуло холодом:
Мириэль, войдя в дом, прошла в свою комнату. Нагая и мокрая после купания в ручье, она несла одежду в руках. Взгляд Ангела остановился на ее узкой спине и тонкой талии, длинных мускулистых ногах и круглых, крепких ягодицах. Желание кольнуло его, и он отвернулся к огню.
Через несколько минут она вышла к нему в длинной рубахе из серой шерсти.
- Чем ты хотел заняться? - спросила она, садясь напротив. - Знаешь, зачем я ударил тебя?
- Чтобы показать свою власть.
- Нет, чтобы разозлить тебя. Я хотел посмотреть, как ты будешь вести себя в гневе. - Он поворошил огонь кочергой. - Послушай меня, девочка. Учитель я никудышный. У меня было только двое учеников - молодых ребят, дорогих моему сердцу, - и оба погибли. Я был хорошим бойцом, но я не умею передавать другим то, чем владею сам. Понимаешь? - Она молчала, глядя на него большими, ничего не выражающими глазами. - Я был немного влюблен в Даниаль и всегда уважал твоего отца. Я пришел предостеречь его, сказать, чтобы он уходил отсюда в Вентрию или Готир. Золото мне пригодилось бы, спору нет. Но я не из-за него пришел и не из-за него решил остаться. Если ты не захочешь мне поверить, утром я уйду и не возьму денег. - Она все так же молчала. - Ну вот, теперь я все сказал.
- Ты говорил, что мы будем заниматься - упражнять мой ум. Что ты имел в виду?
Он развел руками, глядя в огонь.
- Отец не рассказывал тебе об испытании, которое он устроил Даниаль?
- Нет. Но я слышала: ты сказал, что я бы его не выдержала.
- Это правда. - И Ангел рассказал ей о камушке в лунном свете, о сердце воина, которое готово рискнуть всем, но при этом твердо верит, что риск будет оправдан.
- Как мне этого добиться? - спросила она.
- Не знаю, - сознался он.
- А твои ученики - они добились?
- Ранульд думал, что да, но в первом бою был точно скованный, держался напряженно и двигался медленно. Соррин, как мне кажется, добился, но уступил более сильному противнику. Надо научиться запирать наглухо ту часть своего воображения, которая питается страхом. Ту, что рисует тебе страшные раны и гангрену, фонтаны крови и смерть. Но другая часть должна работать, подмечать слабости противника и прикидывать, как бы пробить его оборону. Ты ведь видела мои шрамы. Я был ранен много раз - но всегда побеждал. Даже тех, кто был лучше, проворнее и сильнее меня. Я побеждал их потому, что был слишком упрям, чтобы сдаться. При виде этого их уверенность слабела, и запертые окошки воображения приоткрывались. Они начинали испытывать сомнения и страх, и с этого мгновения их превосходство надо мной утрачивало всякое значение. Я рос в их глазах, а они в моих съеживались.
- Я научусь этому, - заверила она.
- Не знаю, можно ли этому научиться. Твой отец стал Нездешним, когда разбойники перебили его первую семью, но не думаю, чтобы это несчастье создало Нездешнего. Он всегда скрывался там, под оболочкой Дакейраса. Весь вопрос в том, что скрывается под кожей Мириэль.
- Поживем - увидим.
- Так ты хочешь, чтобы я остался?
- Да, хочу. Но ответь мне честно на один вопрос.
- Спрашивай.
- Чего боишься ты?
- С чего ты взяла, будто я чего-то боюсь?
- Я знаю, что тебе не хочется оставаться, - ты разрываешься между желанием помочь мне и потребностью уйти. Так в чем же дело?
- Прямой вопрос требует прямого ответа. Скажу пока одно: ты права. Есть кое-что, чего я боюсь, но я не готов пока говорить об этом. Как ты не готова говорить о потере своего дара.
Она кивнула.
- Среди убийц есть тот или те, с кем тебе не хотелось бы встретиться. Это так?
- Надо нарастить рукоять твоего меча. Нарежь кожу полосками - с палец, не шире. Клей у вас есть?
- Да. Отец варит его из шкур и рыбьих костей.
- Сначала обмотай рукоять до нужной толщины. Твой средний палец, когда ты обхватываешь ее, должен лишь слегка прикасаться к основанию большого. Когда добьешься этого, приклей полоски на место.
- Ты мне так и не ответил.
- Нет. Займись этим сейчас же - клей должен просохнуть к утру. До завтра.
- Ангел! - окликнула она, когда он уже взялся за ручку своей двери.
- Что?
- Спокойной ночи.

Глава 4

Дардалион, стоявший у окна, повернулся лицом к двум монахам.
- Рассуждения представляют лишь умозрительный интерес, - сказал он. - Первостепенного значения они не имеют.
- Как же так, отец настоятель? - возразил Магник. - Разве не на них держится наша вера?
- В этом я согласен с братом Магником, - заявил бородатый Вишна, глядя немигающими темными глазами на Дардалиона.
Настоятель предложил им сесть и сам опустился в свое кожаное кресло. Магник выглядит совсем юным рядом с Вишной: бледное, с мягкими чертами лицо и копна белокурых волос придают ему вид подростка. Вишна, высокий и суровый, с черной бородой, расчесанной надвое и нафабренной, мог бы сойти за его отца - между тем им обоим около двадцати четырех.
- Дискуссии ценны тем, что пробуждают нас размышлять об Истоке, - сказал Дардалион. - Пантеистическая доктрина, например, утверждает, что Бог - во всем, в каждом камне и каждом дереве. Мы верим в то, что Вселенная была создана Истоком в один ослепительный миг. Из ничего возникло Нечто. Чем же может быть это Нечто, как не телом Истока? Так говорят пантеисты. Твоя, Магник, теория о том, что Исток отделен от мира, которым правит Дух Хаоса, также имеет много сторонников. Она предполагает, что Исток после жестокой войны с собственными мятежными ангелами сбросил их на землю, дабы они правили здесь, как Он правит на небесах. С этой точки зрения наш мир представляется адом; и должен признать, тому существует немало доказательств. Однако же во время этих дискуссий мы пытаемся вообразить невообразимое, и в этом заложена великая опасность. Исток Всего Сущего превышает наше понимание. Он не знает, что такое время, и потому его пути не имеют смысла для нас. Мы же все напрягаем свои умы, силясь что-то понять. Мы тщимся вместить в себя его величие и втиснуть его самого в наши узкие рамки. Это ведет нас к разладу и раздору, расколу и дисгармонии, а они суть орудия Хаоса. - Дардалион обошел вокруг дубового стола и стал рядом с монахами, положив руки им на плечи. - Главное - знать, что Он существует, и полагаться на Его суд. Быть может, вы оба правы, а быть может, оба заблуждаетесь. Мы имеем дело с Причиной Всех Причин, единственной великой истиной в мире, исполненном лжи. Как можем мы судить? С какой позиции? Как может муравей постичь слона? Все, что видит муравей, - это часть его ноги. Слон ли это? Разве что для муравья. Будьте же терпеливы. В День Славы все откроется, и мы вместе постигнем Исток.
- Этот день уже недалек, - заметил Вишна.
- Да, недалек. Как продвигаются учения?
- Хорошо, но у нас по-прежнему трудности с Экодасом.
- Пришли его ко мне нынче вечером, после медитации.
- Тебе не убедить его, отец, - робко вставил Магник. - Он скорее покинет нас, чем пойдет, воевать. Он не может победить свою трусость.
- Он не трус, - скрывая раздражение, ответил Дардалион. - Я знаю. Когда-то и я шел тем же путем и лелеял те же мечты. Я верил, что зло возможно победить любовью, - и это в самом деле наилучший путь. Да, порой зло приходится встречать сталью, и все же не называйте его трусом за то, что он придерживается столь высоких идеалов. Это умаляет вас в той же степени, в какой оскорбляет его.
Белокурый Магник густо покраснел.
- Прости меня, отец настоятель.
- Я ожидаю гостя, - сказал Дардалион. - Ты встретишь его у ворот, Вишна, и проведешь прямо ко мне. Ты, Магник, принеси из погреба бутылку вина, а также подай хлеб и сыр. Оба монаха встали.
- И вот что, - еле слышно добавил Дардалион, - не подавайте руки этому человеку, не касайтесь его и не пытайтесь прочесть его мысли.
- Так это злой человек? - спросил Вишна.
- Нет, но его память причинит вам боль. Ступайте же.
Дардалион вернулся к окну. Солнце стояло высоко, освещая далекие Дельнохские горы, и настоятель видел с высоты тонкую серую черту - первую стену Дельнохской крепости. Взор его от величественных вершин запада обратился на восток, к морю. Облака заслоняли вид, но Дардалион ясно представлял себе крепость Дрос-Пурдол, вновь переживал жестокую осаду и слышал крики умирающих. Он вздохнул. Под стенами Пурдола потерпело крах могущество Вагрии, и мировая история переменилась за эти кровавые месяцы. И множество хороших людей погибло от железных копий, пронзивших их тела…
Там полегли первые Тридцать, вышедшие на бой с демоническими силами Черного Братства. Один только Дардалион остался в живых. Он содрогнулся, вспомнив боль от вошедшего в спину копья и одиночество, испытанное им, когда души друзей отлетели прочь, к вечному блаженству Истока. Тридцать, сражаясь только в астральной сфере, отказались браться за оружие в мире телесном. Как же они заблуждались!
Позади отворилась дверь, и Дардалион замер, ощутив внезапную сухость во рту. Он замкнул двери своего дара, отгородившись от волн насилия, излучаемых пришельцем, и медленно обернулся. Гость был высок и плечист, однако строен, с темными глазами и суровым лицом. Весь в черном, и даже наплечная кольчуга выкрашена в темный цвет. Дардалион оглядел его вооружение: три ножа на перевязи, еще два в наручных ножнах, короткая сабля и арбалетный колчан у пояса. Настоятель знал, что еще два ножа спрятаны в голенищах сапог, но самым смертоносным оружием был маленький арбалет черного дерева, который пришелец держал в руке.
- Добрый день, Дакейрас, - сказал Дардалион, и в этом приветствии не было тепла.
- И тебе, Дардалион. Ты неплохо выглядишь.
- Благодарю тебя, Вишна, ты свободен, - сказал настоятель, и монах с поклоном вышел. - Садись, - предложил Дардалион гостю, но тот остался стоять, оглядывая темными глазами комнату: полки, уставленные старинными томами, открытые шкафы, набитые рукописями и свитками, запыленные ковры и ветхие бархатные шторы на высоких сводчатых окнах. - Это мой кабинет, - пояснил Дардалион.
Вошел Магник, держа поднос с бутылкой вина, двумя черными хлебами и куском испещренного голубыми прожилками сыра. Поставив поднос на стол, он с поклоном удалился.
- Они опасаются меня, - сказал Нездешний. - Что ты им такого наговорил?
- Я велел им не прикасаться к тебе.
- Ты нисколько не изменился, - хмыкнул Нездешний. - Все тот же чопорный святоша. Впрочем, это твое дело. Я не судить тебя пришел, а разузнать кое-что.
- Мне нечего тебе сообщить.
- Ты ведь еще не знаешь, о чем я хочу спросить. Или знаешь?
- Ты хочешь знать, кто и почему послал к тебе убийц.
- Отчасти - да.
- В чем же заключается другая часть? - Дардалион разлил по кубкам вино и предложил один гостю.
Нездешний взял его левой рукой, учтиво пригубил и поставил на стол, больше его не касаясь. Со двора донесся звон мечей, и Нездешний выглянул в окно.
- Ты учишь своих священников драться? Удивительное дело. Я-то думал, ты против насилия.
- Я против насилия зла. Что еще ты хотел бы узнать?
- Я не получал вестей от Криллы с тех пор, как она уехала. Не мог бы ты использовать свой дар и сказать мне, как у нее дела?
- Нет.
- “Нет” - и все тут? Без всяких объяснений?
- Я ничего не обязан объяснять тебе - и вообще ничем тебе не обязан.
- Верно, - холодно бросил Нездешний. - Я не раз спасал тебе жизнь, но ты и правда ничем мне не обязан. Будь по-твоему, священник. Вот она, твоя религия, - во всей красе.
Дардалион покраснел.
- Все, что ты совершил, ты делал ради собственной пользы. Когда-то я вложил все свои силы в то, чтобы тебя защитить. Я видел, как гибнут мои ученики, но продолжал защищать тебя. Да, раз в жизни ты совершил доброе дело. Честь тебе и хвала! Я тебе не нужен, Нездешний, и никогда не был нужен. Твоя жизнь - это насмешка над всем, во что я верую. Понимаешь ты это? Твоя душа - словно факел темного света, и мне стоит усилий находиться с тобой в одной комнате и держать взаперти мой дар, чтобы твой огонь не осквернил его.
- Твои слова - словно ветры, пущенные свиньей, и пахнут они так же! - вспылил Нездешний. - Оскверниться боишься? Думаешь, я не знаю, чем вы тут занимаетесь? Вы заказали в Касире доспехи и шлемы с руническими цифрами. Ножи, луки и мечи. Воины-священники - нет ли противоречия в этих двух словах, Дардалион? Я по крайней мере честен. Я сражаюсь за свою жизнь и больше не убиваю за деньги. У меня есть дочь, которую я хочу защитить. А ты чем оправдываешь то, что учишь своих монахов убивать?
- Тебе этого не понять! - процедил настоятель, чувствуя, как усиливается его сердцебиение и гнев нарастает в душе.
- И опять ты прав, Дардалион. Не понять. Но ведь я человек неверующий. Когда-то я служил Истоку, но Он презрел меня. Ему мало было того, что Он убил мою жену. Теперь я вижу, как его… настоятель - так ведь ты зовешься? - играет в солдатики. Где уж мне понять. Но что такое дружба, я понимаю. Я готов умереть за тех, кто мне дорог, и будь у меня дар, подобный твоему, я бы им не отказывал. Боги! Я даже недругу своему не отказал бы. - С этими словами Нездешний повернулся и вышел вон.
Дардалион опустился в кресло, стараясь вернуть себе покой. Он помолился, занялся медитацией и помолился снова. Наконец он открыл глаза.
- Хотел бы я рассказать тебе все без утайки, друг мой, - прошептал он. - Но это принесло бы тебе слишком сильную боль.
Дардалион снова закрыл глаза и освободил свой дух. Он поднялся вверх сквозь кости и плоть, как всплывающий из глубины ныряльщик. Взлетев над храмом, он увидел внизу серый замок и высокий холм, на котором тот стоял, увидел городок у подножия холма, его узкие улочки, рыночную площадь и залитую кровью медвежью яму за ней. Но его духовный взор искал человека, который когда-то был его другом. Тот шагал по извилистой тропе к лесу, и Дардалион ощущал его горе и его гнев. Даже радость освобожденного духа не помогла, и печаль овладела настоятелем.
- Ты мог бы сказать ему, - шепнул в его душе голос Вишны.
- Я побоялся нарушить и без того хрупкое равновесие.
- Неужели это так важно?
- Сам по себе Нездешний не имеет веса, но его действия могут изменить судьбу целых народов. Я не должен даже пытаться руководить им - и не стану.
- Как же он поступит, когда узнает правду?
- Как всегда, Вишна. Будет искать кого-то, чтобы убить. Таков его закон - непреложный закон. Ты знаешь, что в нем нет зла, но и на уступки он не способен. Короли полагают, что их воля направляет историю. Они заблуждаются. Событиями управляют такие люди, как Нездешний. История забывает о них, но они есть. Спроси любого ребенка, кто выиграл Вагрийскую войну, - и он скажет, что это был Карнак. Но бронзовые доспехи добыл Нездешний, и он же убил вражеского полководца Каэма.
- В этом человеке заложена большая сила, - согласился Вишна. - Я это чувствую.
- Он самый опасный человек из всех, кого я знал. Боюсь, что скоро те, кто охотится за ним, в этом убедятся.

Предыдущая страница 7 Следующая страница


Волчье логово 8

Нездешний с трудом подавлял свой гнев, шагая по извилистой дороге вниз, к лесу. Присев у обочины, он стал твердить себе: гнев ослепляет, гнев притупляет чувства. “Чего ты, собственно, ожидал от него?” - спросил он себя, дыша глубоко и ровно.
"Я ожидал больше, чем получил”.
Это бесило Нездешнего - он всегда любил священника и восхищался его добротой, его всепрощением и способностью понять всех и каждого. “Что же случилось с тобой, Дардалион?” Впрочем, Нездешний знал ответ, и тот лежал у него на сердце свинцовой тяжестью вины.
Десять лет назад он увидел, как разбойники пытают молодого Дардалиона, и, вопреки своему внутреннему чувству, освободил его. Таким образом он оказался втянут в Вагрийскую войну, спас Даниаль и детей, нашел бронзовые доспехи… Он сражался с оборотнями и воинами Тьмы. Священник изменил всю его жизнь. Дардалион был тогда чистым последователем Истока, ни на кого не поднимал руку, даже ради самозащиты, и не ел мяса. Он не питал ненависти даже к тем, кто пытал его, даже к свирепым захватчикам, заливавшим кровью страну.
Нездешний, в свою очередь, сделал его другим. Когда бесчувственный священник убегал от призрачного врага в Пустоте, Нездешний взрезал свою руку и поднес ее к лицу Дардалиона. Кровь смочила губы и проникла в рот. Безжизненное тело выгнулось, словно в припадке падучей.
И Дардалион убил демонический дух, преследовавший его.
Ради спасения жизни Дардалиона Нездешний осквернил его душу.
- Ты тоже испортил меня, - прошептал Нездешний, - когда коснулся меня своей чистотой. Ты осветил своим светом темные углы.
Он устало поднялся на ноги. Отсюда ему был виден город, каменная церковь рядом с окровавленной медвежьей ямой, деревянные дома и конюшни. Нездешний не имел желания спускаться туда. Его дом там, на юге, - там ждет его Даниаль, покоясь среди цветов у сверкающего водопада.
Под деревьями он успокоился немного, слыша, как медленно бьется вокруг вечное сердце леса. Что за дело этим деревьям до человеческих надежд? Их души шелестят в листве, спускаются вниз и сливаются с землей, питаются ее соками и вновь распускаются листьями. Непрерывный круг возрождения, длящийся веками. Здесь нет убийств, нет вины. Нездешний ощутил тяжесть своего оружия - жаль, что нельзя сбросить его с себя и уйти в лес нагим, чувствуя мягкую землю под ногами и тепло солнца на спине.
Слева внезапно донесся крик боли, сопровождаемый проклятиями. Нездешний с ножом в руке раздвинул кусты и увидел четырех мужчин, собравшихся у мелкой пещеры шагах в пятидесяти от него, у подножия небольшого холма. Трое были вооружены дубинками, четвертый - коротким мечом, на котором Нездешний даже с такого расстояния разглядел ржавчину.
- Этот ублюдок едва не отгрыз мне руку, - жаловался лысый крепыш; из раны на его предплечье сочилась кровь.
- Тут лук нужен либо копье, - сказал другой.
- Оставьте зверя в покое. Это демон, - сказал третий, пятясь прочь, - и он все равно уже подыхает.
Один за другим они отступили от пещеры, но последний все-таки задержался и швырнул большой камень в темное устье. Оттуда раздался рык, и у входа появился огромный пес с окровавленными клыками. Люди в панике бросились вверх по склону, и первый, лысый человек с поврежденной рукой, наткнулся на Нездешнего.
- Не ходи туда, друг, - сказал лысый. - Этот пес - настоящий убийца.
- Бешеный, что ли?
- Да нет, медвежатник. Нынче утром была травля - и преотличная, доложу я тебе, - но одна из собак Джезела натворила бед. Этот пес страшнее всех в своре, наполовину волк. Мы думали, что медведь убил его, и хотели убрать труп, но пес оказался жив и перегрыз Джезелу горло, а потом убежал. Страшное дело. Страшное. Одни боги знают, как ему это удалось, - медведь здорово изломал его.
- Немногие собаки кидаются так на своих хозяев, - заметил Нездешний.
- Медвежатники кидаются, - сказал другой человек, высокий и тощий. - Тут все дело в дрессировке, - их ведь бьют, морят голодом и прочее. Джезел чертовски хорошо умеет натаскивать собак… то есть умел. Лучше всех.
- Спасибо за предупреждение, - сказал Нездешний.
- Не за что, - ответил тощий. - Ты ищешь пристанище на ночь? Я - хозяин гостиницы. У нас хорошие комнаты.
- Спасибо, но у меня нет денег. Хозяин гостиницы сразу утратил к нему интерес, и все четверо направились в сторону города. Нездешний посмотрел на собаку. Она без сил повалилась на траву и лежала на левом боку, хрипло дыша.
Нездешний медленно сошел вниз и остановился футах в десяти от раненого зверя. Увечья пса были многочисленны, и на серых боках виднелось множество старых шрамов от когтей, клыков и кнута. Пес смотрел на человека злобно, по силы его были на исходе, и он лишь издал слабое ворчание, когда Нездешний подошел к нему.
- Тихо, - ласково сказал Нездешний, гладя огромную серую голову. По ранам было видно, что собака бросалась на медведя не меньше трех раз. Кровь сочилась из четырех параллельных борозд на боку, и под порванными мускулами виднелись кости. Судя по следам от когтей, медведь был очень велик. Однако кости, на взгляд Нездешнего, остались целы.
Пес снова заворчал, когда Нездешний вернул лоскут оторванной кожи на место, и повернул голову, оскалив клыки.
- Лежи смирно, - сказал человек. - Посмотрим, что тут можно сделать. - Он достал из сумки на поясе длинную иглу с тонкой бечевкой и стал зашивать самую большую рану, стараясь остановить кровь. Удовлетворившись своей работой, Нездешний почесал пса за ушами. - Теперь попробуй встать, - тихо и ласково произнес он. - Мне надо поглядеть твой левый бок. Ну, давай, парень! - Пес попытался подняться - и снова повалился на землю, высунув язык.
Нездешний отодрал от поваленного дерева кусок коры, сделал плоскую чашу, набрал в нее воды из ближнего ручейка и поставил рядом с мордой собаки. Ноздри пса затрепетали, и он опять попытался встать. Нездешний подхватил его и помог подняться. Тот свесил голову и стал медленно лакать.
- Вот и молодец, - сказал Нездешний. - Пей вдосталь. - На левом боку собаки виднелись еще четыре рваные раны, но забившая их грязь и глина остановили кровь.
Допив воду, обессиленное животное снова опустилось наземь и положило голову на лапы. Нездешний, сев рядом с ним и чувствуя на себе его немигающий взгляд, рассматривал старые и новые шрамы, покрывающие тело и голову собаки. Пес давно лишился правого уха, и от плеча к правой передней лапе тянулся длинный выпуклый рубец.
- Боги, парень, да ты заправский боец! - восхищенно сказал человек. - И уже не молоденький. Сколько же тебе лет - восемь, десять? Как бы Там ни было, эти трусы ошибаются. Ты не намерен умирать, верно? Ты не доставишь им такого удовольствия?
Нездешний достал из-за пазухи ломоть копченого мяса, завернутый в полотно.
- Мне этого хватило бы на два дня, но обойдусь и без мяса, а вот ты - вряд ли. - Нездешний отрезал кусок и положил перед собакой. Она понюхала мясо и перевела карий взгляд на человека. - Ешь, дуралей, - сказал Нездешний, пододвигая мясо к самой ее пасти.
Пес лизнул еду и стал медленно жевать. Мало-помалу Нездешний скормил ему все мясо, а ближе к вечеру еще раз осмотрел его раны. Кровотечение почти прекратилось, если не считать глубокой раны на правом боку.
- Я сделал для тебя все, что мог, парень, - сказал Нездешний и встал. - Удачи тебе. На твоем месте я бы здесь долго не задерживался. Эти олухи, чего доброго, решат позабавиться и приведут сюда лучника. - И человек, не оглядываясь на собаку, углубился в лес.
Луна стояла высоко, когда он остановился на ночлег в укромной пещере, где не был виден его костер. Он долго сидел у огня, завернувшись в плащ. Да, он сделал для собаки, что мог, но вряд ли она выживет. Ей придется самой добывать себе еду, а с такими ранениями это трудно. Будь она чуть покрепче, Нездешний поманил бы ее за собой и привел домой. Мириэль полюбила бы ее. В детстве она, помнится, усыновила осиротевшего лисенка. Как же она его назвала? Голубчик, вот как. Он прожил у хижины около года, а потом убежал и больше не вернулся. Мириэль тогда было двенадцать. А потом случилось это…
Конь падает, катится по земле, слышится страшный крик…
Нездешний закрыл глаза, отгоняя непрошеное воспоминание и рисуя себе, как маленькая Мириэль кормит лисенка хлебом, размоченным в теплом молоке.
Перед самым рассветом он услышал шорох. Вскочив на ноги, он выхватил меч. Серый, похожий на волка пес вполз в пещеру и лег у его ног. Нездешний усмехнулся и спрятал меч в ножны. Присев, он протянул руку, чтобы погладить зверя. Тот предостерегающе заворчал и обнажил клыки.
- А ты мне нравишься, ей-ей, - сказал Нездешний. - Ты - вылитый я.

Мириэль смотрела, как гладиатор, весь мокрый от пота, подтягивается к ветке.
- Вот видишь, - говорил он, - вверх идешь плавно, ноги вместе. Касаешься ветки подбородком и опускаешься, но не быстро. Не напрягайся. Думай о другом. - Его голос звучал ровно, как будто Ангел не испытывал никаких усилий.
Он был мощнее, чем ее отец, - на плечах и руках бугрились рельефные мускулы, и струйка пота, стекающая вниз, походила на ручей, бегущий через холмы и долины. Солнце блестело на его бронзовой коже, и шрамы на руках и груди белели, как слоновая кость. Мириэль перевела взгляд на его лицо - сплющенный нос, разбитые бесформенные губы, раздутые уши. Как разительно оно отличается от красивого тела!
Ангел с усмешкой соскочил вниз.
- Будь у нас время, я проделал бы всю сотню. Но и пятьдесят неплохо, как по-твоему?
Захваченная врасплох Мириэль покраснела.
- Посмотреть на тебя, так это очень просто, - сказала она, отводя взгляд. Она сама после трех дней занятий едва дотягивала до пятнадцати раз.
Он пожал плечами.
- Ты не так уж намного отстаешь от меня. Надо больше работать, и все будет в порядке. - Он набросил себе на шею полотенце.
- А что случилось с твоей женой? - спросила она вдруг. - С которой из них?
- Сколько ж их у тебя было?
- Три.
- Не слишком ли много? - съязвила она.
- Теперь мне тоже так сдается.
- Что ты сделал с первой?
- Это была дикая кошка, - вздохнул он. - Вот уж кто умел драться, клянусь небом! Наполовину демон - и это была еще лучшая половина. Одни боги знают, откуда взялась другая. Она клялась, что отец ее был дренай, но я не верил. Однако нам бывало чертовски хорошо вместе.
- Она умерла?
- От чумы, - кивнул он. - Она стойко сражалась с болезнью - все бубоны уже сошли, краснота пропала, и даже волосы начали отрастать. Но она схватила простуду, а сил для борьбы уже не осталось, и ночью она мирно почила.
- Ты тогда уже был гладиатором?
- Нет. Я служил у купца в приказчиках.
- Не могу в это поверить! Как же вы встретились?
- Она была плясуньей в трактире. Однажды какой-то мужик ухватил ее за ногу. Она лягнула его в челюсть, и он взялся за нож. Я его остановил.
- Остановил? Это приказчик-то?
- Мужество человека и его сила не зависят от ремесла, которым он занимается. Я знал одного лекаря, который мог послать стрелу сквозь золотое кольцо с сорока шагов. И дренанского метельщика улиц, который долго сдерживал натиск двадцати сатулов и убил троих, а потом доставил в лагерь раненого офицера. Суди о мужчине по его делам, не по его занятию. А теперь нам пора за работу.
- Расскажи о других женах.
- Ага, не хочется трудиться? Ну, что тебе сказать о Калле? Она тоже была плясуньей и работала в южном квартале Дренана. Вентрийка. Хороша была, но имела одну слабость - любила мужчин. Никому не могла отказать. Наш брак длился восемь месяцев, потом она сбежала с машрапурским купцом. Третьей была Вория - старше меня, но ненамного. Я тогда был молодым бойцом, а она - патронессой шестой арены. Она положила на меня глаз и стала осыпать меня подарками. Должен сознаться, что женился на ней ради денег, но потом полюбил ее на свой лад.
- Она тоже умерла?
- Нет, она застала меня с двумя служанками и выгнала вон. После этого моя жизнь превратилась в сущий ад - три года она пыталась убить меня. Однажды подсыпала снотворного в мое вино перед боем. Я едва передвигал ноги, когда вышел на арену. Потом наняла двух убийц. Пришлось мне на время уехать из Дренана. Я дрался в Вагрии, в Готире, даже в Машрапуре.
- Она до сих пор ненавидит тебя?
Он покачал головой.
- Она вышла замуж за молодого вельможу, завещала ему все свои деньги, а потом внезапно умерла. Выпала из окна, случайно будто бы. Но слуга сказал мне, что как раз перед падением у них с мужем произошла бурная ссора.
- Думаешь, это он ее выбросил?
- Уверен.
- Так он и живет на ее деньги?
- Нет. Он случайно выпал из того же окна через две ночи после нее и сломал себе шею.
- И ты, конечно, был ни при чем?
- Я? Как ты могла подумать? Ну а теперь, с твоего позволения, займемся делом - сразимся на мечах, пожалуй.
Но Мириэль, не успев вынуть меч, вдруг заметила какое-то движение в кустах к северу от хижины. Сначала она подумала, что это вернулся отец, поскольку человек, появившийся оттуда, тоже был одет в черное, - но потом она разглядела темную бороду и длинный лук. За бородачом шел человек пониже ростом, в бурой кожаной куртке.
- Делай, как я, - прошептал Ангел. - И молчи, даже если они с тобой заговорят.
Стоя на месте, он дождался, пока двое не подойдут к нему.
- Добрый день, - сказал бородатый лучник.
- Добрый день и тебе, друг. Охотитесь?
- Ага. Думаем выследить оленя.
- Их много водится к югу отсюда. И кабанов тоже, если они вам по вкусу.
- Славный дом. Твой?
- Мой.
- Значит, тебя Дакейрасом звать?
- Верно. А это моя дочь Мория. Откуда вам известно, кто здесь живет?
- Мы встретили каких-то людей в горах, и они сказали, что у вас тут дом.
- И вы решили навестить нас?
- Не совсем так. Я подумал, что это может быть мой старый друг, тоже Дакейрас, но он выше тебя, и волосы у него темные.
- Это имя встречается довольно часто. Если убьете оленя, я охотно куплю у вас мясо. Дичи станет мало, когда придет зима.
- Буду иметь в виду, - сказал лучник, и оба зашагали на юг. Ангел смотрел им вслед, пока они не скрылись в лесу.
- Это и есть убийцы? - спросила Мириэль.
- Это охотники, следопыты. Наверное, служат Сенте или Мораку.
- Ты подвергал себя опасности, назвавшись Дакейрасом.
- Не думаю. Им наверняка дали описание Нездешнего, а я под него уж никак не подхожу.
- А если они не знают, какой он? Если бы они взяли и напали на тебя?
- Тогда я убил бы их. Ну все, теперь за работу.

Кеса-хан угрюмо смотрел в зеленое пламя угольно-черными, немигающими глазами. Немного погодя он плюнул в огонь. Лицо его было бесстрастно. Сердце бешено колотилось.
- Что ты там видишь, шаман? - спросил Анши Чен.
Кеса-хан вскинул руку, и кряжистый вождь покорно умолк. Триста воинов подчинялись Анши Чену, но этого маленького старичка он боялся пуще смерти.
Кеса-хан, уже видевший все, что хотел, продолжал смотреть раскосыми глазами в пляшущий огонь. Запустив костлявую руку в один из глиняных горшков перед собой, он бросил в пламя щепотку желтого порошка. Костер вспыхнул оранжево-красным заревом, и тени поскакали по стенам пещеры, точно демоны. Анши Чен откашлялся и потянул носом, бегая глазами.
Кеса-хан улыбнулся одними губами.
- Я видел дракона, - свистящим шепотом сказал он.
С лица вождя исчезли все краски.
- Стало быть, нам всем конец?
- Возможно, - ответил шаман, наслаждаясь страхом вождя.
- Что же нам делать?
- То, что всегда делали надиры, - драться.
- У готиров тысячи воинов, хорошие доспехи, их мечи - из стали, которая никогда не тупится. У них лучники и копейщики. Как нам драться с ними?
- Не я командую Волками, а ты.
- Но ты способен читать в сердцах врагов! Ты можешь послать демонов, которые разорвут их на части. Или Цу Чао могущественнее Кеса-хана? - Настала короткая тишина, и Анши Чен склонил голову перед шаманом. - Прости меня, Кеса. Я сказал это в гневе.

Предыдущая страница 8 Следующая страница


9 Дэвид Геммел

- Я знаю, - медленно кивнул шаман. - Но ты боишься не зря. Цу Чао и правда сильнее. Он повелевает множеством душ. У императора тысяча рабов, и нет недостатка в сердцах, возлагаемых на алтарь Бога Тьмы. А что есть у меня? - Шаман издал сухой смешок, кивнув на трех дохлых кур. - Этим демонов не приманишь, Анши Чен.
- Мы могли бы напасть на Зеленых Обезьян и отнять у них детей.
- Нет! Я не стану приносить в жертву надирскую детвору.
- Но Обезьяны - враги нам.
- Сегодня враги, но когда-нибудь все надиры объединятся - так написано в книгах. Это самое Цу Чао сказал императору - вот почему мне явился дракон.
- Значит, ты не можешь помочь нам?
- Не будь дураком, Анши Чен. Я и теперь помогаю тебе. Скоро готиры придут сюда, и мы должны быть к этому готовы. Надо устроить зимовье у самых Лунных гор, чтобы в случае нужды отойти туда.
- В горы? Но там обитают демоны…
- Либо уходить в горы, либо погибать. Всем - твоим женам, и детям, и детям твоих детей.
- Но почему бы нам не отступить на юг? Мы могли бы уйти на сотни лиг от Гульготира. Могли бы соединиться с другими племенами, чтобы готиры не нашли нас.
- Цу Чао найдет. Мужайся, вождь. От кого-то из нас родится тот, кого столь долго ждали надиры. Понимаешь ли ты? Собиратель грядет! Он покончит с владычеством готиров и подарит нам весь мир.
- Доживу ли я до этих дней?
- Нет. Впрочем, и я не доживу.
- Будь по-твоему, - сдался вождь. - Мы откочуем к горам.
- И еще. Пошли за Белашем.
- Я не знаю, где он.
- Он к югу от новой дренайской крепости, в горах, именуемых Скельнскими. Пошли за ним Шиа.
- Белаш не любит меня, шаман, ты знаешь.
- Я знаю многое, Анши. Я знаю, что в грядущие дни нам придется полагаться на твое трезвое суждение и твое военное мастерство. Ты известен как Хитрый Лис, и это имя пользуется уважением. Но я знаю и другое: нам не обойтись без Белаша, Белого Тигра Ночи. И он приведет с собой другого воина - Тень Дракона.

Экодас замешкался у двери настоятеля, собираясь с мыслями. Он любил жизнь в монастыре, тихую и полную добра, с ее часами занятий и размышлений. Ему нравились даже атлетические упражнения: бег, стрельба из лука и борьба на мечах. Он был един с Тридцатью во всем, кроме одного.
Он постучал и толкнул дверь. Золотой свет трех стеклянных ламп заливал комнату, и Дардалион сидел За столом, склонившись над картой. Настоятель поднял глаза. В приглушенном свете он казался моложе, и серебряные нити в его волосах отливали золотом.
- Входи, входи, мой мальчик. И садись. - Экодас с поклоном прошел к стулу. - Поделимся мыслями или будем говорить вслух?
- Лучше вслух, отец мой.
- Хорошо. Вишна и Магник говорят, что ты по-прежнему пребываешь в тревоге.
- Тревоги во мне нет, отец. Я знаю, на чем стою.
- Не считаешь ли ты это гордыней?
- Нет. Я верю в то же, во что верил ты до встречи с убийцей Нездешним. Или ты думаешь, что заблуждался тогда?
- Нет, я так не думаю. Просто я не верю больше в то, что есть лишь один путь к Истоку. Эгель тоже был верующим и провидцем. Трижды в день он молился, прося Исток указать ему путь. Но при этом он был солдатом, и это благодаря ему - ну и Карнаку, конечно, - враг был изгнан с дренайской земли. Теперь он умер. По-твоему, Исток не принял его душу в рай?
- Я не знаю ответа на этот вопрос, зато знаю то, чему меня учили мудрые, в том числе и ты: величайший дар Истока есть любовь. Любовь ко всему живому, ко всему, что Он сотворил. Теперь ты говоришь, что я должен взять меч и отнять чью-то жизнь. Не может это быть правильным.
Дардалион поставил локти на стол, стиснув руки, словно в молитве.
- Согласен ты с тем, что Исток сотворил льва?
- Разумеется.
- И оленя тоже?
- Да. И лев убивает оленя. Я знаю. Я не понимаю этого, но принимаю.
- Мне хочется полетать, - сказал Дардалион. - Следуй за мной.
Настоятель закрыл глаза. Экодас устроился на стуле поудобнее, положив руки на мягкие подлокотники, и сделал глубокий вдох. Дардалиону освобождение духа давалось без видимых усилий, Экодас же почти каждый раз испытывал трудности, как будто его душа прикреплялась к плоти множеством крючков. Ему приходилось повторять уроки последних десяти лет, твердить мантры, очищать свой разум.
"Голубка в храме, открытая дверь, золотой круг на голубом поле, расправляются крылья в золоченой клетке, цепи остаются на полу храма”.
Узы плоти ослабли - он будто плавал в теплых водах материнского чрева. Там ему было спокойно и безопасно. Потом вернулось ощущение жесткого дерева за спиной, твердого пола под сандалиями. Нет-нет, упрекнул себя Экодас. Ты теряешь то, что уже обрел! Он снова сосредоточился, но взлететь так и не смог. Голос Дардалиона прошептал в его голове:
- Дай мне руку, Экодас.
Зажегся теплый золотой свет, и Экодас соединился с настоятелем. Его дух, вырвавшись из тела, прошел сквозь каменные стены храма и воспарил в ночное небо над дренайской землей.
- Почему для меня это так трудно? - спросил он.
Дардалион, помолодевший, с разгладившимся лицом, коснулся его плеча.
- Сомнения и страхи, мой мальчик. И хотения плоти. Маленькие вины, незначительные, но докучливые.
- Куда мы летим, отец?
- Следуй за мной и увидишь.
Они устремились на восток, над мерцающим, отражающим звезды Вентрийским морем. Там бушевала буря и боролась со стихией крошечная трирема - громадные волны перекатывались через ее палубу. Вот смыло за борт матроса, и он исчез в волнах, а душа его крохотной искрой взмыла вверх и пропала.
Показалась земля - на восток тянулись горы и равнины Венгрии, а города сияли на побережье, словно драгоценности на черном плаще. Дардалион устремился вниз. Они остановились футах в ста над землей, и Экодас увидел в гавани десятки кораблей, услышал, как стучат в городе молотки оружейников. - Вентрийский военный флот, - сказал Дардалион. - Через неделю он отплывет на Пурдол, Эрекбан и Лентрум и высадит войска, которые вторгнутся в Дренай. Война и разрушение.
Они пролетели над высокими горами и снизились над мраморным городом, где широкие улицы в правильном порядке пересекались узкими. На высоком холме стоял дворец, окруженный высокой стеной, где шагали часовые в белых, украшенных серебром и золотом доспехах. Дардалион, пройдя сквозь стены, шелк и бархат, привел Экодаса в спальню, где почивал человек с черной бородой. Над спящим парил его дух, бесформенный, расплывчатый и не сознающий себя.
- Мы могли бы остановить войну теперь же, - сказал Дардалион, в руке которого явился серебряный меч. - Я мог бы убить душу этого человека, и тысячи дренайских солдат, крестьян, женщин и детей были бы спасены.
- Нет! - вскричал Экодас, бросаясь между Дардалионом и бесформенным духом вентрийского короля.
- Думаешь, я способен на это? - грустно спросил Дардалион.
- Я… Прости меня, отец. Я увидел меч и подумал…
- Я не убийца, Экодас. И воля Истока неведома мне. Ее не знает никто, и никто никогда не узнает, хотя многие уверяют в обратном. Дай руку, сын мой. - Стены дворца исчезли, и две души с ошеломляющей быстротой вновь понеслись над морем, теперь уже на северо-восток. Все мелькало перед глазами Экодаса - если бы не твердая рука Дардалиона, он потерялся бы в кружении ярких огней. Но вот полет сделался медленнее, и Экодас заморгал, пытаясь опомниться.
Внизу простирался другой мраморный город. Огромный амфитеатр на западе и обширный стадион для бега колесниц указывали, что это Гульготир, столица Готирской империи.
- Зачем мы здесь, отец? - спросил Экодас.
- Чтобы увидеть двух человек. Мы прошли сквозь врата времени - то, что сейчас предстанет перед тобой, происходило пять дней назад.
Дардалион, по-прежнему держа за руку молодого священника, слетел к высокому дворцу и проник в небольшую комнату за тронным залом.
Готирский император сидел на шелковом диване. Он был молод, не старше двадцати лет, с большими глазами навыкате и срезанным подбородком, частично скрытым жидкой растительностью. Перед ним на низком табурете сидел другой, в длинных темных одеждах из блестящего шелка, вышитого серебром. Темные волосы были гладко прилизаны, ненатурально длинные бакенбарды, заплетенные в косы, спускались до самых плеч. Раскосые глаза смотрели из-под бровей, рот был плотно сжат.
- Ты говоришь, что империя находится в опасности, Цу Чао? - сильным звучным голосом, совершенно не вязавшимся со слабым лицом, спросил император.
- Это так, государь. Если вы не примете меры, ваши потомки будут свергнуты с престола и города завоеваны. Я прочел предначертания. Надиры ждут только Собирателя, и скоро он явится в племени Волчьей Головы.
- Как же я могу это изменить?
- Если волки режут овец, пастух убивает волков. - Но речь идет о целом надирском племени.
- Да, государь. В нем восемьсот сорок четыре дикаря, но в нашем понимании они не люди. Они ведут бессмысленную жизнь, но их сыны увидят падение Готира.
Император кивнул.
- Понадобится время, чтобы собрать достаточное войско. Вентрийцы, как тебе известно, намерены вторгнуться в Дренай, и у меня с этим связаны свои планы.
- Я понимаю, государь. Вы желаете вернуть Готиру Сентранскую равнину, что только справедливо, но для этого потребуется не более десяти тысяч солдат, у вас же имеется в десять раз больше.
- Они нужны мне здесь, мудрец. Монархов всегда норовят свергнуть. Я дам тебе для твоей затеи пять тысяч, и по истечении месяца ты совершишь то, что задумал.
- Не судите обо мне превратно, государь, - сказал Цу Чао с поклоном, моляще сложив руки. - Я пекусь лишь о благе Готира.
- Я верю в твое пророчество, мудрец. У меня есть и другие чародеи, и они говорят нечто подобное, только племени не называют. Но ты желаешь истребления Волков по каким-то своим причинам, иначе ты проследил бы род этого Собирателя до одного-единственного человека. Тогда все было бы гораздо проще: нож в сердце, и конец. Не считай меня дураком, Цу Чао. Ты хочешь их смерти по своим причинам.
- Вы мудры и всемогущи, государь, - прошептал мудрец, падая на колени и касаясь лбом пола.
- Ничего подобного. И моя сила в том, что я это сознаю. Но я дам тебе то, чего ты желаешь. Ты служил мне верой и правдой и никогда меня не обманывал. Ты верно сказал: это всего лишь надиры. Пусть солдаты набьют себе руку перед вторжением в Дренай. Рыцари Братства, насколько я понял, тоже участвуют в походе?
- Разумеется, государь. Они нужны мне, чтобы отражать злую власть Кеса-хана.
Фигуры собеседников померкли, и Экодас вновь оказался в теплых стенах своего тела. Он открыл глаза и встретил взгляд Дардалиона.
- Я должен извлечь из этого какой-то урок, отец настоятель?
Я видел только злых людей, гордых и безжалостных, - мир полон таких.
- Верно. И если бы мы всю жизнь странствовали по свету, убивая таких людей, к концу нашего путешествия их стало бы больше, чем было до него.
- Полностью согласен с тобой, отец настоятель, - удивленно кивнул Экодас.
- Вот и подумай. Я уважаю твои доводы, как и то, на чем они основаны, и тем не менее верю в дело Тридцати. Я по-прежнему полагаю, что мы должны быть Орденом Мечей. И я хочу, Экодас, чтобы завтрашнюю дискуссию вел ты. С одним условием: ты будешь представлять мою точку зрения, а я - твою.
- Но это не имеет смысла, отец. Мне не дано понять твою точку зрения.
- Постарайся. После дискуссии я устрою открытое голосование, от которого будет зависеть дальнейшая судьба Тридцати. Я сделаю все возможное, чтобы склонить братьев па твою сторону. Ты должен сделать то же самое для меня. Если выиграю я, мы вернем мечи и доспехи в кладовую и станем обычным монашеским орденом. Если выиграешь ты, мы дождемся указания Истока и отправимся навстречу своей судьбе.
- Но почему я не могу защищать собственные убеждения?
- Думаешь, я буду защищать их с меньшим пылом?
- Нет, конечно, нет, но…
- Значит, уговор.

Глава 5

Морак выслушал доклады своих людей с растущим раздражением. Никто из них не нашел следов Нездешнего, а Дакейрас оказался рыжим лысеющим мужиком с рожей, по которой точно стадо волов прошлось.
"Ненавижу лес”, - думал Морак, сидя спиной к стволу ивы и плотно запахнувшись в зеленый плащ. “Ненавижу запах плесени, холодный ветер, грязь и слизь”. Белаш сидел в стороне, длинными взмахами точа нож о брусок, и скрежет стали о камень раздражал Морака еще больше.
- Но ведь убил же кто-то Крига, - сказал он наконец. - Угодил же кто-то ножом либо стрелой ему в глаз. - Ему никто не ответил. Тело Крига они нашли накануне - оно застряло в тростнике у реки Эарис.
- Может, разбойники? - спросил Вардаль, высокий тощий лучник из Гравенского леса, расположенного далеко на юге.
- Разбойники? Черта с два! - фыркнул Морак. - Тоже выискался умник! Будь это разбойники, на таком вояке, как Криг, было бы куда больше ран. Без боя он бы им не сдался. Нет, это какой-то большой умелец засветил ему в глаз. Убит мастер, и это наводит меня на мысль, что убил его еще больший мастер. Улавливаешь?
- Ты думаешь, что это был Нездешний, - буркнул Вардаль.
- Скажите, какой догадливый! Поздравляю. Весь вопрос в том, куда он, черт побери, девался?
- Почему ты думаешь, что его будет так легко найти? - спросил вдруг Белаш. - Он знает, что мы здесь.
- Что за блестящая мысль привела тебя к такому заключению?
- Он убил Крига. Он знает.
Морак вздрогнул от холодного дуновения ветра.
- Вардаль, вы с Зариком караулите первыми.
- А от кого караулить-то? - осведомился Зарик.
Морак закрыл глаза и тяжело вздохнул.
- Да от кого угодно: хоть от слонов, которые могут растоптать наши припасы. Но я на твоем месте высматривал бы высокого человека в черном, который хорошо умеет метать острые предметы в глаз. - В этот самый миг из кустов показалась высокая фигура. У Морака замерло сердце, но потом он узнал Бариса. - В таких случаях полагается окликать, - сказал вожак. - Ты что-то сильно задержался.
Барис подсел к огню.
- Касира - город немаленький, но я нашел бабу, с которой жил Криг. Она рассказывала ему о человеке по имени Дакейрас, который живет где-то здесь. Мне объяснили дорогу.
- Это не тот, - сказал Морак. - Вардаль и Зарик его уже видели. Что еще ты узнал?
- Так, ничего особенного. - Барис извлек из сумки на поясе краюху хлеба. - Кстати, давно ли Ангел вступил в Гильдию?
- Ангел? Я не слышал, чтобы он в нее вступал, - удивился Морак. - А что?
- Он был в Касире с неделю назад. Трактирщик узнал его. Сента тоже в городе. Он велел передать тебе, что когда найдет твой труп, то устроит ему достойное погребение.
Но Морак, не слушая больше его, засмеялся и потряс головой.
- Вардаль, бывал ты когда-нибудь в цирке?
- Как же. Я видел, как Сента побил того вагрийца, как бишь его…
- Не важно. А Ангела ты видал?
- Еще бы. Крутой парень. Я как-то выиграл на Нем. - Помнишь ты, каков он из себя?
- Он рыжий, верно?
- Верно, дурья твоя башка. Рыжий. И рожа такая, что родная мать испугалась бы. Ну что, пробивается какая-нибудь мыслишка сквозь твои окостенелые мозги? Если да, поделись ею с нами.

Предыдущая страница 9 Следующая страница


Волчье логово 10

- Тот, около хижины! - ахнул Вардаль.
- Вот именно: тот, кто назвался Дакейрасом. Хижина - та самая, только человек не тот. Завтра ты вернешься туда вместе с Барисом и Зариком. Впрочем, нет, этого недостаточно. Йонас и Сирис тоже пойдут. Убейте Ангела, а девчонку приведите сюда.
- Он гладиатор, - заметил Йонас, плешивый и крепкий, с раздвоенной бородой.
- Я не драться с ним велел, а убить его.
- Про гладиаторов у нас речи не было, - уперся Йонас. - Мы договаривались о розысках Дакейраса. Я тоже видел Ангела на арене. Его не остановишь. Хоть ты бей его, хоть режь - он знай себе прет в драку.
- Да, да, да! Уверен, он будет в восторге, найдя в твоем лице столь пылкого поклонника. Но теперь он постарел и ушел с арены. Подойдешь к нему, заговоришь, а потом убьешь. Если же это кажется тебе слишком трудным, ступай в Касиру и простись с надеждой получить свою долю.
- Почему ты не убьешь его сам? Ты у нас главный воин.
- Уж не хочешь ли ты сказать, что я его боюсь? - зловеще тихим голосом спросил Морак.
- Ничего подобного, - покраснел Йонас. - Мы все знаем, какой ты… мастер. Я просто спросил, вот и все.
- Видел ты, как охотятся знатные господа, Йонас?
- Само собой.
- А гончих, которыми они травят вепря, видел? - Йонас угрюмо кивнул. - Так вбей в свою тупую башку следующее: я охотник, а вы мои гончие. Ясно? Мне за Ангела никто не платит, а я вам плачу.
- Надо будет подстрелить его издалека, - решил Йонас. - Вардаль отменно стреляет из лука.
- Как хотите, лишь бы дело было сделано. Но девушку приведите ко мне целую и невредимую. Поняли? Она - наш ключ к Нездешнему.
- Это против правил Гильдии, - сказал Белаш. - Невинных трогать нельзя.
- Я знаю правила Гильдии! - рявкнул Морак. - И когда мне понадобится урок морали, я обращусь к тебе. Надиры ведь известны своим добропорядочным поведением.
- Я знаю, зачем тебе девушка, вовсе не затем, чтобы подобрать ключ к ее отцу.
- Нужно же и удовольствие получать иногда, Белаш, - иначе зачем жить?
- Знавал я таких, которые любили подобные… удовольствия, - кивнул Белаш. - У нас, надиров, таким отрубают руки и ноги и сажают на кол над муравейником. Впрочем, что с нас взять, - дикари.

Лицо было огромным и белым, как рыбье брюхо, глазницы - пустыми, а веки, смыкаясь, лязгали, словно клыки. Гигантский язык, вылезающий из безгубой щеки, был усеян маленькими ртами.
Мириэль схватила Криллу за руку, и они бросились бежать, но демон был быстрее их и сильнее. Чешуйчатой лапой он схватил за руку Мириэль, и ее обожгло, как огнем. "Тащи их сюда”, - произнес тихий голос, и Мириэль увидела рядом человека, тоже бледного и покрытого чешуей, словно красивая белая змея, только в нем ничего красивого не было. Крилла заплакала.
Чудовище, державшее их, разинуло пасть перед Мириэль. Она ощутила страшную боль. И закричала…

- Проснись, девушка, - сказал демон, держа ее за плечо. Мириэль нацелилась ногтями ему в лицо, но он перехватил се руку. - Полно тебе. Это я, Ангел.
Раскрыв глаза, она увидела стропила хижины, лунный свет, льющийся в тонкие щели ставен, и ощутила грубую шерсть одеяла на своем нагом теле.
Она содрогнулась и затихла. Ангел гладил ее лоб, отводя назад мокрые от пота волосы.
- Это только сон, девочка, - шептал он. - Только сон.
Она не ответила ему, пытаясь собраться с мыслями. Во рту пересохло, и она села, ища у постели кубок с водой.
- Снова этот кошмар. Всегда один и тот же, - проговорила она между глотками. - Мы с Криллой в каком-то темном, зловещем месте. Там не растут деревья, а на сером небе нет ни солнца, ни луны. - Ее передернуло. - Демоны хватают нас, и страшные люди…
- Теперь все кончено. Ты проснулась.
- Это никогда не кончится. Теперь это сон, но тогда было явью. - Она снова содрогнулась, и он привлек ее к себе, похлопывая ладонью по спине. Она склонила голову ему на плечо, и ей стало легче. Тепло его тела отгоняло еще памятный ей холод Пустоты.
- Расскажи мне все, - сказал он.
- Это было после смерти матери. Мы с Криллой боялись: отец вел себя странно, кричал и плакал. Мы никогда еще не видели пьяных, и видеть, как он шатается и падает, было ужасно. Мы почти все время сидели у себя в комнате, держась за руки. То и дело мы покидали свои тела и взлетали на небо. Тогда мы чувствовали себя свободными и думали, что нам ничто не грозит. Но однажды ночью мы, играя под звездами, вдруг увидели, что мы не одни. В небе были другие духи. Они хотели схватить нас, и мы бросились бежать. Мы неслись так быстро и в таком ужасе, что понятия не имели, куда летим. Потом мы оказались в пустынном краю под серым небом, и нас окружили демоны, вызванные людьми.
- Но вы убежали от них.
- Не совсем так. Появился человек в серебряных доспехах. Мы знали его. Он схватился с демонами, убил их и привел нас домой. Он был нам другом - но во сне я больше не вижу его.
- Ложись опять и усни спокойно.
- Нет. Я не хочу, чтобы мне опять это приснилось.
Ангел откинул одеяло и лег рядом с ней, положив ее голову себе на плечо.
- Демоны не придут больше, Мириэль. Я буду тут и верну тебя домой, если понадобится. - Он укрыл себя и ее одеялом, и она, слыша, как медленно и мерно бьется его сердце, закрыла глаза.
Она проспала около часа и проснулась освеженной. Ангел тихо спал рядом. В бледном предрассветном сумраке его безобразие не так бросалось в глаза, и она попыталась представить его прежним, каким он был, когда подарил ей платье. Это казалось почти невозможным. Ее рука лежала у него на груди, и Мириэль убрала ее, чувствуя мягкость кожи, под которой мускулы живота казались особенно твердыми. Он не проснулся, и Мириэль вдруг остро ощутила собственную наготу. Ее рука скользнула ниже, в тугие завитки волос под пупком. Он шевельнулся, и Мириэль замерла, слыша, как стучит ее сердце. Страх охватил ее, но это был восхитительный страх. Ее и прежде влекло к мальчикам, и ей случалось мечтать о запретных радостях, но столь острой смеси желания и страха она не испытывала никогда. Никогда еще она не сознавала так ясно, чего хочет. Дыхание Ангела вновь сделалось ровным, и ее пальцы прокрались вниз, лаская его и чувствуя, как растет его плоть.
Но тут ее охватило сомнение, сменившееся паникой. Что, если он откроет глаза? Вдруг он рассердится на нее, сочтет ее распутницей? “Такова я и есть”, - с внезапным отвращением подумала она и скатилась с кровати. Перед сном она помылась, но ей настоятельно захотелось окунуться опять в ледяную воду. Ступая тихо, чтобы не разбудить Ангела, она осторожно вышла из спальни.
Сняв засов, она открыла входную дверь и вышла на освещенную солнцем поляну. Деревья и кусты еще серебрились от росы, и осеннее солнце слабым теплом ложилось на кожу. “Как я могла?” - думала Мириэль, идя к ручью. Она часто мечтала о возлюбленном, но он всегда представлялся ей красивым - и молодым. И ведь она даже не влюблена в этого старого гладиатора, “Распутница ты, и все тут, - сказала себе Мириэль. - Ты вела себя, как животное”.
Придя на берег, она села на траву и опустила ноги в воду. С гор по ручью уже плыли льдинки, похожие на замерзшие лилии, и было очень холодно.
Она услышала позади шорох, но, задумавшись, отозвалась на него недостаточно быстро - мужские руки схватили ее за плечи и вновь повалили на траву. Она двинула локтем назад, прямо в живот обидчику. Он зарычал от боли и навалился на нее. Запах засаленной кожаной одежды и застарелого пота ударил ей в нос, и борода коснулась ее лица. Извернувшись, Мириэль ударила его пяткой по носу, вскочила и хотела убежать, но он схватил ее за лодыжку, а из засады тут же выскочил второй. Мириэль стукнула его кулаком в подбородок, но он с разбегу повалил ее наземь, заломив ей руки за спину.
- Чисто дикая кошка, - проворчал этот человек, высокий и белобрысый. - Ты как, Йонас, ничего?
Первый поднялся на ноги, кровь стекала из носа в его черную бороду.
- Держи ее крепче, Барис. У меня есть одно средство, которое ее живо усмирит. - Стоя над Мириэль, бородач принялся развязывать свои штаны.
- Ты же слышал, что сказал Морак: доставить ее целой и невредимой, - возразил Барис.
- Ни одной женщине вреда от этого еще не было.
Мириэль, не в силах высвободить руки, выгнула спину и пнула Йонаса между ног. Он зарычал и рухнул на колени. Барис ударил ее по лицу, сгреб за волосы и поставил на ноги.
- Уймешься ты или нет? - Он снова ударил ее. Мириэль обмякла, привалившись к нему. - Вот так-то лучше, - сказал он, и тут она двинула его головой в подбородок. Он отшатнулся и выхватил нож, но полуоглушенная Мириэль отклонилась вправо, упав на колени, вскочила и бросилась бежать.
Третий мужчина заступил ей дорогу. Она увернулась и почти уже пересекла поляну, когда пущенный из пращи камень угодил ей в висок. Она приподнялась на колени и попыталась уползти в кусты, но топот ног позади сказал ей, что это конец. Голова болела, и перед глазами все плыло. Потом она услышала голос Ангела:
- Ну все, ребята, пора умирать.

Мириэль очнулась в собственной постели, с мокрой тряпкой на лбу. Голова раскалывалась от боли. Она попыталась сесть, но ее затошнило.
- Лежи смирно, - сказал Ангел. - Это был скверный удар. У тебя на виске шишка величиной с гусиное яйцо.
- Ты убил их? - еле слышно прошептала она.
- Где там! Никогда не видал, чтобы люди бегали так быстро. Только пыль за ними взвилась. Мне показалось, что они меня знают, и это мне польстило.
Мириэль закрыла глаза.
- Не говори отцу, что я вышла из дому без оружия.
- Не скажу, но это и правда глупо. Это из-за того сна ты стала плохо соображать?
- Нет, не из-за сна. Я просто… просто сглупила, тут ты прав. - Ошибок не совершает тот, кто ничего не делает.
- Я не тот, а та.
- Я заметил, но это и для женщин годится. Двое этих парней умывались кровью - как видно, ты дала им жару до того, как тебя подбили. Молодец, Мириэль.
- Это твоя первая похвала - смотри, как бы у меня голова не закружилась. Он потрепал ее по руке.
- Я знаю, что вел себя, как последний сукин сын. Ты у нас славная девочка - крепкая, сильная, волевая. Я не хочу, чтобы ты сломалась, - ни духом, ни телом. Но учить я могу только одним способом - если вообще могу.
Она попыталась улыбнуться, но ей стало больно и захотелось уснуть.
- Спасибо тебе, - успела выговорить она. - Спасибо за то, что ты здесь.

Из своего высокого окна Дардалион видел отряд улан, медленно поднимающийся по извилистой дороге к монастырю. Двадцать пять человек в серебряных доспехах и пурпурных плащах ехали на вороных конях, покрытых кольчужными попонами. Возглавлял их человек, которого Дардалион хорошо знал. Рядом со своими стройными, подтянутыми молодцами Карнак мог показаться почти комичным. Грузный и пестро разодетый, он носил красный плащ, оранжевую рубашку, зеленые штаны, синие гетры и черные сапоги с серебряной окантовкой. Но никто не смеялся над его нарядом - ведь это был герой Дрос-Пурдола, спаситель Дреная, Карнак Одноглазый.
Его телесная сила вошла в легенду, но она бледнела рядом с мощью его духа. Одной-единственной речью он мог превратить сборище крестьян в бесстрашных героев, способных противостоять любой армии. Улыбка на губах Дардалиона померкла. Да, они были готовы умереть за Карнака - и умирали, сотнями и тысячами.
Вошел Вишна, мысленно, без слов, спросив Дардалиона:
- Из-за их приезда дискуссию, наверное, придется отложить, отец?
- Нет.
- Разумно ли было поручить защиту правого дела Экодасу?
- А уверен ли ты, что оно правое? - отозвался вслух Дардалион, оборачиваясь к чернобородому готиру.
- Да, ты сам учил меня этому.
- Там увидим, сын мой. Теперь ступай вниз и проводи господина Карнака ко мне, да пусть позаботятся о его людях и их лошадях. Они проделали долгий путь.
- Слушаюсь, отец мой.
Дардалион вернулся к окну, но гор уже не было видно: на севере громоздились грозовые тучи. Он вспомнил хижину в горах, двух испуганных детей и двух мужчин, пришедших убить их. Вспомнил смертоносную тяжесть оружия в своей руке и вздохнул. Правое дело? Одному Истоку ведомо, правое оно или нет.
Он услышал на лестнице раскатистый смех и подпал под власть присутствия Карнака еще до того, как тот переступил через порог. - Боги, как же я рад тебя видеть, старина! - прогремел Карнак, стиснув своей ручищей плечо Дардалиона. Его широкая улыбка была искренней, и Дардалион улыбнулся в ответ.
- И я вам рад. Вижу, вы одеваетесь все с тем же вкусом.
- Что, нравится? Плащ из Машрапура, а рубашка от дренанского ткача.
- Они вам к лицу.
- И горазд же ты врать, Дардалион. Гореть тебе в аду за это. Давай-ка сядем и поговорим кое о чем поважнее. - Карнак обошел стол и сел на место Дардалиона, предоставив настоятелю устроиться напротив. Отстегнув пояс с оружием, правитель бросил его на пол. - Экая неудобная у тебя мебель. О чем бишь я? Ах да! Что ты можешь сказать мне о вентрийцах?
- Они отплывут на будущей неделе и высадятся в Пурдоле, Эрекбане и в устье Эариса.
- Сколько у них кораблей?
- Более четырехсот.
- Так много? Как насчет того, чтобы вызвать бурю и потопить этих ублюдков, а?
- Я не стал бы этого делать, даже если бы мог. Впрочем, я не могу.
- Как же, как же! Мир, любовь, Исток и все такое. Но есть ведь такие, которые могут?
- Говорят, что есть - между надирами и чиадзе. Но у вентрийцев имеются свои чародеи, которые, конечно же, принесут жертвы и прибегнут к черной магии, чтобы обеспечить себе хорошую погоду.
- Это уж их забота, - буркнул Карнак. - Можешь ты найти мне такого заклинателя демонов?
Дардалион невольно рассмеялся.
- Вы просто чудо, мой повелитель. Для нашего же блага сделаем вид, что вы пошутили.
- И не думал. Ладно, я понял тебя. Что скажешь о готирах?
- Они заключили соглашение с сатулийскими племенами - те разрешат им беспрепятственно пройти на Сентранскую равнину, как только вентрийцы высадятся. Готиров будет около десяти тысяч.
- Это я знаю! - с растущим раздражением откликнулся Карнак. - Какие это легионы?
- Первый, второй и пятый. И два наемнических легиона, составленных из вагрийских беглецов. - Превосходно. Второй и пятый меня мало беспокоят - шпионы докладывают мне, что они состоят в основном из зеленых, необученных новобранцев. Но первый - это лучшее, что есть у императора, а вагрийцы бьются, как раненые тигры. Ну ничего, по твоим словам, у нас еще неделя впереди. Мало ли что может случиться за это время. Расскажи мне о вожде сатулов. Карнак расспрашивал Дардалиона больше часа и наконец поднялся, чтобы уйти. Дардалион жестом остановил его.
- Нам с вами надо обсудить еще одно дело.
- Неужели?
- Да. Дело Нездешнего.
- Это тебя не касается, священник, - потемнел Карнак. - Я не желаю, чтобы ты шпионил за мной.
- Он мой друг, Карнак, а вы приказали его убить.
- Это государственное дело, Дардалион. Как-никак, он убил короля. За его голову давным-давно назначена награда.
- Но вы не поэтому обратились в Гильдию, мой господин. Я знаю, что двигало вами, и это безумие. Вы сами не сознаете, сколь безумны ваши действия.
- Как так? Объясни.
- Два года назад, когда армейская казна опустела и против вас возник мятеж, вы получили вспомоществование от машрапурского купца Гамалиана, сто тысяч золотом. И это вас спасло. Верно?
- И что же?
- Это были деньги Нездешнего. Как и недавнее вспомоществование из восьмидесяти тысяч рагов от купца Перлисиса. Нездешний много лет поддерживает вас. Без него вам настал бы конец.
Карнак выругался и снова плюхнулся на сиденье, потирая рукой лицо.
- У меня нет выбора, Дардалион. Разве ты сам не видишь? Думаешь, его смерть доставит мне хоть малое удовлетворение?
- Уверен, что нет. Но вы спустили с цепи зверя, устроив охоту за ним. Он тихо жил в горах, оплакивая жену. Он перестал быть убийцей Нездешним, человеком, которого все боялись, но теперь Нездешний день ото дня крепнет в нем. Скоро он решит выследить человека, оплатившего его смерть.
- Лучше уж это, чем другое, - устало ответил Карнак. - Но я слышал тебя, священник, и подумаю над твоими словами.
- Отзовите их, Карнак, - взмолился Дардалион. - Нездешний - это сила почти стихийная, вроде бури. Он всего лишь человек, но остановить его невозможно.

Предыдущая страница 10 Следующая страница


11 Дэвид Геммел

- Смерть остановит кого угодно.
- Помните же об этом, мой повелитель.

Останки старого лудильщика обнаружила собака. Нездешний осторожно пробирался через лес, когда пес задрал голову и раздул свои черные ноздри. Потом он метнулся влево. Нездешний последовал за ним и увидел, как пес гложет полусгнившую ногу мертвеца.
Собака не первая нашла его, и тело сильно пострадало.
Нездешний не стал отгонять пса. Было время, когда такое зрелище возмутило бы его, но с тех пор он видел много смертей: его память была усеяна трупами. Он помнил, как гулял с отцом в лесу близ их дома и они наткнулись на мертвого ястреба. Ребенка опечалила эта находка. “Это не птица, - сказал ему отец. - Это только плащ, который она носила. - Он указал в небо. - Вон он, ястреб, Дакейрас, летит прямо к солнцу”.
Старый Ралис ушел, а то, что осталось от него, - лишь пища для стервятников. Однако Нездешнего обуял холодный гнев. Лудильщик был безобиден и путешествовал без оружия. Не было нужды пытать его. Но таков уж обычай Морака - он любит причинять боль.
Следы было прочесть легко, и Нездешний, оставив собаку у трупа, двинулся вдогонку за убийцами. Их было одиннадцать, но вскоре они разделились. Кто-то один - Морак? - держал речь к остальным, они разбились на пары и разошлись. Единственная цепочка следов вела на восток - возможно, к Касире, остальные тянулись в разные стороны. Они прочесывают лес - стало быть, о хижине ничего не знают. Старик не сказал им о ней.
Опознав след Морака по узким носкам сапог и углублениям от каблуков, он решил идти за вентрийцем. Тот не станет рыскать по лесу, а будет поджидать других в условленном месте. Нездешний шел по следу с осторожностью, то и дело оглядывая деревья и холмы и стараясь не выходить из укрытия.
Ближе к сумеркам он остановился и зарядил арбалет. Узкая тропа впереди вилась вверх. Ветер переменился, и он учуял дым с юго-запада. Присев за большим корявым дубом, он стал дожидаться, когда зайдет солнце. Мысли его были мрачны. Эти люди пришли, чтобы убить его. Это он мог понять: такое уж ремесло они себе выбрали. Но то, что они пытали и убили старика, жгло сердце Нездешнего холодным огнем. Они поплатятся за это - и той же монетой.
Сова поднялась в ночное небо, серая лисица пересекла тропу под носом у затаившегося человека. Он не шелохнулся, и лиса не испугалась его. Солнце медленно закатилось, и ночь изменила природу леса. Шелест ветра превратился в шипение змей, приветливые деревья приобрели грозные очертания, и взошел месяц, изогнутый, как сатулийская сабля, - месяц убийц.
Нездешний встал, снял с себя плащ, свернул его и положил на камень. С арбалетом в руке он медленно двинулся вверх по склону. Под высокой сосной сидел часовой. Чтобы его не захватили врасплох, он набросал вокруг дерева сухих прутьев, а меч держал в руке. Его светлые волосы при луне казались серебряными.
Нездешний положил арбалет на землю и обошел часового сзади, раскидывая прутья мягкими постолами. Левой рукой он сгреб часового за волосы, откинул его голову назад, а зажатый в правой черный нож рассек яремную вену и голосовые связки. Часовой забил ногами, кровь хлынула из его горла, и через несколько мгновений он затих. Нездешний уложил тело на землю и вернулся к своему арбалету. Костер горел шагах в тридцати к северу, и он видел людей, сидящих вокруг огня. Подойдя поближе, он сосчитал их. Семь. Стало быть, троих не хватает. Нездешний тихо обошел лагерь и нашел еще двух караульщиков. Оба умерли, не успев даже заметить его.
Кого же еще недостает? Не тот ли это, кого послали в Касиру? Или один часовой остался незамеченным? Нездешний оглядел сидящих у костра. По ту сторону он увидел Морака, закутанного в зеленый плащ. Вот кого здесь нет - Белаша, надирского воина.
Пригибаясь к земле, Нездешний отошел в лес и вымазал лицо грязью. Теперь он в своей черной одежде полностью слился с темнотой. Куда, черт подери, подевался надир? Нездешний закрыл глаза, вслушиваясь в тихие шорохи леса. Ничего.
Посидев так немного, Нездешний улыбнулся. Зачем беспокоиться о том, чего не можешь изменить? Пусть Белаш сам беспокоится обо мне. Он свернул к лагерю, намереваясь устроить там небольшой переполох.
К северу от костра росли низкие кусты. Нездешний подполз поближе и встал с арбалетом наперевес. Первая стрела вошла одному из убийц в висок, вторая пронзила сердце вскочившего на ноги бородача.
Нездешний, пригнувшись, побежал на юг, потом пересек склон и снова свернул на север, подойдя к лагерю с противоположной стороны. Там, как он и ожидал, не осталось никого, кроме двух убитых. Перезарядив арбалет, он затаился во мраке и стал ждать. Вскоре справа послышался шорох. Нездешний с ухмылкой распластался на животе и спросил шепотом:
- Ну что, нашли?
- Нет, - ответили ему. Нездешний послал на голос обе стрелы. Слышно было, как они попали в цель, а следом раздался стон и грохот падающего тела.
"Дурак”, - подумал Нездешний, вернувшись в укрытие.
Месяц скрылся за грядой облаков, и лес погрузился в кромешный мрак. Нездешний сидел тихо и прислушивался. Вынув еще две стрелы из колчана, он дождался, когда ветер зашелестел в листве, а после оттянул обе пружины и зарядил арбалет. Раненый, которого он подстрелил, громко позвал на помощь, но никто не пришел.
Нездешний отполз подальше в лес. Что же они, разбежались или охотятся за ним? Надир не стал бы бежать. Морак? Кто знает, как работает голова у этого палача.
Слева рос древний бук с расщепленным стволом. Нездешний взглянул на небо. Месяц еще не проглянул, но облака уже расходились. Нездешний ухватился за нижнюю ветвь бука, подтянулся и залез в щель, оказавшись футах в двадцати над землей.
Месяц ярко осветил все вокруг, и Нездешний съежился. В призрачном свете, залившем лес, стал виден человек, присевший за кустом дрока. Тут же поблизости затаился второй, с вагрийским охотничьим луком и наложенной на тетиву зазубренной стрелой. Нездешний, отложив арбалет, сдвинулся к другому концу щели и стал высматривать остальных, но никого не увидел.
Вернувшись на прежнее место, он стал следить за двумя, затаившимися в засаде. Они не шевелились, только порой испуганно озирались по сторонам и не пытались общаться друг с другом. Непонятно, знает ли каждый из них, что другой сидит так близко от него.
Нездешний выудил из кошелька большую треугольную медную монету и бросил ее в кусты рядом с первым убийцей. Тот выругался и вскочил на ноги. В тот же миг второй обернулся и пустил стрелу, попав первому в плечо.
- Ах ты, недоумок! - завопил раненый.
- Прости! - Стрелок бросил лук и подбежал к товарищу. - Сильно я тебя?
Нездешний тихо соскользнул на землю с другой стороны дерева.
- Сильно? Да ты меня чуть не убил, - пожаловался первый.
- Ошибаешься, - сказал Нездешний. - Он тебя убил.
Стрела из арбалета вонзилась первому в переносицу. Второй бросился в укрытие, но стрела Нездешнего пробила ему шею. Чья-то длинная стрела просвистела рядом с головой Нездешнего, вонзившись в ствол бука. Он пригнулся, перекатился через упавшее дерево и забрался по невысокому, но крутому склону в густую поросль.
Осталось трое, и один из них надир!

Морак с мечом в руке сидел за большим валуном, прислушиваясь к шорохам леса. Он был один, и страх смерти одолевал его.
Сколько его людей уже убито?
Этот человек - демон! Рукоять меча стала скользкой от пота, и Морак вытер ее о плащ. Одежда испачкалась, руки были в грязи. Дворянину не подобает умирать так - в грязи, среди гниющих листьев, где копошатся черви. Он не раз сходился с противниками в поединке и знал, что он не трус, но мрак леса, посвист ветра, призрачный шелест листвы и сознание того, что Нездешний подкрадывается к нему, будто тень Смерти, лишали его всякого мужества.
Шорох позади вогнал его в трепет. Он обернулся, вскинув меч, но сильная рука Белаша стиснула его запястье.
- Ступай за мной, - шепнул надир, снова отползая в кусты. Морак с великой охотой подчинился, и оба поползли на юг, вниз по склону, где на камне лежал плащ Нездешнего.
- Он вернется сюда, - тихо проговорил Белаш.
Морак увидел, что надир вооружен коротким охотничьим луком из вагрийского рога и через плечо у него висит колчан со стрелами.
- Где остальные? - спросил вожак.
- Убиты. Все, кроме Йонаса. Йонас пустил в Нездешнего стрелу, промахнулся, бросил лук и убежал.
- Трусливый ублюдок!
- Ничего, нам больше достанется, - осклабился Белаш.
- Не знал, что деньги так важны для тебя. Я думал, ты просто хочешь совершить очередной подвиг - кости отца и все такое.
- Сейчас не время для разговоров, Морак. Сиди тут и отдыхай. Я буду рядом.
- Сидеть тут? Но он меня увидит.
- Вот именно. Арбалет у него маленький, ему придется подойти поближе, и я убью его. Морак грязно выругался.
- А если он подкрадется и выстрелит до того, как ты его заметишь?
- Тогда ты умрешь.
- Большой ты шутник, как я погляжу. Сиди здесь сам, а я возьму лук.
- Как хочешь, - бросил Белаш. В темных глазах блеснул веселый огонек. Он отдал Мораку лук и сел, скрестив руки, обернувшись лицом к югу. Морак спрятался в кустах и наложил стрелу на тетиву.
Лунный свет бросал призрачные тени на маленькую поляну, где ждал Белаш, и Морака била дрожь.
Что, если Нездешний явится с другой стороны? Вдруг он уже крадется через лес позади Морака? Вентриец оглянулся и ничего не увидел, но разве разглядишь что-нибудь в этакой темнотище!
План надира прост, как прост и сам дикарь, но их противник далеко не простак. Оставаясь здесь, Морак может погибнуть. Но если он бросит надира, Белаш сочтет это предательством и потребует с Морака ответа, если останется жив. Быть может, все-таки рискнуть и тихо убраться прочь? Нет. Белаш обладает почти сверхъестественной остротой чувств, он услышит и тут же пустится вдогонку. Тогда можно пустить стрелу ему в спину. Но нет. Надир силен, что, если он умрет не сразу? Морак знал, что в поединке на мечах победил бы его, но живучий надир может пустить в ход свой зловещий кинжал. Эта мысль не доставляла Мораку удовольствия.
Думай же, думай как следует!
Морак положил лук и стал шарить по мягкой земле, пока не наткнулся на камень с кулак величиной. Вот он, ответ. Морак встал и вышел на поляну. Белаш обернулся к нему.
- В чем дело?
- Я придумал другой план.
- Какой?
- Не он ли это? - шепнул Морак, указав на север.
- Где? - повернул голову Белаш, и Морак двинул камнем ему по затылку. Белаш упал. Морак ударил его еще раз и еще, потом бросил камень и взялся за кинжал. Лучше быть уверенным до конца. Но шорох, раздавшийся позади, обратил его в бегство, и он так и не увидел выскочившего из кустов страшного пса.

Белаш выплыл из тьмы к болезненной действительности. Он лежал, зарывшись лицом в мягкую землю, и голова у него раскалывалась. Он попытался встать, и его затошнило. Белаш потрогал затылок - кровь уже начала засыхать. Он пошарил рукой у пояса - нож на месте. Что тут такое стряслось? Нездешний, что ли, напал на них?
Нет. Тогда Белаш был бы уже мертв. Во рту у него пересохло. Почувствовав на лице холодное прикосновение, Белаш повернул голову и встретился с недобрым взглядом огромной, покрытой шрамами собаки. Он замер, но рука его медленно устремилась к ножу.
- Не советую, - произнес чей-то холодный голос.
На миг Белашу показалось, что это собака заговорила с ним. Не демон ли это, явившийся по его душу?
- Ко мне! - сказал тот же голос, и собака отбежала прочь. Белаш привстал на колени и увидел сидящую на камне фигуру в черном. Арбалет Нездешнего висел на поясе, и ножи покоились в ножнах.
- Как тебе удалось подкрасться ко мне? - спросил Белаш.
- Я этого не делал. Это твой дружок - Морак, должно быть? - ударил тебя сзади.
Белаш попытался встать, но ноги не держали его, и он повалился обратно. Тогда он медленно перевернулся на спину, ухватился за ветку упавшего дерева и сел.
- Почему я все еще жив?
- Ты мне любопытен, - сказал Нездешний. “Поистине странные люди эти южане”, - подумал Белаш, прислонив голову к грубой коре.
- Ты даже оружие мне оставил. Почему?
- Не вижу причин забирать его.
- Думаешь, я столь жалок, что можно меня не бояться?
- Никогда еще не встречал надира, который мог бы показаться жалким, - хмыкнул воин. - Зато я видел немало черепных ран, и твоя вывела тебя из строя на несколько дней, если не больше.
Белаш молча подогнул под себя колени, привстал и сел на поваленное дерево. Голова у него кружилась, но он предпочитал чувствовать землю под ногами. От Нездешнего его отделяли каких-то три шага - может, он успеет выхватить нож и застанет того врасплох? Вряд ли, но это его единственная возможность остаться живым.
- Даже и не думай, - посоветовал Нездешний.
- Ты что, мысли читаешь?
- Не надо особого искусства, чтобы понять, что на уме у надира. Тебе все равно не удалось бы, можешь мне поверить. Ты нотас?
Белаш удивился. Не многие южане разбираются в устройстве надирских племен. Нотас - значит отверженный, не имеющий племени.
- Нет. Я из Волков. - Далеко же занесло тебя от Лунных гор.
- Ты бывал на землях кочевого народа?
- Много раз. И как друг, и как враг. - Какое имя дали тебе надиры?
Нездешний коротко рассмеялся.
- Они называли меня Похитителем Душ. А старый нотасский вождь нарек меня Бычьим Черепом. Белаш кивнул.
- Ты путешествовал вместе с великаном по имени Ледяные Глаза. О вас сложены песни - страшные песни.
- Страшные, но правдивые.
- Как ты поступишь теперь?
- Не решил еще. Я отведу тебя к себе домой, там ты сможешь отдохнуть.
- Почему ты думаешь, что я не убью тебя, когда силы вернутся ко мне?
- Гильдия не принимает надиров - значит, платил тебе Морак. Судя по шишке у тебя на голове, Морак расторг ваше соглашение. Какой же тебе прок убивать меня?
- Никакого, - согласился Белаш. “Кроме чести стать человеком, убившим Похитителя Душ”, - мысленно продолжил он. И Лунные горы, конечно, будут благосклонны к тому, кто отомстит за кражу их сокровища. Они позволят ему осуществить возмездие, которого он жаждет.
- Ты можешь идти? - спросил Нездешний.
- Да.
- Так ступай за мной. - И он зашагал прочь, являя своей широкой спиной соблазнительную мишень.
"Нет, не сейчас, - подумал Белаш. - Сначала мне надо окрепнуть”.

Глава 6

Стол сорока футов в длину и трех в ширину некогда бывал покрыт тонким полотном и уставлен золотой посудой. Изысканные блюда подавались к нему, и вельможи резали мясо золотыми ножами. Теперь скатерть не покрывала его, и блюда были оловянные, а кубки глиняные. На тарелках лежали хлеб и сыр, в кубках - холодная ключевая вода. За столом сидели двадцать восемь монахов в белых одеждах, и за каждым, блистая при свете ламп, стояли доспехи - серебряный шлем, сверкающая кираса и ножны с мечом. К каждым доспехам был прислонен длинный деревянный посох.
Экодас и Дардалион сидели во главе стола.
- Позволь мне отстаивать собственные взгляды, - с мольбой сказал Экодас.
- Нет, сын мой, но обещаю тебе изложить их очень убедительно.
- Не сомневаюсь в этом, отец, но я не смогу столь же убедительно изложить твои.
- Постарайся, Экодас, с человека нельзя требовать большего. - Дардалион приложил палец к губам и закрыл глаза. Все головы тут же склонились, и мысли каждого стали доступны всем. Экодас воспарил, лишенный зрения, слуха и осязания, объятый теплом. Вишна, Магник, Палиста, Сереc и все остальные парили рядом, вокруг него.
- Мы едины, - передал Дардалион.
- Мы едины, - откликнулись Тридцать. И они вознесли молитву Истоку, мысленный гимн на языке, не известном никому из них, даже Дардалиону. Слов не понимал никто, но чувство, вызванное ими, порождало волшебство, наполнявшее душу светом.
Экодас перенесся назад, в детские годы, и вновь увидел себя высоким, нескладным темноволосым подростком с лилово-голубыми глазами - он работал в поле вместе с отцом, сеял и убирал урожай. Хорошие то были времена, хотя тогда он этого не знал. Деревенская молодежь чуралась его - у него не было друзей, с кем бы он мог поделиться своими маленькими радостями, своими открытиями. Но теперь, возносясь ввысь со звуками гимна, он вдруг понял, как любили его родители, несмотря на свой страх перед его даром. Вспомнил теплые материнские объятия и мозолистую руку отца, ерошившую его волосы.
И такова была власть гимна, что он без ненависти вспомнил даже вагрийских солдат, ворвавшихся в его дом, и топор, расколовший череп отцу, и нож, оборвавший жизнь матери. Сам Экодас в миг гибели родителей был в амбаре. Он соскочил с сеновала и бросился на солдат. Один из них взмахнул мечом, и клинок рассек мальчику лоб, шею и плечо.
Очнувшись, он оказался единственным живым дренаем на многие мили вокруг. Вагрийцы перебили всех - и людей, и даже животных. Деревня горела, густая пелена дыма висела над землей. Экодас добрался до нее на третий день после набега - она отстояла на две мили от их дома. Повсюду валялись трупы, и на смену дыму явились черные стаи воронья. Он набрал кое-какой еды - обгоревший окорок, мешочек с сухим овсом, - прихватил лопату и вернулся домой, где схоронил родителей в глубокой могиле.
Год он прожил один, питаясь зерном, кореньями и прочими растениями, годившимися в пищу. За все время он не видел ни одного человека. Днем он работал, а ночью ему снилось, что он летает в ночном небе над горами, купаясь в чистом свете звезд. Дивные были сны!
Однажды во время полета перед ним возникла темная фигура - человек с черными, гладко прилизанными волосами, раскосыми глазами и длинными, заплетенными в косы бакенбардами, висящими ниже подбородка.

Предыдущая страница 11 Следующая страница


Волчье логово 12

- Откуда ты, мальчик? - спросил незнакомец. Экодас в испуге шарахнулся от него. Тот протянул длинные руки, чешуйчатые и когтистые, и Экодас обратился в бегство. В небе появились другие темные тени, подобные воронью над деревней, и они окликали его. Далеко внизу показалась хибарка, которую он сколотил себе из остатков сгоревшего амбара. Экодас слетел в свое тело и очнулся с бешено колотящимся сердцем. В миг между сном и пробуждением ему почудился торжествующий смех.
Два дня спустя к нему пришел странник, стройный человек с добрым лицом. Он шел медленно, а когда сел, то сморщился от боли - бок у него был зашит.
- Доброе утро, Экодас, - сказал он. - Меня зовут Дардалион. Ты должен уйти отсюда.
- Почему? Здесь мой дом.
- Ты сам знаешь почему. Цу Чао видел твой дух в небе и послал за тобой своих людей.
- Почему я должен тебе верить?
Странник с улыбкой протянул ему руку.
- Исток наделил тебя Даром. Дотронься до меня и посмотри, есть ли во мне хоть капля зла.
Экодас сжал его руку, и память Дардалиона открылась ему. Великая осада Пурдола, битвы с Черным Братством, путешествие с Нездешним, страшные картины крови и смерти.
- Хорошо, я пойду с вами.
- Ты не будешь одинок, мой мальчик. Пока что вас девять, но будет еще больше.
- Сколько?
- Нас будет тридцать.
Гимн завершился. Экодас ощутил боль разлуки, свое тело и сквозняк из открытого окна, холодящий босые ноги. Он вздрогнул и открыл глаза.
Дардалион встал, и Экодас посмотрел снизу на его тонкое аскетическое лицо.
- Братья, - сказал настоятель, - за вашими спинами стоят доспехи Тридцати, а рядом с ними - посохи священников Истока. Нынче ночью мы решим, в чем наша судьба: облечься в доспехи и слиться с Истоком в смертной битве против сил Зла либо разойтись каждый своим путем в мире и гармонии. Сегодня Экодас будет защищать первый выбор, а я - второй. По окончании прений каждый из вас встанет и объявит о своем решении, взяв либо посох, либо меч. Да просветит нас Исток.
Он немного помолчал и начал говорить о всеобъемлющей власти любви, о переменах, которые она творит в сердце человека. Он говорил о вреде ненависти, алчности и похоти, вдохновенно заверяя, что безумен тот, кто верит, будто мечи и копья способны искоренить Зло. Он говорил о демонах ярости, таящихся в каждой человеческой душе, - демонах с огненными бичами, которые даже хорошего человека способны совратить на путь насилия и убийства. Экодас слушал его с возрастающим изумлением. Настоятель не только привел все его доводы, но еще дополнил своими.
- Лишь любовь, - говорил Дардалион, - может исцелить раны, нанесенные ненавистью. Лишь любовь способна победить алчность и похоть. Любовь побуждает дурного человека раскаяться и стать на путь спасения, ибо Исток не отталкивает никого.
Каждый из нас благословлен Истоком. Мы обладаем даром читать мысли и летать над землей. Некоторые из нас способны исцелять страждущих. Выйдя отсюда, мы разнесем весть любви по всему свету.
Много лет назад я оказался в страшном затруднении. Черное Братство, возрождаясь, искало одаренных детей, дабы увлечь их на путь Зла. Тех, кто противился, приносили в жертву силам Тьмы. Тогда я решил заняться розысками и набрать новых Тридцать, способных противостоять Злу. В своих поисках я встретил двух сестер, детей горя. Они жили под опекой некоего вдовца, человека сильного, бесстрашного и опасного для врагов. Однажды они заблудились в бездушной серой Пустоте, преследуемые демонами и двумя Черными Братьями. Я разогнал злых духов и привел души детей домой. Затем я вернулся в свое тело и выехал верхом к их хижинам. Убийцы из Братства знали, где их найти, и я хотел предостеречь их отца.
Но он лежал, одурманенный крепким вином, в котором топил свое горе после смерти жены, и дети были одни. Будучи там, я почувствовал, что к хижине приближаются двое, - жажда насилия и убийства шла перед ними, словно красный туман. Бежать было некуда и спрятаться негде.
И я сделал то, в чем после всегда раскаивался. Я взял маленький двойной арбалет пьяного хозяина и зарядил его. Потом вышел наружу и стал поджидать убийц. На Вагрийской войне я убивал с помощью меча, но поклялся никого более не лишать жизни. И я молился, чтобы они повернули прочь, испугавшись моего оружия.
Но они лишь смеялись надо мной, ибо знали, кто я: священник Истока, проповедующий любовь. Со смехом они обнажили мечи. Арбалет, который я держал в руках, убил много людей, и в черном дереве его приклада заключалась смертоносная власть. Убийцы приближались, и моя рука пустила первую стрелу. Первый воин погиб, второй обратился в бегство. Не раздумывая, я выстрелил ему в затылок. Мне хотелось прыгать от радости, ведь я спас детей. Но потом тяжесть содеянного придавила меня, и я упал на колени, отшвырнув от себя арбалет.
В Дрос-Пурдоле первые Тридцать сражались с демонами и духами Зла, но ни один из них, кроме меня, не поднимал меч на человека. Все они умерли, не противясь, когда враг пробил стену и вторгся в крепость. Я же в один-единственный миг предал все, что мы защищали.
Я не только отнял жизнь у двоих людей, но еще и лишил их возможности спастись.
Я вернулся к детям и обнял их. Мой дух проник в них, замкнув двери их Дара и лишив их благости Истока, чтобы Братство не могло отыскать их вновь. Я уложил их спать и убаюкал, а после убрал тела с поляны и зарыл в лесу.
Случившееся не оставляло меня в покое - с тех пор не прошло и часа, чтобы я не думал об этом. Я не хочу, чтобы кто-то из вас подвергся подобным мукам. И наилучший способ избегнуть этого - взять посох Истока. - Дардалион сел, и Экодас увидел, что руки у него дрожат.
Молодой священник набрал в грудь воздуха и встал.
- Братья, я согласен с каждым словом, которое произнес настоятель. Но это еще не значит, что его доводы верны. Он говорил о том, что любовь порождает любовь, а ненависть родит ненависть. Мы все с этим согласны - и если бы мы обсуждали только этот предмет, мне не было бы нужды говорить. Но все намного сложнее. Меня попросили защищать здесь взгляды, которые в корне расходятся с моими. Стало быть, Экодас прав, а его доводы неверны? Или верны доводы, а Экодас заблуждается? Откуда мне знать? Откуда знать всем нам? Рассмотрим же картину более широко.
Мы живем здесь в безопасности, огражденные мечами других. Рекруты в Дельнохе, уланы на Скельнском перевале, пехота в Эрекбане - все они готовы сразиться, а быть может, и умереть, защищая свои семьи, свою родину, в том числе и нас. Неужели они поступают дурно? Неужели Исток не допустит их к вечной жизни? Хочу надеяться, что нет. Этот мир создан Истоком. Каждое животное, каждое насекомое и каждое растение сотворено им. Но для того, чтобы дать жизнь одному, должно умереть другое. Таков путь всего сущего. Роза, расцветая, заслоняет свет мелким былинкам. Ради благополучия льва должен умереть олень. Весь мир - неустанная битва.
Да, мы существуем здесь в безопасности. А почему? Потому что предоставляем другим брать груз ответственности - и грехов - на себя. - Экодас умолк и оглядел священников - гордого Вишну, бывшего прежде готирским дворянином, огненного Магника, явно изумленного произошедшей в ораторе переменой, стройного остроумца Палисту, взирающего на него с насмешливым весельем. Оглядел и улыбнулся. - Ах, братья мои, если бы мы спорили лишь о том, стоит ли нам становиться воинами-священниками, было бы легче подобрать препятствующие этому требования морали. Но дело обстоит иначе. Мы собрались здесь потому, что Черное Братство вознамерилось заполнить мир, посеяв хаос и отчаяние и в этой, и в других странах. И память нашего отца-настоятеля живописует нам, на что способны эти люди. Мы знаем также, что обычные воины не могут устоять против их злой власти. - Он снова умолк и отпил воды из глиняного кубка. - Отец-настоятель рассказал нам, как умертвил рыцарей, пришедших убить детей, - но был ли у него выбор? Разве мог он позволить принести в жертву двух невинных созданий? Какой цели это послужило бы? Что до искупления - кто знает, куда отправились души этих воинов и какие надежды на искупление ждут их там?
Нет, отцу-настоятелю следует раскаиваться только в одном - в радости, которую он испытал, убив их. Ибо в этом заключается суть нашей дискуссии. В качестве воинов-священников мы должны сражаться без ненависти - если должны сражаться вообще. Мы должны быть защитниками Света.
Весы этого созданного Истоком мира постоянно колеблются, и если Зло перевешивает Добро, как нам следует поступить? Мы одарены Истоком, что позволяет нам выступить против Черного Братства. Презреть ли нам эти дары? Есть много людей, готовых взять посох. Есть много священников, готовых странствовать - и странствующих - по свету с проповедью любви.
Но где Воины Света, способные сразиться с Братством? Где Рыцари Истока, способные разбить злые чары? - Экодас распростер руки. - Где, как не здесь? Никто из нас не может сказать с уверенностью, правильный ли путь мы выбираем. Но о розе судят по лепесткам и аромату. Братство рвется к власти, чтобы возвестить затем наступление нового кровавого века. Мы желаем, чтобы люди жили в мире и гармонии, чтобы они могли любить, растить сынов и дочерей и любоваться вечерами красой заката, зная, что Зло бессильно повредить им.
Мы знаем, где Зло, и с чистым сердцем должны выйти ему навстречу. Если его возможно победить любовью, да будет так! Но если оно желает людских мук и смерти, мы выйдем к нему с мечом и щитом. Ибо мы - Тридцать, и в этом наша цель! - Экодас сел и закрыл глаза - чувства бурлили в нем, и мысли путались.
- Помолимся, - сказал Дардалион, - и пусть каждый выберет свой путь.
Несколько минут длилась тишина. Потом Вишна встал, взял свой серебряный меч и положил его на стол перед собой. Магник последовал его примеру, нарушив тишину резким скрежетом вынутой из ножен стали. Священники один за другим обнажили мечи, и наконец остались только Дардалион и Экодас. Дардалион ждал, и Экодас встал с легкой улыбкой, глядя в глаза настоятелю.
- Это была хитрость, отец?
- Нет, сын мой. Убедил ли ты себя самого?
- Нет, Дардалион. Я по-прежнему верю, что нельзя сражаться со Злом его же оружием и что ненависть и смерть от этого только разрастаются.
- Отчего же ты тогда говорил с таким пылом?
- Оттого, что ты просил меня об этом, а тебе я обязан всем.
- Возьми тогда посох, сын мой.
- Поздно, отец. - Экодас взялся за рукоять серебряного меча, и сталь свистнула в воздухе, отразив свет многочисленных ламп.
- Мы едины! - крикнул Вишна.
И тридцать мечей взвились вверх, пылая, как факелы.

Карнак шел среди ликующего войска, улыбаясь и помахивая рукой. Трижды он останавливался, чтобы перемолвиться словом с солдатами, которых помнил по именам. Такие черточки усиливали в людях любовь к нему, и он это знал.
За ним шагали два офицера его генерального штаба. Ган Астен, выслужившийся из мелких чинов во время гражданской войны, теперь стал одним из самых крупных военачальников дренайской армии. Дун Гален - формально адъютант Карнака, в действительности человек, чья сеть шпионов позволяла Карнаку удерживать в руках бразды власти.
Карнак проследовал до конца линии и вошел в свой шатер. Астен и Гален последовали за ним. Двое часовых у входа скрестили копья в знак того, что правителя беспокоить нельзя, и солдаты вновь отошли к своим лагерным кострам.
В шатре улыбка сползла с лица Карнака.
- Где он, черт подери? - рявкнул правитель. Тощий как скелет Гален пожал плечами.
- Он был во дворце и будто бы сказал своим телохранителям, что пойдет навестить друзей. Больше они его не видели. Позже, когда его комнату обыскали, выяснилось, что он взял с собой несколько смен одежды и золото, похищенное из склепа Варачека, - около двухсот рагов. С той поры его след затерялся.
- Он жил в страхе перед Нездешним, - сказал Астен. - Вздрагивал от всякого ночного шороха, каждой хлопнувшей ставни.
- Нездешний - все равно что мертвец! - взревел Карнак. - Неужели он не мог мне довериться? Ядра Шемака! Нездешний - всего лишь человек, и он один.
- Однако он все еще жив, - заметил Астен.
- Замолчи! Я знаю, ты был против привлечения Гильдии, но разве ты сам не видишь, что у нас творится? Из-за какой-то девчонки, погибшей по несчастной случайности, мне пришлось выложить чуть ли не двадцать тысяч золотом - что я едва ли могу себе позволить, - а сын мой бежит прочь, точно испуганный заяц!
- Отряд улан в это самое время разыскивает его, - заверил одетый в черное Гален. - Они доставят его назад.
- Я поверю в это, когда увижу его, старина, - проворчал Карнак.
- Гильдия пока что не оправдала надежд, - спокойно вставил Астен.
- Когда война кончится, я прикрою эту лавочку и отберу свои деньги назад, - усмехнулся Карнак. Это одно из преимуществ правителя. - Усмешка померкла на его губах. - Три жены, десятки на все готовых женщин, и что же в итоге? Бодален. Чем я заслужил такого сына, Астен? Скажи.
Астен благоразумно воздержался от ответа, но Гален ввернул:
- В нем есть и хорошие стороны. Люди высокого мнения о нем. Просто он еще молод и упрям. Я уверен, что он не хотел смерти девушки, просто молодежь решила поразвлечься немного.
- Пока она не упала и не сломала себе шею, - без всякого выражения на багровом лице буркнул Астен.
- Это был несчастный случай, - ответил Гален, метнув на генерала убийственный взгляд.
- Но муж ее умер не от несчастного случая.
- Он бросился на них с мечом. Им пришлось защищаться - чего еще вы ожидали от дренайских дворян?
- Я не знаю, как подобает вести себя дворянам, Гален. Мой отец был крестьянин. Но полагаю, вы правы. Когда пьяные дворянчики собираются взять женщину силой, неудивительно, если дело кончается убийством.
- Ну довольно, - вмешался Карнак. - Прошлого не воротишь. Я отдал бы свою правую руку, чтобы оживить эту девушку, но она умерла, а ее бывший опекун жив. Вы не знаете, что такое Нездешний, а я знаю. Вам не понравилось бы, если бы он охотился за вами или вашими детьми.
- Вы сами сказали, мой господин, - он всего лишь человек, - смягченным, но все таким же свистящим голосом сказал Гален. - А Бодален находится за пределами государства.
Карнак сел на складной полотняный табурет.
- А ведь Нездешний нравился мне в свое время, - тихо заметил он. - Я не внушал ему робости. Он отправился в надирские земли и побил там всех - кочевников, оборотней и черных вагрийских Братьев. Чудеса! И все же он должен умереть. - Карнак глянул снизу на Галена. - Я не могу допустить, чтобы он убил моего сына.
- Можете положиться на меня, - с низким поклоном ответил Гален.
- Что там слышно об этой ведьме Хеуле? - повернулся к Астену Карнак.
- Она не хочет ворожить против Нездешнего.
- Почему?
- Она не говорит. Зато сказала, что постарается поднять бурю против вентрийского флота. Я сказал: не надо.
- Не надо?! - взревел Карнак, вскочив на ноги. - То есть как это не надо? Будь любезен, объяснись.
- Для этого нужно принести в жертву сто детей - так платят демонам за услуги.
Карнак выругался.
- Если мы проиграем войну, пострадает не сто, а десять тысяч детей.
- Хотите, чтобы я опять сходил к ней?
- Разумеется, нет! Проклятие, ну почему враг всегда оказывается в более выгодном положении? Бьюсь об заклад, вентрийский император не задумываясь пожертвовал бы сотней этого отродья.
- Можно совершить спешный поход в горы и захватить там сатулийских детей, - предложил Гален. - Пусть знают, как сговариваться с готирами против нас.
- Нет, - покачал головой Карнак, - это запятнает мою репутацию и настроит против меня народ. А скрыть такое невозможно. Нет, друзья мои, придется нам, как видно, положиться на храбрые сердца и острые мечи. Ну и об удаче забывать не надо. Но первым делом надо найти Бодалена.
- Быть может, он думает, что будет в большей безопасности, если скроется, - предположил Астен.
- Найдите его и убедите в обратном.

Нездешний присыпал пеплом огонь и прислонился к валуну, глядя на спящего надира. Белаш держался стойко, но по дороге несколько раз падал, и его рвало. Видя, что дело совсем худо, Нездешний сделал привал в укромной лощине.
- Видно, у тебя в черепе трещина, - сказал он, когда дрожащий надир растянулся у костра.
- Нет.
- Не каменный же он у тебя.
- Завтра мне станет лучше, - пообещал Белаш. В меркнущем свете дня его лицо было серым, и под раскосыми глазами залегли темные круги.
Нездешний приложил пальцы к его горлу. Пульс бился сильно, но неровно.
- Поспи, - сказал он, укрыв надира своим плащом.
Пламя жадно лизало сухие дрова, и Нездешний протянул к огню руки, наслаждаясь теплом. Собака лежала рядом, положив огромную голову на массивные лапы. Нездешний рассеянно погладил ее рваные уши. Пес издал тихое, рокочущее рычание.
- Тихо, ты, - улыбнулся Нездешний. - Ты сам знаешь, что тебе это нравится, ну и молчи.
"Убить бы тебя, и дело с концом”, - беззлобно подумал он, глядя на спящего надира. На самом деле он не жалел о том, что оставил Белашу жизнь. Было в надире что-то, задевавшее некие струны в его душе. Заметив краем глаза какую-то тень, Нездешний посмотрел налево и увидел у костра старуху под капюшоном, дряхлую и безобразную до крайности, с гнилыми зубами, распухшим, покрытым синими прожилками носом и желтыми слезящимися глазами.
- Как тихо ты ходишь, Хеула, - прошептал Нездешний.
- Ну уж нет. Суставы у меня хрустят на каждом шагу, как сухое дерево.
- Но я не слышал, как ты подошла.
- Это потому, что меня нет здесь, дитя. - Она сунула руку в огонь, и пламя охватило ставшую вдруг прозрачной плоть. - Я сижу у собственного камелька, в своей хибаре.
- Чего же ты хочешь от меня?
В ее глазах блеснул веселый огонек, и рот искривился в подобии улыбки.
- Так мое волшебство не поразило тебя? Экая досада. Знал бы ты, каких усилий мне стоило создать этот образ, - и что же? Ты не выкатываешь в изумлении глаза и не разеваешь рот, ты спрашиваешь, чего я хочу. Почему ты решил, будто я чего-то хочу, дитя? Быть может, мне просто захотелось побыть в чьем-то обществе.
- Вряд ли, - ответил он с кривой усмешкой. - Впрочем, я все равно тебе рад. Здорова ли ты?
- Когда человеку четыреста одиннадцать лет, нет нужды задавать такие вопросы. Я чувствую себя не слишком хорошо еще с тех пор, как дед старого короля был ребенком. Только мое упрямство не дает мне умереть. - Она посмотрела на спящего надира. - Ему снится, как он тебя убивает.
- Это его дело, - пожал плечами Нездешний.
- Странный ты малый, но собака любит тебя.
- Она станет мне лучшим другом, чем большинство людей, - хмыкнул он.
- Да. - Старуха помолчала, пристально глядя на воина. - Ты мне всегда нравился, мальчик, потому что не боялся меня. Мне жаль было услышать о смерти твоей милой.
- Жизнь идет, - отвернувшись, ответил он.
- Да, это так. Морак еще вернется. Он не трус, просто любит действовать наверняка. А Сента уже приближается к твоей хижине. Что будешь делать?
- А ты как думаешь?
- Будешь драться с ними, покуда тебя не убьют. Не слишком тонко придумано, верно?
- Я никогда не отличался тонкостью замыслов. - Чепуха. Дело скорее в том, что ты всегда был немного влюблен в смерть. Быть может, тебе полезно будет узнать, почему они охотятся за тобой?

Предыдущая страница 12 Следующая страница


13 Дэвид Геммел

- Это так важно?
- Узнаешь, когда выслушаешь меня! - рявкнула она.
- Хорошо, скажи.
- У Карнака есть сын, Бодален. Он связан с Черным Братством. Однажды он и его друзья, проезжая мимо деревни к югу от Дренана, увидели молодую женщину, собиравшую травы. Они были навеселе, и в них пробудилась похоть. Они набросились на молодую поселянку. Она стала бороться с ними и сломала одному челюсть, а потом пустилась бежать. Бодален погнался за ней. Оглянувшись на бегу, она оступилась и упала с обрыва, сломала себе шею и умерла. Тут подоспел ее муж. Он был безоружен, но молодчики убили его и бросили рядом с ней. Ты слушаешь?
- Слушаю, но не понимаю, как это может касаться меня.
- Их видели, когда они уезжали оттуда, и Бодалена привлекли к суду. Его приговорили к году изгнания, а Карнак выложил целое состояние, чтобы возместить ущерб отцу убитого.
У Нездешнего пересохло во рту.
- Как называется эта деревня?
- Змеиный Мост.
- Ты хочешь сказать, что они убили мою Криллу? - прошипел он.
- Да. Карнак узнал, что ты был ее опекуном. Он боится, что ты станешь искать Бодалена, - вот почему Гильдия охотится за тобой.
У Нездешнего помутилось в голове, и он уставился невидящими глазами во мрак. Воспоминания нахлынули на него. Крилла и Мириэль со смехом и визгом плещутся в ручье около хижины. Слезы Криллы, когда умер ее гусенок, ее счастье, когда Нуалин посватался к ней, веселая, с танцами, свадьба. Он опять увидел перед собой ее лицо, такое же, как у Мириэль, только щедрее на улыбку и такое милое, что влекло к себе все сердца. Огромным усилием воли Нездешний отогнал воспоминания и обратил холодный взор на колдунью.
- Зачем ты явилась сюда, Хеула? - ледяным тоном процедил он.
- Я уже сказала тебе: я всегда питала к тебе слабость.
- Может, это правда, а может, и нет. Я снова спрашиваю тебя, зачем ты явилась?
- Право же, ты восхищаешь меня, дитя мое. Тебя не обманешь, верно? - Ее глаза злорадно блеснули при свете костра. - Да, дело тут не в одном Бодалене.
- Не сомневался в этом.
- Слышал ты что-нибудь о Цу Чао? Нездешний мотнул головой.
- Надир?
- Нет, чиадзе. Он владеет черной магией - больше о нем ничего не скажу, хотя он сам, конечно, назвал бы себя чародеем. Он молод, ему нет и шестидесяти, однако демоны повинуются ему. Он восстановил Черное Братство и якобы - якобы, заметь себе! - служит готирскому императору.
- Ну а Бодален?
- Сын Карнака почитает его. За будущей войной стоит Братство. Черные рыцари проникли во многие знатные дома Венгрии, Готира и Дреная. Они ищут власти и, быть может, обретут ее - кто знает?
- Ты хочешь, чтобы я убил Цу Чао.
- Ты очень проницателен. Да, я хочу его смерти.
- Я больше не наемный убийца, Хеула. Если бы он угрожал тебе, я убил бы его, но охотиться за ним ради тебя не стану.
- А за Бодаленом? - прошептала она.
- О да. Его я найду, и правосудие восторжествует.
- Цу Чао будет подле него - и если одна из твоих стрел ненароком попадет в колдунишку, так тому и быть.
- Где он, в Гульготире?
- Ты угадал. Наверное, там он чувствует себя в безопасности. А теперь я оставлю тебя. В мои годы трудно так напрягаться. - Он молчал, и она покачала головой. - Что же ты, даже не поблагодаришь старую Хеулу?
- За что мне тебя благодарить? Ты причинила мне боль, и только.
- Ну нет, дитятко, я спасла твою жизнь. Вглядись в себя - ты больше не хочешь остаться здесь и умереть рядом со своей милой Даниаль. Волк вернулся. Нездешний ожил.
Гневные слова подступили к его горлу, но Хеула уже исчезла.

Глава 7

Мириэль все еще мучилась головной болью, но острые терзания прошлой ночи уже притупились. Девушка встала, оделась и вышла наружу. Ангел рубил дрова. Раздетый до пояса, он умело махал топором, раскалывая толстые чурбаки. Увидев Мириэль, он вогнал топор в колоду, взял рубашку и подошел.
- Ну, как ты чувствуешь себя сегодня?
- Я готова.
- Ну нет, утром тебе лучше отдохнуть. Цвет лица у тебя нехороший.
Было прохладно, и она вздрогнула.
- Они еще вернутся сюда.
- Тут уж мы ничего не можем поделать, Мириэль.
- Остается только ждать?
- Вот именно.
- Тебя это как будто не волнует.
- Отчего же? Просто я давно уже научился не беспокоиться о том, чего ты изменить не можешь. Допустим, мы могли бы убежать, но куда? Мы не знаем, где они находятся, и можем наткнуться прямо на них. Здесь мы по крайней мере у себя дома, и твой отец придет сюда. Поэтому будем ждать.
- Я могла бы найти их по следам.
Он покачал головой.
- Ни Морака, ни Белаша с ними не было, и я их выслеживать не стал бы. У них наверняка рассажены часовые на холмах и деревьях. Они увидят нас раньше, чем мы их. Нет уж, подождем Нездешнего.
- Терпеть не могу сидеть сложа руки.
- Я знаю. - Он положил ей руку на плечо. - Это труднее всего. Так же было и со мной, когда я ждал вызова на арену. Я слышал лязг мечей, чуял запах песка и опилок, и мне каждый раз становилось тошно.
Глаза Мириэль внезапно сузились.
- Кто-то идет.
Он оглянулся, но никого не увидел.
- Где?
Она указала на юг, где с высокой сосны вспорхнула стая голубей.
- Может, это твой отец?
- Может, и он. - Она повернулась и ушла назад в хижину. Ангел, одной рукой опираясь о перила крыльца, другой взялся за обтянутую кожей рукоять короткого меча. Мириэль вышла, тоже опоясавшись мечом и повесив через плечо перевязь с метательными ножами.
На краю поляны появился высокий мужчина, увидел их и зашагал вниз по склону. Солнце золотило его волосы. Он шел надменно, с грацией зверя. “Точно князь в своем поместье”, - с гневом подумала Мириэль. На нем был дорогой камзол оленьей кожи с густой бахромой на плечах, по бокам висели две короткие сабли в черных кожаных ножнах, украшенных серебром. Темно-коричневые узкие штаны были заправлены в высокие, до бедер, кавалерийские сапоги, приспущенные голенища открывали взору шелковую кремовую подкладку.
Подойдя поближе, он поклонился Мириэль, взмахнув рукой на придворный манер.
- Доброе утро, Мириэль.
- Разве мы знакомы?
- Пока еще нет, к глубочайшему моему сожалению, - произнес он с улыбкой, и она вспыхнула. - Ага, Ангел, и ты тут, - сказал незнакомец, словно впервые разглядев гладиатора. - Принцесса и тролль! Я словно в сказку попал.
- Вот как? - откликнулся Ангел. - Мне, глядя на тебя, кажется, что я попал в значительно менее приятное место.
Пришелец беззлобно усмехнулся.
- Я скучал без тебя, старина. Все стало не так, когда ты ушел. Ну, как твоя лавочка?
- Прикрылась, да ты и сам знаешь.
- Да, теперь припоминаю, кто-то говорил мне об этом. И я с грустью воспринял эту весть. Так что ж, угостит меня кто-нибудь завтраком или нет? От Касиры до вас путь неблизкий.
- Кто этот хлыщ? - осведомилась Мириэль.
- В самом деле, Ангел, представь же нас.
- Это Сента, один из убийц, подосланных прикончить твоего отца.
- Весьма изящно изложено. Однако к этому следует добавить, что я не стрелок и не убиваю из засады. Мое оружие - меч, госпожа, и я, возможно, владею им лучше всех в этой стране.
Пальцы Мириэль сомкнулись вокруг рукояти, но Ангел удержал ее за руку.
- Быть может, он большой нахал, но он совершенно прав, - сказал он, глядя прямо в глаза Сенте. - Фехтует он отменно, поэтому будем сохранять спокойствие. Приготовь нам что-нибудь поесть, Мириэль.
- Это ему-то? Ну уж нет!
- Доверься мне, - мягко сказал Ангел, - и делай, как я говорю.
Мириэль заглянула в его серые, как кремень, глаза.
- Ты правда этого хочешь?
- Да.
Она резала холодное мясо дрожащими руками, смущенная и растерянная. Ангел такой сильный, и она знает, что он не трус. Зачем же он потворствует этому человеку? Неужели боится?
Мужчины уже сидели за столом. Когда она вошла, Сента встал.
- Ваша красота поистине ослепляет. - Она ответила кратко и грубо, и он вытаращил глаза. - Что за выражения из уст дамы!
Взбешенная и сконфуженная Мириэль поставила поднос и прикусила язык.
- Видел ты Морака? - спросил Ангел, разламывая хлеб и протягивая кусок Сенте.
- Нет еще, но я передам ему послание. С ним Белаш, известно это тебе?
- Меня это не удивляет, странно скорее то, что ты не с ним. Вы с Мораком - два сапога пара: те же улыбочки, те же хитрые замашки.
- На этом наше сходство и заканчивается. У него гнилая душа, Ангел, и скверные желания. Мне больно, что ты считаешь нас похожими. - Сента взглянул на Мириэль. - Должен вам сказать, что хлеб у вас отменный. - Мириэль промолчала, но он словно бы и не заметил этого. - Славные тут места. Близко от моря и еще не осквернены человеком. Когда-нибудь я тоже построю себе дом в горах - с такой же любовью и старательностью. - Его взгляд перешел на оружие на стене. - Это арбалет Крига, не так ли? Ну-ну! Его сожительница тоскует без него в Касире, но что-то подсказывает мне, что он к ней не вернется.
- Он был такой же, как ты, - вкрадчиво сказала Мириэль. - Думал, что все сойдет легко. Но когда ты встретишься с Нездешним, то поймешь, что легкой будет только смерть.
- Все мы смертны, красавица, - засмеялся Сента. - Если он хорошо владеет мечом, то может настать и мой черед.
Теперь засмеялся Ангел.
- Странный ты человек, Сента. С чего ты взял, будто Нездешний захочет сойтись с тобой в поединке? Ты его даже не увидишь, и все, что ты почувствуешь, будет стрела, пронзившая твое сердце. Да и ее ты будешь чувствовать недолго.
- Не находишь ли ты, что это не совсем честно? - Улыбка Сенты померкла.
- Для него это не забава, в отличие от тебя.
- Это разочаровывает. Возможно, я неверно судил о нем. Если верить тому, что я слышал, он не должен быть трусом. Но рассказчики всегда преувеличивают, не так ли?
- Странное у тебя понятие о трусости, - сказала Мириэль. - Когда в дом вползает змея, человек не ложится на живот, чтобы сразиться с ней на равных. Он раздавливает ей голову ногой и вышвыривает ее вон. Нельзя поступать с гадами так же, как с людьми.
Сента медленно захлопал в ладоши, словно в театре, но в его голубых глазах блеснул гнев. - Доедай, - тихо напомнил Ангел.
- А потом, полагаю, мне следует уйти? - спросил Сента, накалывая ломтик мяса на нож и поднося ко рту.
- Нет, Сента, - умереть.
Нож замер в воздухе. Сента потряс головой.
- За тебя мне никто не платил, старик.
- Какая разница? Плату получить все равно будет некому. Я жду тебя снаружи.
Старый гладиатор встал и вышел.
- Превосходный завтрак, - сказал Сента Мириэль. - Могу ли я остаться на ужин?
- Не убивай его!
- Что? - искренне удивился Сента. - У меня нет выбора, красавица. Он сам вызвал меня. Неужели вы с ним?.. Нет, не верю. - Сента встал. - Мне очень жаль. Правда. Я питаю слабость к этому старику.
- Не так уж он стар.
- Он вдвое старше меня, Мириэль, а для бойца на мечах это глубокая древность.
- Если ты убьешь его, тебе придется убить и меня, так и знай.
Сента вздохнул и поклонился ей без тени насмешки в глазах, повернулся и вышел на свет. Ангел стоял футах в тридцати от двери с мечом в руке.
- По правилам арены? - спросил Сента.
- Как тебе будет угодно.
- Ты уверен, Ангел? Нам нет нужды драться. И ты отлично знаешь, что победа будет не за тобой.
- Меньше слов, парень, больше дела! Сента обнажил саблю и двинулся к нему.
Нездешний вышел из-за дерева и увидел, как они описывают круги.
- Эй, Ангел! - позвал он. Бойцы остановились, глядя, как он спускается по склону в сопровождении коренастого надира. По описанию Ралиса Нездешний догадался, что противник Ангела - Сента.

Предыдущая страница 13 Следующая страница


Волчье логово 14

- Оставь его мне! - сказал Ангел.
- Я никому не позволю драться за меня, - ответил Нездешний, отметив прочную стойку Сенты и его снисходительную улыбку. В молодом воине не было страха - только холодная уверенность, граничащая с высокомерием. Нездешний подошел поближе. Он еще не обнажил оружия и видел, что взгляд Сенты прикован к ножнам у него на поясе. - Ты охотишься за мной? - спросил Нездешний. Теперь их разделяло всего несколько шагов. - По поручению Гильдии, - ответил Сента, сделав шаг назад.
Нездешний продолжал надвигаться на него.
- По правилам арены? - спросил молодой человек, когда воин в черном подошел вплотную.
Нездешний с улыбкой откинул голову и треснул Сенту лбом в переносицу. Тот отшатнулся, и Нездешний двинул его локтем в челюсть. Сента грохнулся наземь, выронив меч. Нездешний сгреб его за длинные золотистые волосы и поставил на колени.
- Я не дерусь на поединках, - сказал он, снимая с перевязи острый как бритва нож.
- Не убивай его! - крикнул Ангел.
- Как скажешь. - Нездешний отпустил Сенту, и тот опять сполз на землю. Нездешний убрал нож на место и пошел к хижине.
- Здравствуй, отец, - сказала Мириэль, обнимая его. Он прижал ее к себе, гладя по спине и прижимаясь к ее волосам.
- Надо уходить, - дрожащим голосом прошептал он. - Мы пойдем на север.
- Что случилось? - спросила она.
- После поговорим. Уложи две котомки - еду на три дня, зимнюю одежду. Ты сама знаешь, что нужно. - Она кивнула, глядя мимо него, на дверь хижины. Надир стоял у порога. - Я встретил его в горах, - сказал Нездешний. - Это Белаш.
- Но ведь он…
- Был - но Морак его предал и бросил на верную смерть. - Нездешний поманил надира к себе. - Это моя дочь Мириэль.
Белаш молча, без всякого выражения, оглядел оружие, которое она имела на себе, и прошел на кухню, где отрезал себе хлеба и сыра.
- Можно ему доверять? - шепнула Мириэль.
- Разумеется, нет, - с широкой улыбкой ответил Нездешний. - Но он будет нам полезен там, куда мы направимся.
- В Готире?
- Да.
- Что заставило тебя передумать?
- Я должен найти там одного человека. Ступай укладываться.
Она отошла и оглянулась.
- Почему ты пощадил Сенту?
- Ангел меня попросил, - пожал он плечами.
- Не слишком веская причина.
- Не хуже всякой другой.
Мириэль ушла, и Нездешний сел в кресло перед погасшим очагом. Вошел Ангел, волоча на себе Сенту. Из сломанного носа воина лилась кровь, и запухшие глаза не хотели открываться. Ангел усадил его на скамью у стола, и кровь полилась на столешницу. Ангел отыскал тряпицу, которую Сента прижал к лицу.
- Почему Белаш еще жив? - шепнул Ангел, подойдя к Нездешнему.
- Так мне заблагорассудилось.
- Подобные причуды могут привести к смерти. Это не люди - это дикари, демонское отродье. Мне сдается, ты совершил роковую ошибку.
- Я их и раньше совершал. Ничего, время покажет. Ляг на скамью, - сказал Нездешний Сенте. - Так кровь быстрее остановится.
- Спасибо за заботу, - прогнусил раненый.
Нездешний сел рядом с ним.
- И вот тебе мой совет: не лезь ко мне снова.
Сента бросил окровавленную тряпку и шмыгнул носом.
- Ты преподал мне полезный урок, - с деланной улыбкой сказал он. - Я его не забуду.
Нездешний встал и вышел из хижины. Ангел последовал за ним.
- Ты так и не спросил меня, почему я за него вступился.
- Мне все равно. - Нездешний погладил растянувшегося в тени пса. Тот напряг шею и глухо зарычал. Нездешний почесал ему морду. - Какая разница, Ангел?
- Зато мне не все равно. Я твой должник.
- Как успехи у Мириэль?
- Успехи есть. Но я не возьму твоих десяти тысяч.
- Возьми - мне они ни к чему.
- Дело не в этом, будь ты проклят!
- Чего ты злишься?
- Куда ты собираешься уходить?
- На север.
- Можно мне с вами?
- Зачем? - искренне удивился Нездешний.
- Мне больше некуда деваться, и я мог бы по-прежнему учить Мириэль.
Нездешний кивнул и помолчал некоторое время.
- Что-то произошло, пока меня не было, - между вами, хочу я сказать?
- Ничего! - покраснел Ангел. - Боги, дружище, да мои сапоги и то старше, чем она!
- Она могла бы выбрать и похуже. Ангел, - а я должен найти ей мужа.
- Долго искать не придется. Она славная девушка, и ты сможешь пристроить ее не хуже, чем сестру.
- Ее сестры больше нет, - перебарывая себя, чуть слышно выговорил Нездешний. Лицо Криллы снова встало перед ним, и он ощутил, как нарастает внутри холодная, неистовая ярость. - Вот почему за мной охотятся. Ее убил сын Карнака, и правитель нанял убийц, боясь, что я разыщу мальчишку.
- Милосердные боги! Я не знал, что это Крилла. На суде имя жертвы не упоминалось. Бодалена на год изгнали из страны.
- Суровый приговор, ничего не скажешь.
- Уж не к нему ли ты собрался?
Нездешний сделал глубокий вдох, стараясь успокоиться.
- Я иду на север. В Готир.
- Что ж, весьма разумно. Не можешь же ты выступить против целой дренайской армии. Однако ты меня удивил, я думал, месть для тебя превыше всего.
- Как видно, с годами я размяк.
- Что-то непохоже было, когда ты уложил Сенту, - ухмыльнулся Ангел. - И где ты, черт побери, откопал этого пса? Безобразнее зверя я в жизни не видел. Погляди на его рубцы!
- Он медвежатник. Ушел на покой, вроде тебя. Сента с распухшим носом и забитыми кровью ноздрями выполз на порог, когда Ангел нагнулся погладить пса.
- А сходство и впрямь разительное, - заметил он. - Будь здесь твоя мать, она не знала бы, кого из вас двоих позвать к обеду.
- У тебя опять кровь пошла, - сказал Ангел. Пес, ворча, показал клыки, и он выпрямился.
Сента сплюнул кровью и подобрал свою саблю, так и валявшуюся в пыли. С клинком в руке он двинулся к Нездешнему.
- Милосердие - животное редкое. Ты полагаешь, что поступил разумно, оставив мне жизнь?
- Если окажется, что это было ошибкой, я тебя убью, - заверил Нездешний.
- Странный ты человек. Почем ты знал, подходя ко мне так близко, что я не вспорю тебе живот?
- Я этого не знал, - пожал плечами Нездешний.
Сента кивнул.
- Пожалуй, я тоже пойду с вами. Я слышал, ты говорил Ангелу, что идешь на север. Мне всегда хотелось вернуться в Готир. Я пережил там славные деньки.
- С чего ты взял, будто твое общество будет мне приятно?
- Ни с чего - но я слышал и другое, что очень заинтересовало меня.
- Что именно?
- Ты сказал, что подыскиваешь Мириэль мужа.
- И ты знаешь, где его найти?
- Ах, как смешно! Я богат, да и собой неплох, вопреки твоим стараниям. И отец все время брюзжит на меня за то, что я не даю ему внука. Так и быть, возьму ее у тебя с рук долой.
- Ядра Шемака, ну и нахал же ты! - вспылил Ангел.
- Ничего, мне такие по душе, - сказал Нездешний. - Я подумаю.
- Ты это серьезно? Всего несколько минут назад этот человек хотел убить тебя за деньги. Он наемный убийца.
- Это, разумеется, ставит меня ниже того, кто убивает на арене, - вставил Септа.
- Сумасшедшие! - буркнул Ангел, уходя в хижину.
Сента вложил саблю в ножны и спросил:
- А зачем мы, собственно, идем на север?
- Я должен найти кое-кого в Гульготире.

Мириэль вышла к Сенте с миской теплой воды и чистой тряпицей. Она не слышала, о чем говорили Сента с отцом, но видела, что молодой человек вернул себе саблю. Сента взглянул на нее припухшими глазами и улыбнулся.
- Милосердная забота о павшем герое?
- Хорош герой. - Она обмакнула тряпицу в воду и стала осторожно смывать кровь с его лица. Он взял ее за руку.
- Он наступил мне на голову, но в лес не выкинул.
- Скажи ему за это спасибо, - сказала она, высвободив руку.
- Он молодец, сразу меня раскусил. Он знал, что я не убью его, пока он не обнажит оружие.
- Что ты намерен делать теперь?
Он усмехнулся и тут же поморщился от боли в носу.
- Уйду в монастырь и посвящу свою жизнь делам милосердия.
- Я серьезно спрашиваю.
- Слишком серьезно, красавица. Ты смеешься когда-нибудь? Любишь танцевать? Назначаешь свидания молодым людям?
- Не твое дело. И перестань называть меня красавицей, мне это неприятно.
- Нет, приятно, просто ты смущаешься.
- Ты по-прежнему намерен убить моего отца?
- Нет.
- И я должна тебе верить?
- Это уж как тебе угодно, красавица. Сколько тебе лет?
- На будущее лето будет восемнадцать.
- И ты еще девушка?
- Тебе это незачем знать. - Она подхватила миску и вернулась на кухню, где Белаш все еще сидел за едой. Он уже уничтожил львиную долю окорока и полкруга сыра. - Тебя что, месяц не кормили? - рявкнула она.
Он посмотрел на нее темными, лишенными выражения глазами и приказал:
- Подай воды.
- Сам возьми, обжора!
Он потемнел и поднялся на ноги. Мириэль выхватила нож.
- Одно неверное движение, ты, надирский собакоед, и завтрак, которым ты набил себе брюхо, окажется на полу. - Белаш ухмыльнулся и налил себе воды из кувшина в глиняный кубок. - Что тебя так насмешило?
- Эх вы, колиши, - хмыкнул он, срезая с кости остаток ветчины.
- Что мы?

Предыдущая страница 14 Следующая страница


15 Дэвид Геммел

- Где твои дети? Где твой муж? Зачем ты снарядилась, как на войну? Ножи, мечи - экая глупость.
- Ты полагаешь, что женщина не способна ими владеть?
- Отчего же? Способна. Видела бы ты мою Шиа - она орудует и ножом, и мечом, и топориком. Но это противоречит природе. Война - дело мужчин, дело чести и славы.
- И смерти.
- Разумеется. Потому-то мы и должны защищать женщин. Нужно родить много детей, чтобы заменить убитых воинов. - Не лучше ли не воевать вовсе?
- Ба! Что проку толковать с женщиной, только время попусту тратить.
Мириэль вдохнула полной грудью, но воздержалась от дальнейших замечаний и, оставив надира продолжать его бесконечный завтрак, пошла укладываться.

Глава 8

Хеула поднялась с плетеного стула, поморщившись от ревматической боли в бедре. Огонь угасал, и она склонилась с трудом, чтобы положить полено на угли. Было время, когда ее огонь не нуждался в топливе и ей не приходилось ходить в лес за хворостом.
- Будь ты проклят, Цу Чао, - прошептала она, но и проклятие не принесло ей облегчения - некогда такие слова сопровождались бы хлопаньем крыльев и хриплыми криками ванший, слетающихся к жертве.
"Как ты могла быть такой дурой? - спросила она себя и сама же ответила: - Я была одинока”.
Однако она по-прежнему одинока, а тайные книги исчезли.
Вздрогнув, она добавила в жадное пламя еще одно полено. То, что магические книги не принесут Цу Чао никакой пользы, - плохое утешение. Они поддерживали в ней жизнь и унимали боль в ее скрипучих суставах, хотя ей давно уже следовало обратиться в прах. Шесть бесценных книг Морай Сена. Она помнила тот день, когда показала их Цу Чао, достав из тайника за очагом. Тогда она верила молодому чиадзе. Любила его. Хеулу передернуло. Поделом тебе, старая дура!
Он отнял у нее эти книги, ради которых она плела козни и убивала, ради которых продала свою душу.
И теперь Пустота зовет ее к себе.
"Нездешний убьет его”, - с мрачным удовлетворением подумала она.
В комнате стало теплее, и Хеула наконец-то немного согрелась. Но ледяное дуновение коснулось ее спины, и она оглянулась. Дальняя стена мерцала, и холодный ветер дул сквозь нее, расшвыривая пергаментные свитки. Глиняный кубок на столе зашатался, упал на пол и разбился. Ветер крепчал. С Хеулы сорвало шаль и бросило в огонь. Старуха сама еле держалась на ногах под этим демонским ветром.
У стены возникла темная фигура, окруженная языками ледяного пламени.
Из пальцев Хеулы брызнул яркий свет - он объял демона, и ветер утих, но стихийная мощь адского создания боролась со светом. Когтистая рука протянулась вперед - пламя охватило ее, и она исчезла.
Слева от Хеулы явилась другая тень, принявшая облик Цу Чао.
- Я привел к тебе старого друга, Хеула, - сказал он.
- Чтоб ты сгорел в аду, - прошипела она.
- Вижу, ты еще сохранила остатки мастерства, - рассмеялся он. - Ну и как, по-твоему, долго еще ты сможешь сдерживать его, старая ведьма?
- Чего тебе от меня надо?
- Я не могу освоить первое из Пяти Заклинаний. В книге что-то пропущено. Скажи что, и будешь жить.
Когтистая рука снова прорвала завесу света, и ее охватило пламя, но не столь сильное, как раньше. Страх наполнил душу Хеулы. Она, пожалуй, сказала бы Цу Чао то, что он хотел знать, если бы верила в его обещание, - но она не верила.
- Недостает того, чего тебе обрести не дано, - мужества! - ответила она. - Ты состаришься, твоя магическая сила истощится, и когда ты умрешь, душа твоя с воплем улетит в Пустоту.
- Глупая старуха. Во всех книгах упоминается о Лунных горах. Ответ - там, и я найду его. Когти вцепились в свет, разодрав его. Темная фигура ввалилась в комнату. Хеула выхватила из ножен у пояса маленький кривой кинжал.
- Я буду ждать тебя в Пустоте, - пообещала она и вонзила кинжал под левую грудь.

Сента сидел на краю колодца, глядя на стоящих поодаль Нездешнего и Мириэль. Мужчина положил руку на плечо девушке и склонил голову. Не было нужды гадать, о чем они говорят, - Сента слышал, как Нездешний рассказывал Ангелу о смерти сестры Мириэль.
Сента отвернулся. От сломанного носа ломило глаза, и его подташнивало. За все четыре года, проведенных им на арене, он ни разу не испытывал такой боли. Мелкие порезы да вывихнутая однажды лодыжка - вот и все, что ему приходилось терпеть. Правда, те бои велись по правилам, а такие, как Нездешний, правил не соблюдают. Кроме одного: остаться в живых.
Однако Сента, несмотря на боль, испытывал облегчение. Он не сомневался, что в поединке убил бы Нездешнего, но после этого ему пришлось бы столкнуться с Ангелом, а Сенте жаль было убивать старого гладиатора. Притом это лишило бы его всяких надежд на успех у Мириэль.
Мириэль…
При первом же взгляде на нее он был потрясен; он сам не знал почему. Аристократка Гиларай красивее ее лицом, у Нексиар фигура гораздо женственнее, и Сури со своими золотистыми локонами и блестящими глазами куда соблазнительнее ее. Но есть в этой девушке с гор нечто, воспламеняющее его чувства. Что же это?
И с чего вдруг жениться? Он еще не опомнился после своего предложения. Сможет ли она жить в городе? Он представил ее себе в серебристом атласном платье, с нитями жемчуга в темных волосах, и усмехнулся.
- Что тебя так развеселило? - спросил Ангел, подходя к нему.
- Я думал о Мириэль на балу у правителя - в пышном платье и с ножами, пристегнутыми к рукам.
- Она слишком хороша для таких, как ты, Сента. Слишком хороша.
- Как посмотреть. Или ты хотел бы, чтобы она ходила за плугом, состарилась раньше времени и груди у нее болтались бы, точно два висельника?
- Нет - просто я хотел бы видеть ее за человеком, который ее любит. Она не похожа на Нексиар и прочих твоих пассий. Она точно молодая лошадка - быстрая, стройная и непокорная.
- Да, ты прав, пожалуй. Какая проницательность. Ты прямо-таки удивляешь меня, дружище.
- Я сам себе порой удивляюсь. Зачем я попросил Нездешнего не убивать тебя? Я уже жалею об этом.
- Неправда, - с улыбкой сказал Сента. Ангел выругался и сел рядом с ним.
- С чего это ты заговорил о женитьбе?
- Ты полагаешь, мне следовало бы предложить ей прилечь со мной под кустом?
- Это было бы честнее.
- Не думаю. - Сента невольно покраснел под пристальным взглядом Ангела.
- Ну и ну! Мне довелось увидеть великого Сенту сраженным. Что скажут об этом в Дренане?
- Ничего не скажут, - ухмыльнулся Сента. - Город будет затоплен слезами.
- Я думал, ты намерен жениться на Нексиар… Или на Сури.
- Красивые девушки, - согласился Сента.
- Нексиар тебя доконала бы, как чуть было не доконала меня.
- Я слышал о вашей связи. Правда ли, будто твое уродство внушало ей такое отвращение, что она заставляла тебя надевать шлем, когда вы ложились в постель?
- Почти, - засмеялся Ангел. - Она заказала для меня бархатную маску.
- Честное слово, ты мне нравишься, Ангел. Всегда нравился. Зачем ты попросил Нездешнего пощадить меня?
- А почему ты не убил его, когда он к тебе подошел?
Сента пожал плечами.
- Мой прадедушка был слабоумный от рождения. Отец убежден, что я пошел в него, - и мне думается, он прав. - Отвечай толком, будь ты проклят!
- У него не было оружия в руках, а я не убиваю безоружных. Довольно с тебя?
- Да, - согласился Ангел и тут же вскинул голову, раздувая ноздри. Он сбегал в хижину и вернулся, опоясанный мечом. Сента тоже услышал топот идущих шагом лошадей и взялся за рукоятки своих сабель, но остался у колодца. Белаш вышел на порог с ножом в правой руке и точильным бруском в левой. Нездешний сказал что-то Мириэль, и она ушла в хижину, а сам он снял с пояса арбалет и быстро зарядил его.
Показался первый всадник в блестящем черном шлеме с опущенным забралом, черном панцире и кроваво-красном плаще. Следом ехали семеро таких же воинов, их вороные кони насчитывали не менее шестнадцати ладоней в высоту. Сента стал рядом с Нездешним и остальными.
Всадники остановились перед ними, образовав полукруг. Никто не произнес ни слова, и у Сенты мурашки пошли по коже при виде черных рыцарей. Сквозь прямоугольные прорези шлемов виднелись только их глаза - холодные, выжидающие, уверенные.
Потом один из них заговорил, Сента не мог понять, который.
- Кто из вас волк по имени Дакейрас?
- Я, - ответил Нездешний, обращаясь к всаднику перед собой.
- Хозяин приговорил тебя к смерти, и приговор этот обжалованию не подлежит.
Рыцарь опустил руку в черной перчатке на рукоять меча и медленно извлек клинок наружу. Нездешний попытался поднять арбалет, но рука не повиновалась ему. Удивленный Сента заметил, как напряглась его челюсть и покраснело от натуги лицо.
Сента вынул одну из своих сабель и приготовился напасть, но взгляд одного из всадников точно окатил его ледяной водой. Сента замер, словно пригвожденный к месту, и рука с саблей бессильно повисла.
Рыцари спешились. Зашуршали мечи, вынимаемые из ножен. Что-то пролетело по воздуху и упало у ног Сенты - точильный камень Белаша.
Сента попытался шевельнуть рукой, он она была точно каменная.
Черный меч взвился вверх, целя ему в горло.

Мириэль сняла со стены арбалет Крига, раскрыла сложенный лук и натянула тетиву. Потом вложила стрелу и устремилась к двери.
На пороге стоял высокий рыцарь, загораживая свет. Мириэль на миг замерла, но тут же вскинула лук.
- Нет, - прошелестел чей-то голос в ее голове.
Странное оцепенение сковало ее. Ей казалось, что сквозь нее струится темный, теплый поток, смывая память, унося душу. Это было почти приятно - ни страха, ни волнений и смертельный покой впереди. Но тут в ней вспыхнул яркий свет, преградив дорогу темной воде, и в этом свете она увидела серебряного воина, спасшего ее в детстве.
- Борись с ними! - приказал он. - Борись, Мириэль! Я открыл двери твоего Дара. Владей им и живи!
Она заморгала и попыталась поднять арбалет, но он был так тяжел, так невыносимо тяжел…
Черный рыцарь вошел в дом.
- Отдай мне свое оружие, - глухо произнес он из-под шлема. - А я взамен дам тебе блаженство, о котором ты не могла и мечтать. - Он подошел, и Мириэль увидела Нездешнего, стоящего на коленях в пыли, и черный меч, занесенный над его головой.
- Нет! - вскрикнула она и спустила бронзовый курок. Стрела по самое оперение вонзилась в черный шлем. Рыцарь ничком повалился на пол.
Нездешний, внезапно освободившись от чар, отклонился влево, и меч просвистел мимо. Перекатившись по земле, он пустил первую стрелу. Она вошла в правую подмышку воина с мечом, пробив легкие.
Темная тень упала на него. Он опять перекатился, но недостаточно быстро. Черный меч летел прямо ему в лицо. Собака, перескочив через убитого, вцепилась клыками в запястье рыцаря, а Белаш подпрыгнул в воздух и ударил его ногами, свалив наземь. Упав на врага сверху, надир вогнал нож под ремешок черного шлема и глубже - в мозг. Злобное рычание пса вспугнуло лошадей. Они взвились на дыбы и поскакали прочь - все, кроме одной.
Сента вскинул саблю, едва успев отразить удар, грозящий его горлу. Свирепый ответный выпад пришелся в защищенную кольчугой шею рыцаря. Сента врезался в него плечом и сбил с ног. Подоспел второй воин, но Сента уклонился от смертельного удара и вонзил саблю под шлем через подбородок и небо. Рыцарь упал. Сента выпустил саблю и достал вторую.
Ангел, спиной к хижине, бился с двумя рыцарями. Нездешний выстрелил первому в бедро, и тот со стоном полуобернулся назад. Меч Ангела рассек ремешок его шлема. Шлем упал, и Нездешний раскроил мечом его череп. Ангел, уклонившись от колющего удара второго, схватил врага за руку и грохнул головой о стену, а после вцепился в шлем и дернул голову назад влево. Шея рыцаря сломалась с тошнотворным треском.
- Осторожно! - крикнул Сента. Нездешний припал на одно колено, и меч свистнул в воздухе над ним. Он качнулся назад, врезался во врага и сбил его с ног. Сента бросился на помощь. Поверженный рыцарь вскочил и ткнул мечом вперед, но Сента, уклонившись, ударил его локтем по шлему. Рыцарь покачнулся, и Сента пнул его в колено. Сустав хрустнул, рыцарь завопил от боли и упал. Белаш свалился на него, оттянул кольчугу с шеи и ударил ножом в горло.
Мириэль, перезарядив арбалет, вышла наружу. Последний рыцарь бросился к единственной оставшейся лошади и схватился за луку седла. Конь встал на дыбы и поскакал, волоча за собой рыцаря. Собака помчалась за ними. Мириэль прижала арбалет к плечу и прицелилась. Стрела запела в воздухе, пересекла поляну и попала рыцарю в шлем. Несколько мгновений он еще держался за седло, но на взгорье его пальцы разжались, и он упал. Собака тут же набросилась на мертвеца, но кольчуга мешала ей перегрызть ему горло. Нездешний отозвал ее, она примчалась обратно и прижалась к его ноге.
Пыль на поляне стала понемногу оседать.
Один из рыцарей застонал - Белаш сорвал с него шлем и перерезал ему горло. Другой - тот, что хотел убить Сенту, - вскочил и бросился бежать в лес. Собака понеслась за ним, но Нездешний прикрикнул на нее, и она остановилась, оглянувшись на хозяина.
Мириэль медленно повернула арбалет, натянула его и пошла в хижину за стрелой.
- Уйдет! - крикнул Сента.
- Не думаю, - ответил Нездешний. Мириэль вернулась и протянула арбалет ему.
Он потряс головой. Рыцарь уже карабкался вверх по склону.
- Учти, что ты стреляешь вверх, - предупредил Нездешний.
Мириэль кивнула, приподняла лук и, как будто почти не целясь, пустила стрелу. Рыцарь, пораженный в поясницу, выгнулся дугой и покатился со склона. Белаш с окровавленным ножом в руке подбежал к нему, сорвал шлем и тут же крикнул:
- Готов!
- Молодец, - сказал Нездешний.
- Кто это, черт побери, такие? - спросил Ангел.
- Черные Братья, - ответил Нездешний. - Они и раньше охотились за мной. Рыцари-чародеи. Белаш вернулся к остальным.
- Здорово стреляешь, - сказал он и добавил: - Для колиши, конечно. Я приведу лошадей. - Он спрятал нож и двинулся на юг. Мириэль бросила арбалет и потерла глаза. Она ничего не видела, и ей казалось, что вокруг жужжат сердитые насекомые. Она попыталась вникнуть в этот гул.
"Сделать… ведьма… волшебство… Братство… Кай… боль… бежать… Дурмаст… Даниаль…” Мириэль поняла, что слышит разрозненные мысли стоящих около мужчин. Белаш считает ее одержимой, Нездешний вспоминает свой последний бой с Черным Братством, когда разбойник Дурмаст отдал свою жизнь, спасая его. Сенту обуревает страсть.
Позади шевельнулся Ангел, от него исходило оберегающее, надежное тепло. Он тронул ее за плечо.
- Не беспокойся, я цела, - сказала она и, почувствовав его растерянность, обернулась. - Помнишь мой Дар, Ангел?
- Да.
- Он вернулся!

- У тебя могущественные враги, - сказал Сента, глядя, как Нездешний вытаскивает стрелы из убитых рыцарей.
- Однако я пока еще жив, - заметил тот, прошел в хижину и опустился в кресло. В голове стучало. Он потер глаза, не чувствуя никакого облегчения. Мириэль подошла к нему.
- Дай помогу, - сказала она, коснувшись рукой его шеи. Боль сразу прошла. Он вздохнул и посмотрел ей в глаза.
- Ты спасла нас, разбив их чары.
- Они сразу растерялись, когда я убила их вожака. - Мириэль опустилась перед ним на пол, положив руки ему на колени. - Зачем ты солгал мне?
- Когда? - Он отвел глаза.
- Ты сказал, что мы уходим на север, чтобы спастись от убийц.

Предыдущая страница 15 Следующая страница


Волчье логово 16

- Так оно и есть.
- Нет. Ты ищешь Бодалена. Хеула сказала тебе, где его найти.
- Что еще ты знаешь? - устало спросил он.
- Больше, чем мне бы хотелось.
Он вздохнул.
- Ты вновь обрела свой Дар - а я-то думал, он пропал навсегда.
- Мне вернул его тот же человек, который его отнял. Это было после смерти матери, когда ты запил. Помнишь, однажды утром ты нашел на поляне кровавые следы, а в лесу - мелкую могилу с двумя трупами? Тогда ты подумал, что сам убил их, напившись пьяным, но вспомнить ничего не мог. Ты спрашивал Криллу и меня, а мы сказали, что не знаем. Мы и правда не знали. Это сделал твой друг, Дардалион. Эти люди пришли, чтобы схватить нас, а возможно, и убить, ибо мы обладали Даром. Дардалион застрелил их из твоего арбалета.
- А ведь он клялся, что никогда больше не будет убивать, - прошептал Нездешний.
- У него не было выбора. Ты лежал пьяный, ничего не сознавая, а в твоем оружии заключалось столько смерти и насилия, что он не устоял. - Нездешний понурил голову, не желая больше слушать, однако не остановил ее. - Он запер наш Дар и убрал память о демонах и о человеке, желавшем завладеть нашими душами. Он сделал это, чтобы защитить нас.
- Но теперь ты все вспомнила?
- Да.
- Я старался, как мог, Мириэль… Не читай мои мысли, не входи в мою жизнь.
- Поздно.
Он кивнул и встал.
- Что ж… Постарайся тогда не слишком меня презирать.
- Ох, отец! - воскликнула она, обнимая его. - Разве могу я тебя презирать? Я люблю тебя, всегда любила.
Он испытал великое облегчение и, закрыв глаза, прижал ее к себе.
- Я хотел, чтобы вы с Криллой были счастливы. Хотел, чтобы вам хорошо жилось.
- Мне хорошо жилось, и я была счастлива. - Она с улыбкой погладила его по щеке. - Я собрала котомки - мы можем идти. - Она прикрыла глаза. - Белаш уже нашел лошадей и скоро будет здесь.
Он взял ее за плечи и снова привлек к себе.
- Ты могла бы уйти на юг с Ангелом. У меня есть деньги в Дренане.
- Нет. Я тебе еще пригожусь.
- Я не хочу, чтобы с тобой случилось что-то плохое.
- Все мы когда-нибудь умрем, отец. И дело тут не только в распре между тобой и Карнаком, а в чем-то гораздо большем. Мне кажется, так было с самого начала.
- Тогда - в чем же?
- Не знаю еще, но это не Карнак послал к тебе Черных Братьев. В уме последнего рыцаря, убитого мной, я увидела образ человека с гладко прилизанными черными волосами, раскосыми глазами, в длинных одеждах густо-пурпурного цвета. Это он послал их сюда. И этот же человек когда-то натравил демонов на нас с Криллой.
- Откуда приехали эти рыцари?
- Из Дрос-Дельноха, а перед этим из Гульготира.
- Стало быть, там мы и найдем ответ на все вопросы.
- Да, - с грустью подтвердила она.

Ангел смотрел, как Белаш ведет пятерых лошадей через поляну, и думал: “Мерзкий дикарь”. Все в надире было ему противно: раскосые бездушные глаза, жестокий рот, варварский способ убивать. У Ангела мурашки по коже ползли от всего этого. Он взглянул на далекие северные горы. Там, за ними, надиры кишат точно вши, всю свою короткую жизнь воюя друг с дружкой. У них не было еще ни единого поэта, ни единого художника или ваятеля. Не было и не будет! Дикий, злобный народ.
- Он здорово орудует ножом, - заметил Сента.
- Надирский ублюдок, - буркнул Ангел.
- Разве твоя первая жена не была наполовину надирка?
- Нет! - рявкнул Ангел. - Она была чиадзе, а это совсем другое дело. Надиры - не люди, а дьяволы, все до единого.
- Но славные бойцы при этом.
- Поговорим лучше о другом.
- Ладно, - хмыкнул Сента. - Откуда ты узнал, что они приближаются? Не зря же ты пошел в хижину за мечом.
Хмурое лицо Ангела осветилось улыбкой.
- Учуял лошадиный навоз - ветер-то дул с юга. Ну и подумал: может, это новая шайка убийц? Хотел бы я, чтобы так и оказалось. Ядра Шемака, ну и напугался же я, когда они напустили на нас свою порчу. До сих пор еще не очухался. Стою и пошевелиться не могу, а он идет на меня с мечом… - Он содрогнулся. - Словно в страшном сне.
- Да, не хотелось бы мне вновь испытать такое. Нездешний говорит, это Черные Братья. Я думал, во время Вагрийской войны их всех перебили.
Ангел оглядел тела рыцарей.
- Стало быть, не всех.
- Что ты о них знаешь?
- Очень мало. Ходят легенды о чародее, который основал этот орден, но я не помню ни его имени, ни с чего все это началось. Было это, кажется, в Венгрии - а может, еще дальше к востоку. Одно время их звали Кровавыми Рыцарями из-за их жертвоприношений - а может, Багровыми.
- Ладно, Ангел. Я вижу, ты и впрямь знаешь очень мало.
- Никогда не был особым знатоком истории.
- Это Кровавые Рыцари, - сказал, подойдя к ним, Белаш. - Их первые храмы возникли в Чиадзе триста лет назад, и основал их мудрец по имени Цзи Цзен. Они обрели большую власть и хотели свергнуть тогдашнего императора. Цзи Цзена после множества битв взяли в плен и посадили на золотой кол. Но орден не погиб, а распространился на запад. Вагрийский полководец Каэм использовал рыцарей при осаде Пурдола. Теперь они вновь возродились в Готире под началом мудреца Цу Чао.
- Ты хорошо осведомлен, - сказал Сента.
- Один из них убил моего отца.
- Как видно, они не только зло творят, - вставил Ангел.
Белаш замер, впившись в его лицо темными глазами. Потом медленно кивнул и отошел прочь.
- Зря ты так, - упрекнул Сента.
- Он мне не по нутру.
- Это не оправдывает дурных манер, Ангел. Оскорблять можно живых, но не мертвых.
- Что думал, то и сказал, - буркнул Ангел, - однако он знал, что Сента прав, и во рту у него после сказанного остался скверный вкус.
- За что ты их так ненавидишь?
- Я видел, на что они способны. Было это милях в шестидесяти к северу от Дельнохского перевала. Мы с отцом ехали из Намиба и увидели с холмов, как надиры атакуют какой-то караван. Никогда этого не забуду. Пытки продолжались далеко за полночь. Мы сумели уйти, но крики жертв долго преследовали нас. Они и до сих пор меня преследуют.
- Я жил некоторое время в Гульготире, - сказал Сента. - У меня там родственники, и мы часто ездили на охоту. Однажды в разгар лета мы заметили трех надирских мальчиков, идущих по берегу ручья. Главный егерь крикнул что-то, всадники пустили коней вскачь, и двух мальчиков закололи копьями на месте. Третий бросился бежать. Он был весь изранен, но еще держался на ногах. Наконец он упал, и тогда охотники, благородные готирские дворяне, сошли с коней и порубили его на куски, а уши отрезали в качестве трофея.
- И какова же мораль твоей истории?
- Варварство порождает варварство.
- Это какая-то новомодная проповедь?
- Право же, Ангел, ты нынче в очень дурном настроении. Я лучше оставлю тебя - наслаждайся им в одиночестве.
Ангел промолчал, и Септа ушел в хижину. Скоро они отправятся на север, в страну надиров. Во рту у Ангела пересохло, и в животе пекло от страха.

Глава 9

Экодас любил лес, любил мирное сообщество величественных деревьев, устилающий землю зеленый ковер и дышащую вечностью безмятежность. Когда мир был молод и земля еще не остыла, первые деревья уже зародились здесь - а их потомки стоят до сих пор, наблюдая с высоты за жалкими, короткими людскими жизнями.
Молодой священник в порядком загрязнившихся белых одеждах приложил ладонь к коре векового дуба и закрыл глаза. У дерева не было сердца, однако под корой бился пульс - сок струился по жилам, давая рост новым побегам.
Здесь Экодас испытывал покой.
Он двинулся дальше, открытый звукам леса - поздним песням птиц, суете мелких зверюшек в подлеске. Где-то рядом стучало сердце лисы, и от шерсти старого барсука пахло мускусом. Экодас с улыбкой остановился: лиса и барсук лежали в одной берлоге.
Ухнула сова, и Экодас посмотрел вверх. Начинало смеркаться - солнце садилось в море там, на западе.
Экодас повернул и по длинному склону стал подниматься к храму. Ему вспомнились дискуссии, и он вздохнул, сожалея, что по слабости предал свои убеждения. В глубине души он знал, что и сам Дардалион не уверен в правильности избранного ими пути. Настоятель сам почти хотел бы освободиться от судьбы, которую так давно задумал осуществить. Почти хотел бы.
Но если бы в тот день победила любовь, все, к чему стремился Дардалион, оказалось бы тщетой - пустой тратой жизни и Дара. “Я не мог так поступить с тобой, Дардалион, - думал Экодас. - Не мог допустить, чтобы твоя жизнь пропала зря”.
Молодой монах вдохнул полной грудью, силясь вновь ощутить покой леса, но вместо этого что-то царапнуло его ум. Гнев. Страх. Возбуждение. Похоть. Мысленным взором он вгляделся в чащу, обнаружив там двух мужчин и… да, и женщину.
Пробравшись сквозь кусты, он вышел по оленьей тропе к глубокому оврагу и услышал мужской голос:
- Да уймись ты. Мы тебе ничего плохого не сделаем. Даже заплатим!
- Хватит болтать! - рявкнул басом другой. - Держи эту суку!
Экодас обогнул последний поворот и увидел обоих - они наступали с ножами в руках на молодую надирку. Она, тоже с ножом, выжидала, прижавшись спиной к валуну.
- Добрый вам вечер, друзья, - сказал Экодас. Один из мужчин, высокий и тощий, в зеленом камзоле из домотканой шерсти, в бурых кожаных штанах и сапогах, обернулся к нему. Это был молодой парень, со светлыми, забранными в хвост волосами.
- Священнику тут делать нечего, - сказал он. Экодас подошел поближе.
- Лес - превосходное место для размышлений, брат. - Он чувствовал, что парень смущен. Его нельзя было назвать злым, но похоть помутила его разум. Он хотел эту женщину, и любострастные образы кипели в его голове.
Вперед вышел второй, пониже ростом и покрепче, с маленькими круглыми глазами.
- Ступай, откуда пришел! Нечего соваться не в свое дело!
- Вы задумали нехорошее, - мягко сказал Экодас. - Я не могу этого допустить. Если вы пойдете по этому оврагу, то выберетесь на дорогу в Эстри. Это маленькая деревушка, но я слышал, там есть одна женщина, которая не отказывает мужчинам со звонкой монетой.
- Я знаю дорогу в Эстри, - прошипел второй. - И плевать хотел на твои советы. Знаешь, что это такое? - Он сунул свой нож прямо в лицо Экодасу.
- Знаю, брат мой. Зачем ты показываешь его мне?
- Ты что, полоумный?
Первый взял приятеля за руку.
- Брось, Каан. Не стоит.
- Еще как стоит. Я хочу эту женщину.
- Но нельзя же убивать священника!
- Нельзя, говоришь? Гляди! - Нож мелькнул в воздухе. Экодас отклонился, перехватил руку Каана и заломил ее за спину, а ногой подсек противника под колено. Тот качнулся назад - Экодас отпустил его, и он грохнулся наземь.
- Я не хочу причинять тебе боль, - сказал Экодас. Каан взгромоздился на ноги и снова напал. Экодас отвел руку с ножом и ударил его локтем в подбородок. Каан упал как подкошенный. - Отведи своего друга в Эстри, - посоветовал Экодас парню, - и там попрощайся с ним. Он дурно на тебя влияет. Здравствуй, сестра, - повернулся он к надирке. - Если ты пойдешь со мной, я дам тебе пристанище на ночь. Это монастырь, и постели там жесткие, но спать ты будешь крепко и без страха.
- Я всегда сплю без страха, - ответила она, - но согласна пойти с тобой.
Глаза у нее были темные и красивые, а кожа бледная и в то же время золотистая. Взглянув на ее полные губы, Экодас невольно вспомнил образы, кишевшие в уме молодого парня, покраснел и начал взбираться вверх по склону.
- Ты хорошо дерешься, - сказала она, догнав его. Нож она убрала в сафьяновые ножны, а за плечами несла небольшую котомку.
- Ты идешь издалека, сестра?
- Я тебе не сестра, - заметила она.
- Все женщины - сестры мне, а мужчины - братья. Я священник Истока.

- Тому брату, внизу, ты сломал челюсть.
- Я сожалею об этом.
- А я нет. Я бы его убила.
- Меня зовут Экодас, - сказал он, протягивая руку. Женщина не приняла ее, продолжая идти.
- А меня - Шиа. - Они вышли на извилистую тропу, ведущую к монастырю, и она воззрилась на его высокие каменные стены. - Да это крепость!
- Была. Теперь это дом молитвы.
- И все-таки это крепость.
Ворота были открыты, и Экодас ввел ее внутрь. Вишна и еще несколько монахов таскали воду из колодца. Шиа остановилась, глядя на них.
- Разве у вас нет женщин для такой работы? - спросила она Экодаса.
- Женщин здесь нет. Я же говорил тебе: мы - священники.
- Значит, у священников женщин нет?
- Нет.
- Только сестры?
- Да.
- Тогда ваше маленькое племя долго не протянет, - с гортанным смешком сказала она.

Предыдущая страница 16 Следующая страница


17 Дэвид Геммел

Вопли утихли, и их сменил хриплый предсмертный скрежет. Раб обмяк в своих цепях, его ноги свела судорога. Цу Чао вонзил нож ему под ребро, рассек артерии и вырвал сердце. Он внес его в круг, тщательно переступая через меловые линии, змеившиеся по камням между подсвечниками и нитями золотой проволоки, которые соединяли чашу с кристаллом. Цу Чао поместил сердце в чашу и отошел, став в двойном кругу Шемака.
Четвертый том Тайной Книги лежал раскрытый на бронзовом пюпитре. Цу Чао перевернул страницу и начал читать вслух на языке, уже сто тысяч лет как позабытом в мире людей.
Воздух вокруг него затрещал, и огонь побежал по золотой проволоке, окружив чашу кольцами пламени. Сердце зашипело, из пего повалил темный дым, постепенно принимающий очертания. Показались могучие плечи, над ними огромная голова с зияющим ртом. В ней прорезались желтые щели глаз, а из плеч выросли длинные мускулистые руки.
Цу Чао задрожал, его мужество ослабело. Дымное существо откинуло голову, и свистящее шипение наполнило комнату.
- Чего ты хочешь от меня? - вопросило оно.
- Смерти.
- Смерти Кеса-хана?
- Точно так.
Существо издало прерывистое шипение, в котором Цу Чао распознал смех.
- Он тоже хочет твоей смерти.
- Но способен ли он заплатить кровью и болью? - Пот струился по лицу чародея, и руки тряслись.
- Он хорошо служил моему господину.
- Я тоже.
- Да. Но просьба твоя не будет исполнена.
- Почему?
- Вглядись в линии своей жизни, Цу Чао. Дым рассеялся, точно свежий ветер пронесся по комнате. Чаша опустела, и сердце исчезло без следа. Цу Чао посмотрел туда, где только что висело в цепях тело молодого раба, - его тоже не стало.
Чародей нетвердо вышел из круга, не глядя больше на меловые линии и шаркая по ним обутыми в сандалии ногами. Он положил третий том Книги на обтянутый кожей письменный стол и стал листать. Заклинание, которое он искал, не требовало крови. Он нашел его, произнес слова и начертал в воздухе узор. Там, где проходил его палец, возникала сверкающая черта, и многочисленные нити образовали подобие паутины. Завершив работу, Цу Чао стал тыкать пальцем в переплетения нитей, и в тех местах начали выскакивать разноцветные пузырьки - одни голубые, другие зеленые, один золотой, пара черных. Цу Чао сделал глубокий вдох и сосредоточился. Паутина пришла в движение, и пузырьки закружились вокруг золотого шарика в середине. Чародей обмакнул перо в чернила и стал писать что-то на большом листе папируса, то и дело поглядывая на трепещущий в воздухе узор.
Через час он испещрил знаками весь лист, устало потер глаза и выпрямил спину. Паутина исчезла. С листом в руках Цу Чао вернулся к чаше, произнес Шесть Заветных Слов и бросил папирус в золотой сосуд.
Лист вспыхнул, над чашей возникла большая пылающая сфера. Она вытянулась, сделалась плоской, пламя угасло, и Цу Чао увидел человека в черном, идущего по высокой стене его дворца с маленьким арбалетом в руке.
Картина, замерцав, сменилась другой. Он увидел старинную крепость с покореженными стенами и покосившимися башнями. Некая армия собралась под ее стенами с лестницами и веревками наготове. На самой высокой башне стоял Кеса-хан, а рядом с ним женщина, также одетая в черное.
Картина снова сместилась, и Цу Чао увидел, что высоко в небе над крепостью кружит дракон. Но вот он повернул и устремился прямиком к Гульготиру, летя как стрела к дворцу Цу Чао. Его черная тень, скользя по земле, перебралась через стену и накрыла двор. Чернее ночи, она легла на плиты, встала и превратилась в человека.
В человека с арбалетом.
Изображение, побледнев, сменилось еще раз, - теперь перед Цу Чао появилась горная хижина. Тот человек был там - а рядом лежали трупы девяти рыцарей. Это зрелище потрясло чародея. Как сумел Нездешний победить Черных Братьев? Ведь он не владеет магией. Страх кольнул сердце Цу Чао. Дракон, опустившийся над его дворцом, сулил смерть и отчаяние.
"Но не мне, - сказал себе Цу Чао, перебарывая зачатки паники. - Нет, не мне”.
Позабыв об усталости, он поднялся по винтовой лестнице в верхние покои. Там валялся на кушетке Бодален, задрав ноги в сапогах на инкрустированный серебром столик.
- Ты не все сказал мне о Нездешнем, - заявил чародей.
Бодален вскочил на ноги - высокий, плечистый, с мощной челюстью, густобровый и голубоглазый, с большим полногубым ртом. Он был точной копией молодого Карнака и обладал столь же сильным, звучным голосом.
- Нет, господин, я сказал все. Он наемный убийца - только и всего.
- Он убил девять моих рыцарей. Понимаешь? Мужей, наделенных магической властью.
Бодален облизнул губы.
- Я не могу объяснить этого, мой господин. Отец часто говорил о нем, но не упоминал, что он маг. Цу Чао задумался. Зачем Нездешнему являться к нему во дворец, если не за Бодаленом? Если сына Карнака не будет здесь… Чародей улыбнулся молодому дренаю.
- Он нам не помешает. Однако ты мог бы кое-что сделать для меня, мой мальчик.
- Охотно, мой господин.
- Я хочу, чтобы ты отправился в Лунные горы. Я дам тебе карту. Там есть одна древняя крепость, любопытнейшее место. Говорят, в ее подземельях полным-полно золота и драгоценностей. Ты возьмешь с собой десять человек, побольше провизии и поедешь в эту крепость. Вы спрячетесь где-нибудь в подземелье, а когда через пару недель туда явится Кеса-хан, выйдете и убьете его.
- Но с ним будет много надирских воинов, - возразил Бодален.
- В жизни много опасностей, Бодален, - с легкой улыбкой ответил Цу Чао, - но смелый способен преодолеть их. Мне было бы приятно, если бы ты взялся выполнить мою скромную просьбу.
- Вы же знаете, что я готов жизнь за вас отдать. Просто…
- Да, да. Все понятно. Ты вылитый отец, только его мужеством не обладаешь. Знай же, Бодален: ты был мне полезен, пока находился с ним рядом. Здесь ты беглец, и от тебя нет никакого проку. Опасайся вызвать мое недовольство. Бодален побледнел.
- Разумеется, мой господин. Я… я буду счастлив… Карта, вы говорите?
- Ты получишь и карту, и десять надежных людей. Самых надежных. А в случае успеха, Бодален, награда превзойдет все твои ожидания. Ты станешь королем Дреная.
Бодален с улыбкой кивнул.
- Я послужу вам на славу, господин. Вы ошибаетесь, говоря, что во мне нет мужества, - я докажу вам обратное.
- Разумеется, мой мальчик. Прости меня, я говорил в гневе. Готовься в дорогу.

Экодас проводил Шиа через трапезную наверх, в кабинет Дардалиона, и постучался.
- Войдите, - сказал настоятель. Экодас открыл дверь и пропустил девушку вперед. Дардалион встал и поклонился ей.
- Добро пожаловать, дорогая. Сожалею, что твое путешествие по дренайской земле началось столь беспокойно.
- Разве? - ответила Шиа, насмешливо оглядывая кабинет, битком набитый книгами, листами и свитками.
- Ты умеешь читать?
- Нет. Зачем мне это?
- Чтобы понять свои нужды и желания, мы должны вникнуть в нужды и желания тех, кто жил раньше нас.
- Не вижу в этом смысла. Ясно и так, в чем заключались их желания, - иначе нас не было бы здесь. И мы желаем того же, потому и заводим детей.
- По-твоему, история ничему не учит? - спросил Экодас.

- История, может, и учит, но здесь у вас не история, а сплошная писанина. Ты, что ли, здесь главный? - спросила она Дардалиона.
- Да, я настоятель, а монахи, которых ты видела, - мои ученики.
- Он хорошо дерется, - с улыбкой кивнула она на Экодаса. - Ему не место среди твоих молельщиков. - В твоих устах это слово звучит оскорбительно, - вспыхнул Экодас.
- Если ты чувствуешь себя оскорбленным, значит, это правда.
Дардалион с улыбкой вышел из-за стола.
- Мы рады тебе, Шиа, дочь Носта Врена. Утром мы укажем тебе дорогу к твоему брату, Белашу.
Она рассмеялась, сверкнув темными глазами. - Твоя власть не удивляет меня, Среброголовый. Я сразу поняла, что ты ясновидящий.
- Каким образом? - воскликнул Экодас. Дардалион с улыбкой положил руку па плечо растерянного монаха.
- Как иначе я узнал бы об ее приключении? У тебя острый ум, Шиа, и ты храбрая девушка.
- Нет нужды говорить мне, какая я. Правда, похвалу всегда приятно слышать. А теперь мне хочется спать. Этот боевой молельщик сказал, что укажет мне постель.
- Проводи нашу гостью в западное крыло, Экодас. Я велел развести огонь в спальной, что выходит на юг. - Дардалион снова поклонился Шиа. - Приятных сновидений, юная госпожа.
- Это уж как повезет, - с той же легкой насмешкой в глазах ответила она. - Ты позволишь своему человеку спать со мной?
- Боюсь, что нет. Мы все принесли обет целомудрия.
- И зачем только мужчины играют в такие игры? От долгого воздержания начинают болеть спина и живот. И голова тоже.
- Зато, - Дардалион едва сдержал улыбку, - это дарит твоему духу радости, несравнимые с земными удовольствиями.
- Ты знаешь это наверное или из книг?
- Из книг, - признался он. - Но вера - неотъемлемая часть нашей здешней жизни. Доброй тебе ночи.
Экодас с пылающим лицом повел надирку по коридору, и раздавшийся позади смех настоятеля усугубил его смущение.
Комната была невелика, но в очаге горел огонь, и узкую кровать застелили чистыми одеялами.
- Надеюсь, тебе здесь будет удобно, - чопорно проговорил Экодас. - Утром я принесу тебе завтрак - хлеб с сыром и сок летних яблок.
- А тебе когда-нибудь снятся сны, молельщик?
- Снятся, и часто.
- Тогда желаю тебе увидеть во сне меня.

Глава 10

Они разбили лагерь в лесной лощине и развели костер, обложив его камнями. Сента, Ангел и Белаш спали, а Нездешний взял на себя третью смену караула. Он сидел на пригорке, прислонясь к дереву, сливаясь в своей черной одежде с мраком ночи. Рядом лежал пес, которого он назвал Рваным.
Мириэль легла спиной к огню, завернувшись в плащ. Плечам было тепло, а ногам холодно. Осень близилась к исходу, и в воздухе пахло снегом. Ей не спалось. От хижины они ехали почти в полном молчании, но Мириэль держала со своими спутниками мысленную связь. Белаш думал о доме и о мести, а в его мыслях о Нездешнем неизменно присутствовал острый нож. Ангел был растерян. Он не хотел ехать на север, но и бросать их не хотел. Его мысли о Мириэль были столь же противоречивы. Он любил ее почти отеческой любовью и все же испытывал к ней вожделение. Сента подобным раздвоением не страдал. Его ум изобиловал сладострастными картинами, которые и волновали, и пугали юную горянку.
Нездешнего она не трогала, боясь темной области, которая открылась ей в Нем. Она села, подложила хворосту в костер и протянула ноги к огню. В голове у нее начал шептать какой-то голос, так тихо, что поначалу она подумала, будто ей это мерещится. Но голос не уступал, хотя слов она по-прежнему не разбирала. Она сосредоточилась, собрав в горсть всю свою силу, но безуспешно. Это начинало ее бесить. Она легла, закрыла глаза, и дух ее вышел из тела. Теперь шепот стал яснее, но по-прежнему казалось, что он идет откуда-то очень издалека.
- Кто ты? - спросила она.
- Доверься мне!
- Нет.
- От этого зависит жизнь множества женщин, детей и стариков. - Покажись!
- Не могу: я слишком далеко от тебя, и даже разговор дается мне с трудом.
- Чего же ты хочешь от меня?
- Вернись в свое тело и разбуди Белаша. Пусть он протянет левую руку над костром и разрежет ладонь, чтобы кровь упала в пламя. Скажи, что так велел ему Кеса-хан.
- И что же потом?
- Потом я приду к тебе, и мы поговорим. - Чьи жизни от этого зависят? - спросила она, чувствуя, как взволнован ее собеседник.
- Я не могу больше говорить. Скорее, иначе связь прервется. Мои силы на исходе.
Мириэль вернулась в свое тело и подошла к Белашу, но он сам вскочил на ноги с ножом в руке. Она передала ему приказ Кеса-хана, думая, что надир начнет расспрашивать ее и сомневаться. Однако он тут же простер руку над костром и полоснул ножом по раскрытой ладони. Кровь пролилась в огонь.
Тогда Кеса-хан заговорил так громко, что Мириэль едва устояла на ногах.
- Теперь ты можешь прийти ко мне.
- Могу я доверять этому Кеса-хану? - спросила она у Белаша.
- А он что говорит?
- Говорит, что да.
- Тогда не противься ему. - Мириэль, не веря словам, прочла то, что скрывалось за ними. Белаш боялся Кеса-хана, но и восхищался им, и без колебаний доверил бы ему свою жизнь.
Мириэль легла и позволила духу выйти из тела. Ее сразу же втянуло в водоворот света и красок. Она неслась сама не зная куда, ее влекло через тысячу ярких радуг во тьму более глубокую, нежели смерть. Но прежде чем ее страх успел смениться паникой, тьма рассеялась, и Мириэль оказалась в каком-то селении на берегу озера. Дома здесь были неказисты, но надежно защищали от снега и зимней стужи. У воды играли дети, и Мириэль узнала себя и Криллу. Рядом на перевернутой лодке сидел мужчина, высокий и стройный, с большими задумчивыми глазами и курчавыми волосами.
У Мириэль сжалось сердце, и впервые за двенадцать лет она вспомнила лицо своего родного отца. Шла последняя зима перед нашествием вагрийцев, и все ее родные и друзья были еще живы. Это было мирное время, полное тихой радости.
- Хорошо ли тебе, когда ты смотришь на это? - спросил старик, сидящий рядом с ней.
- Да. Очень хорошо. - Она присмотрелась к старику. Ростом он был не более четырех с половиной футов, и сквозь кожу на груди просвечивали тонкие, как у птицы, ребра. Голова казалась чересчур большой для тела, и космы жидких волос падали на плечи. У него недоставало двух передних зубов, и он шепелявил. Весь его наряд состоял из драных штанов и мягких постолов, подвязанных тесемками из черной кожи.
- Я - Кеса-хан.
- Мне это ни о чем не говорит.
- Скажет еще, - заверил он. - У нас с тобой общий враг - Цу Чао. - Он почти выплюнул это имя.
- Я не знаю, кто этот человек.
- Он послал Черных Рыцарей убить твоего отца, и он же посылает готирское войско истребить мой народ. И он известен тебе, Мириэль. Смотри. - Прибрежная деревня исчезла, и они оказались на высокой стене над цветником. Внизу сидел человек в темных одеждах, с прилизанными волосами и заплетенными в косы длинными бакенбардами. Мириэль напряглась. Это был тот покрытый чешуей ловец, что пытался схватить ее и Криллу пять лет назад, перед тем как серебряный рыцарь спас их. Но теперь на нем не было чешуи - обычный человек, сидящий в своем саду.
- Пусть внешность тебя не обманывает, - предостерег Кеса-хан. - Ты видишь перед собой Зло.
- Почему он хочет убить моего… отца? - Мириэль не сразу произнесла это слово - образ родного отца еще стоял у нее перед глазами.
- Чтобы помочь Бодалену, который ему служит. Он полагал, что убить Нездешнего очень просто - а после он сможет вернуть Бодалена в Дренай и спокойно ждать, когда сын предаст отца. - Старик издал сухой, неприятный смешок. - Знай он Нездешнего так, как знаю его я… Ха! Я тоже пытался когда-то убить его. Я послал за ним в погоню шестерых оборотней и двадцать отборных воинов. Никто их них не вернулся назад. У него дар лишать жизни других.
- Ты ему враг?
- Теперь уже нет! - заверил он. - Теперь я хотел бы стать его другом.
- Почему?
- Потому что мой народ в опасности. Ты не знаешь, что это такое - жить под готирским ярмом. По их законам у нас нет никаких прав. На нас охотятся, как на животных, и никто не смеет поднять голос в нашу защиту. Казалось бы, довольно и этого, но нет! Теперь Цу Чао убедил императора, что мое племя - старейшее среди кочевого народа - следует стереть с лица земли. Истребить под корень! И солдаты скоро выступят в поход.
- Чем же отец может помочь вам - один?
- Он - Тень Дракона, надежда моего народа. А с ним вместе идут Белый Тигр Ночи и старый Попробуй-убей-меня. Есть еще Сента - и ты, что, возможно, еще важнее.

Предыдущая страница 17 Следующая страница


Волчье логово 18

- Но нас только пятеро. Армией это не назовешь.
- Там будет видно. Попроси Нездешнего прийти в Лунные горы. Попроси его помочь нам.
- Зачем ему это? В свое время ты пытался его убить.
- Скажи ему, что готиров вдесятеро больше, чем нас. Скажи, что мы обречены на гибель. Скажи, что у нас больше двухсот детей, которые будут убиты.
- Ты не понимаешь. Это же не его дети. Ты просишь его рискнуть своей жизнью ради людей, которых он не знает. Он даже задумываться не станет.
- Как знать, Мириэль. Главное, передай ему все, что я сказал.
Круговерть красок замелькала снова, и дух Мириэль ошеломляюще быстро слился с телом. Нездешний сидел рядом, и солнце стояло высоко на небе.

Нездешний испустил вздох облегчения, когда Мириэль открыла глаза, и погладил ее по голове.
- Что случилось? - спросил он. Она ухватилась за его руку и села. Голова разламывалась от боли, во рту пересохло.
- Воды, - прохрипела она. Ангел подал ей кожаную флягу, и она жадно напилась. - Нам надо поговорить, - сказала Мириэль Нездешнему. - Наедине.
Все прочие отошли, и она рассказала о своей встрече с Кеса-ханом. Нездешний молча выслушал ее.
- Ты веришь ему? - спросил он под конец.
- Да. Он не все мне сказал, но то, что он сказал - это правда. По крайней мере сам он верит, что это правда. Его народу грозит уничтожение.
- Почему он назвал меня Тенью Дракона?
- Не знаю. Ты поедешь к нему?
- По-твоему, я должен? - улыбнулся он.
Она отвела глаза.
- Когда мы с Криллой были маленькие, нам нравилось слушать сказки, которые рассказывала мать… Даниаль. Сказки о героях, которые переплывали огненные моря, спасая принцесс. Мы и сами чувствовали себя принцессами, потому что ты нас спас. И помог спасти всех дренаев. Мы любили тебя за это.
- Я делал это не ради дренаев, а ради себя самого.
- Теперь я это знаю - и не хочу влиять на тебя. Я знаю, за меня ты пошел бы на смерть - так же, как за мать и за Криллу. И я знаю, зачем ты едешь на север. Ты хочешь отомстить.
- Таков уж я есть, Мириэль.
- Ты всегда был лучше, чем думал сам. - Она погладила его впалую щеку. - И какой бы выбор ты ни сделал, я не стану тебя осуждать.
Он кивнул.
- А куда бы хотела отправиться ты?
- С тобой, - просто ответила она.
- Повтори еще раз, что он сказал. - Она повторила, и Нездешний сказал: - Старый хитрец.
- Согласна, но почему ты так говоришь?
- Из-за детей. Он не преминул уведомить меня о них. Он слишком хорошо меня знает. Ох, как же я ненавижу этих колдунов! - Он глубоко, прерывисто вздохнул, снова припомнив мертвое личико своего сына среди ярких цветов. Сколько было бы мальчику теперь? Пожалуй, чуть больше, чем Сенте.
Он подумал о Бодалене - и о Карнаке. Сента, Белаш и Ангел ждали около лошадей. Он подозвал их и попросил Мириэль рассказать все еще раз.
- Он, как видно, считает нас полоумными, - сказал Ангел, дослушав до конца.
- Он чересчур хорошо нас знает, чтобы думать так, - возразил Белаш.
- Что это, по-твоему, должно означать?
- Да полно, Ангел, разве тебе не хотелось бы совершить невозможное? - осклабился Сента.
- Нет, не хотелось бы. Только юнцы вроде тебя могут такого хотеть. Ты бы урезонил его, Дакейрас.
- Вы все вольны ехать куда захотите, - сказал Нездешний. - Ко мне вас никто не привязывал.
- Ну а сам-то ты? Неужто поедешь в горы?
- Да, поеду.
- И как же ты намерен помешать готирам? Выедешь им навстречу на белом коне, назовешься и объявишь, что не позволишь им перебить бедных надиров?
- Повторяю: вы вольны ехать куда пожелаете.
- А как же Мириэль? - спросил Ангел.
- Мириэль сама отвечает за себя, - сказала девушка. - Я еду в Лунные горы.
- Но почему? - вскричал Ангел. - Почему вы все уперлись на этом?
Нездешний помолчал и пожал плечами.
- Не люблю, когда убивают невинных.

Голос Вишны был спокоен, но Дардалион чувствовал в нем подспудное напряжение.
- Не постигаю, как можно быть уверенным, что эта женщина послана нам Истоком. Мы все согласны выйти на смертный бой против Зла, и это решение у меня сомнений не вызывает. Мы могли бы отправиться в Пурдол, чтобы помочь Карнаку оборонять крепость от вентрийцев, могли бы предложить свою помощь коменданту Дельноха. Но ехать куда-то в степь и рисковать жизнью ради мелкого надирского племени… Какая в этом цель, отец? Дардалион, не отвечая, повернулся к остальным: белокурому Магнику, стройному Палисте и молчаливому, погруженному в себя Экодасу.
- Что скажешь об этом ты, брат? - спросил он Магника.
- Я согласен с Вишной. Что надиры могут предложить миру? Ничего. У них нет философии, нет искусств, нет наук, кроме разве что умения воевать. Отдать за них жизнь было бы бессмысленно, однако я готов подчиниться твоему решению, отец.
- А ты, мой мальчик? - обратился Дардалион к Палисте.
- Трудный вопрос, - произнес тот густым басом, не подходящим к его хрупкой фигуре. - Мне кажется, ответ зависит от того, как рассматривать приход этой женщины к нам. Если ее послал сюда Исток, путь наш ясен. Если же нет… - Палиста развел руками.
- Я согласен с Палистой, - сказал Экодас. - Суть заключается в женщине. При всем моем уважении к Вишне и Магнику, их доводы не убеждают меня. Кто дал нам право судить, нужны миру надиры или нет? Если бы мы стремились спасти одну-единственную жизнь, один Исток мог бы ведать, чего эта жизнь стоит. Быть может, спасенный нами станет великим надирским пророком - а не он, так сын его или внук. Откуда нам знать? Вопрос, однако, в том, послана женщина Истоком или нет. Она ни о чем нас не просила - быть может, ключ в этом?
- Понимаю, - сказал Дардалион. - Ты полагаешь, что ей было видение и потому она пришла за помощью к нам?

- Тому было немало примеров. - В таком случае, к чему нам вера?
- Я не понимаю, отец.
- Вера, Экодас. К чему нам вера, если существуют доказательства?
- Неубедительно, - заявил Палиста. - Следовательно, тому, кто придет и скажет, что он послан Истоком, верить не следует?
- Превосходно, дорогой мой Палиста! - расхохотался Дардалион. - Но это значило бы бросаться из одной крайности в другую. Я хотел лишь сказать, что вера должна присутствовать во всем, что недоказуемо. Если бы девушка сказала, что послана Истоком, мы прочли бы ее мысли и узнали правду. Мы руководствовались бы знанием и не испытывали нужды в вере. Однако мы молились о ниспослании нам знака: куда следует отправиться Тридцати. И что же мы получаем в ответ? Экодас спасает из беды надирку. Зачем она здесь? Чтобы найти своего брата и привести его домой, где ожидается нашествие врага. Кто этот враг? Не кто иной, как Цу Чао, чье злодейство побудило меня собрать нас, Тридцать, воедино. Разве все это недостаточно красноречиво? Разве вы не чувствуете, как сплетаются вместе нити судьбы?
- Мне трудно судить, - вздохнул Вишна. - Среди Тридцати я единственный готир. Мои родные и друзья занимают высокие посты в императорском совете. Возможно, в этом походе будут участвовать люди, которых я хорошо знаю. Мне делается не по себе при мысли, что я могу обнажить меч против своих друзей.
- Я понимаю тебя, - сказал Дардалион, - и тем не менее верю в то, что Шиа послана нам свыше и что цель наша - Лунные горы. Это все, что я могу сказать.
- Я думаю, нам следует помолиться опять и попросить новых указаний, - сказал Экодас. Остальные поддержали его.
- Вера прежде всего, - добавил Вишна, - но должен быть и другой знак.
- Вряд ли его напишут нам в небе огненными буквами, - мягко заметил Дардалион.
- Пусть так, - ответил Экодас, - но если нам суждено умереть в надирских степях, Исток приведет нас туда.
Дардалион посмотрел на каждого из молодых людей и встал.
- Хорошо, братья, будь по-вашему. Мы подождем. И помолимся.

Экодас спал чутко - Шиа словно проклятие на него наложила. Она и правда снилась ему, и он постоянно просыпался, страдая от подавляемой страсти. Он попытался молиться, но не смог и стал твердить про себя самые трудные мантры. Это помогало, но ненадолго, и он снова видел перед собой ее кожу, похожую на позлащенную слоновую кость, и темные миндалевидные глаза.
Он встал с постели за час до рассвета - тихо, чтобы не разбудить пятерых братьев, спавших в одной комнате с ним, взял из сундука чистый белый хитон и спустился на кухню.
Толстяк Мерлон уже раскутывал большие круги сыра, обернутые в грубый холст. В дальнем углу Глендрин возился у печи, и пахло свежим хлебом.
- Рано ты нынче, - сказал Мерлон, увидев Экодаса.
- Не спится что-то, - признался тот.
- А я бы охотно прихватил еще часок, брат мой.
- Ступай, я поработаю за тебя.
- Будь благословен десятикрат, Экодас, - просиял Мерлон, обнимая его. Толстяк, в свои двадцать шесть уже начавший лысеть, отличался необычайной силой. Монахи подшучивали над его аппетитом, но на Мерлоне было не так уж много жира, если не считать живота, и Экодас едва не задохнулся от его хватки.
- Хватит, Мерлон, пусти! - просипел он.
- Увидимся за столом. - Толстяк зевнул и побрел прочь.
- Принеси мне ухват, Экодас, - попросил Глендрин, открывая дверцу печи. Экодас снял ухват со стены, прикрепил к нему рифленую железную лопату и подал пекарю. Тот подцепил на лопату три золотистых каравая и вынул их из печи, а Экодас, надев белые шерстяные рукавицы, сложил хлеб на длинный кухонный стол. Всего в печи было двенадцать хлебов, и от их запаха Экодасу стало казаться, будто он неделю не ел.
- Мерлон сбил масло, - сказал Глендрин, садясь к столу, - но, бьюсь об заклад, съел при этом не меньше половины.
- У тебя вся борода в муке - ты словно древний старец.
Глендрин с усмешкой отряхнул рыжую, расчесанную натрое бородку.
- Думаешь, эта женщина и вправду послана? - спросил он.
Экодас пожал плечами.
- Ели она и послана, то мне в наказание.
- Значит, десять благословений Мерлона будут тебе в самый раз, - хмыкнул Глендрин, грозя ему пальцем. - Мысли о плотском суть грех!
- А ты как с ними справляешься? - спросил Экодас.
Улыбка Глендрина померкла.
- Никак, - сознался он. - Давай-ка работать.
Они нарезали сыр, натаскали свежей воды из колодца и расставили на столе в трапезной тарелки, кувшины и кубки.
Экодас положил на поднос хлеб и сыр для Шиа, волнуясь при мысли о том, что опять увидит ее.
- Не могу найти яблочный сок, - сказал он Глендрину.
- Он у нас вышел еще вчера.
- Но я обещал ей.
- Значит, она будет презирать тебя до конца твоих дней.
- Дурак, - буркнул Экодас, ставя па поднос кувшин с водой и кубок.
- Смотри не задерживайся у нее надолго, - посоветовал Глендрин.
Экодас, не отвечая, вышел из теплой кухни и поднялся по холодной лестнице к комнате Шиа. Удерживая поднос левой рукой, он отворил дверь. Надирка спала на полу перед угасшим очагом в последних лучах лунного света, положив голову на руку и поджав ноги.
- Доброе утро, - сказал Экодас. Она тихо застонала, потянулась и села. Темные и блестящие расплетенные косы падали ей на плечи. - Я принес тебе завтрак.
- Ну как, снилась я тебе? - спросила она охрипшим со сна голосом.
- Сока больше нет, зато вода свежая и холодная.
- Значит, снилась. Хороший был сон, молельщик?
- Нельзя так говорить со священником, - упрекнул он ее.
Она рассмеялась, и он покраснел.
- Странный вы народ, колиши. - Она плавным движением поднялась с пола, села, подвернув ноги, на койку, отломила горбушку хлеба и стала жевать. - Посолить бы надо. - Он налил кубок воды и подал ей. Она коснулась пальцами его руки, шепнув: - Какая мягкая у тебя кожа. Как у ребенка. - Взяла кубок и стала пить.
- Зачем ты пришла сюда? - спросил он.
- Ты сам меня привел. - Она сунула палец в масленку и облизала его.
- Тебя послал кто-то?
- Да. Наш шаман, Кеса-хан. Чтобы я привела брата домой. Да ты и сам знаешь.
- Да, но я хотел спросить…
- О чем?
- Так, ни о чем. Ешь на здоровье. Настоятель хочет видеть тебя, прежде чем ты уйдешь, - он скажет тебе, где искать Белаша.
- Время еще есть, молельщик, - прошептала она, взяв его за руку.
Он отшатнулся, сказав с мольбой:
- Прошу тебя, не делай этого. Мне становится… как-то не по себе.
- Ты хочешь меня. - Это был не вопрос, а утверждение, сопровождаемое улыбкой. Он прикрыл глаза, пытаясь собраться с мыслями.
- Да. Но хочу верить, что само по себе это еще не грех.

Предыдущая страница 18 Следующая страница


19 Дэвид Геммел

- Грех?
- Дурной поступок… Что-то вроде преступления.
- Вроде того, как увести лошадь у своего брата?
- Совершенно верно. Это и есть грех. Всякая кража, ложь и всякий зловредный поступок - это грех.
Она медленно кивнула.
- Почему же тогда любовь - тоже грех? Разве это кража, или ложь, или зло?
- Грехи не ограничиваются этим, - сказал он, с трудом подбирая слова. - Нарушение правил или клятв - тоже грех. Каждый из нас здесь дал обещание Истоку, нарушать которое нельзя.
- Твой бог сам потребовал от вас такого обещания?
- Нет, но…
- Кто же тогда?
Он развел руками.
- Так у нас принято, понимаешь? Эти правила составлены святыми мужами много веков тому назад.
- Ага, значит, это написано в книгах.
- Совершенно верно.
- А у нас вот нет книг, поэтому мы живем как хотим: смеемся, любим и сражаемся. Животы и головы у нас не болят, и дурные сны нам не снятся. Наш бог говорит с нами из земли, а не через книги.
- Бог повсюду один, - заверил он.
- Нет, молельщик, не думаю. Наш бог сильный.
- Отчего же тогда он не спасет вас от готиров? - брякнул Экодас, не успев удержаться. - Ох, прости! Я сказал, не подумав. Пожалуйста, прости меня.
- За что же? Ты просто меня не понял. Наш бог - это наша земля, и она делает нас сильными. Мы будем сражаться и либо победим, либо умрем. Земле все равно, победим мы или нет, ведь мы одно с ней, живы мы или мертвы. Надиры - это и есть земля.
- Как ты думаешь, победа возможна?
- А тебе будет жаль, когда я умру? - в свою очередь спросила она.
- Да, - не колеблясь ответил он. Она придвинулась к нему, обняла его рукой за шею и коснулась губами его щеки.
- Глупый Экодас, - прошептала она и отпустила его.
- Почему я глупый?
- Проводи-ка меня к настоятелю. Я хочу уйти.

Нездешний сошел с вороного, пешком поднялся на вершину холма и лег на живот, разглядывая горную гряду, протянувшуюся с востока на запад через огромную Сентранскую равнину. Рваный прибежал и растянулся рядом с хозяином.
На север ведут три дороги; которую же выбрать? На северо-востоке лежит Дельнохский перевал, перегороженный новой шестистенной крепостью. Это прямая дорога на Гульготир и Лунные горы, но комендант крепости скорее всего предупрежден против Нездешнего.
Со вздохом он обратил взор к узким северным перевалам. Там обитают сатулы, давнишние враги дренаев. Они не пропустят через свои земли ни караванов, ни одиноких путников. Эти свирепые воинственные племена равно чужды и Готиру, и Дренаю.
Остается еще Дрос-Пурдол, прибрежная крепость далеко на востоке, но за ней начинается большая Намибская пустыня. Нездешний пересекал ее дважды и не желал повторять это еще раз.
Придется ехать через Дельнох, хотя это и рискованно.
Собравшись уже отползти назад, он заметил на востоке вспышку света и стал смотреть туда. Вскоре на горизонте показался конный отряд, сверкающий на солнце наконечниками копий и шлемов. Всадников было около тридцати, и они ехали медленно, оберегая лошадей.
Нездешний спустился вниз к остальным. Рваный не отставал от него ни на шаг. - Подождем здесь еще часок, - сказал Нездешний, - а потом двинемся в Дельнох.
- Ты видел кого-то? - спросил Ангел.
- Кавалеристов. Они едут в крепость.
- Думаешь, они ищут нас? - вступил в разговор Сента.
Нездешний пожал плечами.
- Кто знает? Карнаку не терпится увидеть меня мертвым. Возможно, мои приметы уже разосланы по всем военным частям на пятьдесят миль в окружности.
Мириэль тоже влезла наверх и притаилась за кустом дрока, разглядывая всадников. Вскоре она вернулась к остальным и сообщила:
- Офицера зовут дун Эган. Он устал, проголодался и думает о женщине, с которой встречается в трактире у второй стены. У него действительно имеются твои приметы. Двадцать его людей находятся позади нас, на юго-западе. У них есть приказ высматривать тебя.
- Ну, и что делать будем? - спросил Ангел. Нездешний погрузился в мрачное раздумье.
- Пойдем через горы, - сказал он наконец.
- Сатулы очень воинственны и не любят чужих, - заметил Сента.
- Я и раньше проходил там. Чтобы убить, меня сначала надо поймать.
- Ты хочешь идти один? - тихо спросила Мириэль.
- Так будет лучше всего. Вы поедете через Дельнох, и я догоню вас по ту сторону гор.
- Нет. Нам надо держаться вместе. Мой Дар отведет беду.
- Это правда, - поддержал Ангел.
- Возможно, - согласился Нездешний, - по пять всадников поднимают больше пыли, чем один, и шуму от них больше. На высокогорных перевалах каждый звук кажется громким. Падение камня слышно за полмили. Поеду один.
Мириэль хотела возразить что-то, но он с улыбкой приложил палец к ее губам.
- Не надо больше спорить. Я чуть ли не полжизни охотился в одиночку. Так я сильнее всего. Поезжайте в Дельнох, а за перевалом следуйте прямо на север. Я найду вас.
- Я с тобой, - прошептала Мириэль, целуя его в щеку.
- Ты всегда со мной.
Он сел в седло и тронул вороного каблуками. Всадник и собака перевалили через холм. Кавалеристы уже едва виднелись вдали, и Нездешний, не думая больше о них, направил коня к Дельнохским горам.
Наконец-то один!
Он воспрял духом, испытывая при всей своей любви к Мириэль великое освобождение.
- И все-таки не совсем одинок, верно, Рваный? - Пес бежал, уткнувшись носом в землю, - разыскивал кроличьи следы. Нездешний вздохнул полной грудью. С заснеженных вершин веяло холодной свежестью. Сатулы сейчас готовятся к зиме - им не до набегов, не до войны. Если удача его не оставит, он сумеет проехать по гулким ущельям и перевалам так, что они и не заметят.
Удача? Он подумал о том, что его ждет: узкие обледенелые тропы, предательские склоны, замерзшие ручьи, волки, медведи и барсы.
Страх кольнул его, и он засмеялся. От страха чаще бьется сердце, кровь быстрее бежит по жилам, а мышцы рук и груди наливаются силой. Хорошо это или плохо, он рожден для таких вот одиноких странствий, когда повсюду караулят враги. Страх - это вино жизни, и Нездешнего заново пьянил его вкус.
"Последние пять лет я был мертвецом, - понял он. - Жил, как ходячий труп, сам того не сознавая”. Его жизнь с Даниаль впервые припомнилась ему без острой, терзающей горечи, вызванной ее уходом. Горы стояли впереди, серые и зловещие, - и он ехал к ним.

Мириэль сидела в садике перед трактиром, глядя вниз, на неприступные стены Дрос-Дельноха. До крепости они добрались без происшествий, если не считать нескончаемой перебранки между Ангелом и Белашем. Мириэль, поначалу не понимавшая ненависти гладиатора к надирам, пустила в ход свой Дар. Она содрогнулась, вспомнив увиденное, и стала думать о другом. Теперь отец уже пересекает земли сатулов. Этот свирепый вольнолюбивый народ триста лет назад вышел из вентрийских пустынь, переплыл море и обосновался в Дельнохских горах. Мириэль мало что знала из их истории - знала только, что они следуют учению какого-то древнего пророка, за что подвергались преследованиям у себя на родине. Дерзкие горные племена без конца воевали с дренаями.
Мириэль вздохнула. Она знала, что Нездешний не проберется через их владения без боя, и молилась, чтобы он уцелел.
За таверной высился, загораживая Дельнохский перевал, старинный замок - он стал казаться маленьким по сравнению с новыми крепостными стенами, замкнувшими долину. Мириэль не уставала дивиться их мощным гранитным зубцам и массивным башням.
- Это зовется Причудой Эгеля, - сказал Ангел, подавая ей кубок разбавленного вина. Сента и Белаш тоже вышли из трактира и сели на траву рядом с Мириэль. - В каждой стене больше шестидесяти футов высоты, а казармы могут вместить тридцать тысяч человек. Некоторые из них пустуют до сих пор - и всегда будут пустовать.
- В жизни такого не видела, - прошептала Мириэль. - Часовые на первой стене кажутся отсюда маленькими, как букашки.
- Вот уж где денег не жалели, - сказал Сента. - Двадцать тысяч подносчиков, тысяча каменщиков, пятьдесят зодчих, сотни плотников. И что же было причиной всего этого? Сон.
- Сон? - повторила Мириэль.
- Ну да. Эгелю привиделось, будто Белаш с целой кучей своих сородичей идет на Дренай. Потому князь и воздвиг это страшилище.
- Для обороны от надиров? - недоверчиво спросила Мириэль.
- Вот именно. Шесть стен и замок. Мощнейшая на свете крепость против самого ничтожного из врагов. Ни одно надирское племя не насчитывает больше тысячи воинов. - Но и племен у нас больше тысячи, - заметил Белаш. - Собиратель объединит их все - у нас будет один народ и один царь.
- Все нищие народы мечтают об этом, - ответил Сента. - Надиры никогда не объединятся. Они ненавидят друг друга так же, как и нас, если не больше. Все время воюют между собой - и пленных не берут.
- Брать-то берут, - процедил Ангел, - но только затем, чтобы замучить до смерти. Мужчин, женщин и детей. Гнусный народ.
- Надиры не мучат детей, - сердито заявил Белаш. - Детей убивают сразу.
- Я собственными глазами видел! - рявкнул Ангел. - И не вздумай назвать меня лжецом!
Рука Белаша устремилась к ножу. Ангел схватился за рукоять меча.
- Мы между собой драться не будем, - твердо сказала Мириэль, кладя ладонь на руку Ангела. - Плохие люди есть везде, но только глупец станет осуждать целый народ.
- Ты не видела того, что видел я!
- Нет, видела. Перевернутые повозки, грабеж и побоище. Еще я видела, как твой отец прикрыл тебе глаза своим плащом. Это был страшный день, Ангел, но ты должен освободиться от памяти о нем. Она отравляет тебя.
- Не лезь в мою память! - вскричал внезапно он и ушел в трактир.
- Он носит демонов в душе, - сказал Белаш.
- Как и все мы, - добавил Сента.
- Ему было всего девять лет, когда он это видел, - вздохнула Мириэль, - и вопли жертв преследуют его до сих пор. Но он больше не помнит, как все было на самом деле, - а быть может, и тогда не видел всего. Плащ отца закрыл от него самое страшное, и он не знает, что в том набеге участвовали не только надиры. Были там и другие - в черных плащах, с мечами из вороненой стали.
- Кровавые Рыцари, - сказал Белаш.
- Да, наверное.
- Пойду посмотрю крепость, - сказал, вставая, Белаш. - Хочу видеть вблизи стены, обязанные своей постройкой моему народу.
Сента подсел поближе к Мириэль.
- Как хорошо остаться одним.
- Ты воображаешь меня на ложе, застеленном атласными простынями. Мне это не нравится.
- Это некрасиво - читать чужие мысли, - ухмыльнулся он.
- И тебя не беспокоит, что мне известны твои?
- Нисколько. Мне нечего стыдиться. Ты красивая женщина. Ни один мужчина не просидит долго с тобой без мыслей об атласных простынях, мягкой траве или свежем сене.
- Жизнь состоит не из одной животной похоти, - вспыхнула она.
- Почем ты знаешь, красавица? У тебя нет никакого опыта в подобных делах.
- Ни за что не пойду за тебя.
- Ты подсекла меня под корень, красавица. Почему? Ты ведь меня совсем не знаешь.
- Довольно и того, что я знаю.
- Чепуха. Вот, возьми меня за руку. - Он легонько сжал ее запястье, погладил пальцы. - Оставь в покос мои мысли и скажи: разве мое прикосновение тебе неприятно?
- Да, неприятно! - воскликнула она, отдернув руку.
- А вот и врешь, красавица. Пусть у меня нет твоего Дара, но я знаю, что ты чувствуешь. Отвращением тут и не пахнет.
- Твое самодовольство не уступает этим стенам, - возмутилась она.
- Да, это так - и не без причины. Я весьма одаренный молодой человек.
- Ты самодоволен, и для тебя не существует ничего, кроме твоих желаний. Что же ты можешь предложить мне, Сента? Только, пожалуйста, не говори, какой ты молодец в спальне.
- Как мило ты произносишь мое имя.
- Отвечай мне, мерзавец. И помни: я узнаю, если ты солжешь.
- Ты создана для меня, - улыбнулся он, - а я для тебя. Что я могу предложить тебе? Все, что имею, красавица, - прошептал он, глядя ей в глаза. - И все, что буду иметь.
- Я знаю, - помолчав, сказала она, - ты веришь в то, что говоришь. Но не думаю, что у тебя хватит духу исполнить все это на деле.
- Это, пожалуй, верно, - согласился он.
- Притом ты хотел убить Ангела и моего отца. Думаешь, я смогу это простить?
- Я надеюсь, - сказал он, и она увидела в его мыслях образ, который он пытался скрыть.
- Ты не хотел убивать Ангела! - потрясенная, сказала она. - Ты дал бы ему убить себя. Его улыбка померкла, и он пожал плечами.
- Не ты ли просила пощадить его, красавица? Я подумал, что ты его любишь.
- Ты ведь даже не знал меня тогда, да и теперь не знаешь. Как можно так швыряться своей жизнью?
- Не убивайся так. Старик и мне дорог. Я попытался бы обезоружить его или ранить.
- Он убил бы тебя.
- И тебе было бы жалко?

Предыдущая страница 19 Следующая страница


Волчье логово 20

- Нет - тогда нет.
- А теперь?
- Ну… теперь да. Но не потому, что я тебя люблю. У тебя было много женщин, и ты им всем говорил, что любишь. Ты и ради них готов был умереть?
- Наверное, я всегда был романтиком. Но с тобой все по-другому, я знаю.
- Я не верю в столь внезапную любовь.
- Любовь - странное животное, Мириэль. Порой она кидается на тебя, как лев из засады, порой подползает медленно, неслышно…
- Как наемный убийца?
- Вот-вот, - широко улыбнулся он.

Глава 11

Ягунда наложил на лук стрелу и стал ждать, когда всадник покажется из-за деревьев. Пальцы у него застыли, но кровь кипела. Дренай тщательно выбирал дорогу, избегая тореных троп и пробираясь по узким оленьим, но Ягунда все равно заметил его. Князь велел ему засесть на горе Чазика и следить оттуда за югом - а с Чазики видно любого, кто вздумает пробраться на земли сатулов с Сентранской равнины. Такое доверие - великая честь, особенно когда тебе четырнадцать лет и ты никого еще не убил. “Князь знает, что я буду великим воином и охотником, - подумал Ягунда. - Потому и выбрал меня”.
Ягунда подал дымовой сигнал и стал спускаться вниз, пробираясь к первому месту засады. Но дренай свернул вправо, к перевалу. Ягунда перекинул лук через плечо и побежал ко второму укрытию, устроенному над оленьей тропой. Дренай там непременно появится. Ягунда старательно выбрал стрелу и надеялся убить чужака до того, как подоспеют другие. Тогда конь по нраву достанется ему, а это превосходный скакун. Ягунда закрыл глаза,. вслушиваясь, не раздастся ли мягкий переступ копыт по снегу. Из-под белого бурнуса стекал пот, во рту пересохло со страху. Этот дренай не из купцов. Он знает, куда едет и какой опасности подвергается. То, что он выбрал этот путь, многое говорит о его храбрости и уверенности в себе. Такого лучше убить с первого выстрела.
Из-за покрытых снегом деревьев не доносилось ни звука, и Ягунда решился выглянуть из-за валуна.
Ничего.
Но всадник должен быть где-то близко - Другой дороги нет. Ягунда передвинулся влево и высунулся. Опять ничего. Может, всадник повернул назад? Надо было ждать его в первом укрытии. Ягунда не знал, как быть. А может, дренай справляет нужду у дерева? Ладно, подождем. Сердце Ягунды билось часто, и он успокаивал себя. Конь просто великолепный! Он продаст его и купит Шоре шелковую шаль, а еще браслет с синими камешками, за который Зарис запрашивает такую несусветную цену. Как будет любить его Шора, когда он явится в дом се отца с такими дарами! Он станет признанным воином, охотником, защитником родной земли, и тогда уж не важно будет, что у него еще не растет борода.
Он услышал наконец стук копыт и сглотнул. Спокойно! Имей терпение. Он оттянул тетиву и взглянул на солнце. Тень будет падать справа от всадника, Ягунда за своим валуном сможет точно рассчитать время выстрела. Он облизнул губы, следя за тенью лошади. Вот она поравнялась с валуном, и Ягунда вышел из засады, вскинув лук.
Конь шел один, без седока.
Ягунда, не успев моргнуть, получил чем-то твердым по затылку и упал на колени, выронив лук. “Я умираю!” - подумал он и вспомнил напоследок о прекрасной Шоре.
Чьи-то грубые руки встряхнули его, и он пришел в себя.
- Что случилось, мальчик? - спросил Джитсан, главный княжеский разведчик.
Ягунда стал объяснять, но кто-то из охотников хлопнул Джитсана по плечу.
- Дренай направил сюда свою лошадь, а сам зашел парню за спину и оглушил его. Едет к Сенакскому перевалу.
- Идти можешь? - спросил Джитсан Ягунду.
- Кажется, да.
- Тогда ступай домой.
- Мне стыдно, - повесил голову Ягунда.
- Зато ты жив. - Джитсан отошел прочь, и шестеро охотников последовали за ним.
Не видать молодому воину коня, и браслета, и шали.
Он вздохнул и подобрал лук.

Нездешний взвел коня под уздцы по крутому склону. Рваный бежал рядом, недовольный холодным снегом под лапами.
- Худшее еще впереди, - сказал ему хозяин.
Он видел сигнальный дым и с мрачным удовольствием наблюдал за перебежками юного сатула. Мальчишке было никак не больше четырнадцати. Он чересчур спешил к своему укрытию и сильно наследил около валуна, за которым спрятался. В былое время Нездешний убил бы его. Воин упрекал себя за мягкость, но не раскаивался.
Наверху он остановился, высматривая на снежной белизне дорогу к Сенакскому перевалу. В последний раз он шел здесь двенадцать лет назад, да и то летом, когда вокруг было зелено. Ветер пронизывал насквозь. Нездешний отвязал от седла подбитый мехом плащ, накинул на себя и закрепил бронзовую застежку.
Посмотрев назад, он повел коня дальше. Узкая тропа вилась по заснеженному рыхлому склону, восходя к карнизу не более четырех футов шириной. Справа была гора, слева - пропасть четырехсотфутовой глубины. Даже летом этот путь был бы опасен, а уж теперь, когда карниз обледенел…
"Ты, приятель, не в своем уме”, - сказал себе Нездешний. Он двинулся вперед, но конь уперся, не видя ничего хорошего в резком ветре и предстоящем отрезке пути.
- Пошли, парень! - Нездешний потянул за повод, но конь не тронулся с места. Рваный позади угрожающе зарычал, и вороной прянул вперед, чуть не свалив Нездешнего с обрыва, лишь благодаря поводу ему удалось удержаться на краю.
Они прошли по карнизу около четверти мили, потом тропа прервалась, пересеченная широкой осыпью.
Нездешний, набрав в грудь воздуха, собрался уже ступить на склон, но Рваный снова зарычал. Конь скакнул вперед, вырвав узду из руки хозяина, и покатился вниз. Рядом с головой Нездешнего просвистела стрела. Обернувшись назад, он выхватил два ножа. Рваный бросился на первого сатула, который появился из-за поворота позади них. Собачьи челюсти лязгнули под самым носом воина. Он выронил лук, отшатнулся и врезался в другого, который шел за ним. Тот с воплем сорвался с карниза, а Рваный вцепился в руку первого.
Третий сатул вышел вперед и занес над собакой кривую саблю, Нездешний взмахнул рукой, и черный нож вонзился охотнику под ребра. Он бросил саблю, опустился на колени и повалился лицом в снег. - Ко мне, Рваный! - крикнул Нездешний. Пес не сразу оторвался от своей жертвы, но все же отбежал к хозяину. Нездешний отцепил от пояса арбалет, зарядил его и стал ждать. Покусанный Рваным сатул лежал на краю пропасти, хрипло дыша. Второй был мертв. - Кто ваш вожак? - на ломаном сатулийском спросил Нездешний.
- Я, Джитсан, - ответили из-за поворота. - И я говорю по-твоему лучше, чем ты по-нашему.
- Хочешь побиться об заклад?
- О чем?
- О том, долго ли проживет твой друг, если ты не перевяжешь ему раны.
- Говори яснее, дренай!
- Я иду своей дорогой и для сатулов опасности не представляю. Я не солдат. Дай слово, что прекратишь охоту, и я тотчас же уйду, а ты сможешь спасти твоего друга. Иначе мы будем драться, и он умрет.
- Иначе умрешь ты, - крикнул Джитсан.
- Пусть так, - ответил Нездешний. Раненый застонал и попытался скатиться за край, на верную гибель. Это был смелый поступок, и Нездешний не мог не восхититься им. Джитсан крикнул раненому что-то по-своему, и он затих.
- Хорошо, дренай, я даю тебе слово. - Джитсан вышел из-за скалы, его меч был вложен в ножны. Нездешний разрядил арбалет и ослабил пружину.
- Пошли, пес, - сказал он, прыгнул на осыпь и покатился вниз. Рваный поехал за ним.
Но скорость, с которой они неслись вниз, оказалась чересчур велика - Нездешний ударился о камень, упустил арбалет и взлетел в воздух. Он сжался в комок, молясь, чтобы ему не подвернулся другой камень или дерево.
Наконец он свалился в глубокий сугроб. Все тело болело, и два ножа потерялись, но меч, как ни странно, остался на месте. Нездешний сел, чувствуя головокружение и тошноту. Оправившись немного, он приподнялся на колени. Колчан опустел, штаны порвались, правое бедро кровоточило.
Справа от него лежал вороной со сломанной шеей. Нездешний сделал глубокий вдох и ощупал побитые ребра. Ни одно как будто не было сломано. Рваный облизал ему лицо. Шов на боку у пса открылся, и проступила кровь.
- Что ж, могло быть и хуже, парень, - сказал Нездешний, с бесконечной осторожностью поднявшись на ноги. Рядом с трупом коня валялось несколько стрел и один из ножей. Нездешний собрал все это и стал искать второй нож, но не нашел. Рваный сбегал наверх и вернулся с арбалетом в зубах.
Всего удалось собрать двенадцать стрел. Рана на ноге была неглубокой, и зашивать ее не требовалось. Нездешний завязал ее бинтом, взятым из седельной сумки, и поделился с собакой вяленым мясом.
Высоко вверху он увидел сигнальный дым и потрепал Рваного по голове.
- Знай на будущее: сатулам доверять нельзя.
Пес лизнул руку хозяина. Нездешний встал и оглядел долину. Здесь лежал глубокий снег, по путь к Сенакскому перевалу был открыт.
Сняв с коня мешок с провизией, Нездешний зашагал на север.

Шестьсот воинов в черных плащах медленно заполнили зал и расположились в двадцать рядов перед помостом, где стояли Цу Чао и шестеро его военачальников. Тускло светили красные фонари, под высокими стропилами метались тени.
Стояла тишина. Цу Чао раскинул руки, и его одеяние сделалось похожим на крылья демона.
- День настал, братья! - вскричал он. - Завтра вентрийцы атакуют Пурдол и Скельнский перевал, готирские же войска выступят на Сентранскую равнину. Пять тысяч солдат истребят надирских волков и доставят нам сокровища Кар-Барзака.
Через месяц Братство будет править всеми тремя державами, и мы получим власть, достойную нашей мощи и нашей веры.
Грядут кровавые дни, в которые единственным законом для нас будут собственная воля и собственный суд. - Воины взревели, но Цу Чао движением руки утихомирил их. - Мы говорим о власти, братья! Древние не понимали, что такое власть. Океаны затопили их города, и все, чего они достигли, едва не пропало для нас. Но суть их могущества содержится в Тайных Книгах. В Лунных горах стоит крепость Кар-Барзак. Магическая сила Древних все еще живет там. Овладев ею, мы не только укрепим свое правление, но и откроем тайну бессмертия. Выиграв эту войну, мы будем жить вечно, мы осуществим свои мечты, утолим свои нужды, исполним свои желания. - На этот раз он скрестил руки на груди и не стал унимать восторженных криков. Постепенно тишина установилась вновь, и Цу Чао продолжил: - Тем, кто собрался в поход против Волков, я скажу: убейте их всех, их потаскух и их ублюдков. Никого не оставляйте в живых. Сожгите тела, а кости разотрите в порошок. Предайте их судьбы пеплу истории!
Дав утихнуть новому всплеску восторга, он спустился с помоста и вышел из зала через боковую дверь. В сопровождении военачальников он проследовал в западное крыло дворца и лег на кушетку, сделав остальным знак сесть вокруг него.
- Все ли идет, как задумано? - спросил он первого из офицеров, Инникаса, широкоплечего альбиноса лет сорока пяти, с раздвоенной белой бородой и зубчатым шрамом, пересекающим лоб. Длинные волосы Инникаса были заплетены в косы, немигающие розовые глаза излучали холодный блеск.
- Да, мой господин. Гален позаботится о том, чтобы Карнака доставили к нам. Он убедил Карнака встретиться с вождем сатулов - по дороге правителя возьмут в плен и живым привезут в Гульготир.
Но скажите мне, повелитель, зачем он нам нужен? Почему бы просто не перерезать ему горло и не избавиться от него?
- Такие люди, как Карнак, - редкость, - улыбнулся Цу Чао. - Он наделен огромной, почти стихийной силой. Он будет достойным даром Шемаку, и император тоже. Сразу два властителя под жертвенным ножом - когда еще нашему господину доводилось принимать такое подношение? И я с наслаждением послушаю, как оба будут молить, чтобы я сохранил им жизни.
- А как же священники Истока? - спросил второй офицер, худощавый, с жидкими седыми волосами до плеч.
- Дардалион со своими комедиантами? - сухо рассмеялся Цу Чао. - Нынче ночью, Каста, ты возьмешь шестьдесят человек и истребишь души монахов, пока они спят.
- Мой господин, - сказал Инникас, - меня беспокоит этот человек, Нездешний. Ведь в свое время он действовал заодно с Дардалионом.
- Он опытный убийца, только и всего. Магией он не владеет.
- Он убил девятерых наших воинов, - заметил Каста.
- У него есть приемная дочь, Мириэль. Это она обладает Даром. С ним едут также два цирковых бойца - Сента и Ангел, и предатель Белаш тоже примкнул к ним. Наши рыцари плохо выбрали время, но после второй нашей атаки живым никто не уйдет, обещаю.
- При всем моем уважении к вам, господин, у этого Нездешнего прямо-таки талант оставаться в живых. Известно ли, где он сейчас? - спросил Инникас.
- Он идет через горы, преследуемый сатулами. Он ранен и одинок, если не считать жалкого пса, у него мало провизии и нет воды. Погоня уже близка. Посмотрим, как поможет ему его талант на этот раз.
- А девушка? - спросил Каста.
- Она в Дрос-Дельнохе. Но они едут к Кеса-хану, и скоро она окажется в Кар-Барзаке.
- Вы хотите взять ее живой? - спросил Мельхидак.
- Мне она не нужна. Если будет жива, отдайте ее воинам, пусть позабавятся. А после принесите ее в жертву нашему владыке.
- Вы говорили, мой господин, о Древних и о секрете бессмертия. Что же нас ждет в Кар-Барзаке?
- Все по порядку. Каста, - улыбнулся Цу Чао. - Когда мы разделаемся с Волками, я покажу вам Кристальную Палату.

Экодас лежал на своей койке, прислушиваясь к звукам ночи: летучие мыши хлопали крыльями за открытым окном, свистел зимний ветер. Было холодно, и единственное одеяло почти не грело.
На соседней кровати храпел Дурис. Экодас, не чувствуя холода, думал о надирке Шиа. Где-то она теперь? Нашла ли своего брата? Он вздохнул и открыл глаза. При луне от стропил ложились густые тени, запоздалый мотылек вился под потолком.
Снова закрыв глаза, Экодас попытался освободиться от тела. Как всегда, это далось ему с трудом, но он все же вышел и поднялся к мотыльку, глядя сверху на спящих товарищей. Он вылетел из храма. Луна светила ярко на безоблачном небе, и призрачный свет заливал всю округу.
- Не спится, брат? - спросил, догнав его, Магник.
- Нет.
- Мне тоже. Но здесь тихо, и мы свободны от уз плоти. - Это было правдой. Мир кажется совсем иным, когда смотришь на него духовными очами: спокойным, прекрасным и вечным, чуть ли не наделенным собственным разумом. - Как ты хорошо говорил, Экодас. Я даже удивился.
- Я сам себя удивил. Впрочем, мои же доводы меня убедили не до конца - да ты и сам знаешь.
- Думаю, все мы уверены не до конца. Но равновесие должно соблюдаться, иначе не будет гармонии. Я боюсь Черного Братства, и то, к чему они стремятся, отвратительно и ненавистно мне. А знаешь, почему?
- Нет. Скажи.
- Потому что я сам жажду таких же удовольствии. Глубоко во мне, Экодас, заложена тяга к Злу. Мы сильнее обычных людей. Наш Дар мог бы принести нам славу, богатство и все наслаждения, доступные человеку. Иногда, в минуты покоя, я сознаю, что хочу всего этого.
- Ты не отвечаешь за свои желания. Они - неотъемлемая часть человеческой природы. Только действием мы можем совершить грех.
- Я это знаю, вот потому-то я и не взял посох. Никогда не смогу я стать проповедником любви, никогда. Рано или поздно я непременно поддался бы своим желаниям. Поэтому Тридцать - как раз то, что мне нужно. Наше будущее - уход к Истоку. Но ты, мой друг, не таков. Ты сильный. Такой же, как Дардалион когда-то.
- А ведь прежде ты считал меня трусом.
- Да - я приписывал тебе собственный недостаток мужества. - Магник вздохнул. - Теперь, когда мы избрали свой путь, я все вижу по-другому. Однако я должен нести караул. - Магник отлетел, и Экодас один поднялся в ночное небо. Монастырь внизу был сер и угрюм. Его башни грозили небу, словно кулаки.
Шиа сказала, что это крепость, и была права. “Мы тоже такие, - подумал Экодас, - внутри молитва, снаружи мощь”. В этом есть свое утешение - ведь крепость, сколько бы мечей, копий и стрел в ней ни заключалось, никогда не бывает наступательным оружием.
Он взлетел еще выше и устремился на север, сквозь тонкую дымку, собиравшуюся над горами. Под ним на перевале высилась могучая крепость Дрос-Дельнох.
Он снизился и увидел на последней стене высокую темноволосую женщину рядом с красивым золотоволосым мужчиной. Мужчина взял женщину за руку, но она освободилась и подняла голову к Экодасу.
- Кто ты? - громко прозвучал в его сознании ее голос.
Экодас в изумлении и растерянности устремился прочь. Какая сила! Его разум заколебался.
В этот миг он услышал ужасный вопль, который тут же оборвался. Экодас бросился к храму.
Рядом возник человек с огненным мечом в руке. Экодас метнулся в сторону, и меч просвистел мимо. Он действовал бессознательно - долгие годы учения и терпеливые наставления Дардалиона сделали свое дело и спасли ему жизнь. “В духовном виде, - говорил Дардалион, - мы наги и безоружны. Но я научу вас творить доспехи из веры, мечи из мужества и щиты из стойкости духа. Тогда вы выйдете против демонов Тьмы и людей, которые возмечтают уподобиться им”.
Экодас облекся в серебряный панцирь, и мерцающий щит появился в его левой руке. Следующий удар врага он отразил мечом из серебристого света.
Противника защищали черные доспехи и закрытый шлем. Экодас нанес свой удар, обрушив его на шею врага. Созданный из света меч прошел сквозь черные доспехи, как солнечный луч сквозь грозовую тучу. Не было ни крови, ни крика боли - враг просто беззвучно исчез. Но Экодас знал, что сердце в его теле сейчас перестало биться, и только безгласный труп остался свидетельством битвы под звездами.
- Дардалион, - воззвал Экодас, вложив в призыв всю свою мощь. - Дардалион!!!
Еще три врага возникли перед ним. Первого он убил рубящим ударом по туловищу, с невероятной легкостью раскроив темные доспехи. Второй пропал после удара по голове, но третий навис над ним, подняв меч.
Вишна проткнул врага со спины, и все Тридцать взмыли над храмом - серебро против Тьмы, лучи света против огненных мечей.
Экодас сражался, описывая мечом сверкающие круги белого света. Рядом яростно, но не теряя головы, бился Вишна. Бой велся в жуткой тишине и скоро окончился.
Экодас, усталый как никогда, вернулся в свое тело и сел. Он потянулся к Дурису, но тот был мертв - как и Браник на дальней постели.
Экодас, спотыкаясь, вышел из комнаты и спустился в зал. Там собрались все двадцать три монаха, оставшиеся в живых, и Экодас оглядел их лица, отыскивая тех, кто был ему ближе всего. Глендрин здесь, и Вишна тоже, а вот Магника нет. Казалось бы, всего несколько мгновений назад они разговаривали о жизни и желаниях, а теперь от Магника осталась только мертвая оболочка, и больше им в этом мире говорить не придется.
Горе придавило Экодаса, и он опустился па скамью, положив локти на стол. Вишна взял его за плечо.

Предыдущая страница 20 Следующая страница


21 Дэвид Геммел

- Ты спас нас всех, Экодас.
- Я?
- Ты разбудил Дардалиона, и он скомандовал сбор.
Дардалион произнес с дальнего конца зала:
- Помолимся, братья, о душах наших ушедших друзей. - Одного за другим он назвал их по имени, и живые пролили много слез. - Теперь они ушли к Истоку и обрели блаженство, но мы с вами остались. Недавно мы просили дать нам еще один знак. Мне думается, это он и есть. Черное Братство готовит поход против надиров, и я убежден, что мы должны встретить их в Лунных горах. Но это лишь мое мнение, а каково мнение Тридцати?
- Лунные горы, - встав, ответил Экодас. Вишна, Глендрин, Палиста, толстый Мерлон и вес оставшиеся в живых повторили его слова.
- Итак, до завтра, - сказал Дардалион. - А теперь приготовим тела наших братьев к погребению.

Глава 12

В висках у Ангела стучало от гнева, пока Мириэль платила приставу пеню.
- Нам тут смутьяны не нужны, - сказал ей служитель закона. - Только репутация спасает его от заслуженной порки.
- Мы сегодня же покинем Дельнох, - умильно сказала Мириэль, отсчитав двадцать серебряных монет.
- Кем он, собственно, себя возомнил? - не унимался пристав. - Мог бы спросить меня самого, сукин ты сын! - вспылил Ангел, вцепившись в решетку, за которой сидел.
- Вот видите? - воскликнул пристав, покачивая головой.
- Обычно он ведет себя мирно, - поспешно молвила Мириэль, бросив бывшему гладиатору предостерегающий взгляд.
- А по мне, его следовало бы выпороть, - с широкой ухмылкой ввернул Сента. - Трактир выглядит так, словно по нему ураган пронесся. Стыд и срам!
Ангел ответил ему злобным взглядом. Пристав снял с крюка у двери огромную связку ключей.
- Пусть тотчас же убирается из Дельноха. Ваши лошади готовы?
- Да, - заверила Мириэль.
- Это хорошо. - Он отомкнул решетку и выпустил Ангела с подбитым глазом и рассеченной губой.
- Ты очень похорошел, - сказал Сента. Ангел отпихнул его и вышел на солнце, где ожидал Белаш с непроницаемыми темными глазами.
- Ни слова! - предупредил Ангел, отвязывая свою лошадь и садясь в седло.
Мириэль и Сента вышли в сопровождении пристава.
- Езжайте прочь и не задерживайтесь, - повторил он.
Путники во главе с Мириэль проехали под сводом ворот пятой стены. Часовые, изучив полученные Мириэль бумаги, пропустили их. То же повторилось у всех последующих ворот, и, наконец, они выехали из крепости.
- Как самочувствие? - спросил Сента, поравнявшись с Ангелом.
- Иди ты… - Ангел осекся, видя, что Мириэль повернула к ним.
- Что случилось, Ангел? - спросила она.
- Почему бы тебе не прочесть мои мысли и не узнать самой? - огрызнулся он.
- Нет. Вы с Сентой правы - это некрасиво. Обещаю больше не делать этого. Скажи, из-за чего началась драка?
- Не из-за чего. Подрались, и все.
- Ты был там? - обратилась Мириэль к Белашу.
Он кивнул.
- Один человек спросил его, каково это - иметь рожу, по которой будто корова прошлась.
- Да? А он?
- Он сказал: “Сейчас узнаешь!” - и сломал ему нос. Вот так! - Белаш изобразил прямой удар левой.
Мелодичный смех Сенты вызвал эхо на перевале.
- Ничего смешного, - упрекнула Мириэль. - Одному он сломал нос и челюсть, еще двоим - руки. Даже ногу кому-то повредил.
- Это тому, которого он выкинул из окна, - сказал Белаш. - Оно было закрыто.
- Почему ты такой злой? - спросила Мириэль у Ангела. - В хижине ты всегда… держал себя в руках.
Он сидел в седле, сгорбившись.
- То в хижине, - сказал он, посылая вперед своего коня.
- Ты мало что понимаешь без помощи своего Дара, - сказал девушке Сента и снова догнал Ангела.
- Ну, что еще? - буркнул тот.
- Ты поборол шестерых голыми руками. Это впечатляет, Ангел.
- Опять язвишь?
- Да нет же. Жалею, что пропустил это зрелище.
- Подумаешь! Кучка горожан. Ни единого мускула на всю шайку.
- Я рад, что ты решил остаться с нами. Я без тебя скучал бы.
- В этом мы с тобой расходимся.
- Неправда. Скажи, давно ты в нее влюблен?
- Это еще что? - взорвался Ангел. - Ни в кого я не влюблен. Ядра Шемака, Сента, да посмотри же на меня! Я ей в отцы гожусь, а от моего вида молоко скиснуть может. Нет уж, пусть водится с теми, кто помоложе. Хотя бы и с тобой - да отсохнет мой язык за то, что я это сказал.
Сента не успел ответить - слева из-за скал появился всадник. Точнее, всадница - молодая надирка с черными как смоль волосами, в сафьяновом камзоле и бурых штанах. Белаш поскакал к ней и спрыгнул с седла. Она тоже спешилась и обняла его. Они поговорили о чем-то на своем языке, и Белаш подвел девушку к своим спутникам.
- Это Шиа, моя сестра. Ее послали вернуть меня домой.
- Рад познакомиться, - сказал Сента.
- Почему? Ты ведь меня не знаешь.
- Так уж у нас принято говорить.
- Ясно. А отвечать как полагается?
- Зависит от обстоятельств. А эту девушку зовут Мириэль.
Шиа оглядела горянку, подметив черную перевязь с ножами и саблю у пояса.
- Странный вы народ. Мужчины выполняют женскую работу, а женщины носят оружие, как мужчины. Не понимаю я этого.
- А вот это Ангел.
- Как же! Старый Попробуй-убей. Рада познакомиться.
Ангел усмехнулся и поехал дальше.
- Я что-то не так сказала?
- Просто у него сегодня плохой день, - ответил Сента.

Бодален приписывал свою дрожь холодному ветру, дующему с Лунных гор, но в душе знал, что это неправда. Страх здесь, в глубине надирских земель, в семи днях пути от Гульготира, одолевал его все сильнее. Одиннадцать всадников миновали три кочевых поселения и до сих пор не встретили никаких враждебных действий, но картины пыток и увечий не шли у Бодалена из ума. Он наслушался немало историй о надирах, и близость этих дикарей лишала его всякого мужества.
"Что я здесь делаю? - спрашивал он себя. - Еду через вражескую землю в сопровождении такого отребья, как Гракус и его люди. А все из-за тебя, отец. Ты только и знал, что поучать, подталкивать, заставлять! Я непохож на тебя и не желаю быть похожим, однако ты сделал меня таким, каков я есть”.
Он вспомнил тот день, когда Гален впервые принес ему выжимку из листа лорассия, вспомнил вкус снадобья на языке - горький и вызывающий онемение. И восхитительный трепет, пробежавший затем по жилам. Все его страхи как рукой сняло, а мечты распустились пышным цветом. Бурная радость переполнила все его существо. Память об оргиях, которые последовали за этим, возбуждала его и теперь, когда его конь медленно одолевал трудный подъем. Страсть и смелые опыты с болью, причиняемой как по доброй воле, так и без, тонкий хлыст, молящие крики.
Потом Гален познакомил его с Цу Чао, и обещания посыпались градом. Когда Карнак, этот напыщенный самодовольный тиран, умрет, Дренаем будет править Бодален. Он наполнит свой дворец наложницами и рабами и сможет позволить себе все что захочет. Что проку от этих обещаний теперь?
Он вздрогнул и оглянулся на смуглого горбоносого Гракуса, ехавшего следом за ним. Позади молчаливой вереницей растянулись остальные.
- Мы почти на месте, господин, - без улыбки сказал Гракус.
Бодален молча кивнул. Он сам знал, что ему недостает отцовского мужества, но отцовский ум он унаследовал в полной мере. Цу Чао больше ни в грош его не ставит. Использует его как наемного убийцу.
Когда же все изменилось? Бодален облизнул губы. Ответить на это не составляет труда: со смертью проклятой девчонки.
Дочери Нездешнего.
Что за подлая выходка судьбы!
Конь поднялся на взгорье, и Бодален увидел внизу зеленую долину с блестящими ручьями. Она насчитывала две мили в ширину, около четырех в длину, и посреди нее стояла старинная крепость с четырьмя башнями и подъемной решеткой. Бодален заморгал и протер глаза. Башни перекосились, стены были неровные, точно сама земля вздыбилась под ними, однако крепость стояла и не рушилась.
- Кар-Барзак, - сказал, поравнявшись с ним, Гракус, - Точно спьяну строили, - заметил Бодален.
- Все какая-то крыша над головой, - невозмутимо пожал плечами Гракус.
Одиннадцать всадников медленно спустились в долину. Бодален не мог оторвать глаз от цитадели. Все в ней - окна и амбразуры - либо сократилось в размере, либо вытянулось.
- Но ведь не была же она такой с самого начала? - спросил он у Гракуса.
Одна из башен накренилась вперед под немыслимым углом, хотя в камне не было ни единой трещины. Подъехав ближе, Бодален вспомнил, как мальчиком побывал в арсенале. Карнак показал ему огромную печь. В нее бросили стальной шлем, и ребенок смотрел, как сталь медленно плавится. Кар-Барзак напоминал ему этот шлем.
Гракус указал ему на одно из деревьев. Расщепленный ствол был скручен винтом. Острые, длинные пятиконечные листья имели кроваво-красный цвет. Бодален никогда еще не видел таких деревьев. Ближе к крепости им попался полуобглоданный скелет овцы. Гракус подъехал к трупу, Бодален последовал за ним. Глаза у овцы отсутствовали, но голова с широко разинутым ртом уцелела.
- Кровь Миссаэля! - прошептал Бодален. Во рту у овцы торчали короткие острые клыки.
- Это заколдованное место, - сказал кто-то из воинов. - Молчать! - рявкнул Гракус, опустившись на колени рядом с трупом. - Ее точно крысы глодали - следы от зубов мелкие. - Он встал и вернулся в седло.
Беспокойство Бодалена усилилось. Все в этой долине казалось каким-то неестественным. По спине у него струился пот, и на лбу Гракуса он тоже заметил испарину.
- Это от страха, или здесь в самом деле так жарко? - спросил Бодален.
- Да, тут жарко, - ответил Гракус, - но в горных долинах часто так бывает.
- Но не настолько же?
- Поехали в замок, - сказал Гракус.
Чья-то лошадь с визгом взвилась на дыбы, сбросив седока, и тут же из высокой травы хлынули похожие на крыс существа. Они точно серым ковром покрыли упавшего, и из множества ран брызнула кровь. Гракус с ругательством пустил коня вскачь, остальные устремились за ним.
Назад никто не оглядывался.
Десять всадников влетели через разрушенные ворота во двор. Здесь тоже все перекосилось, но в мраморе не было трещин. Бодален, спрыгнув с седла, взбежал по лестнице на стену, В долине все было спокойно, если не считать двух серых шевелящихся холмиков, бывших прежде лошадью и человеком.
- Здесь нельзя оставаться! - сказал Бодален поднявшемуся к нему Гракусу.
- Таков приказ хозяина.
- Что это за твари?
- Не знаю. Похожи на мелких кошек.
- Кошки так не охотятся, - настаивал Бодален.
- Крысы, кошки, какая разница? Хозяин велел нам затаиться здесь и убить Кеса-хана. Так мы и сделаем.
- Но что, если такие звери живут и в подземелье? Что тогда, Гракус?
- Тогда нам конец, - с угрюмой улыбкой ответил воин. - Поэтому будем надеяться, что их там нет.

Нездешний лежал, распростершись рядом с собакой. Плащ, прикрывавший их обоих, был вывернут овчиной наружу и сливался со снегом. Правой рукой человек обнимал пса, поглаживая его широкий лоб.
- Ты только молчи, парень, - шептал Нездешний. - Наша жизнь зависит от этого.
Не далее чем в шестидесяти шагах позади них семеро сатулов разглядывали следы на снегу. Рана на ноге у Нездешнего почти уже зажила, но он приобрел свежую, у левого плеча. Два дня назад его едва не взяли врасплох, устроив засаду на узком перевале. В стычке погибли четверо сатулов, а пятый получил смертельную рану в пах. Рваный убил двоих, но если бы не внезапная перемена ветра, насторожившая собаку, Нездешний был бы уже мертв. Рука сильно болела, из нее сочилась кровь. Близость раны к суставу не позволяла ни зашить ее, ни завязать. В глотке у Рваного заклокотало, и человек снова зашептал, успокаивая его.
Семеро сатулов никак не могли разобраться в следах, ведущих на вершину холма. Нездешний знал, что их так озадачило. Человеческие следы вели только на север, а собачьи - и вверх, и вниз. На вершине тропа суживалась, и огромный, окруженный деревьями валун представлял собой превосходное место для засады. Ни один из воинов не желал подниматься туда, боясь внезапного выстрела. Нездешний не слышал, о чем они спорят, но двое вовсю размахивали руками, указывая на восток. Нездешний пошел на хитрость: сначала он взошел на холм, а потом осторожно спустился вниз, ступая по своим следам. Проделав это, он схватил в охапку Рваного и швырнул в снег слева от тропы, сам же, ухватившись за длинную ветку и перебирая по ней руками, перевалился к собаке и залег рядом.
Ему было холодно и мокро. Обращенная наружу овчина делала их незаметными, но не грела, и Нездешнего била дрожь.
Сатулы пришли к согласию. Трое направились вверх по склону, двое - вправо от тропы, двое - влево.
Нездешний, поморщившись, наставил арбалет. Из раны проступила свежая кровь. Он потихоньку отполз назад, за кусты, а потом чуть выше, где несколько поваленных деревьев образовали заслон. Рваный трусил за ним, высунув язык.
Показались двое сатулов, идущих в их сторону, с короткими охотничьими луками и стрелами на тетивах. Нездешний положил руку на загривок пса, пригибая его вниз.
- Тихо теперь!
Воины в белом подошли к самому древесному заслону. Нездешний встал и выстрелил. Первая стрела вонзилась в висок идущего впереди, и он беззвучно упал. Второй бросил лук и выхватил саблю.
- Сразись со мной, как мужчина! - крикнул он.
- Ну уж нет, - ответил Нездешний, и вторая стрела пробила сатулу сердце. Он раскрыл рот, выронил саблю, сделал еще два нетвердых шага к Нездешнему и повалился лицом в снег. Вытащив из тел стрелы, Нездешний снял с первого длинный белый балахон, со второго бурнус и мигом преобразился в сатула. Рваный стал перед ним, склонив голову набок и раздув ноздри.

Предыдущая страница 21 Следующая страница


Волчье логово 22

- Да я это, я. - Человек опустился на колени и протянул руку. Рваный обнюхал пальцы и присел, удовлетворенный, на задние лапы. Нездешний потрепал его по голове, сказал: - Пора двигаться, - перезарядил арбалет и осторожно зашагал по склону.
Теперь сатулы должны уже обнаружить, где обрывается след, и пересмотреть свои планы. Потом они увидят, что двоих недостает, и поймут, что Нездешний где-то позади них. Одно из двух: либо они будут дожидаться его на месте, либо продолжат охоту.
Нездешний и раньше сражался с сатулами - и будучи офицером, и просто странствуя в одиночестве по их землям. Они терпеливы, но при этом свирепы и отважны. Нездешний не думал, что они будут его дожидаться. Полагаясь на численное превосходство, они отправятся на поиски пропавших товарищей, а затем пойдут по его следам. Следы он скрыть не может, значит, надо как-то обмануть неприятеля.
Взойдя на вершину холма, Нездешний оказался в заснеженном сосновом бору. Здесь было тихо - лишь дохнет порой ветер или скрипнет ветка под тяжестью снега. Нездешний сделал широкий круг обратно к востоку и вышел на склон чуть выше того места, где прежде лежал. Став на колени за валуном, он посмотрел вниз. Тела по-прежнему лежали там, но их перевернули на спину и вложили сабли в скрещенные на груди руки.
- Жди меня здесь, Рваный, - сказал Нездешний и стал спускаться. Собака последовала за ним. Хозяин еще дважды приказывал ей остаться и, наконец, сдался. - Учить тебя еще да учить, уродина!
Он сошел к поваленным деревьям, где начинались следы, оставленные им не более часа назад, и улыбнулся. Видно было, что сатулы пошли по этому следу, который теперь замкнулся в круг без начала и конца. Нездешний опустился на колени, подозвал к себе пса и, кряхтя, взвалил его на плечо.
- Ну и хлопот мне с тобой, парень! - Он взобрался на поваленные стволы, прошел по ним и слез у комля самого большого, у торчащих вверх заснеженных корней. Потом, пряча следы в густом кустарнике, он снова взобрался на вершину холма, затаился там и стал ждать.
Уже смеркалось, когда он увидел первых следопытов. Нездешний, присев за валуном, слышал, как сатулы скользят вниз по склону. Они спустились к своим убитым товарищам и заспорили. Нездешний плохо их слышал, но один из них произнес сатулийское слово “круг”. Видно было, что они устали и обозлились. Сатул, присевший на стволы, швырнул свой лук в снег. Нездешний хладнокровно наблюдал за ними. Теперь опять-таки одно из двух: либо они опять двинутся по кругу на юг, либо поднимутся вверх по склону. Если они пойдут на юг, он, хоть это и опасно, двинется по открытым долинам на готирскую землю.
Если они пойдут на север, ему придется убить их.
Они толковали уже битый час, сумерки сгущались. Воин, бросивший лук, разгреб снег и развел костер. Сатулы, погревшись немного у огня, набросали в него сырых сосновых веток, и в меркнущее небо поднялся столб густого маслянистого дыма. Нездешний выругался.
- Зовут на подмогу, - сказал он псу. - Только откуда они ее ждут - с севера, с юга или с обеих сторон?
Рваный склонил голову набок и лизнул ему руку. - Придется уносить ноги, парень, а там будь что будет.
Он встал и тихо зашагал на юг, а собака потрусила за ним.

- Это бессмысленно, - проговорил Астен дрогнувшим, несмотря на все усилия, голосом. Карнак с усмешкой хлопнул его по плечу.
- Зря ты так беспокоишься, старина. Смотри сам: готиры намерены вторгнуться к нам, как только высадятся вентрийцы. На Дельнох они пойти не посмеют, поэтому заключили сговор с князем сатулов. Молодцы ребята - но я тоже умею заключать сделки. И если мы помешаем готирам, то сможем навалиться на вентрийцев всей своей мощью и разбить их в одном-единственном сражении.
- Все это превосходно, Карнак, но почему к сатулам должны ехать именно вы? Это безумие.
- Гален ручается, что опасности нет.
- Ба! - фыркнул Астен. - Я не стал бы верить этой змее, скажи он даже, что летом жарче, чем зимой. Как вы сами этого не видите?
- Что я должен видеть? Что вы с ним цапаетесь, как кошка с собакой? Большой беды в этом нет. Ты - славный полководец, зато он - мастер на всякие хитрости. Мне не нужно, чтобы мои офицеры походили друг на друга, но твоя неприязнь дошла уже до такой степени, что мешает тебе мыслить здраво.
Астен покраснел и перевел дух.
- Соглашусь с вами без ложной скромности: я хороший полководец, но таким, как вы, никогда не стану. Мне не дано вдохновлять солдат так, как это делаете вы. Без вас нам не обойтись - а вы вдруг вздумали ехать к сатулам всего лишь с двадцатью людьми! Сатулы ненавидят нас, Карнак, - а вас в первую голову. Перед Вагрийской войной вы во главе двух легионов вторглись к ним и разбили их наголову. Зубы Кашти! Не вы ли убили отца нынешнего их правителя?
- Древняя история! - буркнул Карнак. - Они - воинственный народ и понимают, что в бою без потерь не обойтись.
- И все же опасность слишком велика, - устало, понимая, что проиграл, молвил Астен.
- Опасность? - усмехнулся Карнак. - Боги, дружище, да зачем же иначе жить на свете? Заглянуть в глаза зверю, ощутить его дыхание на своем лице - вот в чем суть. Кем мы были бы, не будь в нашей жизни опасностей? Жалкими сосудами, которые старились бы и умирали без всякого толку. Я поеду в эти горы с моими двадцатью людьми, и явлюсь в самое логово князя сатулов, и добьюсь своего. Готиры не пройдут на Сентранскую равнину, и дренаи останутся целы. Разве ради этого не стоит рискнуть?
- Стоит, - громыхнул Астен. - Я, к примеру, охотно рискнул бы собой. Но без старого Астена, крестьянского сына, дренаи проживут. Есть много способных офицеров, которые займут его место. Но кто заменит вас, когда сатулы предательски расправятся с вами и приколотят вашу голову к воротам своего дворца?
Карнак помолчал.
- Если я все-таки умру, - сказал он наконец, - победу одержишь ты, Астен. Ты у нас вояка хоть куда, и люди это знают.
- Вот что я скажу вам, Карнак. Если Гален по какой-либо причине вернется без вас, я перережу ему глотку.
- Так и сделай, - хмыкнул Карнак и повторил уже серьезно: - Так и сделай, дружище.

Глава 13

Черно-серые стервятники с раздутыми животами скакали по равнине. Некоторые еще трудились над трупами, валявшимися около порушенных юрт. Вороны шмыгали между крупными птицами, отщипывая куски мяса. Дым лениво струился вверх от горящих шатров, сливаясь в сплошную серую пелену.
Ангел направил коня к месту побоища. Стервятники, что были поближе, вразвалку отошли прочь, остальные не обратили на всадников никакого внимания.
- Это племя Зеленой Обезьяны, - сказал Белаш. - Не Волки. - Он соскочил с седла и стал осматривать трупы.
Ангел не стал спешиваться. Слева от него лежала кучка тел, расположенных по кругу, - женщины и дети внутри, мужчины снаружи. Последние воины погибли, защищая свои семьи. Одна женщина прикрыла телом свое дитя, но копье, вошедшее ей в спину, пронзило и ее, и ребенка.
- Здесь больше сотни убитых, - сказал Сента. Ангел кивнул. Справа лежали тела пяти младенцев, которым разбили головы. На тележном колесе рядом запеклась кровь, и было слишком очевидно, как их убили.
- Около тысячи солдат, - сказал Ангелу Белаш. - Они едут в горы.
- Что за бессмысленная бойня? - прошептал Ангел.
- Отчего же? Они ведь не только зло творят.
Ангел ощутил острый укол стыда, услышав собственные слова, но промолчал и въехал галопом обратно на холм, где ждала Мириэль.
Лицо у нее было пепельного цвета, и она так вцепилась в луку седла, что костяшки пальцев побелели.
- Я чувствую их боль, - сказала она. - Чувствую, как свою, Ангел. Не могу от нее отгородиться.
- Ну так и не пытайся, - сказал он. Она испустила прерывистый вздох, и огромные слезы покатились у нее по щекам. Ангел спешился, снял ее с седла и прижал к себе. Тело ее сотрясалось от рыданий.
- Это все в земле, - прошептала она. - Память впитывается вместе с кровью. Земля знает. Он гладил ее по спине, по волосам.
- Это не первая кровь, которая пролилась в нее, Мириэль. А они больше не страдают. Ее горе сменилось гневом.
- Что за люди могли сотворить такое? - вскричала она.
Ангел не знал, что ответить. Одно дело - убить человека в бою, другое - взять ребенка за ножки и… Он содрогнулся. Это превышало всякое понимание.
Остальные подъехали к ним. Мириэль вытерла слезы и повернулась к Белашу:
- Солдаты преграждают нам дорогу к горам. Это твоя земля. Что ты посоветуешь?
- Есть тропы, которых они не знают. Я проведу вас, если вы еще не раздумали ехать дальше.
- С какой стати мы должны раздумать?
- Там, куда мы едем, времени для слез не будет, женщина. Только мечи и отважные сердца.
Ответив ему холодной улыбкой, она села на коня.
- Веди, Белаш. Мы следуем за тобой.
- Зачем вам это? - спросила Шиа. - Мы не вашего племени, а старый Попробуй-убей ненавидит всех надиров. Скажи - почему?
- Потому что меня попросил об этом Кеса-хан, - сказала Мириэль.
- Это я понимаю, - помолчав, сказала надирка. - Ну а вы? - повернулась она к Сенте и Ангелу.
Сента с усмешкой обнажил меч.
- Вот этот клинок мастер выковал мне в подарок. Никто еще не превосходил меня в поединке, и я горжусь этим. Однако я не стал расспрашивать мастера о качестве стали и о том, хорошо ли он постарался. Я просто принял его дар и сказал “спасибо”. Понимаешь?
- Нет, - ответила он. - При чем тут твоя история?
- Все равно, что учить рыбу арифметике, - покачал головой Сента.
Ангел перегнулся к надирке с седла.
- Вот что, девушка. Мы с ним - лучшие бойцы из всех, кого ты знаешь, но причины, побуждающие нас ехать с тобой, тебя не касаются.
- Что ж, это верно, - без всякой обиды согласилась она.
Сента громко засмеялся.
- Тебе бы дипломатом быть, Ангел. Гладиатор только проворчал что-то в ответ. Белаш повел их на восток, к далеким горам. Мириэль и Шиа ехали за ним, Сента и Ангел замыкали. Над горами собрались темные тучи, молния прорезала небо, и грянул гром.
- Горы гневаются, - сказал Белаш Мириэль.
- Я тоже, - ответила она.
Восточный ветер с воем нес полотнища дождя по голой степи, и скоро всадники промокли насквозь.
Несколько часов они ехали так, и вот над ними нависли Лунные горы. Дождь утих, и Белаш свернул к югу, оглядывая кручи впереди и степь на севере. Солдат они по дороге не видели, но теперь, когда тучи рассеялись, стал заметен дым множества костров, сливавшийся с серым небом.
- Здесь начинается тайная тропа, - сказал Белаш, указывая на гору.
- Где? - Ангел не видел никакого намека на тропу в черном базальте. Белаш въехал на осыпь - и вдруг исчез. - Ядра Шемака! - заморгал Ангел.
Мириэль направила своего коня вверх, остальные последовали за ней. Трещина в скале около четырех футов шириной, почти невидимая снизу, вела в блестящий черный туннель. Мириэль въехала туда, Ангел за ней. Между ногой всадника и стенкой едва проходил палец, а порой ноги приходилось задирать на седло, чтобы дать лошади пройти. В этом тесном пространстве у Ангела участилось сердцебиение. Наверху громоздились каменные глыбы, грозящие того и гляди обрушиться.
- Если на эти каменюки сядет бабочка, они тут же рухнут, - промолвил Сента.
Его голос породил в трещине гулкое эхо. Сверху донесся тихий гул, и облачко черной пыли слетело на скальный пол.
- Молчите! - шепнула Шиа.
Вскоре они выехали на широкий карниз над кратером, где стояло больше сотни юрт. Белаш ударил коня каблуками и поскакал вниз по склону.
- Вот мы, полагаю, и дома, - сказал Сента.
С высоты Ангел видел безбрежную бурую степь за горами, пересеченную там и сям зелеными балками и грядами холмов. Бесплодная, сухая земля - но в этот час, когда солнце садилось в грозовые тучи, ее суровая краса тронула сердце воина. Краса стального меча, сильная и неуступчивая. Ни полей, ни лугов, ни серебристых ручьев; даже холмы здесь голые и неприветливые. Ангел услышал голос земли.
"Будь сильным или умри”, - говорила она.
Горы высились вокруг зубчатой черной короной, и юрты надиров казались хрупкими, почти ненастоящими по сравнению с вечными скалами, на которых стояли.
Ангел содрогнулся.
Сента прав - они дома.

Альтарин злился. Злость разбирала его с тех самых пор, как император отдал ему этот приказ. Какая доблесть в том, чтобы истребить скопище ползучих гадов? Какое в этом отличие? Через несколько дней главное готирское войско двинется сквозь земли сатулов в Дренай, на Сентранскую равнину, где встретится в бою с дренайской армией.
Только не он, не Альтарин. Глядя на грозные черные горы, худощавый военачальник плотнее запахнулся в подбитый мехом плащ.
Что за проклятое место!
Базальтовые скалы, острые и зазубренные. Лошади здесь не пройдут - лава изрежет им копыта. Солдатам придется долго и мучительно карабкаться навстречу врагу. Альтарин посмотрел налево, где стояли госпитальные палатки. За каких-то пять дней они потеряли восемьдесят семь человек.
Он вернулся в свой шатер, где поставили жаровню с горящими углями, и бросил плащ на складной стул. Слуга Бекка поклонился ему.
- Горячего вина, господин?
- Нет. Пошли за Повисом.
Слуга шмыгнул прочь.
Альтарин подозревал, что их задача окажется не столь легкой, как полагал император. Окружить и уничтожить несколько сотен надиров, а затем соединиться с главными силами в южном лагере. Альтарин покачал головой. Их первая атака прошла успешно. Зеленые Обезьяны только пялили глаза на солдат и смекнули, в чем дело, лишь когда их начали убивать. Но стойбище Волков разведчики нашли покинутым. Следы вели в эти проклятые горы.
Альтарин вздохнул. Завтра прибудут Черные Братья. Они будут следить за каждым его шагом, доносить на него, высмеивать его решения. Победы ему здесь не видать.
В палатку, пригнувшись, вошел Повис.
- Вы звали, командир?
- Да. Докладывай.
- Я собрал еще не все донесения, командир. Бернас в лазарете - он поранил себе лицо и плечо. А Галлис все еще наверху - пытается пробиться в горы с севера.
- Что говорят остальные?
- Насколько нам известно на этот час, в горы ведут только три дороги, и все они охраняются лучниками и воинами с мечами. На первой тропе могут стать рядом только два человека, которых легко сбить не только стрелами, но и камнями. Вторая находится шагах в трехстах севернее и довольно широка, но надиры завалили ее камнями, устроив целую стену. Утром мы потеряли там четырнадцать человек. И последняя тропа - это та, по которой пытается пробиться Галлис. С ним триста человек. Пока неизвестно, добился он успеха или нет.
- Потери? - отрывисто спросил Альтарин.
- Двадцать один человек убит, чуть больше сорока ранено.
- Сколько потерял враг?
- Трудно сказать, командир. Люди склонны преувеличивать такие вещи. Наши заявляют, что убили сотню надиров - а по мне, разве что полсотни, если не четверть.
В палатку с поклоном вошел Бекка и доложил:
- Господин Галлис возвращается.
- Веди его сюда, - приказал Альтарин. Вскоре явился высокий, широкоплечий офицер лет сорока, темноглазый и чернобородый. Его потное лицо было вымазано черной вулканической пылью, серый плащ изодран, а на роскошном стальном панцире виднелось несколько вмятин.
- Докладывайте, кузен, - сказал Альтарин. Галлис откашлялся, снял шлем с белым плюмажем и прошел к складному столику, где стояли кувшин с вином и несколько медных и серебряных кубков. - Вы позволите? - просипел он.
- Разумеется.
Офицер наполнил кубок и осушил его одним глотком, - Эта проклятая пыль повсюду. - Он перевел дух и продолжил: - Мы потеряли сорок четыре человека. Перевал у основания узок, но вверху расширяется. Мы продвинулись шагов на двести к их лагерю. - Он потер глаза, размазывая по лицу черный пепел. - Сопротивление было сильным, но мы, думаю, преодолели бы его - и тут, в самом узком месте, на нас напали эти изменники.
- Изменники?
- Да, кузен, не то дренаи, не то готиры. Двое бойцов, необычайно искусных. А позади них, чуть повыше, засела некая лучница, молодая женщина в черном. Каждая ее стрела била точно в цель. Она и те два воина стоили мне пятнадцати человек. Надиры же в это время швыряли в нас камнями и справа, и слева. Я приказал отойти, чтобы приготовиться ко второй атаке. Но Ярвик потерял терпение и вызвал этих двоих на бой. Я не успел его остановить.
- Они убили его?
- Да, кузен. Уж лучше бы его застрелили. Но один из двоих - в жизни не видывал столь уродливой образины - принял его вызов. - Не хотите ли вы сказать, что он победил Ярвика в поединке?

Предыдущая страница 22 Следующая страница


23 Дэвид Геммел

- Именно так, кузен. Ярвик ранил его, но остановить не сумел.
- Не могу в это поверить! - воскликнул Повис. - Ярвик прошлой весной выиграл Серебряную Саблю.
- Придется поверить, - отрезал Галлис и продолжил, обращаясь к Альтарину: - После этого никто уже не хотел идти в атаку. Я оставил на позиции сотню человек, а остальных привел обратно.
Альтарин, выбранившись, подошел ко второму столику, где были расстелены карты.
- Эта местность почти не изучена, но известно, что в горах трудно найти пропитание, особенно зимой. В другое время мы уморили бы их голодом, но приказ императора этого не предусматривает. Ваши предложения, господа?
- С нашей численностью мы рано или поздно измотаем их, - пожал плечами Галлис. - Надо продолжить атаку по всем трем направлениям - где-нибудь да прорвемся.
- Но сколько мы потеряем при этом?
- Сотни человек, - признался Галлис.
- И как к этому отнесутся в Гульготире? Император смотрит на этот поход как на короткую карательную вылазку, и все мы знаем, кто прибудет сюда завтра.
- Вот и пошлите Черных Братьев вперед, - сказал Галлис. - Посмотрим, много ли они наколдуют.
- К сожалению, я ими не распоряжаюсь. Я знаю одно: на карту поставлены наша репутация и наше будущее.
- Согласен с вами, кузен. Я прикажу, чтобы неприятеля продолжали атаковать всю ночь.

- Хватит ворчать, - сказал Сента, зашивавший Ангелу рану, в очередной раз вгоняя кривую иглу в его плечо.
- Тебе это доставляет удовольствие, сукин ты сын! - прорычал Ангел.
- Ах, какие слова! - веселился Сента. - И подумать только, что какой-то готирский крестьянин сумел тебя провести.
- Он был отличным бойцом, будь ты проклят!
- Он двигался с грацией больной коровы. Стыдись, старик. - Сента закончил свою работу и перекусил нитку. - Ну вот, теперь как новенький.
Ангел посмотрел на вздувшийся шов. - Тебе бы швеей быть.
- Это лишь один из многих моих талантов. - Сента встал и выглянул из пещеры. Издалека доносились вопли раненых и лязг стали. Звезды светили ярко на ясном небе, холодный ветер свистел между скал. - Не удержаться нам здесь, - сказал Сента подошедшему Ангелу.
- Пока что нам неплохо это удавалось.
- Да, но их слишком много. Надиры полагаются на стену, которой загородили главный перевал, но как только солдаты ее возьмут… - Сента развел руками.
Подошли две надирки, неся миски с мягким сыром, поставили свою ношу на землю перед дренаями, не глядя на них, и так же молча удалились.
- Ох и любят нас здесь, - заметил Сента. Ангел пожал плечами. В гигантском кратере стояло больше сотни юрт, и сверху было видно, как резвятся при луне надирские ребятишки, поднимая клубы черной вулканической пыли. Слева женщины, растянувшись вереницей, таскали из пещер деревянные ведра - набирали воду из горных скважин.
- Завтра куда? - спросил Ангел, садясь спиной к скале.
- Я думаю, к стене. Два других перевала оборонять легче. Они будут штурмовать стену. - Справа мелькнула какая-то тень, и Сента хмыкнул. - Он опять тут, Ангел.
Гладиатор, выругавшись, оглянулся. Мальчик лет девяти сидел на корточках, наблюдая за ними.
- Уйди прочь! - гаркнул Ангел, но ребенок даже не шелохнулся. - Ну чего он пялится? - Мальчик был худ, как скелетик, и одет в лохмотья. Из старого козьего полушубка вылезла почти вся шерсть, а штаны продрались на коленках. Темные раскосые глаза смотрели на мужчин не мигая. Ангел, стараясь не обращать на него внимания, зачерпнул пальцами сыр и стал есть. - Конский навоз и то приятнее.
- Тебе виднее - я не пробовал, - отозвался Сента.
- Будь я проклят, если стану это есть. Хочешь? - спросил Ангел мальчика. Тот не ответил. Ангел протянул ему миску. Мальчик облизнулся, но не тронулся с места. - Не пойму, чего ему надо, - покачал головой Ангел, ставя миску на землю.
- Понятия не имею - по-моему, ты его очаровал. Он ходит за тобой следом, подражая твоей походке. Весьма забавно. Я не замечал раньше, что ты ходишь, как моряк - вперевалку.
- Какие еще мои недостатки ты желаешь обсудить?
- Слишком уж их много.
Ангел встал и потянулся. Мальчик тут же повторил это за ним.
- А ну перестань! - крикнул Ангел, подбоченясь. Мальчик тоже подбоченился, и Сента залился смехом. - Пойду посплю, пожалуй, - сказал Ангел и вернулся в пещеру.
Сента остался у входа, прислушиваясь к отзвукам битвы. Мальчик, тихонько подойдя, схватил миску, ушел с ней в темноту и стал есть. Сента задремал, но шорох на склоне горы разбудил его. К пещере поднялся Белаш.
- Они отступили, - сообщил он, присев на корточки. - Теперь уж до рассвета, думаю, не вернутся. - Сента взглянул туда, где сидел мальчик, но там осталась только пустая миска. - Мы убили много врагов, - с мрачным удовлетворением заявил Белаш.
- Недостаточно много. У них остается не меньше трех тысяч.
- Больше - и к ним идет подкрепление. Понадобится время, чтобы убить их всех.
- Я вижу, ты надеешься на лучшее.
- Думаешь, мы не сможем победить? Ты не знаешь надиров. Мы рождены для сражений.
- Не сомневаюсь в ваших качествах, Белаш, - но это место удержать невозможно. Сколько бойцов у вас осталось?
- Утром было триста семьдесят три.
- А теперь?
- Мы потеряли человек пятнадцать.
- А раненых сколько?
- Около тридцати… Но многие смогут сражаться снова.
- Сколько всего потеряно за последние четыре дня?
- Я понимаю, к чему ты клонишь, - угрюмо кивнул Белаш. - Мы сможем продержаться еще дней восемь или десять. Но до этого мы убьем много врагов. - Это вас не спасет, дружище. Надо создать второй рубеж обороны - где-нибудь подальше в горах.
- Негде.
- Когда мы ехали сюда, я видел на западе долину. Куда она ведет?
- Туда нельзя. Это место зла и смерти. Уж лучше погибнуть здесь - быстро и с честью.
- Твои чувства весьма благородны, Белаш, - но я пока не собираюсь умирать ни здесь, ни где-либо еще.
- Ты не обязан здесь оставаться.
- Верно, но, как любит повторять мой отец, слабоумие у нас в роду.

Мириэль парила высоко над горами, держа духовную связь с Кеса-ханом. На освещенной луной равнине через равные промежутки, в пять рядов по двадцать в каждом, стояли палатки готиров. К югу от лагеря соорудили загоны для лошадей, к востоку вырыли отхожую яму ровно в тридцать футов длиной. Ярко горели сто костров, и часовые расхаживали вокруг лагеря.
- Аккуратный народ, - передал Кеса-хан. - Они считают себя умнее нас потому, что умеют строить высокие замки и ставить палатки с геометрической точностью. Но тебе сверху лучше видно. Так строят и муравьи, а разве муравьи разумны?
Мириэль не ответила. Отсюда она видела и маленький стан надиров, и мощь вражеского войска - разница удручала.
- Никогда не впадай в отчаяние, Мириэль, - засмеялся Кеса-хан. - Врагу это всегда на руку. Посмотри на них! Даже отсюда чувствуется их спесь.
- Но разве сможем мы победить их?
- Как же иначе? Нас миллионы, а их только горстка. Когда придет Собиратель, мы сметем их, как сорную траву.
- Но теперь? Что будет теперь?
- Как нетерпелива молодость! Посмотрим теперь на других.
Звезды закружились, и Мириэль увидела костер в маленькой горной пещере. Рядом сидел Нездешний, собака растянулась около него. Вид у Нездешнего был усталый. Мириэль проникла в его мысли. За ним охотились, но он ушел от погони, убив нескольких человек. Он уже выбрался за пределы сатулийских земель и подумывал увести лошадь из готирского городка лигах в трех к северу.
- Сильный человек, - сказал Кеса-хан. - Тень Дракона.
- Он очень устал, - сказала Мириэль, жалея, что не может обнять одинокого человека у костра.
Картина снова переменилась - теперь перед девушкой возник каменный город среди гор, где в глубокой темнице к сырой стене был прикован большой, могучий человек.
- Ты подлый предатель, Гален, - сказал узник.
Высокий худой воин в красном плаще дренайского кавалериста схватил его за волосы и запрокинул голову назад.
- Ругайся сколько хочешь, сукин сын. Только это тебе и осталось, ведь дни твои сочтены. Брань тебе не поможет, завтра ты в цепях отправишься в Гульготир.
- Я еще разделаюсь с тобой, ублюдок! - пообещал пленный. - Никто меня не удержит! - Воин в красном плаще рассмеялся и трижды ударил беззащитного человека кулаком по лицу, разбив ему губу. Кровь хлынула на подбородок, и единственный светлый глаз вперился в обидчика. - Астену ты, вероятно, скажешь, что нас предали, но тебе удалось бежать?
- Да. Потом, когда придет время, я убью этого деревенщину, и в Дренае будет править Братство. Как тебе это нравится?
- Любопытная будет встреча. Хотелось бы мне послушать, как ты рассказываешь Астену о моем пленении.
- О, рассказ мой будет хорош. Я буду повествовать о твоем великом мужестве и о том, как тебя убили. Это вызовет слезы у него на глазах.
- Чтоб ты сгорел в аду!
- Знаешь, кто это? - шепнул Мириэль Кеса-хан.
- Нет.
- Перед тобой Карнак Одноглазый, правитель Дреная. Не слишком величественный у него вид здесь, в сатулийской темнице. Слышно ли тебе, что он чувствует?
Мириэль сосредоточилась, и гнев Карнака окатил ее горячей волной.
- Да, слышно. Он представляет себе, как рыжеволосый воин убивает его мучителя.
- Да, но это не все. В нем нет отчаяния, верно? Только гнев и страстное желание отомстить. Его самомнение не знает границ, но и сила тоже. Он не боится ничего - ни цепей, ни врагов. Он не теряет надежды и строит планы. Такого человека никогда нельзя считать побежденным!
- Он узник, безоружный и беспомощный. Что он может сделать?
- Вернемся в горы - я начинаю уставать. Завтра сюда явится настоящий враг. Мы должны приготовиться к встрече со злом, которое он несет.
Свет померк, и миг спустя Мириэль открыла свои телесные глаза и села. Огонь в пещере догорал. Кеса-хан подложил в него дров и распрямил спину, хрустнув позвонками.
- Ох-ох, старость не радость.
- Что это за зло, о котором ты говорил? - спросила Мириэль.
- Сейчас, сейчас! Я стар, дитя, и мне нужно опомниться, когда я возвращаюсь в тело. Поговори со мной.
- О чем?
- О чем угодно. О жизни, о любви, о мечтах! Скажи мне, с которым из двух хочешь лечь в постель.
Мириэль покраснела.
- Это не предмет для праздного разговора.
Старик издал скрипучий смешок, испытующе глядя на нее.
- Глупенькая девчонка! Никак не можешь решиться. Молодой красив и остер, но ты знаешь, что любовь его недолговечна. Старый - как дуб, могучий и выносливый, но его страсть будет не столь пылкой.
- Зачем ты спрашиваешь, если и так знаешь, о чем я думаю?
- Просто так, для забавы. Хочешь совет?
- Нет.
- Это хорошо. Люблю, когда женщины думают сами. - Он сунул палец в один из многочисленных глиняных горшков перед огнем и положил на язык щепотку серого порошка. Потом закрыл глаза и вздохнул. - Да… да. - Глаза его открылись, и Мириэль подалась вперед. Зрачки почти исчезли, и радужка из темно-карей сделалась светло-голубой. - Я - Кеса-хан, - смягчившимся голосом прошептал старик. - И я же Лао Шин, горный дух. И Ву Деянг, Странник. Я Тот, Кто Видит Все.
- Это наркотический порошок? - тихо спросила Мириэль.
- Конечно. Он открывает окна миров. Слушай меня, юная дренайка. В смелости тебе не откажешь, но завтра мы увидим, как встают мертвецы. Хватит ли тебе отваги выйти с ними на бой?
Мириэль облизнула губы.
- Я приехала, чтобы помочь тебе.
- Превосходно. Не нужно храбриться. Я покажу тебе, как защитить себя броней, научу вооружаться. Но самое сильное оружие - это твое мужество. Будем надеяться, что Тень Дракона был хорошим учителем, иначе тебе не доведется лечь в постель ни с одним из храбрых воинов, а душа твоя будет вечно блуждать по Серым Тропам.
- Он был хорошим учителем.
- Посмотрим.

Нездешний вышел на усеянную валунами равнину. Собака бежала впереди. Деревья здесь почти не росли, и отлогий склон вел к белому каменному селению на берегу реки. На севере был огороженный лошадиный выгон, на юге овцы щипали последнюю осеннюю траву. Вокруг селения не было стены, что свидетельствовало о долгом мире между готирами и сатулами. На эту деревню никто не нападал. “Странно, - подумал Нездешний, - почему готиры так дружелюбно относятся к сатулам и так враждебно - к надирам?” Оба эти народа - кочевые, пришедшие сюда с севера и с востока. Оба воинственны и поклоняются своим, не готирским богам, однако разница налицо. Сатулы в готирских сказаниях горды, умны и благородны, надиры злы, вероломны и коварны. Нездешний на своем веку общался и с теми, и с другими и не разделял мнения готиров. Все дело, должно быть, в большой численности надиров, населяющих степи. Сатулы угрозы не представляют, между тем несметные орды надиров могут стать опасными.
Нездешний, оторвавшись от раздумий, стал искать глазами собаку. Ее нигде не было видно. Но тут много валунов - возможно, пес раскапывает где-то кроличью нору. Нездешний с улыбкой зашагал дальше. Было холодно, слабое солнце не справлялось с режущим ветром. Он плотнее запахнулся в плащ.
Сатулам запомнится эта охота - не над одним воином придется им петь погребальную песнь. Нездешний вспомнил мальчика, который подкарауливал его в засаде, и порадовался, что не убил его. Что до других - они сами выбрали свою судьбу, и он о них не жалел.
Он уже различал людей в деревне и около нее: пастуха с длинным посохом и собакой на холме, женщин, черпающих воду из колодца, детей, играющих у выгона. Мирная картина.
Впереди по обе стороны тропы торчали два громадных валуна. Где-то заржала лошадь, и он остановился. Звук шел с востока. Нездешний посмотрел в сторону маленькой рощицы на склоне холма, но ничего не увидел из-за густого кустарника. Откинув плащ, он снял с пояса арбалет, натянул его и зарядил. “Бояться нечего, - твердил он себе, - вряд ли сатулы рискнут забраться так далеко на север”. И все же не трогался с места.
Где Рваный?
Настороженно ступая, он приблизился к валунам. Из-за камня выступила фигура с луком в руках. Зеленый плащ трепетал на ветру. Нездешний метнулся вправо, и пущенная стрела просвистела рядом с его лицом. Он упал на землю плечом вперед, рука от удара дрогнула, стрелы вылетели из арбалета и вонзились в мягкую землю на склоне. Нездешний вскочил на ноги и выхватил саблю.
Человек в зеленом плаще бросил лук и тоже вытащил клинок.
- Вот и хорошо, сразимся в честном бою, - с улыбкой сказал он.
Нездешний развязал плащ и сбросил его на землю.

Предыдущая страница 23 Следующая страница


Волчье логово 24

- Ты, должно быть, Морак, - сказал он.
- Как приятно, когда тебя узнают, - приблизившись, молвил тот. - Я слышал, с саблей ты обращаешься не слишком хорошо, поэтому я дам тебе краткий урок, перед тем как убить.
Нездешний бросился в атаку. Морак отразил удар. Лязг стали эхом отдался в расщелине, и обе сабли блеснули на солнце. Морак, безупречно соблюдая равновесие, легко отражал все атаки, и его клинок уже задел щеку Нездешнего. Тот отшатнулся и взмахнул саблей, целя противнику в живот. Морак отклонился вбок.
- А ты не так уж плох, - сказал он. - Равновесие ты держишь хорошо, но твоей пояснице недостает гибкости, и это мешает удару.
Нездешний вскинул руку, метнув черный нож в горло Мораку, но тот загородился саблей и отбил нож в сторону.
- Превосходно. Но на этот раз ты имеешь дело с мастером, Нездешний.
- Где моя собака?
- Твоя собака? Как это трогательно! Ты стоишь на пороге смерти и беспокоишься из-за паршивого пса? Я убил ее, разумеется.
Нездешний молча отступил назад, на более ровную почву. Морак надвигался на него с улыбкой, не затрагивающей мерцающих зеленых глаз.
- Я не стану спешить с окончательным ударом. Буду ранить тебя то там, то сям. Сила будет покидать тебя вместе с кровью. Может быть, я услышу даже мольбы о пощаде?
- Сомневаюсь.
- Все молят о пощаде, даже самые сильные. Это зависит лишь от того, куда входит клинок. - Морак прыгнул вперед, и сабли опять сошлись со звоном. На руке Нездешнего остался еще один порез. Морак засмеялся. - Ты не впадаешь в панику - пока еще нет. Мне это нравится. Куда подевалась твоя дочка? Клянусь небом, я еще позабавлюсь с ней. Длинные ноги, крепкие мускулы. Я заставлю ее покричать, а потом распорю от живота до шеи!
Нездешний снова отступил, ничего не ответив. - Прекрасно! Разозлить тебя тоже не удается. Это большая редкость! Мне будет приятно найти твое слабое место, Нездешний. Когда же ты сломаешься? Когда я отрежу тебе пальцы? Или когда твоя мужская плоть зашипит на огне?
Морак атаковал снова, распоров кожаный камзол Нездешнего над левым бедром. Нездешний, ринувшись на врага, двинул его плечом в лицо. Морак упал, но вскочил на ноги прежде, чем Нездешний успел взмахнуть саблей. Клинки сошлись снова. Нездешний сделал выпад в голову противнику, но тот отклонился, отвел удар и нанес ответный, едва не ранивший Нездешнего в шею. Нездешний отступил к валунам. Морак теснил его все дальше. С обоих градом лил пот, несмотря на холод.
- А ты молодчина, - сказал Морак. - Не ожидал, что ты будешь так долго сопротивляться.
Отразив очередной выпад, Морак обрушил на противника град ударов. Нездешний отчаянно оборонялся. Сабля Морака дважды задела грудь, но наткнулась на кольчугу. Однако Нездешний начинал уставать, и Морак это знал.
- Хочешь передохнуть немного? - отступив чуть назад, с насмешливой улыбкой спросил убийца.
- Как ты меня нашел? - задал ответный вопрос Нездешний, благодарный за передышку.
- У меня есть друзья среди сатулов. После нашей несчастливой встречи в горах я пришел сюда, чтобы набрать новых воинов. Я гостил у князя, когда услышал об охоте на тебя. Князь жаждет твоей смерти. Он считает твое путешествие через его земли оскорблением ему и его народу. Он послал бы еще больше воинов, не будь они ему нужны для другого. Вместо этого он заплатил мне. Не хочешь ли, кстати, узнать, кто натравил па тебя Гильдию?
- Я уже знаю.
- Экая досада. Но я человек добрый - так и быть, сообщу тебе перед смертью и хорошую новость. В это самое время правитель Дреная лежит скованный в сатулийской темнице, ожидая отправки к готирскому императору.
- Быть того не может!
- Очень даже может. Его уговорили встретиться с князем сатулов, чтобы воспрепятствовать переходу готиров через горы. Он отправился в путь с горсткой преданных солдат и одним не слишком преданным офицером. Солдат перебили, а Карнака взяли живым. Я сам его видел и повеселился от души. Чудак человек - предложил мне целое состояние за то, чтобы я помог ему бежать.
- Как видно, он недостаточно хорошо тебя знает.
- Совсем напротив. Я уже работал на него - и не раз. Он заплатил мне за убийство Эгеля.
- Я тебе не верю!
- Веришь, веришь - по глазам вижу. Ну что, отдышался? Вот и ладно. Пора пускать кровь. - Морак приблизился. Нездешний парировал его удар, но тут же был отброшен к валуну. - Урок окончен, - засмеялся Морак. - Настало время поразвлечься.
Темная тень мелькнула позади, и Нездешний увидел Рваного - тот тащился на передних лапах, волоча за собой задние. Стрела вонзилась ему между ребер, и из пасти сочилась кровь. Нездешний отклонился влево, Морак вправо - он не видел умирающего пса. Нездешний нанес резкий рубящий удар в лицо врагу - тот отступил на шаг, и Рваный вцепился зубами в его правую икру, прокусив мускулы и сухожилия. Морак взвыл от боли, и Нездешний вогнал ему саблю в живот снизу вверх, поразив легкие.
- Это тебе за старика, которого ты пытал! - прошипел Нездешний и вырвал саблю, выпустив Мораку внутренности. - А это за мою собаку!
Морак рухнул на колени.
- Нет! - простонал он и повалился на бок. Отбросив саблю, Нездешний опустился на колени рядом с собакой, гладя ее по голове. Он ничем не мог помочь Рваному - стрела перебила псу хребет. Он только сидел, держа на коленях огромную голову, и шептал ласковые слова, пока хриплое дыхание Рваного не затихло совсем.
Тогда он встал, подобрал арбалет и пошел к рощице, где Морак спрятал своего коня.

Глава 14

Наспех сложенную стену скрепили раствором из черной вулканической пыли. Застыв, он сделался твердым, как гранит. Враг видел перед собой преграду десятифутовой вышины, защитники же стояли на подмостях, что давало им возможность поливать стрелами неприятеля и прятаться за стеной от вражеских стрел.
Стена держалась стойко. Готиры кое-где подкатили к ней валуны, чтобы было легче взобраться, а после у них появились грубо сколоченные лестницы. Пошли в ход и веревки с железными крючьями на конце, но защитники с дикарской свирепостью рубили всякого, кому удавалось влезть наверх.
Однажды готирам почти уже было удалось вбить клин в оборону, но Ангел, Сента и Белаш накинулись на шестерых прорвавшихся смельчаков, и те полегли в считанные мгновения. Готиры накатывались волна за волной, пытаясь подавить надиров численным превосходством, но это им не удавалось. Пока не удавалось.
Но внезапно произошла какая-то перемена, и каждый защитник начал испытывать неодолимый страх. Ангел первым почувствовал холод в животе и дрожь в руках. Надир рядом с ним бросил меч и жалобно застонал. Ангел взглянул на Сенту. Тот, облокотясь о стену, смотрел на перевал. Готиры отошли, но не затем, чтобы перестроиться, - они совсем пропали из виду. Поначалу пятьдесят надирских воинов, оборонявших стену, разразились смехом и радостными воплями, но вскоре над перевалом повисла тревожная тишина.
Ангел содрогнулся. Черные горы по сторонам стали казаться ему челюстями исполинского чудища. Дрожь в руках усилилась. Он попытался спрятать меч в ножны, но никак не мог попасть. Он выругался и положил клинок на стену.
Трое надиров повернулись и бросились бежать, побросав оружие. Белаш заорал на них, и они покорно вернулись, но страх возрастал.
Ангел подошел к Сенте. Ноги у него подкашивались, и он держался за стену.
- Что за дьявольщина тут творится? Сента, бледный, с широко раскрытыми глазами, не ответил ему. В устье перевала что-то зашевелилось, и Ангел увидел шеренгу людей в черных плащах и доспехах, идущих к стене.
- Кровавые Рыцари! - дрожащим голосом прошептал Сента.
Надир рядом с ним завопил и шарахнулся прочь, намочив штаны. Белаш убрал меч в ножны и выхватил у соседа лук. Взобравшись на стену, он натянул тетиву, потом застонал, крикнул что-то и начал медленно оборачиваться назад.
Ангел едва успел пригнуть голову Сенты, когда Белаш пустил стрелу. Она пролетела мимо, ударилась о камень, отскочила и ранила в плечо одного из воинов. Кровавые Рыцари молча приближались. Ясно было, что надиры их не остановят. Ангел взгромоздился на ноги и поднял меч. Руки теперь тряслись так, что он совершенно перестал владеть ими. Защитники - даже Белаш! - стали отступать от стены.
Откуда ни возьмись появился одетый в лохмотья карлик. Мириэль сопровождала его. Карлик был дряхлым старцем, но от него внезапно хлынула волна отваги, разгоняя страх и воспламеняя кровь. Бегущие надиры остановились. Маленький шаман взбежал наверх и ловко вскарабкался на стену. Кровавые Рыцари были меньше чем в двадцати шагах от нее.
Кеса-хан поднял руки, и голубое пламя вспыхнуло между его ладонями. Страх, одолевавший Ангела, сменился гневом. Шаман простер руки вперед, нацелив костлявые пальцы на черных воинов. Голубой огонь преобразился в длинное копье, пронзающее панцири и шлемы. Рыцарь, идущий в середине, пошатнулся, и голубой огонь, сделавшись красным, охватил его волосы. На рыцарях загорались плащи и штаны. Они остановились, пытаясь сбить охватившее их пламя.
Надиры, вернувшись к стене, принялись поливать врага стрелами и копьями.
Кровавые Рыцари обратились в бегство. Маленький надир соскочил со стены и без единого слова пошел прочь.
- Ты бы сел, - сказала Мириэль, подойдя к Ангелу. - Лицо у тебя белое как снег. - В жизни еще не испытывал такого страха, - признался он.
- И все-таки не побежал, - заметила она. Пропустив похвалу мимо ушей, он посмотрел вслед маленькому шаману.
- Насколько я понимаю, это Кеса-хан. Он не охотник до разговоров, верно?
- Он крепкий старик, - улыбнулась Мириэль, - но силы его на исходе. Ты даже представить себе не можешь, как изнурила его эта ворожба.
- Все равно мы здесь не удержимся, - сказал Сента, подойдя к ним. - Утром они дважды чуть было не прорвались. Один Исток знает, как нам удалось отбиться.
Кто-то крикнул, и Сента, обернувшись, увидел сотни готиров, запрудивших перевал. Выхватив оба меча, он бросился обратно к стене.
- Он прав, - сказал Ангел. - Поговори со стариком! Надо найти другое место, - И гладиатор поспешил к остальным защитникам.

Бодален следовал за Гракусом, несущим факел. По бесконечным коридорам и железным лестницам они спускались в недра замка. Все здесь было искривлено, искорежено, и в воздухе стоял тихий гул, от которого у Бодалена стучало в висках.
Следом за ним шли остальные восемь воинов Братства, мрачные и молчаливые. Девятый увел лошадей в горы, и Бодален потерял всякую надежду выбраться из этого колдовского места.
Они спускались все ниже и ниже, миновав уже пять этажей, и гул становился громче. Стены здесь были уже не из камня, а из гладкого блестящего металла, вздутого и покоробившегося. В трещинах виднелись переплетения медных, железных, золотых и серебряных нитей.
Бодален испытывал ненависть к этому замку и боялся заключенных в нем тайн, но все же, как зачарованный, смотрел по сторонам. Перед ними возникли стальные двери. Гракус и еще двое воинов открыли их. В маленьком пустом помещении на одной из стен виднелся орнамент - двенадцать круглых камней, оправленных в медь, и на каждом - непонятный Бодалену символ.
Никто не знал, что это за орнамент, и отряд двинулся дальше, отыскивая лестницу вниз.
Наконец они пришли в большую палату, как бы освещенную солнцем, веселую и яркую. Между тем окон здесь не было, и Бодален знал, что от поверхности земли их отделяют сотни футов. Гракус бросил чадящий факел на металлический пол и огляделся. Здесь стояли столы и стулья, все железные, и огромные железные шкафы, украшенные блестящими, отражающими свет драгоценными камнями.
Комнату ограждали панели из матового стекла, сияющие белым светом. Гракус ударил по одной из них мечом, и она разбилась. За ней открылся длинный блестящий цилиндр. Один из воинов ткнул в него мечом. Сверкнула вспышка, воина подняло на воздух и отшвырнуло на двадцать футов, а половина огней померкла.
Гракус подбежал к упавшему и опустился на колени.
- Мертв, - поднявшись, сказал он. - Ничего здесь не трогайте. Подождем хозяина - здешние чары недоступны нашему разуму.
Гул сделался таким громким, что Бодалена мутило. Молодой дренай перешел через зал к открытой двери. За ней находился огромный, фута три окружностью, кристалл, парящий в воздухе между двумя золотыми чашами. Он вращался, разбрасывая вокруг крошечные молнии. Бодален пошел в комнату, где помещался кристалл. Стены в ней были обшиты золотом, на дальней частично сорванная обшивка обнажала искрившуюся гранитную кладку.
Но не кристалл и не золотые стены заставили Бодалена затаить дыхание.
- Гракус! - позвал он. Гракус вошел и тоже воззрился на громадный скелет у задней стены. - Что это еще за дьявольщина? - прошептал Бодален.
- Да уж, без дьявола тут не обошлось. - Гракус, став на колени, потрогал оба черепа и провел пальцами по шеям, ведущим к могучим плечам.
У этого зверя, как бы он ни назывался, было три руки, и одна росла прямо из гигантских ребер. Один из рыцарей попытался приподнять берцовую кость, но полусгнившее сухожилие удерживало ее на месте.
- Я ее даже обхватить не могу, - сказал он. - В этом существе футов двенадцать росту, если не больше.
Бодален оглянулся на дверь, не более трех футов в ширину и шести в высоту.
- Как же оно прошло здесь? - Гракус подошел и увидел на металлических косяках глубокие царапины, обнажающие камень.
- Как оно вошло, не знаю, - тихо сказал он, - но оно содрало себе пальцы до кости, пытаясь отсюда выбраться. Тут должна быть другая дверь - потайная.
Некоторое время они обшаривали стены, ища эту дверь, но так и не нашли. Бодален устал до предела, и голова разболелась еще пуще. Он пошел к выходу. Ноги под ним подкосились, и он свалился на пол.
Не в силах пошевельнуться, он увидел, как Гракус тоже упал на колени перед вертящимся кристаллом.
- Надо уходить, - пробормотал Бодален, пытаясь уползти прочь по золотому полу. Но глаза его закрылись, и он погрузился в глубокий сон.
Пробудившись, как ему показалось, он увидел хижину на берегу ручья, пшеничное поле, далекие, в синей дымке, горы. За плугом, запряженным волами, шел человек.
Его отец.
Да нет же. Его отец - Карнак, а тот никогда в жизни не ходил за плугом.
Отец.
Смятение окутало Бодалена, как туман. Он взглянул на солнце, но солнца не было, лишь кристалл вращался высоко в небе, жужжа, как тысяча пчел.
- Хватит бездельничать, Гракус! - сказал пахарь.
"Гракус? Я не Гракус. Я сплю и вижу сон. Вот оно! Надо проснуться”. И Бодален на самом деле почувствовал, что просыпается. Он шевельнул рукой, но она точно застряла где-то. Он открыл глаза. Гракус лежал рядом с ним - совсем рядом. “Наверное, это он навалился мне на руку”, - подумал Бодален и попытался отползти, но Гракус двинулся вслед за ним, мотая головой и разинув рот. Бодален попробовал встать - и почувствовал непривычную тяжесть справа. Там лежал еще кто-то - и у него не было головы.
"Я лежу на его голове!” - в панике подумал Бодален и оторвался от пола. Безголовое тело поднялось вместе с ним. Бодален завопил. Оно было частью его самого - его плечи вросли в плоть Бодалена.
"Святые небеса! Успокойся, - сказал он себе. - Это всего лишь продолжение сна”.
Его левая рука исчезла в плече Гракуса. Бодален попытался вытащить ее, но обмякшее тело черного рыцаря только ближе придвинулось к нему. Их ноги соприкоснулись - и срослись.
Кристалл продолжал вращаться.
Бодален видел, как сливаются вместе тела остальных рыцарей, словно в какой-то безмолвной, противоестественной оргии. А между ними на золотом полу лежал громадный скелет.
Бодален закричал снова и лишился чувств.

Он очнулся, не помня ничего, напряг свои мощные мускулы, перевернулся на живот, уперся в пол тремя ногами и ударился двумя головами о золотой потолок. Это разъярило зверя, и одна из голов бешено взревела. Другая молча мигала серыми глазами на кристалл.
Двое других зверей еще спали.
Кристалл вращался, мерцая синим огнем между золотыми чашами.
Зверь приковылял к нему, вытянул свои три руки и тронул толстым пальцем синий огонек. Боль тут же прошила насквозь его исполинское тело, и обе головы взвыли разом. Одна из рук смазала по кристаллу, отшвырнув его к дальней стене. Синий свет угас, и все огни в комнате сразу померкли.
Почти полная темнота успокаивала. Зверь присел на задние ноги. Он был голоден. Из большого зала шел запах поджаренного мяса. Зверь подошел к порогу и увидел на полу за дверью маленькое дохлое существо, одетое в металл и кожу. Мясо было еще свежее, и голод зверя усилился. Он попытался выйти, но его туша не проходила в дверь. Он взревел и начал ломать каменную кладку над притолокой. Другие звери пришли ему на подмогу, и огромные камни постепенно начали поддаваться.

Кеса-хан открыл глаза и улыбнулся. Наблюдавшая за ним Мириэль заметила торжествующий огонек в его взоре.
- Теперь можно двигаться, - с сухим смешком сказал он. - Путь свободен.
- Но ты говорил, что идти больше некуда!
- Было некуда, а теперь есть куда. Это крепость - очень старая крепость, которая зовется Кар-Барзак. Завтра отправимся в путь.
- Ты многое от меня скрываешь, - упрекнула Мириэль.
- Я скрываю то, чего тебе не нужно знать. Отдохни, Мириэль, скоро тебе понадобятся силы. Ступай посиди со своими друзьями, а я позову тебя, когда время придет.
Мириэль хотелось еще о многом спросить его, но шаман снова закрыл глаза и сел, сложив руки, у огня.
Она встала и вышла в ночь. Сента спал, но Ангел сидел под звездами около маленькой пещеры, прислушиваясь к отдаленным звукам битвы на перевале. Неподалеку пристроился маленький мальчик. Мириэль улыбнулась. Эти двое, разделенные двадцатью футами пространства, сидели в одинаковых позах, поджав под себя ноги. Ангел точил меч о брусок, а мальчик в подражание ему водил палочкой по камню.
- Ты, я вижу, завел себе друга, - сказала Мириэль. Ангел пробурчал в ответ что-то неразборчивое. Она села рядом с ним. - Кто это?
- Откуда мне знать? Он не разговаривает, только знаками изъясняется.
Мириэль прибегла к своему Дару.
- Он совершенно глухой. Сирота.
- Мне это не к чему знать. - Ангел убрал меч в ножны, а оборвыш сунул палочку за пояс. Мириэль погладила гладиатора по щеке.
- Ты добрый человек, Ангел. И не способен ненавидеть по-настоящему. Он удержал ее руку.
- Не трогала бы ты меня. Твой мужчина вон там, в пещере. Молодой, красивый, без единого шрамика - аж смотреть противно.
- Я сама выберу себе мужчину, когда настанет время. Я ведь не знатная дворянка - мой брак не должен мирить два враждующих рода, и приданого у меня нет. Я выйду за того, кто мне по сердцу, кого я буду уважать.
- Ты ничего не сказала о любви.

Предыдущая страница 24 Следующая страница


25 Дэвид Геммел

- О ней много разного говорят, Ангел, но я не знаю, что это такое. Я люблю отца, люблю тебя, люблю сестру и мать. Слово одно, а чувства разные. Быть может, ты имеешь в виду похоть?
- Отчасти. И ничего плохого в этом нет, хотя многие думают по-другому. Но любовь - это нечто большее. Была у меня одна черненькая - в постели она пробуждала во мне такую страсть, как ни одна из моих жен. И все-таки я с ней не остался. Я не любил ее, вот в чем дело. Обожал, но не любил.
- Ну вот, опять это слово!
- Да - а как же быть? Как иначе описать ту, кто нам и друг, и любовница, и сестра, а порой даже и мать? Ту, кто вызывает в нас страсть, восхищение и уважение? Человека, который останется рядом, даже если весь мир ополчится против тебя? Вот кого ты ищешь, Мириэль. - Он отпустил ее руку и отвел глаза. Она придвинулась поближе.
- А ты, Ангел? Мог бы ты стать мне другом, любовником, братом и отцом?
Он обратил к ней свое обезображенное лицо.
- Мог бы. - Она почувствовала, что он колеблется, потом он взял ее руку и с улыбкой поцеловал. - Ты моложе, чем мои сапоги, Мириэль. Сейчас тебе кажется, что это не имеет значения, но ты заблуждаешься. Тебе нужен мужчина, который будет расти рядом с тобой, а не дряхлеть. - Он перевел дух. - Хотя мне очень нелегко сознаться в этом.
- Ты совсем не так уж стар, - укоризненно сказала она.
- А разве Сента тебе не нравится? Она отвела взгляд.
- Он волнует меня… и в то же время пугает.
- Это хорошо. Так и должно быть. Я, как старое кресло, - удобен, но такой девушке, как ты, нужно нечто большее. Дай ему шанс. В нем много хорошего.
- Почему ты так к нему привязан?
- Когда-то я знавал его мать, - усмехнулся Ангел. - Давно, еще до его рождения.
- Ты думаешь, что он?..
- Не знаю, но это возможно. На ее мужа он уж точно не похож. Но это должно остаться между нами, понимаешь?
- И все-таки ты сразился бы с ним там, у хижины?
Он кивнул с серьезным лицом.
- Он все равно одержал бы верх. Он превосходный боец - лучше всех, кого я знаю.
Мириэль внезапно рассмеялась.
- С чего это ты? - спросил он.
- Он не собирался тебя убивать. Я прочла это в его мыслях. Он хотел ранить тебя или обезоружить.
- Это могло стать для него роковой ошибкой.
Она заглянула ему в глаза, и ее улыбка померкла.
- Неужто ты убил бы собственного сына?
- Что поделаешь? Я воин, Мириэль, и когда мечи сходятся, для чувств не остается места. Жизнь или смерть - больше ничего. - Он взглянул на маленького надира, который уснул прямо на камне, положив голову на тонкие ручонки и подтянув колени к животу. Ангел молча встал, укрыл мальчика своим плащом и вернулся к Мириэль. - Что замышляет твой старик?
- Этого я не знаю, но завтра мы уходим отсюда - к какой-то старой крепости в горах.
- Хорошая новость. Здесь мы долго не протянем. Ложилась бы ты спать.
- Не могу. Он скоро потребует меня.
- Для чего?
- Для противоборства с ожившими мертвецами.

Кеса-хан сидел у огня, и его дряхлое тело дрожало от ночного ветра, колебавшего пламя. Сейчас он не думал об усталости - смертельной усталости, гнетущей его. Все так сложно, так много нитей судьбы надо свести воедино. Почему все сбывается теперь, а не тогда, когда он был молод и полон сил? Теперь он стар, изможден и стоит на краю могилы. Боги в лучшем случае капризны.
Ум его полон замыслов, и успех каждого из них зависит от другого. “Ничего, - сказал он себе. - Путь, будь он хоть в тысячу лиг, начинается с первого шага, вот и сосредоточься на нем”.
Демоны явятся и приведут с собой души умерших. Как их всех побороть? Дренайка сильна, сильнее, чем сама думает, но одна она не сулит верной победы. Шаман закрыл глаза и мысленно призвал Мириэль к себе. Урочный час близился.
Кеса-хан потянулся к сосуду с серым порошком, но отдернул руку. Нынче он и так уже принял слишком много - впрочем, боги всегда помогают отчаянным. Он обмакнул палец в порошок и поднес ко рту. Сердце заколотилось, и он почувствовал, как сила вливается в его члены. Огонь вспыхнул желтым, золотом и пурпуром, а по стенам побежали теневые танцовщицы.
Дренайка вошла в пещеру. “Ну и страшна же, - подумал шаман. - Длинная и тощая”. Даже в дни своей юности он не счел бы ее соблазнительной. За ней шел дренайский воин с иссеченным шрамами лицом.
- Здесь не место тем, кто не имеет Дара, - сказал шаман, уставив на него свои темные глаза.
- Я ему так и сказала, - ответила Мириэль, садясь напротив Кеса-хана, - но он все равно пришел.
- Она сказала, что сюда придут демоны и ожившие мертвецы, - вмешался Ангел. - Возможно ли убить их мечом?
- Нет, - ответил шаман.
- А голыми руками?
- Нет.
- Как же Мириэль будет бороться с ними?
- С помощью своего мужества и своего Дара.
- Тогда я останусь с ней. В моем мужестве еще никто не сомневался.
- Ты нужен здесь, чтобы сражаться на стене с живыми людьми. Было бы сущим безумием позволить тебе войти в Пустоту. Ты пропадешь там ни за что.
- Не тебе распоряжаться моей жизнью, - загремел Ангел. - Я здесь из-за нее. Если она умрет, я уйду. Судьба твоих вшивых варваров меня не волнует. Понятно? Если ей грозит опасность, я иду вместе с ней.
Кеса-хан, полуприкрыв глаза, смотрел на высокого дреная. “Как же я их ненавижу, - думал он. - Их надменный тон, их снисходительность”. Шаман встретился взглядом со светлыми глазами Ангела и дал ему ощутить свою ненависть. Тот улыбнулся и медленно кивнул. Шаман встал.
- Как хочешь, Попробуй-убей. Ты отправишься вместе с женщиной.
- Хорошо, - сказал гладиатор и сел рядом с Мириэль.
- Нет, - возразила она. - Это неразумно. Если я буду сражаться, то не смогу оберегать Ангела.
- Я не нуждаюсь в твоей защите!
- Успокойся! Ты не имеешь никакого понятия о том, что нам предстоит, об опасностях, которые нас там ждут, и о том, как обороняться. Ты точно грудной младенец, и у меня не будет времени нянчиться с тобой!
Ангел покраснел и вскочил на ноги.
- Нет-нет! - сказал Кеса-хан. - Мне думается, ты неверно судишь о положении вещей, Мириэль, как поначалу неверно судил и я. Пустота - место опасное, но отважный человек пригодится и там. Я пошлю туда вас обоих и вооружу Попробуй-убей доступным ему оружием.
- А что будешь делать ты?
- Ждать здесь. Но мы с тобой будем связаны.
- Но ведь демоны явятся сюда?
- Нет. Они не за мной охотятся. Разве ты не понимаешь? Потому-то ты мне и нужна. Они будут искать твоего отца. Цу Чао знает, как опасен для него Нездешний. Он уже пытался убить его во плоти, но потерпел неудачу. Теперь он постарается заманить душу твоего отца в Пустоту. Нездешнего нужно защитить.
- У отца тоже нет Дара, - со страхом сказала Мириэль.
- Вот тут ты ошибаешься, - прошептал Кеса-хан. - Он обладает величайшим из всех даров - даром выживания.

Глава 15

Касай и его люди, проохотившись больше трех часов, увидели вдруг южанина на громадном рыжем жеребце. Касай придержал свою степную лошадку. Это было прекрасное животное, ростом в четырнадцать ладоней, но конь южанина насчитывал все шестнадцать ладоней, а то и больше. Двоюродный брат Касая Чулай поравнялся с ним.
- Убьем его? - спросил Чулай.
- Погоди. - Касай рассматривал едущего к ним всадника. Весь в черном, с черным меховым плащом на плечах. На его лице запеклась кровь. Он направил коня к охотникам, и Касай не заметил в нем страха. - Хороший конь, - сказал Касай, когда незнакомец приблизился.
- Лучше, чем его хозяин, которого я убил. - Всадник говорил весело, и это рассердило Касая.
- Ради такого коня стоит убить, - сказал он многозначительно, опустив руку на меч.
- Верно. Но ты сперва спроси себя, стоит ли ради него умирать.
- Нас пятеро, а ты один.
- Неверно. Ты один, и я один. Когда дойдет до дела, я убью тебя в тот же миг. - Спокойная уверенность этих слов дохнула на задор Касая, как зимний ветер.
- Ты так низко ценишь моих братьев? - спросил он, стараясь вновь подчеркнуть свое численное превосходство.
Всадник со смехом оглядел остальных.
- Я всякого надира ценю высоко. Слишком со многими из вас я сражался в прошлом. Похоже, мы можем выбирать одно из двух: либо сразиться, либо отправиться в ваш лагерь и поесть.
- Давай убьем его, - сказал Чулай по-надирски.
- Это будет последней попыткой в твоей жизни, недоумок, - на безукоризненном надирском проговорил всадник.
Чулай наполовину вытащил меч из ножен, но Касай остановил его.
- Откуда ты знаешь наш язык?
- Скажи сперва - есть будем или драться?
- Мы будем есть. Будь гостем в нашей юрте. Ну, так откуда?
- Я много раз бывал у надиров - и как друг, и как враг. Меня зовут Нездешний, но кочевой народ дал мне и другие имена.
- Я слышал о тебе, Бычий Череп, - кивнул Касай. - Ты славный воин. Следуй за мной, и ты получишь свою еду. - Касай повернул коня и поскакал на север. Чулай, бросив на дреная убийственный взгляд, последовал за братом.
Два часа спустя они уже сидели вокруг пылающей жаровни в высокой, крытой козьими шкурами юрте. Нездешний, поджав ноги, занял место на кошме напротив Касая. Оба ели из общей миски мягкий сыр, запивая его крепкой водкой из глиняного кубка.
- Что привело тебя в степь, Бычий Череп?
- Я ищу Кеса-хана из племени Волков. - Ему давно пора умереть, - кивнул Касай.
- Я еду не затем, чтобы убить его, - хмыкнул Нездешний, - я еду ему помочь.
- Быть того не может!
- Уверяю тебя. С ним моя дочь и мои друзья - я по крайней мере надеюсь на это.
- Но зачем? - изумился Касай. - На что тебе эти Волки? У нас до сих пор рассказывают о волшебстве Кеса-хана и о том, как он наслал на тебя оборотней. С чего ты вздумал помогать ему?
- Враг моего врага - мой друг. Я хочу смерти одного человека, который служит императору.
- Ты говоришь о Цу Чао? Да проклянут боги его душу на веки вечные. Да, это хороший враг. Но с помощью Волкам ты запоздал. Готиры уже осадили их горную твердыню. Ты туда не пробьешься.
- Я найду способ.
Касай кивнул, допил водку и вновь наполнил кубок из кувшина. Нездешний слегка пригубил предложенный напиток.
- Мы - племя Длинного Копья. Волки - наши враги на всю жизнь и после смерти. Но я не хочу, чтобы готиры истребили их. Я сам хочу вогнать клинок в Анши Чена. Сам хочу отрезать голову Белашу. Сам хочу вырезать сердце Кеса-хана. Эти удовольствия не для круглоглазых свиней, живущих в камне.
- Сколько у вас здесь мужчин?
- Бойцов? Шесть сотен.
- Как ты смотришь на то, чтобы помочь Волкам?
- Ба! Язык мой отсохнет, и предки повернутся ко мне спиной, когда я вступлю в Долину Покоя. Нет, я не стану им помогать, зато помогу тебе. Дам тебе еды и провожатого, если хочешь. В горы ведет несколько дорог. - Спасибо, Касай.
- Не за что. Если найдешь Кеса-хана, объясни ему, почему я тебе помог. - Непременно. Скажи, ты тоже мечтаешь о приходе Собирателя?
- Конечно - какой надир не мечтает?
- Какой он, по-твоему, будет?
- Он выйдет из Длинного Копья, это ясно.
- И как же он объединит надиров?
- Для начала он изничтожит Волков, - улыбнулся Касай, - и прочие вероломные племена.
- Ну а вдруг Собиратель произойдет не из Длинного Копья, а из Волков?
- Быть того не может.
- Он должен быть поистине необыкновенным человеком.
- Выпьем за это, - сказал Касай, передавая кубок Нездешнему.

Завернувшись в плащ, положив голову на седло, Нездешний лежал на кошме и слушал, как воет ветер за стенами юрты. По ту сторону жаровни спал Касай с двумя своими женами и детьми. Нездешний устал, но сон не шел к нему. Он перевернулся на спину и стал смотреть, как дым уходит через отверстие в кровле и как ветер уносит его прочь. Через дыру виднелись три звезды.
Нездешний закрыл глаза, вспоминая день, когда сражался за бронзовые доспехи. На него напали надиры - он убил их. Потом явился последний оборотень - две стрелы в голову остановили его. Нездешний, одинокий и израненный, хотел уйти - и увидел перед собой Черных Рыцарей. Их он победить не смог, но великан Дурмаст, вероломный Дурмаст, пришел к нему на выручку и отдал свою жизнь за него, человека, которого намеревался предать.
Нездешний вздохнул. Столько смертей. Дурмаст, Геллан, Даниаль, Крилла. И эти вечные войны - битвы, разгром и отчаяние. Когда же все это кончится, в могиле? Или бой будет длиться и за ней?
Храпящий Касай заворчал, когда одна из жен толкнула его во сне. Нездешний поглядел в его сторону. Угли в жаровне догорали, и в юрте стоял красноватый сумрак. У Касая есть семья, его будущее обеспечено, он любим.
Нездешний повернулся на бок, спиной к надирскому вождю, и снова попытался уснуть. Но на этот раз перед ним возник Дардалион, привязанный к дереву, искромсанный и окровавленный, в окружении хохочущих мучителей.
В тот день мир Нездешнего переменился. Он спас священника и был втянут в вечный бой Света и Тьмы, Гармонии и Хаоса. А еще он встретил Даниаль. Нездешний застонал и снова повернулся. Все его мышцы ныли.

Предыдущая страница 25 Следующая страница


Волчье логово 26

"Хватит копаться в прошлом, - сказал он себе. - Подумай о завтрашнем дне. Только о завтрашнем, не забегая вперед. Найти дорогу в Лунные горы, стать рядом с Мириэль и Ангелом и делать то, что ты умеешь лучше всего: драться.
И убивать”.
Сон застал Нездешнего врасплох, и душа его уплыла во тьму.

Стены были липкие, коридор темный и до ужаса тесный. Нездешний недоуменно заморгал, пытаясь вспомнить, как попал сюда. Это было очень трудно. Быть может, он ищет здесь что-то - или кого-то?
В бесконечном коридоре не было ни дверей, ни окон. Холодная вода проникала в сапоги.
"Должно быть, я заблудился”, - подумал он. Света здесь не было, и все же он видел. Лестница. Надо найти лестницу. Страх коснулся его души, но Нездешний безжалостно разделался с ним. Сохраняй спокойствие! Думай! Он двинулся дальше. Вдалеке в стенной нише что-то белело. Он устремился туда, расплескивая воду, и увидел скелет, на ржавых цепях подвешенный к стене. Связки и сухожилия не совсем еще сгнили, и скелет был цел, только левой ноги до колена недоставало. В грудной клетке что-то зашевелилось - две крысы устроили там гнездо.
- Добро пожаловать, - произнес голос, и Нездешний в испуге отступил. На месте черепа явилось красивое лицо, обрамленное золотыми волосами. Оно улыбалось. Нездешний с бешена бьющимся сердцем потянулся к арбалету - и увидел, что оружия нет. - Добро пожаловать в мой дом, - сказала красивая голова.
- Я вижу тебя во сне?
- Возможно.
Крыса шмыгнула из-под голых ребер на выступ стены.
- Что это за место?
Голова рассмеялась, вызвав эхо в туннеле.
- Что ж, давай подумаем… Как по-твоему, похоже оно на рай?
- Нет.
- Стало быть, это что-то другое. Но стоит ли жаловаться? Так приятно в кои-то веки увидеть здесь гостя. Есть, конечно, крысы, но с ними особенно не разговоришься.
- Как мне выйти отсюда?
Голова улыбнулась, и светлые глаза широко раскрылись, загоревшись торжеством. Нездешний обернулся и увидел меч, нацеленный ему в горло. Отклонившись, он ударил кулаком в жуткое лицо своего противника. Тот упал в воду, но тут же встал. Он походил на человека, но его кожу покрывала чешуя, а огромные глаза сидели по бокам головы, как у рыбы. Вместо носа у него была щель, безгубый, усаженный клыками рот имел форму перевернутой буквы V.
Существо ринулось вперед. Нездешний ухватился за ребра скелета и выломал одно из них. Существо взмахнуло мечом, и Нездешний ткнул ребром ему в грудь. Оно выронило меч, испустило страшный вой и исчезло.
Нездешний подобрал меч и вернулся к скелету. Красивое лицо пропало, а гнилой череп провалился внутрь и плюхнулся в мутную воду.
С мечом в руке Нездешний двинулся дальше, насторожив все свои чувства.
Туннель стал шире, и впереди показалась арка, а за ней - лестница. На первой ее ступени сидел старик в заплесневелых лохмотьях. В руках он держал шар из прозрачного хрусталя, светящийся белым огнем. - Это твоя душа, - сказал старик, подняв шар вверх. - Если я уроню ее и разобью, ты никогда уже не выйдешь отсюда и вечно будешь блуждать в этом подземелье. Ступай назад, откуда пришел.
- Я хочу подняться по этой лестнице, старик. Дай мне дорогу.
- Еще один шаг - и твоя душа погибнет! - Нездешний ударил по шару мечом, и блестящие осколки посыпались в воду. - Откуда ты знал? - простонал старик.
- Моя душа при мне, - ответил Нездешний, и старик исчез.
Нездешний двинулся к лестнице. Ее стены мерцали слабым зеленым светом, а ступени блестели, будто намасленные. Набрав в грудь воздуха, он взошел на первую ступень, потом на вторую. Из стены высунулись руки с крючковатыми когтистыми пальцами. Нездешний обрубил чешуйчатую кисть, и она вцепилась в его кожаный камзол. Он отшвырнул ее от себя и стал подниматься по лестнице, отбиваясь мечом от новых, хватающих его рук.
Лестница вывела его на площадку с двумя дверьми - одна, позолоченная, была приоткрыта, в проеме другой свернулся огромный трехголовый змей. За полуоткрытой дверью виднелся солнечный луч, теплый и манящий, но Нездешний, не глядя туда, смотрел на змея - в каждой пасти гада торчали клыки не меньше фута длиной. Яд, капающий с них, шипел на каменных плитах.
На пороге полуоткрытой двери появилась фигура в одеждах из света.
- Иди сюда. Скорее! - ласково позвал белокурый человек с добрыми голубыми глазами. - Иди сюда, где свет! - Нездешний двинулся к нему, ухватил за длинный подол и швырнул змею. Одна из голов вцепилась жертве в плечо, другая в ногу. Громкие вопли наполнили воздух.
Нездешний перескочил через бьющееся тело. Третья голова устремилась к нему - он ударил ее мечом в глаз. Из раны хлынула черная кровь, и голова отскочила назад. Нездешний навалился на дверь плечом и влетел в какой-то большой зал.
Там ждал его человек с мечом в руке - Морак.
- Тут уж никакой издыхающий пес тебя не спасет! - сказал он.
- С такими, как ты, мне помощь не нужна. Ты и тогда был ничем, а теперь стал меньше, чем ничто.
Лицо Морака исказилось, и он бросился в атаку. Нездешний отразил его выпад и ответным ударом чуть не снес Мораку голову. Убийца пошатнулся, но тут же выпрямился с повисшей под немыслимым углом головой.
- Разве можно убить мертвеца? - усмехнулся он и атаковал снова. Нездешний снова рубанул по рассеченной шее. Голова свалилась на пол, но тело продолжало нападать. Нездешний погрузил меч в уже вскрытую грудную клетку, но безголового это не остановило. - Ну как, узнал теперь, что такое страх? - загремел Морак, сопроводив свои слова непристойной руганью.
Уклонившись от взмаха меча. Нездешний схватил голову за волосы и швырнул через порог. Челюсти змея тут же сомкнулись на ней, и вопли внезапно прекратились, а безголовое тело сползло на пол.
Нездешний повернулся, ожидая нового нападения.
- Как ты догадался, в которую из дверей войти? - спросил голос, идущий неведомо откуда.
- Это было нетрудно, - ответил Нездешний, держа клинок наготове.
- Понимаю. Солнце и белые одежды - слишком откровенная приманка. Больше я своей ошибки не повторю. Да и Морак, надо признаться, меня разочаровал. При жизни он сражался с тобой куда лучше.
- Тогда ему было за что сражаться. Кто ты? Покажись!
- Ну конечно - как мог я быть столь неучтив? - В дальнем конце зала возникла высокая фигура в пурпурных одеждах, с гладко прилизанными волосами и заплетенными в косы бакенбардами, свисающими до узких плеч. - Меня зовут Цу Чао.
- Я слышал это имя.
- Разумеется, слышал. Чем бы нам теперь поразвлечься? Картинками из твоего прошлого, быть может? - Цу Чао простер руку, и в воздухе заклубился черный дым, приняв очертания чудища с головой волка и великанским человеческим телом. - Как жаль, что при тебе сейчас нет твоего арбалетика.
Нездешний попятился от зверя, вперившего в него свой кроваво-красный взор. Но серебряная стрела пролетела по воздуху и вонзилась в шею чудовища. Вторая пробила его широкую грудь. Зверь рухнул на колени и распростерся на камнях.
Нездешний обернулся. На пороге стояла Мириэль с луком в руках, а рядом с ней - Ангел. Гладиатор бросился к Нездешнему.
- Назад! - вскричал тот, подняв меч.
- Какого черта?
- Здесь все не то, каким кажется. И демон, принявший обличье друга, не одурачит меня.
- Суди по делам, отец, - сказала, подойдя, Мириэль, и в руках у Нездешнего появился арбалет, а на поясе - полный колчан.
- Как вы сюда попали? - все еще недоверчиво спросил он.
- Нас послал Кеса-хан. Теперь мы уйдем отсюда вместе.
Зарядив арбалет. Нездешний обернулся туда, где стоял Цу Чао, - чародей исчез.

По обе стороны зала виднелось множество дверей. Мириэль устремилась к той, что поближе, но Нездешний отозвал ее.
- Что это за место? - спросил он.
- Это замок, созданный Цу Чао в Пустоте, чтобы заманить тебя в ловушку. Мы должны поскорее выбраться из-под его власти. - Она снова подалась к двери, но он сердито удержал ее за руку.
- Остановись и подумай! - гаркнул он. - Раз это создал он, ни одна из этих дверей не выведет нас на волю. За ними нас поджидают новые опасности.
- Что же ты предлагаешь? - спросил Ангел. - Сидеть тут и ждать?
- Совершенно верно. Его власть не беспредельна. Мы останемся и убьем всякого, кто явится сюда.
- Нет, - настаивала Мириэль. - Ты не знаешь, с кем можешь встретиться в Пустоте. Здесь обитают демоны, чудовища, злые духи - Кеса-хан предупреждал меня о них.
- Если бы Цу Чао имел над ними власть, я уже был бы мертв. Все, что имеется в его распоряжении, ждет нас за этими дверьми. Уйти или остаться - вот наш единственный выбор, а здесь хотя бы место есть. Расскажи мне о Пустоте, - попросил он Мириэль.
- Это область духовных скитаний. Великое Ничто между тем, что было, и тем, что есть.
- И все здесь ненастоящее?
- Настоящее и в то же время нет.
- Значит, этот арбалет сделан не из дерева и стали?
- Нет. Он создан из духа - твоего духа. Это проявление твоей воли.
- Значит, и заряжать его незачем?
- Н-не знаю.
Нездешний прицелился и спустил оба курка. Стрелы, пролетев через зал, вонзились в черную дверь. Нездешний, уставившись на арбалет, снова поднял его, и снова две стрелы попали в цель.
- Хорошо, - кивнул он. - Теперь пусть приходят. Ножи мне тоже понадобятся. - Перевязь с тремя ножами перечеркнула его грудь, и кольчуга опустилась на плечи - но не черная, а из блестящего серебра. - Ну а ты, Ангел? - с широкой усмешкой спросил он. - Тебе что требуется?
- Два золотых меча и доспехи, украшенные самоцветами, - улыбнулся тот.
- Ты их получишь!
На Ангеле появился золотой шлем с пышным белым плюмажем, а следом панцирь и наручни, блистающие рубинами и алмазами. По бокам повисли два меча.
Все двери в зале открылись разом, и сонм теней устремился к воинам.
- Мне нужен свет! - вскричал Нездешний. С потолка хлынули солнечные лучи, пронзая темное скопище, и оно растаяло, как туман под утренним ветром.
Но черная туча закрыла свет, и холодный голос прошипел:
- Ты быстро учишься, Нездешний, но у тебя не хватит мастерства, чтобы одолеть меня.
Не успело умолкнуть эхо этих слов, как в зале явились девять рыцарей в черных доспехах, с длинными треугольными щитами и черными мечами в руках. Нездешний послал обе стрелы в первого, но они попали в щит. Такая же участь постигла и стрелу, пущенную Мириэль. Рыцари между тем приближались.
- Что делать будем? - шепнул Ангел, обнажив оба меча.
Нездешний выстрелил снова. Стрела, пролетев над головами рыцарей, повернула назад и вошла в спину одного из них.
- Здесь все возможно, - сказал Нездешний. - Дай волю своей фантазии!
Рыцари бросились в атаку, держа щиты перед собой. В руке Нездешнего тоже явился белый щит, арбалет же превратился в созданный из света меч. Нездешний двинул щитом переднего рыцаря, отшвырнув его назад, и раскроил мечом ребра другому.
Ангел с разбегу бросился рыцарям под ноги, и трое упали, клацая щитами о камень. Ангел, вскочив, убил двоих, третьего прикончила Мириэль, пустив стрелу ему в глаз.
Двое рыцарей напали на нее, и ее лук тут же преобразился в сверкающую саблю. Увернувшись от рубящего удара, девушка подскочила высоко в воздух и ногами ударила первого в подбородок. Рыцарь отлетел назад. Второй нанес удар ей в лицо, но она отклонилась и, размахнувшись что есть силы, рассекла кольчугу, прикрывавшую его горло. Он упал, и тогда она вонзила меч в его незащищенную спину.
Трое оставшихся рыцарей попятились прочь. Ангел бросился к ним.
- Нет! - взревел Нездешний. - Пусть уходят!
Ангел отошел к Нездешнему и Мириэль, ворча:
- Не дается мне это колдовство.
- Оно тебе больше не понадобится, - сказал Нездешний, указывая на тающие стены замка. - Все кончено.
Миг спустя они очутились на широкой серой дороге, а замок исчез без следа.
- Ты рисковала из-за меня жизнью, Мириэль, - сказал Нездешний, обнимая дочь. - Ради меня ты спустилась в преисподнюю. Я не забуду этого до конца своих дней. И ты тоже, Ангел, - как мне благодарить тебя?
- Для начала позволь Мириэль увести меня отсюда, - сказал Ангел, боязливо поглядывая на свинцово-серое небо и угрюмые холмы.
- Будь по-твоему, - засмеялся Нездешний. - Как это сделать, Мириэль?
Она руками закрыла ему глаза.
- Подумай о своем теле и о месте, где оно спит, и расслабься, как будто собираешься уснуть. Скоро мы с тобой встретимся в горах.
Он отвел ее руки, удерживая их в своих, и сказал мягко:
- Я не пойду в горы.
- Что ты говоришь?
- Там я всего лишь лишний меч. Я должен идти туда, где от меня будет больше пользы.
- Неужто в Гульготир? - воскликнула она.
- Да. За всем этим стоит Цу Чао. Быть может, его смерть положит этому конец.
- Отец, но ведь он чародей. И его хорошо охраняют. Хуже того, он знает, что ты придешь, - потому-то он и устроил тебе эту ловушку. Он будет ждать тебя. Разве ты можешь его победить?
- Он же Нездешний, - сказал Ангел. - Разве он может потерпеть неудачу?

- Экий дурак! - Кеса-хан вскочил и заплясал по пещере, забыв об усталости. Мириэль и Ангел смотрели на него во все глаза. - Подумать только, он вздумал одолеть Нездешнего в бою! Что за чудачество? Все равно, что пытаться задушить льва, сунув ему голову в пасть. Какая удача!
- О чем ты? - спросила Мириэль. Кеса-хан вздохнул и снова сел у огня.
- Не понимаешь? Ведь ты его дочь. Он как огонь. Если его не трогать, он превращается в тлеющие угли. Но напасть на него - все равно что бросить на угли дрова. Не понимаешь? Смотри же! - Кеса-хан провел рукой над костром, и тот превратился в огненное зеркало. В нем показался Нездешний, бредущий по воде через подземелье призрачного замка. - Сейчас он боится, потому что не видит врага - вокруг только тьма. Он растерян, ничего не помнит, и оружия при нем нет. - Маленькая фигурка в зеркале добрела до скелета и вступила в разговор со златовласой головой. - Теперь смотрите!
Чешуйчатое чудовище бросилось на Нездешнего, и тот ударил его ребром скелета.
- Теперь у него есть меч, - сказал шаман. - Теперь у него есть цель. Он знает, что вокруг враги, и его способности обостряются до предела. Смотрите, как он движется, - точно волк.
Фигурка в зеркале разбила хрустальный шар и пробилась вверх по лестнице.
- Вот это мне особенно понравилось, - прокаркал шаман, когда Нездешний швырнул священника в белых одеждах в пасть змея. - В темноте, окруженный врагами, зная, что помощи ждать неоткуда, он выбирает охраняемую дверь. Превосходно. В нем непременно должна быть надирская кровь. А как он заставил солнце просиять в Пустоте! Прекрасно, замечательно. Цу Чао, наверное, теперь дрожит - я бы уж точно трясся на его месте.
- Не знаю, дрожит он или нет, - сказала Мириэль, - но отец в самом деле едет к нему в Гульготир. А там солнце по заказу светить не станет. Цу Чао окружит себя стражей и будет его ждать.
- Боги тоже будут ждать. - Кеса-хан махнул рукой, и костер запылал снова. - Завтра мы должны перевести женщин и детей в Кар-Барзак. Я уже известил Анши Чена - он оставит на перевалах небольшое количество воинов. Пятьдесят человек будут удерживать стену дотемна - авось справятся.
- Но что будет с отцом? - настаивала Мириэль.
- Его судьба в руках богов. Либо он будет жить, либо умрет - мы здесь бессильны.

Предыдущая страница 26 Следующая страница


27 Дэвид Геммел

- Цу Чао отыщет его в пути с помощью магии. Не мог бы ты прикрыть его?
- Нет, это не в моей власти. В долине Кар-Барзака водятся страшные звери - все мои силы уйдут на то, чтобы прогнать их в горы и очистить нам путь.
- На что же тогда надеяться отцу?
- Там увидим. Не надо его недооценивать.
- Но должны же мы сделать хоть что-то!
- Ну конечно же. Мы будем сражаться. Заставим Цу Чао сосредоточить внимание на Кар-Барзаке. Крепость нужна ему - это предмет его мечтаний.
- Почему?
- Ее построили Древние. Там они творили демонов, называемых “полулюдами”, которые воевали за них. Полулюды - это звери, слитые с людьми: великое волшебство! Столь великое, что оно погубило самих Древних, и в Кар-Барзаке оно живет до сих пор. Скоро вы сами увидите эту долину - искореженные деревья, хищных овец и коз. Там даже клыкастые кролики встречаются. Ничто не может жить там, не претерпев искажений. Даже гранитная кладка замка перекосилась так, словно он слеплен из мокрой глины.
- Чего ж нас-то туда несет? - спросил Ангел. Кеса-хан улыбнулся, блеснув темными глазами.
- Кое-кто оказал нам услугу, разбив чары Кар-Барзака, - сказал он и уставился в огонь.
- Ты о чем-то умалчиваешь, - сказала Мириэль.
- О многом, - признался он, - но многого вам и не надо знать. Наши враги добрались до Кар-Барзака раньше нас - и уничтожили источник магии, поплатившись за это жизнью. Теперь нам нечего бояться. Мы будем оборонять крепость и тем продлим род Собирателя.
- Как долго мы сможем ее удерживать? - спросил Ангел.
- Посмотрим. Первым делом мне надо изгнать зверей из долины. Оставьте меня.

Глава 16

Альтарин стоял в своей палатке с адъютантом Повисом по правую руку и командиром Черных Рыцарей - альбиносом Инникасом - по левую. Перед ними парил в воздухе образ Цу Чао.
- Вы не оправдали доверия своего императора, - говорил чародей. - Он дал вам простое задание, которое вы позорно провалили, не сумев справиться с горсткой надиров. - Эта горстка надиров, - холодно ответил Альтарин, - засела за тремя узкими перевалами. Я потерял больше двухсот человек, пытаясь взять их штурмом, а ваше хваленое Братство преуспело не больше, чем я. Какой-то старик в одиночку отразил их атаку.
- Не смейте высказываться против Братства! - прошипел Цу Чао. - Вы хуже, чем профан, - вы предатель.
- Я служу императору, а не тебе, ты, надутый… - Альтарин застонал и повалился на руки Повису. Между ребер у него торчал длинный нож.
Повис, широко раскрыв глаза от ужаса, опустил умирающего генерала на пол.
- Вы убили его! - прошептал он, глядя на беловолосого Инникаса.
Альтарин пытался что-то сказать, но кровь запузырилась у него на губах, и голова запрокинулась. Инникас нагнулся и вытащил нож, вытерев его о шелковый камзол генерала. Повис встал, руки его дрожали.
- Не совершай необдуманных поступков, мальчик, - сказал образ Цу Чао. - Сам император отдал приказ о его казни. Ступай приведи Галлиса. Скажи, что император повысил его.
Повис стоял как вкопанный, глядя на труп своего начальника.
- Ступай! - рявкнул Инникас, и юноша опрометью выбежал из палатки.
- В тридцати милях к северу, мой господин, есть еще один перевал, - доложил Инникас.
- Возьми сотню человек - лучшее, что у вас есть. Надиры пойдут в Кар-Барзак, перехватите их в долине. Они будут растянуты: голова уже войдет в крепость, хвост попытается дать вам бой. Женщины и дети окажутся на открытом пространстве - перебейте их! Посмотрим, будут ли надиры так геройствовать, когда им не за что станет драться.
- Слушаю и повинуюсь, мой господин, - с поклоном ответил Инникас.
- Удалось ли вам связаться с Гракусом и остальными?
- Нет, господин, только с Замоном, который стережет их лошадей в горах. Он говорит, что до места они добрались благополучно и собирались спуститься под землю. Возможно, это магия Кар-Барзака препятствует общению.
- Они там - это главное. Все идет, как задумано. Вентрийцы высадились на юге, и дренаи, лишившись Карнака, беспорядочно бегут от них. Наши войска вот-вот вторгнутся на Сентранскую равнину. Но без того, что находится в Кар-Барзаке, наше будущее не будет прочным. Смотри, не подведи меня, Инникас!
- Можете положиться на меня, господин.
- Хорошо.

Солнце закатилось за горы, и готиры отступили, унося своих раненых. Сента без сил опустился на землю, Белаш плюхнулся рядом.
- Должен признаться, я здорово устал, - сказал дренаи.
- Я тоже, - сознался надир, привалившись головой к черному камню стены. - Нынче они атаковали особенно яростно. - Он потер слипающиеся глаза. - Через два часа нас здесь уже не будет.
- Далеко ли эта крепость?
- К рассвету будем в долине, - угрюмо ответил Белаш.
- Непохоже, чтобы это вселяло в тебя бодрость, дружище.
- Злое это место. - Белаш достал из кошелька на поясе кости, зажал их в ладонях и вздохнул. - Мне кажется, Белаш умрет там.
- Что это у тебя такое? - спросил Сента, чтобы переменить разговор.
- Правая рука моего отца. Его убили давным-давно, а я все еще не отомстил за него.
- Как это случилось?
- Он погнал лошадей на рынок в Намибе - это долгий путь. С ним были мой брат и Анши Чен, и только Анши остался жив. Он ехал сзади и убежал, когда чужие напали.
- За что ты его так не любишь? За то, что он струсил?
- Он не трус! - отрезал Белаш. - Врагов было слишком много, и он был бы глупцом, если бы полез в драку. Дело в том, что мы с Анши любили одну и ту же женщину, а она предпочла его. Но он хороший вождь, да отсохнет мой язык, сказавший это. Я пытался напасть на след убийц отца. Я нашел его тело и похоронил его, только эти кости взял себе. Но следы к тому времени стали слишком старыми. Анши видел человека, нанесшего смертельный удар моему отцу, и описал его мне. С тех пор я живу надеждой найти его. У него белые волосы и глаза, словно кровь.
- Найдешь еще, - сказал Сента.
- Может быть. - Белаш встал и пошел вдоль стены, заговаривая с бойцами и опускаясь на колени рядом с ранеными и умирающими.
Сента вытянулся, заложив руки за голову, и стал смотреть, как проступают звезды на темнеющем небе. Было свежо и прохладно, а камни внизу казались почти мягкими. Сента закрыл глаза, а когда открыл их снова, увидел перед собой Мириэль.
- Я задремал, - улыбнулся он, - и мне приснилась ты.
- В каком-нибудь непристойном виде, конечно. Он сел и потянулся.
- А вот и нет. Мы сидели на лугу у ручья, под ивой, и держались за руки. Вот так. - Он взял ее руку и поднес к губам.
- Опять ты за свое, - сказала она, отдернув руку.
- А как же! Почему ты не поцелуешь меня, красавица? Только разок - посмотреть, понравится тебе или нет.
- Не хочу.
- Ты режешь меня без ножа.
- Ничего, переживешь.
- Ты боишься, правда? Боишься отдать что-то. Боишься жить. Я слышал, как ты предлагала себя Ангелу прошлой ночью. Это была ошибка, красавица, и он правильно поступил, отказав тебе. Донельзя глупо, но правильно. Чего ты боишься?
- Я не хочу говорить об этом, - сказала она, порываясь встать. Он тронул ее за руку.
- Поговори со мной.
- Зачем? - прошептала она.
- Затем, что я тебе не чужой.
Некоторое время она молчала, и он ее не торопил. Потом сказала:
- Если ты любишь кого-то, ты открываешь перед ним все двери своего сердца. Впускаешь его. А когда он умирает, ты остаешься беззащитным. Я видела, как страдал отец, когда мать погибла, и не хочу страдать так сама.
- Но это неизбежно, Мириэль. Таков наш удел. Мы точно времена года: весной расцветаем, летом мужаем, осенью вянем, зимой умираем. Но глупо было бы сказать: “Не стану сажать весной цветы - все равно они увянут”. Что такое жизнь без любви? Вечная зима, холод и снег. Это не для тебя, красавица, поверь мне.
Он гладил ее по волосам, прижавшись губами к ее щеке. Она медленно повернула голову, и их губы соприкоснулись.
Над стеной просвистела стрела, и послышался топот бегущих ног. - Выбрали время, нечего сказать! - сказал Сента, вынимая меч.

Ангел с тревожным чувством смотрел на освещенную луной долину, на ее луга и отлогие холмы. Вдали, близ широкой пустоши цвета старого железа, виднелись стены и башни Кар-Барзака. Надирские женщины и дети сходили в долину длинной спотыкающейся вереницей, многие тащили за собой тележки с пожитками. Ангел оглядел вздымающиеся вокруг горы. В долине укрыться негде - он молился, чтобы защитники, оставленные позади, удержались. Если готиры прорвутся хотя бы через один перевал…
Ему даже думать не хотелось о том, что будет тогда.
Почти все воины уехали вперед, к крепости, а остальные обороняли перевалы. Женщин и детей сопровождали всего тридцать человек. Ангел съехал вниз и немного приободрился, увидев немого мальчика, шагающего рядом с нагруженной тележкой. На нем был плащ Ангела, а в руке он держал выструганный из деревяшки меч. Плащ волочился по земле. Ангел подъехал, поднял его и посадил на коня за собой. Мальчик с улыбкой взмахнул деревянным мечом.
Пришпорив коня, Ангел проскакал вперед, где ехал Белаш рядом с вождем Анши Ченом. Они были заняты разговором. Анши, коренастый, начинающий полнеть, посмотрел на дреная с откровенной враждебностью.
- Мы движемся слишком медленно, - сказал Ангел. - Скоро рассвет.
- Это так, - кивнул Белаш, - но у нас много стариков. Они не могут идти быстрее.
- Могли бы, если бы бросили свою поклажу. Анши Чен громко фыркнул и сплюнул.
- Вся их жизнь заключается в этой поклаже. Тебе этого не понять, дренай, - ты живешь в богатой стране. Тебе невдомек, что везут люди в этих тележках. Вот, к примеру, бронзовая лампа. Для тебя это просто светильник, а для кого-то память от прадеда, который сделал ее сто лет назад, и очень ценная вещь. Каждая вещь здесь ценится гораздо выше, чем ты можешь себе представить. Ни одна семья не перенесет их потери.
- Тут не вещи, а жизнь можно потерять, - сказал Ангел. - Впрочем, это ваша война, не моя. - Он повернул коня и поехал обратно.
В долине сейчас находилось более трехсот человек; пройдет добрых два часа, прежде чем последние из них доберутся до крепости. Ангел думал о Сенте и Мириэль, оставшихся у стены, о Нездешнем, совершающем одинокий путь в Гульготир.
Звезды гасли, небо светлело, и тревога Ангела росла.

Беловолосый Инникас вышел из-за валуна к своим рыцарям.
- Вперед, - сказал он. - Теперь самое время. - Подобрав поводья своего вороного жеребца, он сел в седло и вынул из ножен черный меч. Сотня воинов села по коням, ожидая его приказа. Инникас закрыл глаза, принимая Кровавое Причастие. Он чувствовал души своих людей - их гнев, их нужды, их ожесточение, их желания. - Пусть не останется в живых ни одного надира, - прошептал он. - Пусть умрут все. Мы посвящаем их жизни Владыке Всех Желаний. Пусть будет боль. Пусть будет страх. Пусть будет отчаяние! - Души рыцарей трепетали в его уме, как черные мотыльки, кружа вокруг темного огня его ненависти. - Чего мы хотим? - спросил он.
- Крови и смерти, - словно скопище змей прошипело в его голове.
- Крови и смерти, - подтвердил он. - Пустим же чары. Пусть страх нахлынет на врагов, как бурный поток, в котором потонет их мужество!
Чары поднялись за ними, как незримый туман, и потекли в долину.
Сто Кровавых Рыцарей, приняв Причастие, выехали из укрытия и развернулись веером, держа мечи наголо.

Ангел ощутил холодное прикосновение страха и вспомнил тот день у горной хижины, когда впервые увидел Черных Рыцарей. Он развернул коня к югу и увидел их на фоне неба - черные плащи развевались на ветру, мечи реяли в воздухе. Белаш, увидевший их одновременно с ним, закричал, предупреждая Анши Чена.
Женщины и дети, когда страх докатился до них, подняли вой и стали разбегаться в разные стороны. Одни бросались на землю, закрывая головы руками, другие в ужасе застыли на месте. Шиа, шедшая в середине колонны, дрожащими руками сняла с плеча лук и кое-как наложила стрелу.
Немой мальчик стиснул Ангела руками. Ангел повернулся и ссадил его на землю подле чьей-то тележки. Мальчик смотрел на него круглыми испуганными глазами. Ангел достал меч и заставил себя улыбнуться. Мальчик достал свою палочку из-за пояса и взмахнул ею.
- Молодец! - сказал Ангел. Тридцать надирских воинов подскакали к Анши Чену и Белашу. Ангел присоединился к ним.
- Страх пройдет, когда мы вступим в бой! - сказал он. - Поверьте!
- Их слишком много, - дрожащим голосом промямлил Анши Чен.
- Скоро их станет меньше, - рявкнул в ответ Ангел. - За мной! - Он пришпорил коня и ринулся на черных воинов. Рыцари тоже галопом устремились вперед, и грохот копыт пронесся по долине, как стук барабанов судьбы. Ангела охватил гнев. Позади оставались женщины и дети. Если рыцари прорвутся - а это вполне возможно, - он не желал оставаться в живых и видеть последующую бойню. Он не оглянулся, чтобы посмотреть, скачут ли за ним надиры - ему было все равно, боевой азарт овладел им.
Черная шеренга приближалась, и Ангел направил коня в ее середину. Белаш догнал его с надирским боевым кличем.
К Ангелу неслись трое всадников. Увернувшись от удара меча, он рубанул одного по шлему, и тот вылетел из седла. Под Белашем рухнул конь - надир откатился в сторону и вскочил на ноги. Вражеский меч задел его по плечу - он стащил всадника с седла и вонзил свой клинок ему в живот.
Маленький клин надиров окружили, и около сорока человек, ехавших по бокам вражеского строя, устремились к женщинам и детям.
Шиа, одолеваемая страхом, оттянула тетиву. Ее первая стрела попала в шею передового вражеского коня. Конь покатился по земле, сбросив всадника и прихватив с собой двух соседних лошадей. Другие рыцари свернули, чтобы избежать столкновения.
Вторая стрела вонзилась в шею рыцаря, - он покачнулся в седле и свалился наземь.
Шиа наложила третью стрелу и услышала позади стук копыт, совсем близко! Она обернулась и увидела отряд рыцарей в серебряных доспехах и развевающихся белых плащах. Проскакав сквозь смятенные ряды безоружных, они обрушились на Братство. Шиа не верила своим глазам. Серебряные воители возникли ниоткуда, словно призраки, и страх при их появлении исчез, растаял, словно лед под лучами солнца.
Ангел на дальнем конце поля, прорубая себе дорогу, тоже увидел белых рыцарей. Торжествуя, он снова бросился в битву. Вокруг лязгали мечи, но он не замечал опасности. Конь под ним пал, Ангел тяжело грянулся о землю, и копыто ударило его в висок. Упустив меч, он покатился по земле. Чей-то клинок свистнул над ним, но он уклонился и всей тяжестью повис на вражеском коне. Лошадь упала вместе с седоком. Ангел перелез через нее и двинул рыцаря, пытавшегося встать, сапогом по шлему. Ремешок лопнул, шлем свалился. Рыцарь хотел заколоть врага - удар кулаком в лицо отбросил его назад, и руки Ангела сомкнулись железными клещами на его горле. Бросив меч, рыцарь вцепился в мощные пальцы - тщетно.
Ангел выпустил труп врага и подобрал его меч.
Анши Чен нанес рубящий удар по шее противника, но тот успел заслониться, и меч надира, скользнув по шлему, снес забрало. Оно повисло сбоку, точно сломанное крыло.
- Белаш! - закричал Анши Чен, узнав альбиноса. - Это он, Белаш!
Инникас, взмахнув мечом, распорол Анши Чену живот. Белаш, услышав крик, обернулся и увидел, как Инникас наносит смертельный удар. Охваченный ненавистью надир завизжал, утратив всякий рассудок, и конь рядом с ним взвился на дыбы. Белаш прыгнул на всадника, стащил его с седла и, не трудясь убивать его, сам вскочил на коня. Инникас, ощутив его ярость, окинул быстрым взглядом поле боя.
Братство отступало.
Инникас в панике бешеным пинком пришпорил коня и поскакал на юг, к тайному перевалу. Белаш погнался за ним, низко пригнувшись к шее коня. Доспехи прибавляли Инникасу тяжести, и его конь, скачущий в гору, терял силы. Инникас оглянулся - надир догонял его.
Измученный конь поскользнулся на глине и едва не упал. Инникас соскочил, и конь Белаша, врезавшись в него плечом, сбил его с ног. Белаш, натянув поводья, легко спрыгнул на твердую глину.
- Ты убил моего отца, - сказал он, - и вечно будешь служить ему на том свете.
Инникас с мечом в руке оглядел приземистого надира. Доспехов у него не было, и оружием ему служила короткая сабля. Альбинос вновь обрел мужество.
- Ты не выстоишь против меня, червь, - процедил он. - Я изрублю тебя на куски.
Белаш атаковал, но Инникас отразил удар и с убийственной силой вогнал черный меч Белашу под ребра. Надир из последних сил бросил саблю и вынул кривой кинжал. Инникас ухватился за клинок, пытаясь вытащить его из тела врага, но Белаш левой рукой вцепился в край его сломанного забрала.
- Нет! - завопил Инникас, вовлекаемый в смертельные объятия. Нож Белаша вошел ему в левый глаз, проникнув в мозг, и оба упали.

Предыдущая страница 27 Следующая страница


Волчье логово 28

Инникас дернулся и затих. Белаш дрожащими руками раскрыл окровавленный кошель у пояса и высыпал кости на грудь мертвого рыцаря.
- Отец, - с кровью на губах прошептал он. - Отец…

Инникас в панике неверно оценил ход битвы. Прибытие белых рыцарей застало Братьев врасплох, но они по-прежнему сохраняли численное преимущество. Надиров осталось всего семеро, даже с двадцатью белыми рыцарями их было вдвое меньше, чем черных воинов. Ангел, получивший несколько ран, чуял, что бой может решиться в пользу надиров. Предводитель Черных Братьев бежал, появление белых рыцарей ошеломило их. Однако все могло обернуться по-иному.
"Я не допущу этого, пока жив”, - решил он.
Вражеский меч, свистнув мимо, плашмя задел его за подбородок. Ангел упал. Вокруг мелькали копыта. Он изловчился схватить какого-то всадника за ногу и стащил его с седла. Уцепившись за седельную луку, Ангел попытался сесть, но конь взвился и снова швырнул его на землю.
Ангел с ругательством подобрал свой меч, отразил атаку сверху, а когда всадник промчался мимо, поймал его сзади за плащ и сдернул с коня. Рыцарь грянулся оземь. Ангел, сунув острие меча между шлемом и забралом, налег что есть мочи, вгоняя клинок в мозг. Меч сломался, и гладиатор выругался снова.
Рядом валялся другой меч. Ангел, уворачиваясь от лошадиных ног, потянулся к нему, но получил копытом по голове и ничком повалился на траву.

Когда он очнулся, вокруг было тихо, а голова раскалывалась от боли.
- Видно, мне на роду написано зашивать твои раны, - сказал Сента.
Ангел заморгал и вперил глаза в потолок - как и окно, потолок был как-то странно перекошен.
- У меня что-то неладно с глазами.
- Да нет, такое уж это место - Кар-Барзак. Здесь все не так, как надо. Кеса-хан говорит, что таким замок сделали колдовские силы.
Ангел попытался сесть, но голова закружилась, и он повалился обратно.
- Что произошло? - простонал он.
- Я прибыл и спас тебя.
- В одиночку, что ли?
- Почти что. Было уже за полночь, когда готиры отошли назад после пятой атаки, и мы бросились к лошадям. Нас осталось только тридцать человек, но и этого хватило, чтобы погнать Черных Братьев с поля.
- Этого я уже не помню, и вообще у меня мысли путаются. Мне померещилось, будто нам на подмогу явились призраки в белых доспехах.
- Это священники. Священники Истока.
- Священники в латах?
- Такой уж это орден. Они называют себя “Тридцать”, хотя теперь их осталось всего одиннадцать. Их настоятеля зовут Дардалион.
- Он был в Пурдоле вместе с Карнаком. Помоги-ка мне встать!
- Лежи уж лучше. Ты потерял много крови.
- Спасибо за заботу, матушка. Помоги встать, черт тебя дери!
- Старый дурак. Ну, будь по-твоему. - Сента обхватил Ангела за плечи и усадил.
Ангел, подавив тошноту, сделал глубокий вдох.
- Я уж думал, нам конец. А где Мириэль?
- Жива и здорова. Сейчас с ней Дардалион и Кеса-хан.
- Что поделывают готиры?
- Стали лагерем вокруг нас, Ангел. К ним пришло подкрепление, теперь у них семь или восемь тысяч человек.
- Замечательно. Нет ли хороших новостей?
- Не припомню что-то. Впрочем, к тебе посетитель - очень милый юноша. Сидит за дверью, сейчас я пришлю его к тебе. Я нашел его около твоего, как мы сперва подумали, тела. Он плакал. Это было так трогательно, что я и сам прослезился. - Ангел выругался, и Сента прыснул. - Я-то знал, что ты жив, Ангел. Ты слишком упрям, чтобы умереть.
- Каковы наши потери?
Улыбка Сенты померкла.
- Белаш погиб, и Анши Чен тоже. Осталось около трехсот воинов, да и те в большинстве своем неопытные юнцы. Вряд ли мы сможем долго удерживать это место.
- Они еще не штурмовали крепость?
- Пока нет. Рубят деревья и сколачивают лестницы.
Ангел снова лег и закрыл глаза.
- Дали бы мне хоть пару дней, на мне ведь все быстро заживает.
- Ладно, постараемся войну без тебя не начинать.

Сента нашел Мириэль на покривившейся внутренней стене, она смотрела на вражеские костры. Рядом с ней точили оружие надиры.
- У Ангела дела неплохи, - сказал Сента. - Несколько царапин и здоровенная шишка на толстом черепе. Порой мне сдается, что когда мир погибнет в пламени и потопе, он выйдет из этой переделки с опаленными волосами и в мокрых сапогах.
- Он и мне кажется несокрушимым, как скала, - улыбнулась она.
- Иди-ка посмотри, что я нашел, - позвал Сента. Они спустились по лестнице в узкий коридор, откуда вела дверь в анфиладу комнат. Стены здесь, как и везде, покривились, и окна походили на вопящие рты, но посреди пустой спальни стояла вполне ровная и прочная золотая кровать под балдахином, с шелковыми подушками и пуховой периной.
- Как могла она уцелеть в искореженной крепости? - удивилась Мириэль. Сента пожал плечами.
- Тут есть и другие золотые вещи - на них колдовство, как видно, не влияет. Я нашел внизу два прекрасных резных кубка, совсем целых.
Мириэль, направившись было к кровати, свернула к одному из трех окон, выходивших в долину.
- Еще одна кавалерийская колонна подходит, - сказала она.
- Ну и пусть себе.
Она с пылающими щеками отвернулась от окна.
- Думаешь, я позволю тебе уложить меня в постель?
- А ты что, думаешь об этом? - с широкой улыбкой спросил он.
- Я не люблю тебя, Сента.
- Ты этого пока не можешь знать, но тебе предоставляется случай убедиться.
- Думаешь, любовь помещается между ног?
- Моя уж точно помещалась там, - засмеялся он, - до недавнего времени. - Он покачал головой, уже без улыбки. - Как ты боишься жизни, красавица. Мы с тобой заперты в полуразрушенной крепости, и дни наши сочтены, времени на боязнь не остается. Уж поцелуй-то ты мне во всяком случае задолжала, - у нас его украли готиры.
- Хорошо, один поцелуй, ничего больше, - сказала она, подходя.
Он раскрыл ей объятия и отвел от лица ее длинные волосы, лаская пальцами щеки и затылок. С бьющимся сердцем он поцеловал ее лоб. Она склонила голову набок, коснувшись его губами. Их губы встретились, и она прижалась к нему. Ее сладкий, теплый рот воспламенил Сенту, но он не сделал попытки уложить ее, только провел руками по ее спине, задержав их на стройной талии, над самым изгибом бедер. И коснулся губами плеча и шеи, вдыхая аромат ее кожи.
На ней была черная кожаная туника, скрепленная впереди шнурками. Он осторожно принялся распутывать первый узелок.
- Нет, - сказала она, отстранившись. Он подавил вздох разочарования, и она улыбнулась. - Я сама. - Она отстегнула пояс с ножом, сняла через голову тунику и стала перед ним нагая. Он впивал взглядом длинные бронзовые ноги, плоский живот, высокие полные груди.
- Ты поистине прекрасна, красавица моя. Он шагнул к ней, но она его остановила.
- А ты что же? Дай и мне полюбоваться.
- Сейчас. - Он снял рубашку, расстегнул пояс и чуть не упал, запутавшись в штанах. Она залилась заразительным смехом.
- Можно подумать, ты снимаешь их впервые. Он взял ее за руку, тихо увлекая к постели. Из ложа, когда они упали на него, столбом поднялась пыль, и они закашлялись.
- Как поэтично, - фыркнула она. Ее смех передался ему, и некоторое время они просто лежали, глядя друг другу в глаза. Его рука, погладив плечо, скользнула вниз, к соску. Она закрыла глаза и подалась к нему всем телом. Рука погладила живот, бедро. Она слегка разомкнула ноги. Сента поцеловал ее снова, и она, охватив рукой его затылок, притиснула его к себе.
- Тихонько, красавица, - прошептал он. - Спешить нам некуда. В спешке ничего хорошего не сотворишь, а я хочу, чтобы первый раз у нас был особенным.
Она застонала, когда его ладонь легла к ней на лобок, и он стал медленно ласкать ее. Ее дыхание участилось, по телу прошла судорога, и она вскрикнула. Тогда он лег на нее, вскинув ее длинные ноги к себе на бедра, поцеловал ее и вошел в ее лоно, дав наконец волю своей страсти.
Он старался двигаться медленно, но желание пересилило его благие намерения, и он достиг конца под мерные, глубинные стоны Мириэль. Он крепко прижал ее к себе, испустил вздох и затих, чувствуя грудью биение обоих сердец.
- О-о, - прошептала она. - Это и есть любовь?
- Очень надеюсь на это, красавица моя, - сказал он, переворачиваясь на спину, - ведь мне никогда в жизни еще не было так хорошо.
Она приподнялась на локте, глядя ему в лицо.
- Это было так… чудесно. Давай сделаем это опять!
- Немного погодя, Мириэль.
- А долго ждать?
Он со смехом обнял ее.
- Нет, недолго, обещаю тебе!

Глава 17

Дух Дардалиона вернулся в тело, ощутив тяжесть плоти и груз серебряных доспехов. В комнате было холодно, несмотря на жаркий огонь в очаге.
- Сегодня, а быть может, и завтра, они на приступ не пойдут, - сказал священник Кеса-хану. - Их начальник Галлис - человек осторожный. Он отрядил рабочие команды в лес рубить деревья и делать лестницы. Он замышляет большой штурм, чтобы разделаться с нами раз и навсегда.
Маленький шаман кивнул.
- Одну или две атаки мы выдержим, а потом… - Он развел руками.
Дардалион встал с позолоченного стула и протянул руки к огню, наслаждаясь внезапно охватившим его теплом.
- Чего я не понимаю, как не понимает и готирский генерал, так это хода мысли императора. Ведь приход Собирателя отменить невозможно. Возвышение надиров предначертано судьбой. Никому не под силу заменить будущее.
- Это не император, а Цу Чао хочет нашей погибели, - с сухим смешком ответил Кеса-хан. - Два чувства побуждают его к этому: ненависть к Волкам и стремление к неограниченной власти.
- За что же он так вас ненавидит?
Глаза Кеса-хана блеснули, и он сказал с жестокой улыбкой:
- Много лет назад он приехал ко мне, чтобы поучиться магии. Этого чиадзе занимала история Кровавых Рыцарей. Я отослал его прочь: он был умен, но не обладал мужеством.
- За это он и ненавидит ваше племя?
- Нет, не только. Он прокрался обратно в мою пещеру, желая похитить, - шаман прикрыл глаза, - кое-какие ценные вещи. Мои стражи схватили его и хотели убить, но я проявил милосердие. Я просто отрезал ему кое-что, чтобы он получше меня запомнил. Он остался жив, но более не способен дарить жизнь, понимаешь?
- Слишком хорошо понимаю, - холодно ответил Дардалион.
- Не нужно судить меня, священник, - огрызнулся Кеса-хан.
- Судить - не мое дело. Ты посеял семя ненависти и теперь пожинаешь плоды.
- Не так все просто. Он всегда был злым. Надо было убить его тогда. Ничего, пусть себе злобится.
Его желание заполучить эту крепость со всем ее содержимым не уступает его ненависти. Волшебства, подобного тому, что заключено здесь, свет не знал уже десять тысячелетий. Им-то и стремится овладеть Цу Чао. Когда-то Древние творили здесь чудеса. Они умели растить живую ткань. Человек, потерявший ногу, мог отрастить себе новую. Органы, пораженные раком, заменялись здоровыми без помощи ножа. Старческие тела омолаживались. Здесь хранится секрет бессмертия. Он заключен в гигантском кристалле, помещенном в оболочку из чистого золота. Кристалл излучает силу, которую только золото и в меньшей степени свинец способны сдержать. Ты видел долину?
- Да. Она противоречит естеству.
- Пятьдесят лет назад сюда явились грабители. Они нашли Кристальную Палату, ободрали золото с ее стен и лишили оболочки сам кристалл. - Кеса-хан засмеялся. - Это было не слишком разумно.
- Что сталось с ними потом? Почему они не похитили кристалл?
- Сила, выпущенная ими на волю, убила их. Древние умели управлять ею - без такого умения она становится губительной и действует наугад.
- Я не чувствую здесь никакого источника силы.
- Верно. Недавно Цу Чао послал сюда своих людей. Они сбили кристалл с места, и теперь он валяется на золотом полу футах в двухстах под нами.
- Эти люди тоже погибли?
- Можно назвать это и так.
На Дардалиона повеяло холодом, когда он взглянул в злые глаза шамана.
- Что ты скрываешь от меня, Кеса-хан? Каким тайнам предстоит еще выйти наружу?
- Терпение, священник. Все откроется в свое время. Нельзя нарушать равновесие, и без того шаткое. Ни силой, ни хитростью мы здесь победить не сможем, приходится полагаться на непостижимое. Взять хоть твоего друга. Нездешнего. Он хочет убить Цу Чао, но сумеет ли он проникнуть во дворец, проложить путь сквозь сотню стражей и одолеть колдовство, которым владеет Цу Чао? Кто знает… А мы? Удержим ли мы крепость, а если нет, то найдем ли выход из нее? Быть может, нам понадобится прибегнуть к силе кристалла.
- Ты сам знаешь, шаман, что это невозможно, иначе ты давным-давно пришел бы сюда. Никто не знает, что сгубило Древних, и только руины остались на месте их огромных некогда городов. Все, что мы находим после них, свидетельствует о зле, алчности и о том, каким страшным оружием они владели. Даже ты содрогаешься при мысли об их деяниях. Разве не так?
Кеса-хан кивнул.
- Я странствовал по тропам времени, священник. Я знаю, что сгубило их, и в самом деле не желал бы возвращения всего этого. Они надругались над землей и жили, как короли, среди отравленных рек, озер и лесов… Даже воздух, которым они дышали, был отравлен. Они знали все и ничего не понимали - за это их и постигла гибель.
- Но здесь их наследие все еще живет.
- И здесь, и в других тайных местах, которые еще не открыты.
Дардалион, встав на колени, подбросил дров в огонь.

Предыдущая страница 28 Следующая страница


29 Дэвид Геммел

- Как бы там ни было, кристалл надо уничтожить. Цу Чао не должен завладеть им.
- Мы спустимся к нему, когда придет время, - кивнул Кеса-хан.
- Почему не теперь?
- Доверься мне, Дардалион. Я намного старше тебя, и я ходил по тропам, на которых твоя душа обратилась бы в пепел. Время еще не пришло.
- Тогда скажи, что мне делать.
- Найди тихое место и отправь свой дух на поиски Нездешнего. Прикрой его, как делал когда-то, защити от волшебства Цу Чао. Дай ему шанс убить зверя.

Вишна с Экодасом сидели на парапете самой высокой башни.
- Там, внизу, могли бы быть мои братья, - со вздохом сказал бородатый готир.
- Будем молиться, чтобы этого не случилось, - ответил Экодас.
- Мне думается, что ты был прав, а мы нет. Это не путь служения Истоку. Вчера я убил в бою двух человек. Я чувствовал, что от них исходит зло, но я сам стал хуже, совершив это. Я не верю больше, что Исток хочет, чтобы мы убивали.
Экодас положил руку на плечо друга.
- Я не знаю, чего хочет Исток, Вишна, я знаю только, что вчера мы спасли множество женщин и детей. Это радует меня, но я горько сожалею о том, что пришлось убивать.
- Но зачем мы здесь? - вскричал Вишна. - Ради того, чтобы обеспечить рождение ребенка, который впоследствии уничтожит все, что мой род создавал на протяжении многих поколений?! Это безумие!
- Будем надеяться, что это послужит какой-то высшей цели, - пожал плечами Экодас. - А пока довольно и того, что мы мешаем Братству.
Вишна покачал головой.
- Нас осталось одиннадцать. Много ли от нас пользы?
- Кто знает? Может быть, отыщешь Дардалиона? Мы помолимся вместе, и это нам поможет.
- Нет, брат, на этот раз не поможет, - с грустью сказал Вишна. - Всю свою взрослую жизнь я следовал за ним и познал великую радость дружества - и с ним, и со всеми вами. Но эту задачу я должен решить один.
- Знаешь, друг, мне кажется, что лучше не знать ответа. Почти все вопросы этого мира возникают из-за людей, которые во всем уверены и всегда правы. Братство идет путем боли и страданий - чужих, разумеется. Они приехали в эту долину, чтобы перебить женщин и детей. Помни об этом!
- Вероятно, ты прав, Экодас, - кивнул Вишна. - Но что, если один из моих братьев взберется на эту стену с мечом в руке? Как мне быть тогда? Он подчиняется приказу императора, как положено солдату. Что же мне, убить его? Сбросить со стены на верную смерть?
- Не знаю. У нас и так много трудностей, незачем изобретать воображаемые.
- Знаешь, я хочу побыть один. Не обижайся, прошу тебя.
- Я не обижаюсь, Вишна. Пусть твои размышления принесут тебе мир. - Экодас нырнул под осыпавшуюся притолоку и спустился по косой лестнице. По узкому коридору он пришел в большой зал, где Мерлон помогал надирским женщинам готовить пищу для воинов. Шиа, месившая тесто, улыбнулась Экодасу.
- Как поживаешь? - спросил он.
- Хорошо, молельщик. Вы прибыли как нельзя вовремя.
- Я не думал, что мы поспеем вовремя. Сначала мы уехали на запад, в Вагрию, потом повернули на юг, чтобы избежать захватчиков. Путешествие было долгим.
- Но теперь ты здесь, со мной.
- Мне жаль было услышать о смерти твоего брата.
- Почему? Разве ты его знал?
- Нет. Но это причинило боль тебе, и я сожалею.
Выйдя из-за стола, она подошла к нему.
- Боль эта только моя, больше ничья. Притом я горжусь им, ведь рыцарь, которого он убил, был убийцей нашего отца. Я благодарю за это богов. Белаш теперь в Чертогах Героев, где прекрасные девы наливают ему вино. Там много вкусного мяса, и он может скакать хоть на ста лошадях, если пожелает. Я горюю только о том, что больше его не увижу, но за него я счастлива.
Экодас, не зная, что ей на это ответить, с поклоном попятился прочь.
- Теперь ты стал похож на мужчину, - одобрительно сказала она. - И дерешься, как настоящий воин. Я видела, как ты убил троих и покалечил четвертого.
Он поморщился и поспешно вышел, но она последовала за ним к низкой стене вокруг двора. Звезды светили ярко, и Экодас вдохнул в себя прохладный чистый воздух.
- Я чем-то тебя обидела? - спросила Шиа.
- Нет. Просто мне… не нравится убивать. И мне неприятно слышать, что я покалечил человека.
- За него не беспокойся. Я прикончила его - перерезала горло.
- Это меня не слишком утешает.
- Да ведь они наши враги, - сказала она наставительно, как ребенку. - Что же еще с ними делать?
- У меня нет ответа, Шиа. Только вопросы, на которые никто ответить не может.
- Почему? Я могу, - весело заявила она.
Он присел на каменную ограду, глядя в ее освещенное луной лицо.
- Ты так уверена в себе. Отчего это?
- Я знаю то, что знаю, Экодас. Спрашивай, и я отвечу.
- Я ненавижу убивать. Я твердо это знаю. Почему же во время вчерашней битвы я чувствовал такой восторг с каждым ударом меча?
- Я думала, твои вопросы будут потруднее. Это дело духа и плоти, Экодас. Дух бессмертен. Он любит Свет, поклоняется красоте и благородству. И впереди у него вечность. Плоть же темна, ведь она знает, что жить ей недолго. По сравнению с жизнью духа жизнь плоти, как вспышка во мраке. У нее едва хватает времени, чтобы порадоваться жизни, познать счастье желать и иметь. Она хочет испробовать все и не заботится ни о чем, кроме существования. Радость, которую ты испытывал, исходила от плоти, и не нужно презирать себя за это. - У Шиа вырвался низкий гортанный смешок, заронивший огонь в кровь Экодаса.
- Что тут смешного?
- Тебе бы надо пожалеть свою плоть, Экодас. Ну что ты предлагаешь ей в течение ее бренного существования? Вкусную еду? Хмельные вина? Танцы? Любовь при свете костра? - Шиа вновь фыркнула. - Неудивительно, что она находит такую радость в бою, как по-твоему?
- Ты ведешь грешные речи, - упрекнул он.
- Они волнуют тебя?
- Да.
- Но ты борешься с собой.
- Я должен. Я сам выбрал такую жизнь.
- Веришь ты в то, что дух бессмертен?
- Конечно.
- Так не будь же себялюбцем, Экодас. Разве плоть не заслуживает своей доли? Взгляни - вот мои губы, полные и сладкие. Вот мое тело - оно твердое там, где нужно, и мягкое, где полагается.
В горле у него пересохло, и он заметил, что она придвинулась совсем близко. Он встал и отстранил ее от себя на расстояние вытянутых рук.
- Зачем ты мучаешь меня? Ты же знаешь, я не могу дать тебе того, что ты желаешь.
- А если б мог, дал бы?
- Да, - признался он.
- У нас тоже есть священники. Кеса-хан - один из них. Он тоже соблюдает воздержание, но только потому, что сам так пожелал. Он не осуждает плотскую любовь. Веришь ты, что нас создали боги?
- Да. Исток нас создал.
- Разве не они… или Он, если хочешь… разве не Он повелел, чтобы мужчины и женщины желали друг друга?
- Я вижу, куда ты ведешь, и отвечу вот что: есть много путей служения Истоку. Одни мужчины женятся и заводят детей, другие избирают иной путь. То, что ты сказала о плоти, очень мудро, но дух, подавляя желания плоти, становится сильнее. Мой дух способен летать по воздуху, читать мысли, лечить больных, удалять раковые опухоли. Понимаешь? Я могу делать все это, потому что Исток благословил меня - и потому, что воздерживаюсь от земных удовольствий.
- Был ты когда-нибудь с женщиной?
- Нет.
- А что говорит твой Исток об убийстве?
- Его служители приносят обет любить все живое, - с грустной улыбкой ответил Экодас, - и никому не причинять зла.
- Значит, вы намеренно нарушили одну из его заповедей?
- Выходит, что так.
- Разве любовь - более тяжкий грех, чем убийство?
- Конечно, нет.
- И твой Дар остался при тебе?
- Да.
- Поразмысли же об этом, Экодас, - с умильной улыбкой произнесла она и вернулась в замок.

Гибель Белаша и Анши Чена лишила надиров главенства, и в крепости царило уныние - надиры покорились судьбе. Они привыкли сражаться конными, на просторах степей, и чувствовали себя неуютно на искривленных стенах Кар-Барзака.
На серебряных рыцарей они взирали с опаской и почти не разговаривали с Сентой и Мириэль. Но с Ангелом дело обстояло иначе. Его нескрываемая враждебность делала его понятным, и надирам с ним было проще. Он не проявлял к ним снисходительности, не поучал их. Узы взаимной неприязни и взаимного уважения крепко связывали бывшего гладиатора с кочевниками.
Он расставил их вдоль стены, велев набрать побольше камней, чтобы швырять во врага. Он назначал начальников, отдавал приказы и поднимал дух беззлобной руганью и грубоватыми шутками, а его открытое презрение к готирам помогало воинам преодолеть свой страх.
На третий день осады, с восходом солнца, он собрал к себе командиров и присел на корточки в их кругу.
- Вот что, ребята, никто из вас отроду не видал осады, поэтому я расскажу вам, с чем это едят. Они попрут вперед с голыми стволами вместо лестниц и прислонят их к стене, а потом полезут вверх по обломанным веткам. Не пытайтесь оттолкнуть лестницы от стены. Вес самого ствола и вооруженных людей на нем этого не позволяет. Сталкивайте их влево или вправо, используйте тупые концы копий либо захватывайте верхушки веревкой. Главное - сбить равновесие. Нас тут около трехсот человек, но нам понадобится запасной отряд, чтобы в случае чего заткнуть брешь на стене. Ты, Субай, - сказал он широкоплечему воину с рваным шрамом на правой щеке, - отберешь в запас сорок человек и будешь ждать с ними во дворе, следя за боем. Если оборона прорвется, придешь на подмогу.
- Как прикажешь, - проворчал Субай.
- Смотри, не подведи, иначе оторву тебе руку и отколочу тебя ею до смерти.
Воины заулыбались.
- А теперь все за мной, к воротам!
Створки ворот давно уже сгнили, но надиры умудрились опустить подъемную решетку, заржавевшую и весившую не меньше двух тонн. За ней устроили завал из перевернутых повозок и поставили там тридцать лучников. - Они будут пытаться поднять решетку, - сказал Ангел. - Это им не удастся, потому что мы заклиним ее сверху. Она проржавела насквозь, и они примутся взламывать ее с помощью пил и молотков. Ты… как, бишь, тебя звать?
- Сколько можно спрашивать, уродина? - откликнулся горбоносый надир, ростом выше большинства своих соплеменников. Ангел полагал, что он полукровка.
- Вы для меня все на одно лицо. Ну, так как тебя звать?
- Орса-хан.
- Так вот, Орса-хан, будешь командовать обороной ворот. Когда они прорвутся - а они рано или поздно прорвутся, - подожжешь повозки и будешь сдерживать врага, чтобы люди со стены успели отойти в замок.
- Покуда я жив, они не прорвутся, - заверил Орса.
- Вот это по-нашему, парень! Ну что, вопросы есть?
- Зачем вопросы? - отозвался Борсай, безбородый шестнадцатилетний юноша. - Они придут, и мы будем убивать их, пока они не уберутся. Разве не так?
- Тоже верно, - согласился Ангел. - Вот что, когда они влезут на стену, а некоторые влезут непременно, не бейте их по головам. Рубите руки, которыми они будут хвататься за край. На них будут перчатки, но добрая сталь разрубит их. Каждый враг, падая, может увлечь за собой двух или трех, и больше уж они не встанут.
Закончив наставления. Ангел прошел по стене. Если верить Тридцати, готиры собирались нанести первый мощный удар по южным воротам. Там защитники и сосредоточили всю свою силу, расставив на прочных стенах через редкие промежутки пятьдесят человек. Ангел хотел вооружить молодых женщин, но надиры воспротивились этому. Война - дело мужчин, сказали ему. Ангел не спорил: скоро они сами переменят свое решение.
Сента и Мириэль шли через двор навстречу ему. Ангел испытал гнев; видя, как она льнет к Сенте, он понял, что они стали любовниками. Это вызвало у него во рту вкус желчи, но он заставил себя улыбнуться.
- Похоже, будет холодно, - сказал он, указывая на снеговые тучи над горами.
- Ничего, готиры не дадут нам замерзнуть, - ответил Сента, обнимая Мириэль за плечи. Она с улыбкой чмокнула его в щеку.
Они были хорошей парой - высокая, сияющая счастьем девушка и красивый золотоволосый воин, одетый в блестящий панцирь поверх замшевой рубахи и тугие кожаные штаны. Рядом с ними Ангел чувствовал себя старым - груз годов и разочарований висел на нем, словно свинцовые цепи. Его собственные штаны и камзол были изодраны и покрыты грязью, а раны болели немногим меньше, чем сердце.
Он прошел мимо них к замку, видя, что они даже не замечают его ухода. Немой мальчик сидел на ступенях с деревянным мечом за поясом. Ангел приветственно сжал руки. Мальчик повторил его жест и встал, улыбаясь во весь рот.
- Есть хочешь, парень? - Ангел поднес пальцы ко рту и сделал вид, будто жует. Мальчик закивал, и Ангел повел его в главный зал, где жарко пылали кухонные очаги. Толстый рыцарь в кожаном переднике помешивал похлебку.
- Немножко мяса на костях ему не помешает, - с улыбкой сказал он, взъерошив мальчику волосы.
- Но не в таком количестве, как у тебя, брат, - ответил Ангел.
- Странное дело: стоит мне взглянуть на медовую коврижку, и я уже чувствую, что толстею. - Он усадил мальчика за стол, налил ему в миску похлебки и с нескрываемым удовольствием стал смотреть, как ребенок ее поглощает. - Ты бы попросил Экодаса взглянуть на мальчонку, - предложил он. - Экодас у нас настоящий целитель. Ведь мальчик не родился глухим, он лишился слуха в младенчестве. И голосовые связки у него здоровы; не говорит он только потому, что не слышит.
- Откуда ты все это знаешь?
- Такой уж у нас, у толстяков, дар, - усмехнулся рыцарь. - Меня зовут Мерлон.
- Ангел, - представился гладиатор. Протянув Мерлону руку, он удивился крепости пожатия и стал смотреть на монаха по-другому. - А в тебе, пожалуй, мускулов побольше, чем жира.
- Исток благословил меня сложением столь же сильным, как мой аппетит.
Пока они разговаривали, мальчик съел три миски супа и полкаравая хлеба. Пришла Шиа и села на скамью рядом с Ангелом.
- Говорила я тебе - не пустят они нас сражаться, - сердито сказала она. Ангел усмехнулся.
- Ничего! Не сегодня, так завтра они запоют по-другому, как только нас начнут штурмовать со всех четырех сторон. У нас не хватит мужчин, чтобы сдержать их. Пусть женщины подбирают все… лишнее оружие.
- Оружие убитых?
- Да. И не только оружие, но и панцири, и шлемы, и наручни.
В зал вбежала молодая женщина с криком:

Предыдущая страница 29 Следующая страница


Волчье логово 30

- Идут! Идут!
- Ну вот, началось. - Мерлон снял передник и пошел туда, где лежали грудой его панцирь, шлем и меч.

Мириэль стояла в левой стороне стены, почти на углу, около покосившейся башенки. Во рту у нее пересохло при виде хлынувших вперед готиров, и она перестала замечать жгучий зимний ветер.
Солдаты тащили к стене двадцать деревьев с коротко обрубленными ветвями. Позади них двигались две тысячи пехотинцев с короткими мечами и щитами. Мириэль взглянула направо. На середине стены стоял Ангел, мрачный и могучий, еще не обнаживший меч. Чуть подальше виднелся Сента, усмехающийся в предвкушении боя. Мириэль вздрогнула - но не от холода.
Деревья-лестницы тащили больше тысячи человек, и топот их ног по твердой земле казался громом. Двое надиров рядом с Мириэль складывали на парапете большие камни. Лучники пустили стрелы в наступающие ряды, но почти не причинили вреда одетым в доспехи солдатам, хотя несколько готиров упали, пораженные в незащищенные руки и ноги.
Первый ствол с грохотом ударился о стену. Надирский воин захлестнул его веревкой и стал тянуть.
- Подожди, пусть они на него влезут! - закричал Ангел.
О стену грохнули новые стволы. Зубцы в одном месте обвалились, и какой-то надир, крича, полетел во двор с сорокафутовой высоты. Упав, он попытался встать, но не смог из-за сломанной ноги. Несколько женщин подбежали к нему и унесли в замок.
Мириэль, наложив на лук стрелу, высунулась наружу. Тысячи солдат карабкались вверх по спиленным ветвям. Прицелившись, она выстрелила в висок готиру, который почти уже добрался до верха. Он повалился назад и увлек за собой следующего.
Ангел швырнул вниз камень - тот попал в поднятый щит готира и раздробил ему руку и плечо. Раненый чудом удержался на стволе, но камень ударил по шлему нижнего солдата и сбросил его вниз. Камни градом посыпались со стены, а враги все лезли, и десятка два уже взобрались на стену.
Сента, прыгнув вперед, ткнул мечом в горло первому из врагов. Мириэль бросила лук и ухватилась за веревку, накинутую на первый ствол.
- Помогите мне! - крикнула она, и трое ближних воинов бросились к ней. Вместе им удалось сдвинуть ствол с лезущими готирами на фут вправо. Бревно, потеряв равновесие, заскрипело и рухнуло. Один готир прыгнул все же на стену, но не удержался и с воплем свалился в долину. Падающее бревно врезалось в другой ствол и на миг остановилось, но тут же поехало вбок вместе с ним.
- Отпустите веревку! - крикнула Мириэль. Веревка, взвившись вверх, хлестнула по стене, точно кнут. Падающие лестницы увлекли за собой третью. Мириэль кинулась вдоль стены к Сенте. - Лестницы стоят почти вплотную, - сообщила она. - Если свалишь одну, упадут все три, а то и четыре.
Он взглянул в сторону, куда она указывала, и кивнул. Предоставив на время надирам отражать врага, он взял одну из приготовленных веревок, накинул на ствол и стал тянуть. Ствол не сдвинулся с места, Мириэль присоединилась к Сенте, но тоже без успеха. Ангел, видя это, послал к ним четырех человек.
Один из готиров, взобравшись наверх, бросился на Сенту. Тот заметил опасность слишком поздно, но успел бросить веревку и пнуть врага в колено. Готир упал, и Сента рубанул мечом ему по шлему.
Солдат попытался встать. Сента двинул его плечом и сбросил во двор.
Мириэль и остальные продолжали тянуть лестницу, но она застряла между двумя зубцами стены. Ангел подобрал чей-то топор, нырнул под веревку и нанес сокрушительный удар по искрошенному камню. После трех ударов гранитный зубец закачался. Ангел пнул его ногой, и камень рухнул вниз. Бревно, грохнувшись о соседний зубец, переломилось.
Всех тянувших веревку отбросило назад, Мириэль смело со стены. Видя, что она падает, Ангел ухватился за веревку. Она содрала ему кожу с пальцев, а падающая Мириэль подтащила его к самому краю. Но он все держал, не обращая внимания на боль и опасность падения. Его уже тянуло вниз, но надирский воин навалился на него, а подоспевший Сента ухватил его за ноги.
Мириэль болталась в пятнадцати футах от гребня стены. Когда веревка перестала скользить, она вскарабкалась вверх, перекинула ногу через парапет, и надир втянул ее на стену. Ангел поднялся на ноги. Ладони его были изодраны в кровь.
Сброшенная лестница повалила семь других, убив больше сотни солдат. Боясь, как бы их не постигла та же участь, оставшиеся готиры слезли вниз и отступили за пределы выстрела. Ликующие надиры сбросили наземь оставшиеся стволы. Субай, бросив свой резерв, взбежал на стену, повернулся к врагу спиной, спустил штаны и обнажил зад. Надиры взвыли от восторга.
Орса-хан, высокий полукровка, поднял меч над головой и стал выкрикивать какие-то слова. Защитники подхватили их, посылая свой громовой клич недоумевающим готирам.
- Что они кричат? - спросил Ангел.
- Это конец боевой песни Волков, - сказал Сента. - В стихах я перевести не сумею, но примерно это звучит так:

Мы надиры,
Вечно юные,
Сталью пытаны,
Победители.

- Никто их особо сталью не испытывал, - заметил Ангел.
- Поэт он и есть поэт, - засмеялся Сента. - Ступай перевяжи себе руки, ты все закапал кровью.

Глава 18

Быстрое течение лет и сопутствующий этому упадок сил бесконечно раздражали Кеса-хана. Он с юности занимался тайными науками - учился повелевать демонами и странствовать по туманным тропам, ведущим в прошлое и будущее. Но тогда, будучи молодым и полным сил, он еще недостаточно отточил свое мастерство, чтобы осуществить все это, - теперь же, когда все ему доступно, ветхое тело отказывается ему служить.
Да, жизнь - подлая штука, признавал Кеса-хан, невольно усмехаясь над тщетой существования. Он разворошил огонь в своей жаровне, стоявшей на каменном полу в верхней комнате замковой башни. Потом взял из глиняного горшочка, поставленного заодно с прочими драгоценными сосудами вокруг огня, щепотку зеленого порошка и бросил в пламя. Перед ним возник Нездешний, входящий в городские ворота Гульготира. Он был одет, как сатулийский торговец - в серый шерстяной балахон и бурнус, перевязанный косичкой из черного конского волоса. На себе он тащил огромнейший тюк и шаркал ногами, точно скрюченный ревматизмом старик. Кеса-хан улыбнулся.
- Цу Чао ты не проведешь, но никто другой тебя не узнает, - сказал он. Картина померкла раньше времени, и Кеса-хан, тихонько выругавшись, подумал о кристалле, лежащем на золотом полу под замком. “С ним ты опять помолодеешь, - сказал он себе, - и проживешь еще много столетий, помогая Собирателю”. - Полно, - сказал он вслух. - Будь это так, разве не увидел бы ты себя в одном из будущих? Не обманывай себя, старик. Смерть близка. Ты сделал все, что мог, для будущности своего народа, и тебе не о чем жалеть.
- Не многие могут сказать о себе такое, - раздался голос Дардалиона.
- Не многие живут ради одной-единственной цели, как жил я.
Дардалион стоял на пороге.
- Входи, священник. Тут сквозняк, а мои кости уже не столь молоды.
В комнате не было мебели, и Дардалион, поджав ноги, сел на коврик.
- Чему я обязан этим удовольствием? - спросил старый шаман.
- Ты непростой человек, Кеса-хан, и мне недостает твоей хитрости. Но и у меня есть кое-какая власть. После нашего последнего разговора я тоже совершил путешествие по туманным тропам и видел твоего Собирателя.
- Только одного? - злобно блеснул глазами шаман. - Их ведь сотни.
- Не сотни - тысячи. Целая паутина возможных будущих. Но я рассматривал далеко не все вероятности. Я шел по тропе, ведущей от Кар-Барзака и от ребенка, зачатого здесь. Это девочка - прекрасная девушка, которая станет женой молодого вождя. Их сын будет могуч, а внук - еще могущественнее.
Кеса-хан вздрогнул.
- Ты постиг все это за один-единственный день? У меня на это ушло пятьдесят лет.
- На этот срок ты и сократил мне путь.
- Что еще ты видел?
- Что именно ты хочешь знать?
Кеса-хан молча прикусил губу.
- Я и так все знаю, - солгал он наконец. - Ничего нового ты мне не скажешь. Нашел ты Нездешнего?
- Да. Он вошел в Гульготир переодетым. Двое моих монахов ограждают его, чтобы его не смогли обнаружить.
Кеса-хан кивнул.
- Подходит срок, когда нужно будет отправиться за кристаллом, - сказал он, глядя в огонь.
- Его надо уничтожить.
- Как скажешь. Ты должен будешь послать одного из своих людей - священника, невосприимчивого к чарам кристалла. Есть у тебя такой?
- Кристалл чем-то опасен для него?
- Да. Даже спящий, кристалл излучает силу, дурманящую человека, как крепкое вино. Человек, которого ты пошлешь, должен держать в крепкой узде свои… ну, скажем, страсти. Любая его слабость увеличится там стократ. Надиров я туда посылать не стану.
- Ты сам знаешь, у меня есть только один человек, способный противостоять подобному злу. - Дардалион подался поближе к шаману. - Но скажи мне, Кеса-хан, что еще находится там, внизу?
- Ты такой мастер, почему бы тебе не узнать самому? - не сдержав усмешки, ответил старик.
- В подземелье дух проникнуть не может. Этому препятствует некая сила, во много крат превышающая все, с чем я сталкивался раньше. Но тебе, старик, известно очень многое. Я не прошу твоей благодарности и не нуждаюсь в ней, мы пришли сюда не ради тебя. Все, чего я прошу, - это немного честности.
- Ты можешь просить о чем угодно, дренай, но я ничего тебе не должен. Если тебе нужен кристалл, добывай его сам.
- Прекрасно, - вздохнул Дардалион, - так я и сделаю. Но Экодаса в эту преисподнюю я не пошлю. Я пойду туда сам.
- Кристалл погубит тебя!
- Возможно.
- Ты глупец, Дардалион. Экодас во сто крат сильнее, чем ты, и тебе это известно.
- Да, мне это известно. - Настоятель улыбнулся, но улыбка тут же погасла, и черты его отвердели. - А теперь довольно притворства. Экодас нужен тебе. Без него твои мечты пойдут прахом. Я побывал в будущем, Кеса-хан, и видел больше, чем ты полагаешь. Сейчас все висит на волоске. Один неверный шаг - и твои надежды никогда не осуществятся.
Шаман, внезапно успокоившись, подбавил хвороста в огонь.
- Мы с тобой не так уж отличаемся друг от друга. Ладно, я скажу тебе все, что ты хочешь знать, но уничтожить Зло должен Экодас. Согласен?
- Я приму решение, когда мы закончим разговор.
- По рукам, дренай. - Кеса-хан сделал глубокий вдох. - Задавай свои вопросы.
- Какие опасности таятся там, в подземелье?
- Откуда мне знать? - пожал плечами шаман. - Ты сам говорил: дух не может туда проникнуть.
- Кого ты отправишь с Экодасом?
- Дренайку и ее любовника.
Дардалион подметил блеск в глазах шамана.
- Ты плохо скрываешь свою ненависть, Кеса-хан. Сейчас мы тебе нужны, но потом ты только порадуешься, если мы все умрем. Женщина тебе особо ненавистна. Почему?
- Она мне безразлична.
- Снова ты лжешь. Ладно, Кеса-хан, - поговорим в другой раз.
- Но ты пошлешь Экодаса?
Дардалион, помолчав немного, кивнул.
- Но не по той причине, по которой ты думаешь, - сказал он и вышел. Шаман, подавив гнев, остался сидеть у огня. Что еще известно дренаю? Что он сказал о Собирателе? “Целая паутина возможных будущих, - вспомнил шаман. - Но я рассматривал далеко не все вероятности. Я шел по тропе, ведущей от Кар-Барзака и от ребенка, зачатого здесь. Это девочка - прекрасная девушка, которая станет женой молодого вождя. Их сын будет могуч, а внук еще могущественнее”.
Знает ли дренай, кто этот молодой вождь и где его искать? Кеса-хан горько пожалел о том, что силы больше не позволяют ему пройти по туманным тропам. Сердце еще бьется в груди, но слабо, словно умирающая пичуга. Шаман сощурил свои темные глаза. Выбора у него нет - он должен продолжать то, что начал. Пусть дренай уничтожат кристалл, надиры в нем не нуждаются. Главное в том, чтобы Экодас пошел в ту палату вместе с Мириэль.
Шаман испытал мимолетное сожаление. Она сильная женщина, гордая и отзывчивая. Как жаль, что она должна умереть.

Ангел перевел взгляд со своих гладких ладоней на лицо молодого священника.
- Ни следа, - сказал он. - Ни единого шрама!
- Я только ускорил заживление, - устало улыбнулся молодой человек, - а заодно убрал небольшую опухоль из твоего легкого.
- Рак? - со страхом прошептал Ангел.
- Да, но его больше нет.
- Но я никакой боли не чувствовал.
- Почувствовал бы, но много позже.
- Выходит, ты спас мне жизнь? Боги, священник, не знаю, что и сказать. Меня зовут Ангел. - И он протянул свою исцеленную руку.
- Экодас, - пожав ее, сказал священник. - Как там дела на стене?
- Держимся. Они больше не станут пытаться влезть на стену и нанесут следующий удар по воротам.
- Ты прав, но это будет только завтра. Отдохни, Ангел. Ты уже не молод, и твое тело устало. Этот мальчик с тобой?
Ангел оглянулся - глухой мальчик стоял позади, закутанный в его зеленый плащ.
- Да. Твой дородный друг - Мерлон, кажется, - посоветовал показать его тебе. Он глух.
- Я очень устал, мои силы не беспредельны.
- Ладно, тогда в другой раз, - сказал, вставая, Ангел.
- Я все-таки его посмотрю.
Ангел поманил мальчика к себе, но тот шарахнулся прочь. Экодас закрыл глаза, и ребенок в глубоком сне повалился на руки Ангелу.
- Что ты с ним сделал?
- Ничего плохого, Ангел. Он будет спать, пока я его не разбужу, вот и все. - Экодас прижал ладони к ушам мальчика и простоял так несколько минут, а после сел напротив гладиатора. - В раннем детстве он захворал, и болезнь перекинулась на уши. Барабанные перепонки перестали передавать колебания в мозг, понимаешь?
- Признаться, нет. А можешь ты его вылечить?
- Уже вылечил. Но ты побудь с ним. Он будет напуган, ведь все звуки для него внове.
Священник ушел, а мальчик зашевелился и открыл глаза.
- Ну как, лучше стало? - спросил Ангел. Мальчик замер с раскрытыми от ужаса глазами. - Ангел усмехнулся и постучал себя по уху. - Теперь ты слышишь.
Мимо прошла женщина, и мальчик, обернувшись, уставился на ее ноги, ступающие по камню. Ангел тронул его за руку, чтобы привлечь внимание, и начал барабанить пальцами по столу. Мальчик соскочил с его колен и убежал.
- Хороша нянька, нечего сказать, - пробормотал Ангел. Одолеваемый усталостью, он отыскал незанятую комнату и улегся на голом полу, положив голову на руку.
Мириэль пробудила его от глубокого сна, и он сел. Она принесла ему чашку слабого бульона и краюху хлеба.
- Как твои руки? - спросила она.
- Зажили. - Он показал ей ладони. - Один из священников, Экодас, вылечил меня. Он просто кудесник.
- Я его только что видела, - кивнула она. Ангел взял чашку и стал есть. Мириэль сидела рядом, погруженная в свои мысли, и дергала себя за длинную прядь у виска.
- Что с тобой?

Предыдущая страница 30 Следующая страница


31 Дэвид Геммел

- Ничего.
- Ложь тебе не к лицу, Мириэль. Разве мы не друзья?
Она кивнула, не глядя ему в глаза, и тихо проговорила:
- Мне стыдно. Люди гибнут здесь ежечасно, а я еще никогда не была так счастлива. Даже на стене, когда готиры пошли на приступ, я чувствовала себя живой так остро, как никогда прежде. Воздух был небывало свеж и прохладен. А когда я с Сентой… - Она вспыхнула и отвернулась.
- Я знаю. Я тоже бывал влюблен.
- Глупо, казалось бы, но какая-то часть меня хочет, чтобы это никогда не кончалось. Понимаешь, о чем я?
- Все когда-нибудь кончается, - вздохнул он. - Как ни странно, это и делает жизнь столь прекрасной. Я знал однажды мастера, который умел выдувать цветы из стекла - прекраснейшие цветы. Но как-то в таверне он сказал мне, что так и не смог создать ничего, что могло бы сравниться с живой розой. И никогда не сможет. Ибо секрет розы в том, что она должна умереть.
- Я не хочу, чтобы умерло то, чем я живу теперь. Не хочу.
- Мне знакомо это чувство, девочка, - рассмеялся он. - Но какого черта! Тебе нет еще и двадцати. Бери от жизни все, пей ее радости, старайся удержать их вкус во рту и не трать времени на мысли о том, что это пройдет. Первая моя жена была настоящая язва. Мы дрались с ней, как тигры, но я ее обожал. Когда она умерла, я горевал, и если бы мне было дано вернуть прошлое, я ничего не стал бы менять. Годы, которые я прожил с ней, были золотыми.
- Я не хочу страдать, как страдал мой отец, - жалостно улыбнулась она. - Я знаю, что это глупо…
- Вовсе нет. А куда подевался твой любезный?
- Готовит факелы.
- Зачем?
- Кеса-хан попросил меня спуститься с Экодасом в подземелье. Мы должны найти там кристалл.
- Я с вами.
- Нет, - твердо ответила она. - Экодас говорит, ты очень устал, только сознаться в этом не хочешь. Нечего тебе таскаться по темным переходам.
- Но там может быть опасно.
- Кеса-хан говорит, что нет. Отдыхай. Мы вернемся через пару часов.

Купец Мадзе Чау очень ценил свой сон. Как бы ни утомляли его дела, ночью он мог проспать не более четырех часов. Мадзе Чау верил, что только этот драгоценный краткий отдых помогает ему не терять остроты ума в сделках с вероломными готирскими торгашами и злокозненными вельможами.
Поэтому, разбуженный своим слугой Люо, он был удивлен, увидев, что до рассвета еще далеко и за окном светят ночные звезды.
- Простите, хозяин, - кланяясь, пролепетал Люо, - но к вам пришел человек.
Мадзе Чау услышал не только эти слова, но и то, что стояло за ними. Из-за обычного человека Люо не посмел бы побеспокоить хозяина, и никто из знакомых Мадзе не внушил бы слуге такого страха.
Мадзе сел и снял шелковую сетку с намасленных волос.
- Зажги-ка пару ламп, Люо.
- Да, хозяин. Простите, хозяин, но он настоятельно требовал, чтобы я разбудил вас.
- Да-да. Не думай больше об этом. Ты правильно поступил. Подай мне гребень.
Люо зажег две лампы, поставил их на письменный стол рядом с кроватью и принес хозяину бронзовое зеркало и гребешок из слоновой кости. Мадзе Чау запрокинул голову, и слуга старательно расчесал его длинную бороду, разделил ее посередине и умело заплел в две косы.
- Где ты оставил этого человека?
- В библиотеке, хозяин. Он попросил воды.
- Воды, говоришь? - улыбнулся купец. - Я сам оденусь, а ты ступай в мой кабинет. В третьем шкафчике от садового окна найдешь несколько свитков; мне помнится, они обернуты в красный пергамент и перевязаны голубым шнурком. Принеси их в библиотеку как можно скорее.
- Может, кликнуть стражу, хозяин?
- Зачем? Разве нам что-то грозит?
- Это опасный человек, я таких знаю.
- Мир полон опасных людей, однако я пока еще жив, здоров и не беден. Не беспокойся, Люо, сделай только то, о чем я прошу.
- Слушаю, хозяин. Красный пергамент, третий шкафчик от окна.
- Голубым шнурком перевязано, - напомнил Мадзе Чау.
Люо с поклоном, пятясь, вышел прочь. Мадзе, потянувшись, встал, достал из шкафа просторное платье, отливающее пурпуром, и подпоясался золотым кушаком. В туфлях из мягчайшего бархата он спустился в устланные ковром сени и прошел в библиотеку.
Гость сидел там, на шелковой кушетке. Он сбросил с себя грязный сатулийский наряд и остался в черной коже, не менее грязной и запыленной. Рядом с ним лежал маленький черный арбалет.
- Добро пожаловать в мой дом, Дакейрас, - с широкой улыбкой сказал Мадзе Чау. Гость улыбнулся в ответ.
- Судя по роскоши, которую я вижу вокруг, ты хорошо поместил мои деньги.
- Твое состояние цело и все время растет. - Купец сел напротив гостя, предварительно скинув двумя пальцами на пол дурно пахнущую сатулийскую одежду. - Ты, я вижу, путешествуешь переодетым?
- Иногда без этого не обойтись. Вошел Люо со свертком.
- Положи на стол… И убери все это. - Мадзе отшвырнул снятую одежду носком туфли. - Приготовь горячую ароматическую ванну в нижней комнате для гостей, а после пошли за Ру Лай и скажи ей, что нужно будет сделать массаж с разогретым маслом.
- Слушаюсь. - Люо собрал тряпки и вышел.
- Не хочешь ли посмотреть свои счета, Дакейрас?
- Ты всегда на шаг впереди, Мадзе, - улыбнулся гость. - Как ты узнал, что это я?
- Полуночный гость, перепугавший Люо и спросивший стакан воды? Кто еще это мог быть? Я слышал, за твою голову опять назначена награда. Кому ты досадил на этот раз?
- Легче вспомнить, кому я не досаждал, - но награду назначил Карнак.
- Тогда тебе приятно будет узнать, что теперь он пребывает в гульготирской тюрьме.
- Да, я слышал. Какие еще есть новости?
- Цены на шелк и специи растут - твои деньги вложены и в то, и в другое.
- Я не про рыночные новости спрашиваю, Мадзе. Что слышно из Дреная?
- Вентрийцы добились некоторого успеха. Они штурмовали Скельн и получили отпор при Эрекбане, но без Карнака дренаи непременно проиграют войну. О перемирии нет и речи. Вентрийцы удерживают за собой то, что взяли, а готиры стоят лагерем в Дельнохских горах. Впрочем, боевые действия пока приостановлены - никто не знает, почему.
- Я догадываюсь. Во всех трех странах имеются рыцари Черного Братства - думаю, они ведут свою игру.
- Возможно, ты прав, Дакейрас. Цу Чао за последние месяцы забрал большую власть: вчерашний высочайший указ вышел с императорской печатью, паза подписью Цу Чао. Тревожные времена. Правда, на дела это повлиять не должно. Чем я могу тебе помочь?
- В Гульготире у меня есть враг, желающий моей смерти.
- Убей его, и конец делу.
- Этого я и хочу, но мне надо кое-что разузнать.
- В Гульготире все возможно, мой друг, сам знаешь. Кто этот неразумный человек?
- Твой соотечественник. Мы только что говорили о нем. Он имеет здесь дворец и близок к императору.
Мадзе Чау беспокойно облизал губы.
- Надеюсь, это всего лишь неудачная шутка.
Гость покачал головой.
- Да знаешь ли ты, что его жилище стерегут не только люди, но и демоны? Знаешь ли, как велика его власть? Быть может, он и теперь наблюдает за нами.
- Быть может - но с этим я ничего не могу поделать.
- Чего ты хочешь от меня?
- Мне нужен план дворца и сведения о количестве и размещении часовых.
- Ты многого просишь, друг мой, - вздохнул Мадзе Чау. - Если я помогу тебе, а тебя схватят и заставят говорить, моя жизнь кончена.
- Не спорю.
- Двадцать пять тысяч рагов, - сказал Мадзе Чау.
- Дренайских или готирских?
- Готирских. Дренайский раг упал за последние месяцы.
- Эта сумма почти равна той, которую я у тебя поместил.
- Нет, мой друг, - не почти, а в точности равна.
- Дорого же стоит твоя дружба, Мадзе Чау.
- Я знаю одного человека, который состоял прежде в Братстве, но чересчур пристрастился к лорассию. Он бывший капитан стражи Цу Чао. Есть еще двое - они служили тому, о ком мы говорим, и многое смогут порассказать о его привычках.
- Пошли за ними утром, - сказал, вставая, Нездешний. - Пойду приму ванну и массаж. Но прежде еще одна мелочь. Перед тобой я зашел к другому купцу, у которого тоже помещены мои деньги, и оставил ему запечатанный пакет. Если завтра до полудня я не явлюсь за этим пакетом, купец вскроет его и будет действовать согласно тому, что там сказано.
- Я полагаю, - с напряженной улыбкой сказал Мадзе Чау, - там содержится заказ на мое убийство?
- Меня всегда восхищал твой острый ум, Мадзе.
- Это доказывает, как мало ты мне доверяешь, - опечалился Мадзе Чау.
- Я доверяю тебе свои деньги, дружище, удовольствуемся этим.

Ночью готиры трижды ходили на приступ - два раза они штурмовали стену, на третий ударили по воротам. Надиры осыпали их градом стрел, но большого успеха не добились. Сотни солдат сгрудились у решетки, устроив заслон из щитов, между тем как другие вовсю пилили и рубили ржавое железо.
Орса-хан, высокий полукровка, велел полить лампадным маслом сваленные у ворот повозки и поджег их. Черный дым повалил к воротам, и враги отступили. Дардалион и последние из Тридцати сражались на стенах рядом с надирами.
Перед рассветом, когда последняя атака была отражена, Дардалион пошел в замок, оставив Вишну и остальных на стене. Настоятель пытался связаться с Экодасом, но не мог пробиться сквозь слой магической силы, залегающей в подземелье. Кеса-хан стоял наверху, один, у кривого окна, выходящего в долину.
- Еще три дня - и нам конец, - сказал Дардалион.
- За три дня может многое случиться, дренай, - пожал плечами шаман.
Дардалион, сняв с себя серебряный панцирь и шлем, опустился на ковер у горящей жаровни. Кеса-хан сел рядом.
- Ты устал, священник.
- Да, - сознался Дардалион. - Путешествие в будущее изнурило меня.
- Так часто бывало и со мной. Но чтобы увидеть времена Ульрика, стоило пострадать.
- Ульрика?
- Да. Собирателя.
- Ах да, первый Собиратель Племен. Боюсь, я уделил ему мало внимания, меня больше занимал второй. Редкий человек, не правда ли? Несмотря на свою смешанную кровь и метания между двумя народами, он все же объединил надиров и совершил то, что не удалось Ульрику.
Кеса-хан помолчал.
- Можешь ты показать мне этого человека?
- Разве ты не знаешь его? - сощурился Дардалион. - Он и есть тот Собиратель, о котором ты говорил.
- Нет, не он.
Дардалион вздохнул.
- Возьми мою руку, Кеса-хан, и загляни в мою память. - Шаман стиснул ладонь Дардалиона, и по его телу прошла дрожь. Дардалион сосредоточился, и они вместе вспомнили возвышение хана Ульрика, слияние племен, поход великой орды, разорение Гульготира и первую осаду Дрос-Дельноха.
Они видели, как Бронзовый Князь повернул орду вспять, видели подписание мирного договора и обусловленный им брак между сыном князя и дочерью Ульрика, а после рождение ребенка - Тенаки-хана, Князя Теней, Царя Каменных Врат.
Дардалион почувствовал, как великая гордость шамана внезапно сменилась отчаянием. Их мысленная связь оборвалась так быстро, что дренай не сдержал стона. Он открыл глаза и прочел на лице Кеса-хана страх.
- Что с тобой? Что случилось?
- Эта женщина, Мириэль, - род Бронзового Князя начинается от нее!
- Да, а разве ты не знал? Тебе ведь известно, что ребенок должен быть зачат здесь.
- Но не ею, дренай! О ней я не знал ничего! Ведь род Ульрика тоже берет начало отсюда.
- Ну так что же?
Лицо Кеса-хана исказилось, и дыхание стало прерывистым.
- Я… я думал, что Ульрик и есть Собиратель. И что потомки Мириэль ему только помеха. Я… Она…
- Да говори же!
- Кристалл охраняют чудовища. Их было трое, но голод заставил их ополчиться друг на друга, и теперь осталось только одно. Оно состоит из людей, посланных Цу Чао, чтобы убить меня. Один из них - Бодален, сын Карнака. Кристалл сплавил их воедино.
- И ты все знал с самого начала! Это измена! - вскричал Дардалион.
- Девушка погибнет там, внизу. Это неизбежно! - ответил бледный, потрясенный шаман. - Я погубил род Собирателя!
- Пока еще нет, - сказал, вскочив на ноги, Дардалион.
Кеса-хан схватил его за руку.

Предыдущая страница 31 Следующая страница


Волчье логово 32

- Ты не понимаешь! Я заключил договор с Шемаком. Она умрет, этого нельзя изменить. Дардалион высвободился.
- Нет ничего такого, чего нельзя изменить. И нет такого демона, который был бы сильнее меня!
- Я изменил бы все, если б мог, - жалобно заныл Кеса-хан. - Собиратель для меня превыше всего! Но кто-то должен умереть там. Этого не остановишь!
Дардалион сбежал вниз и устремился по лестнице в подземелье. Как только он вступил во мрак, Вишна передал ему со стены:
- Черные Рыцари пошли в атаку, брат. Ты нужен нам!
- Не могу!
- Без тебя нам конец! Замок падет!
Дардалион в полной растерянности остановился. Сотни женщин и детей будут перебиты, если он покинет свой пост. Но если он этого не сделает, погибнет Мириэль. Он упал на колени, пытаясь настроиться на молитву, но мысли о грядущем хаосе мешали ему. Кто-то тронул его за плечо. Дардалион обернулся и увидел старого безобразного гладиатора.
- Ты не болен, часом? - спросил Ангел. Дардалион встал, перевел дух и все рассказал ему. Ангел слушал с мрачным лицом.
- Ты говоришь, кто-то должен умереть? Не обязательно Мириэль?
- Не знаю. Но я нужен на стене. Я не могу пойти к ней.
- Зато я могу, - сказал Ангел, вынимая меч.

Глава 19

Цу Чао, облокотившись о золоченые перила балкона, смотрел на стену вокруг дворца. Вместо пошлых зубцов ее украшали волнообразные возвышения, как это заведено у знатных чиадзе. В саду благоухали цветы, и нарядные дорожки вились вокруг искусственных прудов и ручьев. Здесь царила мирная, безмятежная красота.
Но эта красота надежно охранялась. По всем четырем стенам ограды расхаживали двадцать стражников с мечами и луками, в башенке на каждом углу сидел остроглазый наблюдатель. Ворота были заперты, и шестеро свирепых псов бегали по саду. Цу Чао видел одного из них, залегшего у тропы, - черная шерсть делала собаку почти невидимой.
«Я здесь в безопасности, - думал Цу Чао. - Никто не сможет повредить мне. Чего же я так боюсь?»
Он вздрогнул и плотнее запахнул свое хилое тело в подбитый овчиной пурпурный халат. В Кар-Барзаке все идет не так, как надо. Кеса-хан до сих пор жив, и надиры дерутся на стенах как одержимые. Инникас мертв, Братство почти что разбито. Галена неожиданно убили по возвращении в Дренай. Он вошел в шатер Астена и рассказал ему о подлой измене, повлекшей за собой смерть Карнака. Астен спокойно выслушал его, потом встал, сгреб Галена за волосы, запрокинул ему голову и рассек горло. Цу Чао видел все это - видел, как умирающий Гален рухнул к ногам могучего полководца.
Цу Чао вздрогнул. Все идет не так, как надо.
И главное, где же Нездешний?
Трижды Цу Чао высылал свой дух на его поиски и трижды потерпел неудачу. “Но нынче ночью все будет иначе, - пообещал он себе. - Праздник середины зимы и сопутствующее ему большое жертвоприношение. Сила вольется в меня, Хаос меня благословит. Тогда уж я не попрошу, а потребую смерти Кеса-хана. Завтра умрет вентрийский король, и Черные Братья возглавят как его, так и дренайское войско. Покойный Гален - не единственный преданный рыцарь. Астен тоже умрет, умрет и император.
И три империи сольются в одну.
Не будет больше ни королей, ни императоров. Завладев кристаллом, я стану Божественным Цу Чао, Властелином Мира, Царем Царей”.
Успокоенный этой мыслью, он посмотрел на воинов, вышагивающих вдоль гребня стены. “Сильные, верные люди. Я в безопасности”, - повторил он снова.
Тут он увидел, что солдат в левой сторожевой башне сидит лицом к саду. “Спит”, - с раздражением подумал Цу Чао. Он передал солдату мысленную команду, но тот даже не шелохнулся. Чародей мысленно же вызвал Касту, начальника стражи.
- Да, господин, - откликнулся тот.
- Часовой на восточной башне. Пусть его сведут во двор и высекут. Он спит.
- Слушаюсь, господин.
В безопасности! О какой безопасности может идти речь, если его охраняют подобные разгильдяи?
- Каста!
- Да, господин.
- После порки перережь ему горло. - Цу Чао повернулся на каблуках и удалился в свои покои. От хорошего настроения не осталось и следа. Ему хотелось выпить вина, но он сдержался. Ночное жертвоприношение должно пройти без единой ошибки. Он представил себе Карнака в цепях, кривой жертвенный нож, медленно входящий в грудь дреная, и его настроение немного улучшилось.
"Последний день я кому-то служу, - подумал он. - К рассвету завтрашнего дня я стану повелителем трех империй. Впрочем, нет, надо еще получить кристалл. Лишь тогда я обрету бессмертие. Лишь тогда перестану быть калекой”. Цу Чао стиснул зубы, припомнив жаркий огонь и маленький острый кинжал в руке Кеса-хана. Ненависть захлестнула его, и стыд кислотой обжег горло.
- Ты увидишь, как гибнет твой народ, Кеса-хан, - прошипел он. - Все до единого - мужчины, женщины и дети. И ты будешь знать, кто отдал такой приказ. Такова расплата за то, что ты отнял у меня!
Он вспомнил жгучую боль и месяцы последовавших за этим страданий. Но кристалл все исправит. В третьей книге рассказывается, как в палату внесли рыцаря, которому отрезало руку лучевым оружием. Его уложили на кровать, подвергли действию кристалла, и через два дня из культи отросла новая рука.
Более того, в четвертой книге говорится, как с помощью кристалла омолаживались стареющие вожди Древних. У Цу Чао пересохло в горле, и он все-таки позволил себе маленький кубок вина.
- Господин! Господин! - раздался у него в голове полный страха голос Касты.
- В чем дело?
- Часовой мертв, господин! В сердце у него торчит арбалетная стрела. А на башне остался след от железного крюка.
- Он здесь! - завопил вслух Цу Чао. - Нездешний здесь!
- Я не слышу вас, господин.
Цу Чао взял себя в руки.
- Убери людей со стены. Обыщите сад. Найдите этого убийцу!

Пропитанный маслом факел бросал пляшущие тени на искривленные стены лестничного колодца, и черный дым ел ноздри сходящего вниз Ангела. Никогда еще он не испытывал такого страха. Это был страх смерти. Не своей, с ней он смирился. Но он с возрастающим ужасом представлял себе Мириэль, ее истерзанное чудовищем юное тело и мертвые невидящие глаза, глядящие вверх.
Ангел проглотил комок и двинулся дальше. Он не мог позволить себе красться медленно и осторожно и громыхал по ступенькам вовсю. Дардалион сказал, что кристальная палата находится в шестом этаже подземелья, но чудовище могло затаиться где угодно. Ангел сплюнул, тщетно стараясь увлажнить сухой рот, и стал молиться любому богу, который слышит его - богу света, тьмы или тени, все равно:
"Сохрани ей жизнь!
Возьми взамен меня. Я уже прожил жизнь, хорошую жизнь”. Ангел оступился, стукнулся о стену, и посыпавшиеся с факела искры обожгли его голую руку.
- Осторожней, ты, болван! - сказал он себе, и слова эхом отдались в тихих коридорах.
"Куда теперь?” - подумал он, когда лестница привела его в обширный пустой зал. От панелей на стенах шел тусклый свет. Он огляделся. Все здесь было из металла - стены, пол и потолок. Металл, блестящий и не тронутый ржавчиной, вздулся и потрескался, словно был не прочнее гнилого тряпья.
Ангел содрогнулся. Все мышцы у него ныли от сырости и холода. Экодас не зря обратил внимание на то, как устал Ангел, - теперь эта усталость сказывалась. Члены точно свинцом налились, и силы таяли. Он подумал о Мириэль, вздохнул полной грудью и зашагал дальше.
Впереди показалась высокая арка, и он прошел под нее с поднятым мечом. Позади раздался шорох, он взмахнул клинком и в последний момент отвел его, едва не задев мальчика в его же собственном зеленом плаще.
- Ядра Шемака, парень! Я чуть не убил тебя!
Мальчик отпрянул, губы его дрожали, глаза расширились от страха. Ангел спрятал меч и заставил себя улыбнуться.
- Выходит, ты увязался за мной, да? - сказал он, притянув ребенка к себе. - Ну ладно, ничего страшного не случилось. На вот, держи факел. - Огонь был, собственно, больше не нужен - панели давали достаточно света. За аркой стояли железные кровати со сгнившими тюфяками. Ангел снова достал меч и вместе с мальчиком вышел в коридор, ища лестницу.
Несмотря на опасность, он был рад мальчику. Тишина и бесконечные коридоры вселяли в него тревогу.
- Не отставай, - шепнул он парнишке. - Старина Ангел присмотрит за тобой.
Мальчик не понял его, однако кивнул и расплылся в улыбке.

- Ты имеешь хоть какое-то понятие, где мы находимся? - спросил Сента Экодаса, когда тот свернул за очередной угол в лабиринте коридоров на седьмом этаже подземелья.
- Думаю, уже недалеко, - ответил Экодас, призрачно-бледный в тусклом желтом свете. Сента заметил, что он весь в поту.
- Ты здоров ли, священник?
- Я чувствую кристалл. Меня тошнит от его близости.
- С тобой я всегда попадаю в какие-то таинственные места, - сказал Сента, обнимая Мириэль и целуя ее в щеку. - Вулканические пещеры, заколдованные замки, а теперь вот темное подземелье в ста милях от божьего света.
- Всего в трехстах футах, - поправил Экодас.
- Это поэтическая фигура.
- Ты мог бы и не ходить с нами, - смеясь, упрекнула Мириэль.
- Как?! И пропустить все это? - с насмешливым негодованием вскричал он. - Кто же откажется от прогулки в темноте с красивой женщиной?
- И со священником, - заметила она.
- Да, вот он, пожалуй, лишний.
- Тише! - прошипел Экодас.
Искренне удивленный Сента хотел уже сделать ему выговор, но заметил, что Экодас прислушивается, вглядываясь сощуренными глазами в конец коридора.
- Что там такое? - шепотом спросила Мириэль.
- Мне показалось, будто я слышу чье-то дыхание. Померещилось, наверное.
- Вряд ли здесь есть что-то живое, - сказала Мириэль, - чем тут питаться?
- Мой Дар здесь бессилен, - сказал Экодас, вытирая пот со лба. - И я чувствую себя, словно внезапно ослепший человек.
- Твой Дар нам, к счастью, без надобности, - сказал Сента, все еще раздраженный возгласом священника. - Вряд ли здесь… - И Сента осекся - теперь и он услышал чье-то громоподобное дыхание. Он молча обнажил меч.
- Быть может, это природное явление, - прошептала Мириэль. - Ну, скажем, ветер задувает в трещину в скале.
- Откуда взяться ветру на такой глубине? Они осторожно двинулись вперед и оказались в длинной комнате, уставленной железными шкафами.
Среди угасших стенных панелей только две еще лили слабый свет на металлический пол. Рядом с перевернутым столом валялся какой-то предмет.
- Сента, - тихо сказала Мириэль, - погляди-ка туда!
Воин прошел вперед, посмотрел и тут же попятился обратно.
- Это человеческая нога, - сказал он. - Вернее, то, что от нее осталось. И лучше вам не знать, какой величины зубки потрудились над ней.
- Кеса-хан сказал, что опасности нет, - заметила Мириэль.
- Может быть, он и сам не знал, - предположил Экодас. - Кристалл вон там, за дверью. Сейчас я разобью его, а потом мы уйдем отсюда как можно скорее.
- Хорошо бы нам исчезнуть по мановению волшебной палочки, - сказал Сента. Священник без улыбки прошел в то, что осталось от двери. - Погляди-ка, - сказал Сента Мириэль. - Камни вокруг проема выворочены. Назови меня занудой, если хочешь, но мне сейчас очень хотелось бы сидеть в твоей хижине, протянув ноги к огню, и ждать, когда ты принесешь мне подогретого вина. - Легкость его слов не скрывала страха, звучащего в голосе, и когда Экодас вскрикнул, словно от боли, Сента едва не выронил меч.
Мириэль первая оказалась у двери.
- Назад! - крикнул Экодас. - Оставайтесь за стеной. Эта сила слишком опасна для вас!
Сента схватил Мириэль за руку и оттащил обратно.
- Знаешь, красавица, скажу тебе честно: я боюсь. Это со мной случается не впервые, но такого еще никогда не было.
- Мне тоже страшно, - призналась она. С другого конца зала донесся шорох.
- Ой, чую недоброе, - прошептал Сента. И тогда они увидели это. Существо ростом не меньше двенадцати футов. Сента в ужасе воззрился на две его головы. Чем-то, хоть и слабо, они еще напоминали человеческие, и в широко разинутых ртах виднелись кривые острые зубы. Мириэль, вынув меч, попятилась назад.
- Что бы ты там ни делал, Экодас, делай скорей! - крикнула она.
Чудовище приближалось, опираясь на две громадные ручищи, волоча на трех ногах раздутое брюхо. Сенте оно показалось похожим на гигантского белого паука. Одна из голов мотнулась влево, открыла глаза и уставилась на Мириэль. С чудовищных губ сорвался стон, глубокий и полный муки. Другая голова разинула рот еще шире и издала пронзительный вопль. Раскорячившись, точно краб, чудище со стонами и воплями двинулось к людям.
Мириэль метнулась влево, Сента вправо.
Чудовище не глядело на него - оно надвигалось на девушку, расшвыривая столы и стулья. Стремительностью оно не отличалось, но его громадная туша, казалось, заполняла всю комнату.
Сента бросился к нему, и одна из четырех рук, словно дубиной, двинула его по ребрам. Он пошатнулся и чуть не упал. Чудовище нависло над Мириэль. Она взмахнула мечом, распоров ему руку. Сента напал снова, погрузив свой клинок в громадное брюхо.
Исполинский кулак отшвырнул его на пол, заставив выронить меч. Мириэль, увернувшись от хватающих пальцев, перекатилась и вскочила на ноги. Сента, попытавшись встать, почувствовал режущую боль в боку и понял, что несколько ребер сломаны.
- Экодас! Ради всего святого, помоги нам!

Экодас стоял на коленях в золотой комнате, держа в руках кристалл, и мыслями был далеко. Все двери его разума раскрылись, и шум, доносившийся из смежной комнаты, утратил всякое значение. Вся его жизнь разворачивалась перед ним - жизнь, потраченная зря, полная глупых страхов. Священные стены храма теперь представлялись ему унылой тюрьмой, скрывавшей от него радости жизни. Он вглядывался в грани кристалла, видя свое повторенное стократ отражение, и чувствовал, как растет, набираясь сил, его душа в утлой телесной оболочке.
В один и тот же миг он видел не только бой, идущий там, за дверью, но и смертную битву на стенах крепости. Кроме того, он увидел Нездешнего, крадущегося по темным коридорам дворца Цу Чао. Экодас засмеялся. Какое ему дело до всего этого? Он увидел Шиа рядом с высоким Орса-ханом и дыру в решетке ворот, сквозь которую лезли готиры. “Бессмысленно”, - подумал он, ощутив легкое раздражение оттого, что не сможет уже насладиться ее телом, - обострившаяся память хорошо передавала запах ее кожи и волос.
- Экодас! Ради всего святого, помоги нам!
Ради всего святого? Какая забавная мысль. Исток, как и храм, создан людьми, чтобы держать в заточении душу, чтобы помешать сильным наслаждаться тем, что дает власть. “Хорошо, что я освободился от всего этого вздора”, - подумал он.
Дардалион сказал, что в кристалле содержится Зло. Экая чушь. Кристалл прекрасен, совершенен. Да и что такое Зло? Слабые люди именуют так силу, которую им не дано постичь и которой они не способны управлять.
- Теперь ты понимаешь, - прошептал в голове чей-то голос. Экодас закрыл глаза и увидел Цу Чао, сидящего за столом в маленьком кабинете.
- Да, понимаю, - ответил Экодас.
- Принеси кристалл мне, и мы познаем бесконечную власть и бездну наслаждений.
- А почему бы мне не оставить его себе?
Цу Чао засмеялся.
- Братство уже готово взять власть в свои руки, Экодас. Даже с кристаллом тебе понадобятся годы, чтобы добиться того же.
- Да, это правда. Ладно, будь по-твоему.
- Вот и хорошо. А теперь покажи мне битву, брат мой.
Экодас с кристаллом в руках подошел к порогу. Мириэль снова увернулась от чудовища, а Сента, зажимая рукой ребра, с кинжалом ковылял к ним.
Глупец. Это все равно, что пытаться убить кота иголкой.

Предыдущая страница 32 Следующая страница


33 Дэвид Геммел

Сента вонзил кинжал в бок чудовища. Оно мощным кулаком стукнуло человека по шее, и он беззвучно повалился на пол. Видя это, Мириэль испустила полный ярости вопль и ткнула мечом в одну из разинутых пастей, направляя его вверх, в мозг. Экодас хмыкнул. Он знал, что никакого мозга там нет. Мозг чудовища, если этот орган можно назвать мозгом, помещается между головами, в громадном горбе на загривке.
Чудовище схватило Мириэль и подняло ее в воздух. Экодас смотрел, любопытствуя, что будет дальше: разорвет оно ее на части или просто откусит ей голову?
- Оно в полной растерянности, - сказал Цу Чао. - Часть его все еще остается Бодаленом. Он узнал эту девушку - ведь она сестра-близнец той, кого он по нечаянности убил. Смотри, оно колеблется! Чувствуешь, как поднимается гнев в душах тех, кто принадлежал когда-то к Братству?
- Да, я чувствую. Голод, желание, оторопь. Забавно, правда?
Позади показалась чья-то фигура.
- Новая забава, - шепнул Цу Чао. - К сожалению, я не могу больше поддерживать с тобой связь и должен буду пропустить неизбежный исход. Ты покажешь мне в Гульготире, чем все кончилось.
Чародей покинул Экодаса, и молодой монах снова сосредоточил свое внимание на гладиаторе, вошедшем в зал.
"Напрасно ты пришел, - подумал он. - Ты слишком устал для таких приключений”.

Ангел, еще издали заслышавший крики, вбежал в зал со всех ног. Он сразу увидел бесчувственного Сенту и схватившее Мириэль чудовище.
Держа меч, как кинжал, Ангел ринулся вперед и вскочил на железный стол, а с него - на вздутую спину чудовища. Стоя на коленях, он вогнал меч в мякоть, надавив на него всей своей тяжестью. Чудовище встало на дыбы, и Ангел отлетел прочь. По-прежнему сжимая в руке Мириэль, оно обернулось к Ангелу. Старый гладиатор, пошатываясь, поднялся на ноги.
Маленький мальчик выскочил вперед и ткнул в чудище горящим факелом. Одна из рук метнулась” к нему, но мальчик ловко увернулся. Светлые глаза Ангела вспыхнули яростным огнем. Чудовище ринулось на него, Он не побежал. Он попытался достать меч Сенты, по-прежнему торчащий из брюха. Здоровенные пальцы вцепились ему в плечо в тот самый миг, когда рука его сомкнулась вокруг рукояти. Чудовище подняло Ангела в воздух, тем самым высвободив меч. Из брюха хлынула кровь, а человек с размаху рубанул по одной из голов, раскроив череп.
Чудовище, одолеваемое болью, выронило Мириэль. Ангел ударил еще раз. И еще. Другая ручища ухватила его за ногу и потащила в пасть, к длинным, как сабли, клыкам.

Мириэль, обернувшись, увидела Экодаса. Он с кристаллом в руках стоял в дверях, наблюдая за происходящим. Подбежав к нему, она выхватила его меч из ножен и снова бросилась в бой.
- Между плеч, - светским тоном молвил. Экодас. - Мозг помещается там. Видишь горб?
Держа широкий меч обеими руками, Мириэль ударила чудище по ноге чуть выше колена. Хлынула кровь, чудище пошатнулось и отпустило ногу Ангела. Гладиатор тут же рубанул по держащей его другой руке. Гигантские пальцы разжались, и он упал на пол. Из обоих голов и многочисленных ран на теле чудовища хлестала кровь, но оно не уступало.
Мириэль, видя, что Ангел пятится, поняла, что он пытается отвлечь чудовище от нее. Теперь и она ощутила на себе власть кристалла - ее Дар окреп, и она преисполнилась ярости. Она чувствовала все, что исходит от чудовища, - смятение, голод и гнев. Но один образ выделялся из множества других. Мириэль видела Криллу, бегущую через лес, и высокого широкоплечего мужчину, преследующего ее.
Бодален!
Она все поняла. В этой отвратительной твари заключен человек, убивший ее сестру.
Ручища потянулась к ней - она отбежала влево, высоко подпрыгнула и ударила ногами по коленному суставу. Использовав его как подножку, она взлетела на спину. Снова увернувшись от шарящей руки, Мириэль с отвесно поднятым мечом стала между плеч чудовища.
- Умри! - вскричала она и вонзила меч в горб. Проткнув кожу, меч с большой быстротой устремился вниз - там не было неподатливых мускулов, и мозги брызнули наружу, точно мякоть лопнувшей дыни.
Чудовище в последний раз взвилось на дыбы, скинуло Мириэль, пошатнулось и рухнуло.
Ангел подбежал к Мириэль и помог ей встать.
- Слава Истоку! Ты жива!
Он обнял ее за плечи, но она, застыв, смотрела на неподвижного Сенту. Вырвавшись из рук Ангела, она бросилась к любимому и перевернула его на спину. Сента застонал и открыл глаза. Увидев Ангела, он попытался улыбнуться.
- Снова на тебе прореха, - прошептал он. На щеке у Ангела зияла кровавая рана.
Ангел опустился на колени рядом, приметив кровь в уголках рта Сенты и неестественную неподвижность членов. Он осторожно сжал пальцы раненого - ответного пожатия не последовало.
- Дай я помогу тебе встать. - Мириэль тянула Сенту за левую руку.
- Оставь его, девочка! - тихо сказал Ангел, и она отпустила руку.
- Не слишком подходящее местечко для того, чтобы окончить свои дни, верно, Ангел? - Сента закашлялся, и изо рта у него выступила кровь. - Зато лучшей компании… я не мог бы… желать.
- Можешь ты что-нибудь сделать с ним, священник? - крикнул Ангел Экодасу.
- Нет. У него сломана шея, и хребет в двух местах тоже. А ребра вонзились в легкое, - небрежно, с полным безразличием ответил тот.
Ангел вновь обернулся к умирающему.
- Как же ты позволил этакой твари убить себя? Стыдись!
- Стыжусь. - Сента с улыбкой закрыл глаза. - Боли нет - очень мирная кончина. - Но тут глаза раскрылись опять, и в них вспыхнул страх. - Вы ведь унесете меня отсюда, правда? Не хочу оставаться здесь на веки вечные. Хочу еще раз увидеть солнце - понимаешь?
- Я вынесу тебя.
- Мириэль?
- Я здесь, - дрожащим голосом сказала она.
- Мне очень жаль… Я так… - Он снова закрыл глаза, и его не стало.
- Сента!!! - закричала она. - Не делай этого! Встань. Пойдем отсюда! - Она снова схватила его за руку, пытаясь его поднять.
Ангел обхватил ее руками.
- Не надо, принцесса. Не надо!
- Нет, надо!
Он крепко прижал ее к себе.
- Все кончено. Его больше нет.
Мириэль, с решительным лицом и горящими глазами, вырвалась от него, вытащила меч из туши мертвого чудовища и повернулась к Экодасу.
- Ах ты ублюдок! Стоял тут и смотрел. Он остался бы жив, если б не ты.
- Возможно, - согласился Экодас, - а возможно, и нет.
- Теперь умрешь ты! - Мириэль бросилась вперед. Экодас вскинул руку, и девушка со стоном остановилась, словно наткнувшись на невидимую стену.
- Успокойся, - сказал Экодас. - Не я ведь его убил.
- Разбей кристалл, священник, - сказал Ангел, - пока он не погубил тебя окончательно.
- Ты не понимаешь, - улыбнулся Экодас. - Никто не может понять, не испытав на себе его власти.
- Я ее испытываю. По крайней мере догадываюсь, что именно он внушает мне желание убить тебя.
- Да, это может быть правдой. Возможно, на разум низшего порядка кристалл влияет как раз таким образом. Мне следовало бы вернуться в крепость.
- Ну нет. Тебя послали сюда те, кто тебе доверял. Они верили, что только ты способен противостоять этому… предмету. Они ошиблись, не так ли? Кристалл пересилил тебя.
- Вздор. Он всего лишь увеличил мой и без того редкий Дар.
- Будь по-твоему, - вздохнул Ангел. - Мы уходим и будем ждать тебя в крепости. Только вот еще что…
- Что?
Сапог Ангела вышиб кристалл из рук священника. Экодас замахнулся, но гладиатор уклонился от удара и двинул локтем ему в лицо, а когда он пошатнулся, врезал левой ему в подбородок Экодас ничком повалился на пол и затих.
Мириэль, освободившись от чар, подошла к нему.
- Оставь его, дитя, - сказал Ангел. - Нельзя его винить. Кристалл делал свое дело, суля Ангелу могущество, бессмертие и славу. - Дай-ка мне меч. - Держа клинок обеими руками, Ангел со страшной силой обрушил его на кристалл.
Во все стороны брызнули сверкающие осколки, и сильный порыв холодного ветра пронесся по залу.
Не глядя на священника, Ангел устало вернулся к телу Сенты и взвалил его на плечи, - Вынесем его наверх, на солнце.

Глава 20

Цу Чао дрожал, и пот градом лился по его лицу. Он пытался овладеть собой, но не мог унять бешено колотившегося сердца. “Ничего он тебе не сделает, - твердил он. - Он один, а твоих людей много. И еще собаки. Да-да, собаки! Уж они-то его унюхают!” Цу Чао сел за письменный стол, глядя в открытую дверь, где стояли двое часовых с мечами наголо. Собаки привезены из Чиадзе - крупные звери с сильными челюстями и мощными плечами. Эта порода выведена для охоты на медведя. Они разорвут убийцу, обгложут его до костей! Чародей дрожащей рукой налил себе вина, закапав пергаменты на дубовом столе. Ладно, пусть. Ничто больше не имеет значения - лишь бы пережить эту полную страха ночь.
- Мой господин! - мысленно обратился к нему Каста.
- Да?
- Одна из собак мертва, остальные спят. Рядом с ними мы нашли остатки свежего мяса. Мне думается, он отравил их. Мой господин! Вы слышите меня?
Цу Чао оцепенел, не способный больше мыслить здраво.
- Господин! Господин! - звал его Каста, но Цу Чао не отвечал. - Я расставил всех людей вокруг дворца. Мы перекрыли весь нижний этаж и охраняем все три лестницы.
Чародей осушил кубок и налил второй. Хмель подкрепил его угасающее мужество.
- Хорошо. - Он встал и покачнулся, ухватившись за стол. “Слишком много я выпил, - подумал он, - и слишком быстро. Ну да ничего. Это пройдет”. Он несколько раз глубоко вздохнул и снова почувствовал себя сильным.
Он быстро вышел в коридор. Часовые вытянулись при его появлении.
- Следуйте за мной, - приказал он и направился к лестнице, ведущей в подвал. Один страж шел впереди него, другой позади. От подножия лестницы начинался освещенный факелами коридор. В дальнем его конце за столом трое мужчин играли в кости. Когда Цу Чао вышел на свет, они вскочили.
- Приведите узников в святилище, - велел он.
- Господин! - раздался торжествующий голос Касты.
- Говори.
- Он мертв. Один из часовых увидел, как он лезет на крышу. Они сразились, и стражник сбросил убийцу на камни.
- Отлично! - вскричал Цу Чао, взмахнул кулаком. - Принесите его тело ко мне - я отправлю его прямо в ад! - Ох, как сладка стала жизнь в этот миг, как разливалось в душе соловьиной трелью: “Нездешний мертв! Нездешний мертв!"
Бросив своих людей, он прошел в каморку в конце коридора, заперся на ключ, достал из тайника под дубовым столом пятый том Тайной Книги и раскрыл его на девятой странице. Потом закрыл глаза, произнес заклинание и оказался в воздухе над стенами Кар-Барзака. Но пульсирующая сила, идущая от крепости, не подпускала его ближе. И вдруг, с внезапностью солнца, проглянувшего после грозы, эта сила исчезла. Изумленный Цу Чао послал свой дух в подземный лабиринт под замком и увидел священника Экодаса, прижимающего к себе кристалл. Чародей почувствовал, как возрос Дар монаха, почуял его растущее честолюбие и неуемные желания.
Цу Чао заговорил со священником, как с братом по духу, и тот пообещал доставить кристалл в Гульготир. Чародей знал, что он говорит чистую правду. Стараясь скрыть от Экодаса свое торжество, он вернулся во дворец.
Нездешний мертв, кристалл принадлежит ему, Цу Чао, и через несколько мгновений души двух владык будут отданы Шемаку.
И сын сапожника станет Властелином Мира!

Готиры отступили снова. Ряды защитников поредели, оставшиеся в живых были измотаны. Дардалион остановился над телом толстого Мерлона. Монах погиб в воротах, бросившись в гущу солдат, лезущих сквозь сломанную решетку. Орса-хан с двумя десятками надиров бросился ему на подмогу, и вместе они отбили врага - но окровавленный Мерлон остался лежать на земле.
Через несколько мгновений он умер. Дардалион опустился рядом с ним на колени.
- Ты был хорошим человеком, друг мой. Да примет тебя Исток.
Краем глаза он увидел Ангела - тот вышел из замка, неся тело Сенты. Дардалион со вздохом встал. Следом показались Мириэль и маленький мальчик. Дардалион двинулся им навстречу. Ангел положил тело друга на землю, а мальчик, испугавшись воина в серебряных доспехах, шмыгнул обратно в замок.
- Где Экодас? спросил, помолчав, Дардалион.
- Он жив. Кристалл разбит.
- Слава Истоку! Я не верил до конца, что даже Экодас окажется достаточно силен.
Мириэль хотела сказать что-то, но Ангел прервал ее.
- В этой вещи заключалось великое Зло.
Экодас показался на пороге, щурясь на меркнущий дневной свет. Дардалион подбежал к нему.
- Ты сделал это, сын мой! Я горжусь тобой. - Он хотел обнять Экодаса, но тот оттолкнул его.
- Я ничего не сделал - и из-за моего бездействия погиб человек. Оставь меня, Дардалион, - прошептал Экодас и, шатаясь, пошел прочь.
- Расскажи мне все, - сказал настоятель, глядя на Мириэль.
Она вздохнула и повела рассказ о сражении с чудовищем и о смерти Сенты. Голос ее звучал тихо и безжизненно, глаза смотрели вдаль. Дардалион чувствовал ее боль и ее горе.
- Мне очень жаль, дитя мое. Бесконечно жаль.
- Что ж, на войне люди всегда гибнут, - сказала она и, как во сне, пошла через двор.
Ангел накрыл Сенту своим плащом и встал.
- Я с удовольствием убил бы Кеса-хана, - процедил он.
- Этим ничего не поправишь. Ступай за Мириэль. Она сейчас сама не своя - как бы не случилось худого.
- Пока я жив, с ней ничего не случится. Но скажи мне, настоятель, к чему все это? Зачем нужна была его смерть? Сделай милость, скажи мне, что все это было не зря, - и я не желаю ничего слышать о твоем Собирателе.
- Я не могу ответить тебе. Ни один человек не знает, как завершится его путь и к чему приведут его действия. Но кое-что я тебе скажу - и надеюсь, что ты сохранишь это в тайне и не скажешь ни единой живой душе. Смотри - вот она сидит на стене. Что ты видишь?
Ангел взглянул на Мириэль в зареве заката.
- Прекрасную женщину, твердую - и в то же время хрупкую, сильную - но любящую. Что еще, по-твоему, я должен видеть?
- То, что вижу я. Молодую женщину, несущую в себе семя будущего величия. Она уже растет в ней - крошечная искорка жизни, рожденная от любви. И если мы выживем здесь, эта искра в один прекрасный день вспыхнет пламенем. - Так она беременна…
- Да. Сыном Сенты.
- Он так и не узнал об этом, - сказал Ангел, глядя на покрытое плащом тело.
- Зато ты знаешь, Ангел. Ты знаешь, что ей есть ради чего жить. Но она нуждается в помощи. Не многие мужчины способны обременить себя чужим ребенком.
- Меня это не пугает, настоятель. Я люблю ее.
- Так ступай же к ней, сын мой. Посиди с ней. Раздели ее горе.

Предыдущая страница 33 Следующая страница


Волчье логово 34

Ангел кивнул и ушел. Дардалион направился в замок. Мальчик сидел в зале за столом, разглядывая свои руки. Дардалион, сев напротив, улыбнулся ему, и мальчик вернул улыбку.
Сверху спустился Кеса-хан и подошел к Дардалиону.
- Я видел ее на стене, - сказал шаман. - Я счастлив, что она осталась жива.
- Но ее возлюбленный погиб.
- Эка важность, - махнул рукой шаман. Дардалион сдержал гневный ответ.
- Я должен что-то сказать тебе, Кеса-хан, - сказал он, пристально глядя на черноглазого мальчика.
- Да?
- Тот молодой вождь, который женится на дочери Шиа…
- Ты знаешь, где его найти?
- Вот он, перед тобой.
- Кто? Этот глухонемой пащенок?
- Клянусь всем святым, шаман, ты поистине достоин презрения! - загремел Дардалион. - Он оглох младенцем, из-за болезни, а лишившись слуха, и говорить не мог научиться. Экодас вылечил его. Все, что ему теперь нужно, - это время, терпение и то, на что ты вряд ли способен: любовь! - С этими словами Дардалион повернулся и вышел из замка.
Вишна встретил его во дворе.
- Они опять строятся, чтобы идти в атаку. Нам придется попотеть, чтобы сдержать их.

Нездешний, сидя на крыше, смотрел, как суетится народ вокруг сброшенного вниз тела. Часовой чуть было не застал его врасплох - но пока он вытягивал меч, черный метательный нож, вонзившись ему в горло, пресек все дальнейшие попытки, а заодно и жизнь. Нездешний быстро снял с него одежду, надев на убитого собственные штаны и камзол.
Покойник был чуть пониже Нездешнего, и его штаны оказались немного коротковаты, зато черный панцирь и шлем с забралом пришлись впору. Длинные, до колен, сапоги, скрыли изъян в одежде. Они жали, но мягкая кожа сделала это обстоятельство сносным.
Выглянув через парапет, Нездешний увидел часовых на дворе. Он вынул меч убитого и закричал:
- Он тут! На крыше! - Невидимый снизу, он стукнул своим клинком о чужой так, что эхо пошло по всему двору, и трижды ударил мечом по лицу мертвеца, обезобразив его до неузнаваемости. Потом подтащил труп к краю крыши и сбросил его вниз.
Он выждал несколько минут и видел, как солдаты внесли тело во дворец. Потом надел шлем, опустил забрало, прихватил вторую веревку и перебежал к заднему краю. Нагнувшись, он осмотрел окна внизу. Согласно сведениям, добытым Мадзе Чау, где-то в углу должна быть лестница, ведущая вниз.
Захлестнув веревку за верхушку колонны, он спустился вниз мимо двух окон и остановился у третьего Окно было открыто, свет внутри не горел. Перекинув ногу через подоконник. Нездешний проник в комнату. Это была спальня с узкой кроватью без одеял и простыней - наверное, для гостей. Спрятав заряженный арбалет под черным плащом убитого. Нездешний вышел в коридор. Лестница была направо, и он двинулся к ней. Он услышал шаги на ступеньках, но не остановился. Навстречу ему поднимались двое рыцарей.
- Кто же все-таки прикончил убийцу? - спросил Нездешнего один из них.
- Не я, к сожалению, - пожал плечами Нездешний, продолжая спускаться. Рыцарь схватил его за плечо.
- В таком случае, кто остался наверху?
- Никто. - Нездешний вскинул арбалет, и стрела попала в открытый рот рыцаря. Второй хотел убежать, но Нездешний выстрелил ему в затылок. Рыцарь упал на ступени, и настала тишина.
Зарядив арбалет последними двумя стрелами, Нездешний устремился вниз.

Освобожденный от цепей Карнак напрягся, но почувствовал нож у горла и понял, что сопротивление бесполезно. Он ожег взглядом державших его людей.
- Клянусь богами, я запомню ваши лица!
- Тебе не долго придется утруждать свою память, - засмеялся кто-то.
Его выволокли из темницы и потащили по освещенному факелами коридору. У одной из дверей стоял Цу Чао.
- Будь ты проклят, желтый ублюдок! - крикнул Карнак. Цу Чао молча посторонился, и дреная втащили в святилище. На полу мелом была начерчена пятиконечная звезда, а золотая проволока, натянутая между чугунными подсвечниками, образовывала поверх нее шестиконечную. Карнака снова приковали к стене рядом с другим узником - высоким, стройным молодым человеком, державшимся с царственным достоинством, несмотря на синяки на лице.
- Я знаю, кто вы, - прошептал Карнак.
- Да, я тот глупец, что доверился Цу Чао.
- Вы - император.
- Я им был, - печально вздохнул узник. - Вот он, змей…
Цу Чао в пурпурных одеждах подошел к ним.
- Этой ночью, господа, вы увидите, как я обрету невиданную доселе власть. - Его раскосые глаза блеснули, и тень улыбки мелькнула на тонких губах. - Я прекрасно понимаю, что вы не сможете в полной мере разделить мою радость, хотя достигну я ее при вашем прямом содействии. - Он положил ладонь на массивную грудь Карнака. - Для начала я вырежу у вас сердце и возложу его на золотой алтарь. Эта жертва привлечет сюда слугу владыки Шемака. Потом настанет ваш черед, император. Вас я отдам демону живьем, дабы он пожрал вас.
- Делай как хочешь, колдун, - бросил император, - но не докучай мне более.
- О, вашему величеству недолго осталось скучать. - В комнату вошли трое, неся окровавленный труп. - Ага! Моя неотвратимая якобы судьба. Тащите его сюда!
Рыцари опустили тело на пол. Цу Чао улыбнулся.
- Каким же ничтожным кажется он после смерти, с лицом, иссеченным острым мечом храброго рыцаря! Посмотрите только… - И тут Цу Чао умолк, глядя округлившимися глазами на правую руку мертвеца. На ней недоставало среднего пальца, и на месте старой раны остался белый рубец. Цу Чао опустился на колени рядом с телом. На безымянном пальце было надето кольцо красного золота, имевшее вид свернувшейся змеи. - Глупцы! - прошипел чародей. - Это же Онфель! Видите кольцо? - Цу Чао потерял всякое спокойствие. - Нездешний жив! Он здесь, во дворце. Бегите же! Ищите его!
Рыцари выбежали вон. Цу Чао закрыл дверь и заложил тяжелый засов. - Он убьет тебя, колдун! - захохотал Карнак. - Ты уже мертвец!
- Закрой свою мерзкую пасть! - провизжал Цу Чао.
- Попробуй меня заставить! Чем ты можешь мне пригрозить? Смертью? Вряд ли. Я знаю человека, который за тобой охотится, и знаю, на что он способен. Клянусь костями Миссаэля, я сам устроил за ним охоту, я привлек к делу самых искусных убийц и самых лучших воинов - однако он все еще жив. - Надолго ли? - Медленная жестокая улыбка искривила тонкие губы чародея. - Я слышал, ты нанял убийц, чтобы защитить своего драгоценного Бодалена. Он сам мне рассказывал.
- Ты видел моего сына?
- Как же иначе, дорогой мой Карнак? Он ведь был моим человеком. Он сообщал мне обо всех твоих планах, веря, что, когда я убью тебя, Дренаем будет править он.
- Лжешь, сукин сын! - загремел Карнак.
- Нет, не лгу. Спроси своего соседа, бывшего императора. Ему-то незачем лгать - он умрет вместе с тобой. Бодален был слабым, бесхребетным созданием, и под конец от него совсем не стало проку. - Цу Чао закатился тонким пронзительным смехом, вызвавшим эхо в святилище. - Имей он даже силу десяти человек, ему трудно было бы выполнить мое поручение. Бедный, глупый, мертвый Бодален.
- Мертвый? - прошептал Карнак.
- Да, он мертв. Я послал его в заколдованную крепость. Тебе неприятно было бы увидеть, во что он превратился, поэтому я покажу тебе.
Чародей закрыл глаза. В голове у Карнака помутилось, и он увидел перед собой тускло освещенное подземелье, где какое-то кошмарное чудище сражалось с молодой женщиной и гладиатором Сентой. Он видел, как Сента упал и как подоспел на подмогу второй гладиатор, Ангел. Потом картина померкла.
- Я хотел бы показать тебе, что было дальше, но, увы, мне пришлось уйти. Это чудовище - не что иное, как Бодален и еще несколько моих людей, слитых воедино колдовской силой.
- Я тебе не верю.
- Я так и думал, что ты не поверишь, и потому припас для тебя еще одну картинку из Кар-Барзака.
И Карнак увидел Бодалена и других воинов, засыпающих в кристальной палате, увидел, как сливаются их тела…
- Нет! - закричал дренайский правитель, рванувшись в своих цепях.
- Мне приятны твои страдания, дренай, - и вот тебе еще повод помучиться. Завтра Гален убьет твоего приятеля Астена, и дренаи, как и готиры, перейдут под власть Братства. То же произойдет и с Венгрией. Все три империи будут подчиняться одному владыке. Мне.
- Ты забываешь о Нездешнем. Клянусь всеми богами, я отдал бы душу, чтобы дожить до того мгновения, когда он разделается с тобой.
- Еще до исхода ночи моя власть станет столь велика, что ни один клинок не сможет ранить меня. Тогда я с радостью встречу этого дренайского дикаря.
- Он уже здесь, - произнес чей-то холодный голос. - Встречай.
Цу Чао сощурился, вглядываясь в полумрак святилища. Из-за колонны вышел рыцарь и поднял забрало своего шлема.
- Не может быть! - прошептал Цу Чао. - Не может быть!
- Я вошел вместе с воинами, несшими тело. Ты поступил очень любезно, когда заперся.
Нездешний вышел вперед, подняв арбалет. Цу Чао метнулся влево и побежал, перескакивая через проволоку, в середину пятиконечной звезды. Стрела вылетела, целя ему в шею, но в последний миг он отклонился, закрывшись рукой. Стрела пробила ему запястье, и он закричал от боли. Нездешний прицелился снова, но чародей спрятался за золотым алтарем и начал произносить заклинания.
Вокруг алтаря заклубился черный дым. Он поднялся вверх и принял очертания исполина с волосами и глазами из зеленого пламени. Нездешний пустил стрелу в его широкую грудь - она прошла насквозь и ударилась о заднюю стену.
Цу Чао встал перед дымовым колоссом.
- Ну, что теперь, жалкий человечишка? - глумливо крикнул он Нездешнему. - Какое еще оружие у тебя есть в запасе? - Нездешний молчал. Стрелы у него кончились. Он бросил арбалет и вынул саблю.
- Владыка Шемак! - завопил Цу Чао. - Я требую его смерти!
Голос, подобный далекому грому, прокатился по комнате:
- Не тебе повелевать мною, человек! Ты можешь лишь просить об услугах, за которые расплачиваешься кровью. Где же плата?
- Вот она! - показал Цу Чао на скованных узников. - Они еще живы. Обряд не завершен.
- Сейчас я вручу их жизни тебе, владыка, - клянусь! Но сначала, молю тебя, отдай мне жизнь убийцы Нездешнего.
- Мне будет приятнее посмотреть, как ты убьешь его, - сказал демон. - Дать тебе силу?
- Да! Да!
- Будь по-твоему!
Цу Чао закричал от боли, и голова его запрокинулась назад. По телу прошла судорога, и оно стало расти ввысь и вширь. Одежда лопнула и свалилась под напором бугристых мускулов. Из исковерканного горла вырвались жуткие стоны. Нос и подбородок вытянулись вперед, гладкий бархатистый мех покрыл достигшее восьмифутовой вышины тело. Во рту появились длинные клыки, и на пальцах, имевших теперь по три сустава, отросли когти.
Существо, бывшее прежде Цу Чао, двинулось вперед, разрывая золотую проволоку и расшвыривая черные подсвечники.
Карнак рвался в цепях, вкладывая в это всю свою недюжинную силу. Два звена натянулись до предела, но не уступали. Дренай дергал их снова и снова.
Нездешний попятился прочь от зверя, и хохот демона наполнил комнату.
Кровавые Рыцари, оставшиеся снаружи, колотили в дверь, призывая своего господина. Нездешний подбежал к брошенному им шлему, надел его, поднял засов и отскочил в сторону. Дверь распахнулась, трое рыцарей ввалились внутрь, и один грохнулся на колени прямо перед зверем. Он закричал и попытался встать, но зверь вонзил в него когти, поднял вверх и разорвал ему горло клыками. На алтарь брызнула кровь.
Другие рыцари застыли как окаменелые.
- Он убил господина! - заорал Нездешний. - Рубите его!
Но рыцари повернулись и бросились бежать. Зверь бросился на Нездешнего. Увернувшись от когтей, воин хотел вспороть ему живот, но сабля только оцарапала кожу. Нездешний перевернулся и вскочил на ноги.
Карнак отчаянным усилием порвал правую цепь, вцепился обеими руками в левую и разорвал ее тоже. Крутя цепями над головой, он кинулся в бой. Цепи обмотались вокруг шеи чудовища. Оно выпрямилось во весь рост, оторвав Карнака от пола. Нездешний бросился вперед и вогнал меч в открытый живот, налегая на клинок что есть мочи.
Раздался громоподобный рев, и когти разодрали плечо Нездешнего. Он отскочил назад. Карнак натягивал цепи, обвившиеся вокруг звериного горла. Зверь пытался поймать его, но Карнак, несмотря на свою толщину, ловко уворачивался, продолжая тянуть. Нездешний бросился к убитому рыцарю и подобрал его меч. Держа клинок двумя руками, он размахнулся и нанес удар по длинному черепу. Меч отскочил. Нездешний ударил еще. И еще. На третьем ударе череп раскололся, и клинок вошел в мозг. Зверь упал на четвереньки. Из его пасти хлынула кровь, когти заскребли по камню, и он издох.
- Ты доставил мне большое удовольствие, Нездешний, - сказал дымовой демон. - Впрочем, ты всегда это делал - так продолжай в том же духе.
Дым растаял, и демон исчез.
Карнак размотал цепи с шеи чудовища и сказал с широкой улыбкой:
- Рад тебя видеть, старина.
- Люди, которых ты натравил на меня, мертвы, - холодно ответил Нездешний. - Остался только ты.
Карнак кивнул.
- Я пытался спасти своего сына и не ищу оправданий. Но он умер, а ты жив. Давай же покончим на этом.
- Я сам придумываю концы своих историй. - Нездешний подошел к прикованному императору. - Про вас говорят, что вы человек чести.
- Это предмет моей гордости.
- Так вот, ваше величество: я могу либо убить вас, либо отпустить. И если я остановлюсь на последнем, вам придется заплатить.
- Назови свою цену - и ты получишь все, что в моей власти.
- Я хочу, чтобы отозвали войско, посланное истребить племя Волков. - Что тебе в этих надирах?
- До них мне дела нет - но с ними моя дочь.
Император кивнул.
- Будь по-твоему, Нездешний. А для себя ты ничего не хочешь?
- Того, что я хочу, ни один человек мне дать не может, - устало улыбнулся Нездешний.

Ангел поставил стол торчком, загородившись от лучников, засевших на верхней площадке, и присел за ним на корточки.
Готиры взломали решетку ворот на одиннадцатый день осады, и защитники отошли в замок, свой последний оплот. Старух и детей укрыли в подземелье, а молодые женщины, как и предсказывал Ангел, обороняли крепость вместе с мужчинами.
Мужчин осталось всего восемьдесят пять, да и те к тринадцатому дню осады были измотаны до крайности. Укрепленные двери замка еще держались, но готиры вскарабкались по стенам, пролезли в незащищенные окна и заняли верхние этажи. Порой они предпринимали оттуда атаки по узким лестницам, но чаще просто пускали стрелы в набитый народом нижний зал.
Вот и теперь в перевернутый стол вонзилась стрела.
- Я так и знал, что ты тут, гнусная рожа, - крикнул Ангел.
Мириэль придвинулась к нему. Она похудела, кожа на истаявшем лице натянулась, глаза светились неестественным блеском. После гибели Сенты она дралась как одержимая, ища смерти. Ангел, изо всех сил оберегавший ее, получил две мелкие раны: одну в плечо, другую в руку.
- Здесь нам конец, - сказала она. - Заслон их долго не удержит.
Ангел пожал плечами, не видя смысла отвечать. Это и так ясно. Он чувствовал, что надиры уже смирились со своей участью. Мириэль прислонилась головой к его плечу. Он обнял ее.
- Я любила его, Ангел, - еле слышно сказала она. - А ему об этом так и не сказала - да я и сама не знала, пока он не умер.
- И ты чувствуешь себя виноватой из-за этого?
- Да. Он заслужил большего. И так тяжело смириться с тем, что он… - Она умолкла, не в силах договорить, и вдруг просияла. - Он так любил жизнь, правда? И всегда острил. Он был такой яркий.
- Да. Он прожил полную жизнь. Он сражался, любил…
- …И умер, - завершила она, с трудом сдерживая слезы.

Предыдущая страница 34 Следующая страница


35 Дэвид Геммел

- Ну да, умер. Ядра Шемака, нам всем когда-нибудь придется умереть! Себя-то мне не жаль, - вздохнул Ангел, - я свое отжил. Меня печалит только то, что ты здесь. У тебя ведь все еще впереди.
Она взяла его руку.
- Ничего, мы встретимся в Пустоте. Кто знает, какие приключения ждут нас там… А может, и он нас там встретит?
В стол вонзилась вторая стрела, и по лестнице затопали сапоги. Ангел, вскочив на ноги, выхватил меч, отшвырнул стол и ринулся навстречу готирам, Мириэль - за ним.
Ангел убил двоих, Мириэль - третьего, и враги отступили. Наверху возник лучник. Мириэль, метнув нож, попала ему в плечо, и он скрылся из виду. Ангел снова загородил лестницу столом.
- Вот видишь, - сказал он с широкой ухмылкой, - нам еще не конец.
Пройдя через зал, он увидел Экодаса на коленях подле спящего Дардалиона.
- Как он? - спросил Ангел.
- Умирает.
- Я думал, ты залечил рану.
- Это так - но сердце сдает. Оно надорвано, и клапаны истончились, как бумага. - Это был их первый разговор после битвы с чудовищем. Экодас встал. - Я сожалею о том, что произошло. Я…
- Это все кристалл, - прервал его Ангел. - Я знаю. Он и на меня действовал так же.
- Однако ты разбил его.
- Потому что не держал его в руках. Не мучай себя, священник.
- Больше уже не священник. Я недостоин.
- Тут я не судья, Экодас, но у каждого из нас есть свои слабости. Так уж мы созданы.
- Ты очень великодушен - но я спокойно смотрел, как умирает твой друг, и я заключил договор со Злом. Мне явился Цу Чао, и я принял его, как брата по духу. А какие порочные мечты посещали меня! Никогда бы не поверил, что во мне столько… Тьмы. Теперь я пойду иным путем. Ведь кристалл ничего не изменил во мне, он только открыл мне глаза на то, кто я есть.
- Экодас! - позвал Дардалион.
Экодас вновь опустился на колени и взял настоятеля за руку. Ангел вернулся к заслону.
- Я здесь, мой друг, - сказал Экодас.
- Все это… делалось во имя веры, сын мой. Я чувствую: они ждут меня. Позови ко мне тех, кто еще жив. - Остался только Вишна.
- Хорошо, приведи его.
- Дардалион, я…
- Ты хочешь, чтобы тебя разрешили от твоих обетов. Я знаю. Эта женщина, Шиа… - Дардалион закрыл глаза, и судорога боли искривила его лицо. - Ты свободен, Экодас. Свободен жениться, свободен… жить.
- Мне очень жаль, отец.
- Не надо сожалений. Это я послал тебя вниз. Я знал, в чем твоя судьба, Экодас. С того самого дня, как она пришла в храм, между вами протянулась нить. Будь покоен, Экодас… И познай радости любви. - Настоятель слабо улыбнулся. - Ты исполнил свой долг по отношению ко мне и остальным. А теперь приведи Вишну, ибо время на исходе.
Экодас мысленно позвал брата. Тот прибежал с дальнего конца зала и стал на колени рядом с умирающим.
- Я больше не могу говорить, - прошептал Дардалион. - Соединись со мной мыслями.
Вишна закрыл глаза, и Экодас понял, что души его и Дардалиона слились. Он не сделал попытки присоединиться к ним и терпеливо ждал конца. Он держал руку Дардалиона, когда настоятель умер. Вишна вздрогнул, застонал и открыл свои темные глаза.
- Что он сказал? - спросил Экодас, отпустив руку умершего.
- Если мы выживем, я должен отправиться в Венгрию и основать там новый храм. Тридцать будут жить. Мне жаль, что ты не поедешь со мной.
- Я не могу, Вишна. Я оставил все это позади - и, честно говоря, не хочу возвращаться.
Вишна встал.
- Ты знаешь, когда он умер и отлетел от меня, я почувствовал присутствие других - Мерлона, Палисты, Магника. Они ждали его. Это прекрасно… поистине прекрасно.
Экодас посмотрел на спокойное, безмятежное лицо Дардалиона и прошептал:
- Прощай, отец.
Тишину прервали звуки отдаленных труб.
- Хвала Истоку, - сказал Вишна.
- Что это?
- Готиры трубят отступление. - Вишна сел и закрыл глаза. Его дух вылетел из замка и сразу вернулся обратно. - Прибыл гонец от императора. Осада снимается. Все кончено, Экодас! Мы будем жить!
Ангел выглянул во двор. Готиры отходили в боевом порядке, молча, по трое в ряд. Он вдел в ножны меч и сказал защитникам:
- Сдается мне, мы победили, ребята! Орса-хан влез на поваленную мебель, глядя вслед солдатам, а потом обнял Ангела и расцеловал его в корявые щеки. Остальные надиры вскинули Ангела на плечи с криком “ура”.
Мириэль, глядя на это, улыбнулась, но улыбка ее тут же и померкла. Мертвые лежали повсюду. Снизу вышел Кеса-хан, ведя за собой женщин и детей.
- Твой отец убил Цу Чао, - сказал он Мириэль, избегая смотреть ей в глаза. - Мы обязаны победой тебе, Мириэль.
- Она далась нам дорогой ценой.
- Да, немалой. - Шаман потрепал по голове немого мальчика. - Но будущее за нами. Без тебя мы стали бы пылью на ветру. Я желаю тебе всего самого лучшего.
- Не могу поверить, что все кончилось, - прерывисто вздохнула она.
- Кончилось? Нет. Окончена только эта битва - но впереди будут другие.
- Не для меня.
- И для тебя тоже. Я бывал в будущем, Мириэль. Ты - дитя войны и всегда останешься такой.
- Увидим. - Она повернулась навстречу Ангелу, глядя в его изборожденное шрамами лицо и мерцающие серые глаза. - Похоже, нам все-таки дали время.
- Похоже. - Ангел посадил мальчика себе на плечо. Тот с радостным смехом взмахнул деревянным мечом.
- Ты умеешь обращаться с детьми. Он тебя обожает.
- Он храбрый парнишка. Пошел со мной в подземелье и бросился на чудище с горящим факелом. Ты видела?
- Нет.
- Кто будет заботиться о нем? - спросил Ангел у Кеса-хана.
- Я сам. Он будет мне как сын.
- Хорошо. Я буду навещать вас иногда и смотреть, как ты с ним обращаешься. - Он спустил мальчика вниз, и шаман увел его. Ребенок помахал Ангелу деревянным мечом. Гладиатор усмехнулся. - Ну, и что же теперь? - спросил он Мириэль.
- Я беременна, - сказала она, глядя в его светлые глаза.
- Я знаю. Дардалион сказал мне.
- Меня это страшит.
- Тебя? Воинственную королеву Кар-Барзака? Не верю.
- Я не имею никакого права просить, но…
- Не говори ничего, девочка. Старый Ангел будет рядом. Всегда. И так, как ты захочешь.

Нездешний остановил коня под стенами Дрос-Дельноха. Карнак подъехал к нему.
- Война зовет, - сказал правитель.
- Уверен, что победа будет за вами, генерал, - как всегда.
- Надеюсь, - засмеялся Карнак и тут же перестал. - Ну а ты, Нездешний? Как будем жить дальше?
- Что бы мы ни сказали сейчас, на будущее это не повлияет никоим образом. Я тебя знаю, Карнак. Всегда знал. Главное для тебя - власть, и память у тебя длинная. Ты не забудешь смерти своего сына и когда-нибудь обвинишь в ней меня - или моих родных. И у меня тоже есть о чем вспомнить. Мы враги, Карнак, и останемся ими.
- Невысокого же ты обо мне мнения, - криво улыбнулся Карнак. - Быть может, я в чем-то тебя и виню, но ты неправ. Я готов забыть прошлое. Ты спас мне жизнь и тем самым, возможно, избавил страну от разорения. Вот о чем я буду помнить.
- Все может быть, - сказал Нездешний и повернул коня к Лунным горам.

ЭПИЛОГ

Карнак собрал в Дрос-Дельнохе войско и разбил вентрийцев в двух решающих сражениях при Эрекбане и Лентруме.
В последующие два года Карнака стал одолевать страх: он боялся, что Нездешний однажды явится и убьет его. Вопреки совету Астена он снова прибег к услугам Гильдии, повысив плату за голову Нездешнего.
В розысках участвовала целая армия, но Нездешний исчез бесследно.
Но однажды трое лучших охотников доставили в столицу завернутую в полотно полуистлевшую голову и маленький двойной арбалет из стали и черного дерева. Очищенный череп вместе с арбалетом выставили в дренанском музее, снабдив бронзовой табличкой: “Нездешний, убийца короля”.
Как-то зимой, через три года после этого события и через пять лет после осады Кар-Барзака, арбалет был похищен. На той же неделе, когда Карнак шагал во главе ежегодного Парада Победы, из толпы вышла молодая женщина с длинными темными волосами, держа в руках украденный арбалет.
Она сказала что-то правителю, прежде чем вогнать обе стрелы ему в грудь. К ней подскакал всадник с запасной лошадью в поводу, она вскочила в седло, и стража ее не догнала.
По поводу этого убийства строилось множество догадок: предполагалось, что этих двоих нанял сын вентрийского короля, отец которого был брошен в общую могилу после разгрома при Эрекбане. Говорили также, что женщина - одна из любовниц Карнака, оставленная им ради молодой и красивой. Некоторые очевидцы уверяли, что узнали во всаднике Ангела, бывшего гладиатора. Женщину не узнал никто.
Карнаку устроили пышные похороны. Две тысячи солдат шли перед колесницей, везущей тело. По всей Королевской улице толпами стояли люди, оплакивая, как гласила надпись на могильном камне, “величайшего из дренайских героев”.
Череп Нездешнего продали с аукциона восемь лет спустя. Купил его готирский купец Мадзе Чау по поручению своего клиента, таинственного вельможи, обитающего в готирском городе Намибе. Когда купца спросили, почему чужеземец платит такие деньги за череп дренайского убийцы, он только улыбнулся и развел своими белыми руками.
- Но вы-то должны знать! - настаивал хранитель музея.
- Уверяю вас, я не знаю.
- Но вы заплатили такую непомерную цену!
- Мой клиент очень богат. Я много лет управляю его капиталами.
- Он что, был другом Нездешнего?
- Да, кажется, так.
- Но что он будет делать с черепом? Выставит у себя во дворце?
- Вряд ли. Он сказал мне, что намерен его похоронить.
- Пятьдесят тысяч рагов только за то, чтобы похоронить? - изумился хранитель.
- Этот человек сам придумывает концы своих историй, - сказал Мадзе Чау.

Предыдущая страница 35


Библиография серии

Дэвид Геммел. Циклы произведений.

Указаны серии и подсерии. В порядке внутренней хронологии(внутри каждой серии)

Дренайские сказания / Drenai

  • Нездешний / Waylander
    • Нездешний / Waylander (1986)
    • Волчье логово / In the Realm of the Wolf (1992)
    • Сумерки героя / Hero in the Shadows (2000)
  • Друсс / Druss
    • Друсс-Легенда / The First Chronicles of Druss the Legend (1993)
    • Легенда / Legend (1984)
    • Легенда о Побратиме Смерти / The Legend of Deathwalker (1996)
  • Скилганнон Проклятый / Skilgannon the Damned
    • Белый волк / White Wolf (2003)
    • Мечи Дня и Ночи / The Swords of Night and Day (2004)
  • Царь Каменных Врат / The King Beyond the Gate (1985)
  • Призраки грядущего / Quest for Lost Heroes (1990)
  • Великое заклятие / Winter Warriors (1993)


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Геммел - Биография

Дэвид Геммел

На основную страницу

Биография

David Gemmell
Великобритания, 1.8.1948

Дэвид Геммел (Gemmell, David A.) - английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах "Daily Mail", "Daily Mirror" и "Daily Express". В литературе дебютировал романом "The King Beyond The Gate" в 1985 году (В России вышел под названием "Царь Каменных Врат"), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года - профессиональный писатель.

Геммел - автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги ("Dark Moon (Черная луна)", "Echoes Of The Great Song (Эхо Великой Песни)"...). Несколько романов написаны в жанре так называемой "альтернативной истории": "Ghost King (Царь Призраков)" и "Last Sword Of Power (Последний меч силы)" - оригинальное переложение истории короля Артура; "Lion Of Macedon" и "Dark Prince" - действия происходят в альтернативной древней Греции.

Дэвид Геммел В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении и оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, всё-таки главный посыл всех произведений Геммела - это победа света над тьмой, несмотря на все зверства, описываемые им, которые порой отпугивают некоторых читателей.


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 5)
  • Глава 4 (Страница 7)
  • Глава 5 (Страница 9)
  • Глава 6 (Страница 11)
  • Глава 7 (Страница 13)
  • Глава 8 (Страница 15)
  • Глава 9 (Страница 16)
  • Глава 10 (Страница 17)
  • Глава 11 (Страница 20)
  • Глава 12 (Страница 21)
  • Глава 13 (Страница 22)
  • Глава 14 (Страница 24)
  • Глава 15 (Страница 25)
  • Глава 16 (Страница 27)
  • Глава 17 (Страница 28)
  • Глава 18 (Страница 30)
  • Глава 19 (Страница 32)
  • Глава 20 (Страница 33)
  • ЭПИЛОГ (Страница 35)


Дэвид Геммел

Волчье логово

Цикл: "Дренайские сказания. Нездешний" - 2

перевод Н.И. Виленской

Библиография серии

 Читать книгу

Аннотация

Перед вами - "дренайский цикл" Дэвида Геммела, одна из лучших саг последних десятилетий XX века.
Сага о магических доспехах, к которым, согласно древнему пророчеству, может прикоснуться только избранный...
Сага о Вратах меж миром людей и миром демонов, некогда запечатанных заклятием, но теперь -- открывшихся...
Сага о легендарном мастере оружия, великом герое и великом убийце. О человеке, собственной и вражьей кровью начертавшем в истории дренаев своё имя -- НЕЗДЕШНИЙ...

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Паладин
Над дизайном работали: Spider, Elfin, Angel