дэвид геммел - Великое заклятие

1 дэвид геммел

Тридцать лет назад я увидел девушку, которая взбиралась на скалу под проливным дождем. Слишком маленькая, чтобы дотянуться до верхних опор, она никак не могла влезть на вершину, но упорно держалась за скалу и отказывалась спускаться. В конце концов она обессилела и свалилась. Двадцать лет спустя она пожелала принять участие в четырехчасовом Лондонском марафоне. На пятнадцатой миле она сломала ногу, но продолжала бежать и через три часа пятьдесят девять минут финишировала.

Эту книгу я с любовью посвящаю Валери Геммел

ГЛАВА ПЕРВАЯ

Небо над горами было ясным, и звезды сверкали, как алмазы на черном бархате. Стояла зимняя ночь, полная холодной ужасающей красоты. Снег лежал шапками на ветвях сосен и кедров. Здесь не было красок, не было признаков жизни. Все тихо - только ветки хрустят порой, под тяжестью снега, и шепчет поземка, гонимая северным ветром. Из леса выехал всадник в капюшоне, на темном коне. Конь медленно продвигался по глубокому снегу. Всадник, низко пригнувшись от ветра, придерживал у горла засыпанный снегом серый плащ. На открытом месте ветер сразу набросился на него, охватив со всех сторон, но всадник упорно продолжал свой путь. Белая сова, сорвавшись с высокой ветки, промелькнула мимо него. Бегущая по лунному снегу мышь вильнула в сторону, спасаясь от когтей хищницы, и ей почти удалось увернуться - почти.
В этой дикой глуши «почти» равносильно смертному приговору. Здесь существует только черное и белое, четко разграниченное, и оттенков серого между ними нет. Только противоположности: успех или неудача, жизнь или смерть. Ни оправданий, ни возможности наверстать.
Сова улетела, унося добычу, и всадник посмотрел ей вслед. Его ярко-голубые глаза на черном лице казались серебристо-серыми в лишенном красок мире. Чернокожий направил коня в лес.
- Мы оба устали, - прошептал он, потрепав скакуна по шее, - но скоро мы отдохнем.
Небо оставалось ясным. Ночью снегопада не будет, подумал Ногуста, и след, по которому он едет, не скроется и на рассвете. При лунном свете, проникающем сквозь кроны, он стал искать место для ночлега. Несмотря на плотный плащ с капюшоном и теплую нижнюю одежду, он промерз до костей. Больше всего страдали уши. В обычных обстоятельствах он замотал бы их шарфом, но вряд ли это разумно, когда преследуешь трех отчаянных беглецов. Тут надо прислушиваться к каждому звуку. Эти трое уже совершили убийство и не поколеблются повторить то же самое еще раз.
Ногуста бросил поводья на седло и потер уши. Они отозвались сильной болью. «Ничего, - сказал он себе. - Не бойся холода. Холод - это жизнь. Бояться надо, когда твое тело перестает с ним бороться, когда ты начинаешь ощущать тепло и сонливость. В этом обманчивом тепле спрятан ледяной кинжал смерти». Копь продолжал вспахивать снег, идя по следу, как гончая. Где-то там, впереди, остановились на ночь преступники. Ногуста понюхал воздух, но не уловил запах дыма. Костер им поневоле придется развести, иначе они умрут.
Понимая, что в таком состоянии с ними не справится, Ногуста съехал с тропы в лес. Надо найти укромную лощину или скалу, где он сможет сам развести костер и отдохнуть.
Конь споткнулся обо что-то под снегом, но удержался. Ногуста чуть было не вылетел из седла, а выпрямившись, разглядел среди деревьев хижину. Снежный покров сделал ее почти невидимой - не споткнись конь, они бы проехали мимо. Спешившись, Ногуста подвел коня к заброшенному дому. Дверь висела на одной кожаной петле - другая отвалилась. К длинному узкому строению под крытой дерном крышей примыкал укрытый от ветра навес. Там Ногуста расседлал и вытер коня, насыпал ему в торбу овса и накрыл его одеялом.
Обиходив коня, он перешагнул через наметенный у порога сугроб. Внутри было темно, но он различил серый камень очага. Там, как заведено в диких местах, лежали дрова, но их засыпал налетевший через трубу снег. Ногуста старательно отряхнул его, сложил дрова заново и достал коробочку с огнивом. Трут тлеет всего несколько мгновений. Если скудная растопка не займется сразу, ему придется очень долго возиться с кремнем и кресалом. Ногуста, сотрясаемый дрожью, отчаянно нуждался в тепле. Он высек огонь, и трут затлел. Ногуста поднес его к лучине, молясь шепотом своей звезде. Огонек, лизнув растопку, охватил сухое дерево, и Ногуста вздохнул с облегчением. Пока дрова разгорались, он осмотрел хижину. Ее строили с заботой и старанием. Углы пригнаны тщательно, мебель - стол, четыре табурета и узкий топчан - сработана добротно. К северной стене приделаны полки, пустые теперь. Единственное окно плотно закрыто ставнями. У очага поленница, оплетенная пыльной паутиной.
Раз никакого имущества здесь не осталось, хозяин, видимо, перебрался куда-то. Любопытно бы знать, почему. Строитель, судя по всему, был человек терпеливый и основательный. Такой за здорово живешь с места не сорвется. Следов женского присутствия не заметно - хозяин, видимо, жил бобылем. Возможно, он ставил капканы, а когда зверя в округе поубавилось, ушел, не забыв оставить в очаге дрова для случайного путника. От этого Ногусте казалось, что неведомый ему владелец хижины встретил его, как друга. Славное чувство.
Ногуста вышел к коню и снял с шеи пустую торбу. Спутывать его не было нужды. Из укрытия на холод животное не уйдет. Здесь в бревенчатую стену вделана каменная печная труба, скоро она нагреется.
- Тут ты отлично переночуешь, дружище, - сказал Ногуста мерину.
Забрав поклажу, он вернулся в хижину и укрепил дверь. Потом подтащил к огню табурет. Настывший камень очага впитывал в себя почти все тепло. Терпение, сказал себе Ногуста. Увидев ползущую по дереву мокрицу, он достал меч и приставил его к полену. Насекомое, добравшись до клинка, помедлило, повернуло назад и упало в огонь.
- Зря, - сказал Ногуста. - Могла бы спастись.
Огонь разгорелся. Чернокожий снял плащ и шерстяную рубаху, обнажив мускулистый, покрытый шрамами торс. Погрел руки и повертел в пальцах талисман, который носил на шее. Старинной работы вещица изображала золотую руку, держащую серебряный полумесяц. Тяжелое темное золото, никогда не тускнеющее серебро. В памяти снова прозвучал голос отца:
«Этот талисман принадлежал человеку, стоявшему выше королей, Ногуста. Великому человеку, нашему предку. Поступай благородно, пока носишь его, Ногуста, и тогда тебе будет дарован Третий Глаз».
«Вот откуда ты узнал, что на северное пастбище нагрянули разбойники?»
«Да».
«Почему же ты тогда не оставил талисман у себя?»
«Он выбрал тебя, Ногуста, - ты сам это видел. Он всегда выбирает. Уже много веков. Если Истоку будет угодно, когда-нибудь он выберет одного из твоих сыновей». Но Исток распорядился иначе. Держа талисман в руке, Ногуста устремил взгляд в огонь, но так ничего и не увидел. Он достал из сумки вяленую говядину. Поел. Подбросил дров в огонь. Вытряхнул тонкие пыльные одеяла, лежащие на топчане. В отдалении от огня его опять затрясло, и он посмеялся над собой: «Стареешь, приятель. Раньше ты так не мерз.» Вернувшись к очагу, он снова надел рубашку. В памяти возникло лицо с резкими чертами, всегда готовое на дружескую улыбку. Разведчик Орендо. Они прослужили вместе двадцать лет - сперва при старом короле, потом при его воинственном сыне. Ногуста всегда относился к Орендо с симпатией. Ветеран, одно слово. Если отдать такому приказ, выполнит со всей скрупулезностью. И сердце у него доброе. Как-то Орендо нашел в снегу полузамерзшего ребенка, принес его в лагерь и всю ночь возился с ним. Растирал, заворачивал в теплые одеяла - и отогрел.
Ногуста вздохнул. Теперь этот самый Орендо пустился в бега вместе с двумя другими солдатами, убив перед тем купца и изнасиловав его дочь. Девушку тоже намеревались убить, но удар ножом пришелся мимо сердца. Она выжила и назвала имена преступников.
«Не приводи их обратно, - сказал Ногусте Белый Волк. - Пусть умрут там. Обойдемся без публичного разбирательства - это плохо влияет на дух войска».
«Да, мой генерал», - ответил Ногуста, глядя в светлые холодные глаза старика.
«Не хочешь ли взять с собой Зубра и Кебру?»
«Нет. Зубр дружил с Орендо. Я сделаю это один».
«Разве Орендо не был и твоим другом?» - Банелион пристально посмотрел на него.
«Вы хотите видеть их головы в доказательство того, что они убиты?» - вместо ответа осведомился Ногуста.
«Нет. Мне достаточно твоего слова».
Ногуста черпал гордость из слов Банелиона. Он служил под Белым Волком около тридцати пяти лет, почти все свои взрослые годы. Генерал был скуп на похвалу, но солдаты относились к нему с нерушимой преданностью... Ногусту поразил поступок Орендо, но ведь Орендо назначили к отсылке домой - вместе с Зубром, и Кеброй, и самим Белым Волком.
Король пожелал исключить пожилых солдат из армии. Тех самых солдат, которые сражались за его отца и спасли дренаев, когда все, казалось, уже потеряно. Тех самых, что вторглись в Вентрию и разбили войска императора. Ходили упорные слухи, будто всех их отправят в отставку. Орендо поверил, потому и пошел грабить купца. У Ногусты в голове не укладывалось, что он участвовал в насилии и в покушении на убийство девушки. Однако девушка показала, что именно он был зачинщиком, а после вонзил нож ей в грудь.
Ногуста мрачно глядел в огонь. Так ли уж потрясло его это преступление? Он полагал, что хорошо разбирается в людях, и никогда бы не подумал, что Орендо на такое способен - но за прошедшие годы он не раз видел, на что способны даже самые хорошие люди. Видел кровь, огонь и смерть. Видел, как рушились мечты и разбивались надежды. Он пододвинул топчан к очагу, стянул сапоги и лег, укрывшись тонкими хозяйскими одеялами.
Снаружи бушевал ветер.
Проснулся он на рассвете. Хижина еще хранила тепло. Ногуста натянул сапоги, напился из фляги, надел плащ, взял сумки и вышел. Очаг сзади хорошо нагрелся, и под навесом тоже было довольно тепло.
- Ну, как ты тут, мальчик? - Конь ткнулся мордой ему в грудь. - Сегодня мы их поймаем, и ты вернешься в свою теплую конюшню.
В хижине Ногуста загасил тлеющие угли, сложил в очаге дрова для другого усталого путника и поехал дальше.

Орендо мрачно смотрел на аметисты, бриллианты и рубины, сверкающие в его перчатке. Со вздохом раскрыв кошель, он ссыпал их обратно в темную глубину.
- Куплю себе усадьбу на Сентранской равнине, - сказал молодой Кассий. - С молочным двором. Парное молоко я всегда любил.
Орендо устало покосился на него и промолчал.
- К чему? - ответил Эрис, приземистый бородач с маленькими темными глазками. - Жизнь слишком коротка, чтоб за свои же деньги покупать себе работу. Мне подавай столичные веселые заведения и домишко где-нибудь на Шестом холме. И чтоб на каждый день недели новая девка, стройненькая и смазливенькая.
Настала тишина: каждый вспомнил стройненькую, хорошенькую девушку, убитую ими в городе Юсе.
- Похоже, снега сегодня не будет, - промолвил наконец Кассий.
- Снег нам полезен, - сказал Орендо. - Он заметает следы.
- Кому нас выслеживать? - возразил Эрис. - В доме купца нас никто не видел, а переклички до завтра не будет.
- Они пошлют за нами Ногусту. - Орендо подбросил полено в костер. Ночь, которую они провели в лощине, была холодная. Он спал плохо, и его мучили жуткие сны, полные боли и смерти. То, что замышлялось как простой грабеж, обернулось убийством и несмываемым позором. Орендо потер усталые, покрасневшие глаза.
- Подумаешь! - осклабился Эрис. - Нас трое, и мы так легко не дадимся. Я этому черному ублюдку сердце вырежу.
Орендо сдержал гневный ответ.
- Ты еще не видал Ногусту в деле, парень - и молись, чтобы не увидать никогда. - Орендо отошел к дереву помочиться и бросил через плечо: - Это настоящий дьявол. Мы с ним выслеживали как-то четырех головорезов в сатулийских землях. Он читает следы на камнях и вынюхивает добычу, когда ищейки пасуют. Но не это делает его опасным. - Моча выходила из Орендо медленными, ритмичными толчками. Он уже год маялся с пузырем, и ему приходилось вставать по несколько раз за ночь. - Хотите знать, почему он опасен? Он не тратит времени на похвальбу. Убивает, и дело с концом. Когда мы нашли тех четверых, он просто явился к ним в лагерь и прикончил их. Говорю вам, с ним лучше не связываться.
- Все верно, - послышался густой бас Ногусты. - Так оно и было.
Орендо замер, ощутив приступ тошноты. Моча иссякла. Он завязал штаны и медленно обернулся. Эрис лежал на спине, и в его правом глазу торчал нож. Рядом растянулся Кассий с ножом в сердце.
- Я так и знал, что пошлют тебя, - сказал Орендо. - Как тебе удалось найти нас так быстро?
- Девушка осталась жива.
- Слава Истоку, - вздохнул Орендо. - Ты один?
- Да.
Меч чернокожего оставался в ножнах, и в руках не было ножа, но Орендо знал, что все равно с ним не справится.
- Это хорошо. Не хотел, чтобы Зубр видел меня сейчас. Ты отведешь меня в город?
- Нет. Ты останешься тут, со своими друзьями. Орендо кивнул.
- Скверно заканчивается наша дружба, Ногуста. Ты должен привезти назад наши головы?
- Белый Волк сказал, что верит мне на слово.
В Орендо шевельнулась надежда.
- Послушай: я ведь только караулил. Не знал, что они замышляют убийство. Сделанного не воротишь, но в этом кошельке столько дорогих камней, что мы с тобой могли бы жить безбедно. Дворец могли бы купить. Скажи им, что убил меня, и возьми себе половину.
- Именно это я и скажу им, потому что мы умрешь. Ты не просто караулил - ты изнасиловал девушку вместе с этими двумя, а потом заколол ее. Пришло время расплатиться за это.
Орендо переступил через тела своих спутников, снял перчатки и протянул руки к огню.
- Меня хотели отправить домой. Что бы ты почувствовал на моем месте? На месте Зубра? Ну понятно - ты у нас особый случай. Первый боец. Не такой старикан, как мы. Тебя никто пока не отправлял на свалку - но отправят еще, Ногуста. Дай срок. - Орендо сел, глядя на огонь. - Мы ведь не собирались его убивать, купца-то. Он стал бороться, вот Эрис его и зарезал. Тут прибежала девушка - прямо с постели, в одной рубашонке. Сам не знаю, что случилось потом. В комнате вдруг похолодало, это я помню, и меня обуяли ярость и похоть. С другими произошло то же самое - ночью мы как раз об этом толковали. - Орендо поднял глаза на черного воина. - Клянусь тебе, Ногуста, тут дело нечисто. Может быть, купец был колдун. Туда вошло зло, и всех нас одолело. Ты же знаешь: за все годы, что мы прослужили вместе, я ни одной женщины не взял силой.
- Однако три ночи назад ты это сделал. - Ногуста ступил вперед и обнажил меч.
Орендо вскинул руку.
- Ты позволишь мне уйти из жизни самому?
Ногуста, кивнув, присел на корточки по ту сторону костра.
Орендо медленно вытащил кинжал. Какой-то миг он раздумывал, не метнуть ли его в чернокожего. Но ему снова вспомнилась девушка, вспомнились ее мольбы о пощаде, и он полоснул себя клинком по левому запястью. Обильно потекла кровь.
- У меня в седельной сумке лежит фляжка с брагой. Достань, а?
Ногуста дал ему флягу, и Орендо выпил.
- Мне жаль ту девушку, искренне жаль. Поправится она?
- Не знаю.
Орендо сделал еще глоток и перебросил флягу Ногусте, который тоже приложился к ней.
- Неправильно все это. Недаром же говорят, что королям доверять нельзя. В былые времена мы знали, что к чему. Вентрийцы вторглись к нам, а мы защищались. Мы знали, за что сражаемся. - Кровь Орендо образовала лужицу на снегу. - Потом юный король убедил нас, что мы должны вторгнуться в Вентрию и заставить императора прекратить войну. Никаких захватнических притязаний, говорил он. Мир и справедливость - вот все, чего он хочет. И мы верили ему, так? А погляди на него теперь! Император Сканда, мечтающий завоевать весь мир. Теперь он собирается войти в Кадию, без всяких захватнических притязаний, конечно... ублюдок этакий! - Орендо лег навзничь, и Ногуста, обойдя костер, сел рядом с ним. - Помнишь мальчонку, которого я спас?
- Помню. Ты совершил тогда доброе дело.
- Думаешь, мне это зачтется? Если, конечно, все это есть - рай и прочее?
- Я надеюсь, что есть.
- Вот я уже и холода не чувствую, - со вздохом сказал Орендо. - Это хорошо. Всегда терпеть его не мог. Скажи Зубру, чтобы не судил меня слишком строго, ладно?
- Уверен, что не осудит.
Глаза Орендо широко раскрылись, и он проговорил:
- Демоны есть. Я их вижу. Они существуют!
С этими словами он умер. Ногуста взял кошель с драгоценностями, взглянул на синее, без единого облачка небо и поехал обратно в город, ведя за собой трех лошадей.

Демоны кишели в воздухе над городом Юсой - тощие, мертвенно-бледные, с длинными когтями и острыми зубами. Обычный глаз не мог разглядеть их, и для простого люда они, казалось бы, не представляют угрозы.
«Зачем они здесь? - думала Ульменета. - Для чего парят над самым дворцом?» Монахиня, расчесав толстыми пальцами коротко остриженные светлые волосы, тяжело поднялась с постели, налила в таз воды и умылась. Потом тихо отворила дверь и вошла в опочивальню королевы, смежную с ее комнатой. Аксиана спала, лежа на спине, обняв тонкой белой рукой шелковую подушку. Ульменета с улыбкой вспомнила, что всего пару лет назад королева вот так же обнимала во сне игрушечного одноглазого львенка.
Теперь Аксиана больше не ребенок.
Ульменета, несмотря на свою толщину, ступала по комнате бесшумно, с любовью глядя на беременную королеву.
Лицо спящей освещала луна, и Ульменета узнавала в ней девочку, к которой успела привязаться всем сердцем.
- Да будут твои сны радостны и интересны, - прошептала монахиня.
Спящая не шелохнулась, и Ульменета вышла на залитый лунным светом балкон. В сиянии луны ее светлые, тронутые сединой волосы казались серебряными, белая полотняная ночная рубашка мерцала, будто шелковая. Сев за мраморный столик, Ульменета положила на него свой мешочек с рунами. Телесными своими глазами она не видела на небе ничего, кроме ярких звезд. Слева, на башне Вешинского храма, балансировал месяц. Ульменета смежила телесные веки и раскрыла духовные. Звезды остались на месте, но сделались ярче и чище - теперь их не искажало несовершенство человеческого зрения, не приглушала их свет атмосфера Земли. На поверхности луны проступили горы - но в намерения Ульменеты не входило наблюдение за ночным небом.
Ее занимали три зловещие фигуры, висящие над дворцом. Уже несколько недель их присутствие удерживало Ульменету в оболочке плоти, и она жаждала свободы. Но при ее последней попытке взлететь демоны набросились на нее, и она едва успела спастись, вернуться в свое тело. Кто призвал их сюда и зачем?
Не открывая глаз, она развязала мешочек и запустила в него пальцы, поглаживая гладкие, круглые гадальные камни. Наконец один как будто позвал ее, и Ульменета достала его из мешочка.
На нем был изображен Разбитый Кубок - знак недоверия. В лучшем случае он остерегает от сделок с незнакомцами, в худшем - предупреждает о предательстве друзей. Ульменета достала из складок рубашки два зеленых листа, скатала их в шарик, положила в рот и разжевала. Горький сок ударил в голову, и она подавила стон. Перед глазами заплясали яркие пятна. Ульменета, отрешаясь от всех мыслей, стала представлять себе Разбитый Кубок.
Серебряная змея обвилась вокруг него, сдавливая его в своих кольцах. Кубок разбился, и его осколки прорвали завесу времен. Ульменета увидела затененную деревьями лощину и в ней - Аксиану. Сама она тоже была там и обнимала королеву за плечи. Четверо мужчин, по виду воинов, обступили Аксиану кольцом, готовясь отразить некую невидимую угрозу. Над ними, бесшумно поводя крыльями, парила белая ворона.
Ульменета чувствовала, что в лощину вот-вот вторгнется великое зло. Затем картина померкла и сменилась другой. У темного замерзшего озера между высоких гор горел костер. Рядом, спиной к озеру, сидел высокий человек. К нему через лед тянулась когтистая рука, а вскоре стал виден и весь демон: громадный, крылатый, моргающий на лунный свет. Расправив крылья, он подлетел к сидящему у костра человеку. Ульменета хотела предостеречь человека криком, но не смогла. Когти демона вонзились в спину сидящего, и он, издав вопль, повалился ничком.
Демон превратился в черный дым и вошел в кровавую рану на спине мертвеца. Мертвец встал - лица его, скрытого капюшоном, Ульменета не видела - повернулся лицом к озеру и воздел руки. В ответ из-подо льда поднялись тысячи когтистых рук.
Видение снова поблекло, и Ульменета увидела алтарь. К нему был прикован цепями нагой золотобородый человек - покойный император, отец Аксианы. Тихий голос (Ульменете показалось, что он ей знаком, хотя он звучал, как далекое эхо) произнес: «Грядет день Воскресения, ибо ты первый из трех». Скованный император хотел сказать что-то, но кривой кинжал рассек ему грудь, и тело выгнулось в предсмертной судороге.
Ульменета вскрикнула, и видение исчезло - теперь она видела перед собой только освещенную луной дворцовую стену.
Видения, явившиеся ей, не имели смысла, императора никто не приносил в жертву. Проиграв последнее сражение, он бежал в горы со своими приближенными. Говорили, будто они и убили его, возмущенные трусостью, которую он выказал. Отчего же он тогда предстал перед ней, прикованный к жертвенному алтарю? Или в этом заключен некий символ?
Замерзшее озеро тоже осталось неразгаданным: демоны подо льдом не живут.
И почему королева оказалась в лесу без охраны, всего с четырьмя людьми? Где же король с его войском? Где королевская гвардия?
«Изгони эти видения из своих мыслей, - сказала себе Ульменета. - Они лживы - возможно, ты недостаточно хорошо подготовилась»,
Аксиана застонала во сне, и Ульменета, подойдя к ней, прошептала:
- Спи, радость моя. Все хорошо.
Но про себя она знала, что не все хорошо. Ее видения, вызванные лорассием, безусловно загадочны и, возможно, символичны - но не лживы.
Кто же эти четверо? Она вызвала в памяти их лица. Один из них черен лицом, но глаза у него голубые, другой огромен и лыс, с белыми висячими усами, третий молод и красив, у четвертого в руках лук. Ульменета вспомнила белую ворону, и ее пробрала дрожь.
Это по крайней мере в толковании не нуждается: белая ворона означает смерть.

* * *

Кебра-лучник опустил золотую монету в ладонь взбешенного трактирщика, и гнев толстяка сразу утих. Ничто в мире не согревает так, как золото, когда оно прикасается к коже. Злость по поводу поломанной мебели и нанесенных заведению убытков перешла в легкое раздражение, и трактирщик посмотрел снизу вверх на лучника, оглядывающего картину побоища. Илбрен хорошо изучил человеческую натуру и оценивал людей быстро и верно, но дружба Кебры и Зубра оставалась для него загадкой. Лучник - человек воздержанный, всегда опрятно одетый и чисто умытый. Говорит он тихо, учтиво и при этом умудряется оставлять вокруг себя свободное пространство - не любит, видно, тесного соседства с другими. А Зубр - дубина неотесанная, ничего, кроме презрения, не заслуживает. Такие всегда выпивают на две кружки пива больше, чем способны вместить, и впадают в буйство. Трактирщики таких гостей страсть как не любят. Есть, правда, у Зубра одно достоинство: на пути к двум лишним кружкам он способен выпить все, что имеется в таверне, и это, конечно, приносит неплохой доход. Но любопытно, как Кебра терпит такого субъекта в качестве друга?
- И все это он натворил? - покачал головой лучник. Два длинных стола перевернуты, на усыпанном опилками полу валяются обломки стульев, окно выбито - в свинцовом переплете до сих пор торчат осколки стекла. Под окном лежит без чувств вентрийский офицер, еще двое пострадавших, простые солдаты, сидят у дверей. У одного хлещет кровь из рассеченной щеки, другой держится за обвязанную голову.
- Все это и еще больше. Черепки от посуды мы вымели, два чугуна покорежены, в дело больше не годятся.
- Что ж, хотя бы убитых нет, - мрачно отметил Кебра, - и на том спасибо.
Трактирщик, взяв винный штоф, с улыбкой пригласил лучника к столу. Кебра с изборожденным складками, точно высеченным из камня лицом выглядел ничуть не моложе своих пятидесяти шести лет.
- Зубр - точно дитя малое, - сказал он, устало потирая глаза. - Когда что-то выходит не как ему хочется, он теряет над собой власть.
- Как это началось, я не знаю, - стал рассказывать Илбрен. - Мигнуть не успел - глядь, офицер уже летит по воздуху. Вон тот стол прошиб головой, насквозь.
Двое вентрийских солдат вошли с носилками, уложили на них раненого и вынесли прочь. К Кебре подошел офицер-дренай, ветеран, известный лучнику как человек порядочный.
- Постарайся найти его поскорее, - посоветовал он. - Раненый принадлежит к свите Маликады. Сам знаешь, что ждет виновного, если он умрет.
- Да, ваша милость, знаю.
- Боги праведные! Мало нам и без того хлопот с проклятыми вентрийцами, так еще кого-то из наших угораздило расколоть череп их офицеру. Я никого не хотел обидеть, Илбрен, - добавил дренай, обращаясь к хозяину.
- Никто и не обижается, сударь, - с легчайшим оттенком сарказма ответил вентриец, и офицер отошел.
- Извини за урон, Илбрен, - сказал Кебра. - Не знаешь ли, куда он девался, Зубр?
- Не знаю. Он как будто достаточно взрослый, чтобы обходиться без надзора и не учинять таких вот... художеств. - Трактирщик налил вина в два кубка и предложил один Кебре.
- Нынче у него выдался плохой день. Да и у всех нас тоже, - тихо промолвил Кебра, пригубил вино и отставил кубок.
- Да, я слыхал о решении короля, - вздохнул Илбрен. - Все слыхали. Я буду скучать по тебе, если тебя это утешит. По Зубру, впрочем, тоже, - улыбнулся трактирщик. - Но война - это для молодых, ведь верно? Тебе давно уж пора завести себе жену и растить сыновей.
- В какую хоть сторону он подался? - ничего не ответив на это, спросил Кебра.
- Я не видел.
Кебра направился к двери, и солдат с перевязанной головой сказал ему:
- Это просто шутка была, ну, неудачная, положим - а он точно обезумел.
- Дай угадаю. Шутка относилась к старикам?
- Будто уж и пошутить нельзя, - с довольно глупым видом повторил молодой солдат.
- Что ж, Зубр, я уверен, принял ее не слишком всерьез.

1 Следующая страница


Великое заклятие 2

- Скажешь тоже! - возмутился второй солдат. - Погляди, что он с моим лицом сделал. - Кровь до сих пор сочилась из его разбитой скулы, правый глаз превратился всплошную багровую опухоль.
- Я говорю так, потому что ты жив, парень, - холодно отрезал Кебра. - Кто-нибудь видел, куда он пошел?
Оба потрясли головами, и Кебра вышел на меркнущий свет зимнего дня. Торговцы на рыночной площади сворачивали свои товары, дети у замерзшего фонтана играли в снежки. Сквозь толпу пробирался высокий чернокожий человек в длинном темном плаще. Дети уставились на него, один мальчуган потихоньку зашел ему за спину, приготовив снежок.
- Подумай хорошенько, малец, - не оборачиваясь, сказал черный. - Если ты его кинешь, мне придется... - тут он круто обернулся, - отрезать тебе голову! - Перепуганный мальчишка уронил снежок и припустил прочь во все лопатки, а черный, усмехнувшись, подошел к Кебре.
- Я так понимаю, что в казармах его нет, - сказал лучник, и Ногуста подтвердил:
- Там его не видели.
Вдвоем они представляли довольно нелепую пару: Ногуста - черный, могучего сложения, Кебра - худой как щепка, седоголовый и бледный. Пройдя по узким улицам, они пришли в харчевню на берегу реки, заняли стол у очага и заказали еду. Ногуста, сняв плащ и овчинную безрукавку, протянул руки к огню.
- Кто как, а я рад буду распрощаться с этими холодами. С чего это Зубр так отчаивается? Разве его не ждут дома целых три жены?
- Тут кто угодно отчается, - улыбнулся Кебра. Они поели в дружеском молчании, и Ногуста подбросил еще полено в огонь.
- Зачем отчаиваться? - повторил он. - Срок, когда человек становится непригоден для солдатской службы, приходит неминуемо, и мы все оставили этот срок далеко позади. Притом король дает каждому солдату кошелек с золотом и грамоту, по которой в Дренане будет пожалован земельный надел. Одна только грамота сотню золотых стоит.
- Было время, - поразмыслив, сказал Кебра, - когда я мог побить любого на свете лучника. Но с годами стал замечать, что вижу уже не так ясно. Когда мне стукнуло пятьдесят, я перестал разбирать мелкие буквы и начал подумывать о возвращении домой - ведь ничто не длится вечно. Но Зубру думать несвойственно. На его взгляд, король просто дал ему понять, что больше не считает его мужчиной, и Зубра это задело.
- Нам всем несладко. Белый Волк поведет домой почти две тысячи человек, из которых каждый хоть немного, да обижен. Но главное то, что мы живы, Кебра. Я сражался еще за отца нынешнего короля, как и ты, и тридцать пять лет проносил меч на боку. Теперь я устал. Долгие переходы тяжелы для старых костей - даже Зубру придется с этим согласиться.
- Зубр ни с чем не соглашается. Видел бы ты его лицо, когда огласили список. Я стоял рядом с ним, и знаешь, что он сказал? «С какой это стати меня причислили к этим старым хрычам?» Я только посмеялся - подумал, что он шутит. Но он не шутил. Он думает, что ему по-прежнему двадцать пять. - Кебра тихо выругался. - Ну зачем он полез в драку с этим вентрийцем? Что, если тот умрет?
- Если он умрет, Зубра повесят. Даже думать об этом неохота. С чего он, в самом деле, полез драться?
- Офицер пошутил насчет его преклонных лет.
- А что остальные?
- Понятия не имею. Спросим самого Зубра, когда найдем. Пострадавший офицер входит в свиту Маликады.
- Еще того не легче. Маликада может потребовать казни в любом случае. Он человек жестокий.
- Белый Волк нипочем этого не допустит.
- Времена меняются, Кебра. Белого Волка отсылают домой вместе с нами. Вряд ли в его власти противостоять Маликаде.
- Чума бы его взяла, этого Зубра! - рявкнул Кебра. - Вечно от него одни хлопоты. Помнишь, как они с Орендо стащили ту свинью? - Сказав это, лучник осекся. - Извини, дружище, я ляпнул не подумав.
- Орендо виновен в насилии и убийстве, - пожал плечами Ногуста. - Его смерть печалит меня, однако она стала следствием его собственных действий.
- Странно все же. Я неплохо разбираюсь в людях и никогда бы не поверил, что Орендо на такое способен.
- Я тоже, - сказал Ногуста и переменил разговор. -Так где же нам искать Зубра?
- Он был пьян, когда колошматил вентрийцев - а после драки его всегда тянет к бабам, сам знаешь. В этой округе борделей штук двести, и я не собираюсь рыскать по ним всю ночь.
- Но в один мы все-таки могли бы зайти, - с ухмылкой заметил Ногуста.
- Зачем? Вряд ли Зубр окажется именно там.
Ногуста положил руку на плечо другу.
- Сейчас у меня на уме не Зубр, а мягкое тело и теплая постель.
- Ты как хочешь, а я возвращаюсь в казарму. У меня и там койка теплая.
- Зубр отказывается стареть, а ты - оставаться молодым, - вздохнул Ногуста. - Вы, белые, для меня просто загадка.
- Без загадок жизнь скучна.
Ногуста ушел, а Кебра, прихватив с собой вина, отправился в казарму. В комнате, где он жил вместе с Ногустой и Зубром, было холодно и пусто.
Койка Зубра стояла неприбранная, одеяла валялись на полу. Старший кул больше не заходил к ним с инспекциями, и Зубр, не опасаясь наказания, дал волю своему неряшеству.
На аккуратно застеленной кровати Ногусты лежал его мундир.
К постели Кебры никто бы не смог придраться: одеяла сложены квадратиком, подушка сверху, простыня туго натянута, углы завернуты, как по линейке. Кебра разжег огонь в очаге. Золу он выгреб еще утром и сложил с безукоризненной симметрией дрова и растопку.
Ногуста теперь, наверное, лежит с толстой, потной шлюхой - двадцатый из тех, кого она обслужила за день. Бр-р! Даже думать тошно.
Кебра прошел в баню. Котлы не топились, и вода остыла, но он все-таки помылся - старательно, щеткой и мылом. Чистых полотенец на полке не оказалось. Он сердито порылся в корзине для использованных и вытерся наименее мокрым из всех.
Подобная расхлябанность действовала ему на нервы. С одеждой в руках он вернулся к себе и сел, весь дрожа, перед огнем. Ночная рубашка, взятая им из сундучка, хрустела и пахла свежим полотном. Кебра надел ее, и ему сразу полегчало.
На сердце у него, точно камень, лежали слова Илбрена: «Тебе давно пора завести жену и растить сыновей».

Клиенты считали Палиму женщиной с золотым сердцем, и она поддерживала в них это мнение - особенно теперь, когда черты ее начали расплываться под действием лет и законов тяготения. Сердце ее и впрямь напоминало золото - холодное, твердое и хорошо запрятанное.
Лежа на кровати, она смотрела на здоровенную фигуру у окна. Зубра, щедрого гиганта, не отягощенного умственными способностями и воображением, она знала хорошо. Нужды его были просты, требования незамысловаты, сил хоть отбавляй. Вот уже год - с тех пор, как дренаи заняли город - он хотя бы раз в неделю бывал у нее. Платил он хорошо, не лез с разговорами и обещаниями и редко оставался дольше необходимого.
Иное дело сегодня. В постели он крепко обнял ее, а потом уснул. Обычно он, уходя, оставлял ей серебряную монету, а нынче, как только пришел, дал золотой полураг. 11алима попыталась возбудить его, что обыкновенно не составляло труда, но Зубр оказался не в настроении. Палима не возражала. Если мужчина платит золотом только за то, чтобы полежать с ней в обнимку - ей же. лучше. Он проспал часа два, не отпуская ее, потом встал, оделся и отошел к окну. Время шло, а он все стоял там при свете фонаря - огромный, с широченными плечами и длинными могучими руками, теребил свои белые моржовые усы и смотрел на темную площадь внизу.
- Возвращайся в постель, милок, - позвала женщина. - Дай Палиме малость поколдовать над тобой.
- Не сегодня, - ответил он.
- Что это с тобой? Расскажи Палиме.
- Как по-твоему, сколько мне лет? - спросил он вдруг, повернувшись к ней. Шестьдесят пять, никак не меньше, прикинула она, глядя на его лысину и седые усы. Мужчины что дети малые.
- Годов сорок, - сказала она вслух.
Он как будто остался доволен, и напряжение отпустило его.
- Вообще-то я старше, но совсем этого не чувствую. А меня домой отправляют. Всех, кто постарше, отправляют домой.
- А тебе домой разве не хочется?
- Я пришел к Белому Волку один из первых. Дренан тогда обложили со всех сторон, и от королевской армии, считай, ничего не осталось. Но мы побили их всех, одних за другими. Когда я был мальцом, нашей землей правили чужеземцы, а мы, простые мужики, сделали мир другим. Теперь владения нашего короля простираются... - Зубр умолк и закончил неуклюже: - На тысячи миль.
- Он самый великий король на свете, - вставила Палима, полагая, что Зубр именно это хочет услышать.
- Его отец был более великим, потому что строил из ничего. Я при нем двадцать три года прослужил, да еще двадцать при сыне. В двадцати шести сражениях побывал, вот оно как. Что ты на это скажешь?
- Много тебе пришлось повоевать, - согласилась она, не понимая, куда он клонит. - Иди ко мне, миленький.
- Много, это верно. Одиннадцать раз был ранен. А теперь я им, выходит, не нужен больше. Нас таких тысяча восемьсот. Спасибо, мол, и прощайте. Вот вам по мешку с золотом, и ступайте домой. А где он, дом-то? - Зубр со вздохом присел на кровать, застонавшую под его тяжестью. - Не знаю, как мне и быть теперь, Палима.
- Ты сильный - можешь отправиться куда хочешь и делать, что тебе нравится.
- Но я в армии хочу остаться! Я всегда шел в передовой шеренге, и ничего другого мне не надо.
Палима села и взяла его лицо в ладони.
- То, что хотим, мы редко получаем. Почти никогда. А то, чего заслуживаем, еще реже. Нам достается то, что достается, вот и весь сказ. Вчерашний день не вернешь, Зубр, а завтра еще не настало. Все, что есть у нас - это сейчас. А знаешь, что в жизни настоящее? - Она поднесла его руку к своей голой груди. - Вот оно, настоящее. Мы с тобой настоящие. А больше и нет ничего.
Он отвел руку и поцеловал ее в щеку, чего раньше никогда не делал. Она вообще не помнила, когда мужчина в последний раз целовал ее в щеку.
- Пойду я, - сказал он и встал.
- Зачем? Тебе после этого легче станет, Зубр, я ж тебя знаю.
- Это верно, да и ты из всех баб самая лучшая. Я в этом разбираюсь - почитай, всю жизнь деньги плачу вашей сестре. И все-таки я пойду. Меня уж небось стража ищет.
- За что?
- Я тут вспылил, ну и побил пару солдатиков.
- Только побил?
- Ну, может, и не только. Один, погань вентрийская, смеяться надо мной вздумал. Армия, говорит, без старикашек только выиграет. Я его поднял и метнул, как копье - забавно, право слово. А он возьми да и прошиби стол башкой. Солдаты, которые там сидели, разобиделись - пришлось мне ими тоже заняться.
- Сколько ж их всего-то было?
- Пятеро или вроде того. Сильно я никого не зашиб - ну, не так чтобы очень. Но искать меня точно ищут.
- И что тебе за это будет?
- Не знаю... плетей десять, - Зубр пожал плечами. - Или двадцать. Не важно.
Палима вылезла из постели и стала перед ним голая.
- Тебе приятно было, когда ты дрался?
- Ну... да, приятно, - признался он.
- Мужчиной себя чувствовал?
- Угу. Будто снова помолодел.
Она провела ему рукой между ног и ощутила его возбуждение.
- А теперь как себя чувствуешь? - спросила она с хрипотцой.
Он испустил долгий вздох.
- Мужиком. Но они больше не хотят, чтобы я им был, До свидания, Палима.
Он вышел, и Палима, следя за ним из окна, прошипела:
- Чума на тебя и на всех дренаев. Чтоб ты сдох!

Банелион, легендарный Белый Волк, собрал карты и уложил их в окованный медью сундук. Высокий, худощавый, с длинными седыми волосами, связанными на затылке, он двигался быстро и четко, а сундук укладывал со сноровкой солдата-ветерана. Все на своем месте. Карты лежат в таком порядке, в каком понадобятся ему во время путешествия к западному порту, до которого 1400 миль пути. Тут же рядом путеводитель с названиями племен, именами вождей, дорожными станциями, крепостями и городами вдоль всего маршрута. Возвращение домой Банелион распланировал столь же тщательно, как планировал все и всегда.
Молодой офицер по ту сторону письменного стола, в парадных доспехах из бронзы с золотом, наблюдал за его действиями. Генерал послал ему короткую усмешку.
- Что пригорюнился, Дагориан?
- Неправильно это, сударь, - с глубоким вздохом ответил молодой человек.
- Вздор. Посмотри на меня и скажи: что ты видишь?
Жесткое морщинистое лицо генерала выдубили солнце пустыни и зимние ветра. Из-под кустистых белых бровей смотрели яркие светлые глаза, видевшие падение империй и разгром армий.
- Вижу величайшего на свете военачальника, - сказал Дагориан.
Банелион улыбнулся, искренне тронутый привязанностью молодого офицера, и кстати припомнил его отца. Эти двое совсем не похожи. Каторис был холоден, честолюбив и очень опасен. Сын куда более славный мальчик, прямой и преданный. Единственная черта, общая у него с отцом, - это мужество.
- Тебе бы следовало увидеть человека, которому два года назад минуло семьдесят. Ты смотришь на то, что было, мальчик - не на то, что есть. Скажу тебе честно: да, я разочарован, но при этом не думаю, что король допускает ошибку. Солдаты, которые когда-то впервые выступили против Вентрийской Империи, стали старыми, как и я. Тысяча восемьсот человек, которым перевалило за пятьдесят, а двумстам - так даже и за шестьдесят. Король же, которому всего тридцать пять, намерен пересечь Великую реку и завоевать Кадию. Такая война, согласно всем донесениям, займет никак не менее пяти лет. Армии придется идти через горы и пустыни, форсировать реки, кишащие крокодилами, прорубать дорогу сквозь джунгли. Для такого похода нужны молодые, а многие из пожилых сами рвутся домой.
Дагориан снял черный с золотом шлем, рассеянно погладив плюмаж из конского волоса.
- Я не сомневаюсь, что многие из них мечтают о доме - но к вам это не относится. Сколько сражений без вас было бы...
Но Белый Волк прервал его, резко подняв к губам указательный палец.
- Все мои сражения позади. Теперь я еду домой и буду наслаждаться отдыхом. Буду выращивать лошадей, смотреть, как солнце встает над горами, и ждать вестей о победах короля, чтобы тихо отпраздновать их у себя дома. Я служил Сканде, служил его отцу - служил верно, в полную меру своих не столь уж малых способностей. Давай пройдемся по саду - хочу воздухом подышать.
Накинув на плечи подбитый овчиной плащ, Банелион распахнул дверь и вышел в заснеженный сад. Мощеную дорожку засыпало, но статуи вдоль нее указывали путь. Двое военных, хрустя по снегу, прошли мимо замерзшего фонтана. Статуи, изображающие вентрийских воинов, стояли, как часовые, нацелив копья в небо. Генерал, взяв Дагориана под руку, привлек его к себе.
- Учись держать язык за зубами, молодой человек, -сказал он вполголоса. - Обо всем, что хотя бы шепотом произносится во дворце, тут же докладывают королю и его новым советникам. Стены здесь полые, и слухачи записывают каждое слово. Понимаешь?
- Неужели даже за вами шпионят? Не могу в это поверить!
- А ты поверь. Сканда уже не тот юный король, который всех нас очаровывал. Он зрелый муж, честолюбивый и не знающий жалости. Он решился завоевать мир и, возможно, осуществит свое намерение - если его новые союзники оправдают доверие, которое он на них возлагает.
- Принц Маликада вызывает у вас сомнения?
Банелион, усмехнувшись, направил Дагориана вокруг застывшего озера.
- У меня нет причин сомневаться ни в нем, ни в его чародее. Конница Маликады превосходно вышколена и сражается отважно. Но он не дренай, и король слишком уж на него полагается. - Они пришли к каменной арке, под которой стоял бюст красивого мужчины с раздвоенной бородой и высоким лбом. - Ты знаешь, кто это?
- Нет. Какой-нибудь вентрийский вельможа?
- Это полководец Бодасен, умерший триста пятьдесят лет назад. Величайший из всех вентрийских полководцев. Именно он, вместе с Горбеном, заложил основы их империи.
Старик, поеживаясь, запахнулся в плащ.
- Я читал о нем, сударь, - разглядывая бюст, сказал Дагориан. - О нем отзываются как об исполнительном служаке, а все победы приписывают Горбену.
- Вот-вот, - хмыкнул Банелион. - Скоро ты услышишь то же самое обо мне и Сканде. Так уж устроен мир, Дагориан: история пишется победоносными королями. Вернемся в дом, я промерз до костей.
В кабинете Дагориан разворошил огонь, и генерал протянул к нему озябшие руки.
- Что, Зубра еще не нашли?
- Нет, сударь. Его разыскивают по публичным домам. Офицер с разбитой головой пришел в себя, и лекари говорят, что жить он будет.
- Вот и славно. Очень уж мне не хотелось вешать старину Зубра.
- Он был с вами с самого начала, не так ли?
- Да, с самого начала, когда старый король был еще юным принцем, а королевство лежало в руинах. Кровавые времена, Дагориан, огненные времена. Не хотел бы я пережить их заново. Зубр, как и я, обломок тех лет. Нас не так уж много осталось.
- Что вы назначите ему, когда он будет найден?
- Десять плетей. Не надо только привязывать его к столбу - он сочтет себя униженным. Он и без привязи все выдержит, и ты не услышишь от него ни звука.
- Я вижу, вам нравится этот человек.
- Ничего подобного. Он силен как бык, и мозгов у него как у быка. Такого буйного, недисциплинированного негодяя в жизни еще не встречал. Однако он символизирует силу, мужество и волю, которые привели нас к победе. Он горы способен свернуть, Дагориан. Ступай теперь отдохни -утром закончим.
- Да, мой генерал. Принести вам подогретого вина перед сном?
- Вино с недавних пор не слишком хорошо на меня действует. Лучше теплого молока с медом.
Дагориан отдал честь и с поклоном вышел.

ГЛАВА ВТОРАЯ

Дисциплинарный ритуал был соблюден до мелочей. Весь полк - две тысячи человек в черных с золотом доспехах - выстроился в гигантское каре на плацу казармы. В центре стояли двадцать старших офицеров, на помосте позади них восседал Белый Волк - без доспехов, в простом сером мундире, черных панталонах и сапогах, на плечах - теплый овчинный плащ.
Раздетого по пояс Зубра вывели на яркий утренний свет, и Дагориан понял, почему его так прозвали. Гигант был совершенно лыс, но на затылке и плечах курчавились густые волосы. Скорее уж медведь, чем зубр, подумал офицер, переводя взгляд на сопровождавших Зубра людей. Один был Кебра, прославленный лучник: однажды он спас короля, послав стрелу в глаз вентрийскому улану. Другой - Ногуста, чернокожий с голубыми глазами, фехтовальщик и жонглер. Дагориан видел как-то, как он удерживал в воздухе семь бритвенно-острых ножей, посылая их в цель один за другим. Все трое шли прямо и твердо. Зубр перекинулся шуткой с солдатом в первой шеренге.
- Молчать! - крикнул кто-то из офицеров.
Зубр подошел к столбу и стал перед сухощавым, ястребиного вида солдатом, назначенным исполнять приговор. Тот явно чувствовал себя неловко и потел, несмотря на утренний морозец.
- Ты делай свое дело, парень, - сказал ему Зубр. - Я на тебя зла не держу,
Солдат слабо, с облегчением улыбнулся.
- Подойди сюда, осужденный, - приказал Белый Волк. Зубр подошел и неуклюже отдал честь генералу.
- Имеешь ли ты что-то сказать перед исполнением приговора?
- Нет, мой генерал! - рявкнул Зубр.
- Знаешь, что отличает тебя от других?
- Никак нет!
- Ничего! Ты самый недисциплинированный увалень, когда-либо служивший у меня под началом. Я бы повесил тебя за медяк, лишь бы от тебя избавиться. Становись к столбу - очень уж холод пробирает. - И Банелион надвинул на голову капюшон.
- Слушаюсь! - Зубр повернулся кругом, подошел к столбу и взялся за него.

Предыдущая страница 2 Следующая страница


3 дэвид геммел

Экзекутор развязал бечевку, скреплявшую пять хвостов плети, щелкнул ею в воздухе, стал на свое место и отвел руку назад.
- Стой! - скомандовал кто-то, и солдат замер. На плац вступили несколько вентрийских офицеров в золоченых панцирях и красных плащах. Посреди шел принц Маликада, королевский генерал, назначенный в преемники Белому Волку, высокий и стройный, рядом шагал его первый боец Антикас Кариос. Лис и змея, подумал Дагориан. Оба они двигались легко и грациозно, но сила Маликады заключалась в его темных, мрачных, говорящих об остром уме глазах, Антикас же излучал телесную мощь, основанную на сверхчеловеческой быстроте.
Маликада, подойдя к помосту, поклонился Банелиону. Его темная борода, окрашенная в золотые полосы, была заплетена золотой нитью.
- Приветствую вас, генерал.
- Вряд ли это подходящее время для визита - однако добро пожаловать, принц.
- Самое подходящее, генерал, - с широкой улыбкой возразил Маликада. - Одного из моих людей собираются наказать неподобающим образом.
- Одного из ваших людей? - тихо повторил Белый Волк. Офицеры, стоящие вокруг него, напряженно застыли.
- Разумеется. Вы ведь присутствовали при том, как король, да славится в веках его имя, назначил меня на ваше место. Вы теперь, насколько я понимаю, частное лицо и собираетесь на заслуженный отдых. Этот человек, - Маликада обернулся к Зубру, - обвиняется в избиении офицера. По вентрийским законам, как вам наверняка известно, это считается тяжким преступлением и карается смертью.
По рядам солдат прошел гневный ропот. Банелион встал.
- Хорошо. Пусть его повесят, если он виновен. Однако я объявляю его невиновным и требую - от его имени - испытания поединком. Это дренайский закон, принятый самим королем. Вы ведь этого не отрицаете?
Улыбка Маликады стала еще шире, и Дагориан понял вдруг, что вентриец добился того, чего хотел. Его фехтовальщик, Антикас, уже снимал плащ и отстегивал панцирь.
- Королевский закон справедлив. - Маликада щелкнул пальцами, и Антикас, выйдя вперед, обнажил сверкнувший на солнце меч. - Кто из ваших... бывших офицеров готов выйти против Антикаса Кариоса? Кажется, ваш адъютант Дагориан считается недурным бойцом?
- Да, верно, - сказал Банелион, и Дагориан ощутил приступ страха. Он сглотнул подступившую к горлу желчь и постарался скрыть свои чувства, Антикас Кариос смотрел прямо на него, без всякой издевки или насмешки - просто смотрел. От этого Дагориану почему-то стало еще хуже. Банелион между тем сделал знак Ногусте и спросил, когда тот, подойдя, стал навытяжку: - Готов ли ты выступить в защиту своего товарища?
- Так точно, мой генерал.
Дагориан испытал огромное облегчение и покраснел, заметив легкую улыбку вентрийского бойца.
- Так не годится, - произнес Маликада. - Простой солдат против лучшего в мире фехтовальщика? И черный дикарь к тому же? - Принц бросил взгляд на другого вентрийского офицера, такого же высокого, с завитой поперечными волнами позолоченной бородой. - Не хотите ли показать свое мастерство, Церез?
Тот поклонился. Шире в плечах, чем тонкий Антикас, он двигался с той же сдержанной кошачьей грацией.
- С вашего разрешения, генерал, - обратился Маликада к Банелиону, - место Антикаса Кариоса займет его ученик.
- Как вам угодно, - ответил Белый Волк.
- Убить мне его, генерал, или только обезоружить? - спросил Ногуста.
- Убей, и побыстрее. Мой завтрак стынет.
Оба противника, сняв доспехи и верхнею одежду, вышли на середину плаца. Ногуста отсалютовал мечом, и Церез тут же атаковал, сделав молниеносный выпад. Ногуста с легкостью отразил его.
- Это не по правилам, - заметил он, - но я тем не менее убью тебя безболезненно.

Сталь зазвенела о сталь. Кривой меч Цереза мелькал с поразительной быстротой, но черный отражал все его удары - и колющие, и рубящие. Дагориан пристально наблюдал за ними. Вентриец моложе на тридцать лет и очень скор, но на мощном теле Ногусты нет ни унции лишнего жира, и огромный опыт позволяет ему предугадывать движения противника. Дагориан взглянул на Антикаса. Темные, с тяжелыми веками глаза первого бойца не упускали ничего, и он шептал что-то на ухо Маликаде.
Бойцы кружили, и каждый выискивал брешь в защите другого. После начальной схватки черный, несмотря на свое мастерство, заметно устал. Церез внезапным выпадом чуть не задел его - лезвие прошло рядом со щекой Ногусты. Еще мгновение - и чернокожий споткнулся. Церез ринулся вперед и с опозданием понял, что его провели. Ногуста, качнувшись на каблуках без всяких признаков усталости, отклонился от клинка, и его меч, пройдя сквозь золотую бороду, вонзился в горло вентрийцу. Из раны хлынула кровь. Церез упал на колени, выронил меч и зажал горло руками, пытаясь остановить вытекающую из него жизнь. Потом повалился ничком, дернулся и затих. Ногуста подошел к Белому Волку и поклонился.
- Я выполнил приказ моего генерала.
Банелион, не обращая внимания на взбешенного Маликаду, твердым и звучным голосом произнес:
- Подсудимый объявляется невиновным. В этот последний миг, когда я нахожусь с вами, хочу поблагодарить вас всех за те годы верной службы королю, которые вы провели под моим командованием. Тех, кто отправляется в отставку, оповещаю, что мой лагерь будет разбит к западу от города. Отбываем через четыре дня. Это все. Вольно.
Когда он сошел с помоста, Маликада придвинулся к нему и шепнул:
- Знайте, что сегодня вы нажили себе врага.
Белый Волк спокойно встретил ястребиный взгляд принца и, помолчав, ответил:
- Это неизмеримо лучше, чем иметь вас другом.
День рождения короля всегда отмечался празднествами, состязаниями атлетов, кулачными боями, скачками и магическими представлениями. Охотники состязались также в метании копья, стрельбе из лука, фехтовании и борьбе, и всем победителям вручались дорогие призы. В этом году торжества обещали быть еще более пышными, ибо королю исполнялось тридцать пять - число, имеющее большой мистический смысл и для дренаев, и для вентрийцев. Праздник должен был состояться в Королевском парке города Юсы, древней столицы старой Вентрийской Империи. Этот город был словно ровесником самого Времени - он упоминался в самых древних исторических хрониках. Миф гласил, что некогда здесь обитали боги, и один из них воздвиг нынешний королевский дворец за одну ночь, двигая силой воли исполинские камни.
На лужайках парка, занимавшего тысячу акров, разбили сотни больших шатров, плотники уже несколько недель строили галерею для знатных зрителей.
Отсюда городские башни казались лишь силуэтами на фоне восточных гор, Кебра, облокотившись на новую изгородь, мрачно оглядывал место будущего турнира лучников.
- Надо было тебе записаться, - сказал Ногуста, вручая ему большой ломоть горячего пирога.
- А что проку? - Кебра положил пирог на изгородь, не притронувшись к нему.
- Ты первый стрелок, и это за твой титул они будут бороться.
Кебра помолчал, глядя на снежные вершины далеко на западе. Впервые он увидел эти горы год назад, когда король Сканда, выиграв Речную битву, вступил в Юсу и занял императорский трон. С гор дул холодный ветер, и тщедушный Кебра плотнее запахнулся в свой выцветший синий плащ.
- Я все равно бы не победил. Зрение слабеет.
- Пусть так, но участвовать в состязании ты можешь. - Слова Ногусты повисли в холодном воздухе. Тридцать человек рабочих ставили щиты из плотного багрового шелка на королевский павильон. Кебра много раз видел, как строится этот павильон, и еще недавно, стоя перед ним, получал Серебряную Стрелу из рук самого короля. Вспомнив об этом, он ощутил укол сожаления.
«Не надоело еще побеждать, старина?» - со своей мальчишеской улыбкой спросил его Сканда. «Нет, государь». Кебра, повернувшись лицом к толпе, поднял над головой свой приз, и в ответ ему грянуло громовое «ура». Кебру снова пробрало холодом, и он заглянул в светлые непроницаемые глаза своего друга.
- Хочешь посмотреть на мое унижение?
- Ничего унизительного в этом нет, дружище. Ты проиграешь, только и всего.
- Если я запишусь, почти все дренайские солдаты поставят на меня, - устало улыбнулся Кебра. - И потеряют свои деньги.
- Хорошая причина для отказа, - согласился Ногуста. - Если причина действительно в этом.
- Чего ты ко мне привязался? - вспылил Кебра. - Хочешь сказать, что речь идет о моей чести?
- Не то чтобы о чести. О гордости, к тому же еще и ложной. Без проигравших соревнований не бывает, Кебра. В турнире примет участие больше ста лучников, а победу одержит только один. Из девяноста девяти остальных больше половины еще до первого выстрела знают, что проиграют, и все-таки намерены попытаться. Ты говоришь, что зрение у тебя слабеет, и я знаю, что это правда. Тебя волнует стрельба на дальность, однако две из трех стадии соревнования требуют лишь быстроты, мастерства и таланта. На дальность стреляют только в третьей стадии, и в первую десятку ты точно войдешь.
Кебра отошел от изгороди, Ногуста за ним.
- Когда ты не захочешь больше, чтобы я говорил тебе правду, скажи только - и я перестану.
- Какую правду ты говоришь мне теперь, Ногуста? - вздохнул лучник.
- Отказываясь участвовать, ты снижаешь уровень состязания. Новому победителю будет казаться, что он получил свой титул незаслуженно. Боюсь, что отчасти из-за этого ты и отказываешься.
- Мало ли что ему будет казаться? Он получит свои сто золотых, король воздаст ему почести, и его пронесут на плечах вокруг парка.
- Но легендарного Кебру он не побьет. Я помню, как ты радовался пятнадцать лет назад, принимая Серебряную Стрелу от Мениона. Он был в таких же годах, что и ты сейчас, когда боролся с тобой в финале. И победил ты его именно в стрельбе на дальность. Может, и у него зрение стало сдавать?
- Славный будет денек, - сказал Зубр, подходя к ними стряхивая крошки со своих седых усов. - Вентрийский колдун Калижкан обещал показать нам такое, что мы век не забудем. Может, и дракон будет - всегда хотел поглядеть на дракона. Чего это вы? - Зубр перевел взгляд с одного на другого. - Я пропустил что-то?
- Ничего особенного, - ответил Ногуста. - Мы с Кеброй рассуждали на философские темы.
- Ну, в этом я все равно ничего не смыслю. Я, кстати, записался в борцы - надеюсь, вы будете меня подбадривать.
- Тот здоровенный кочевник тоже участвует? - с усмешкой спросил Ногуста.
- Само собой.
- В прошлом году он метнул тебя футов на десять. Тебе повезло, что ты впечатался в землю головой и потому избежал повреждений.
- Он меня подловил, - нахмурился Зубр. - В этом году я его одолею, если мы будем с ним драться.
- Сколько раз ты уже боролся? - спросил Кебра.
- Не знаю. Почитай, каждый год - раз тридцать, наверно.
- И думаешь, что на этот раз победишь?
- Ясное дело. Я никогда еще не был так крепок.
Ногуста положил руку на могучее плечо Зубра.
- Тебе не кажется, что ты говорил то же самое тридцать лет назад? И при этом даже до четверти финала никогда не добирался.
- Ничего мне не кажется. И в четверть я попал один раз, так ведь? В Скатийскую кампанию. Тогда меня Корис побил. Помните его? Здоровый такой, белобрысый. Погиб при осаде Мелликана.
- Да, ты прав, - сказал Ногуста. - Корис выбыл в полуфинале. Я помню, что поставил на него и проиграл.
- Я в день рождения короля никогда не проигрываю, - весело заметил Зубр. - Потому что на тебя ставлю, Кебра. Благодаря тебе я снова рассчитаюсь со своими зимними долгами - теперь уж в последний раз.
- На этот раз не выйдет, дружище, - сказал Кебра. -Я не участвую.
- Я думал, что ты забыл, и записал тебя сам.
- Ты шутишь, надеюсь, - холодно молвил Кебра.
- Какие шутки, когда речь о долгах? Может, тебе стоит поупражняться?
Публика уже начинала собираться, когда Дагориан появился на лугу. Черный с золотом панцирь тяжело давил на его хрупкие плечи. Хорошо еще, что шлем не пришлось надевать, щитки вечно натирают щеки, и на голове шлем сидит плохо, несмотря на мягкую подкладку. Однажды Дагориана окликнул король, он повернулся резче обычного, и щиток съехал ему на левый глаз. Все очень смеялись. Дагориан не хотел становиться солдатом, но когда отец у тебя герой и генерал - к тому же геройски погибший - сыну выбора почти не остается.
Ему посчастливилось. Белый Волк взял его к себе и лично обучал тактике и интендантскому делу. Военная служба Дагориану не нравилась, но у него обнаружился к ней талант, и это делало его жизнь в общем-то сносной.
Приготовления ко дню рождения короля завершились - скоро народ толпами повалит в ворота парка. Небо ясное, и сегодня уже не так холодно, как вчера: весна близко. Только вечером еще подмораживает. У изгороди разговаривали трое старых солдат. Когда Дагориан приблизился, лучник Кебра отошел с сердитым видом, а чернокожий Ногуста отдал офицеру честь.
- Доброе утро, Ногуста, - сказал Дагориан. - Ты славно сражался вчера.
- На это он мастер, - с широкой щербатой улыбкой заверил Зубр. - Вы ведь сын Каториса, верно?
- Верно.
- Хороший был человек. Третий Уланский никогда не подводил, когда он им командовал. Правда, и суров был, собака. Десять плетей мне влепил - недостаточно быстро честь ему отдал. Хотя благородные господа все такие. Хочешь еще пирога? - спросил Зубр Ногусту. Тот покачал головой, и Зубр отошел к палаткам, где продавали съестное.
- Я так и не понял, похвалил он моего отца или обругал, - усмехнулся Дагориан.
- Пожалуй, и то, и другое.
- Да. Такие не часто встречаются.
- Такие, как Зубр? Или как ваш отец?
- Как Зубр. Ты участвуешь в каком-нибудь из состязаний?
- Нет, сударь.
- Что так? Ведь ты превосходный фехтовальщик,
- Не люблю играть с оружием. А вы намерены выступить?
- Да, в сабельном турнире.
- В финале вы будете сражаться с Антикасом Кариосом.
- Откуда ты знаешь? - удивился Дагориан.
- У меня есть третий глаз, - прикоснувшись ко лбу, ответил Ногуста.
- Это что же такое?
- Это мой дар - или проклятие, - улыбнулся чернокожий. - Я с ним родился.
- Скажи тогда, одержу ли я победу.
- Мой Дар не настолько точен. Он озаряет, как молния, и остается картина. Я не могу предугадать, когда это случится, и не могу управлять им. Он приходит или... - Тут улыбка Ногусты померкла, и лицо отвердело. Казалось, он не сознает больше присутствия Дагориана. Затем все прошло, и Ногуста сказал со вздохом: - Прошу прощения, я отвлекся.
- У тебя снова было видение?
- Да.
- Оно касается сабельного турнира?
- Нет. Но я уверен, что у вас все будет отлично. Как там дела у Белого Волка? - спросил вдруг Ногуста.
- Хорошо. Он готовится к путешествию, собирается домой. Почему ты спрашиваешь?
- Маликада попытается убить его, - проговорил Ногуста тихо, но веско. Он не предполагал - он уведомлял.
- Ты это видел своим третьим глазом?
- Чтобы это предсказать, мистического дара не требуется.
- В таком случае ты, я думаю, ошибаешься. Маликада теперь королевский генерал. Банелион ему больше не помеха. Белый Волк вышел в отставку и через три дня отправится домой.
- Тем не менее его жизнь в опасности.
- Может быть, тебе следует поговорить с генералом? - сухо промолвил Дагориан.
- Нет нужды, - пожал плечами Ногуста. - Он знает об этом не хуже меня. Церез был у Маликады любимцем, и принц полагал, что победить его почти невозможно. Вчера Маликаде преподали хороший урок, и он будет мстить.
- Если так, почему бы ему не отомстить заодно и тебе?
- Я тоже намечен.
- Но это, по-видимому, нисколько тебя не волнует.
- Внешность бывает обманчива, сударь.
Время шло, но слова Ногусты не давали Дагориану покоя. В них прозвучала такая спокойная уверенность, что Дагориан, раздумывая над этим, все более убеждался: это правда, Маликада не из тех, кто прощает обиды. Среди дренайских офицеров ходило много рассказов о вентрийском принце и его обычаях. Говорили, что он до смерти забил своего слугу, который испортил одну из его рубашек. Эта история, насколько Дагориан знал, ничем не подтверждалась, однако давала понять, каким Маликада представляется обществу.
Такой человек действительно мог затаить зло против Банелиона.
До заступления на службу оставалось еще часа два, и Дагориан решил разыскать Белого Волка. К этому старику он проникся любовью больше, чем к собственному отцу. Он часто пытался понять, почему это так, но ответ ускользал от него. И тот, и другой были натуры холодные, жесткие, без остатка преданные своему воинскому ремеслу. Но с Банелионом он беседовал спокойно и легко находил слова, при общении же с отцом язык у него сразу цепенел, а мозг размягчался. Мысли, вполне ясные, по пути точно пьяные напивались и выходили изо рта в совершенно бессвязном виде.
«Да рожай же, парень!» - рявкал в таких случаях Каторис. Тогда слова совсем иссякали, и Дагориан замирал, чувствуя себя дурак дураком.
На его памяти отец лишь один-единственный раз проявил свою привязанность к сыну. Было это после дуэли. Дагориана вызвал один дворянин по имени Роган - из-за сущего пустяка. Какая-то дама улыбнулась Дагориану, и он вернул ей улыбку. Сопровождавший ее мужчина перебежал через улицу, дал молодому человеку пощечину и вызвал его на поединок.
Дуэль состоялась на другой день, на кавалерийском плацу. Каторис присутствовал и следил за боем с бесстрастным лицом, но когда Дагориан нанес смертельный удар, подбежал и неуклюже обнял сына. Теперь Дагориан с сожалением вспоминал о том, как вырвался из отцовских объятий и отшвырнул меч.
«Что за глупость! Он вынудил меня убить его из-за улыбки». - «Это дело чести, - суетливо возразил отец. - Ты должен гордиться». - «Меня тошнит от всего этого».
На следующий день Дагориан удалился в Кортсвейнский монастырь, чтобы посвятить свою жизнь Истоку.
Гибель отца, возглавившего под Мелликаном атаку и спасшего этим жизнь короля, стала для него огромным горем. Он не сомневался ни в отцовской любви к себе, ни в своей любви к отцу - но за исключением того единственного объятия они так этой любви и не выказали.
Дагориан стряхнул с себя воспоминания. Толпа, терпеливо ожидавшая чего-то за воротами парка, вдруг раздалась и разразилась криками, пропуская вентрийского чародея Калижкана. Калижкан - высокий, седобородый, в одеждах из серебристого атласа с золотой каймой - то и дело останавливался, чтобы поговорить с людьми. С ним шли шестеро малых детей, держась за кисти на его поясе. В толпе стояла молодая женщина, повязанная черным кушаком в знак недавнего вдовства, с двумя тощими, голодными на вид ребятишками. Калижкан дотронулся до дешевенькой оловянной брошки на ее бедном платье и сказал:
- Красивая вещица, но столь печальное сердце достойно золота.
Из его пальцев пролился свет, и брошь засверкала на солнце. Платье обвисло под тяжестью золота, и женщина, пав на колени, поцеловала край одежды Калижкана. Дагориан улыбнулся. Вот такие добрые дела и завоевали магу любовь народа. Свой большой дом в северном квартале он превратил в сиротский приют и постоянно обходит городские трущобы, подбирая брошенных детей.
Дагориан встречался с ним только однажды - его представили чародею во дворце среди двадцати других офицеров, но Калижкан как-то сразу пришелся ему по душе. Маг вместе с детьми вошел в парк, и Дагориан поклонился ему.
- Доброе утро, молодой господин Дагориан, - неожиданно высоким голосом поздоровался с ним старец. - Прекрасный день и не слишком холодный.
Офицер приятно удивился тому, что Калижкан помнит его по имени.
- Вы правы, сударь. Я слышал, вы приготовили для короля замечательное представление.
- Скромность не позволяет мне хвастать, - с лукавой улыбкой ответил маг, - но мы с моими маленькими дружками в самом деле попытаемся изобразить нечто необыкновенное. Так ведь? - Он присел и взъерошил волосы белокурому мальчугану.
- Да, дядюшка. Мы порадуем короля, - ответил мальчик.
Калижкан встал и оправил одежду. Ее цвет гармонировал с его длинной серебряной бородой и делал глаза чародея еще более синими.
- Ну, пойдемте, детки. - Он помахал на прощание Дагориану и двинулся дальше.
Дагориан вышел за ворота, где стояли офицерские лошади, оседлал гнедого и поехал на запад, к лагерю Белого Волка. В лагере было пустовато, ведь почти все отправились на праздник, но часовые имелись, и двое из них охраняли большой черный шатер Банелиона. Дагориан спешился и подошел к ним.
- Генерал у себя? - спросил он. Один из часовых зашел в шатер и тут же вернулся.
- Генерал примет вас, капитан.
Он приподнял входное полотнище, и Дагориан нырнул в шатер. Белый Волк сидел за раскладным столом и рассматривал карты - хрупкий, совсем старичок. Дагориан, скрывая беспокойство, отдал ему честь.
- Что привело тебя сюда, мой мальчик? - улыбнулся Банелион. - Я думал, ты сегодня несешь службу в парке.
Дагориан передал ему свой разговор с Ногустой. Белый Волк слушал молча, с непроницаемым лицом. Затем указал Дагориану на стул, помолчал еще немного и подался вперед.

Предыдущая страница 3 Следующая страница


Великое заклятие 4

- Пойми меня правильно, Дагориан. Я прошу тебя забыть об этом. И простимся прямо сейчас, потому что ты больше не должен ко мне приближаться.
- Вы думаете, это правда, сударь?
- Правда или нет, тебя это не касается. Ты остаешься здесь и будешь служить Маликаде, как служил мне - верно и с честью.
- Я не смогу служить ему, если он станет причиной вашей смерти, мой генерал.
- Я больше не твой генерал. Обращайся так к Маликаде! - отрезал Банелион и тут же смягчился: - Но я по-прежнему твой друг. Наши с Маликадой дела - это моя забота и не имеет никакого касательства к твоим отношениям с ним. Мы говорим сейчас не о дружбе, Дагориан, мы говорим о политике. Более того: о выживании. Я могу себе позволить иметь такого врага, как Маликада, а ты нет.
- Вы сказали, что я должен служить с честью. Какая же это честь - служить человеку, убившему моего друга?
- Постарайся понять вот что, мальчик. Два года назад Маликада командовал армией, убивавшей дренайских солдат. Он встречался с королем в двух сражениях и делал всевозможное, чтобы покончить с ним. Когда пал их последний город, мы все думали, что Маликада будет казнен. Но Сканда предпочел сделать его своим другом, и он оказался превосходным союзником. Такой уж у Сканды талант: половину его армии составляют его бывшие враги. Благодаря этому он завоевал империю, и благодаря этому удержит ее. Трое его ближайших друзей, в том числе и твой отец, были убиты солдатами Маликады, однако он почтил принца своим доверием. Если Маликаде и меня удастся убить, на короля это никак не повлияет: я вчерашний день, а Маликада сегодняшний. И на тебя это тоже влиять не должно.
Старый генерал умолк, и Дагориан взял его за руку.
- Я не король. Я даже солдатом стал не по своей воле и не могу мыслить так, как желаете вы. Для меня главное, чтобы вы остались живы.
- Многие пытались убить меня, Дагориан, однако я пока жив, как видишь, - сказал Банелион и встал. - А теперь возвращайся на праздник.
У самого выхода Дагориан оглянулся.
- Спасибо вам за все, что вы для меня сделали.
- И тебе тоже. Прощай.

Выйдя, Дагориан сказал часовым - оба были люди пожилые, с тронутыми проседью бородами:
- Жизнь генерала в опасности. Следите, чтобы здесь не появлялись неизвестные - а если он зачем-то покинет лагерь, пусть кто-нибудь обязательно сопровождает его.
- Так точно, капитан. Пока мы живы, они до него не доберутся, - ответил один из солдат, и Дагориан поехал обратно.
В ворота входили последние запоздавшие зрители. Он отсутствовал больше часа, н многие состязания уже начались. Пробираясь сквозь толпу, он прошел к королевскому павильону.
Здесь сошлись в поединке более сорока пар борцов. Громадный Зубр на глазах у Дагориана выбросил своего противника за пределы круга. Чуть левее происходил турнир лучников, и двести его участников пускали стрелы в соломенные чучела,
Маликада сидел рядом с одетым в доспехи Скандой. Стальная, ничем не украшенная, но тщательно отполированная броня короля блестела, как серебро. Король, смеясь, указывал на одну из борющихся пар, и Дагориан видел его в профиль. Король красив, это бесспорно. Его густые, чуть тронутые сединой волосы золотятся на солнце, как львиная грива. Таким и должен быть человек, завоевавший полмира. Даже сильный, горделивый Маликада кажется мелким рядом с ним. Теперь они смеются оба.
Двумя рядами выше короля сидит беременная королева, прекрасная Аксиана, которую борьба явно не занимает. Сканда взял дочь смещенного им императора в жены, чтобы закрепить за собой право на трон. Любит ли он ее? Смешно даже думать об этом. Разве можно не любить Аксиану? Вся в белом, с перевитыми серебряной нитью косами, она являет собой воплощенную красоту, несмотря на большой срок беременности. Она внезапно посмотрела на Дагориана, и он виновато отвел взгляд.
Из большой палатки позади павильона пахло жареным мясом. Скоро во всех турнирах объявят перерыв, чтобы знать могла выпить и подкрепиться. Дагориан отошел проверить караул вокруг столового шатра. Шестьдесят копейщиков стали навытяжку, увидев его. Он расставил всех через равные промежутки, а четверых поместил у входа, приказав одному:
- Застегни ремешок шлема.
- Слушаюсь. Виноват. - Солдат передал копье товарищу и поспешно устранил изъян.
- Молчать и стоять смирно, пока последний из гостей не вернется в павильон. Вы королевские гвардейцы и должны быть образцом дисциплины.
- Так точно, капитан!
В палатке стояли столы, и слуги ждали наготове с подносами, уставленными винными кубками. Дагориан подал им знак, и они выстроились в две шеренги у входа. Снаружи запели трубы, и Дагориан занял место позади одной из шеренг. Вскоре вошли король с королевой, за которыми следовали военачальники и придворные.
Тишина и напряжение, царившие в шатре, сменились веселым гомоном. Гости с кубками в руках двинулись к столам. Дагориан успокоился и снова позволил себе полюбоваться Аксианой. Глаза у нее темно-синие - таким бывает небо сразу после заката. И грустные. Дагориан по молодости лет не слишком задумывался над женской участью, но сейчас попытался себе представить, каково это - быть выданной замуж за человека, захватившего империю твоего отца. Насколько близким был для нее отец? Сидела ли она в детстве у него на коленях, теребя его бороду? Умилялся ли он ею? Дагориан отогнал эти мысли и хотел было выйти, но тут вентрийский офицер подошел к нему и сказал с легким, почти пренебрежительным поклоном:
- Принц Маликада желает поговорить с вами, сударь.
Дагориан приблизился к Маликаде. Тот был одет в черный камзол с вышитым на плече серебряным ястребом, борода заплетена серебряной нитью. Дружески улыбнувшись Дагориану, принц подал ему руку, сухую и твердую.
- Вы были адъютантом Банелиона и, как я слышал, превосходно справлялись со своими обязанностями.
- Благодарю вас, принц.
- У меня уже есть адъютант, но я хотел вам сказать, что ценю ваши таланты и буду иметь вас в виду, когда представится случай для повышения.
Дагориан поклонился и хотел уже отойти, но Маликада спросил:
- Вы были привязаны к Банелиону?
- Привязан, принц? Он был моим генералом, - осторожно сказал Дагориан, - и я уважал его дар полководца.
- Да, конечно. В свое время он был грозным врагом. Но теперь он стар, и время его прошло. Согласны ли выслужить мне столь же преданно, как ему?
Сердце Дагориана учащенно забилось. Он взглянул в темные холодные глаза принца и снова поразился светящемуся в них уму. Нечего и пытаться лгать такому человеку - откровенную ложь он разгадает сразу. Во рту у Дагориана пересохло, но ответил он без запинки:
- Я служу королю, принц, а вы - королевский генерал. Любой ваш приказ я выполню в полную меру своих способностей.
- Большего нельзя и требовать. Вы можете идти - здесь вас заменит Антикас Кариос. - Принц улыбнулся напоследок и отошел.
Дагориан, повернувшись, чуть не столкнулся с королевой и пробормотал:
- Прошу прошения, моя госпожа. - Она, послав ему рассеянную улыбку, прошла мимо, и сконфуженный Дагориан поспешил выбраться на воздух.
Тысячи людей прохаживались по парку или завтракали, сидя на траве. Атлеты упражнялись перед состязаниями, лошадники проминали коней перед скачками. Дагориан поискал глазами королевского скакуна, Звездного. Тот всегда участвовал в скачках и ни разу еще не проигрывал. Но гигантского черного коня не было видно среди других лошадей. Дагориан спросил о нем одного из конюхов, и тот ответил:
- Легочная гниль. Жаль, конечно, но ведь он стар уже. Восемнадцать годов, никак не меньше.
Дагориан опечалился, услышав это. В Дренане Звездного знал каждый ребенок. Отец короля приобрел его за баснословные деньги, и он носил на себе Сканду во всех его походах и сражениях. Теперь прославленный конь умирает. Сканда, должно быть, безутешен, подумал Дагориан.
Освобожденный от своих обязанностей, он снял доспехи в палатке, отведенной для отдыха офицеров, и велел молодому кулу отнести их к нему на квартиру. Теперь он мог наслаждаться праздником без помех. Становиться адъютантом Маликады ему ничуть не хотелось, и он порадовался, что эта участь ему не грозит. «Надо было и мне отправиться домой с Белым Волком, - подумал он вдруг, - ведь военная служба мне ненавистна». Пока отец оставался живым героем, Дагориан спокойно жил в монастыре и готовился стать священником. Вел скромную, почти безмятежную жизнь и был счастлив.
Гибель отца изменила его мир.
Проходя по парку, он увидел сидящего на траве Ногусту. Рядом растянулся Зубр. Глаз у гиганта заплыл, на скуле красовался багровый кровоподтек.
- Как успехи? - спросил его Дагориан.
- Четверть финала. - Зубр сел, подавив стон. - Это мой год.
Дагориан, видя его ушибы и явную усталость, скрыл свой скептицизм и осведомился, далеко ли до следующего боя. Зубр, пожав плечами, посмотрел на Ногусту.
- Еще час, - ответил тот. - Он будет драться с кочевником, который побил его в прошлом году.
- На этот раз я его прикончу, - промямлил Зубр, - только посплю сперва. - С этими словами он лег и закрыл глаза.
Ногуста укрыл его плащом и встал.
- Видели вы генерала, сударь? - спросил он Дагориана.
- Видел.
- И он посоветовал вам держаться от него подальше.
- Твой дар поистине велик.
- Это не дар, просто здравый смысл, - улыбнулся Ногуста. - Он мудрый человек, а вот Маликада не столь мудр. С честолюбцами это часто случается. Со временем они сами начинают верить в сказки о своем великом предназначении. Верят, что все, чего они желают, принадлежит им по праву. Что они избраны Истоком.
- Истоку приписывают многое - и хорошее, и дурное. Ты верующий?
- Хотел бы верить. Если ты веришь в великий план вселенной, то чувствуешь, что твоя жизнь оправданна. И в то, что злодеям воздастся по заслугам. Боюсь, однако, что жизнь не столь проста. Мудрые люди говорят, что во вселенной беспрестанно идет война, битва Истока с силами хаоса. Если это правда, то у хаоса кавалерии больше.
- Да ты циник!
- Не думаю. Просто я стар и слишком много повидал. Они уселись рядом со спящим Зубром, и Дагориан спросил:
- Как вышло, что чернокожий служит в дренайской армии?
- Я дренай, - ответил на это Ногуста. - Мой прадед был фосийским мореходом. Дренаи взяли его в плен и сделали рабом. Через семь лет его освободили, и он стал работать по найму. Позже он съездил к себе на родину и привез оттуда жену. Так же поступил его старший сын, мои дед - он привез бабушку в наше поместье в Джинаве.
- Поместье? Вы, я вижу, не бедствовали.
- Мой народ издревле занимается коневодством. Прадед поставлял лошадей в королевскую кавалерию и разбогател на этом.
- Но потом вы, видимо, лишились своего состояния?
- Да. Некий дренайский дворянин позавидовал нашему достатку и стал сеять про нас ложные слухи среди местных крестьян. Однажды ночью из деревни пропала девочка, и он заявил, будто это мы забрали ее для совершения какого-то гнусного обряда. Дом наш сожгли дотла, а всю мою семью перебили. Девочки там, разумеется, не оказалось. Она, как выяснилось потом, забрела в горы, упала с обрыва и сломала ногу.
- Как же ты-то уцелел?
- Я отправился искать пропавшего ребенка. Когда я вернулся вместе с ней, все уже было кончено.
Дагориан заглянул в странные голубые глаза Ногусты, но не прочел там ничего.
- Что же предприняли власти? Правосудие свершилось?
- Двенадцать крестьян повесили, - усмехнулся Ногуста.
- А тот дворянин?
- Он имел влиятельных друзей, и его даже под арест не взяли. Тем не менее он бежал в Машрапур и нанял себе четырех телохранителей. Жил он в доме за высокой стеной и редко выходил на люди.
- Стало быть, он избежал правосудия?
- Отчего же?
- Так тебе известно, что с ним сталось?
Ногуста на миг отвел глаза.
- Кто-то перелез через стену, убил часовых и вырезал ему сердце.
- Понятно. - Они помолчали, и Дагориан спросил: -Ты рад, что едешь домой?
- Я устал от войны, - пожал плечами Ногуста. - И не вижу в ней смысла. Когда старый король собрал войска против императора, мы знали, что дело наше правое. А теперь? Что такого нам сделала Кадия? Теперь воюют ради того, чтобы имя короля прославлялось в веках. Раньше в Вентрийской империи было около тысячи университетов и больниц. Теперь учиться некому - вся молодежь отправилась на войну. Да, я готов вернуться домой.
- Будешь выращивать там лошадей?
- Да. Отцовский табун тогда убежал в горы - теперь он, должно быть, порядком увеличился.
- Зубр тоже с тобой поедет?
- Он скорее всего поступит наемником в какой-нибудь полк. - Ногуста засмеялся и добавил уже серьезно: - И погибнет на какой-нибудь мелкой, никому не нужной войне.
Зимнее солнце поднялось уже высоко, и снег понемногу таял.
- А я вот хотел стать священником, - сказал Дагориан. - Думал, это мое призвание. Потом погиб мой отец, и семья решила, что мой долг - заменить его. Из священников в солдаты - недурной скачок!
- В старину были священники-воители - Тридцать. О них сложено много легенд.
- Их храм перестал существовать со времен Войны Близнецов, но сам орден продержался еще долго. Один мой предок сражался вместе с Тридцатью на стенах Дрос-Дельноха. Звали его Хогун, и он командовал Легионом.
- Из тех времен я помню только Друсса и Бронзового Князя, - признался Ногуста.
- Их все помнят. Я порой задумываюсь, существовал ли Друсс на самом деле, или это просто образ, вобравший в себя многих героев?
- Только Зубру этого не говорите. Он клянется, что ведет свой род от Друсса.
- Чуть ли не каждый известный мне солдат уверяет, что Друсс - его предок, - хмыкнул Дагориан. - В том числе и сам король. Между тем у Друсса, согласно преданиям, детей не было.
В этот миг зазвучали трубы - король со своей свитой возвращался в павильон. Ногуста разбудил Зубра:
- Тебе пора, дружище.
- Выспался на славу, - зевнув, объявил Зубр. - Теперь я в полной готовности. Как там дела у Кебры?
- В предварительных состязаниях он не участвовал. Как первый стрелок он выступит только в трех последних стадиях: Конник, Висельник и Даль.
- Он победит. Он лучше их всех.
- Только не надо на него ставить, дружище, - посоветовал Ногуста, прикоснувшись ко лбу.
- Поздно. Уже поставил.
Дагориан купил в палатке со снедью мясной пирог, съел его и вернулся на луг. Зубр вступил в бой с борцом мощного сложения и уже заработал себе кровоточащие ссадины на лбу. Противник ухватил его за ногу и перевернул, но Зубр выскользнул и насел на него со спины. Оба упали, но Зубр при этом успел сделать шейный захват. Кочевник, лишенный воздуха, был вынужден сдаться. Зубр встал, пошатываясь, и сел наземь. Ногуста, подбежав к нему, вывел его из круга. Зрители приветствовали Зубра и хлопали его по спине.
Дагориан тоже хотел поздравить победителя, но его опередил какой-то громадный детина:
- С тобой и связываться нечего, старикан. Ты совсем из сил выбился.
Зубр разозлился, но Ногуста оттащил его прочь.
- Кто это? - спросил последовавший за ними Дагориан.
- Первый борец, вентриец Киапс.
- Я... и его... взгрею, - пробормотал Зубр. Дагориан подхватил его слева, и вместе с Негустой они подтащили Зубра к скамье. Гигант тяжело плюхнулся на сиденье.
- Это уже полуфинал, верно? - сказал он, сплевывая кровь на траву. - Еще две схватки - и победа за мной.
- Когда следующий бой? - спросил Дагориан.
- К нему уже готовятся, - ответил Ногуста, массируя Зубру плечи.
- Мне кажется, ему следует выйти из соревнования, - сказал офицер.
- Обо мне не беспокойтесь, - через силу улыбнулся Зубр. - Я просто прикидываюсь, чтобы их всех одурачить.
- Меня ты точно провел, - сухо заметил Ногуста.
- Не робей, черномазый, - пробурчал Зубр и встал.
Вентрийский борец уже связал волосы на затылке и с широкой усмешкой ждал соперника на кругу. Забил барабан, и Зубр ринулся вперед, но пинок в грудь пресек его атаку. Киапс двинул его локтем по скуле, содрав кожу, а затем подхватил между ног, поднял в воздух и выбросил из круга. Зубр грохнулся оземь и больше не шевелился. Ногуста пощупал ему пульс.
- Жив он? - спросил Дагориан.
- Жив.
Через пару минут Зубр шелохнулся и попытался открыть глаза, один из которых совсем заплыл.
- Похоже, победил не я, - вымолвил он.
- Похоже на то, - согласился Ногуста, и Зубр улыбнулся.
- А денежки я все-таки заработал. Я ставил только на то, что дойду до полуфинала - десять против одного.
- Все эти деньги уйдут на починку твоей рожи.
- Вот еще! Ты сам ее зашьешь - на мне все быстро заживает. - Зубр сел. - Зря я не пошел биться на кулаках - там бы я точно выиграл.
Дагориан с Негустой помогли ему подняться на ноги, и он предложил:
- Пошли поглядим на Кебру.
- Ты бы лучше лег и поспал еще немного.
- Чего там! Я здоров как бык.
К ним подошел Киапс, на целую голову выше Зубра.
- В следующий раз сапоги мне будешь лизать, старикан, - понял?
- У тебя губа не дура, парень, - беззлобно ухмыльнулся Зубр.
- В аккурат, чтоб тебя сожрать.
- Скушай-ка лучше вот это! - Зубр кулаком двинул вентрийца в челюсть, и Дагориан поморщился, услышав, как хрустнула кость. Киапс рухнул и остался лежать неподвижно. - Вот видите, - сказал Зубр, - надо было мне на кулачках драться - там бы я победил.

ГЛАВА ТРЕТЬЯ

Кебра был спокоен и в то же время сосредоточен. Все лишнее, в том числе и злость на Зубра, он от себя отогнал. Гнев ему сейчас не союзник. Стрельба из лука требует спокойствия, сосредоточенности и точного расчета.
В турнир он вступил на пятой стадии, когда осталось всего двадцать лучников. Мишенью служило соломенное чучело в тридцати шагах от него, с пришпиленным к груди круглым красным сердцем. Кебра попал в это сердце десять раз на десять стрел, заработав сто очков. Вентрийский лучник справа от него заслужил девяносто, еще двое - по семьдесят.

Предыдущая страница 4 Следующая страница


5 дэвид геммел

Вчетвером они перешли в шестую стадию.
Толпа вокруг стрельбища выросла, и Кебра начал ощущать привычное возбуждение. Из трех его соперников только коренастый вентриец представлял какую-то опасность. Но ему мешали зрители, в большинстве своем дренаи, которые свистели и улюлюкали, когда он целился.
Следующий вид состязаний, Конник, Кебра всегда любил, поскольку это больше всего напоминало стрельбу в боевых условиях. Бегущие солдаты проведут перед стрелками четырех пони с привязанными к ним соломенными всадниками. Каждому лучнику разрешается сделать три выстрела. Здесь многое зависит от удачи - ведь лошадь может вильнуть в сторону, качнув чучело, но зрителям это нравится, и ему, первому стрелку, тоже.
Кебра ждал - одна стрела на тетиве, две другие воткнуты в землю перед ним. Четверо вожатых убрали заградительные веревки, пропела труба, и они побежали через поле, увлекая за собой лошадей. Трое пони послушно трусили следом, четвертый заартачился. Кебра натянул тетиву и вскинул лук, выцеливая переднюю лошадь. Потом пустил стрелу и тут же вторую, не проверяя, попал или нет. Плавно распрямившись, он выстрелил по второй мишени. Толпа сердито зашумела, и он, подавив желание посмотреть, чем это вызвано, взял третью стрелу. Отставший пони с торчащей из бока стрелой взвился на дыбы, вырвал повод и поскакал к королевскому павильону. Кебра пустил последнюю стрелу, и она, догнав охваченную паникой лошадь, вонзилась в спину сидящего на ней чучела.
Сердитые крики при этом выстреле перешли в ликующие. Несколько человек, выбежав на поле, увели раненого пони, а попавшего в лошадь стрелка лишили права продолжать состязания.
Только теперь Кебра получил возможность подвести итоги. Все три его стрелы попали в цель - стало быть, еще тридцать очков.
- Для меня честь смотреть, как ты стреляешь, - сказал низенький вентриец и подал ему руку. - Дирайс меня зовут. - Кебра пожал ему руку и взглянул на доску, которую держал на поднятых руках кадет. Дирайс отставал от него на десять очков, третий, молодой дренай - еще на двадцать.
Солдаты вывезли на поле треугольное сооружение двадцатифутовой вышины, и Кебра увидел, что от павильона к ним идут король с Маликадой.
Сканда с широкой улыбкой похлопал Кебру по плечу:
- Рад тебя видеть, старина. Эта последняя стрела напомнила мне тот день, когда ты спас мне жизнь. Отличный выстрел.
- Благодарствую, ваше величество, - с поклоном ответил Кебра.
- О тебе не зря рассказывают легенды, - сказал Маликада. - Мне редко доводилось встречать подобное мастерство. - Кебра снова поклонился, а Сканда тем временем пожимал руку вентрийцу.
- Ты хорошо проявил себя в состязании с лучшим из лучших. Желаю удачи.
Днрайс тоже согнулся в низком поклоне.
- Стань победителем, - наказал ему Маликада. -Сделай так, чтобы я мог гордиться.
Затем король и генерал отошли, и трое лучников оказались перед Висельником.
Солдат раскачал чучело, висящее на перекладине между двух столбов, и первым вышел стрелять молодой дренай. Его первая стрела попала прямо в середину чучела, вторая отскочила от столба, третья пролетела от Висельника на волосок.
Вторым стрелял Дирайс. Чучело снова раскачали - чуть сильнее, чем в прошлый раз, как показалось Кебре. Дренайские солдаты в толпе снова засвистели и подняли крик, чтобы сбить вентрийца, но Дирайс все-таки попал в чучело дважды, и только третья стрела угодила в столб.
Для Кебры, вышедшего на позицию, мишень раскачали умеренно. Он впервые за все время рассердился, поскольку не нуждался в ссоре, но не стал возражать, заставил себя успокоиться и послал все три стрелы в цель. Под бурные рукоплескания он взглянул на Дирайса и прочел ярость в его темных глазах. Ему и без того трудно состязаться с прославленным дренаем, а тут еще этому дренаю оказывают всяческую поддержку.
Молодой лучник выбыл, и осталась одна, последняя стадия. В тридцати шагах поставили традиционные круглые мишени с концентрическими кругами разного цвета и золотым кружком в середине. За внешний белый обод полагалось два очка, за следующий, синий - пять, за серебряный - семь, за золотой - десять.
Кебра, стрелявший первым, попал в золото, Дирайс тоже, и мишени отодвинули на десять шагов назад. На этот раз Кебра смог попасть только в синее, Дирайс же, несмотря на улюлюканье зрителей, снова послал стрелу прямо в яблочко.
Им осталось по два выстрела. У Кебры было 175 очков, у Дирайса 160. Спокойно, внушал себе Кебра. Мишени отодвинули еще на десять шагов, и цвета слились для него в сплошное расплывчатое пятно. Прищурившись, он натянул тетиву. Толпа примолкла. Стрела проплыла по воздуху и вонзилась в белое. Зрители молчали по-прежнему - кричать «ура» не было повода. Дирайс прицелился и снова попал в золото. Счет стал 177 против 170, и у лучников осталось только по одному выстрелу.
Мишени снова отнесли назад. Теперь Кебра едва различал свою. Он протер глаза, набрал побольше воздуха, прицелился наугад и выстрелил. Он не видел, куда попала стрела, но один из судей крикнул: «Белое!» Кебра испытал облегчение от того, что хоть куда-то попал - 179 против 170.
Дирайсу, чтобы победить, понадобится золото. Кебра отошел назад. Зрители теперь вопили что есть мочи.
Ну, пожалуйста, промахнись, думал Кебра, желавший сохранить свое первенство больше всего на свете. Грудь ему стеснило, дыхание сделалось учащенным. Увидев в толпе Ногусту, он попытался улыбнуться, но улыбка вышла похожей на оскал черепа.
Дирайс вышел к черте и натянул тетиву. Он стоял прочно, как скала. Сердце Кебры гулко колотилось. Может ли быть так, чтобы человек попал в золото три раза кряду? Тут важно все - малейшее дуновение ветра, малейший изъян самой стрелы или ее оперения. Золотой кружок отсюда кажется не больше кулака, и расстояние велико - шестьдесят шагов. Кебра и в лучшие свои годы на таком расстоянии попадал в цель лишь четыре раза из пяти - а этот вентриец не столь искусен, как был он в молодости. Три из пяти, два из пяти, не более. Праведное небо, да промахнись же ты!
Дирайс уже собрался отпустить тетиву, и тут над толпой вдруг взмыл, громко хлопая крыльями, белый голубь. Дирайс, вздрогнув, выстрелил слишком поспешно, и его стрела вонзилась в серебро. Победителем турнира стал Кебра.
Как ни странно, радости он не почувствовал. Толпа бурно ликовала, но он смотрел только на Ногусту. Чернокожий стоял, точно каменный, а Дирайс отвернулся и не стал поздравлять Кебру.
- Постой! - приказал Кебра, взяв его за локоть.
- Чего тебе? - огрызнулся вентриец.
- Я хочу, чтобы ты выстрелил еще раз.
Удивленный Дирайс вместе с Кеброй вернулся к черте.
- В чем дело? - спросил один из судей.
- Голубя выпустили нарочно, и я прошу Дирайса повторить свой выстрел, - сказал Кебра.
- Ты не можешь просить его об этом. Последняя стрела уже пущена, - возразил судья. К ним подошел король, и судья объяснил ему, что происходит.
- Ты уверен, что хочешь этого? - спросил Кебру король, чье лицо из веселого и добродушного сделалось холодным. - Мне кажется, это неразумно.
- Я был первым стрелком пятнадцать лет, государь. Я побивал всех, кто стоял у черты вместе со мной. Побивал своим мастерством. Свист и улюлюканье, конечно, вещь неприятная, но настоящий стрелок должен быть выше этого. Голубь - дело иное. Такой шумный, внезапный взлет хоть кого собьет с цели. Его выпустили нарочно, чтобы помешать стрелку, и затея удалась. Я прошу вас, государь, позволить ему выстрелить повторно.
Сканда вдруг ухмыльнулся, снова став на миг прежним королем-мальчиком.
- Ладно, будь по-твоему. - Король вспрыгнул на ограждение и прокричал: - Победитель требует, чтобы его противнику дали пустить еще одну стрелу. И чтобы здесь было тихо, пока он стреляет. - Он соскочил наземь и сделал знак Дирайсу.
Вентриец натянул тетиву и послал стрелу прямехонько в золото.
У Кебры упало сердце. Он молча смотрел, как вентрийские солдаты, высыпав на поле, поднимают Дирайса на руки.
- Ох и дурак же ты, - шепнул, подойдя к нему,король. - Хотя и поступил благородно.
Сканда передал ему Серебряную Стрелу, и Кебра стал ждать, когда ликование противной стороны немного утихнет. Дирайса опустили на землю, и он, низко поклонившись Кебре, сказал:
- Этот день я буду помнить всю свою жизнь.
- Я тоже, - ответил Кебра, вручая ему стрелу.
- Я сожалею, что зрение тебя подвело, - с новым поклоном молвил вентриец.
Кебра отвернулся и зашагал прочь в полном одиночестве.

Растерянный, ошеломленный Зубр смотрел ему вслед.
- Зачем он это сделал? - спросил гигант, прижимая к пораненной щеке мокрую от крови тряпицу.
- Он человек чести, - ответил Ногуста. - Пошли зашьем твою рану.
- При чем тут честь? Мне долги платить надо!
- Слишком долго объяснять, - сказал Ногуста и повел Зубра к лекарской палатке. Позаимствовав там кривую иглу с ниткой, он стал зашивать Зубру щеку. Всего понадобилось десять швов, и кровь продолжала просачиваться между ними. Ссадины у Зубра на лбу, более мелкие, в штопке не нуждались и уже подсыхали понемногу.
- Здорово он меня подвел, - ворчал Зубр. - Всех нас подвел.
- Ты несправедлив к нему, - мягко сказал молчавший до сих пор Дагориан. - Он прекрасно поступил. Вентрийца все время высмеивали, и кто-то выпустил голубя, чтобы ему навредить.
- Еще бы он не выпустил, - буркнул Зубр. - Я небось ему заплатил за это.
- Из-за тебя мне стало стыдно, что я дренай, - с внезапным холодом отрезал Дагориан и ушел.
- Чего это он? - удивился Зубр. - С ума, что ли, все посходили?
- Ты иногда бываешь непроходимым болваном, дружище. Ступай-ка лучше в казарму да отдохни.
- Нет, я хочу поглядеть на фокусы Калижкана. Вдруг дракон будет?
- Спроси его, будет ли дракон. - Ногуста показал на скамью, где сидел седобородый чародей, окруженный детьми.
- Да ну его. Не люблю колдунов. Пойду соберу свой выигрыш и напьюсь.
- А долги как же?
- На той неделе мы уезжаем, - засмеялся Зубр. - Пусть ищут меня в Дренане, коли охота.
- Значит, слово «честь» для тебя пустой звук? Ведь люди поверили тебе на слово. Ты пообещал им расплатиться, а теперь хочешь стать мошенником, которому веры быть не может.
- С чего это ты так раскипятился?
- Все равно не поймешь, хоть на лбу тебе вырежь! - рявкнул Ногуста. - Иди и напейся. Всякий должен делать то, что у него лучше всего получается. - Он оставил Зубра и пошел через луг. У королевского павильона его перехватил Антикас Кариос.
- Здорово, служивый. Хитро ты подловил Цереза, хвалю. Я часто предупреждал его, чтобы не слишком заносился - теперь уж больше не придется.
Ногуста хотел пройти дальше, но вентриец заступил ему дорогу.
- Король желает, чтобы ты развлек его гостей перед скачками.
Сканда, увидев, что Ногуста идет к павильону, улыбнулся ему и сказал что-то Маликаде.
- Примите мои поздравления по случаю дня вашего рождения, государь, - с низким поклоном произнес Ногуста.
Сканда подался вперед.
- Я рассказывал принцу Маликаде, как искусно ты бросаешь ножи - но он, боюсь, сомневается в моих словах.
- Как можно, ваше величество! - вознегодовал Маликада.
Король хлопнул его по плечу и встал.
- Ну, что ты покажешь нам сегодня, приятель?
Ногуста попросил принести мишень для стрельбы из лука. Вокруг него уже собирался народ. Ногуста достал из ножен на перевязи пять метательных ножей и взял их в левую руку.
- Она достаточно велика для тебя? - спросил Маликада, когда мишень шестифутовой высоты поставили в десяти футах от Ногусты. Вентрийские офицеры засмеялись над его шуткой.
- Сейчас мы уменьшим ее, ваше высочество. Не угодно ли вам стать перед ней?
Улыбка застыла на лице Маликады, и он бросил взгляд на короля.
- Либо вы, либо я, мой друг, - сказал Сканда. Тогда Маликада сошел вниз и стал перед мишенью, не сводя темных глаз с Ногусты.
- Не шевелитесь, ваше высочество, - предупредил тот. Ногуста подкинул в воздух один из ножей и поймал его.
То же самое он проделал с остальными, причем каждый взлетал выше предыдущего. В конце концов все ножи завертелись в воздухе одновременно, сверкая на солнце. Зрители замерли в полном молчании. Ногуста, продолжая жонглировать, стал медленно пятиться, пока не оказался в десяти шагах от Маликады.
Тот пристально следил за мельканием клинков. Теперь он как будто стал спокойнее, но его сощуренные глаза смотрели не мигая. Внезапно Ногуста выбросил вперед правую руку, и один из ножей воткнулся в мишень на дюйм от левого уха Маликады. Принц вздрогнул, но остался на месте. По его правой щеке поползла струйка пота. Ногуста жонглировал четырьмя оставшимися ножами. Взмах руки - и следующий клинок вонзился у правого уха принца. Третий и четвертый отметили ширину плеч.
Поймав последний нож, Ногуста поклонился Сканде, и зрители во главе с королем разразились рукоплесканиями.
- Рискнешь метнуть вслепую или представление уже окончено? - спросил Сканда.
- Как вашему величеству будет угодно.
- А вы что скажете, мой друг? - спросил король у Маликады. - Хотите, чтобы он метнул вслепую?
Маликада с улыбкой отошел от мишени.
- Я признаю, что он мастер, ваше величество, но перед слепцом с ножом в руке стоять не желаю. - В толпе засмеялись и зааплодировали, а принц вернулся на свое место.
- Ну а я хочу посмотреть. - Сканда спустился вниз и стал перед мишенью. - Смотри же не подведи, старина. Быть убитым в собственный день рождения - дурной знак для короля.
Антикас Кариос завязал Ногусте глаза черным шелковым шарфом. Какое-то мгновение чернокожий стоял неподвижно, потом крутнулся на каблуке, описав полный круг, и нож мелькнул в воздухе. Толпа дружно ахнула - всем показалось, что нож вонзился королю в горло. Сканда поднял руку и потрогал костяную рукоять, торчащую в дереве рядом с его сонной артерией. Ногуста снял повязку, и король под крики и рукоплескания подошел к нему.
- На мгновение ты заставил меня поволноваться.
- Вы слишком рискуете, ваше величество.
- Только ради риска и стоит жить, - усмехнулся Сканда и вернулся в павильон. Ногуста собрал ножи, спрятал их в ножны и пошел своей дорогой. За ним на почтительном расстоянии следовали трое человек.

* * *

Как и предсказывал Негуста, Дагориан вышел в финал и встретился в последнем бою с Антикасом Кариосом. Вентриец орудовал мечом с проворством, которого Ногусте ни у кого еще не доводилось видеть - его клинок казался мерцающим размытым пятном. Трижды он пробивал защиту Дагориана и касался его стеганого нагрудника. Недолгий поединок завершился его безоговорочной победой.
Дагориан, учтиво дождавшись, когда Антикасу вручат Серебряную Саблю, снова смешался с толпой. Ногуста похлопал его по плечу:
- Вы хорошо дрались. Рука у вас быстрая и глаз хороший, но узкая стойка портит все дело. Вы слишком близко ставите ноги и теряете равновесие, когда он атакует.
- При всем при том он самый грозный боец из всех, которых я знаю, - сказал Дагориан.
- Грозен, как сама смерть.
- А ты мог бы его побить?
- Нет, не мог бы - даже в лучшие годы.
Стемнело, и Калижкан вышел на середину луга. Он поднял свои тонкие руки, и в небо из них ударили два пучка яркого света. В воздухе свет рассыпался звездами, которые слились в рогатую голову - голову бога-нетопыря, Анхарата. Вокруг него загорелись изображения других богов и богинь вентрийского пантеона. Они кружились, заливая светом все небо. Затем между звездами появился скачущий галопом всадник на белом коне. Он несся прямо на зрителей, прекрасный собой, в сияющих доспехах, с высоко поднятым мечом. Оказавшись в кругу богов, он поднял коня на дыбы, снял шлем, и толпа взревела, узнав Сканду, царя царей, которому покоряются даже боги. Картина продержалась еще несколько мгновений и вновь сменилась волшебными звездами, освещающими путь к трем воротам парка.

Экипажи знати подкатывали к павильону. Король и Маликада сели вместе, и Сканда, медленно продвигаясь к воротам, махал народу рукой. Следом валили пешие. Ногуста распрощался с Дагорианом.
Ночь опустилась на луг, и рабочие принялись разбирать павильон и палатки.
К шатру Калижкана подъехала одинокая повозка. Четверо человек, выйдя из нее, поглядели по сторонам и вынесли из шатра шесть окровавленных детских трупиков.
Ногуста шел по городским улицам, снедаемый тревогой. Толпа редела: многие заходили в таверны или устремлялись к освещенным площадям, где стояли продажные женщины. Причиной тревоги были, однако, не те трое, что шли за ним по пятам (их Ногуста давно уже заметил), но талисман у него на груди. Порой видения не посещали Ногусгу целый год, но сегодня он увидел сразу три картины, яркие и живые. О первой он рассказал Дагориану, вторую утаил: в ней молодой офицер лежал окровавленный на каком-то каменном мосту. В третьем видении, наиболее таинственном из всех, сам Ногуста сражался с неким воином в черных доспехах. Его противник не был человеком, и каждый раз, когда их клинки сходились, между ними проблескивала молния, а над поединщиками нависала тень огромных крыльев. Ногуста вздрагивал, вспоминая об этом. Видение явилось ему во время магического представления Калижкана. Быть может, колдовство как-то повлияло на талисман, заставило показать ложную картину? Ногуста очень на это надеялся.
Зима еще давала о себе знать после заката солнца: вода, правда, не замерзала, но холод чувствовался. Ногуста, подняв голову, втягивал в себя запахи ночи, горячей пряной еды, дыма от костров, уличной толпы. Из-за того последнего видения он чувствовал себя точно в ночь перед боем, когда самый воздух заряжен напряжением.
На Фонарном рынке он остановился у лотка с посудой и дешевыми украшениями, чтобы украдкой взглянуть назад. Двое его преследователей разговаривали между собой, третьего он не видел. Ногуста окинул быстрым взглядом толпу. Третий стоял чуть впереди, в темном подъезде какого-то дома.
Ногуста не хотел убивать этих троих - ведь они всего лишь выполняли приказ своего командира. Но ускользнуть от них было не так-то просто. К Ногусте подошла молодая женщина, белокурая, с накрашенным лицом. Он улыбнулся ей и позволил увести себя в переулок. По узкой лестнице они поднялись в каморку с грязной постелью. Ногуста заплатил женщине и выглянул в окошко. Трое поджидали его, затаившись во мраке.
- Есть тут другой выход? - спросил он девицу.
- Есть. За этой занавеской коридор, который выводит на задворки.
- Спасибо. - Ногуста хотел уйти, но она скинула платье и легла. Лунный свет играл на ее пышной груди и белых бедрах. Пусть их ждут на холоде, подумал Ногуста с усмешкой и подошел к постели.
Часом позже он прошел по коридору к задней двери. Тревога еще более окрепла в нем, а он давно привык полагаться на свое чутье. Вспомнив тот давний случай со львом, он улыбнулся. Та ночь, как и эта, была холодной и ясной. Он проснулся, раздувая ноздри, от ощущения опасности. Вооруженный только ножом, четырнадцатилетний Ногуста вышел из дома. Отцовские лошади, охваченные беспокойством, сбились в плотную кучу, а потом через огородку загона перескочил лев. В тот же миг Ногуста метнул свой нож. Лезвие вонзилось льву в бок, и тот, испуганно взревев, повернулся к мальчику. Ногуста припустил к амбару, зная, что лев все равно догонит его. Но Паларин, вожак табуна, огромный вороной жеребец семнадцати ладоней в холке накинулся на зверя и стал молотить его копытами. Лев, спасаясь, отскочил в сторону и все-таки погнался за мальчиком. Ногуста успел добежать до амбара, схватил вилы и как раз вовремя обернулся назад. Лев, прыгнув, напоролся на зубья, однако в агонии разодрал грудь Ногусте и сломал ему три ребра.
Ногуста, шагая во мраке, улыбнулся снова. В умении обращаться с лошадьми братья всегда его превосходили, но в тот раз он сделался героем, спасшим табун. О таком и вспомнить приятно. От Паларина произошло еще много славных боевых коней, в том числе и Звездный, скакун короля.
«Теперь и он постарел, как и я», - подумал Ногуста со вздохом. Даже в скачках сегодня не участвовал - говорят, что он болен. Ногуста решил назавтра отыскать коня и посмотреть, хорошо ли его лечат.
Перекусив в маленькой таверне, он направился к казармам. Он не сомневался, что преследователи, потеряв его, будут ждать именно там. Дальнейшее будет зависеть от того, насколько они искусны. Если не слишком, он их просто обезвредит, но сильных врагов ему придется убить. Мысль не из приятных. Ногуста в своей жизни поубивал немало народу, и теперь ему хотелось одного: вернуться в свои горы и разыскать одичавший табун. Это придаст хоть какой-то смысл тем годам, что ему еще остались. Мысли Ногусты обратились к Сканде. Король храбр, и войска обожают его. Он умен и обаятелен, и все же в нем чего-то недостает. В нем чувствуется какая-то холодная пустота, куда нет доступа человеческому теплу. Ногусте он тем не менее нравится - Да и кому бы он не понравился? Король способен быть поистине великодушным - и в то же время тщеславным, ревнивым, невероятно злобным. Возможно, короли все такие. Возможно, такова природа властолюбивых людей.
Звезды и луна светили ярко, озаряя ему путь. Когда из казарменной пекарни запахло свежим хлебом, он замедлил шаг. Немного впереди улица, по которой он шел, пересекалась с широкой Дорогой Света. Старые казармы стояли по ту сторону проспекта, за статуями императоров. Ногуста остановился. Где-то там ждут его трое человек с ножами или короткими мечами - он их не знает, однако им приказано его убить. Ногуста не испытывал к ним ненависти: они всего лишь солдаты, выполняющие приказ.
Умирать он, впрочем, тоже не собирался. Набрав в грудь воздуха, он перешел через Дорогу Света. По обеим ее сторонам горели на высоких столбах фонари, и бронзовые изваяния императоров блестели, как золотые.
Около статуи короля Горбена из темноты навстречу ему выскочили двое, оба с ножами. Ногуста, подпустив их поближе, пнул первого по колену. Удар, хотя и не слишком меткий, сбил нападавшего с ног. Ногуста отбил в сторону нож второго и двинул врага в челюсть. Тот тоже упал, но сразу же вскочил. Первый так и сидел на земле - вывихнутое колено больше его не держало. Однако он метнул в Ногусту свой нож. Ногуста откачнулся, и нож звякнул о постамент статуи Горбена. Второй убийца приближался опять, на этот раз с большей опаской. Ногуста поджидал его, не двигаясь с места. Тот ринулся вперед, и Ногуста, схватив его за руку, боднул головой и расквасил ему нос. Убийца со стоном обмяк, привалившись к чернокожему. Ногуста стукнул его ребром ладони по шее, и он беззвучно рухнул. Третий все еще не показывался.
Только тридцать шагов отделяли Ногусту от ворот казармы. Он оглянулся. Вентриец с поврежденным коленом дотащился до своего товарища и сел рядом с ним. Ногуста уже дошел до ворот, когда услышал шорох. Он пригнулся, и нож просвистел по воздуху над его головой. Третий действовал быстро и напал, когда Ногуста еще не успел распрямиться. Ногуста, двинув локтем назад, угодил ему по ребрам и тут же, резко повернувшись, нанес удар левой в лицо. Вентриец в ответ врезал ему кулаком по скуле. Ногуста ударился затылком о каменную мостовую. Перед глазами заплясали искры, и он едва не лишился сознания. Оба врага сцепились, и вентриец вытащил другой нож. Ногуста, собрав последние силы, ткнул его выпрямленными пальцами в горло. У вентрийца перехватило дыхание, и он отшатнулся назад. Ногуста сгреб его за рубаху и отшвырнул вбок, потом поднялся и саданул ногой под челюсть. Он занес было ногу для второго удара, но вентриец уже лежал без сознания.
Задыхающийся, обессиленный Ногуста повалился на скамью под сводом ворот, думая, что легче было бы убить их всех.

Надев плащ с капюшоном для защиты от ночного ветра, Ульменета медленно поднималась к беломраморному храму на вершине холма. Усталая, с горящими икрами подошла она к раскрытым воротам - а ведь когда-то в Дренане она бегала по горам просто так, ради удовольствия. Да, в то время она была тоненькой и быстрой, и телесные усилия только радовали ее. Теперь ее огрузневшая плоть для нее не радость, а бремя. Она присела на ступени храма, чтобы отдышаться и унять расходившееся сердце.
Мимо, поклонившись ей, прошел молодой священник в белых одеждах. Ульменета следом за ним вошла в храм и склонилась перед алтарем. Обмакнув палец в чашу со святой водой, она начертила на лбу круг, прошла назад и села в нише под вырезанными на камне виноградными лозами.
К ней подошел другой священник - высокий, лысеющий, с большим носом и слабым подбородком.
- Чего ты ищешь здесь, матушка? Глас Оракула ныне безмолвствует.
- Глас мне не нужен.
- Что же привело тебя сюда в столь поздний час? - Голубые глаза священника, одетого в серое облачение верховного брата, смотрели устало и отрешенно.
- Имеешь ли ты дар ясновидения? - спросила женщина.
- Увы, нет. Я все еще ученик в подобных делах. Однако надеюсь, что однажды завеса раздернется передо мною. Какой помощи ты ищешь?
- Я ищу место, где нет демонов.
Услышав это, он изменился в лице и осенил себя знаком Хранящего Рога.
- Не следует произносить здесь подобных слов, - молвил он уже не столь дружелюбно.
- Где же еще, как не здесь? - улыбнулась она и добавила, видя его смятение: - Не пугайся. Нет ли среди ваших братьев провидца?

Предыдущая страница 5 Следующая страница


Великое заклятие 6

- Был один, отец Аминиас, но на прошлой неделе он умер. Это опечалило всех нас - он был хороший человек.
- Он умер от болезни?
- Нет. Какой-то безумец напал на него, когда брат наш исполнял свой пастырский долг. Он набросился на бедного Аминиаса, вопя во всю глотку, и нанес ему множество ударов ножом.
- И больше провидцев у вас не осталось?
- Нет, матушка, не осталось. В наше время такой Дар становится необычайной редкостью.
- При том, что он никогда не был нужен так, как теперь, - заметила Ульменета и встала.
- Ты упомянула о... нечистой силе. Отчего это?
В глазах священника появился страх, и Ульменета произнесла:
- Не в твоей власти помочь мне.
- Тем не менее я буду благодарен, если ты просветишь меня.
Ульменета помолчала. С первого взгляда священник показался ей слабым человеком, но присмотревшись к нему получше, она подумала, что, возможно, приняла за слабость его обостренную чувствительность. Ей отчаянно требовалось кому-то довериться, и она снова села.
- Кто-то вызывает сюда демонов. Они повсюду, и число их растет. У меня есть глаза, чтобы их видеть, но недостает разума, чтобы понять, для чего они здесь.
- Отец Аминиас говорил то же самое, - сказал священник, садясь рядом с ней. - Он полагал, что здесь действует чародей великой силы. Я сам этих... созданий не вижу и не знаю, как с ними бороться - даже если бы мне вздумалось вступить с ними в бой. - Священник слабо улыбнулся. - Кто ты, матушка?
- Монахиня Ульменета, приближенная королевы Аксианы.
- Что ты надеялась обрести здесь?
- Ответ. Мне явились три видения, и я ни в одном не нахожу смысла. - Ульменета рассказала священнику о четырех воинах и белой вороне, о демонах подо льдом и о принесенном в жертву императоре.
- Твоим Даром я никогда не был наделен, - сказал он, выслушав ее, - зато я владею Даром Толкования. Видения твои правдивы. Ты не одинока - есть и другие мистики, способные видеть такие же картины, называемые «кираз». Первая сцена касается причины зла, вторая показывает, как это зло проявится. С третьей сложнее. В ней часто можно увидеть не только главных героев, но также и ключ к решению задачи. Рассмотрим подробно то, что ты видела. Демон Озера - причина - не просто аллегория. Ты сказала, что он явился из-подо льда. Если я правильно толкую, озеро символизирует врата между нашим и его миром. Ты говоришь, что он, как дым, вошел в тело человека, значит, он овладел этим человеком - и, что еще важнее, овладел, уже умертвив его. Мы имеем дело с демоном, вселившимся в труп. Отсюда следует, что сила этого демона велика и что он обитает ныне в мире людей. Он-то и вызывает сюда тех, кого ты видела над городом. Остается разгадать его цель.
Принесенный в жертву император - тоже не просто символ. Когда он погиб, ходили разные слухи, и тела его так и не нашли. Любопытнее всего голос, который ты слышала. «Грядет день Воскресения, ибо ты первый из трех». Здесь число «три» возникает снова, но кому же предстоит воскреснуть? И кто другие двое? Это суть стоящей перед нами задачи. Для достижения цели Демона в жертву следует принести троих, и один уже принесен.
Наконец, сцена в лесу, где вас с королевой защищает горстка солдат. Три старика и юноша - все, что стоит между вами и неким страшным злом. Ключ здесь, я думаю, в той, кого вы оберегаете. Аксиана, судя по всему, одна из трех. Это вполне объяснимо, поскольку первым был ее отец. Возможно, в их роду есть нечто, потребное Демону. Вот все, что я могу сказать тебе, Ульменета, - развел руками священник.
- Не попытаться ли мне найти этих солдат?
Он покачал головой:
- То, что ты видела, осуществится независимо от того,найдешь ты их или нет.
- Ты ничего не сказал о белой вороне, - заметила она.
- Верно, не сказал - да мне и не надо было. Ты сама знаешь, что это означает.
- Знаю, - устало подтвердила она. Ей не хотелось покидать это тихое прибежище. Над алтарем был вырезан знак Эмшараса - тонкая рука, держащая полумесяц. - Я думала, это храм Истока. Странно видеть полумесяц в таком месте.
- Ты полагаешь, что Эмшарас - злое существо?
- Разве он, по преданию, не был демоном?
- На самом деле он был духом, одним из Ветрожителей. Слово «демон» придумано людьми. У нас в храме хранятся древние свитки и даже золотые листы, где выгравированы сказания. Изучая их долгие годы, я стал восхищаться Эмшарасом и верить, что им руководил Исток. Разве тебе еще не доводилось читать сказания о Демоновой войне?
- Только вкратце. Тысячи лет назад Эмшарас и его брат Анхарат стали врагами. Эмшарас стал на сторону людей, примкнул к войску Трех Королей и изгнал демонов из нашего мира. Вот и все, что я знаю.
- Если быть честным, то это все, что знаем мы все. Ноты заметила, что число «три» фигурирует и здесь? Это недаром: в нем заложен великий мистический смысл. Впрочем, он не просто изгнал демонов - он произнес Великое Заклятие и заставил Ветрожителей уйти.
- Но теперь они возвращаются.
- Похоже на то, - согласился священник.

Как только рассвело, Банелион вызвал к себе двадцать старших офицеров. Все они были ветераны, и многие служили вместе с ним более тридцати лет. Люди, выжившие в сражениях, крепкие и жилистые, с решительным взглядом и железной волей. Они становились навытяжку вокруг него, заполняя шатер. Никто до сих пор не обвинял Белого Волка в сентиментальности, но среди них он чувствовал себя в кругу семьи. Они были его братьями, его сыновьями. Он воспитывал их всех, учил, вел за собой по свету. Теперь он поведет их домой, на отдых, всеми заслуженный, но мало кому желательный.
Банелион редко смотрелся в зеркало - эту тщеславную привычку он утратил лет в шестьдесят. Сейчас, глядя на этих людей, он чувствовал весь груз своих лет. Он помнил их яркоглазыми, со свежими лицами, с сердцами, исполненными стремления служить своей отчизне - служить ей и спасать ее.
- Никаких послаблений в дисциплине, - сказал он. - С нами идут тысяча восемьсот человек, и все они теперь частные лица. Но разболтанную орду я в Дренан вести не намерен. Каждый, кто отправится с нами, будет считаться солдатом, подчиняться дисциплине и выполнять мои приказы. Всех, кто не согласен, гоните прочь. Каждый солдат будет получать в месяц серебряную полукрону из моих личных денег, а офицер - пять крон. Жалованье будет выплачено после нашей высадки в Дрос-Пурдоле. Вопросы?
Вопросов было много. Банелион около часа обсуждал с офицерами подробности последнего совместного похода, а затем отпустил их.
Еще полчаса он, в одиночестве сидя на своей койке, обдумывал трудности, которые могут возникнуть во время путешествия. Только решив предварительно, как будет с ними справляться, он позволил своим мыслям перейти к опасности, грозящей ему со стороны Маликады.
Банелион сам сказал Дагориану, что королю нет больше дела до судьбы своего старейшего генерала, однако он все-таки не думал, что Маликада осмелится подослать к нему убийц. Это вызвало бы возмущение в армии и повредило королевским планам вторжения в Кадию, которому предстояло начаться через три дня. Если Белый Волк будет убит, Сканде придется назначить следствие. Нет, Маликада станет действовать более тонко. Наймет какого-нибудь дреная, затаившего против Банелиона обиду. Таких найдется много - солдаты, подвергшиеся наказанию за мелкие провинности, младшие офицеры, считающие себя обойденными в звании, и старшие, прилюдно получавшие от генерала выговоры. А ведь есть еще и разжалованные, улыбнулся Банелион. Если Маликада предложит хорошую сумму, охотников будет столько, что они просто затопчут злополучного Белого Волка.
Банелион налил себе воды, продолжая размышлять. Все это так, но если убийцу возьмут живым и допросят под пыткой, полученная им плата перестанет быть тайной, и подозрение опять-таки падет на Маликаду, через кого бы он там ни. провернул эту сделку. Нет, это тоже не годится - слишком уж грубо для вентрийского лиса.
Что же тогда? Банелион поднес кубок к губам и помедлил, глядя в его прозрачное содержимое. Да, яд всего вероятнее, и веселого в этом мало. Банелион отставил кубок. Отныне он будет есть из общего котла, становясь в одну очередь со своими людьми.
Полагая, что рассмотрел все вероятности, Банелион успокоился - и напрасно.

ГЛАВА ЧЕТВЕРТАЯ

Старые казармы построили триста лет назад для размещения Бессмертных, гвардии императора Горбена. В то время они были одним из чудес света. Со всей империи созвали искуснейших живописцев и ваятелей для росписи потолков, лепки и воздвижения статуй. Теперь большинство изваяний отправили в Дренан или продали собирателям, чтобы выручить деньги для королевских войн, а расписные стены и потолки облупились. Почти все дренайские части новой армии короля были расквартированы в северной части города, в новых казармах.
Обветшавшие здания на Дороге Света собирались снести и выстроить на их месте новый цирк, но временно они служили пристанищем для старых, отправленных в отставку солдат. Никакая дисциплина здесь больше не соблюдалась, часовых у ворот не выставляли, труба не поднимала солдат на рассвете, и офицеры не проводили учений.
Ногусте стало не по себе, когда он шел через опустевший плац в восточное крыло, где жил вместе с Зубром и Кеброй.
Когда-то это здание посещали зодчие со всего мира - теперь оно доживает последние дни, наполненное прогорклыми, никому не нужными воспоминаниями.
Ногуста устало поднялся по лестнице. Лампы здесь не горели, и только лунный свет проникал в высокие окна на каждой площадке.
Кебра и Зубр, сидя в их комнате на четвертом этаже, молчали точно каменные - тут явно не обошлось без разговора о зимних долгах. Ногуста прошел мимо них к отрадному теплу камина и снял свою черную рубашку.
Талисман у него на груди сверкнул серебром и золотом при свете пламени. Спину тронуло холодом, точно от дуновения ветра. Ногуста оглянулся, но и дверь, и окно были плотно закрыты.
- Чувствуете, как дует? - спросил он двух других, но они не ответили. Кебра, сидя на кровати с каменным лицом, не сводил глаз с Зубра. Леденящий холод заполнил комнату, заглушив идущее от огня тепло. Пламя no-прежнему пылало ярко, но тепла не ощущалось. Ногусту грел только его талисман, загоревшийся вдруг внутренним светом. Чернокожий понял, отчего светится талисман, и страх обуял его.
Зубр с ревом вскочил на ноги и крикнул Кебре:
- Предатель! - Он вытащил из ножен меч, а лучник в ответ выхватил кинжал.
- Нет! - вскричал Ногуста, бросившись между ними. Звук его мощного голоса разрядил напряжение. Кебра заколебался, но Зубр продолжал наступать. - Зубр! - рявкнул Ногуста, и гигант запнулся на миг. В его глазах появился странный блеск, рот ощерился. - Смотри на меня, слышишь? - кричал Ногуста. Холод сделался почти нестерпимым, и чернокожего колотила дрожь. Зубр вперил в него отрешенный взгляд. - Держи мою руку. Во имя нашей дружбы, Зубр, держи мою руку!
Зубр заморгал и смягчился на мгновение, но тут же снова взъярился.
- Я убью его!
- Возьми сначала мою руку, а там делай что хочешь. -Ногусте показалось, что Зубр откажется, но еще миг спустя их руки сомкнулись в крепком пожатии. Зубр испустил долгий дрожащий вздох и упал на колени. Кебра бросился на него, но Негуста успел перехватить запястье лучника. Лицо Кебры исказила злобная гримаса, светлые глаза выкатились из орбит. Ногуста продолжал сжимать его руку, держащую нож. - Успокойся, Кебра. Это я, Ногуста, твой друг.
Сведенное судорогой лицо Кебры расслабилось, безумие отступило. Вздрогнув, он выронил нож. В комнате потеплело. Ногуста отпустил обоих, и Кебра снова хлопнулся на кровать.
- Не знаю, что такое на меня нашло, - сказал Зубр. - Прости, Кебра. Мне правда жаль.
Кебра, не отвечая, смотрел в пол.
Талисман Ногусты угас - золотая рука и серебряный полумесяц блестели при огне, как обычно.
- На нас напали, - тихо сказал Ногуста. - Ты невиноват, Зубр, и Кебра тоже.
- Что ты такое говоришь? - поднял глаза лучник.
- Это колдовство. Не почувствовали разве, как холодно стало в комнате? - Оба покачали головами. Ногуста придвинул себе стул и сел. - Вот что спасло нас, - сказал он, коснувшись своего талисмана.
- В своем ли ты уме? - спросил Кебра. - Мы обозлились, только и всего. Зубр не давал мне покоя за то, что я проиграл на турнире.
- Ты сам-то в это веришь? Вы с ним друзья уже тридцать лет и ни разу еще не обнажали оружия друг против друга. Поверьте мне, прошу вас. Орендо говорил то же самое. Он сказал, что в доме купца вдруг сильно похолодало, и всех их обуяла ярость и похоть. Потому они и насиловали, потому и убивали. Демоны витали в воздухе, сказал он, а я ему не поверил. Зато теперь верю. Помнишь ли ты, что чувствовал, когда накинулся на Зубра?
- Мне хотелось вырезать ему сердце, - сознался Кебра.
- Ты и теперь думаешь, что хотел этого?
- Тогда точно хотел. - Кебра передернулся и провел рукой по лицу. - Почему ты сказал, что нас спас талисман?
- Потому что это правда. Это оберег, и он хранится у нас в роду много поколений.
- Он светился, когда ты протянул мне руку, - вспомнил Зубр. - Прямо как алмаз.
- Я тоже видел, - сказал Кебра. - Не пойму только, кому понадобилось насылать на нас колдовство? Боги праведные!
- Возможно, Маликаде. Не будь на мне талисмана, я бы тоже взбесился, а мы бы поубивали друг друга.
- Так давайте убьем Маликаду, - предложил Зубр.
- Хорошая мысль, - сказал Кебра. - А потом расправим свои волшебные крылья, поднимемся над горами и улетим.
- Что ж тогда делать? - спросил гигант.
- Уйдем из города, - сказал Ногуста, - но не к Белому Волку. Спрячемся на юге, в горах, пока армия не уйдет к кадийской границе, и лишь тогда присоединимся к колонне Банелиона.
- Неохота мне вот так убегать, - заявил Зубр.
- Я припоминаю, как ты улепетывал во всю прыть от наводнения, - сухо заметил Кебра. - А та львица под Дельнохом? Ты так поспешно спасался, что всю задницу себе ободрал.
- Это другое дело.
- Ничего не другое, - возразил Ногуста. - Маликада - королевский генерал, с ним не очень-то поборешься. Все равно что драться с бурей или с тем же наводнением. Притом мы не знаем наверное, что это работа Маликады. Безопаснее и разумнее всего будет покинуть город. Через два дня армия выступит, и у Маликады на уме будет совсем другое, так что про нас он забудет.
- А что мы там станем делать, в горах? - спросил Зубр.
- Охотиться, а может, и золото в ручьях мыть.
- Золото? Это мне нравится. - Зубр подергал себя за белый моржовый ус. - Глядишь, и разбогатеем еще.
- Очень просто, дружище. Завтра куплю лошадей и припасы.
- И лотки - золото промывать, - напомнил Зубр, стягивая с себя сапоги. - И все-таки, Кебра, зря ты позволил этому вентрийцу выстрелить еще раз.
Кебра с безнадежным видом взглянул на Ногусту и улыбнулся:
- Я бы чувствовал себя куда лучше, если б не был согласен с ним. До сих пор не могу поверить, что я это сделал.
- А я очень даже могу, дружище, - сказал Ногуста. -Ты поступил благородно - иного я от тебя и не ожидал.

Ульменета, держась за цепи, сидела на качелях и смотрела на далекие горы. Они звали ее к себе, как мать зовет потерявшееся дитя. Дома, в своих родных горах, она была счастлива. Там обитает вековая мудрость, и от снежных вершин веет покоем. Пусть эти горы для нее чужие - они все равно манят ее. Ульменета, сопротивляясь этому зову, перевела взгляд на более близкие предметы. Летом кровельный садик императорского дворца просто чудесен - он весь пестрит яркими красками и благоухает всевозможными цветами. Парящий высоко над городом, он кажется зачарованным местом. Зимой он не столь богат, но теперь до весны остались считанные дни, и в нем расцветают нарциссы, желтые и пурпурные, и вишни подернулись белой дымкой. Здесь, на вольном воздухе и горячем солнце, демоны кажутся дурным сном, привидевшимся ребенку в темной комнате. Детство Ульменеты было радостным. Она росла в горах, на воле, окруженная любовью. Сейчас, крутя на цепях сиденье качелей, она снова почувствовала себя маленькой девочкой и хихикнула, когда горы завертелись у нее перед глазами.
- Что за глупый вид у тебя, - строго сказала Аксиана. - Не пристало монахине тешиться ребяческими играми.
Ульменета, не слыхавшая, как подошла королева, уперлась ногами в крышу и остановила качели.
- А почему? - сказала она. - Почему так много людей думает, что религия и радость имеют между собой мало общего?
Грузно поднявшись, она села вместе с королевой на скамейку под вишнями.
- Такое поведение недостойно, - пояснила королева. Ульменета промолчала.
Аксиана сидела, приложив ладони к разбухшему животу. «А вот ты теперь не смеешься больше, дитя, - думала Ульменета, - и в глазах твоих поселилось горе».
- Мне кажется, что достоинство - это понятие, которое мужчины придумали, чтобы как-то облагородить то, что они вытворяют во время совокуплений, - сказала наконец монахиня, и по лицу Аксианы прошла слабая тень улыбки. - Мужчины - странные создания: спесивые, тщеславные, бесчувственные и грубые.
- Ты для того и стала монахиней, чтобы больше не иметь с ними дела?
- Нет, душенька, - мне среди них досталась настоящая жемчужина. Потеряв его, я поняла, что никто другой мне не нужен. - Ульменета со вздохом посмотрела вдаль и увидела трех всадников, поднимающихся по горной дороге.
- Извини, Ульменета. Я расстроила тебя своим вопросом.
- Совсем нет, наоборот - он помог мне вспомнить о хорошем. Славный он был человек, мой муж. Два года он ухаживал за мной и вбил себе в голову, что я стану его женой, если он прежде меня доберется до вершины Пятирогой. Я тогда была тоненькая и бегала по горам очень быстро, - объяснила Ульменета, видя удивленный взгляд королевы. - Ни один мужчина не мог угнаться за мной. Виан старался два года, просто из кожи лез, и в конце концов я его полюбила.
- И что же, обогнал он тебя?
- Обогнать не обогнал, но завоевал. Славное было время. Женщины помолчали, наслаждаясь теплом утреннего солнца.
- Какая она - любовь? - спросила Аксиана, и Ульменете стало грустно - не из-за своей потерянной любви, а из-за прекрасной юной женщины, сидящей с ней рядом. Печально, когда женщина, которой осталось всего несколько недель до родов, не знает, что такое любовь.
- Порой она накатывает, как бурный поток, порой растет медленно, как большое дерево. Возможно, у вас с королем будет именно так.
- Нет. Он обо мне совсем не думает. Я всего лишь побрякушка среди прочих его украшений.
- Он великий человек, - сказала Ульменета, сознавая всю пустоту своих слов.
- Великий убийца и разрушитель. Люди поклоняются ему, словно богу, но он не бог - он чума, раковая опухоль. - Королева сказала это не с жаром, а с кроткой покорностью, которая придала ее словам еще больше силы.
- В нем есть и хорошее. Он любим своим народом и часто бывает великодушен. Я видела даже, как он плачет - он тогда был моложе и думал, что Звездный, его конь, охромел.
- А теперь он спокойно отправил того же Звездного на живодерню. Шкура его скакуна пойдет на обивку мебели, мясо - в пищу, а кости на клей - так ведь?
- Мне кажется, ты ошибаешься, дитятко.
- Ничего подобного. Я слышала, что он говорил на своем дне рождения. Он продал живодерам всех старых лошадей, в том числе и Звездного, а деньги пойдут в его военный сундук. У этого человека нет сердца.
- Не говори так, милая, - прошептала Ульменета, но ее пробрало холодом.
- Здесь нас никто не слышит. В саду нет тайных ходов, нет полых стен, где сидят писцы со своими перьями. На уме у Сканды только война, и он никогда не остановится на достигнутом. Когда весь мир падет перед ним, он не испытает ничего, кроме отчаяния - ведь завоевывать будет больше нечего. Расскажи мне лучше о любви, Ульменета.
Монахиня заставила себя улыбнуться.
- Есть одна старая легенда, в которую я почти что верю. Боги древности в начале времен создали совершенные существа с четырьмя ногами, четырьмя руками и двумя головами. Но потом, видя, как совершенны и счастливы их создания, боги позавидовали. Слово, изреченное верховным богом, разделило первозданные существа пополам и раскидало их по всему свету. Отныне у каждого из них стало по две ноги, по две руки и по одной голове. Каждый обречен скитаться по свету и искать свою утраченную половину, чтобы снова стать совершенным.
- Эта сказка годится только для простонародья, - упрекнула ее Аксиана.
- Господин Калижкан к вашему величеству, - доложила, подойдя к ним, молодая служанка, и королева, радостно захлопав в ладоши, приказала:
- Пусть поднимется.
Чародей появился перед ними в небесно-голубых одеждах и такой же широкополой шляпе. Сняв ее, он изящно склонился, приветствуя королеву.
- Как чувствует себя ее величество сегодня?
- Хорошо, сударь, а теперь, когда вижу вас - еще лучше.
Ульменета уступила чародею свое место, и он с ослепительной улыбкой сел рядом с королевой. Монахиня вернулась на качели, радуясь, что видит свою любимицу в таком хорошем расположении духа. Калижкан всегда действовал на нее благотворно и потому нравился Ульменете. Чародей с королевой поговорили немного, и Аксиана позвала:
- Поди сюда, Ульменета, ты должна это видеть!
- Какой ваш любимый цветок? - спросил Калижкан, когда монахиня подошла.
- Горная лилия.
- Белая с голубыми прожилками?
- Да.
Калижкан взял в руку горсть земли, прищурился, и из земли пророс тонкий стебель. Сперва на нем распустились листья, затем раскрылся бутон, подставив солнцу белые с голубым лепестки. Чародей поднес цветок Ульменете, но в ее пальцах лилия превратилась в дым и рассеялась.
- Правда, чудесно? - воскликнула королева.
- Вы наделены великим даром, сударь, - согласилась Ульменета.
- Мои успехи - плод долгих и усердных трудов, но мне всегда приятно доставлять удовольствие моим друзьям.
- Как поживают твои сироты, Калижкан? - спросила королева.
- Превосходно, благодаря доброте короля и заботам вашего величества. Но на улицах еще так много голодных детей, и так хотелось бы помочь им всем.
У них завязался разговор, и Ульменета, вновь задумавшись о витающих в воздухе демонах, села на качели и прислонилась к мягким подушкам. Солнце, достигнув зенита, светило до боли ярко. Ульменета закрыла глаза, и ей пришло в голову, что демоны тоже не любят яркого света и, возможно, не заметят ее.
Она еще раз взглянула на беседующих и сделала глубокий вдох, чтобы обрести душевный покой. Ее дух освободился из тела и стрелой полетел к солнцу. Поднявшись высоко над городом, она посмотрела вниз. Сад на крыше теперь был не больше ногтя, и протекающая через город река сверкала голубовато-белой нитью. Демонов не было видно, но она чувствовала, что они таятся в тени, под кровлями зданий - сотнями, если не тысячами. Город кишит ими, как гниющее мясо червями.

Предыдущая страница 6 Следующая страница


7 дэвид геммел

Трое из них отделились от дворца и помчались прямо к ней, выставив когти. Ульменета в ужасе замерла. Они приближались, и она уже видела их опаловые глаза и острые зубы. Бежать было некуда - они отрезали ей путь к собственной плоти.
Но рядом с ней вдруг возникла сияющая фигура с огненным мечом в руке. Свет слепил Ульменете глаза, и она не смогла разглядеть лица. Демоны шарахнулись прочь, и странно знакомый голос шепнул Ульменете: «Беги скорее!»
Не нуждаясь в повторном приказании, она мигом понеслась обратно к своему телу.
Оказавшись над самой кровлей, она увидела, что рядом с королевой сидит... сидит...
Ульменета открыла свои телесные глаза и вскрикнула. Аксиана и Калижкан подошли к ней.
- Что с тобой, Ульменета? - спросила королева, погладив ее по щеке.
- Ничего, ничего - всего лишь дурной сон. Извините меня.
- Вы вся дрожите - уж не лихорадка ли это? -обеспокоился Калижкан.
- Я, пожалуй, пойду к себе и прилягу.
Вернувшись в свою комнату рядом с опочивальней королевы, Ульменета залпом выпила чашу с водой, села и попыталась вспомнить то, что видела в саду на крыше.
Мимолетная картина вопреки ее усилиям делалась все более расплывчатой.
Ульменета вновь потихоньку поднялась на крышу и стала на пороге так, чтобы ее не заметили. Отсюда она хорошо видела чародея и королеву. Закрыв телесные глаза, она раскрыла духовные, и ее снова охватила дрожь.
Рядом с королевой сидел мертвец с серым лицом. Плоть наполовину отвалилась с его рук, из пальцев торчали кости. Червяк, выбравшись из полусгнившей щеки, упал на голубой шелк его платья.
Ульменета, попятившись, вернулась к себе и стала молиться.
Дагориан стоял в маленькой комнате с белыми, заляпанными кровью стенами. На полу валялся кривой кинжал, запачкавший белую козью шкуру. Тело старухи убрали до прихода Дагориана, но убийца все еще сидел у очага, обхватив голову руками. Двое дренайских солдат стерегли его.
- Дело, мне кажется, ясное, - сказал Дагориан Зани, вентрийскому чиновнику. - Человек этот в приступе ярости убил собственную мать. Здесь нет угрозы королю, и солдаты тоже не нужны. Не понимаю, зачем вы меня сюда вызвали.
- В прошлую ночь вы были начальником стражи, - сказал Зани, маленький и хрупкий, с коротко остриженными темными волосами. - Мы обязаны докладывать вам обо всех многочисленных убийствах.
- Значит, убит еще кто-то?
- Здесь нет, но в пределах города - да. Посмотрите вокруг - что вы видите?
Дагориан огляделся. На полках вдоль стен - глиняные горшки и бутылки из цветного стекла. На низком столике перед очагом - гадальные камни и несколько папирусных небесных карт.
- Убитая была гадалкой.
- Вот именно - к тому же хорошей, согласно общему мнению.
- Это имеет какое-то значение?
- Только в этом квартале прошлой ночью были убиты четверо предсказателей судьбы - трое мужчин и женщина. Двух убили клиенты, третьего собственная жена, а женщину - родной сын.
Дагориан открыл дверь и вышел в маленький садик. Вентриец последовал за ним. Яркое солнце пригревало уже по-весеннему.
- Жертвы были знакомы друг с другом? - спросил Дагориан.
- Убийца сказал, что знал одного из них.
- Тогда это просто совпадение.
- Двадцать семь человек за прошедший месяц вряд ли можно назвать совпадением, - вздохнул вентриец.
- Двадцать семь предсказателей? - удивился Дагориан.
- Не все они предсказывали судьбу - среди них были и мистики, и священники. Их объединяло одно - они могли ходить путями Духа и прозревать будущее.
- Похоже, они не слишком ясно его прозревали, - заметил Дагориан.
- Позвольте с вами не согласиться. Взгляните-ка сюда. - Вентриец подвел Дагориана к двери дома и показал нацарапанный на ней перевернутый треугольник со змеей в середине. - На других дверях тоже начертан этот знак, входящий в оберегающее заклятие. Женщина знала, что ей грозит опасность, и даже мертвая держалась за свой амулет.
- Она защищалась от колдовства, но погибла не от него, так ведь? - терпеливо уточнил Дагориан. - Ее убил собственный сын, который сознался в преступлении. Или он оправдывается тем, что был одержим демонами?
- Нет, он этого не утверждает - хотя, возможно, и следовало бы. Я говорил с соседями - он был привязан к матери и сам не знает, что на него нашло.
Дагориан подошел к сидящему на полу убийце и спросил его:
- Что ты помнишь из происшедшего?
Тот поднял на него глаза.
- Я сидел у себя в комнате, и меня одолевала злость. А потом я вдруг очутился здесь... и колол ножом снова и снова... - Он закрыл лицо руками.
- Что же тебя так разозлило?
Парень, сотрясаемый рыданиями, вытер глаза рукавом рубахи.
- Не помню уже. Правда не помню.
- Зачем твоя мать начертила на дверях хранящие знаки?
- Она боялась. Перестала принимать клиентов и никуда не выходила из этой комнаты. Деньги у нас почти все вышли - потому-то я, наверно, и рассердился. Не на что было купить дров, и у меня в комнате стоял лютый холод. - Парень снова залился слезами.
- Уведите его, - приказал Дагориан, и они вывели парня на улицу. Там собралась кучка зевак, осыпающих убийцу бранью.
- Здесь случилось великое зло, - сказал Зани.
- Расскажите мне о других преступлениях, - попросил Дагориан.
- Вы собираетесь разрешить эту тайну за один день? Разве вы не выступаете завтра вместе со всей армией?
- Выступаю, однако хочу все же посмотреть донесения.
Сев на коня, Дагориан вернулся в новые казармы, где внимательно прочитал доставленные ему отчеты, а затем попросил своего непосредственного командира Антикаса Кариеса принять его.
Его продержали в ожидании около часа. Антикас вошел в кабинет прямо из сада, где упражнялся в фехтовании, голый до пояса и потный. Вытершись поданным слугой полотенцем, он сел за письменный стол и выпил воды. Слуга зачесал назад его волосы, массируя щеткой голову, намаслил их и связал хвостом. Вентриец, махнув рукой, отпустил его и перевел свои темные глаза на Дагориана.
- Вы желали меня видеть?
- Так точно. - Дагориан вкратце доложил ему об убийствах, между которыми, по мнению Зани, существовало нечто общее.
- Зани - мастер своего дела, - согласился Антикас. - Он служит в сыске уже четырнадцать лет, отлично справляется со своими обязанностями, и ум у него острый. А вы что думаете обо всем этом?
- Я читал донесения. В каждом случае убийцы были схвачены и сознавались без применения пыток. Однако водном отношении я согласен с Зани.
- В каком же?
- Двадцать семь провидцев за шестнадцать дней - и каждый из них, судя по донесениям, чего-то боялся.
Антикас взял приготовленную чистую рубашку, стряхнул с нее розовые лепестки, надел на себя и сел снова.
- Вы хороший боец, и движения у вас четкие.
- Благодарю вас, сударь, - сказал Дагориан, растерявшийся от перемены разговора.
- Стойка, вот что вас губит.
- Негуста тоже так сказал.
- Будь он лет на двадцать моложе, я вызвал бы его - это нечто исключительное. - Антикас снова глотнул воды. - Из вашего послужного списка я выяснил, что вы готовились стать священником.
- Так и было, пока не погиб мой отец.
- Все верно - мужчина должен поддерживать фамильную честь. Мистическим навыкам вы тоже обучались?
- Совсем недолго, и магией я не владею.
- В итоге, я думаю, окажется, что все эти преступления произошли из-за соперничества между мелкими магами. Однако и без внимания этого оставлять нельзя. Выясните, кто из мистиков еще остался в живых. Один из них и будет виновником.
- Я попытаюсь, но вряд ли смогу успеть за один день.
- Вы правы. Оставайтесь здесь. Я пришлю за вами, когда мы переправимся через Великую реку.
- Слушаюсь. Я должен считать это наказанием, сударь?
- Нет - просто приказом. - Антикас стал перебирать бумаги у себя на столе, но Дагориан не уходил. - Что-нибудь еще?
- Да, сударь. Что, если обратиться за помощью к господину Калижкану? Он прославленный чародей, и это помогло бы сберечь время.
- Господин Калижкан готовит себя, чтобы помочь королю в предстоящей битве с кадийцами, однако я передам ему вашу просьбу. - Дагориан, отдав честь, собрался повернуться кругом и выйти, но Антикас остановил его: - В следующий раз не спрашивайте, что считать наказанием, а что нет. Когда я захочу вас наказать, вы поймете это сразу.

Дагориан и Зани объехали три дома в северной части города, где, по сведениям, жили прорицатели и астрологи, но все они были пусты, и соседи не знали, куда девались хозяева. Четвертый дом находился в богатом квартале под названием Девять Дубов. Особняки здесь стояли среди обширных садов с фонтанами и мощеными дорожками.
Дом, который они искали, был облицован зеленым мрамором, но навстречу двум всадникам никто не вышел. Они спешились и сами привязали коней у входа.
Парадные двери были накрепко заперты, окна закрыты зелеными ставнями. В саду показался везущий тачку старик с зеленой нашлепкой на одном глазу.
- Где хозяин? - подойдя к нему, спросил Дагориан.
- Уехал.
- Уехал куда?
- Кто ж его знает? Погрузил все ценное в три повозки и укатил.
- Когда это было?
- Четыре дня назад... нет, теперь уж пять.
- Как тебя звать? - вступил в разговор Зани.
- Я Чорик, главный садовник - хотя теперь в садовниках только я и остался.
- Твой хозяин был чем-то обеспокоен? - спросил Дагориан.
- Можно и так сказать.
- А как можно сказать еще? - поинтересовался Зани.
- Боялся он, вот что.
- Что его так напугало? - спросил Дагориан. Чорик пожал плечами.
- Не знаю, да мне и дела нет. Весна идет - мне сажать надо, а не забивать голову чужими страхами. Можно я пойду?
- Погоди, - сказал вентриец. - Ты живешь здесь, в доме?
- Нет, у меня свой домик, там, в лесу. Теплый и уютный - мне, во всяком разе, подходит.
- А не случалось ли здесь в последнее время чего-нибудь странного? - допытывался Дагориан.
У старика вырвался сухой смешок.
- Странности тут все время творятся, как и у всех колдунов. Цветные огоньки в воздухе, пение по ночам - а сам еще спрашивает, почему куры нестись перестали. И зовет меня - приходи, мол, ночью, нам как раз одного до заветного числа не хватает. Нет уж, говорю, спасибо.
- Чего же он все-таки боялся? - настаивал Дагориан.
- Раз уж вы меня заставляете стоять и болтать языком весь день, так хоть заплатили бы, что ли.
- А не хочешь ли провести пару недель в тюрьме за противодействие людям короля? - рассердился Зани, но Дагориан поспешно выудил серебряную монетку. Старик прикарманил ее с недюжинным проворством и угрюмо посмотрел на Зани.
- Всякий труд должен оплачиваться - кто бы иначе на вас работать-то стал? Ну так вот. Прошлый месяц я несколько дней был в отлучке - выдавал свою младшенькую за одного хуторянина из Каптиса. А вернулся и гляжу - кое-кого из слуг нету, а хозяин купил трех здоровенных черных псов с зубищами, что твои кинжалы. Я их сразу невзлюбил и спрашиваю Сагио...
- Сагио? - повторил Зани.
- Младшего садовника. Хороший парень - он после тоже ушел. А он мне и говорит, что хозяин, мол, из дома больше не выходит - будто бы кто-то на него смертную порчу наслал. Сидит день-деньской в библиотеке над своими свитками, а собаки вокруг дома бегают, стерегут, значит. Собаки-то на него и накинулись - взбесились, не иначе. Еле он успел запереться в библиотеке, а они тогда друг дружку на куски разорвали. Кровищи-то! Мне же и убирать пришлось, нам с Сагио то есть. Тому, кто заводит таких злющих псов, беды не миновать, верно ведь? Я так думаю, они от холода свихнулись. Мраморный дом нешто протопишь? У меня там внутри зуб на зуб не попадал.
- И после этого хозяин уехал?
- В тот же день. Видели бы вы его - весь амулетами обвешался и пел, не умолкая, пока шел к карете. Даже когда из ворот выезжал, все пел.
Дагориан поблагодарил старика и вернулся к лошадям.
- Ну, дренай, что дальше? - спросил его Зани.
- Надо войти в дом, - сказал Дагориан и вытащил меч.
- Вы что же это делаете? - воскликнул старик.
- Мы служители короля, - сказал Зани. - Можешь наблюдать за нашими действиями, но если попытаешься нам помешать, я сдержу свое слово и засажу тебя в тюрьму.
- Уж и спросить нельзя. - Старик плюнул, взялся за свою тачку и повез ее прочь.
Дагориан вставил меч между створками ставни, поднял щеколду и пролез внутрь. Там было темно, и он открыл еще два окна. Зани влез следом и спросил:
- А что мы, собственно, ищем?
- Понятия не имею. - Они находились в богато убранной комнате с мозаичным полом, расписными стенами и многочисленными диванами. Дальше располагались другие покои, столь же роскошные. Библиотечные полки, занимающие все пространство от пола до потолка, гнулись под тяжестью книг и свитков. На стене передней и на бледно-зеленом ковре сохранились кровавые пятна.
- Надеюсь, в саду у Чорика больше порядка, - заметил Зани.
Из библиотеки вела дверь в кабинет. Здесь тоже по всем четырем стенам шли полки, заполненные стеклянными сосудами. В одной склянке плавала кисть человеческой руки, в другой маленький бесформенный зародыш, в остальных различные внутренние органы. Дагориан открыл большой шкаф у западной стены - там стояли сосуды с травами. Офицер, исследовав их, выбрал один и отнес к узкому столу с двумя чернильницами, вставленными в человеческий череп. Дагориан поставил банку на стол и вскрыл восковую печать.
- Что это? - спросил Зани.
- Листья лорассия. Они имеют большую целебную силу, но мистики используют их как наркотик, чтобы вызывать у себя видения.
- Я слышал об этом зелье - оно очень дорого стоит. Дагориаи достал из склянки два темно-зеленых глянцевых листа, и воздух наполнился пряным запахом.
- Здесь действуют силы, непостижимые для обычных человеческих органов чувств. Мы еще долго можем рыскать по городу, но ответа так и не найдем. Пора взглянуть на эту задачу глазами духа.
- Вы знаток в подобных вещах?
- Не знаток, но процедура мне известна.
- Я в магии ничего не смыслю, да и не хочу смыслить - но в этом городе произошло слишком много смертей, дренай. Думаю, вы чересчур рискуете для человека, которому, как вы сами признаете, известна только процедура, лучше бы обратиться к господину Калижкану - он в таких делах мастер.
- Я уже предпринял кое-что в этом направлении, но самонадеянность побуждает меня попытаться найти разгадку самому.
С этими словами Дагориан свернул листья и положил их в рот.
Яркие краски заплясали перед глазами, боль прострелила шею и руки до самых кончиков пальцев. Дагориан успокоил свой дух и стал читать про себя мантру Дардалиона, простейшую из Трех Ступеней. Ему казалось, что он плавает в собственном теле, но облегчение не наступало, и дух его не взмывал ввысь, как он надеялся. Дагориан осторожно открыл глаза и увидел, что голубой камзол Зани сияет неземным светом, а самого чиновника окружает сверкающий нимб. В следующий миг Дагориан сообразил, что светится не камзол, а сам человек. В области сердца свет был сиреневый, над животом сгущался и переходил в багровый. Так вот она, аура, о которой говорят мистики. Красивое зрелище. Круглое лицо Зани дышало честностью и мужеством. Внезапно Дагориан увидел чиновника в маленькой комнатке вместе с тремя детьми, играющими у его ног, и пухленькой улыбчивой темноволосой женщиной.
Дагориан перевел взгляд на стены. На окнах и дверях светились слабым красным огнем хранящие руны. Взгляд Дагориана дошел до восточного, выходящего в сад окна и остановился. Оттуда на него смотрело мертвенно-бледное лицо с большими темными глазами навыкате и безгубым ртом. Кожа чешуйчатая, как у рыбы, зубы острые, как иглы. Вокруг теснились другие такие же лица, и длинная костлявая рука тянулась в комнату. Но руна на окне сверкнула, и рука ушла назад.
- За окном демоны, - сказал Дагориан хрипло, и слова эхом отдались у него в голове.
- Я ничего не вижу, - дрожащим голосом ответил Зани.
- Однако они там.
- Здесь становится холодно - чувствуете?
Дагориан, не отвечая, подошел к двери и посмотрел на библиотеку и на лестницу за ней. Множество белых фигур парило под потолком или жалось по углам от солнечного света, проникающего в западные окна.
Увидев, сколько их, офицер ощутил страх.
Они бросились на него, выставив когти. Острая боль пронзила Дагориана, и он отшатнулся назад.
- Что с вами? - вскричал Зани.
Дагориан в панике бросился к парадной двери, а демоны налетали и терзали его. С криком он ударился о дверь, которая оказалась запертой. Не помня себя от боли, он упал на колени. Зани схватил его и потащил к западному окну. Яркий свет озарил их, и демоны отступили. Зани помог Дагориану выбраться в сад. Тот мешком свалился в траву и растянулся на спине в тени деревьев.
В ветвях над ним снова зароились белые фигуры, целя когтями и зубами ему в лицо. Дагориан вскинул руки, но они прошли сквозь демонов, как сквозь туман.
Сверкающий меч мелькнул в воздухе, разогнав демонов, и чей-то голос шепнул Дагориану: «Молитва Свету! Читай ее, дуралей, не то умрешь».
Боль и ужас помутили память Дагориана, и голос сказал: «Повторяй за мной: «Владыка Света, Исток Всей Жизни, будь со мной в этот час мрака и гибели»... Говори вслух!»
Дагориан стал читать молитву. Демоны больше не приближались, но по-прежнему витали над ним, злобно глядя на него черными глазами.
Дагориан привстал на колени. Действие лорассия понемногу ослабевало, а с ним и духовное зрение. Демоны начали таять, превратились в струйки дыма и исчезли.

Предыдущая страница 7 Следующая страница


Великое заклятие 8

Дагориан осмотрел свои руки и удивился, не найдя на них крови от терзавших его когтей.
- Что это с вами творилось? - шепотом спрашивал Зани. - С чем вы боролись?
Дагориан не отвечал. Лорассий, помимо духовного зрения, дарует еще и остроту восприятия - теперь Дагориан старался удержать в себе то, что испытал во время своего панического бегства.
Демоны не обладают разумом - по крайней мере в человеческом понимании. Они... едоки, пришло ему на ум. Да, так и есть. Они, как голодная стая, стремятся пожрать... но что? Боль, которую он ощущал, не была телесной, однако могла его убить. Лорассий почти совсем выветрился, и приобретенные Дагорианом знания норовили улетучиться вместе с ним. Да, эти существа не наделены разумом, но у них есть цель помимо собственных желаний. Кто-то руководит ими.
Солнце уже закатывалось за горы. Видя, что приближается ночь, Дагориан снова испугался и сказал:
- Поехали отсюда.

ГЛАВА ПЯТАЯ

Луна осыпала серебром палатку Белого Волка. Старик внутри рылся в сундучке с картами. Палатку обогревала жаровня с горящими углями, и две лампы бросали дрожащие тени на ее стены.
Отыскав нужную карту, старик выпрямился. Поясницу ломило, и он потянулся, стараясь облегчить боль. В следующий миг его сковал холод, свирепый, как зимняя вьюга. Старик со стоном повернулся к жаровне, но не почувствовал тепла от нее. Придавленный внезапной усталостью, он сел на койку, уронил карту на тощий тюфяк и протянул к углям старые, пятнистые, искореженные ревматизмом руки.
Уныние одолевало его. Он вспомнил свою первую битву под знаменами возрожденной армии старого короля. Тогда он сражался весь день, не чувствуя ни малейшей усталости, а ночью переспал с двумя женщинами поочередно. Он взглянул на свои худые, с дряблыми мышцами ноги и подумал: «Мне давно уже следовало умереть».
Холод усиливался, но старик его больше не чувствовал.
Уныние сменилось глубоким отчаянием, которое питали сожаления о былом и леденящий страх перед грядущей дряхлостью. Что ждет его дома, в Дренане? Слуги будут менять его испачканные простыни и вытирать его слюнявый рот.
Хорошо, если он не будет замечать отвращения на их лицах - но в минуты просветления, может быть, и заметит.
Старик вытащил кинжал, сжал кулак и полоснул лезвием по вздувшимся венам. Даже кровь из него текла слабо, еле-еле, орошая кожаную кавалерийскую тунику и капая на сапоги.
Он сидел тихо, вспоминая дни своей славы, пока наконец не свалился на пол.
Угли вспыхнули, и тепло снова начало наполнять шатер.
Вскоре полотнище у входа откинули, и в палатку вошли двое.
Первый бросился к телу, опустился на колени и прошептал:
- О Небо! Зачем он это сделал? Он был так весел, когда вы посылали его за картой, мой генерал. И выиграл много денег на королевском дне рождения. Он все время говорил о своем доме близ Дрос-Кортсвейиа, мечтал, как будет хозяйствовать на своей земле. Что за безумие?
Белый Волк молчал, оглядывая палатку. На складном столике стояли кувшин и чаша с водой. Вода в них замерзла и теперь медленно оттаивала. Стены тоже подернулись инеем.
Банелион с трудом сдерживал гнев. Мысль о том, что его атакуют с помощью колдовства, не приходила ему в голову, и он корил себя за глупость.
- Не понимаю, - твердил седобородый офицер, стоя на коленях рядом с мертвым. - Зачем он покончил с собой?
- Зачем люди вообще кончают с собой? - отрезал Банелион. - Велите убрать тело.

* * *

Дагориан и Зани вернули коней в стойла. Всю дорогу до конюшни они молчали. Теперь, шагая по темным улицам, маленький вентриец старался держаться поближе к высокому офицеру.
- Я думаю, вам следует рассказать мне о том, что с вами случилось.
Дренай, кивнув, пригласил Зани зайти в маленькую таверну у рыночной площади. Там было почти пусто, и они заняли стол у окна. Дагориан заказал вина, слегка разбавил его водой и выпил.
- Там были демоны, - вполголоса начал он. - Десятки, а то и сотни. Они заполнили весь дом, кроме защищенной рунами комнаты. Они терзали меня своими когтями - я думал, что они разорвут меня в клочья.
- Но на вас ни царапины. Быть может, это был просто бред?
- Раны остались, Зани, я чувствую их и сейчас. Только нанесены они душе, а не телу. Демоны были и в саду - я знаю, они таятся повсюду. Теперь они тоже, вероятно, висят где-нибудь под потолком.
Зани боязливо посмотрел вокруг, но ничего не увидел.
- Какие они, эти демоны? - спросил он, и Дагориан описал ему их мертвенно-бледные лица, выпученные глаза, острые зубы и когти.
Зани содрогнулся. Все это представлялось ему бредом сумасшедшего, и он дорого дал бы, чтобы это оказалось бредом. Но они расследовали очень странное дело, и рассказ Дагориана при всей своей странности звучал правдиво, хотя и не желал укладываться у Зани в голове. Офицер умолк, и вентриец спросил его:
- Что, по-вашему, все это значит?
- Не знаю. Ничему такому меня не учили. Однако там было еще кое-что - меня спас некто сияющий, с огненным мечом. Это он заставил меня прочесть молитву.
- Сияющий... - повторил Зани. - Ангел, что ли?
- Простите, Зани, - сказал Дагориан, видя его окрепший заново скептицизм. - На вашем месте я бы тоже подумал, что мой собеседник спятил, а все, что он будто бы видел, вызвано лорассием. - Зани, немного успокоившись, улыбнулся. - Так вот, ваш собеседник не безумен -просто напуган, и у него есть своя теория на этот счет.
- Это уже кое-что, - заметил Зани.
- Все убитые или бежавшие из города люди были прорицателями и видели демонов.
- И что же?
- Представьте себе армию, которая движется по вражеской территории. Глазами ей служат разведчики. Первейшая задача неприятеля - убить разведчиков, чтобы армия ослепла.
- Но эти демоны не способны убивать. Мне они ничего не сделали, да и вы, когда действие наркотика истощилось, оказались вне опасности.
- Да, сами они убивать не могут, но способны влиять на других. Это я успел усвоить, когда жил в монастыре. Направляемые могущественным магом, они способны внушать злобу и ненависть. В этом ключ ко всем недавним убийствам. Вспомните парня, убившего свою мать, и собак, напавших на своего хозяина.
- О демонах я мало что знаю и не горю желанием узнать больше, однако все это намного превышает мои скромные способности. Надо посоветоваться с Калижканом.
- Еще вчера я бы с вами согласился, но теперь долженподумать.
- О чем же тут думать? Он величайший в империи чародей.
- Именно это меня и беспокоит.
- Что вы хотите сказать?
- Я читал о чародеях, вызывающих демонов по одному или по двое, а здесь их сотни. Такое под силу лишь величайшему из магов. Чародей, имеющий такую мощь, не может оставаться в неизвестности - он должен быть богат, знаменит и влиятелен. Есть ли второй такой человек в Юсе?
- Я встречался с Калижканом много раз, - помрачнел Зани. - Он прекрасный человек и пользуется всеобщим восхищением. Он добр, он заботится о бездомных детях. Говорить, что он вызывает демонов, значит клеветать на него. Не желаю даже слышать об этом! Наркотик, вероятно, затуманил ваш разум - возвращайтесь к себе в казарму и отдохните, может, к утру в голове и прояснится.
Вентриец, отодвинул свой стул и направился к двери. Дагориан не пытался его остановить - на месте Зани он чувствовал бы то же самое. Зани вышел на улицу, вскрикнул и опять ввалился в таверну, весь залитый кровью, хлеставшей из странной раны на горле. Следом вошли трое в капюшонах и масках. Один погрузил меч в живот Зани, двое других бросились на Дагориана. Дренай перевернул стол, загородив им дорогу, и выхватил свой клинок. Увернувшись от нацеленного ему в глотку выпада, он обрушил на шею врага мощный, раздробивший кость удар. Злоумышленник умер, не успев упасть. Дагориан отскочил назад, и меч второго убийцы рассек воздух. Дагориан нанес рубящий удар, пришедшийся противнику по руке. Тот с воплем выронил меч. Третий, убивший Зани, метнул нож, но промахнулся.
Раненый, спотыкаясь, кинулся к двери. Другой, поколебавшись, последовал за ним, и оба выбежали в ночь, Дагориан поспешил к Зани, но маленький вентриец, лежащий в луже крови, был уже мертв.
Охваченный гневом, Дагориан погнался за убийцами, но их и след простыл.
Убрав меч в ножны, он вернулся назад.
- Я уже послал за стражей, - доложил ему хозяин таверны.
Дагориан, кивнув, сорвал с убитого им человека капюшон и маску. Лицо мертвеца было ему незнакомо. Хозяин тихо выругался, и Дагориан обернулся к нему:
- Ты его знаешь?
- Угу. Он бывал тут несколько раз, только в мундире.
- Кто такой?
- Имени не знаю, но он служил в адъютантах у Антикаса Кариоса.

В третий раз за день Ногуста велел остановиться, чтобы дать лошадям отдых. Кобылы, на которых ехали Кебра и Зубр, в отдыхе не нуждались, но огромный вороной мерин Ногусты тяжело водил мокрыми боками. Ногуста потрепал его по шее и прошептал:
- Ничего, Великий, ничего. Ты хворал, и тебе нужно время, чтобы восстановить силы. - Преодолев с конем в поводу поросший соснами склон, Ногуста обвел взглядом зеленую долину внизу.
- До сих пор не верится, - сказал Зубр, поравнявшись с ним. - Такого коня - и на живодерню! Ошибка, должно быть, вышла.
- Никакой ошибки. Он долго болел, и король решил, что конь ему больше не пригодится.
- Так ведь это же Звездный! Он много лет носил короля в бой. Король его любит.
- Любовь королей - вещь опасная. Звездный - он вроде нас, Зубр. Ему восемнадцать лет, и он уже не так силен и резв, как бывало. Сканде он больше не нужен, вот его и продали на шкуру, мясо и клей.
- Зачем же ты-то его купил, если он больше никуда не годится?
- Он заслуживает лучшей доли.
- Может, и так, но что ты будешь делать, если он падет? Погляди-ка на него! Лошади от легочной гнили не выздоравливают.
- Болезнь определили неправильно. Мышцы у него не одрябли. Это просто какая-то заразная хворь, и на горном воздухе ему станет легче. А если он и умрет, то на воле, гордый и свободный, окруженный друзьями, которым он дорог.
- Скажешь тоже. Это же лошадь - думаешь, ему не все равно?
- Главное, что мне не все равно.
С Ногустой во главе они спустились в долину и разбили лагерь у ручья. Зубр набрал хворосту для костра, Кебра распаковал котелки и миски.
Ногуста расседлал коня, дал ему поваляться, а потом вычистил. Вороной был огромен, почти восемнадцати ладоней в холке, с красиво выгнутой шеей, мощной спиной и белой звездочкой на лбу.
- Отдыхай теперь, дружище, - сказал Ногуста. - Тут хорошая трава.
Усталый конь побрел на луг и стал пастись.
- Славное место, - сказал Кебра. - Земля тучная. Будь я на двадцать лет моложе, построил бы здесь дом.
Начинало темнеть, и в траве шмыгали кролики. Кебра подстрелил двоих на ужин, ободрал и выпотрошил.
Ногуста завернулся в плащ и сел спиной к дереву. Отсюда открывался величественный вид на снежные вершины, на холмы и долины под ними. На востоке в туманной дымке виднелся лес, на западе в лучах заката мерцало красное озеро. Кебра прав - хорошее место для дома. Ногуста представил себе широкое, низкое строение с окнами, выходящими на горы. Здесь славно жилось бы скотине и лошадям. Что такое труды человека по сравнению с этими гигантскими творениями природы? - думал Ногуста, любовно глядя на горы. Любое человеческое зло кажется здесь мелким и незначительным. Горам нет дела до прихотей королей и принцев. Они стояли здесь до появления человека и будут стоять, пока солнце не погаснет и вечная тьма не опустится на планету.
Кебра принес ему миску с похлебкой, и они поели в не стесняющем никого молчании. Зубр, быстро покончив с ужином, взял старательский лоток и ушел вверх по ручью.
- Напрасный труд - тут нет золота, - сказал Кебра.
- Пусть его - все занятие.
- Ты все-таки думаешь, что за нами будет погоня?
- Да. Маликада так просто не сдается. Он пошлет за нами своих людей, я убью их - а чего ради? Ради чьей-то гордыни.
- Может, нам еще удастся уйти.
- Может быть. У меня не было новых видений, которые утверждали бы обратное. Но смерть где-то близко, Кебра - я чую ее.
Кебра промолчал, зная, что Ногуста редко ошибается в подобных делах.
К ним подошел Звездный, дышавший по-прежнему хрипло и с трудом. Ногуста погладил его, а Кебра сказал:
- Зубр-то прав, пожалуй. Пытаться уйти от погони, когда у тебя конь болен, не слишком разумно.
- За ним плохо ухаживали. Мой отец всегда следил за чистотой в конюшне, а он знал в этом толк. Да и застоялся он порядком.
- Я не то имел в виду.
- Знаю, дружище, - усмехнулся Ногуста. - Согласен, это неразумно, но если б мне сейчас дали выбирать, я сделал бы то же самое.

Ульменета смотрела из сада на крыше, как армия покидает город. Четыре тысячи дренайских пехотинцев шагали по трое в ряд, три тысячи вентрийских конников ехали попарно. Следом тянулись обозы и разобранные осадные машины. В Юсе стало известно, что кадийцы тоже выступили в поход, и Сканда поспешил двинуться им навстречу.
Король не позаботился зайти к Аксиане и простился с ней через Калижкана. Ульменета, избегавшая чародея, сидела у себя, пока он не ушел. Теперь она, стоя высоко над ликующими толпами, смотрела, как выезжает на войну Сканда. Люди бросали розовые лепестки под копыта его коня, а он махал народу рукой и улыбался.
Удивительно: каких-нибудь несколько лет назад он был чужеземным захватчиком, и все испытывали страх перед ним. Теперь, несмотря на гибель старой империи, он для них герой и бог.
Дело, возможно, обстояло бы иначе, будь он дурен собой. Вряд ли человек безобразный сумел бы завоевать в народе такую же любовь, как высокий золотоволосый красавец Сканда со своим обаянием и улыбкой, побеждающей сердца.
Какими глупцами порой бывают люди, думала Ульменета. В прошлом году король пожертвовал десять тысяч рагов на городской сиротский приют - сотую долю того, что он тратит на войну, но его полюбили за это еще больше. Весь город только об этом и говорил. В том же месяце одного почитаемого всеми священника обвинили в попытке соблазнить молодую монахиню и с позором изгнали из Юсы. В городе говорили и об этом. Две противоположности, думала Ульменета. Благочестивый муж всей своей предшествующей жизнью не смог искупить один грех, а величайший в истории убийца внушил к себе любовь, пожертвовав толику денег из присвоенной им городской казны.
Кому под силу это понять?
Войско вышло из города, и Ульменета спустилась на дворцовую кухню. Повара сидели сложа руки, и она сама взяла себе на завтрак сыр, яйца и хлеб с густым клубничным вареньем.
За едой она прислушивалась к разговорам. На кухне толковали о молодом дренайском офицере, который в припадке безумия заколол вентрийского чиновника и адъютанта самого Антикаса Кариоса. Теперь его разыскивают по всему городу. На юг тоже послали людей, чтобы проверить, не ушел ли он с Белым Волком.
Поев, Ульменета зашла к Аксиане. Королева сидела у себя на балконе, надев широкополую шляпу для защиты от весеннего солнца.
- Как ты чувствуешь себя сегодня? - спросила Ульменета.
- Хорошо. Калижкан хочет, чтобы я перебралась к нему в дом. Хочет быть рядом, когда мальчик родится.
Ульменета похолодела.
- Что ты ему ответила?
- Сказала, что подумаю. Ты слышала, что говорят о Дагориане?
- О Дагориане?
- Это тот красивый молодой офицер, что всегда смотрел на меня. Я тебе рассказывала.
- Да, помню. Что же с ним случилось?
- Говорят, он обезумел и убил кого-то. Мне трудно в это поверить - у него такие добрые глаза.
- Внешность бывает обманчива.
- Да, наверное. Мне приходилось бывать у Калижкана - там уютно, и сад чудесный. С ним я не буду скучать. Тебе ведь он тоже нравится, правда?
- Его общество я всегда находила приятным, - призналась Ульменета, - но думаю, что тебе лучше остаться здесь.
- Вот как? Почему?
Ульменета не знала, что на это ответить. Не рассказывать же королеве о том, что открылось ей в кровельном саду.
- В доме у него полно шумной ребятни, - сказала она наконец, - а прислуга почти вся мужская. Здесь тебе будет удобнее. - Ульменета заметила, как отвердело лицо Аксианы, и добавила: - Впрочем, решение за тобой, моя госпожа.
Аксиана, успокоившись, сказала с улыбкой:
- Ты, пожалуй, права. Я приму твой совет во внимание. Сделаешь то, о чем я тебя попрошу?
- Ну конечно.
- Узнай тогда, что произошло с Дагорианом.
- Это скорее всего мрачная история.
- Все равно.
- Хорошо, пойду разузнаю.

Антикас Кариос покинул город вместе с армией, и Ульменета прошла пешком две мили до казарм стражи, которая и занималась розыском провинившегося офицера. Сидящий в присутствии чиновник рассказал ей о смерти Зани, и она спросила, каким расследованием занимались эти двое. Услышав, что дело касалось целого ряда убийств, она стала расспрашивать о подробностях.
- Зачем вам это нужно, сударыня? - подозрительно осведомился чиновник.
- Я повитуха королевы, и она просила меня узнать все досконально. Этот молодой офицер ей знаком.
- Вот как! - Чиновник подобострастно заулыбался. -Не желаете ли присесть?
- Нет, спасибо. Расскажите лучше о расследовании.
Чиновник наклонился к ней через свою широкую стойку.
- Все бумаги по этому делу Антикас Кариос забрал себе, - сообщил он вполголоса. - Могу только сказать, что речь шла об убийствах мистиков и прорицателей. Я говорил с Зани, и он был убежден, что за этими случаями скрывается нечто большее, чем кажется на первый взгляд.
- Понимаю. Где находится таверна, в которой убили Зани?

Предыдущая страница 8 Следующая страница


9 дэвид геммел

Чиновник назвал ей место, и Ульменета направилась туда. Когда она дошла, был уже полдень. Пробившись сквозь толпу посетителей, она спросила о хозяине, но ей сказали, что он пошел навестить родных в западной части города. Убедившись, что при таком шуме и толчее узнать что-либо еще будет трудно, Ульменета заняла место в тихом уголке и заказала себе жареного цыпленка и фруктовый пирог со сливками. Так она просидела около двух часов, а когда народу поубавилось, подозвала к себе служанку.
- Ты была здесь, когда случилось убийство?
Девушка отрицательно покачала головой и спросила:
- Подать вам еще что-нибудь?
- Да, еще пирога. А кто-нибудь из других девушек был?
- Дилиана была.
- Она сейчас здесь?
- Нет, ушла вместе с Павиком.
- Павик - это кто?
- Наш хозяин. - Девушка ушла, а взамен нее к Ульменете явилась полная женщина лет пятидесяти.
- Вы что это к моим девушкам пристаете? - осведомилась она воинственно, сложив руки под пышной грудью. - И почему расспрашиваете о моем муже?
- Я занимаюсь расследованием, - заявила Ульменета, но женщина только засмеялась.
- Вот оно как! Раз армия ушла, в сыщики, выходит, баб стали брать? Ты это хочешь сказать, корова?
- А ты, может, в тюрьме отвечать хочешь? - со сладкой улыбкой парировала Ульменета. - Еще одно бранное слово, и я за тобой стражу пошлю. - Она говорила уверенно, и толстуха, дрогнув, спросила:
- Да ты кто будешь-то?
- Сядь, - приказала Ульменета, и хозяйка плюхнулась напротив нее. - Меня прислала некая важная персона, которая может сильно тебе навредить. Теперь рассказывай все, что тебе известно и происшедшем.
- Меня тут не было, зато муж все видел.
- Что он тебе рассказал?
- Так не годится, - заныла женщина. - Мы с Павиком уже сказали, что нам было велено. Нечего нас в государственные дела запутывать.
- Кто научил вас, что нужно говорить?
- Одна важная особа, которая может сильно нам навредить, - осмелев, съязвила хозяйка.
- Я понимаю твои опасения, - кивнула Ульменета. -И ты совершенно правильно поступаешь, не желая путаться в дела знатных господ. Однако ты и без того много мне рассказала.
- Ничего я тебе не рассказывала.
Ульменета заглянула в ее испуганные глаза.
- Ты сказала, что твой муж дал ложные показания. Отсюда я должна заключить, что дренайский офицер, Дагориан, никого не убивал. Выходит, вы с мужем обвинили невиновного, а за это полагается смертная казнь.
- Нет! Павик сначала сказал правду - чистую правду. Потом пришел другой человек и велел ему говорить по-другому, а еще велел уехать из города на несколько дней.
- У этого человека было какое-то имя?
- Да ты кто?
- Я живу во дворце. Назови мне его имя.
- Антикас Кариос, - прошептала женщина.
- Что произошло здесь ночью на самом деле?
- Сыщика, Зани, убили при выходе из таверны, а после трое человек хотели убить дреная. Но он сам убил одного, другого ранил, и те двое убежали. Вот и все, что я знаю. Сжалься же и не говори никому, что это я тебе сказала. Скажи, что слышала от кого-то в таверне. Ты скажешь, да?
- Скажу, - пообещала Ульменета. - Ты говоришь, твой муж и служанка уехали из города - не знаешь, куда именно?
- Нет. Антикас Кариос прислал за ними карету.
- Ну что ж, спасибо за помощь. - Ульменета встала, и хозяйка ухватила ее за руку.
- Ты меня не выдашь, нет?
- Нет, я ведь обещала.
Выйдя из таверны, Ульменета еще раз увидела в окне испуганное лицо толстухи и подумала: больше тебе мужа не видать.

Покинув таверну ночью, Дагориан бегом помчался в новые казармы, сбросил с себя доспехи, переоделся, забрал все свои сбережения и ушел.
Смерть Зани потрясла его, но весть о том, что убийц послал Антикас Кариос, явилась еще более сильным потрясением. Дагориан понимал, что находится в гораздо большей опасности, чем подозревал сначала. Антикасу Кариосу незачем его убивать - значит, приказ исходит от самого Маликады. А с таким врагом, как верно заметил Банелион, он, младший офицер, бороться не в силах.
Хуже того: все это, без сомнения, как-то связано с убийствами мистиков и с кишащими над Юсой демонами. Поэтому весьма вероятно, что его атакуют с двух сторон - как мечами, так и колдовством.
Никогда еще Дагориан не испытывал такого страха. Весь его план состоял в том, чтобы укрыться в трущобах, среди нищих, воров и уличных девок. Тот квартал населен гуще всех в городе, и улицы там узкие, извилистые и темные.
Близилась полночь, когда он прилег отдохнуть у дверей какого-то ветхого дома. Он смертельно устал и был близок к отчаянию.
Из мрака возникла темная фигура, и Дагориан схватился за нож, но рассмотрел при лунном свете, что это не убийца, а одетый в лохмотья нищий. Он приближался осторожно - болезненно тощий, со старыми язвами на лице.
- Подайте медяшку несчастной жертве войны, добрый господин.
Дагориан, успокоившись, полез было в кошелек, но нищий вдруг метнулся вперед с заржавелым ножом в руке. Дагориан отскочил, локтем отвел удар и двинул грабителя в челюсть. Тот рухнул, стукнувшись головой о дверь. Дагориан отнял у него нож и отшвырнул в сторону.
- Раздевайся, - бросил он нищему, снимая собственный плащ и рубашку. Нищий недоумевающе хлопал глазами. - Отдай мне свою одежду, а взамен получишь мою.
Нищий опасливо снял с себя рваную куртку и грязную рубаху.
- Башмаки тоже снимай, но штаны оставь, - сказал Дагориан. - Я скорее повешусь, чем надену их. - Тело нищего по-рыбьи белело при луне, на спине виднелись рубцы от кнута.
Дагориан переоделся и натянул сапоги - дешевые, с тонкими, как бумага, подметками.
- Ты тот, кого ищут, - сказал вдруг нищий. - Дренай-убийца.
- Что ищут - правда, что я убийца - нет.
- За нищего ты все равно не сойдешь, больно уж чистенький. Затаись на пару дней, чтоб голова засалилась и под ногтями грязь завелась.
- Приятно, нечего сказать, - Дагориан понимал, впрочем, что нищий прав. Тот не спешил одеваться, несмотря на ночной холод. Ждет, что я его убью, сообразил Дагориан -возможно, так мне и следует поступить. - Одевайся и уходи с глаз долой, - сказал он вслух.
- У тебя, видать, с головой не все ладно. - Нищий, натянув на себя тонкую шерстяную рубашку, ощерил в улыбке щербатый рот.
- Предпочитаешь, чтобы я глотку тебе перерезал?
- Тут дело не в предпочтении, парень, а в выживании. -Нищий встал и накинул черный плащ Дагориана. - Но все равно спасибо. Подумай, где тебе спрятаться. Если продержишься пару деньков, они подумают, что ты ушел из города - тогда и вылезти можно будет.
- Я города не знаю совсем, - признался Дагориан.
- В таком разе удачи тебе. - Нищий взял сапоги, подобрал свой нож и растаял во мраке.
Дагориан тоже нырнул в какой-то темный переулок. Этот человек прав, надо найти убежище - но можно ли укрыться от колдовства?
Он подавил поднявшуюся в нем панику. Самое ценное, чему научил его Белый Волк - это сохранять холодную голову в час опасности. «Думай быстро, если это необходимо - но думай!» Дагориан сделал глубокий вдох и прислонился к стене. Думай! Куда колдовству нет доступа? В священное место. Можно отправиться в одну из многочисленных церквей, но там ему придется просить убежища. Придется отдать свою жизнь в руки монахов, чтобы оказаться в священных стенах. Если они его даже не выдадут, он поставит под угрозу их самих. Нет, это не годится. Что же тогда? Пойти к какому-нибудь чародею, который оградит его своими заклятиями? Но он не знает ни одного, кроме Калижкана.
Внезапно Дагориану вспомнилась женщина, убитая собственным сыном - она начертала руны на всех дверях своей комнаты.
Она жила где-то на севере. Дагориан взглянул на небо, но не увидел звезд из-за туч и пошел в нужную сторону почти наугад. Дважды ему встречались солдаты городской стражи, и он прятался от них в темноте.
Дойдя наконец до дома убитой женщины, он перелез через ограду и вошел. В задней комнате окон не было, и Дагориан зажег лампу. На стенах осталась кровь, на столе валялись гадальные камни. Обе двери защищал знак треугольника со змеей в середине.
Надеясь, что руны все еще действуют, Дагориан задул лампу, лег на узкую кровать и тут же уснул.

В пещере горел костер. Дагориану было жарко, и он ничего не понимал.
- Успокойся, дитя, - сказал знакомый голос. Дагориан попытался определить, кому он принадлежит, и вспомнил сияющую фигуру с мечом, спасшую его в доме мага.
- Зачем я здесь? - спросил он, садясь и оглядываясь по сторонам. Пещера была пуста, и голос, говорящий с ним, исходил из пламени.
- Никакого «здесь» нет. Твое тело по-прежнему лежит в доме гадалки. Ты сделал правильный выбор - там тебя не найдут.
- Почему ты не показываешься мне?
- Всему свое время, дитя. Ты уже подобрал ключи? Понимаешь хотя бы приблизительно, что происходит?
- Нет. Я знаю только, что Маликада хочет моей смерти.
- Маликаде до тебя дела нет, Дагориан. Ты лишь пешка в большой игре. Калижкан - вернее, тот, кто именует себя Калижканом - это повелитель демонов, желающий повторить Заклятие Трех Королей. Если он добьется своего, известный человеку мир вновь станет таким, как был когда-то. Демоны обретут плоть, и их мир сольется с нашим.
- Погоди немного, у меня голова идет кругом, - взмолился Дагориан. - Значит, миров два?
- Когда-то, давным-давно, существа, которые мы называем демонами, жили среди нас. Оборотни, вампиры и призраки. Мы вели с ними войну тысячу лет, пока три короля с помощью могущественного чародея не изгнали их в серую страну, в область духа. Только маги еще способны вызывать их сюда, прибегая к кровавым заклятиям, открывающим врата на считанные мгновения. Когда чары перестают действовать, демоны вновь возвращаются в пустоту. Калижкан хочет повторить Заклятие Трех Королей.
- И ему это под силу?
- Он уже начал, дитя, и принес в жертву вентрийского императора. Однако заклятие требует смерти трех королей, и каждый из них должен быть сильнее предыдущего. Когда падет последний, мир станет таким же, как в древние времена, и духи-кровопийцы вернутся.
- Три короля? Значит, они попытаются убить Сканду. Я должен предупредить его.
- Ты не успеешь. Он умрет через каких-нибудь несколько часов, и даже на самом быстром коне тебе не догнать его войско. Завтра к этому времени дренайская армия будет перебита, и Сканду прикуют к жертвенному алтарю.
- О Небо! Могу ли я сделать хоть что-то?
- Да. Ты можешь спасти третьего короля.
- Нет короля более могущественного, чем Сканда.
- У него есть сын, который еще не родился на свет. Если судьба позволит ему жить, он станет еще более великим, чем его отец, но Калижкан замышляет убить его.
- Во дворец я не могу явиться. Меня повсюду ищут.
- Если ты этого не сделаешь, все пропало.

Дагориан проснулся в холодном поту и вздохнул с облегчением. Это всего лишь сон. Он посмеялся над собственной глупостью и заснул снова.
Ногуста, закутанный в плащ от ночного холода, подбросил хворосту в костер. Зубр тихо похрапывал, и этот звук казался странно успокаивающим в тишине ночи. Достав один из десяти своих ножей, Ногуста рассеянно поигрывал им. Сталь при луне блестела, как серебро.
Ущуру понравилось бы это дикое, окруженное горами место. Здесь она была бы счастлива. «Мы были бы счастливы», - поправил себя Ногуста.
Время не смягчило его горя, да он, пожалуй, и не желал, чтобы оно смягчилось.
Память, преодолевая годы, вновь привела его в большую комнату, где они, вся его семья, смеялись и шутили, сидя вокруг очага. Отец и двое братьев только что вернулись из города Дренана, заключив с армией новый договор на поставку ста лошадей, и теперь они праздновали удачную сделку. Ущуру - он видел ее очень ясно - сидела на кушетке, поджав свои длинные ноги, и плела ловец снов для младшего племянника Ногусты. Сетка из конского волоса подвешивается над детской кроваткой, и дурные сны запутываются в ней, а ребенок спит спокойно. Двадцатилетний Ногуста положил руку на плечо Ущуру и поцеловал ее в щеку.
Красивая вещица.
И обманывает демонов, насылающих сны, - улыбнулась она. Дренайскому она выучилась быстро, но говорила пока слишком правильно, по-книжному.
Ты не скучаешь по Опалу? - спросил Ногуста на ее родном языке.
Я хотела бы повидаться с матерью, а так мне здесь очень хорошо.
Она продолжала свое занятие, и Ногуста спросил:
Что снится Кинде?
Огонь, обступивший его со всех сторон.
Это он в кузнице обжегся. Все дети учатся на таких маленьких несчастьях. - Он сказал это, и в уме у него вдруг возникла яркая картина: ребенок, катящийся вниз с крутого склона. Девочка зацепилась за торчащий из земли корень и сломала себе ногу. Ногуста встал.
Что случилось, любимый? - спросила Ущуру.
- Там, в горах, заблудилась девочка. Пойду ее поищу.
Он поцеловал ее снова, на этот раз в губы, и ушел. Теперь это воспоминание жгло его, как огнем. Ему было двадцать лет, и больше он ни разу не поцеловал ее. Десять часов спустя, когда он увидел ее снова, она превратилась в обугленный, искромсанный ножами труп. Кошмары Кинды сбылись: пламя поглотило и его, и всех остальных,
Ногусте, когда он отправился на поиски ребенка, такое даже в голову прийти не могло. Он нашел девочку лежащей без чувств, приладил к ее ножке лубок и понес ее обратно в деревню. Он пришел туда на рассвете, удивляясь, что не встретил разыскивающих девочку людей.
Из дома собраний при виде его высыпала толпа. Девочка к этому времени очнулась, и ее отец, пекарь Гринан, бросился к ней.
- Я упала, батюшка, и поранилась, - сказала малышка. Ногуста заметил, что рубашка пекаря замарана сажей, и нашел это странным. Гринан взял дочь у Ногусты и только теперь увидел лубок.
- Я нашел ее у Сиалакской лощины, - сказал Ногуста. - Нога сломана, но перелом чистый и скоро заживет.
Крестьяне молчали, Ногуста знал, что их семью в деревне не слишком любят, однако это молчание его озадачило. Он видел теперь, что у многих мужчин одежда тоже измазана сажей.
Из толпы вышел местный помещик Менимас, высокий и тонкий, с глубоко сидящими темными глазами, с холеными усами и бородкой.
- Повесьте его! - крикнул дворянин. - Он поклоняется демонам!
Смысл этих слов не сразу дошел до Ногусты, и он спросил Гринана:
- Что он такое говорит?
Пекарь смотрел на свою дочь, избегая его взгляда.
- Это он тебя унес, Фларин?
Нет, батюшка. Я пошла в лес, упала и поранилась,
Дитя околдовано, - вмешался Менимас. - Повесьте его, говорю вам!
Некоторое время никто не двигался с места, но потом несколько мужчин бросилось на Ногусту. Двоих он уложил кулаками, но другие одолели его и повалили наземь. Ему связали руки и поволокли к дубу на рыночной площади. Через высокую ветку перекинули веревку, на шею ему надели петлю.
Веревка впилась в горло, Менимас крикнул: «Издохни, черный ублюдок!», и Ногуста лишился сознания.
Погруженный во тьму, он внезапно почувствовал, что в легкие ему вдувают теплый воздух. Грудь вздымалась, и чей-то рот прижимался к его рту, наполняя его дыханием. Постепенно появились и другие ощущения: жгучая боль в горле и холодок земли, на которой он лежал. Сильные руки нажимали ему на грудь, и властный голос приказывал:
- Да дыши же, паршивец!
Приток теплого воздуха прекратился, и Ногуста сделал громадный, хлюпающий вдох.
Открыв глаза, он увидел над собой листву дуба. Он лежал на земле, и перерубленная веревка все еще свисала с ветки. Потом в поле зрения появилось незнакомое лицо. Ногуста хотел сказать что-то, но из горла вырвался только хрип.
- Не надо говорить, - сказал сероглазый незнакомец. - Горло у тебя пострадало, но жить ты будешь. Вставай-ка. - Ногуста с его помощью поднялся на ноги. Солдаты держали под стражей двенадцать жителей деревни.
Ногуста потрогал горло и снял петлю, которая так и болталась на шее. Борозда, оставленная веревкой, кровоточила.
- Я... спас ребенка, - с трудом выговорил он, - а они напали на меня... ни с того ни с сего.
Причина у них была, и еще какая. - Сероглазый опустил тонкую руку на плечо Ногусты. - Ночью эти люди сожгли твой дом и перебили твою семью.
Мою семью?! Нет! Не может быть!
Они мертвы, и я тебе соболезную. От всей души. Убийцы думали... им внушили... что вы похитили ребенка для исполнения некоего кровавого обряда. Они простые, темные люди.
Ногуста забыл про свое горло.
Они убили всех? Всех до единого?
Всех. Их уже не вернешь, однако ты увидишь, как свершится правосудие. Давайте первого! - крикнул военный.
Первым был пекарь Гринан.
Не надо! - кричал он. - У меня семья, дети! Я им нужен!
Человек должен расплачиваться за все, что он делает, - сказал сероглазый. - У этого человека тоже была семья. Ты убивал и теперь поплатишься за это. - Женщина из-за спин солдат молила о милосердии, но Гринану накинули на шею петлю и вздернули его.
Так, одного за другим, повесили всех двенадцать человек с отметинами копоти на одежде.
А Менимас где? - спросил Ногуста, когда последний закачался в воздухе.
Бежал. У него хорошие связи, и вряд ли он будет наказан.
Предоставив деревенским хоронить казненных, солдаты вместе с Ногустой отправились на пожарище. У Ногусты мутился разум. Семь тел, завернутых в одеяла, лежали в ряд перед руинами дома. Ногуста раскрывал саваны один за другим и смотрел на мертвых. Маленького Кинду огонь не коснулся, и он сжимал в ручонке сплетенный Ущуру ловец снов.
- Он задохся от дыма, - сказал офицер. Ногуста сам вырыл могилы, отказавшись от помощи. Когда он похоронил всех, сероглазый офицер вернулся к нему.

Предыдущая страница 9 Следующая страница


Великое заклятие 10

- Мы изловили сколько-то ваших лошадей, но остальные убежали в горы. Сбруйная почти не пострадала, так что я оседлал для тебя коня. Надо, чтобы ты проехал со мной в гарнизон и дал показания... о случившемся.
Ногуста не спорил. Они ехали почти весь день, а на ночь остановились у Делийского водопада. Днем Ногуста ни с кем не разговаривал и теперь лежал под одеялом точно оглушенный, по-прежнему видя перед собой лицо Ущуру и ее улыбку.
Рядом вполголоса разговаривали двое солдат.
- Ты это видел? - спрашивал один. - Жуть какая! Как вспомню, тошно делается.
Ногуста, несмотря на свое оцепенение, ощутил благодарность к этому сострадательному человеку.
- Да уж, - ответил другой. - Белый Волк дышит в рот черномазому! Кто бы в это поверил?
Ногуста и теперь, тридцать лет спустя, ощущал тот холодный гнев, который испытал тогда. Что ж, гнев - это все-таки лучше, чем горе. Гнев живой, и с ним можно сладить. Горе мертво и лежит в тебе грузом, от которого избавиться нельзя.
Ногуста встал и принялся собирать в лесу хворост, говоря себе: «Надо поспать. Скоро явятся убийцы, и тебе понадобится все твое мастерство и вся сила».
Он подбавил дров в огонь и лег, завернувшись в одеяло, положив голову на седло.
Но сон не шел к нему. Зубр проснулся, отошел к дереву и стал шумно мочиться.
Не нашел я золота, - сказал он, увидев сидящего у костра Ногусту.
Может, завтра найдешь,
Хочешь, я посторожу?
Какой из тебя караульщик? Не успею я лечь, ты уже захрапишь.
Это верно, я легко засыпаю. Мне снилась Пурдолская битва - я стоял на стене с тобой и Кеброй. Ты свою медаль сохранил?
- Да.
А я продал. За двадцать рагов. Теперь жалею - ценная вещь все-таки.
Если хочешь, возьми мою.
Правда? - обрадовался Зубр. - Эту уж я не продам.
Может, и продашь, но это не важно. Первая наша победа, - вздохнул Ногуста. - В тот день мы поняли, что вентрийцев можно побить. Помню, дождь тогда лил вовсю, и молния сверкала над морем.
А я почти все позабыл, - признался Зубр. - Помню только, что стену мы удержали, и Белый Волк выставил войску шестьдесят бочек рому.
Тридцать выпил ты, это точно.
- Хорошая была ночка. Все девки в лагере давали даром. Ты уже выспался, что ли?
- Нет, я не спал.
Зубр подергал себя за моржовый ус. Он видел, что другу плохо, но не решался заговорить об этом. Больно уж они умные, Ногуста с Кеброй, и вечно толкуют о вещах, которых Зубру не понять.
- Надо поспать. Тебе сразу легче станет, - сказал он наконец, зевнул и вернулся к своим одеялам.
Ногуста тоже улегся, закрыл глаза - и перед ним предстало видение. Десять всадников медленно ехали по зеленым холмам, и горы с белыми вершинами стояли у них за спиной. На головы они нахлобучили капюшоны для защиты от полуденного солнца. Потом они въехали в лес, и один из них откинул капюшон и снял шлем, открыв длинные белые волосы, серое лицо и кроваво-красные глаза. Из леса вылетела стрела. Всадник вскинул руку, и стрела, пробив ему ладонь, вонзилась в лицо. Всадник вытащил ее, и обе раны тут же затянулись.
Картина сменилась, и Ногуста увидел ночное небо с двумя лунами - тонким серпиком одной и полным диском другой. Он стоял на лесистом холме под чужими звездами, и к нему шла женщина, Ущуру, с улыбкой на лице.
Потом и это видение померкло, и Ногуста оказался в воздухе над широкой равниной. Дренайская пехота вступила в бой с центром кадийского войска. Атаку возглавлял сам Сканда. Кадийцы отступили, пропела труба, и король подал знак Маликаде, приказывая ввести в бой кавалерию на правом фланге. Но Маликада не двинулся с места, и кавалерия осталась стоять на холме.
Ногуста видел отчаяние в глазах Сканды, видел недоверие и растущее понимание того, что его предали.
А потом началась резня.
Ногуста очнулся в холодном поту, с трясущимися руками. Зубр и Кебра спали, над горами брезжил рассвет. Ногуста, откинув одеяло, бесшумно встал. Кебра зашевелился и открыл глаза.
Что стряслось, дружище?
Сканда убит, а мы в большой опасности.
Убит? - Кебра вскочил на ноги. - Быть того не может.
Маликада со своими вентрийцами предал его. Они стояли и смотрели, как убивают наших товарищей. - Ногуста медленно, припоминая каждую мелочь, пересказал Кебре свое видение.
То, что касается измены, мне понятно, - выслушав его, сказал Кебра. - Но что это за всадники с кровавыми глазами? Не могут же они быть настоящими - как и твоя прогулка с Ущуру под двумя лунами.
Не знаю, дружище, но думаю, что с этими всадниками мне все же предстоит встретиться.
Ты будешь не один.

ГЛАВА ШЕСТАЯ

В жизни Ульменета изведала немало разных страхов. После болезни и смерти матери она стала бояться рака. Ей снились страшные сны, и она просыпалась по ночам, вся дрожа. Она обмирала при виде мышеи. А смерть ее любимого Виана вселила в нее страх перед любовью и побудила укрыться от мира в монастыре.
Сидя в своей комнате и глядя на звезды, она размышляла о природе страха.
Для нее страх всегда был связан с беспомощностью. Она ничего не могла поделать, когда мать умирала, и лишь смотрела с немым страданием, как тает ее плоть и уходит душа. После, живя с Вианом, она хлопотала над ним неустанно, следя, чтобы он хорошо ел и тепло одевался зимой. Он всегда смеялся над ее заботами. Она готовила ужин, когда услышала весть о его гибели. Отыскивая пропавшую овцу, он поскользнулся и сорвался с обрыва. Ульменета и тут ничего не могла поделать, но все-таки мучилась сознанием своей вины - ведь это она послала мужа искать овцу. Горе и раскаяние терзали ее душу.
Тогда она бежала от страха, бежала от мира и нарочно постаралась растолстеть, чтобы мужчины больше на нее не смотрели. Все что угодно, лишь бы обезопаситься от жизни с ее ужасами.
И вот теперь она сидит в этом роскошном дворце, и демоны окружают ее, подступая все ближе.
Что же ей делать? Самый легкий ответ напрашивался сам собой: бежать из дворца подальше, обратно в Дренан, и в свой монастырь. Мысль о бегстве соблазняла Ульменету. Деньги у нее есть - она могла бы добраться до моря с каким-нибудь караваном, а там сесть на корабль до Дрос-Пурдола. Морской воздух овеет ее и принесет покой.
Но тут ей представилось лицо Аксианы с большими детскими глазами и милой улыбкой, а следом - гниющее, кишащее червями тело Калижкана.
Ульменета поняла, что не сможет бросить королеву, и ее вновь охватила паника. «Где тебе бороться с демонами? - шептал ей страх. - Тебе, неповоротливой толстухе, не владеющей никакой магической силой? Зато Калижкан наделен ею с избытком - он мигом вырвет душу из твоего грузного тела и отправит ее в Пустоту. Он пошлет к тебе убийц, и их ножи воткнутся в твой толстый живот!»
Ульменета достала из ящика стола овальное зеркальце в серебряной оправе. Годами она избегала зеркал, не желая видеть собственного обрюзгшего лица. Но теперь она смотрела не на него, а в глубину своих серых глаз, вспоминая девочку, бегавшую по горным тропкам - девочку, которой двигала радость, а не страх.
Успокоившись и придя к решению, она спрятала зеркало. Для начала нужно поделиться с Аксианой своими открытиями относительно Дагориана. Офицер ни в чем не виновен, а подлинный злодей, несомненно, Калижкан. Нет, неправда, внезапно поняла Ульменета. Калижкан мертв! Кто-то овладел его телом - кто-то достаточно могущественный, чтобы очаровывать каждого, кто общается с ним.
Но если она расскажет Аксиане эту простую истину, та сочтет ее безумной. Как убедить королеву, что ей грозит страшная опасность?
Наказав себе быть осторожной, она уже собралась отправиться к Аксиане, но тут к ней постучалась служанка.
- Что тебе, девочка? - спросила ее Ульменета.
- Королева велела вам уложить свои вещи, чтобы утром их могли отправить в дом Калижкана.
- Королева сейчас у себя? - не выдавая своего волнения, спросила Ульменета.
- Нет, госпожа, она уже уехала. С господином Калижканом.

К середине второго дня голод пересилил в Дагориане осторожность. Оставив саблю и спрятав под лохмотьями нищего охотничий нож, он отважился выйти на рынок. Солнце светило ярко, и на площади было полно народу. Дагориан пробрался к мясному лотку, где на вертеле над жаровней жарилась говядина. Мясник посмотрел на него подозрительно, но за два медяка подал несколько толстых ломтей мяса на деревянной тарелке. Упиваясь божественным ароматом, Дагориан подул на горячую мякоть и отломил кусочек. Сок побежал по его заросшему щетиной подбородку.
Вкусно? - смягчился повар.
Лучше не бывает!
В дальнем конце площади возникла какая-то сутолока, Дагориан испугался, что это пришли за ним, и приготовился бежать. Но нет; по толпе, как огонь по сухой траве, распространялась какая-то весть. Старик, протолкавшись к их ларьку, сказал повару:
Армия разбита, король погиб.
Что? Значит, кадийцы идут сюда?
Нет, принц Маликада, похоже, оттеснил их обратно за реку. Но дренаи все полегли.
Вокруг Дагориана кипела взволнованная толпа. Неужели Сканда на самом деле убит? Невероятно.
Утолившему голод Дагориану стало тошно от беспокойства, и он ушел.
Люди обменивались мнениями, предполагали, недоумевали. Как Маликаде удалось оттеснить кадийцев? Как случилось, что все дренаи погибли, а силы Маликады уцелели? Дагориан, хотя и не по своей воле, был солдатом и потому знал ответ.
Измена. Короля предали.
С тяжелым сердцем вернулся он в дом гадалки и повалился на стул.
Ему вспомнился сон, который он видел. Два короля убиты, а третьему, еще не родившемуся, грозит смертельная опасность.
Что же делать? Он один здесь, в этом враждебном городе. Как ему добраться до королевы? А если даже и доберется - как убедить ее, что она в опасности? Он помнил, как пытался поделиться с Зани своими страхами относительно Калижкана: маленький вентриец тут же накинулся на него с упреками. Чародей, пожалуй, самый почитаемый в городе человек, известный своими добрыми делами.
Отец часто говаривал: «Если у человека чирей на заднице, ногу резать бесполезно».
Дагориан опоясался саблей и вышел через заднюю дверь на полную народом улицу.

Дом, где жил Калижкан, был когда-то построен для Бодасена, командовавшего гвардией Бессмертных во времена императора Горбена. Беломраморный фасад с четырьмя колоннами украшали статуи. Трехэтажный дом насчитывал более ста комнат. В красиво распланированном саду у маленького озера росли плакучие ивы.
Дом огораживала высокая стена с чугунными воротами. Сопровождавший Ульменету солдат открыл их, и экипаж подъехал к мраморной лестнице у парадного входа. Второй солдат открыл дверцу и помог Ульменете выйти.
- Будьте при мне, пока я не поговорю с королевой, - распорядилась она.
Солдаты коротко, по-военному склонили головы. Присутствие этих рослых плечистых ребят придавало ей уверенности.
Поднявшись по мраморным ступеням, она хотела постучать, но дверь открылась сама. Внутри, в полумраке, стоял человек с капюшоном на голове, и она плохо различала его лицо.
- Чего надо? - со странным выговором спросил он. Ульменета, не ожидавшая столь холодного приема, ощетинилась.
Я приближенная королевы и нахожусь здесь по ее приглашению. - Привратник, ничего не ответив, отступил, и Ульменета в сопровождении солдат вошла в дом, где было темно из-за плотно задернутых штор. - Где королева? - осведомилась она.
Наверху... отдыхает, - помолчав, ответил привратник.
Где ее комнаты?
Поднимитесь по лестнице и поверните направо.
Ждите здесь, я скоро спущусь, - сказала Ульменета солдатам.
В доме удушливо пахло духами - казалось, будто этот запах заглушает другой, гораздо более скверный. Ульменета стала подниматься по широкой, застланной красным ковром лестнице. От ее шагов из ковра вылетала пыль, и ей делалось все страшнее. Какое темное, угрюмое место. Она оглянулась. Солдаты стояли внизу, и их доспехи сверкали на солнце, льющемся в открытую дверь. Ободренная этим зрелищем, Ульменета двинулась дальше и наконец, запыхавшись, добралась до верха лестницы. Оттуда шла галерея, увешанная живописными полотнами, в основном пейзажами. Ульменета заметила, что один холст порван, и ей снова стало не по себе. Аксиана не должна здесь оставаться.
Первая из дверей была заперта, но в замке торчал большой ключ. Ульменета со скрипом отворила ее. Внутри у зарешеченного окна сидела Аксиана в голубом атласном платье с белой отделкой. При виде Ульменеты она порывисто бросилась к ней.
Это ты! Скорее, скорее забери меня из этого ужасного места!
Где же твои служанки?
Человек с закрытым лицом отослал их прочь, а меня запер! Слышишь, Ульменета - запер!
Монахиня погладила ее по голове, успокаивая.
- Внизу ждут двое солдат. Я пришло их за твоими вещами.
- Не заботься о вещах. Уйдем отсюда! Ульменета, держа королеву за руку, вышла на галерею и посмотрела вниз. Один солдат прислонился к стене, другой сидел на стуле. Привратник стоял у закрытой теперь двери.
Королева хочет, чтобы ее платья упаковали и снесли сундуки в карету, - сказала Ульменета, ведя Аксиану к лестнице. Солдаты в ответ даже не шелохнулись.
Королева останется здесь, - заявил привратник. - Такова воля моего господина.
Люди, сюда! - вскричала Ульменета, но солдаты не двинулись с места. «Они не слышат меня», - поняла она с ужасом. Аксиана вцепилась ей в руку, шепча:
Уведи меня, уведи!
Они продолжали спускаться, и Ульменета разглядела, что в горле у стоящего солдата торчит нож, пригвоздивший его к обшитой деревом стене. Тот, что сидел на стуле, тоже был мертв.
О Небо! Он убил их! - прошептала Аксиана.
Отведи королеву назад, - приказал человек с закрытым лицом, подойдя к лестнице. Ульменета вынула правую руку из складок своего широкого белого платья, и в ней сверкнул охотничий нож.
С дороги, - приказала она, но мужчина со смехом двинулся ей навстречу.
Хочешь напугать меня, женщина? Я чувствую вкус твоего страха. Я насыщаюсь им.
Отведай-ка этого! - И она метнула нож прямо в горло привратнику. Он пошатнулся, но тут ж выпрямился и вытащил нож. Черная кровь, дымясь, хлынула на его темный камзол. Он попытался сказать что-то, но слова потонули в хрипе и бульканье.
Ульменета ждала, когда он упадет, но он не падал. Аксиана закричала. Ульменета подтолкнула ее обратно по лестнице, а сама обернулась к врагу лицом. Кровь уже стекала ему на штаны, но он продолжал подниматься к ней.
Ульменета поняла, что перед ней демон в человеческом обличье, но не ощутила страха. Это не грозная болезнь, убившая ее мать, не ледяной карниз, с которого сорвался ее муж... Это существо, желавшее причинить зло ее названой Дочери, создано из костей и плоти.
Ульменета чувствовала себя спокойнее, чем когда-либо в жизни, и мыслила ясно.
Демон подходил все ближе и ближе. Ульменета дождалась, когда он поднимет нож, и пнула его в грудь. Он полетел вниз, грохнулся с лестницы и сломал себе шею.
Когда он снова встал со свернутой набок головой, Ульменета не удивилась. Свалившийся капюшон открыл мертвенно-бледное лицо с безгубым ртом и выкаченными кроваво-красными глазами.
Беги, Аксиана! - крикнула монахиня, но та словно приросла к месту. Ульменета схватила ее за руку и потащила по галерее. Дверь в дальнем конце была заперта, но в ней тоже торчал ключ. Ульменета открыла дверь, втолкнула в проем Аксиану и заперла за собой замок.. С той стороны на дерево обрушился кулак. Он ударил два раза, и дверь треснула.
Куда теперь? Как нам отсюда выйти? - спрашивала охваченная паникой Аксиана.
Ульменета не знала как. В коридоре, где они оказались, было множество дверей, но она не видела лестницы, по которой они могли бы спуститься. Увлекая за собой королеву, она бросилась в первую же незапертую дверь. Сзади по-прежнему доносились треск и грохот.
Теперь они очутились в большой обшей спальне, где с каждой стороны стояло по десятку кроватей - все пустые. Ульменета, подбежав к окну, распахнула тяжелые шторы. На окне была решетка. В комнату хлынул свет, и она увидела на пыльном полу соломенную куклу и другие брошенные игрушки.
- Пойдем. - Ульменета потащила Аксиану к другой двери и отодвинула засов.
За дверью была еще одна спальня, и в ней жались у дальней стены трое детей. Рыжий мальчик лет четырнадцати-пятнадцати, с ножиком в руке, загородил собой двух девочек. Он был ужасно худ, с открытыми язвами на костлявых руках. Одна из девочек, на вид его ровесница, тоже худая как щепка, держала наготове деревянную ножку от кровати, и они вдвоем защищали младшую, белокурую девчушку лет четырех.
- Не трогайте, а то убью, - заявила девочка с дубинкой. Другого выхода из комнаты не было.
Сзади скрипнула половица. Человек со сломанной шеей шел к ним, изготовив нож.
Ульменета схватила длинный деревянный брус, служивший засовом, и бросилась с ним на демона. Тот подставил под удар руку выше локтя и кулаком заехал Ульменете по лицу. Она выронила свою дубину, увернулась от ножа и перелезла через кровать. Голова демона болталась на сломанной шее. Он ухватил ее за волосы и повернул так, чтобы лучше видеть.
Рыжий паренек бросился на него с ножом, но демон его отшвырнул. Тогда девочка-худышка огрела его своей деревяшкой по спине. Ульменета, передвигаясь ползком, подобрала брус и с разбегу вогнала его демону в грудь, как таран. Тот отлетел к стене, и девочка сзади проткнула его своей зазубренной палкой насквозь. Ульменета с изумлением смотрела, как он оседает на пол.
В комнате сразу запахло мертвечиной, черви закопошились на теле упавшего. Девочка зажала себе рот.
- Пойдемте отсюда, да поживее, - сказала Ульменета.
Преодолевая отвращение, она взяла нож из руки мертвеца и снова вывела королеву в коридор, на галерею и на лестницу. Парень шел за ней с младшей девочкой на руках.
На втором этаже она увидела очередную запертую дверь, рядом с которой висел на крюке большой ключ. Внутри солнце, падающее из окон, освещало множество маленьких тел, нагроможденных вокруг залитого кровью алтаря. Ульменета застыла в ужасе. Ей самой судьба не даровала ребенка, но ее материнское чувство от этого было не менее сильным, и вид стольких убитых детей наполнил ее горем.
Закрыв глаза от ужасного зрелища, она отступила назад, не дав войти королеве.
- Здесь не пройти. Придется спуститься к парадной двери.
Гнев нарастал в ней, холодя грудь. В этой комнате, должно быть, около ста детей. Сто жизней, оборванных в ужасе и страданиях. Она не могла себе представить, что на свете существует такое зло.
Внизу из мрака выступила чья-то высокая фигура. Аксиана вскрикнула, Ульменета взмахнула ножом, но неизвестный отвел удар и сказал спокойно:
- Не бойтесь. Это я, Дагориан.
Ульменета узнала лицо, которое предстало перед ней в вызванном лорассием видении, и ей опять стало страшно. Этот самый молодой человек вместе с тремя пожилыми оберегал королеву в лесу от таящегося во тьме зла.
Зачем ты здесь? - спросила она.
Чтобы убить Калижкана.
Он уехал в расположение армии. Уйдемте скорее из этого страшного места.
Снаружи под ярким солнцем стояла королевская карета, и кучер спал рядом на траве. Ульменета, глядя на чистое голубое небо, преисполнилась благодарности, которой никогда еще не испытывала прежде.
Проснувшийся кучер вскочил и склонился перед королевой.
К услугам вашего величества!
Вези нас во дворец, - приказала Ульменета.
Усадив Аксиану, она посмотрела на троих детей, истощенных, оборванных, и велела им:

Предыдущая страница 10 Следующая страница


11 дэвид геммел

Залезайте.
А куда вы хотите нас везти? - подозрительно осведомился мальчик.
Туда, где не так опасно.
Когда все сели и карета тронулась, Дагориан тихо сказал на ухо Ульменете:
Теперь в городе всюду опасно.
Что же ты предлагаешь?
Надо добраться до моря и сесть на корабль - пока Маликада не вернулся. Едем в горы.
Там повсюду лес, - прошептала монахиня.
Вы боитесь леса? - удивился Дагориан.
Там будет белая ворона, - сказала она и отвернулась, видя его растерянность.
Что происходит? - спросила, глядя в окно, Аксиана. - Почему на улицах столько людей?
Это из-за последних новостей, ваше величество. Они встревожены и не знают, что будет с ними дальше.
- Новости? Какие новости?
Дагориан, моргнув, посмотрел на Ульменету, но она тоже ничего не знала. Он потер свой заросший подбородок.
Мне искренне жаль, ваше величество, но в городе говорят, что наша армия разбита кадийцами.
Быть этого не может. Сканда - величайший на свете полководец. Это, должно быть, просто слухи.
Дагориан встретился взглядом с Ульменетой, и та одними губами произнесла:
- Король?
Дагориан кивнул, и Ульменета сказала:
- Тогда наш путь и впрямь ведет через лес.

* * *

Маликада чувствовал легкое раздражение - маленькое темное облачко на широком голубом небосводе радости. Стоя на холме, он смотрел на тела убитых дренаев. С них уже сняли доспехи и оружие - где теперь их могущество, где надменность? Теперь они только бледные трупы, и вентрийские солдаты скоро свалят их в большой общий ров.
Это миг его торжества. Армия, разгромившая империю его предков, сама разгромлена. Он знал, что месть будет сладка, но не предполагал, что настолько.
Однако и в этой бочке меда есть ложа дегтя.
Теперь мы воссоздадим Вентрию, - сказал он Антикасу Кариесу, - и выжжем все следы дренайского присутствия.
Да, мой принц, - кисло ответил тот.
Что это с тобой, любезный? Зубы, что ли, болят?
Нет, мой принц.
Тогда что ж?
Они сражались отважно, и мне не по нутру, что мы их предали.
Раздражение Маликады переросло в гнев,
Что значит «предали»? Только сами дренаи могли бы выразиться так. Мы сражались с ними. Жизни не щадили, чтобы не дать Сканде победить. Старый император был слаб и нерешителен, однако мы стояли за него горой. Мы верно служили ему, но в конце концов победил все-таки Сканда. Мы могли выбрать одно из двух, Антикас, -помнишь? Либо погибнуть, либо начать войну иного рода. Мы оба выбрали второе и остались верны своему делу. Мы не предатели, Антикас. Мы патриоты.
Может, и так, принц, но у меня на душе все равно погано.
- Тогда катись отсюда вместе со своей душой и не мешай мне получать удовольствие! - рявкнул Маликада.
Антикас откланялся и зашагал прочь. Он самый лучший из всех известных Маликаде бойцов, и это чувствуется в каждом его движении - но на поверку оказался слабым и мягкотелым. Принц, который всегда завидовал Антикасу, сейчас испытывал к нему только презрение.
Выбросив его из головы, Маликада вновь представил себе тот миг, когда Сканда подал сигнал к атаке. Хотел бы он тогда быть с ним рядом, хотел бы видеть своими глазами, как этот мерзавец постепенно осознает, что он обречен, что Маликада положил конец его мечтам об империи. Как это, должно быть, терзало его душу!
Раздражение снова кольнуло его. Когда Сканду унесли без чувств с поля битвы, Калижкан не позволил ему, Маликаде, присутствовать при жертвоприношении - а он так хотел видеть, как из груди короля вырвут еще живое сердце. Как замечательно было бы смотреть королю в глаза, наслаждаться его агонией, чувствовать его бессильную ненависть. Маликада трепетал от наслаждения при одной мысли об этом.
Но Калижкан очень скрытен. Он и старого императора принес в жертву без Маликады.
Тела уже сбрасывали в ров, поливали маслом и забрасывали хворостом. Вскоре оттуда повалил черный дым, и Маликада отвернулся. Теперь почти полдень - надо повидать Калижкана. Это сражение - только начало. Вдоль побережья еще остались дренайские гарнизоны, и вопрос с Белым Волком тоже не решен.
Нужно также поговорить и о его, принца, коронации. Император Маликада! Звучит совсем недурно. Он прикажет Калижкану устроить в небе над Юсой еще более грандиозное представление, чтобы чудеса на празднике Сканды померкли перед ним.
Он шел через вентрийский лагерь к утесам и красная пыль оседала на его блестящих сапогах. У входа в пещеру было темно, но внутри горел свет. Войдя, Маликада ощутил мимолетный страх. Калижкан в последнее время держится как-то отчужденно и относится к нему без прежнего уважения. Маликада мирился с таким поведением только потому, что нуждался в чародее.
Нуждался, но теперь уже больше не нуждается, понял внезапно принц.
«Мне никто не нужен теперь, - думал Маликада, - но его я сохраню. Его мастерство будет очень полезно, когда придет время вторгнуться в Дренан. Кроме того, есть еще Аксиана. Дождусь, когда она родит, - думал Маликада, - младенца велю удушить, а потом женюсь на ней сам. Пусть попробуют тогда оспорить мое право на корону!»
Его настроение исправилось, и он весело зашагал дальше.
Тело Сканды со вскрытой грудью лежало на каменном алтаре. Лицо короля закрыли полотном. Калижкан в голубых, запятнанных кровью одеждах сидел у маленького костра.
Он кричал перед смертью? - спросил Маликада. Калижкан встал.
Нет, не кричал. Он проклинал тебя.
Жаль, что я этого не слышал. - В пещере скверно пахло, и Маликада приложил к носу надушенный платок. -Чем это пахнет?
Моей скорлупой. Она отслужила свое и теперь гниет. А я не хочу тратить чары на то, чтобы продлевать ее жизнь.
Скорлупой? О чем ты толкуешь?
О теле Калижкана. Оно уже умирало, когда я вселился в него. Он затем и призвал меня, чтобы излечиться от рака, вместо этого я занял его тело. У него достало наглости полагать, что он может управлять Анхаратом, повелителем ночи.
Ты несешь чепуху, колдун.
Напротив, Маликада. Мои слова вполне осмысленны - смотря для кого, конечно. Я слышал, что ты говорил своему воину об измене и о дренаях, и ты совершенно прав: все зависит от точки зрения. Сканда считал, что ты его предал, но мы-то с тобой понимаем, что ты просто хранил верность своему делу - реставрации вентрийского трона. Ты, разумеется, предполагал сесть на него сам, но мне, с другой стороны, трон не нужен. Я, как и ты, верен своему делу - возвращению моего народа в мир, который некогда принадлежал нам и по праву, и как более сильным.
Маликада вдруг испугался и попятился бы прочь, однако ноги больше ему не повиновались. Он выронил платок, и его руки бессильно поникли. Парализованный, он попытался позвать на помощь, но не сумел издать ни звука.
- Не думаю, что ты стал бы моим сторонником в этом деле, - сказал тот, кто жил в Калижкане, - хотя ты, конечно, утверждал бы обратное, чтобы продлить свою жизнь на несколько мгновений, - Тело чародея стало мерцать, и Маликада увидел перед собой гниющий труп. Одна половина лица разложилась полностью, другая сделалась серо-зеленой и кишела червями. Маликада попытался закрыть глаза, но даже в этом ему было отказано. - Мой народ проиграл свою войну, но нас не истребили, а изгнали в серый, бездушный мир, который лежит бок о бок с вашим. Мир без красок, без вкуса, без надежды. Теперь, благодаря отчасти и тебе, Маликада, у нас снова появилась возможность жить. Ощущать на лице холодный, пьянящий ветер ночи и наслаждаться вкусом человеческого страха.
Мертвец протянул к Маликаде руку, и из пальцев его выросли когти.
- Да, ужасайся, Маликада. Твой ужас струится, как вино, и радует мой язык. - Когти медленно, мучительно медленно впились Маликаде в грудь. - А теперь ты поможешь мне завершить мою миссию. Королева сбежала из моего дома, и мне нужна твоя скорлупа, чтобы приказать твоим людям выследить ее.
Боль прожгла живот, грудь, хребет Маликады и наконец взорвалась в мозгу. Принц терпел страшные муки, и Калижкан содрогался от наслаждения при виде их.
Когти, погружаясь все глубже, сомкнулись вокруг сердца.
- Будь у меня больше времени, я продержал бы тебя так несколько часов, - сказал Анхарат. - Но времени нет. Поэтому умри, Маликада, умри в отчаянии. Твоему миру настал конец, и твой народ станет пищей для Ветрожителей.
Труп Калижкана дернулся и упал на пол. Демон, вошедший в тело Маликады, расправил свои новые плечи, а мертвого чародея охватило пламя.
Новый Маликада, идя к выходу, поднял руку к скальному потолку пещеры. Оттуда посыпалась пыль, камни заскрежетали. Маликада вышел на солнечный свет, и пещера позади него обвалилась, загородив вход.
Он спустился со скалы к своим людям, задержавшись только затем, чтобы вдохнуть чудесный, сладкий дым погребального костра.
В шатре он вызвал к себе Антикаса Кариоса и приказал ему:
Отправляйся в город, разыщи королеву и охраняй ее до моего прибытия.
Слушаюсь, мой принц - но от кого я должен ее охранять?
Позаботься, чтобы она была на месте, когда я приеду.
Я отправлюсь сейчас же, мой принц.
Смотри же, Антикас, не подведи меня.
В темных глазах воина вспыхнул гнев.
Разве я когда-нибудь подводил вас, кузен?
- Нет, никогда - но позаботься, чтобы этот раз не стал первым.
Антикас молчал, и демон в Маликаде, чувствуя его пронизывающий взгляд, подпустил немного чар. Воин успокоился и сказал:
Ваше приказание будет исполнено.
Возьми запасных лошадей и скачи всю ночь, чтобы поспеть до рассвета.

Карета медленно ехала до городским улицам. Повсюду толпился народ, а в бедных кварталах с наступлением сумерек начались беспорядки и загорелось несколько домов.
- Зачем они это делают? - спросила Аксиана, видя в отдалении дым и слыша крики. - С какой целью?
- Это трудно объяснить, ваше величество, - пожал плечами Дагориан. - Многие в городе охвачены паникой. Они боятся, что кадийцы явятся сюда с огнем и мечом. Есть и другие - они понимают, что могут теперь разбойничать, не опасаясь наказания, поскольку армия разбита. Для них катастрофа - это случай нажиться так, как им и не снилось. Всех причин я не знаю, но в эту ночь умрут многие.
Карета въехала за ограду дворца, где ее остановил офицер стражи со своими копейщиками. Он открыл дверцу и низко поклонился, увидев королеву.
- Хвала Истоку, что с вашим величеством все благополучно.
Аксиана через силу улыбнулась ему, и экипаж проехал дальше.
В своих покоях Аксиана тут же упала на кушетку, уронив голову на шелковую подушку, и заснула, а Ульменета принялась укладывать ее вещи в резной сундук. Покончив с этим, она спустилась вместе с детьми на покинутую всеми кухню и запаслась окороками, твердыми сырами в муслиновой обертке, мешочками с мукой, сахаром и солью. Дети тем временем лакомились хлебом с вареньем, запивая его молоком.
- Что такое случилось у вас в приюте? - спросила между делом Ульменета.
В голубых глазах паренька мелькнул испуг, но лицо осталось твердым и решительным.
Все говорят, что Калижкан добрый и у него хорошо кормят. Многие мои друзья ушли к нему, а десять дней назад и мы подались. - Мальчик закрыл глаза и прерывисто вздохнул. - Почти все мои друзья тогда уже умерли, только я про это не знал. Их уводили в подземелье, но мы все равно слышали, как они кричат. Не хочу я говорить об этом.
Я тебя понимаю. - Ульменета уселась напротив детей. - Вот что: мы вечером уедем из города. Решайте сами, что вам делать - с нами ехать или оставаться в Юсе.
А куда вы собираетесь ехать? - спросила старшая девочка, пристально глядя на Ульменету темными ввалившимися глазами.
Попытаемся доехать до моря, а там сядем на корабль и поплывем в Дренан. Путь предстоит долгий и, как я думаю, опасный. Может быть, вам лучше остаться здесь.
Я по отцу дренайка, - сказала девочка. - Я поеду с вами - здесь меня ничего не держит.
Ты ведь меня не бросишь? - жалобно спросила малышка, уцепившись за ее руку.
Нет, малютка, не брошу. Мы и тебя возьмем.
- Зачем уезжать? - заспорил мальчик. - Еды для нас троих я всегда наворую.
Девочка провела рукой по его спутанным рыжим волосам.
Может быть, в Дренане тебе не придется воровать. И у нас будет свой дом.
Откуда он возьмется, этот дом, Фарис? Даром никому ничего не достается.
Но ведь ты доставал для меня еду, Коналин, и присматривал за Суфией, когда она болела, а взамен ничего не получал.
- Это другое. Вы мои друзья, и я вас люблю. С чего ты так доверилась этой толстухе, не понимаю.
Девочка снова посмотрела Ульменете в глаза.
Она пришла, чтобы спасти свою подругу, и сражалась за нее с мертвецом. Я ей верю.
Я все равно не хочу ехать, - упрямился мальчик.
Кто же будет защищать Суфию, если ты не поедешь?
Поехали, Кон, - взмолилась малышка. - Пожалуйста.
Мальчик сердито уставился на Ульменету.
С какой стати мы должны тебе доверять?
Право, не знаю, Коналин, - могу только сказать, что я никогда не лгу. И даю вам слово: если мы доберемся до Дренана благополучно, королева купит вам дом.
Зачем ей это делать? Она нам ничего не должна.
Неправда. Разве я сумела бы победить того... мертвеца, если бы ты и твоя сестра так храбро не поддержали меня?
Фарис мне не сестра. Она моя подруга. Если они с Суфией хотят ехать, я тоже поеду, но про дом все равно не верю.
Подожди и увидишь. А теперь надо сложить провизию в мешки, чтобы не пришлось голодать в горах.
Королева все еще спала, а Дагориан успел сменить свои лохмотья на один из серых камзолов Сканды с вышитым на плече вздыбленным белым конем. Офицер смотрел с балкона на пожар в западном квартале.
Лучше всего будет покинуть город перед рассветом, когда бунтовщики улягутся спать. У городской стражи и без того полно хлопот - ей не до беглецов.
Далеко ли им удастся уйти, вот вопрос. Королева на сносях и верхом, само собой, скакать не может. Значит, нужна повозка, а ее всадники на хороших конях догонят через каких-нибудь несколько часов.
Разумнее всего, пожалуй, попытаться доехать до Банелиона, который находится всего в паре дней пути на запад от города.
Но Дагориан, подумав, отказался от этой мысли. Врагу она тоже придет в голову первым делом, да и что смогут несколько сотен пожилых солдат против вентрийцев Маликады? Присоединившись к Банелиону, они всего лишь обрекут на смерть еще больше дренаев.
Что же тогда?
Нужна какая-то хитрость, чтобы выиграть время.
Королева тихо застонала во сне, и Дагориан, сев рядом с ней, осторожно взял ее за руку.
- Я отдам жизнь, чтобы спасти вас, - прошептал он.

Ульменета, глядя на него с порога, понимала, что молодой человек влюблен в Аксиану. Как это печально! В более справедливом мире они встретились бы два года назад, когда Аксиана была свободна. Что хорошего будет, если она ответит на его любовь теперь, когда носит под сердцем наследника престола сразу двух государств? Теперь ее жизнью управляют люди, облеченные властью, и они ни за что не позволят ей вступить в брак с простым офицером.
Кашлянув, Ульменета вошла в комнату. За ней следовали дети, несущие мешки с припасами.
- Что дальше? - спросила она. Дагориан отпустил руку королевы и встал.
- Дети тоже едут с нами? Хорошо. Нам понадобится повозка и запасные лошади. Я позабочусь об этом. Королеву надо переодеть - никакого шелка и атласа, никаких драгоценностей. Мы выедем из города под видом бедной семьи, бегущей от бунтовщиков. В последующие дни таких будет много. Если посчастливится, мы проскользнем незамеченными, и это собьет погоню со следа.
- Что делать мне, пока ты ищешь повозку?
- Постарайтесь найти какие-нибудь карты. В горах много глухих ущелий и троп, которые никуда не ведут. Будет лучше, если мы поедем по карте, а не вслепую.
Дагориан завернулся в темный плащ и вышел. Маленькую Суфию Фарис тоже уложила спать, а Ульменета взяла лампу и пошла вниз, в королевскую библиотеку, где хранились тысячи книг и сотни свитков. Сверившись с каталогом, она отыскала три старые карты гор и труд какого-то путешественника, описывающий дорогу от Юсы до Пераполиса на юге. Если Исток поможет, они будут придерживаться этой дороги хотя бы часть пути.
Коналин сидел на балконе покоев королевы, Фарис и Суфия спали вместе на одной из кушеток. Ульменета укрыла их одеялом. Аксиана тем временем зашевелилась, открыла глаза и сонно улыбнулась.
Какой страшный сон я видела.
Отдыхай, госпожа моя. Утром тебе понадобятся силы, - сказала Ульменета, и Аксиана снова смежила веки.
Ульменета вышла на балкон. Огонь охватил весь западный квартал, вдалеке слышались крики.
А ты разве не устал? - спросила она Коналина.
Нет. Я сильный.
Я знаю, но сильным тоже надо спать.
Там грабят. - Он показал на пожар. - И убивают слабых.
Тебе жалко их?
Их всегда бьют - вот почему я никогда не буду слабым.
Как ты познакомился с Фарис и с малышкой? -спросила она.

Предыдущая страница 11 Следующая страница


Великое заклятие 12

А зачем тебе это знать?
Просто так, Коналин. Если мы хотим стать друзьями, нам надо поближе узнать друг друга, так уж заведено. Вот, например, какая у Фарис любимая еда?
Сливы, а что?
Вот видишь, - улыбнулась она, - друзья должны знать такие вещи. - Отправляясь воровать, ты постараешься стянуть сливу, потому что знаешь, что Фарис их любит. Чем больше ты знаешь о своем друге, тем лучше. Так где же вы познакомились?
Мать у Фарис шлюха. Ходит по Торговому переулку. Там я и увидел Фарис, два лета назад. Мать ее напилась и свалилась в канаву, а Фарис хотела поднять ее и отвести домой.
И ты помог ей?
Ну да.
А зачем?
Как то есть - зачем?
Зачем помогать слабым, Коналин? Почему ты просто не ограбил ее и не ушел?
Я так и хотел сначала. Гляжу, шлюха валяется, а при ней монета уж точно должна быть. А тут Фарис подошла, увидела меня и говорит: «Помоги ее поднять». Я и помог. Вот так мы и познакомились.
Что же сталось потом с ее матерью?
Да что с ней станется - как гуляла, так и гуляет. А Фарис она продала в зазорный дом, куда богачи ходят. Я забрал ее оттуда. Залез ночью в окошко и забрал.
Это был смелый поступок, - похвалила Ульменета, и паренек немного смягчился. Это сделало его совсем юными беззащитным. Ульменете захотелось прижать его к себе и погладить его рыжие волосы.
Я долго возился с замком от ее комнаты, - сказал он, - а Лом все это время спал на стуле около.
Лом?
Ага, потому что кости ломает. Он надзирает за девушками, а если кто не делает, что им велят, он их бьет. Ох и досталось небось утром ему самому, - ухмыльнулся Коналин.
А Суфия?
Ее мы нашли в доме колдуна. Она под кроватью пряталась. Только она и осталась, одна из всех. Зачем он убивал столько детей?
Наверное, это было нужно для его кровавых обрядов. Для злого волшебства.
Их много, злых - и не только волшебников.
Расскажи теперь о себе.
Нет, о себе не буду. Знаешь, я и правда устал, пойду посплю немного.
Я разбужу тебя, когда Дагориан вернется.
- Я сам раньше проснусь, - заверил он. Беспорядки на улицах продолжались. Дагориан перелез через дворцовую ограду, чтобы стража его не увидела, и оказался на широком Королевском проезде. Там лежали мертвые и шатались бунтовщики, нахлебавшиеся награбленного вина. Дагориан, держась в темноте, свернул на одну из улиц, ведущих к Купеческому Двору. Там, как он знал, стояли грузовые повозки, развозящие днем товары по домам и лавкам.
Увидев, что первый из дворов горит вместе с повозками, он пришел в ярость. Ему хотелось наброситься на поджигателей с мечом и рубить их. Он уже схватился за саблю, но чей-то спокойный голос прошептал у него в голове:
- Не поддавайся им, Дагориан. Они повсюду.
Дагориан, весь дрожа после приступа ярости, прислонился к стене и прошептал:
Кто ты?
Твой друг. Помнишь, я помог тебе, когда демоны терзали твою душу? А в доме убитой гадалки я пришел к тебе снова.
Да, помню.
Знай же: этот город во власти демонов, которые пируют, насыщаясь людской яростью и убийствами. Их сила растет с каждым часом, и к завтрашнему дню никто не сможет противостоять им. Но ты не поддавайся. Сохраняй хладнокровие и ясность мысли, я буду с тобой, хотя говорить больше не стану. Ступай и найди повозку.
Дагориан нырнул в узкий переулок. Дым, гуще всякого тумана, висел в воздухе, обжигая легкие. Дагориан бежал, прикрывая лицо плащом. Крики слышались отовсюду: из домов, где сгорали заживо, и с улиц, где убивали.
Он снова ощутил гнев, но поборол его.
Ворота второго конюшенного двора стояли нараспашку, и люди с факелами метались вокруг, поджигая повозки. Конюшня уже загорелась, лошади ржали, охваченные ужасом. Дагориан вбежал туда и выпустил на волю всех, оставив двух себе. Животные в панике ринулись наружу, топча поджигателей.
Дагориан успокоил, как мог, двух оставшихся лошадей и вывел их во двор. Они боялись, но привыкли слушаться своих возниц и подчинялись Дагориану. Он привязал их к уцелевшей повозке. Сбруя была сложена в ней.
Кто-то швырнул факел в задок фургона. Дагориан двинул злоумышленника в челюсть, и тот рухнул. Офицер отбросил факел. Из конюшни вырвался клуб пламени. Кони взвились на дыбы, и Дагориан снова принялся успокаивать их. Бунтовщики разбегались, спасаясь от жара. Дагориан запряг лошадей, влез на козлы, отпустил тормоз и щелкнул кнутом. Кони рванули с места, но снова запнулись у горящей конюшни.
Дагориан, найдя в фургоне пустые мешки, порезал один на полосы, завязал лошадям глаза и снова щелкнул кнутом. Кони неохотно двинулись вперед, а он подхлестывал их и кричал во все горло. Наконец, с горем пополам упряжка выехала с горящего двора на улицу.
Дагориан повернул направо, к Королевскому проезду.
Там тоже собралась толпа. При виде скачущих лошадей люди разбегались, но один мужчина с перекошенным от ненависти лицом и выпученными глазами бросился на Дагориана. Офицер отпихнул его, ударив ногой в грудь, еще несколько человек попытались загородить дорогу, но кони теперь неслись во весь опор, и остановить их было невозможно. Нож вонзился в доску позади Дагориана.
Впереди уже показались ворота дворца, распахнутые настежь и никем не охраняемые.
Дагориан, проехав в них, осадил коней, соскочил и закрыл чугунные створки. Зная, что от натиска толпы они все равно не спасут, он подкатил к парадному входу.
Рассвет уже занимался. Дагориан пустился бегом по широкой дворцовой лестнице. Королева встала, и на ней было простое шерстяное платье, синее с белой каймой:
Надо спешить - толпа скоро нагрянет сюда, - сказал Дагориан. - Едем.
Едем? Но куда? Я королева, и они не причинят мне зла. Эти люди мои подданные, они меня любят. И я не желаю носить это гадкое платье: оно кусает мне кожу.
Толпа не знает, что такое любовь. Там, в городе, грабят, насилуют и убивают. Скоро они сообразят, где можно хорошо поживиться, и явятся сюда.
Мой кузен Маликада вернется и защитит меня.
Поверь мне, голубка, твоя жизнь в опасности! - сказала Ульменета. - Надо бежать из города.
Люди благородного происхождения не поддаются панике, Ульменета, особенно когда имеют дело с бунтующей чернью.
Это не просто бунт, - сказал Дагориан, - они одержимы.
Одержимы? Что вы такое говорите?
Это правда, ваше величество, клянусь вам. Я сам видел демонов, когда расследовал произошедшие в городе убийства. Думаю, их вызвал сюда Калижкан. Мне и раньше случалось видеть разгневанную толпу, но такого, как сегодня, я еще не видывал.
Вы говорите это, чтобы меня напугать, - упорствовала Аксиана.
Он говорит правду, голубка, - вмешалась Ульменета, - Я тоже знала про этих демонов и знала, что Калижкан - это ходячий труп. Он тоже одержим силами зла. Ты ведь видела то существо у него в доме - это загуль, оживший мертвец. Послушайся Дагориана, и поедем.
- Нет! - Аксиана в страхе отпрянула назад. - Маликада меня защитит. Я расскажу ему про Калижкана, и Маликада накажет его,
Ульменета положила руки ей на плечи,
Успокойся. Я с тобой, и все будет хорошо. - Она дотронулась до лба королевы, и Дагориан увидел льющийся из ее ладони голубой свет. Королева повалилась ей на руки, и Ульменета уложила ее на кушетку, сказав: - Теперь она проспит еще несколько часов.
Да вы колдунья, - прошептал Дагориан,
Я монахиня, а это разные вещи, - отрезала женщина. - Ту малую силу, которая у меня есть, я использую для врачевания. Неси ее вниз, только осторожно.
Дагориан взял Аксиану на руки. Беременность не слишком отяжелила ее, и он без труда дошел с ней до повозки. Ульменета положила ей под голову свернутый мешок и укрыла ее одеялом. Фарис и Суфия тоже забрались в фургон, Коналин сел на козлы рядом с Дагорианом.
Подъехав к королевской конюшне, Дагориан оседлал себе боевого коня - высокого, ладоней в семнадцать.
Лошадьми умеешь править? - спросил он Коналина. Тот кивнул. - Хорошо. Я поеду вперед, а ты следуй за мной к Западным воротам. Если я упаду с коня, не останавливайся, понял?
Уж будь спокоен.
- Тогда поехали.
Королевский проезд опустел и стал до странности тихим. Дагориан показывал дорогу, и копыта его коня стучали, как боевой барабан. Обнажив саблю, он смотрел по сторонам, но вокруг не было никаких признаков жизни.
Над горами всходило солнце.
Проехав около полумили, они увидели сидящих у дороги людей, измазанных кровью и копотью. Они смотрели на повозку, но не предпринимали никаких враждебных действий, словно придавленные смертельной усталостью. Дагориан спрятал саблю.

У городских ворот они встали в очередь с двадцатью другими повозками и каретами: не они одни стремились уехать из города. Через узкие ворота экипажи проезжали с трудом. Несколько приехавших откуда-то всадников не могли проникнуть в город и сердито бранились со стражей.
Дагориан сошел с коня и хотел уже сесть в повозку, когда услышал голос Антикаса Кариоса, приказывавшего одному из возниц подать в сторону. Спрятавшись за фургоном, он подождал, когда всадники проедут, и убедился, что они скачут к дворцу.
Ждать становилось невыносимо. Двое возниц, потеряв терпение, двинулись через ворота одновременно. Одна упряжка тут же наехала на другую, и погонщики начали ругаться. Взбешенный Дагориан, подъехав к ним на коне, приставил одному саблю к шее.
- А ну, подай назад, не то кишки выпущу! - Кучер тут же перестал спорить и повернул лошадей, а Дагориан крикнул Коналину: - Проезжай!
Они выехали из города и по длинному склону стали подниматься в горы. Дагориан то и дело оглядывался назад, ожидая увидеть погоню.
- Подстегни-ка их! - приказал он Коналину.
Тот подстегнул, и лошади пошли рысью. Сидящих в повозке тряхнуло. Маленькая Суфия заплакала, и Ульменета прижала ее к себе.
- Не бойся, малютка. - Лошади, тяжело дыша, перевалили через вершину холма, и город скрылся из глаз. Дагориан велел Коналину замедлить ход и ехать по дороге на юго-запад.
Сам он спешился на вершине подъема и через несколько минут увидел, как Антикас Кариос со своими людьми выезжает из города. С замиранием сердца он ждал, что сейчас те пустятся за ними в погоню, но всадники повернули прямо на запад по торговому тракту.
Сколько времени пройдет, прежде чем они убедятся в своей ошибке? Час или меньше?
Сев на коня, Дагориан догнал повозку. Аксиана уже пришла в себя и сидела молча, устремив взгляд на горы. Дагориан привязал коня к задку повозки и забрался внутрь.
- Мы оторвались от них на какое-то время, - сказал он Ульменете. - Где у вас карты?
Ульменета подала ему одну, и он бережно развернул старый, пересохший свиток. Город, изображенный на карте, был значительно меньше теперешней Юсы, но горные дороги были вычерчены четко. Все они вели к городу-призраку Лему, расположенному в двухстах милях южнее Юсы. Город этот некогда вырос близ серебряных рудников, но они истощились более двухсот лет назад, и заброшенный Лем превратился в руины. Согласно карте, им полагалось ехать на юг, через сто миль повернуть на запад, проехать еще семьдесят миль и, перевалив через Карпосские горы, выбраться на прибрежную дорогу в Кафис. Это не самый ближний порт, зато дорога к нему малолюдна, и на ней не должно быть разбойников или мятежных горцев, которые докучают путникам на пути к другому порту, Моресу.
Дагориан выбрал Кафис и по другой, не менее важной причине: Антикас Кариос скорее всего подумает, что беглецы направятся именно в Морес, куда следует Белый Волк со своими людьми.
Он поделился своими соображениями с Ульменетой.
Что означают эти буквы? - указывая на карту, спросила она.
Они взяты из старовентрийского алфавита. Вот эта, похожая на баранью голову, значит, что зимой в этом месте прохода нет.
А цифры?
Это расстояния между пунктами, но не в милях, а в вентрийских лигах - стало быть, не слишком точные.
Далеко ли нам ехать? - спросила Фарис.
- Около двухсот пятидесяти миль, и в основном по гористой местности. Запасных лошадей у нас нет, так что эту пару нужно всячески беречь. В случае удачи мы будем в Кафисе через месяц. А там только переплыть в Дрос-Пурдол - и мы дома!
Дома у кого? - спросила внезапно Аксиана, бледная, с полными гнева глазами. - Мой дом разорили дренайские дикари, пришедшие из-за моря. Они погубили моего отца, а меня отдали в жены своему вожаку. Разве Аксиана едет домой? Нет, ее силой увозят прочь из дома.
Простите меня, ваше величество, - помолчав, сказал Дагориан. - Я хотя и дренайский дикарь, но готов отдать за вас жизнь. Я увез вас из города только потому, что там опасно. Калижкан - настоящее чудовище. Он ради каких-то неясных мне целей хочет убить ребенка, которого вы носите. И у меня нет сомнений, что с Маликадой они в сговоре. Маликада доставил ему вашего отца, и Калижкан убил его. Маликада предал Сканду, и Калижкан убил его. Если в моих силах будет благополучно препроводить вас в Дренан, я это сделаю, а там воля ваша. Там вас примут, как королеву, и возможно, что вы вернетесь в Венгрию с новой армией, чтобы занять отцовский трон.
Как можно быть таким наивным, Дагориан? Дренайской знати до меня дела нет - я для них чужеземка. Думаете, они окажут поддержку моему ребенку? Сомневаюсь. Скорее всего его удушат или отравят, а на вентрийский трон сядет другой дренай. Вы говорите, что Маликада отдал насмерть моего отца? В это я верю. Маликада не выносил его, считал слабым и винил за все одержанные Скандой победы. Вы говорите, что он предал Сканду - в это я тоже верю, ибо он ненавидел короля. Но меня он всегда любил. Он мой кузен, и не сделал бы мне ничего дурного.
А твоему ребенку? - спросила Ульменета.
Мне все равно, что будет с этим непрошеным подарком Сканды. Пусть забирают его, если хотят. А вас, Дагориан, я попрошу снова сесть в седло. Ваше присутствие для меня отвратительно.
Задетый за живое Дагориан встал, отвязал коня и сел верхом.
- Ты не права, моя голубка, - тихо заметила Ульменета, свернув карту.
- Помолчи, предательница. Не желаю тебя слушать.
Коналин с сухим смешком обернулся к ним:
- Ты спасла ее от мертвеца, а она тебя обзывает. До чего ж я их ненавижу, этих богачей.

Аксиана, не говоря больше ни слова, смотрела на заснеженные горы. Ей хотелось извиниться перед Ульменетой, признаться, что она говорила в гневе. Неблагодарность не входила в число недостатков Аксианы. Она понимала, что монахиня рисковала жизнью, защищая ее от жуткого существа в доме Калижкана. Более того, она знала, что Ульменета любит ее и никогда бы не позволила себе причинить ей зло. Она понимала все это, но ей было страшно. Она выросла при дворе, где любое ее желание исполнялось незамедлительно, и события двух последних дней глубоко потрясли ее. За какие-нибудь сутки она оказалась запертой в темной комнате, стала свидетельницей смертельной схватки, узнала о гибели мужа, а теперь ехала в скрипучей повозке по диким местам. Ей казалось, что разум изменяет ей. Калижкан, к которому она испытывала доверие и привязанность, оказался чудовищным детоубийцей. Одному Истоку известно, какую участь он готовил ей самой. Аксиана вздрогнула.
- Тебе холодно, голубка?
Аксиана угрюмо кивнула, и Ульменета закутала ее плечи в одеяло. Слезы выступили на глазах королевы. Тут повозку снова тряхнуло, и она повалилась на Ульменету.
Прости меня, - прошептала она, припав головой к плечу монахини.
Уже простила, дитятко.
Мне ведь рожать скоро. Я боюсь.
- Я с тобой, и ты у нас сильная. Все будет хорошо.
Аксиана глубоко вздохнула и выпрямилась. Дагориан ехал впереди, осматривая дорогу. Они направлялись к лесу, покрывавшему холмы, как шкура буйвола, и города позади уже не было видно.
Фарис достала из мешка красное яблоко и предложила королеве. Аксиана с улыбкой приняла его. Какая эта девочка худенькая, совсем заморыш, но у нее красивые карие глаза и хорошенькое личико. Аксиана, впервые оказавшаяся так близко от простолюдинки, рассматривала ветхое платье Фарис. Невозможно определить его первоначальный цвет - теперь оно серое, продранное на бедре, плече и локте, а у запястий и ворота протертое чуть ли не до дыр. Во дворце оно даже на тряпки не сгодилось бы. Аксиана, протянув руку, потрогала грубую грязную ткань. Фарис, изменившись в лице, отпрянула и перелезла назад, к Суфии.
В этот миг ребенок в животе шевельнулся, и Аксиана вскрикнула, но тут же улыбнулась.
- Он брыкается.
Ульменета осторожно приложила ладонь к ее животу.
Да, я чувствую. Он полон жизни, и ему не терпится.
А можно я потрогаю? - спросила маленькая Суфияи подползла к ним.
Аксиана посмотрела в ее ясные голубые глаза и сказала:
Конечно, можно. - Она взяла чумазую ручонку девочки и приложила ее к себе. Ребенок, передохнув, опять ударил ножкой, и малышка восторженно завизжала.
Фарис, иди тоже потрогай!
Фарис посмотрела на королеву, и та с улыбкой протянула ей руку. Фарис придвинулась, и ребенок послушно шевельнулся еще раз.
А как он туда попал? - спросила Суфия. - И как оттуда выйдет?
Это волшебство, - поспешно ответила Ульменета. - Сколько тебе лет, Суфия?
- Не знаю. Мой братик Грисс говорил, что ему шесть, а я меньше его.
А где он теперь, твой братик? - спросила Аксиана, гладя взлохмаченную, немытую белокурую головку.
Его колдун забрал. - Девчушка вдруг испугалась. - А меня вы ему не отдадите?
- Пусть только сунется - убью, - свирепо ответил Коналин.
Суфии это понравилось, и она спросила:
- Можно я буду править?
Фарис помогла ей перебраться на козлы, а Коналин посадил ее к себе на колени и дал ей вожжи.
Аксиана надкусила яблоко и нашла его вкус чудесным.
Они уже добрались до леса, когда услышали позади топот копыт. Аксиана оглянулась. За ними скакали пятеро всадников.
Дагориан галопом вернулся назад с саблей в руке.

ГЛАВА СЕДЬМАЯ

Веллиан был солдатом пятнадцать из своих двадцати девяти лет, и двенадцать из них служил Маликаде и Антикасу Кариосу. Он вступил в вентрийскую армию перед ее вторжением в Дренан. Этот великий поход должен был стать местью за давние обиды. Каждый вентрийский ребенок знал, что дренаи вероломны, что они нарушают договоры, захватывают чужие земли и что несколько веков назад они убили великого императора Горбена.
Справедливая война должна была исправить все содеянное ими зло.
Именно так говорил офицер-вербовщик, приехав в деревню, где жил четырнадцатилетний Веллиан. Нет чести выше, чем послужить императору в столь правом деле, говорил он, и обещал богатство и славу. Богатство Веллиана не интересовало, но мысли о славе дурманили голову. Он записался в тот же день, не спросившись родителей, и уехал, чтобы сразиться с дикарями и покрыть себя славой.
Теперь, когда он ехал на усталом коне по Старой Лемской дороге, все его мечты обратились в прах.
Он видел, как дренайские войска вели безнадежную битву с кадийцами, и его жег стыд. Никто из младших офицеров не знал о плане Маликады, все они с мечами наголо ждали сигнала к атаке. Дренаи уже вогнали свой клин в ряды кадийцев, и битва была бы выиграна, если бы вентрийская кавалерия вступила в нее по сигналу. Этот сигнал видели все, и некоторые уже двинулись вперед, но Маликада крикнул: «Стоять!»
Веллиан сначала решил, что это часть какого-то тонкого стратегического замысла, разработанного Скандой и Маликадой. Но когда дренаи начали гибнуть тысячами, правда раскрылась сама собой, Маликада, которому Веллиан служил добрую половину жизни, предал короля.
Однако худшее было еще впереди. Сканду взяли живым и отнесли в горную пещеру, к чародею Калижкану, а колдун умертвил его, совершив какой-то гнусный обряд,

Предыдущая страница 12 Следующая страница


13 дэвид геммел

Впервые в жизни Веллиан подумал о дезертирстве. Его учили, что идеалы, которым должны следовать все просвещенные народы - это честь, верность и правда. Без них человечество будет повержено в хаос и скатится во тьму.
Но в измене не может быть чести.
Затем Антикас Кариос приказал Веллиану ехать с ним и с двадцатью своими людьми в Юсу, чтобы охранять королеву. В этом по крайней мере ничего бесчестного не было.
В городе бушевали пожары, на улицах валялись трупы, и дворец был покинут. Никто не знал, куда скрылась королева. Антикас Кариос допросил горожан на Королевском проезде, и они сказали, что из дворца выехала повозка, которой правил рыжий парень, а сопровождал ее конный солдат. В повозке сидели женщины, и она направлялась к западным воротам.
Антикас разбил отряд на четыре пятерки и отправил Веллиана на юг.
- Я могу и не вернуться, - предупредил тот. - Я хочу оставить службу.
Антикас отъехал с ним в сторону и спросил:
В чем дело?
Я бы сказал - во всем, - уныло ответил Веллиан.
Ты имеешь в виду сражение?
Вернее сказать, резню. И еще измену. - Он ожидал, что Антикас сейчас выхватит саблю и зарубит его, и удивился, когда тот опустил руку ему на плечо.
Ты лучший из всех, Веллиан. Ты храбр, честен, и я ценю тебя больше других офицеров. Ты никого не предавал - ты просто выполнял приказ своего генерала. Вся ответственность лежит на нем, и только на нем. Поэтому отправляйся на юг. Если найдешь королеву, привези ее обратно в Юсу, если не найдешь - ступай куда пожелаешь вместе с моим благословением. Ты согласен это сделать? Для меня?
Сделаю. Могу я задать вам вопрос?
Разумеется.
Вы знали об этом плане?
Знал, к несмываемому моему стыду. Теперь поезжай и исполни этот последний долг.
После часа быстрой скачки Веллиан увидел повозку. Ею, как и было сказано, правил рыжий гонец. С ним на козлах сидела маленькая девочка, в фургоне - три женщины.
Одна из них была королева.
Сопровождавший их всадник обнажил саблю.
Веллиан съехал по склону и остановился перед верховым. Солдаты последовали его примеру.
Доброе утро. Мое имя Веллиан. Генерал Антикас Кариос отдал мне приказ вернуть королеву во дворец. В городе теперь спокойно, и войска, которые придут туда еще до завтрашнего дня, восстановят порядок окончательно.
Армия предателей, - холодно молвил Дагориан, и Веллиан покраснел.
Да, - признал он, - Прошу вас, спрячьте вашу саблю и поедем обратно.
Я другого мнения. Королева в опасности, и со мной ей будет лучше.
В чем заключается эта опасность? - неуверенно спросил Веллиан.
В чародее Калижкане.
Его можете больше не опасаться: он погиб в горах под обвалом.
Я вам не верю.
Меня никто еще не называл лжецом, сударь.
Меня тоже, Веллиан. Я поклялся защищать королеву, не щадя жизни, и намерен сдержать свою клятву. Вы просите передать ее вам - но разве вы не клялись отдать свою жизнь за короля, ее супруга? - Веллиан молчал. - Сами видите: вы нарушили данное вами слово, и я не вижу причины доверять вам теперь.
Не будьте глупцом. Возможно, вы владеете саблей не хуже самого Антикаса, но с пятерыми вам все равно не справиться. Какой смысл умирать, если ваше дело заведомо проиграно?
А какой смысл жить, если вам не за что умирать?
Будь по-вашему, - с грустью проронил Веллиан. - Взять его!
Четверо солдат обнажили клинки, а Дагориан с криком хлопнул коня по крупу плоской стороной своего. Скакун ринулся вперед, прямо на кавалеристов. Одна лошадь упала, две другие взвились на дыбы. Дагориан, взмахнув саблей, глубоко рассек плечо ближайшему всаднику. Веллиан нанес колющий удар, но Дагориан отразил его выпад, и ответный взмах разодрал камзол Веллиана и оцарапал грудь.
Один солдат подскакал к Дагориану сзади с поднятым клинком - но в висок ему вонзилась стрела, и он свалился с коня.
Появился скачущий галопом Ногуста. Нож сверкнул в его руке, пролетел по воздуху и вошел по рукоять в горло второму солдату. Веллиан снова атаковал Дагориана, и они обменялись ударами - но вентриец, отклонившись назад, потерял равновесие, и конь сбросил его. Оглушенный падением, он привстал на колени, подобрал свою саблю и огляделся. Все четверо его солдат лежали мертвые.
Дагориан спешился и подошел к нему. Из леса выехали еще двое - лысый гигант с седыми усами и лучник, в котором Веллиан узнал Кебру, бывшего первого стрелка.
Похоже, мы с вами поменялись ролями, - проговорил Веллиан.
Я не хочу убивать вас, - ответил Дагориан. - Вы можете поехать с нами в качестве пленника. Мы отпустим вас, когда доберемся до моря.
Не думаю, что это возможно. Как я могу не подражать вам в вашей отваге?
Сказав это, Веллиан бросился в атаку. Их клинки скрестились, и в какое-то мгновение Веллиану показалось, что победа будет за ним, но убийственный рипост Дагориана ожег ему грудь, и он опустился наземь.
Лежа на траве и глядя в голубое небо, он услышал собственный голос:
Я тоже защищал бы королеву, не щадя жизни.
Я знаю, - ответил Дагориан.

Остаток дня прошел для Аксианы, как сон, смешанный с явью. Она покачивалась в повозке, едущей по узкой лесной дороге, и вдыхала живительный запах влажной земли, но лица спутников вызывали в ней странное чувство отчужденности. Все они держались настороженно и испуганно - все, кроме маленькой Суфии и черного воина. В его голубых глазах страха не было.
Дагориан, ехавший рядом, то и дело оглядывался, хотя мало что мог разглядеть позади - они теперь углубились в лес, и дорога петляла между деревьями. Три других всадника молчали, как и он. Черный человек на огромном вороном коне дважды возвращался назад и снова догонял их, еще двое следовали по бокам повозки.
Лучника Кебру Аксиана помнила: это он так разъярил Сканду, проиграв турнир. Другого, здоровенного как бык, Кебра называл Зубром.
Королева никогда еще не бывала в лесу, но отец ее часто охотился здесь на медведей, лосей и оленей. Она смотрела из окна, как он возвращался с трофеями, и вид убитых зверей наводил на нее грусть.
Ни волков, ни медведей она не боялась. Страх совершенно покинул ее. Она плыла, наслаждаясь гармонией каждого мгновения.
- Как ты себя чувствуешь? - спросила Ульменета, положив руку ей на плечо. Монахиня вела себя слишком вольно, прикасаясь к ней, но Аксиана не рассердилась.
- Хорошо. - Солнце, прорвавшись сквозь облака, бросало косые золотые снопы на дорогу. - Как красиво, - сонно произнесла Аксиана. Она видела беспокойство в глазах Ульменеты, но не понимала его причины. - Надо бы нам вернуться в город - скоро стемнеет.
Ульменета, не отвечая, прижала ее к себе.
- Как я устала, - пожаловалась Аксиана, прислонившись к ее плечу.
- Скоро отдохнешь, голубка. Ульменета позаботится о тебе.
Аксиана увидела пять лошадей, привязанных к задку повозки, и напряглась.
Что с тобой? - спросила монахиня.
Эти лошади... откуда они взялись?
На них ехали солдаты, которые напали на нас.
Но ведь это был только сон. Никто не смеет нападать на меня или запирать меня на замок. И оживших мертвецов тоже не бывает. Это сон. - Аксиана задрожала, но Ульмеиета погладила ее по щеке, и она погрузилась в отрадную, уютную темноту.
Открыв глаза, она увидела на небе звезды и зевнула.
Мне снилось, что я в Моресе, - садясь, сказала она. - Я выросла там, во дворце, у самого моря. Мне нравилось смотреть на дельфинов.
Значит, сон был хороший?
Да. - Аксиана огляделась по сторонам. Деревья окутывал мрак, и воздух стал холоднее, чем днем. Кое-где во впадинах еще лежал снег. - Где это мы?
Не знаю точно. Сейчас мы разобьем лагерь.
Лагерь? Разве поблизости нет домов?
Домов нет, но и бояться нам нечего.
Конечно, ведь волки и медведи не тронут нас.
Нет, милая, не тронут.
Возьми вправо. - Дагориан, подъехав, взял у Коналина вожжи и перебрался на козлы. - Съезжаем с дороги.
Повозка закачалась на спуске, но Ульменета держала Аксиану крепко. Дагориан направил упряжку к мелкому ручью. Кебра и Зубр переехали на ту сторону, где уже ждал чернокожий. У скалы горел костер. Усталые лошади, подбадриваемые щелканьем кнута, перетащили повозку через ручей.
Ульменета помогла королеве сойти и подвела ее к костру. Аксиана села на плоский камень у огня. Кебра разжег другой костер и стал готовить ужин, дети собирали хворост - все были чем-то заняты. Аксиана смотрела на скалу. Такие же утесы были в Моресе. Она как-то взобралась наверх, но мать выбранила ее за это. Ей вдруг вспомнились кавалеристы, догнавшие их повозку. Куда же они девались? Почему уехали? Она хотела спросить Ульменету, но тут из котла на огне очень вкусно запахло мясом.
Она подошла туда, и лучник, помешивая в котле, взглянул на нее.
Скоро будет готово, ваше величество.
Как хорошо пахнет. - Аксиана прошлась по берегу освещенного луной ручья. Камни под водой завораживали ее - они блестели, как бриллианты. Она села и вспомнила, как сидела на берегу в Моресе, опустив ноги в воду. Няня пела ей песенку про дельфинов. Как это там говорилось? Аксиана засмеялась, припомнив слова, и запела:
- Хочу быть царицей морской
- И плавать, играя с волной,
- Под солнцем, под ясной луной.
В кустах зашуршало, и оттуда появилось что-то огромное. Аксиана, весело смеясь, захлопала в ладоши. Какой он большой, медведь, и как полон жизни - не то что те бедные звери, которых привозил с охоты отец. Медведь густо, рокочуще зарычал.
- Что, бурый, нравится тебе моя песенка? - спросила она.
Чья-то сильная рука легла ей на плечо, и Аксиана, оглянувшись, увидела черного воина с горящим факелом в другой руке. Он осторожно поставил ее на ноги.
- Зверь голоден, ваше величество, и ему не до песен.
Воин стал медленно пятиться, увлекая за собой королеву. Медведь двинулся за ними.
Он с нами идет, - весело заметила Аксиана. Черный выставил вперед свой факел. Слева возник Кебра с наставленным луком, но черный сказал ему:
Не стреляй.
Справа подошли Зубр и Дагориан. Медведь замотал головой, а Зубр, выйдя ему навстречу с факелом, крикнул:
- А ну пошел!
Удивленный медведь повернулся и ушел обратно в кусты.
Большой какой, - сказала Аксиана.
Да, ваше величество, очень большой, - согласился Ногуста. - Давайте-ка вернемся к огню.
Жаркое подали в оловянных мисках, и Аксиана с наслаждением поела. Она спросила вина, но Ульменета, извинившись, сказала, что забыла его взять. Вместо вина Аксиане дали воды из ручья, холодной и вкусной. Ульменета приготовила ей постель у огня, а Дагориан сделал под ней ямку, чтобы живот не мешал. Положив голову на свернутое одеяло, она слушала разговоры у костра. Маленькая Суфия спала рядом с ней, Коналин сторожил девочку, сидя возле.
Я медведя видела, - сонно сказала ему Аксиана.
Спи давай, - ответил мальчик.

Зубр подбросил дрова в огонь, Кебра ушел к ручью мыть посуду. Зубр украдкой поглядел на Ногусту - тот сидел тихо, прислонясь к скале. Дагориан с Ульменетой шептались - Зубр не слышал о чем. События этого дня привели его в полную растерянность. Ногуста разбудил их рано, и они поехали обратно в сторону города. «Королева в опасности», - только и сказал черный, а во время скачки разговаривать было недосуг. Зубр был наездник посредственный и лошадей терпеть не мог. Почти так же, как не любил спать зимой на голой земле. От езды у него разболелось плечо, а поясницу так и ломило.
Зубр смотрел на спящую королеву и на детей, которые улеглись рядом с ней. Все это не имело для него никакого смысла. Сканда убит - вот и поделом ему за то, что связался с вентрийцами, а лучших своих солдат отправил домой, Что до разговоров о колдунах, демонах и жертвоприношениях, от них Зубру делалось сильно не по себе. Известно ведь, что с демонами человек бороться не может.
А дальше что будет? - спросил он Ногусту.
Ты о чем?
Об этом вот! - Зубр показал на спящих.
Доедем с ними до моря и сядем на корабль, идущий в Дренан.
Вот, значит, как? - рассердился Зубр. - Это когда за нами по пятам идет все вентрийское войско, да еще и демоны в придачу? Самое время навязать себе на шею брюхатую бабу, помешанную к тому же. Да! Забыл упомянуть колымагу, которая ползет, как черепаха!
Никакая она не помешанная, дубина, - ледяным тоном отрезала Ульменета. - Она пережила сильное потрясение, вот и все. Это пройдет.
Потрясение, говоришь? А я как же? Меня из армии вышибли - это, по-твоему, не потрясение? Однако песен медведям я пока не пою!
Ты, насколько я вижу, не беременная женщина семнадцати лет, которую к тому же насильно увезли из дома.
Я ее из дома не увозил. По мне, пусть возвращается туда хоть сейчас - с тобой вместе, корова.
Ну а ты что предпринял бы дальше, дружище? - мягко спросил Ногуста.
Зубр опешил. Он не привык, чтобы кто-то спрашивал его мнение, да, собственно, и не имел такового. Он просто обозлился, когда толстуха обозвала его дубиной.
Поедем дальше без них, и все тут. Она ведь не дренайка, правильно? Они все не дренаи.
Я дренайка, - презрительно бросила Ульменета. - Но дело не в этом, верно?
Не в этом? О чем она толкует?
- Дело не в том, кто к какому народу принадлежит, - пояснил Дагориан. - Демоны хотят принести в жертву дитя королевы, понимаешь? И если они добьются успеха, в мире воцарится ужас. Вся нечисть, известная нам из сказок - бесы, оборотни и вурдалаки - вернется назад. Мы должны спасти королеву.
Спасти? Да ведь нас всего четверо, как же мы ее спасем?
Сделаем все, что можем, - сказал Ногуста. - Но ты не обязан оставаться с нами, дружище. Ты волен распоряжаться своей жизнью и можешь уехать - цепями тебя никто не приковывал.
Такой оборот разговора Зубру не понравился. Он не хотел бросать своих друзей, и его удивляло, как мог Ногуста предложить ему такое.
- Я не умею карту читать, - пробурчал он, - и не знаю даже, где мы находимся. Я просто хочу знать, с какой стати мы должны возиться с этой девчонкой, больше ничего.
Кебра, вернувшийся с вымытой посудой, не говорил ни слова, но от души забавлялся.
- С какой стати? - вспылил Дагориан. - Как может дренайский воин задавать подобный вопрос? Речь идет о зле, грозящем невинному младенцу! Дело даже не в том, что младенец этот наследник престола и что его мать королева. Долг всех хороших людей - бороться с силами зла.
Зубр смачно плюнул в огонь.
Высокие слова. Как те, которыми Сканда, бывало, пичкал нас перед сражениями. Справедливость, воинство Света против владычества Тьмы и все такое. А в итоге что? Армия наша разбита, а мы сидим тут на холоде и ждем, когда на нас демоны накинутся.
Он совершенно прав, - подмигнув Ногусте, заявил Кебра. - Нет смысла спорить. Богатство и слава меня никогда не интересовали. Все эти парады и пиры, которые будут устраиваться в Дренане в мою честь, для меня ничего не значат. Я не желаю жить во дворце, окруженный красивыми женщинами. Все, что мне надо - это клочок земли с маленьким домиком, и они будут моими, если я во всю прыть поскачу к морю.
Вот, слышали? - торжествующе вскричал Зубр и вдруг осекся. - А что это за богатство, о котором ты говоришь?
Так, пустое, - пожал плечами Кебра. - Я просто представил себе, какой прием окажут горстке героев, спасших королеву. Золото, почести и прочее. Может быть, даже высокие чины в армии, которая отправится в Венгрию покарать изменников. Да только кому это надо? Завтра мы с тобой поскачем в Кайме и спокойненько отплывем домой. Я всегда найду тебе уголок в своей усадьбе.
Не хочу я жить в твоей хибаре! Хочу служить в армии, которая пойдет карать изменников.
- Ну что ж, все возможно. Выкрасишь усы в черный цвет и прикинешься, что тебе сорок. Пойду-ка я спать - устал за день.
Кебра ушел, а Зубр спросил Дагориана;
Мы что, правда будем богатыми и знаменитыми?
Боюсь, что да.
Может, про тебя даже песню сложат, - вставил Ногуста.
Чума с ними, с песнями. Бабенка с тобой за песню не пойдет. Только вот демоны, Ногуста - сможем мы их побить или нет?
Видел ты когда-нибудь, чтобы мне что-то не удавалось? Ясное дело, сможем.
Ну тогда ладно. Правда ваша: силам зла нельзя уступать. - Зубр взял свои одеяла, улегся и тут же захрапел.
Меня тошнит от него, клянусь Небом, - сказал Дагориан.
- Не судите его строго, - возразил Ногуста. - Зубр - человек несложный, однако он глубже, чем может показаться. Со словами у него худо, но на деле он совсем другой - вот увидите. Ложитесь-ка и вы спать. Я покараулю первым, а часа через три разбужу вас.
Дагориан лег, и к Ногусте подсела Ульменета.
Ты в самом деле веришь, что мы доберемся до моря?
А вы, госпожа? Вы верите в чудеса?

Ногуста наслаждался одиночеством. Особой нужды нести караул не было - если на них даже нападут, выбор только один: сразиться и умереть. Но он любил ночи в лесу, где шепчет ветер, и лунный свет сочится сквозь гущу ветвей, и могучие деревья навевают мысли о вечном. Лес никогда не молчит. Он всегда в движении, всегда живет. Ногуста улыбался, слушая тихий храп Зубра. Ульменета и Дагориан отнеслись к великану с презрением, когда он решил остаться ради богатства и славы, а зря. Зубру просто нужен какой-то предлог для геройства. Он, как все недалекие люди, боится, что его обдурят. Кебра, ни минуты не сомневаясь в том, что Зубр останется, дал ему требуемый предлог, и теперь Зубр будет стоять насмерть, что бы им ни грозило.
Ногуста спросил Ульменету, верит ли она в чудеса. Им и в самом деле не обойтись без чуда. Он поднес к костру карту Дагориана. Милях в двадцати к югу протекает река Мендея, и на ней отмечены три брода. Если добраться до первого из них завтра к вечеру, у них будет случай переправиться на тот берег и уйти в горы. По этой трудной дороге им придется ехать еще семьдесят миль. Вдоль нее отмечены старые форты, но теперь они, конечно, заброшены. Там могут быть также деревни, где можно запастись провизией - а могут и не быть. Затем из этих негостеприимных мест они спустятся на равнину, и им останется еще сто пятьдесят миль пути до побережья. Даже с пятью запасными лошадьми это сулит месяц медленной, тяжкой езды. За это время их непременно обнаружат - понял Ногуста, и отчаяние охватило его.
«Не надо забегать вперед, - сказал он себе, борясь с этим гнетущим чувством. - Сначала река».

Предыдущая страница 13 Следующая страница


Великое заклятие 14

«Почему вы помогаете нам?» - еще днем спросила его Ульменета. «Довольно того, что я это делаю, - ответил он. - Объяснения излишни».
Вспомнив об этом, он вспомнил и тот страшный день, когда, вернувшись домой, увидел тела своих убитых родных и сам схоронил их - ас ними их мечты и свои. Все их надежды и страхи сошли в могилу, и часть его самого тоже осталась там, в холодной, населенной червями земле.
Ульменета легла спать в повозке. Ногусте нравилась эта сильная, не поддающаяся невзгодам женщина. Он обошел лагерь и стал рядом со спящими детьми. Коналин - угрюмый парень, но в нем чувствуется сталь. Две девочки, обнявшись, спали под одним одеялом, и малышка сунула пальчик в рот.
На краю поляны, где сквозь древесные стволы чернели горы, к нему подошел Кебра.
Не спится тебе? - спросил Ногуста.
Я поспал немного, но старым костям на холодной земле долго не лежится.
Они постояли немного, дыша свежим ночным воздухом, и Кебра сказал:
- У солдат, которых мы перебили, еды было на три дня. Может, их не сразу хватятся.
Будем надеяться.
Я не боюсь смерти, - тихо сказал Кебра, - и все-таки мне страшно.
Знаю. Я чувствую то же самое.
Есть у тебя какой-нибудь план?
Остаться в живых, перебить всех врагов, доехать до моря и сесть на корабль.
Всегда как-то веселее, когда есть план.
Ногуста улыбнулся, но тут же помрачнел и провел рукой по бритой голове.
Трое стариков против сил зла. На нас вся надежда. Поневоле уверуешь в Исток - за этим проглядывает прямо-таки космический юмор.
Я, дружище, и без того верю. И если бы мне пришлось отбирать трех стариков для спасения мира, я сделал бы такой же выбор, как и Он.
Я тоже, - хмыкнул Ногуста, - но это делает нас спесивыми стариками.

* * *

Два дня Антикас Кариос ехал на запад, разыскивая беглецов, а потом с пятнадцатью своими людьми на усталых конях вернулся в Юсу. Солдаты, утомленные не меньше его, сидели сгорбившись, повесив бронзовые шлемы на седельные луки. Одежда их загрязнилась, белые плащи стали черными. Перед Антикасом маячили две неприглядные истины: первая, что беглецы отправились на юг, и вторая - что Веллиан либо предал его, либо мертв. Последнее представлялось маловероятным. Дагориан хороший боец, но с пятью ветеранами не справится и он.
Антикас припомнил послужной список молодого офицера. Сын генерала-героя, сам он никогда не желал стать солдатом и два года прожил в монастыре, готовя себя к поприщу священника. Лишь по настоянию семьи он вступил в полк, которым прежде командовал его отец. Большинству людей это ничего бы не говорило, но острому уму Антикаса открывало многое. Стезя священника требует не только самопожертвования и веры, но и отказа от плотских желаний. Такие решения легко не принимаются, а раз принятые, накладывают на человека железные цепи. Тем не менее Дагориан сбросил с себя эти цепи «по настоянию семьи». Стало быть, преданность своему роду пересилила в нем преданность Богу. Это указывает либо на слабость характера, либо на то, что человек ставит чужие желания превыше своих - а может быть, на то и другое вместе.
Антикас не испытал никаких особых чувств, получив от Маликады приказ убить Дагориана, и не слишком удивился, когда Дагориан победил подосланных к нему убийц. После этого, однако, его действия стали загадочными. Зачем он похитил королеву? И почему она добровольно, по всей видимости, уехала с ним?
Высокий гнедой конь, на котором он ехал, споткнулся, и Антикас потрепал его по шее:
- Ничего, скоро отдохнешь.
Начинало смеркаться, когда они подъехали к воротам дворца. Над западной частью города висел дым, на улицах - ни души. Отправив солдат в казарму, Антикас проехал во двор. Двое часовых вытянулись, увидев его. На конюшне никого не оказалось. Недовольный Антикас сам расседлал коня, вытер его пучком соломы и завел в стойло. Потом насыпал в кормушку овса, натаскал из колодца воды, накрыл мерина попоной. Конь заслуживал лучших забот, и Антикаса раздражало отсутствие конюхов. Впрочем, зачем бы они стали тут болтаться - других лошадей в конюшне все равно нет.
Антикас устал, глаза саднило от недосыпания, однако он отправился на поиски Маликады. Чтобы не делать крюк до парадного входа, он прошел через кухонную дверь. Он хотел распорядиться, чтобы еду подали ему в комнаты, но и на кухне не нашел никого - зато заметил горы немытой посуды и опустевшие полки кладовой. Что за чудеса? К вечеру повара должны вовсю суетиться на кухне, готовя ужин.
Поднявшись по узкой винтовой лестнице, он оказался в широком, застланном ковром коридоре и прошел мимо библиотеки к нарядным лестничным маршам, ведущим в королевские покои. После безлюдья на конюшне и на кухне он уже не удивился, не обнаружив здесь слуг и увидев, что лампы не зажжены. Во дворце было темно, и лишь свет заходящего солнца струился в высокие окна.
Он уже начал думать, что Маликада остановился в казармах, но тут увидел двух часовых у дверей в бывшие покои Сканды. Солдаты не отдали ему честь, как полагалось бы, и он собрался сделать им выговор, но голос Маликады произнес из-за двери:
- Входи, Антикас.
Антикас вошел и поклонился. Маликада стоял на балконе, спиной к нему. «Откуда же он узнал, что я за дверью?» - растерянно подумал Антикас.
- Говори, - не оборачиваясь, приказал Маликада.
- С сожалением должен доложить вам, что королева исчезла, ваше высочество - но завтра я ее найду.
Антикас, зная буйный нрав Маликады, ожидал вспышки гнева и удивился, когда его кузен в ответ только пожал плечами.
Она на Старой Лемской дороге. С ней четверо мужчин, ее повитуха и трое детей. Один из мужчин - офицер Дагориан. Завтра я пошлю за ней погоню, ты же можешь больше не беспокоиться.
Да, мой принц. Какие будут распоряжения относительно других дел?
Других?
Нужно оповестить наши приморские гарнизоны, решить вопрос с Белым Волком, искоренить дренайских сторонников. Мы обсуждали все это несколько месяцев.
С этим можно подождать. Королева - вот главное.
При всем уважении, кузен, я не согласен. Дренаи, узнав о смерти Сканды, могут предпринять повторное вторжение. И если позволить Белому Волку уйти...
Маликада, не слушая его, смотрел на город.
Ступай к себе, Антикас, и отдохни. Ступай.
Слушаюсь.
Часовые и на этот раз не отсалютовали ему, но теперь Антикасу было не до них. Ему не терпелось сменить одежду, поесть и отдохнуть. Его собственные комнаты состояли из скромной гостиной и крошечной спальни без балкона. Он зажег две лампы, стянул с себя доспехи, снял запыленный камзол, налил в таз воды из кувшина и помылся до пояса. Он предпочел бы горячую ароматическую ванну, но вряд ли котел для воды топится, раз слуг нет.
Куда они, спрашивается, подевались? И почему Маликада не нанял новых?
Переодевшись в чистое, он по привычке начистил панцирь, шлем и прочие части доспехов, а затем повесил их на деревянный каркас. В комнате стало холодно, хоть окно и было плотно закрыто. Антикас хотел разжечь огонь, но голод донимал его еще сильнее, чем холод. Он опоясался мечом и вышел. В коридоре, как ни странно, было намного теплее.
В оставленной им комнате замерзла в тазу вода, и окна подернулись ледяными узорами.
Антикас, перейдя через Королевский проезд, направился в таверну Канты, где, как он знал, всегда хорошо кормили.
Дверь таверны он нашел запертой, но внутри явно кто-то был. Рассерженный Антикас забарабанил в дверь кулаком. Внутри сразу стало тихо.
- Открывай, Канта! Впусти голодного гостя.
Засовы отодвинули, и Антикас увидел на пороге двоих. Один, сам Канта, лысый толстячок с черными усищами, держал в руке кухонный нож, другой человек вооружился топориком.
- Входите, только быстро.
Антикас вошел, и за ним тут же заперли дверь.
- Чего вы так боитесь? - спросил он.
Двое переглянулись, и Канта, в свою очередь, спросил:
Давно ли вы вернулись в город, сударь?
Только что приехал.
- Здесь творилось такое, чего вы еще не видывали. - Хозяин положил нож и опустился на стул. - Люди рубили и резали своих соседей. Прошлой ночью пекарь убил жену и бегал по улице с ее головой в руках - я видел это собственными глазами сквозь ставни. Город охватило безумие. Довольно с меня, завтра же уеду.
А что же стража?
Стражники жгут и грабят вместе с остальными. Говорю вам, в это невозможно поверить. Днем все спокойно, но как только солнце сядет, кошмар начинается сызнова. Здесь царит великое зло, я нутром чую.
Антикас потер слипающиеся от усталости глаза.
- Теперь армия вернулась, и порядок будет восстановлен.
- Армия стоит лагерем в миле от города, - сказал второй человек, коренастый, с проседью в бороде. - Мы беззащитны.
Таверну освещал только слабый огонь в очаге.
- Есть тут что-нибудь съестное? - спросил Антикас. - Я ничего не ел со вчерашнего дня.
Канта удалился на кухню, а другой, усевшись напротив гостя, сказал:
Здесь колдовство. Город обречен на гибель.
Чепуха, - бросил Антикас.
Ты еще не видел, что делается на улицах ночью - а я видел и вовек этого не забуду. Люди одержимы злым духом - это видно по глазам.
С бунтовщиками всегда так.
Может, ты и прав, солдат, но вчера... - Человек подошел к очагу и уставился на огонь. Канта тем временем принес холодную говядину, сыр и кувшин разбавленного вина.
- Лучше ничего не могу предложить. - Антикас полез в кошелек, но хозяин сказал: - Не беспокойтесь. Я угощаю.
У очага раздались глухие рыдания, и Антикас с отвращением покосился на плачущего мужчину.
Прошлой ночью он убил жену и дочерей, которых нежно любил, - шепотом сообщил Канта. - Утром он пришел ко мне весь в крови, не веря тому, что натворил.
Он будет взят под стражу и повешен, - холодно заявил Антикас.
Переживите сначала эту ночь, а там уж судите.
Антикас, не отвечая, стал медленно есть, наслаждаясь вкусом мяса и копченого сыра. Скрипнула ступенька, и он, подняв глаза, увидел сходящего по лестнице высокого худого священника в белой одежде.
- Он здесь уже два дня, - сказал Канта. - Говорит он мало, но видно, как он боится.
Священник кивнул Антикасу и сел за стол у дальней стены.
Что делает он в таверне? - спросил Антикас.
Он говорит, что этот дом выстроен на месте древнего святилища и демоны обходят его стороной. Завтра он уедет вместе с нами.
Антикас подошел к священнику. Тот поднял к нему худое, аскетическое лицо с большим носом, срезанным подбородком и бледными, водянистыми глазами.
Добрый вечер, святой отец.
И тебе добрый вечер, сын мой.
Чего вы боитесь?
- Конца света, - уныло и монотонно ответил священник. Антикас уперся руками в стол, вынуждая собеседника смотреть ему прямо в глаза, и потребовал:
- Объяснитесь.
- Что пользы в словах? Это началось, и ничего уже не остановишь. Демоны повсюду, и сила их растет с каждой ночью. - Он умолк, и Антикас с трудом подавил раздражение.
И все-таки расскажите, в чем дело, - попросил он, усаживаясь на скамью напротив.
Несколько недель назад, - со вздохом начал священник, - отец Аминиас, старейшина нашего ордена, сказал настоятелю, что видел демонов над городом. Городу грозит беда, сказал он, а вскоре его убили. Несколько дней спустя ко мне в храм пришла монахиня, повитуха королевы. Ее посетил кираз - тройное видение, и я попытался его истолковать. После ее ухода я засел за древние свитки в храмовой библиотеке и нашел там некое пророчество. Теперь оно сбывается, сын мой.
О чем же там говорится? Что солнце упадет с неба, а море вздыбится и поглотит нас?
- Если бы, сын мой! Это по крайней мере не противоречило бы природе. Я открыл, что старый император и Сканда оба числили в своих предках трех королей древности. Эти три короля вкупе с одним волшебником вели когда-то войну - но не с людьми. Мало сведений об этой войне дошло до нас, да и те перемешаны с вымыслом. Ясно лишь, что врагами человека были чуждые ему существа - демоны, если тебе угодно. Во всех древних трудах говорится, что существа эти некогда жили среди нас. Три короля положили этому конец, изгнав всех демонов в иной мир. Мы ничего не знаем о заклятии, которое они применили, но в одной из книг упоминается о порядке расположения планет на небе в ту знаменательную ночь. Точно в таком же порядке расположены они и теперь. Я уверен: демоны возвращаются.
Я ничего не смыслю ни в книгах, ни в звездах, ни в демонах. Можешь ты как-то доказать это, священник?
Доказать? - засмеялся священник. - Какие тебе еще нужны доказательства? Люди, одержимые демонами, свирепствуют на улицах каждую ночь. Королевская Жертва - вот о чем говорит пророчество. Монахине в ее видении открылось, как принесли в жертву старого императора. Вторым стал Сканда. Ты солдат и, должно быть, присутствовал при разгроме его армии? - Антикас кивнул. - Скажи мне: он пал на поле битвы или был унесен в тайное место и там убит?
Не мое дело обсуждать подобные вещи. Предположим, все было так, как ты говоришь - что тогда?
Это значит, что пророчество правдиво. Двое из трех королей принесены в жертву. Когда умрет третий, врата откроются, и демоны вернутся к нам во плоти.
Тут твои рассуждения дают сбой, ибо третьего короля не существует.
Ошибаешься. Согласно пророчеству, в жертву должны быть принесены сова, лев и агнец. Сова олицетворяет мудрость и ученость - именно таким, как ты помнишь, был старый император. Сканда, да сгореть ему в аду, был кровожадным львом, разрушителем. Агнец же - это невинное дитя, младенец. Здесь не нужно быть пророком, поскольку мы знаем, что королева Аксиана ждет скорого разрешения. Ребенок, рожденный ею, будет третьим королем.
Антикас перевел дух.
Ты толкуешь о чарах и заклинаниях, но подобной властью обладал лишь один человек. Калижкан, погибший под горным обвалом.
Речь не о человеке. Человеку такая магия не под силу. Калижкана я знал. У него было доброе, отзывчивое сердце. Два года назад он приходил в наш храм, надеясь исцелиться от неизлечимой болезни, от рака. Мы не смогли помочь, и жить ему оставалось считанные дни. Два из этих дней он просидел над книгами в нашей библиотеке. После прихода монахини я сам просмотрел эти тексты. Один из них трактует о слиянии. Чародей, если он достаточно силен, может впустить в себя демона и тем продлить свою жизнь. Демон в подобном случае делится с ним своим бессмертием. - Священник отпил воды из оловянной кружки и продолжил: - Мы все удивились, когда Калижкан не умер - но в храм он больше не приходил и других святынь тоже не посещал. Я думаю, хотя доказать этого не могу, что Калижкан, жаждая исцелиться, позволил злому духу войти в свое тело. Но затем все пошло не так, как он ожидал. Либо обещание, вычитанное им в книге, оказалось ложным, либо он был недостаточно силен, чтобы противиться демону. Я полагаю, что Калижкан в любом случае давно уже умер, а значит, никакой обвал его убить не мог.
И все-таки он погиб.
Нет. Повелитель демонов нашел себе другое тело, только и всего. Ты говоришь, что произошел обвал. Был ли кто-нибудь, кто вышел из-под него невредимым?
Антикас встал:
Довольно с меня этих бредней! Ты не в своем уме, священник.
От всей души надеюсь, что ты прав.
На улице множество голосов подняли вой, и Антикас содрогнулся от этого жуткого звука.
- Начинается. - Священник закрыл глаза в безмолвной молитве.

Несмотря на отповедь, которую он дал священнику, Антикаса снедала тревога. Он служил Маликаде больше пятнадцати лет и разделял его ненависть к дренайским захватчикам. Он так и не смирился до конца с изменой, приведшей к истреблению дренайской армии, но смотрел на нее как на меньшее из двух зол. События последних дней вкупе со словами священника заронили в его душу сомнение, и теперь это сомнение грызло его.
Это верно: Маликада вышел невредимым из-под обвала, где погиб Калижкан, и с тех пор как будто изменился. Он стал хладнокровнее, лучше владел собой. Само по себе это еще ничего не значило, но было и другое; он не заботился больше о том, как удержать империю. Смерть Сканды - лишь первый шаг к освобождению Вентрии от дренайского ига. Гарнизоны, где есть дренайские части, размещены по всей стране, морские пути охраняются дренайскими кораблями. Маликада с Антикасом вынашивали свой план месяцами и оба хорошо сознавали опасность ответного удара. Но теперь Маликада полностью охладел к их великому замыслу и думает только об Аксиане.
Антикас подошел к очагу. Женоубийца сидел тихо, глядя в огонь красными от слез глазами. Снаружи слышался шум огромной толпы.
- Молчите и не шевелитесь, - шепотом предупредил Канта.
Антикас перебрался к закрытому ставнями окну и прислушался. Он слышал гул голосов, но слов не разбирал, ему показалось, что люди переговариваются между собой на чужом, непонятном языке, и он снова вздрогнул.
Внезапно ставню пробило копье, прошедшее всего в нескольких дюймах от его лица. Антикас отскочил от окна. Вслед за копьем на ставни обрушился топор, и офицер увидел перед собой целое море страшных, перекошенных лиц с выпученными глазами. Священник сказал правду, понял он в этот миг. Они одержимы демонами.
Канта с криком помчался вверх по лестнице. Антикас обнажил саблю и остался на месте. Человек с топором уже лез в окно. Оказавшись в комнате, он, однако, сразу изменился в лице, выронил свой топор, заморгал и взмолился:
Помогите, во имя Неба! - Но с улицы его ударили ножом в спину и оттащили от окна. Одержимые, не делая больше попыток проникнуть в дом, с ненавистью смотрели на одинокого воина. Еще немного - и они, отступив, двинулись прочь по улице.
Когда-то здесь было святилище, - сказал, подойдя к Антикасу, священник. - Остатки алтаря сохранились в подвале до сих пор. Священные силы не позволяют им войти сюда.
Кому «им»? - спросил Антикас, спрятав саблю.
- Энтукку. Это бессмысленные существа, живущие лишь для того, чтобы есть. Некоторые полагают, что они рождаются из душ умерших злодеев. Не знаю, правда ли это, но они витают в воздухе повсюду, подобно голодным акулам, и питаются темными страстями одержимых. Юса превратилась в их пиршественный стол и скоро будет опустошена.
Что делать, священник? Как помочь городу?
Никак.
Антикас сгреб его за белую рясу и притянул к себе:
- Что-то сделать можно всегда. Думай!
Священник только вздохнул. Антикас отпустил его, и он спросил:
Ты верующий?
Я верю в силу своей руки и в свою саблю.
Священник помолчал немного, глядя во мрак.
- Повелителя демонов убить нельзя, ибо он бессмертен. Если ты убьешь занятое им тело, он найдет себе другое. И сила его растет. Ты видел толпу на улице. Всего несколько дней назад энтукку с трудом могли побуждать людей к насилию, но смерть Сканды позволила им овладеть душами целиком. Что ты можешь поделать против такой силищи со своей саблей? Стоит тебе выйти за эту дверь, демоны набросятся на тебя, и великий Антикас Кариос будет бегать вместе с толпой, вопя и убивая.
Может, оно и так, священник, - подумав, сказал Антикас, - но главный демон, по твоим словам, черпает свою силу в смерти королей. Что будет, если ему не удастся убить третьего?
Что может помешать ему в этом? Кто в силах противостоять демонам?
Антикас придвинулся к нему и сказал тихо, но так, что священник побелел:
Еще одно высказывание в этом роде, и я выкину тебя из окна - понял?
Во имя милосердия... - завел священник, но Антикас оборвал его:
Милосердие мне не присуще, священник. Отвечай: что будет, если демоны не смогут убить третьего короля?
Я точно не знаю. Их сила проистекает из предыдущих жертвоприношений. При всей своей величине она все-таки ограниченна. Если их предводитель не совершит третьего жертвоприношения в нужное время, им, думаю, придется снова вернуться в свой мир.
Что ты подразумеваешь под «нужным временем»?
Ключом здесь служит расположение планет. Есть чары, которые становятся неизмеримо сильнее в сочетании с нужным порядком небесных тел. Думаю, так обстоит дело ив этом случае.
Как долго будет сохраняться этот порядок?

Предыдущая страница 14 Следующая страница


15 дэвид геммел

Мне трудно судить, я не астролог - но уж верно, не более месяца.
Канта спустился из своего убежища, и они вместе с женоубийцей загородили выбитое окно перевернутым столом.
Что вы делаете? - воскликнул Канта, когда Антикас зажег несколько ламп.
Демоны не могут войти сюда, поэтому можно посидеть и при свете. - Антикас, позвав с собой священника, снова сел за стол. - Мне нужно добраться до моего коня, пока не рассвело. Знаешь ты какие-нибудь заклинания, чтобы помочь мне?
Нет. Магия не входит в область моих познаний.
Что же тогда в нее входит?
Я целитель.
Антикас выругался, подумал некоторое время и сказал:
Ты говоришь, что это место священно. Почему?
Я ведь сказал - здесь было древнее святилище.
Да-да. Но почему оно остается священным? Здесь действуют какие-то чары?
О да! Многочисленные чары, заключенные в камне стен и дереве стропил.
А если перенести древний алтарь в другое место, оно тоже будет священным?
Думаю, что да.
Пойдем со мной. - Антикас взял со стены одну из ламп, и они со священником спустились в подвал. Там было холодно, и им пришлось пробираться между бочками с пивом, вином и брагой. - Где он, этот алтарь?
Вот. - Священник указал на камень высотой около трех футов, где было вырезано полустершееся изображение быка. Каменные руки, изваянные с обеих его сторон, тоже сильно обветшали. Каждая из рук держала полумесяц.
Антикас, передав лампу священнику, сходил наверх за топором одержимого и вернулся в подвал.
- Что ты хочешь делать? - испугался священник.
Антикас, пару раз ударив обухом, отколол кусок камня с кулак величиною.
Ты говоришь, что чары содержатся в камне - может быть, он охранит меня от демонов.
Не уверен. Это лишь малая частица святыни.
Делать нечего, священник, придется попытаться. Королева теперь в горах, и ее защищает всего четверо человек.
По-твоему, пятый как-то изменит положение?
- Антикас Кариос способен изменить любое положение, священник.

С камнем за пазухой он поднялся в таверну и через разбитую ставню выглянул на улицу. Там было тихо. Во рту у него пересохло, сердце стучало часто. Он не боялся никого из живых, но мысль о караулящих снаружи демонах наводила на него страх. Он приготовился отодвинуть стол, и Канта взмолился:
Не надо! Не ходите туда! - Внутренний голос говорил Антикасу то же самое.
Я должен. - Он отшвырнул стол и взобрался на подоконник.
Свежий ночной ветер овеял его, и он соскочил наземь. Оставшиеся в таверне торопливо вернули стол на место. Антикас перебежал через улицу в переулок. Не пройдя и ста шагов, он подвергся нападению. Вокруг сильно похолодало, ветер жужжал в ушах все громче и громче, словно рой рассерженных ос. Голову наполнила боль, а камень под камзолом сделался теплым. Антикас споткнулся и чуть не упал. Холод сковывал мозг. Шепот в ушах звучал на чужом для него языке, и все же он понимал его.
«Сдавайся! - шипели голоса. - Сдавайся! Сдавайся!»
Антикас повалился на колени. Ударившись о булыжник, он испытал сильную боль, и она отвлекла его от звучащих в голове воплей. Он сосредоточился на этой боли и на тепле, которое шло от камня.
Ему хотелось бороться с наседающими на него врагами, кричать и буйствовать, но более глубокий инстинкт побуждал его сохранять спокойствие. Море голосов захлестывало его, и ему казалось, что он сливается с ними воедино, разделяя жажду крови, боли и смерти.
- Нет, - сказал он вслух. - Я... - «Кто же я?» - подумал он в панике. Десятки имен, выкрикиваемых голосами, мелькали у него в голове. - Я... Антикас Кариос. Я АНТИКАС КАРИОС! - Снова и снова, как заклинание, повторял он свое имя. Голоса заверещали еще пуще, но вскоре утихли и превратились в смутное далекое эхо.
Антикас поднялся на ноги и побежал. Теперь он стал слышать человеческие голоса - то справа, то слева, то впереди.
Демоны, не сумев его одолеть, пустили в дело послушных им людей, чтобы отрезать ему дорогу.
Антикас, приостановившись, огляделся по сторонам. Слева от него находилась высокая стена с чугунными воротами. Он взобрался по ним, перелез на стену и оказался футах в пятнадцати над землей. По ограде он добрался до увитой плющом стены дома и полез вверх по вьющимся стеблям. На улице под ним уже собралась толпа, осыпавшая его проклятиями. Пущенный кем-то молот стукнулся о стену рядом с его головой. Антикас продолжал карабкаться. Кусок подгнившего дерева выскользнул из-под ноги, но он удержался и выбрался на плоскую крышу. Услышав скрип ворот, он взглянул вниз - несколько человек уже лезли следом за ним.
Крышу освещала луна. Антикас обнаружил чердачную дверь и проник в дом, но внизу по лестнице уже грохотали сапоги. Выругавшись, он повернул назад и добежал до края крыш.
Футах в шестидесяти под ним проходил узкий переулок. Антикас прикинул расстояние до противоположной крыши - десять футов, не меньше. Сам по себе прыжок не представлял для него затруднений, но крышу ограждал низкий парапет.
Отойдя назад, он разбежался, оттолкнулся левой ногой от парапета и полетел через переулок. На один страшный миг ему показалось, что он неверно рассчитал прыжок, но сразу вслед за этим он упал на крышу дома напротив и покатился по ней. Рукоять сабли впилась ему в бок, содрав кожу. Он снова выругался и достал саблю из ножен. Золоченый эфес погнулся, но это не мешало пользоваться клинком.
Чердачная дверца открылась, оттуда выскочили трое. Сабля Антикаса рассекла горло первому. Второго офицер пнул в коленную чашечку, сбив его с ног, третий умер с пронзенным саблей сердцем. Антикас подбежал к двери и прислушался. На лестнице было тихо. Он спустился и оказался в узком коридоре. Лампы здесь не горели, и он шел на ощупь. Наткнувшись в темноте на другую лестницу, он сошел на первый этаж, где в занавешенное окно проникал лунный свет. Антикас открыл окно и с десятифутовой высоты спрыгнул в сад.
Здесь высота ограды составляла не более восьми футов. Антикас вложил саблю в ножны, подпрыгнул, ухватился за гребень стены и подтянулся. Улица внизу была пуста.
Он бесшумно спрыгнул на булыжник и побежал дальше.
На Королевский проезд из всех переулков с криками и воем валила толпа. Антикас перебежал через улицу к дворцовым воротам. Часовые около них стояли, как статуи, не проявляя никакой тревоги. Видя, что толпа сейчас настигнет его, Антикас повернулся к ней лицом.
Но перед самыми воротами одержимые остановились, молча глядя на него.
Часовые по-прежнему не шевелились. Антикас тяжело дышал, позабыв про саблю.
Толпа медленно отошла на другую сторону улицы.
- Почему они не нападают? - спросил Антикас одного из часовых.
Тот повернул к нему лицо с мертвыми глазами и отвисшей челюстью. Антикас попятился прочь.
Своего коня он нашел стоящим на коленях в стойле. Кто-то сменил на нем попону - прежняя была серая, а эта черная.
Когда Антикас вошел, попона зашевелилась, и десятки летучих мышей взмыли в воздух, задевая его крыльями по лицу.
Они поднялись вверх, разместившись на стропилах, и Антикас увидел, что конь мертв.
В гневе обнажив саблю, он направился во дворец. Священник сказал, что повелителя демонов убить нельзя, но он все-таки попытается, да помогут ему все боги на небесах.
Камень у него на груди снова потеплел, и тихий голос сказал ему на ухо:
Не бросайся так легко своей жизнью, мой мальчик!
Кто ты? - остановившись, прошептал Антикас.
Убить его ты не сможешь, поверь мне. Младенец - вот что важнее всего. Спаси младенца.
Я в ловушке. Если я выйду из дворца, толпа накинется на меня.
Я охраню тебя, Антикас. За городом ты найдешь лошадей.
Но кто же ты?
Я Калижкан, виновник всего этого ужаса.
Вряд ли я могу тебе доверять после такой рекомендации.
Знаю, но надеюсь, что сила истины убедит тебя.
Думается, что выбирать мне не из чего. Веди, колдун!

Повелитель демонов высоко во дворце воздел руки. Опьяневшие, объевшиеся энтукку бесцельно толклись над городом. Но повелитель высасывал из них силу, и они взвыли, снова ощутив голод.
Повелитель демонов отошел от кона и запел. В воздухе перед ним возникло мерцание, он медленно произнес семь заветных слов. Голубой свет ударил из пола в потолок, и пряный аромат наполнил комнату. На месте расписной стены явился вход в пещеру, а за ним - длинный туннель.
Оттуда шел слабый свет, и повелитель демонов простер руки навстречу ему. Черный дым хлынул из его пальцев. Огни в туннеле померкли, дым стал сгущаться, обретая форму.
Высокие воины в темной броне и шлемах с забралами ступили в комнату. Повелитель изрек еще одно резкое слово, и туннель закрылся.
Добро пожаловать в мир плоти, братья.
Хорошо опять почувствовать голод, - сказал один из воинов, снимая шлем. Под белыми волосами открылось широкое лицо с безгубым ртом и холодными серыми глазами.
Угощайтесь же. - Повелитель демонов снова поднял руки. На этот раз из них заструился красный туман. Воин раскрыл рот, обнажив длинные загнутые клыки, и стал поглощать его. Остальные, сняв шлемы, последовали его примеру. По мере насыщения их бледные лица багровели, а серые глаза наливались густой краснотой.
- Довольно, брат мой, - сказал наконец первый. - Наслаждение слишком велико после столь долгого перерыва. - Он повалился на кушетку, вытянув длинные, одетые в броню руки и ноги.
- Долгое ожидание близится к концу, - опустив руки, сказал повелитель демонов. - Скоро наш час настанет.
Остальные воины молча заняли места на стульях и креслах.
Чего ты потребуешь от нас, Анхарат?
В горах, к югу отсюда, находится женщина, которая носит ребенка от Сканды. Он скоро родится, и вы должны принести его мне. Заклятие Троих следует завершить до прихода Кровавой Луны.
Хорошо ли эту женщину охраняют?
С ней восемь человек, но только четверо из них воины, а трое из этих четырех старики.
При всем уважении к тебе, брат, для нас это унизительно. Мы здесь все Воители, и руки наши обагрены кровью тысяч. В свое время мы лакомились душами принцев.
Я отнюдь не желал оскорблять креакинов, но если мы не получим этого младенца, то распростимся с надеждой еще на четыре тысячи лет. Вы предпочли бы, чтобы я доверил эту задачу энтукку?
Ты мудр, Анхарат, а я сказал, не подумав. - Воин сжал руку в кулак. - Хорошо снова осязать свою плоть, и дышать воздухом, и есть. - Налитые кровью глаза оглядели фигуру Маликады. - Скоро ли ты сбросишь с себя эту гниющую оболочку? Вид ее оскорбляет взор.
Когда жертвоприношение завершится. До той поры мне придется терпеть это гнусное обличье.
Воздух вокруг Анхарата замерцал, и многочисленные голоса, прошелестев что-то, смолкли.
- Как извращена человеческая натура! Я приказал своему офицеру отдыхать в его покоях, а он убегает из города с намерением спасти королеву и ее дитя. Насколько я понял, он побывал в некой таверне и поговорил с неким священником.
Он знаком с магией, этот офицер?
Не думаю.
Почему ж тогда энтукку его не схватили?
Таверна, в которой он был, защищена древними чарами, но это не столь важно. Он доставит вам некоторое удовольствие, поскольку бьется на мечах лучше всех в этой стране. Зовут его Антикас Кариос, и его еще никто не побеждал в единоборстве.
Я убью его медленно, чтобы насладиться его ужасом в полной мере.
- Среди тех четверых есть еще один, с кем следует считаться - Ногуста. Он последний в роду Эмшараса.
Услышав это имя, воин сощурился, остальные тоже напряглись.
Я отдал бы вечность за то, чтобы найти душу предателя Эмшараса. Я заставил бы ее страдать тысячу лет, и даже это не было бы достаточно суровой карой. Как вышло, что один из его потомков еще жив?
Он носит на себе Последний Талисман. Некоторое время назад один мой приверженец натравил толпу на него и его семью. Ночь была славная, до краев полная ужасом, однако его в ту пору дома не оказалось. Я много раз пытался умертвить его, но Талисман его ограждает. Поэтому к нему следует относиться с осторожностью.
Он - один из тех стариков, что охраняет женщину?
Да.
Не нравится мне это, Анхарат. Это не совпадение.
Верно, не совпадение. Но разве то, что неприятель вынужден полагаться на трех жалких стариков, не обличает его слабости? Все его служители в этом городе убиты, кроме одного, его храмы покинуты, его воинство разгромлено. В этом мире он больше ничего не значит - и потому этот мир перейдет к нам еще до Кровавой Луны.
Далеко ли до той таверны?
Недалеко.
Воин встал и надел шлем.
Тогда я пойду и полакомлюсь сердцем того священника.
Чары сильны, - предупредил Анхарат. Воин в ответ засмеялся:
Чары, способные отразить энтукку, для креакина - что пчелиные укусы. Сколько там еще человек?
Только двое.
Воин сделал знак двум своим товарищам, и они поднялись.
- Молоко энтукку приятно на вкус, но человеческая плоть слаще.

Заднее колесо наткнулось на камень, и повозку тряхнуло, Коналин попытался подать усталых лошадей назад, но они не двинулись с места. Зубр, громко ругаясь, слез и ухватился за спицы.
- Подхлестни-ка их! - Коналин щелкнул кнутом, и кони рванули вперед. Зубр в тот же миг налег на колесо, и повозка переехала через камень. Силача, который растянулся в грязи, едва не задело.
Все женщины, кроме Аксианы, расхохотались, когда он встал с перемазанным лицом.
Это не смешно! - рявкнул он.
С моего места - так очень смешно, - возразила Ульменета.
Зубр опять ругнулся и пошел назад к Кебре, державшего под уздцы его коня.
- Дорога слишком узка, - сказал он, садясь в седло. - Мне сдается, мы сегодня и двенадцати миль не проехали, а лошади уже из сил выбились.
- Ногуста сказал, мы сменим их, как только выберемся на ровное место.
Зубр, по-прежнему недовольный, оглянулся на запасных коней, взятых у павших в схватке солдат.
- Это кавалерийские лошади. Они не созданы, чтобы ходить в упряжке, и легко устают. Погляди на них! Их загоняли еще до того, как они нам достались. Они тоже не потянут.
Кебра знал, что это правда. Лошади у них устали, и скоро придется дать им отдых.
- Ладно, поехали, - сказал он.
Повозка, преодолев наконец долгий подъем, выехала из леса. Далеко на юге виднелась сверкающая лента Мендеи, за ней возвышались горы, увенчанные облаками и снегом.
- Засветло нам до реки не добраться, - сказал Кебра,
- Я бы довез проклятущую колымагу быстрее, чем эти клячи.
Что-то ты в неважном настроении сегодня.
Все из-за паскудной лошади. Я вверх, а она вниз, я вниз, а она вверх. Играет на моей заднице, как на барабане.
На этот раз смехом залилась маленькая Суфия, повторяя:
- Задница, как барабан! Задница, как барабан!
Ульменета мягко пожурила ее, сама не сдержав улыбки.
- Ты бери вожжи, а я сяду на твоего коня, - предложил Коналин.
- По рукам! - радостно вскричал Зубр. - Видит Небо, наездник из меня аховый.
На дороге показался Дагориан.
- Еще миля, и станет пошире. Будет даже кусок мощеной дороги. Там, конечно, тоже все заросло, но авось несколько миль наверстаем.
- Ух, хорошо, - промолвил Зубр, усаживаясь на застланные одеялом козлы.
Кебра, заметив, что парню трудно достать до стремени, подал ему руку, но Коналин отверг его помощь и взгромоздился на коня сам. Кебра спешился и отладил стремена ему по росту.
Ты раньше-то верхом ездил, парень?
Нет, но я быстро все схватываю.
Держись ляжками, а не икрами, и доверяй коню - он знает, что делает. Смотри на меня и учись. - Медленно спускаясь под гору, Кебра оглянулся. Коналин держал поводья на уровне груди. Они съехали вниз, и Кебра показал ему основы управления лошадью.
Попробуем перейти на рысь, - сказал лучник. - Двигайся в такт с конем, иначе тебя постигнет участь Зубра, и твоя задница превратится в барабан. Поехали!
Коналин начал подскакивать, и его конь замедлил ход.
Не натягивай поводья, парень. Этим ты подаешь коню знак остановиться.
Ничего не выходит, - проворчал красный как рак Коналин. - Лучше сяду обратно на козлы.

Предыдущая страница 15 Следующая страница


Великое заклятие 16

Сразу ничего не выходит, Коналин, а у тебя, между прочим, все прекрасно получается. Ты прирожденный наездник.
Правда?
Нужна только привычка. Давай-ка еще разок.
У Коналина разламывался хребет, но потом он вдруг поймал ритм, и езда превратилась в удовольствие. Солнце вышло из-за туч, и узел, в который скрутилось нутро Коналина, развязался. Он провел свою жизнь в нищих кварталах города и не знал, как прекрасны могут быть горы. Он скакал на резвом коне, овеваемый свежим ветром, и ощущал радость, которой никогда до сих пор не испытывал. Он ухмыльнулся Кебре, который ответил ему улыбкой, и всадники повернули назад.
- Теперь чуть быстрее, только недолго, потому что кони устали, - сказал Кебра.
Скачка назад к повозке стала для Коналина сплошным наслаждением. Он забыл о своих лохмотьях, о язвах на коже. Сегодняшний день преподнес ему подарок, который никто уже не мог у него отнять.
-Ты скачешь, как настоящий рыцарь! - сказала Фарис, когда он поравнялся с ней.
Это так здорово! Похоже... похоже... - Он засмеялся. - Не знаю, на что это похоже, но здорово.
К вечеру ты заговоришь по-другому, - умерил его восторги Зубр.
Дагориан сопровождал их около часа, а затем ускакал вперед, чтобы поискать место для лагеря.
Когда солнце начало опускаться за горы, их галопом догнал Ногуста.
Погони пока не видно, но они приближаются, - сказал он Кебре.
До реки мы засветло не доедем - лошади устали, - ответил лучник.
Я тоже, - признался Ногуста.
В сумерках они увидели Дагориана, который остановился у маленького озера. Он уже развел костер, и усталые путники собрались у огня. Кебра с Коналином расседлали коней и вытерли их пучками сухой травы. Кебра показал пареньку, как спутывать их. Отправив верховых лошадей пастись, они распрягли повозку. Заметив, как скованно движется Коналин, Кебра с усмешкой сказал ему:
Ты натрудил себе мышцы - ну да ничего, привыкнешь. Понравилось тебе ездить верхом?
В общем, да, - небрежно ответил парень.
Тебе сколько лет-то?
Не знаю. Какая разница?
В твоем возрасте я тоже так думал. Теперь, в пятьдесят шесть, я знаю, что разница есть.
Почему?
Потому что все мои мечты остались позади. Ты плавать умеешь?
Нет, и учиться мне тоже неохота.
Это почти так же здорово, как ездить верхом, но дело твое. - Кебра подошел к озеру и разделся. Потом вошел в холодную воду и поплыл, делая длинные плавные взмахи руками. Коналин наблюдал за ним при меркнущем свете дня. Кебра вылез, вытерся рубашкой, разложил ее на камне и сел рядом с парнем, натянув только штаны.
А я вот ни о чем не мечтаю, - сказал вдруг Коналин. - Даже снов не вижу.
Сны - это другое. Я говорил о мечтах, которые определяют нашу жизнь, о том, к чему мы стремимся - ну, скажем, жениться или разбогатеть.
Почему же ты говоришь, что они позади? Для тебя все это еще может сбыться.
Что ж, ты прав, пожалуй.
Моя мечта - жениться на Фарис и ничего не бояться.
Солнце зашло за вершины на западе, и небо стало багровым.
- Ничего не бояться - это хорошо, - согласился Кебра.
Зубр подошел к ним и накинул одеяло ему на плечи.
- Старички вроде тебя должны остерегаться холода. -Он зачерпнул чашкой воды из озера и шумно напился.
- Скажет тоже, - проворчал Коналин. - Поглядеть на него, так он в отцы тебе годится.
Зубр никогда не состарится, - усмехнулся Кебра. - Ты, глядя на его лысину и седые усищи, видишь перед собой старика, а Зубр, глядя в зеркало, видит парня двадцати пяти лет. Такой уж у него дар.
Мне он не нравится.
Согласен с тобой. Мне он тоже не очень-то нравится, но я его люблю. Он не знает, что такое злоба, и будет драться рядом с тобой против всех армий на свете. Это большая редкость, Коналин. Поверь мне.
Коналина эти слова не убедили, однако он промолчал. В воде дробилось отражение луны, но закат еще окрашивал озеро на западе.
- А завтра я тоже поеду верхом? - спросил Коналин.
Конечно, - улыбнулся Кебра. - Чем больше будешь ездить, тем быстрее научишься.
Верхом как-то спокойнее, - признался паренек, глядя на озеро.
Почему спокойнее?
Повозка едет так медленно. Когда нас догонят, в ней далеко не убежишь.
- Может быть, нас еще и не догонят.
Ты так думаешь?
Нет, но надежда есть всегда.
Коналин остался доволен тем, что Кебра не стал ему лгать - это создало равенство между ними.
А что ты будешь делать, когда они все-таки явятся?
Драться. И Ногуста тоже, и Зубр. Больше нам ничего не остается.
- Вы могли бы ускакать, - заметил Коналин.
Нет, это не для нас. Не из того мы теста.
Почему?
Кебра не сразу нашелся с ответом на этот простой вопрос,
- Трудно объяснить. Для начала надо уяснить, что значит быть мужчиной. Что для этого требуется? Охотиться, возделывать землю, выращивать скот? Отчасти - да. Любить свою семью? Опять-таки да. Но есть кое-что еще. Я думаю, что в жизни нами руководят три стремления. Первое - это чувство самосохранения, стремление выжить. Второе - чувство племени, стремление быть частью какого-то большого целого. А третье - оно самое главное, парень.
Ульменета, тихо подойдя к ним, сняла башмаки, села и опустила ноги в воду.
И что же это такое, третье? - спросил Коналин, сердясь, что их прервали.
Это объяснить еще труднее. - Кебру приход монахини тоже не обрадовал. - Львица всегда готова отдать жизнь за своих детенышей, потому что так она создана. Но мне приходилось видеть, как женщина рискует жизнью ради чужих детей. Третье стремление велит нам отказываться от самосохранения ради спасения чьей-то жизни, или ради принципов, или ради веры.
Тут я тебя не понимаю.
Спроси Ногусту, он лучше объяснит.
Не нужно ничего объяснять, Коналин, - тихо вмешалась Ульменета. - Когда ты спасал Фарис от уготованной ей доли, тобой руководило именно это третье стремление. И оно же заставляло тебя драться с живым мертвецом в доме Калижкана.
Это другое дело, ведь я их люблю, Фарис и Суфию. А королеву не люблю и умирать за нее не стану.
Вопрос не в ней. Не только в ней. Есть другие вещи: честь, самоуважение, гордость... - Кебра умолк, не находя слов.
А за меня ты бы умер? - спросил вдруг Коналин.
Знаешь, мне бы ни за кого умирать не хотелось.
Смущенный Кебра встал и зашагал прочь.
Умер бы, и охотно, - сказала Ульменета. - Он хороший человек.
Ну а я тоже не хочу, чтобы за меня умирали. Не хочу, и все тут!

ГЛАВА ВОСЬМАЯ

Ногуста и Дагориан, сидя у костра, изучали найденные Ульменетой карты. Зубр растянулся рядом, положив голову на руку.
Мы есть будем или нет? - проворчал он. - Мой желудок думает, что мне перерезали глотку.
Будем, будем, - пообещал Ногуста, расстилая на земле другую карту, пергаментную. Ее когда-то яркие краски, изображавшие леса, горы и озера, поблекли, тисненые знаки стерлись, но масштаб был крупный и позволял различать лесные дороги и броды.
Я сказал бы, что мы где-то здесь, - Ногуста указал на копье, выдавленное в правом верхнем углу карты, - на краю Лиссайского леса. На карте показаны три моста - вопрос в том, на месте ли еще они, а если на месте, то насколько пострадали от весенних паводков. В это время года, да еще в горах, мосты, как правило, заливает.
Завтра проеду вперед и посмотрю. - Дагориан тоже вглядывался в карту. - Но повозку на том берегу придется бросить.
Ногуста кивнул. В противном случае им пришлось бы свернуть на дорогу к городу-призраку Лему и сделать восьмидесятимильный крюк до моря. Где-то вдали завыл волк, и Дагориан поежился.
Волки, вопреки всеобщему мнению, на людей не нападают, - улыбнулся Ногуста.
Знаю, но все равно страшновато.
Меня как-то укусил волк, - сообщил Зубр. - В задницу.
- Его можно только пожалеть, - ответил Ногуста.
Это волчица была. Я, видать, подошел слишком близко к ее логову. Так она полмили за мной гналась, помнишь ведь? Под Кортсвейном. Кебра потом зашивал укус. Лихорадка четыре дня меня трепала.
Да помню, помню. Мы все тянули жребий, и Кебра проиграл. Ему и посейчас страшно вспоминать об этом.
Да, шрам остался страшенный. Гляди! - Зубр стал на колени, повернулся задом к Дагориану и спустил штаны.
Ты прав, - засмеялся офицер. - Это одна из самых страшных вещей, какие я видел в жизни.
Зубр подтянул штаны и ухмыльнулся.
- Бабам я говорю, что это рана от вентрийского копья. Кебра! Мы есть будем или ты нас голодом уморить хочешь?
Фарис принесла Аксиане, сидевшей, прислонясь к дереву, чашку воды.
Ну как вам, лучше теперь?
Есть хочется. Принеси мне каких-нибудь фруктов из повозки.
Фарис, охотно исполнявшая все ее приказания - роль служанки при королеве представлялась ей весьма почетной должностью - бегом припустила к повозке. Маленькая Суфия сидела внутри, не шевелясь, и смотрела на небо.
- Ты чего, малышка? - спросила ее Фарис.
Приведи сюда Ногусту, - холодно и отчужденно произнесла девочка.
Он говорит с офицером. Лучше не беспокоить его.
Приведи.
Да что с тобой такое? - вскричала Фарис.
Ступай, дитя. Время не ждет.
Фарис, вся покрывшись мурашками, попятилась и позвала:
- Ногуста! Иди скорее!
Чернокожий прибежал на ее зов вместе с Дагорианом и Кеброй.
- Что стряслось?
Фарис молча указала на девочку. Та сидела, поджав ноги, и безмятежно смотрела на них ясными голубыми глазами.
- Волки близко. К оружию! - сказала она своим детским голоском, но веско и властно.
Королева закричала. Из леса вышел огромный серый волк, за ним другой.
Один бросился прямо на Зубра, сидевшего у костра. Гигант вскочил и двинул зверя кулаком по морде. Тот отлетел прочь и снова напал. Когда он прыгнул, Зубр схватил его за горло и швырнул на других волков. Ногуста, втолкнув Фарис в повозку, выхватил меч. Клинок, сверкнув при луне, рассек шею прыгнувшего на него зверя. Кебра, упав наземь, увернулся от другого. Рухнула с криком одна из лошадей. Дагориан пронзил саблей грудь матерого волка и побежал к Аксиане. Она все так же сидела у дерева, и волки не трогали ее. Коналин с Ульменетой стояли в озере, и один из зверей уже плыл к ним. Клыки еще одного щелкнули у самого лица Дагориана, и офицер вогнал саблю ему в брюхо. Кебра на земле колол кинжалом своего врага, вцепившись левой рукой ему в горло. Волк, навалившийся на него, обмяк.
Суфия в задке повозки встала, подняла руки над головой и медленно свела вместе. Сделав это, она запела, и вокруг ее пальцев вспыхнул голубой огонь. Правую руку она выбросила в сторону озера, и огненный шар ударил в спину плывущего волка. Зверь забарахтался и повернул к берегу.
Суфия опустила левую руку - и пламя, упав на землю, взвилось вверх. Волчья стая бросилась обратно в лес.
Дагориан, ощутив боль, посмотрел вниз. Из левого предплечья капала кровь, но укуса он не помнил. Зубр подошел к нему с разодранным ухом.
На земле остались лежать пятеро мертвых волков.
Кебра скинул зверя, который его придавил, и встал, нетвердо держась на ногах. Какое-то время все молчали.
Ты говорил, что волки на людей не нападают, - сердито сказал Зубр Ногусте, держась за ухо.
Нападают, если энтукку вселяются в них, - произнесла Суфия.
Коналин и Ульменета, выбравшись из воды, подошли к повозке. Фарис сидела, поджав колени, у мешков с провизией и со страхом смотрела на девочку.
- Кто ты? - спросил Ногуста.
Суфия села, свесив ножки за край фургона, и ответила:
Друг. Можешь быть в этом уверен, Ногуста. Я помог Дагориану, когда демоны набросились на него в городе, и спас Ульменету, когда она увидела ходячего мертвеца на дворцовой кровле. Я чародей Калижкан.
Виновник всего этого, - холодно произнес Ногуста, нарушив общее молчание.
Да, ты прав. Но я совершил это по недомыслию, и никому это не причиняет такого горя, как мне. Впрочем, объяснять нет времени. Я не могу долго задерживаться в этом ребенке, ибо это может повредить ее разуму. Слушайте же: враг послал на вас силу, которой вы еще не видывали. Это воины, называемые креакинами. Они смертельно опасны, однако не бессмертны. Сталь ранит их, но не убивает. Только двух вещей они боятся: дерева и воды. Твои стрелы, Кебра, тоже могут убить их, если попадут в сердце или в голову. Вы, остальные, вооружайтесь острыми кольями.
Сколько их? - спросил Ногуста.
Десять, и они явятся раньше, чем вы доберетесь до реки.
Что еще ты можешь сказать нам? - подал голос Дагориан.
- Пока ничего. Надо уступить место ребенку. Буду помогать вам, когда только сумею. Но смерть зовет меня, и сила моего духа иссякает. Я не смогу долго оставаться среди живых, но верьте, друзья мои: я еще вернусь.
Суфия потерла глаза и спросила плачущим голосом:
Почему вы все на меня смотрите?
Хотим спросить, не хочешь ли ты кушать, малютка, -сказал Кебра. - Что тебе приготовить?

Бакилас, вожак креакинов, придержал коня. Пятеро человек лежали мертвые, колеи от повозки вели в лес. Бакилас спешился и осмотрел землю вокруг мертвецов. Потом снял свой черный закрытый шлем и поморщился, когда солнце попало на кожу. Быстро изучив следы, он надел шлем и вернулся в седло.
Солдаты догнали повозку, и навстречу им выехал одинокий всадник. Они поговорили, а затем завязался бой. К всаднику присоединились другие, появившиеся из леса. Бой был недолгим. Один из солдат вступил в поединок, и противник убил его на месте.
Как ты узнал, брат, что они сначала поговорили? - спросил Пеликор, самый молодой. От солнца его защищал не только шлем, но и капюшон плаща.
Одна из солдатских лошадей помочилась - видишь пятно на траве? Конь в это время стоял на месте.
Это всего лишь предположение, - заметил Пеликор.
Что ж, проверим. - Креакины расположились вокруг мертвецов, и Бакилас сказал одному из убитых: - Встань! -Труп дернулся и медленно поднялся с земли. Десять всадников сосредоточились, и воздух рядом с трупом начал мерцать.
В уме у креакинов замелькали картины, извлекаемые из распадающегося мозга мертвого солдата. Глазами мертвеца они видели повозку, сидящих в ней женщин и молодого офицера, двинувшего коня им навстречу. Разговор, который они слышали, звучал обрывочно, и креакины усилили внимание.
«Доброе утро... Веллиан... Кариос... королеву. В городе... порядок».
«Армия предателей».
«Да. Вашу саблю... обратно».
«Другого... в опасности... со мной».
Картина распалась, и в памяти мертвого возникла бегущая по траве молодая женщина.
Разложение зашло слишком далеко, - посетовал Пеликор. - Мы не удержим связь.
Удержим, - сурово ответил Бакилас. - Сосредоточься!

Предыдущая страница 16 Следующая страница


17 дэвид геммел

Перед ними снова появился молодой офицер.
«Не будьте глупцом, - говорил ему Веллиан. - Возможно, вы владеете саблей не хуже самого Антикаса, но с пятерыми вам все равно не справиться. Какой смысл умирать, если ваше дело заведомо проиграно?»
«А какой смысл жить, если вам не за что умирать?» - ответил на это другой офицер.
Креакины молча наблюдали, как молодой офицер вступил в бой и как к нему на помощь явились чернокожий воин и седоголовый лучник. Бой, как и говорил Бакилас, был коротким, и креакины отдали должное мастерству победителей.
Мертвый снова повалился на траву, и Бакилас сказал:
Молодой человек действует быстро и уверенно, но чернокожий - настоящий мастер. Быстрота, изящество и сила сочетаются в нем с хитростью и свирепостью. Достойный противник.
Достойный? - бросил Пеликор. - Он человек, а среди них нет достойных. Они годятся только в пищу, и с него даже в этом смысле пользы немного.
Ты сердишься, брат? Разве тебя не радует вновь обретенная плоть?
Радоваться пока нечему. Где полчища, с которыми мне предстоит сразиться? Какую славу можем мы найти на этой жалкой горе?
Никакой, - признал Бакилас. - Дни Льда и Пламени давно миновали, но они вернутся. Вулканы извергнут в небеса огонь и пепел, ледники придут в движение. Все будет, как прежде, но сначала мы должны доставить мать с младенцем к Анхарату. Терпение, брат.
Бакилас тронул шпорами коня и двинулся к лесу.
Здесь солнце не так припекало, и он снова снял шлем. Его белые волосы шевелились на ветру, серые глаза оглядывали дорогу. Не один Пеликор тосковал по временам Льда и Пламени - Бакилас тоже жаждал их возвращения. Жаждал наступать в рядах войска иллогиров, и громить человеческое племя, и упиваться их ужасом, и высасывать души из их тел.
Славное было время, но измена Эмшараса положила ему конец.
Мысль об этом причиняла Бакиласу непреходящую боль. Но хотя Эмшарас и предал их, Битва Четырех Долин могла быть выиграна. Они должны были выиграть ее. Креакины, возглавив контратаку, разбили правый фланг неприятеля. Бакилас уже готовился захватить боевое знамя человеческого короля Дарлика. Но Анхарат и Эмшарас в это самое время вели над полем битвы свою схватку. И когда Бакилас прорвал ограждавшую Дарлика стену копий, Анхарат потерпел поражение. Туча пепла, прикрывавшая иллогиров от смертоносного солнечного света, рассеялась. Солнце стало сжигать тела иллогиров сотнями и тысячами, и на поле остались одни креакины - десять тысяч величайших воинов, когда-либо ступавших по земле. Люди накинулись на них с удвоенной яростью, рубя креакинов грозовыми мечами, которые дал им предатель Эмшарас. Во плоти с поля удалось уйти только двумстам креакинам - остальные снова сделались Ветрожителями, и дни владычества иллогиров на земле миновали.
Охота на креакинов продолжалась, и наконец только десять из них остались в живых.
Затем Эмшарас изрек свое заклятие, и все оставшиеся иллогиры - демоны, духи, лесные нимфы, тролли и воители - ушли в серое Никуда. С тех пор они обречены были существовать там, бессмертные, но не имеющие формы. Только память осталась у них, память о победах, о славе и о сладком вине ужаса.
Ничто, ничто не могло сравниться с радостью, которую знали некогда креакины. Бакилас однажды принял человеческий облик и насладился всеми удовольствиями, доступными человеку: едой и питьем, дурманным зельем и плотской любовью. Но все это выглядело жалким по сравнению со вкусом человеческих душ. Подумав об этом, Бакилас с содроганием вспомнил Дарелу и те пугающие чувства, которые испытывал к ней. Они соприкасались руками и даже губами. Он позволил себе связаться с этой женщиной, ничего не зная о человеческой распущенности, и связь эта привела его в полное смятение. У него едва достало сил бежать в пещеры иллогиров и вернуть себе облик креакина. После этого он отправился в деревню, где жила Дарела, и выпил ее душу.
Ему думалось, что теперь ее власть над ним кончится, но он заблуждался. Память о времени, которое они провели вместе, преследовала его неотступно.
Проехав в молчании несколько часов, креакины ощутили сильный запах смерти. Случилось это у небольшого озера. Бакилас, держась в тени деревьев, обнаружил пять мертвых волков. Шестой лежал у самой воды. Подняв капюшон, Бакилас спешился и вышел на солнце. Кожу жгло, но он не обращал на это внимания. В середине лагеря на траве остался выжженный круг футов пяти в поперечнике. Бакилас, сняв свою черную перчатку, пощупал землю, отдернул руку и вернулся в тень.
- Магия, - сказал он. - Кто-то чародействовал здесь.
Креакины, спутав лошадей, сели в кружок.
Анхарат ничего не говорил о магии, - сказал Мандрак, самый малорослый из них - чуть ниже шести футов. - Речь шла только о трех стариках.
Насколько она сильна? - спросил Драско, второй по старшинству после Бакиласа.
Вчетверо сильнее обычного. Волками, должно быть, управляли энтукку, и чародей двинул против них огонь-халигнат, что доступно только великому мастеру.
Почему ты думаешь, что волками управляли? - осведомился Пеликор.
- По части знаний ты не силен, брат, - не сдержав раздражения, ответил Бакилас. - Будь это обыкновенные волки, их отогнал бы любой яркий огонь. Халигнат, или священный свет, используется только против иллогиров. Он должен был отшвырнуть энтукку обратно в город, если не дальше. Те, что находились ближе к источнику света, могли даже умереть.
Если у них есть такой чародей, почему мы до сих пор не ощутили его присутствия? - спросил Драско.
Не знаю. Возможно, он прикрывается неизвестными нам чарами. Как бы то ни было, впредь нам надо вести себя более осмотрительно.
Осторожность хороша для трусов, - заявил Пеликор. - Я этого колдуна не боюсь, кто бы он ни был. Энтукку он победил, но что он может предпринять против креакинов?
Мы не знаем что, - сказал Бакилас, стараясь сохранить спокойствие. - В том-то все и дело.
По его знаку креакины сели на коней, и Мандрак, поравнявшись с ним, заметил:
Он всегда был нетерпелив.
Мне досаждает не его нетерпение, а его глупость. Притом он обжора, а меня это качество всегда отталкивало.
Да, его голод вошел в поговорку.
Они выехали из леса, и солнце ударило Бакиласу в лицо. Он надел шлем, поднял капюшон и пришпорил коня. Свет резал ему глаза, и он тосковал по ночи, по свежему ветру, по холодной красе звездного неба.
Их кони начали уставать. У подножия высокого холма Бакилас изучил следы. Преследуемые остановились здесь, чтобы перепрячь лошадей, и сидевшие в повозке, две женщины и ребенок, поднялись на холм пешком. Бакилас ехал по их следам. Одна из женщин взяла ребенка на руки - грузная женщина, чьи ноги отпечатались глубже остальных.
С вершины он увидел следы колес, уходящие в другой перелесок, и порадовался обещанию скорой тени.
Знают ли они, что за ними гонятся? Разумеется, знают. Нельзя похитить королеву, не опасаясь погони. Знают ли они, что их преследуют креакины? Почему бы и нет, раз у них имеется чародей. Бакилас думал о нем постоянно. Драско сделал верное замечание: почему они до сих пор не ощутили его присутствия? Магия должна висеть в воздухе. Бакилас закрыл глаза и пустил в ход все свое чутье.
Ничего. Ни следа чародейства, между тем как даже маскирующие чары должны оставлять за собой осадок. Это внушает тревогу. Анхарат всегда был слишком самонадеян - именно эта его черта привела иллогиров к поражению в Битве Четырех Долин. Неприятель так слаб, заявил он, что вынужден полагаться на каких-то трех стариков. А если все обстоит как раз наоборот? Если враг так могуществен, что может обойтись всего лишь тремя стариками? Черный воин не из тех, кто легко сдается. Рано или поздно он попытается сам атаковать преследователей - это в его натуре.
Креакины въезжали в лес настороженно, с мечами наголо.
Нападения, однако, не случилось, и они еще час ехали по следам повозки.
Отпечатки колес теперь стали более свежими и четкими.
Потом следы свернули с дороги в лес, и Бакилас придержал коня. Повозка поломала густой подлесок. Зачем им понадобилось выбирать такой трудный путь?
Бакилас снова снял шлем и понюхал воздух.
- Ну что, чуешь? - спросил, подъехав к нему, Мандрак.
Бакилас кивнул. Люди не могут застать креакинов врасплох, ибо выделяют множество запахов. Из пор на их коже выступает отвратительная пахучая жидкость. Мандрак из всех братьев обладал самым острым чутьем. Бакилас оглядывал лес, не позволяя взгляду задерживаться на двух местах засады, которые он обнаружил.
Там прячутся трое, - сказал Мандрак.
Я распознал только двоих, - шепотом ответил Бакилас.
Один сидит вон за тем большим дубом на пригорке, другой за кустом чуть пониже. Третий поместился немного подальше, вместе с лошадьми.
Почему мы остановились? - спросил Пеликор.
Сними шлем и узнаешь, - тихо ответил Бакилас.
Пеликор снял, обнажив широкое плоское лицо с маленькими, близко посаженными глазами. Волосы у него были белые, как у всех братьев. Он раздул ноздри и улыбнулся.
Позволь мне заняться ими, брат. Я голоден.
Разумнее будет окружить их и отрезать путь к отступлению, - заметил Мандрак.
Их там всего трое, а не тридцать! - рявкнул Пеликор. - Разве они смогут от нас уйти? Пора покончить с этой смехотворной миссией.
Ты хочешь побить их один, Пеликор? - спросилБакилас.
Да.
- Действуй тогда, а мы посмотрим.
Пеликор водрузил на место шлем, достал свой длинный меч и ударил коня шпорами. Конь галопом помчался в лес. Из-за дерева вышел Чернокожий с ножом в руке, и Пеликор осадил скакуна.
- Думаешь остановить меня вот этим? - крикнул он иснова ринулся вперед.
Черный метнул нож, и тот, пролетев мимо всадника, выбил из гнезда деревянный клин с пропущенной сквозь него бечевкой. Молодое деревце, согнутое как лук, распрямилось, и три острых кола, привязанных к нему, вонзились в грудь Пеликора, пробив черную броню, ребра и легкие. Конь пронесся вперед, содрогающееся тело креакина повисло в воздухе, Бакилас, услышав слабый шорох, вскинул руку, и стрела, пробив ладонь и перчатку, вошла в его бледную щеку и ранила язык. Древко жгло, словно кислота. Бакилас попытался выдернуть стрелу, но ее не пускал зазубренный наконечник. Рыча от боли, он протолкнул ее сквозь другую щеку, отломил острие и вытащил, освободив рот и руку. Раны тут же начали зарастать, но ожог от дерева еще держался.
- Они убежали, - сообщил Мандрак. - Поскачем вдогонку?
- Только не по лесу. Там могут быть и другие ловушки. Мы настигнем их на дороге - и скоро.
Бакилас подъехал к пронзенному кольями Пеликору. Тот, вися на дереве с широко открытыми глазами, прошептал:
Помоги мне.
Твое тело умирает, Пеликор, - холодно молвил Бакилас. - Скоро ты снова станешь Ветрожителем. Вкус твоего страха услаждает нас. Мы с Драско и Мандраком недавно поели - пусть же другие братья насытятся остатками твоей оболочки.
Нет... я еще могу... исцелиться.
Бакилас трепетал от удовольствия, смакуя его растущий страх. Пеликор, как и все остальные, несколько тысяч лет томился в мире несуществования, и мысль о возвращении туда ужасала его.
- Кто бы мог подумать, что ты способен на такой мощный ужас, Пеликор? Это сродни искусству.
Бакилас отъехал в сторону, и шестеро креакинов приблизились к висящему с кинжалами наготове.

Дагориан осторожно ступал по старому мосту. Древние доски настила - десять футов в длину, восемнадцать дюймов в ширину и два в толщину - зловеще потрескивали на каждом шагу. Мост, менее двенадцати футов шириной, был перекинут через пространство в сто футов. Под ним неслась, бурля по камням, раздувшаяся река. В двух милях ниже по течению рокотал водопад. Если провалишься, тебе конец - с таким течением ни один человек не совладает.
Доски были приколочены к поперечным балкам через каждые девять футов, и между ними зияли трещины. Дагориан шел через реку, обливаясь потом. После нападения волков страх не оставлял его и делался все сильнее. Наряду со страхом и сомнениями он испытывал яростную жажду жизни. Все его существо требовало освобождения от долга, принятого им на себя. Только чувство чести удерживало его на этом безнадежном пути, но даже и оно ослабевало. Надо было остаться в монастыре, думал он, ступая по гнилым доскам. Ногуста приказал ему переправить фургон через реку, если будет возможно. Он оглянулся на остальных. Все смотрели на него, и королева тоже. В конце концов он добрался до того берега, но по-прежнему не был уверен, выдержит ли мост повозку.
Быстро вернувшись назад, он наказал всем идти осторожно, держась за каменные перила. Ульменета ступила на мост, ведя под руку Аксиану, следом двинулись Фарис с Суфией. Коналин остался у повозки.
Переходи, парень, - велел ему Дагориан.
Я поеду с фургоном.
Не сомневаюсь, что тебе это под силу, но ты мне нужен живой. - Парень заспорил было, но Дагориан прервал его: - Я знаю, что ты смелый человек, Коналин, и уважаю тебя за это. Но если хочешь помочь мне по-настоящему, переведи на тот берег запасных лошадей. Я последую за вами, когда вы все переберетесь.
Коналин слез, Дагориан сел на его место, взял вожжи и стал ждать.
- Разговаривай с ними, - посоветовал он ведущему лошадей Коналину. - Они боятся шума воды.
Парень был на середине моста, когда доска под ним заколебалась. Одна из лошадей уперлась, но Коналин пошептал ей что-то и двинулся дальше. Дагориан наблюдал за ним с восхищением. Выйдя на берег, парень обернулся и помахал ему. Дагориан тряхнул вожжами, и упряжка въехала на мост. Лошади беспокоились, и он ободрял их, говоря тихо, но уверенно. Доски трещали под колесами. Одна доска треснула, но удержалась. Весь в поту, Дагориан доехал до середины. Шум реки казался ему громовым. Одна из лошадей оступилась, но устояла.
Потом раздался особенно громкий треск, и повозка накренилась. На одно жуткое мгновение Дагориан подумал, что сейчас свалится в реку. Он замер на козлах с бешено бьющимся сердцем, потом осторожно слез. Левое заднее колесо наполовину провалилось, и только ступица удерживала его на мосту. Дагориан, тихо ругнувшись, взялся за повозку снизу и попытался ее поднять. Она не сдвинулась даже на волосок.
- Едут! - крикнул Коналин. Дагориан, оглянувшись, увидел трех старых солдат, скачущих во весь опор. Ногуста перед самым мостом спрыгнул и повел своего громадного черного коня, держа его под уздцы. Кебра с Зубром последовали его примеру, но мимо повозки проходу не было.
Зубр передал своего коня Кебре и сказал Дагориану:
Садись обратно на козлы и подстегни лошадок, когда я скажу.
Ты ее не поднимешь, - возразил Дагориан.
Всадники! - закричал Коналин.

Креакины с мечами наголо приближались к мосту. Дагориан взобрался на козлы, Зубр ухватился за колесо.
- Давай! - крикнул он, приподняв повозку. Дагориан хлестнул лошадей вожжами, и фургон швырнуло вперед. Зубр не устоял на ногах, но сумел увернуться от окованного железом колеса.
Дагориан продолжал погонять лошадей, повозка набирала скорость. Ногуста и Кебра бежали следом с конями в поводу.
Как только повозка достигла берега, маленькая Суфия забралась в нее и своим тонким голоском запела что-то на непонятном языке.
Двое креакинов уже въехали на мост. Из руки Суфии вылетел огненный шар, и мост загорелся. Один из креакинов отступил к берегу, но другой пришпорил коня и проскакал сквозь огонь. Зубр бросился наперерез ему, размахивая руками и вопя во все горло. Конь встал на дыбы, и Зубр, нырнув под передние копыта, уперся ему в грудь и толкнул что есть мочи. Конь вместе с седоком опрокинулся назад, доски проломились, и оба рухнули вниз, в ревущую реку. На Зубре загорелись штаны. Он в панике ринулся к берегу. Ногуста и Кебра, повалив его, тщетно пытались затушить штаны. Но Суфия протянула руку, и огонь с одежды Зубра ушел в ее пальцы. Зубр сорвал с себя тлеющие штаны - левое его бедро было сильно обожжено. Суфия, подойдя к нему, приложила ручонку к ожогу. Ногу Зубра овеяло прохладным ветерком, и боль прошла. Девочка отняла руку - ожог исчез без следа.
- Такие маленькие чудеса мне еще по силам, - произнес голос Калижкана. Девочка припала головой к Зубру, и Калижкан сказал: - Пусть поспит. - Зубр отнес Суфию в повозку, уложил и укрыл одеялом.
- Ты храбро поступил, напав на конного воина, - сказала ему Ульменета. - Должна признаться, ты удивил меня.
Зубр наградил ее своей щербатой улыбкой:
- Если хочешь отблагодарить меня как следует, нам лучше пойти в кусты.
Ну, такой ответ меня как раз не удивляет. - Ульменета бросила негодующий взгляд на его голые ноги и добавила: - Прикройся-ка. Здесь дамы.
Раз они здесь, стоит ли штаны надевать? - не переставая ухмыляться, ответствовал он.
Ульменета повернулась и ушла от него к Аксиане и Фарис.
- Кто их поймет, этих баб? - сказал Зубр, перехватив веселый взгляд Коналина.
Парень кивнул.
Я точно не понимаю, но она тебя невзлюбила, это сразу видно.
Ты думаешь? - искренне удивился Зубр. - Это почему же?
Я, конечно, могу ошибаться, - засмеялся Коналин.
Так и есть, - уверенно молвил Зубр.
Мост полыхал, окруженный клубами черного дыма. Ногуста смотрел через реку на восьмерых оставшихся креакинов.
- Есть и другие мосты, - сказал ему Дагориан, - но немного времени мы выиграли.
Креакины разделились. Четверо отправились вниз по реке, на запад, еще четверо - на восток.
Нам повезло больше, чем мы заслуживаем, - тихо произнес Ногуста.
Что произошло у вас там, в лесу?
Одни убит, но только потому, что вожак сам захотел его смерти. Это страшные враги, Дагориан. С такими я еще не сталкивался.
Однако двое из них мертвы, а у нас потерь нет.
Пока нет, - шепотом ответил Ногуста, и Дагориан вздрогнул.
Что ты видел своим третьим глазом? - спросил он.
Не спрашивай лучше.

Дух Ульменеты поднялся в ночное небо над лагерем. Луна светила ярко. Сверху Ульменета видела Ногусту, одиноко сидящего на холме, Кебра и Коналин разговаривали, Аксиана, Фарис и Суфия спали в повозке.
Зубр у костра приканчивал сготовленное Кеброй жаркое.
Ульменета наслаждалась свободой, которую дарил ей этот астральный полет. Здесь, над лесом, не было демонов, не было энтукку с хищными когтями. Она поднялась так высоко, что лунный лес внизу сделался маленьким, перелетела через реку с сожженным мостом и отправилась на поиски креакинов.
В воздухе рядом с ней возникла светящаяся фигура. На этот раз Ульменета разглядела ее хорошо: это был красивый юноша с золотыми волосами.
- Неразумно улетать так далеко, - сказал он. - Креакины увидят твой дух и натравят на тебя энтукку.
Мне нужно знать, насколько они близко от нас, - ответила она.
Те, что поехали на восток, потеряют в пути два дня. Те, что двинулись на запад, перейдут реку у Лерсиса, в сорока милях отсюда, и догонят вас только завтра.
Почему с нами происходит все это, Калижкан? Что ты сделал?
Здесь небезопасно, госпожа. Вернись в свое тело и усни. Мы поговорим в более надежном месте.
Фигура исчезла, а Ульменета полетела к лагерю, не спеша проститься с желанной свободой.
Снова очутившись в своем теле, она укрылась одеялом, и усталость помогла ей заснуть без труда.
Запахло жимолостью, и Ульменета, открыв глаза, увидела себя в маленьком садике. По ажурной решетке вилась жимолость, красная и белая, на клумбах, освещенных солнцем, благоухали другие летние цветы. В саду стоял домик под соломенной крышей, и Ульменета узнала дом своей бабушки.
Из дома вышел Калижкан - высокий, седоголовый, с серебряной бородой, в одеждах из серебристого шелка.
Теперь мы можем поговорить, - с поклоном произнес он.
В образе златокудрого юноши ты меня больше устраивал.
Должен признаться, госпожа, что это обман, - усмехнулся чародей. - Я никогда не был златокудрым, да и красавцем тоже, разве что как дух. А ты? Была ты когда-нибудь такой стройной и миловидной, как теперь?
Была, только давно, очень давно.
В этом месте прошлое становится сегодняшним днем.
Да, - с грустью подтвердила она.
Итак, что ты хочешь от меня услышать?
Все, - сказала Ульменета.
Они сели на скамью под цветущей жимолостью, и чародей начал свой рассказ:
- Я умирал - рак пожирал меня заживо. Более десяти лет я сдерживал его рост с помощью магии, но к старости силы мои стали убывать. И я испугался, попросту испугался. Я искал в древних трудах чары, способные продлить мою жизнь, но чурался обрядов, связанных с кровью. Опустившись наконец и до этого, я принес в жертву старика. Он все равно умирает, твердил я себе (так оно и было), и лишится разве что нескольких дней. Он пришел ко мне охотно, потому что я пообещал выплачивать содержание его вдове. - Калижкан помолчал и заговорил снова: - Это был дурной поступок, хотя я и пытался убедить себя в обратном. Я напоминал себе о добрых делах, которые смогу совершить, если буду жив, и полагал, что они искупят одно-единственное злое дело. Так вступил я на путь погибели. Я вызвал повелителя демонов, чтобы он исцелил меня, но вместо этого он вселился в мое тело. Последним усилием мой дух вырвался на волю и с тех пор обречен смотреть, как зло, совершаемое царем тьмы от моего имени, сводит на нет все доброе, что я сделал в жизни. Сирот, которых я опекал, принесли в жертву, а теперь погибли уже тысячи людей, и город Юса терпит бедствие.
Исправить это почти не в моей власти. Силы мои ограниченны и постоянно слабеют. Смерть зовет меня, и я не увижу, чем все это кончится.

Предыдущая страница 17 Следующая страница


Великое заклятие 18

Все, что я могу сделать в оставшееся мне время - это передать мои знания тебе, Ульменета. Я научу тебя земной магии и умению вызывать священный огонь халигнат. Научу врачевать раны, если они не смертельны.
Я никогда не была сильна в подобных вещах.
Теперь ты должна научиться. Я не могу больше прибегать к помощи ребенка. Девочка истощена, и сердечко у нее слабое. Оно чуть было не отказало, когда я поджег мост. Я не желаю жертвовать еще одной невинной жизнью.
Но не могу же я выучить все это за один день!
Здесь не существует времени, Ульменета. Мы с тобой находимся в сердце вечности. Доверься мне. То, что ты вынесешь отсюда, спасет не только девочку, но, возможно, и весь мир.
Я страшусь такой ответственности. Я недостаточно сильна для нее.
Ты сильнее, чем тебе представляется, и должна будешь стать еще более сильной.
Рассерженная Ульменета вскочила на ноги: - Возьми себе в ученики Ногусту. Он воин и умеет сражаться!
- Верно, он воин. Но мне нужен не тот, кто умеет убивать, а тот, кто умеет любить.

Ночь была холодная, но Коналин, закутанный в одеяло, не чувствовал холода. Кебра, с которым они сидели вместе, молчал, и Коналину это молчание доставляло не меньше удовольствия, чем разговор. Так уютно молчать способны только друзья. Коналин смотрел сбоку, как серебрятся при луне седые волосы лучника.
О чем ты думаешь? - спросил наконец мальчик.
Вспоминаю своего отца.
Извини, я не хотел тебе мешать.
Хорошо, что помешал. Эти воспоминания не из приятных. Ты замерз, по-моему, - ступай погрейся у костра.
Нет, мне не холодно. - Коналин, засучив рукав, почесал начавшую заживать болячку. - Что ты будешь делать, если вернешься в Дренан?
Попробую стать земледельцем - есть у меня сотня акров в горах у Сентранской равнины. Построю там дом...быть может.
Ты правда этого хочешь?
Нет, пожалуй, - улыбнулся Кебра. - Просто мечта такая - последняя. У сатулов есть пожелание: пусть исполнятся все твои мечты, кроме одной.
- Что ж тут хорошего? Разве не лучше, когда все твои мечты исполняются?
- Нет-нет, это было бы ужасно! Для чего же тогда жить? Ведь именно мечты нас подталкивают вперед. Мы живем от мечты к мечте. Ты, скажем, сейчас мечтаешь жениться на Фарис. Когда это сбудется, ты будешь счастлив, но захочешь детей. Человек без мечты - мертвец. Вроде бы и ходит, и говорит, но внутри он пустой, бесплодный.
Значит, у тебя осталась всего одна мечта? А с другими что стало?
Ты задаешь трудные вопросы, дружище. - Кебра умолк, и Коналин не стал нарушать молчание. Тепло у него внутри разгоняло ночной холод. «Дружище». Кебра назвал его другом. Коналин смотрел на чернеющие во мраке горы, на луну и на звезды. В этой великой пустоте была гармония, наполняющая душу музыкой тишины. Город такой гармонии не знает, и Коналин всю свою жизнь вел бесконечную борьбу за выживание, борьбу с жестокостью и нищетой. Сызмальства он усвоил, что задаром ничего не делается. Все имеет свою цену, которая ему большей частью не по карману.
Подошел Ногуста, и Коналин почувствовал раздражение - он не хотел сейчас ничьего вмешательства. Но чернокожий молча прошел мимо.
Он самый лучший твой друг? - спросил Коналин.
Самый лучший? Я не знаю, что это такое.
Он тебе больше нравится, чем Зубр?
Вот на это уже легче ответить, - улыбнулся Кебра. - Зубр никому не нравится. Но самый лучший друг... - Кебра выдернул из земли две травинки. - Какая из них лучше?
Никакая. Трава вся одинаковая.
Вот именно.
То есть как? Не понимаю.
Я тоже не понимал, когда молодой был. Тогда я думал, что всякий, кто мне улыбается, - это друг. И всякий, кто предлагает мне утешение, тоже. Само это слово мало что значит. Истинная дружба встречается реже, чем белая ворона, и стоит дороже, чем гора золота. А когда ты находишь ее, то понимаешь, что измерить ее нельзя ничем.
Что он сделал, чтобы стать твоим другом? Жизнь тебе спас?
Он ее спасал не раз, но на твой вопрос я не могу ответить. Правда, не могу. Думаю, что и он не сможет. А теперь мне пора уложить свои старые кости на покой. Доброй тебе ночи.
Они встали и пошли обратно в лагерь. Зубр уже храпел у огня. Кебра ткнул его сапогом и он, покряхтывая, повернулся на другой бок.
Коналин подбавил хворосту в догорающий костер и стал смотреть на пламя, а Кебра улегся рядом с Зубром. Завернувшись в одеяло, лучник приподнялся на локте и сказал:
-Ты парень способный, Коналин, и сможешь добиться чего захочешь - надо только, чтобы мечты твои были большими.
Коналин остался сидеть у огня. Дагориан прошел к повозке, ступая тяжело и устало. Он взял из мешка яблоко, надкусил его и, не замечая, видимо, Коналина, посмотрел на спящую Аксиану. Фарис и маленькая Суфия спали рядом с королевой, Дагориан постоял немного, потом вздохнул и присоединился к Коналину. Зубр снова захрапел, и Коналин, встав, пихнул его ногой, как Кебра. Зубр послушно повернулся на другой бок и перестал храпеть.
- Ловко ты это. - Дагориаи бросил в огонь остатки хвороста.
Коналин скинул одеяло и пошел в лес, чтобы набрать еще. Спать ему не хотелось. В уме теснилось множество вопросов, а единственный человек, которому он мог их задать, отправился на боковую. Коналин притащил из леса несколько охапок дров и порадовался, видя, что Дагориан тоже улегся спать.
Напившись у ручья, он зашел чуть дальше в освещенный луной лес. Там было тихо, только деревья поскрипывали на ветру. Дневные события казались такими далекими, будто они произошли в другой жизни. Коналину вспомнилось, как Зубр бросился на конного рыцаря и столкнул его в огонь вместе с конем. Мальчик вполне разделял удивление Ульменеты - он тоже не ожидал такой отваги от старого распутника. А вот другие нисколько не удивились. Коналин шел все дальше, не глядя по сторонам. Здесь царили новые, свежие и волнующие запахи, совсем не такие, как в городе. Деревья расступились, и Коналин оказался на лугу, залитом лунным светом. Кролики, щипавшие траву, показались ему странными. Раньше он видел их только на крюках в мясной лавке. Здесь они были такие же живые и свободные, как и он.
На луг упала тень большой птицы. Кролики бросились врассыпную, но хищник ударил одного когтями, сел на него и убил своим загнутым клювом.
Коналин стал смотреть, как ястреб терзает добычу.
- Такое не часто увидишь, - сказал чей-то голос. Коналин отпрянул, как вспугнутый олень, и сжал кулаки.
Рядом стоял Ногуста. Коналин не слышал, как тот подошел, но чернокожий будто и не заметил его испуга.
- Ястребы обычно кормятся пером - к меху их приучает сокольничий.
Разве можно прокормиться пером? - спросил Коналин, делая вид, что появление Ногусты не явилось для него неожиданностью.
Это только так говорится, - улыбнулся Ногуста. - Имеется в виду, что обычно они питаются другими птицами - голубями, а самые способные и утками. Этот ястреб скорее всего воспитывался в неволе, но улетел.
- Я думал, кроликам здесь полная воля, - вздохнул Коналин.
Так оно и есть.
Нет, я думал, им нечего бояться.
Все, что ходит, летает, плавает или ползает, чего-нибудь да боится. Поэтому тебе не следует уходить так далеко от лагеря.
Ногуста зашагал прочь, но Коналин догнал его и спросил:
А если ты спасешь королеву, то какую награду получишь?
Не знаю. Не думал об этом.
Ты тогда станешь богатым?
- Возможно.
Они уже дошли до лагеря, и Ногуста остановился.
Ступай отдохни. Завтра нам придется поспешать.
Ты из-за награды это делаешь? - настаивал Коналин.
Нет. Из куда более корыстных побуждений.
Коналину пришел в голову другой вопрос, и он собрался его задать, однако Ногуста уже куда-то исчез.
Коналин взял свои одеяла и лег рядом с Фарис. Многого он так и не понял. Что может быть корыстнее того, чем браться за какое-то дело ради награды?
Почти всю свою жизнь Коналин провел, предоставленный себе самому, в безжалостных условиях города. При этом он полагал, что хорошо постиг суть человеческого существования. Счастье - это сытый желудок, радость - это когда у тебя есть еда на завтра, любовь - удовольствие, получаемое в основном за деньги. Даже в его любви к Фарис не было бескорыстия: просто он находил ее общество приятным. Поэтому он, наверное, и не мог без нее обходиться. Как те, которые посещают Дом Чиадзе и курят там длинные трубки, навевающие сладкие сны, и возвращаются туда снова и снова. Глаза у них становятся дикими, а кошельки тощими.
Родителей Коналин не помнил. Его первые воспоминания относились к комнатушке, битком набитой детьми. Многие из них плакали, и все были грязные. Ему самому тогда было года три или четыре, не больше. Он помнил, как тыкал пальцем совсем маленького ребятенка, лежавшего на замаранном одеяле. Тот не шевелился, и Коналина это удивляло. В открытый рот младенца залетела муха и стала прохаживаться по его синим губенкам. Потом пришел какой-то дядька и забрал малыша.
Лица дядьки Коналин не запомнил - очень уж высоко оно находилось. Помнились только длинные тощие ноги в мешковатых черных штанах. В том доме Коналин не был счастлив, потому что редко бывал сыт и часто получал колотушки.
Подрастая, он переходил из одного дома в другой. В одном из них было тепло и уютно, но цена за этот уют оказалась чересчур высока, и Коналин не любил вспоминать об этом.
На улице ему жилось куда лучше. Он даже стал считать себя человеком большого ума. Он всегда ухитрялся украсть себе что-нибудь на завтрак и найти место для ночлега, теплое и безопасное, даже в разгар зимы. Стражники ни разу его не поймали, а все счеты с уличными шайками он уладил, когда убил Змеиное Жало. Жала все боялись, и человек, убивший его в единоборстве, не мог не вызвать всеобщего уважения. Бой с ним Коналин вспоминал без всякого удовольствия. Он не хотел никого убивать - хотел только, чтобы его оставили в покое. Но Жало докучал ему, то и дело требуя: «Воруешь в моих угодьях - значит, плати». Коналин платить не стал, и тогда здоровенный Жало напал на него с ножом. Безоружный Коналин обратился в бегство, но хохот, которым проводила его шайка Жала, не давал ему покоя. Он стащил у мясника тесак и вернулся в заброшенный переулок, где они устроились на ночь. Подойдя к Жалу, он окликнул его по имени и рубанул тесаком по виску. Лезвие вошло глубоко, гораздо глубже, чем Коналин намеревался. Жало умер мгновенно.
«Теперь отстаньте от меня», - сказал Коналин остальным, и они отстали.
Чувствуя, что не заснет, он встал, помочился у дерева и бросил хворост на угли костра. Но угли едва тлели, и вскоре он отказался от попытки раздуть их.
В это мгновение он заметил на краю лагеря слабый белый свет, который шел от тела спящей монахини. Посмотрев немного на это явление, Коналин разбудил Кебру.
Чего тебе, парень? - спросил сонный лучник.
С монашкой что-то неладно.
Кебра вылез из-под одеяла, Дагориан тоже проснулся, и они втроем подошли к Ульменете. Свет стал более ярким, почти золотым. Он исходил от лица и рук женщины.
- Да у нее жар, - сказал Кебра, опустившись рядом с ней на колени.
По лицу Ульменеты струился пот, светлые волосы взмокли, Кебра попробовал разбудить ее, но не сумел. Свет, окружавший ее, разгорался все ярче, и в траве вокруг ее одеяла распускались мелкие белые цветочки. В воздухе стоял пьянящий аромат, Коналину слышалась далекая музыка. Кебра откинул одеяло, и они увидели, что тело женщины парит в нескольких дюймах над землей.
Подошедший Ногуста тоже стал на колени и взял Ульменету за руку. Свет хлынул вверх по его руке, и Ногуста отпрянул.
На нее напали? - спросил Дагориан.
Нет, - ответил Ногуста, - это не кровавая магия.
Ну и как же нам с ней быть? - обеспокоился Кебра.
Никак. Укроем ее и будем ждать.
Она худеет, - прошептал Коналин, вглядываясь в светящееся лицо монахини. И верно: все ее тело, истекающее потом, таяло на глазах.
Она умрет, если это будет продолжаться, - заметил Кебра.
То, что с ней происходит, не содержит в себе зла, - сказал Ногуста. - Будь иначе, талисман сказал бы мне об этом. Не думаю, что она умрет. Укрой ее, парень.
Коналин, натягивая на Ульменету одеяло, нечаянно коснулся ее плеча. Свет нахлынул на него, и он испытал сладостное чувство тепла и безопасности. Спину защекотало - он даже застонал от удовольствия. Потом его одолела дремота, и он свалился в траву. Случайно взглянув на свою руку, он стащил с себя грязную рубаху. Язвы пропали, и кожа сияла здоровьем.
- Гляди! - сказал он Кебре. - Я вылечился. Лучник тоже притронулся к женщине, и свет окутал его.
Яркие огни заплясали у него перед глазами, и Кебре показалось, что он смотрит на мир сквозь тонкую льдинку. Лед медленно растаял, и Кебра увидел на рассветном небе четкие очертания далеких гор.
- Ногуста, мои глаза! - прошептал он. - Я стал хорошо видеть!
Рассвет окрасил небо золотом, свет вокруг Ульменеты стал меркнуть, а тело опустилось на ковер из белых цветов.
Она открыла глаза, сияющие последними отблесками золотого сияния, и сказала:
До моря нам не добраться. Повелитель демонов идет со своим войском через горы, и дорога к морю для нас отрезана.
Я знаю, - устало промолвил Ногуста, стоя рядом с ней на коленях.
Она попыталась сесть, но опять повалилась навзничь. Губы у нее пересохли. Ногуста, сбегав к повозке, принес мех с водой и чашу. Потом усадил Ульменету и дал ей воды. Она отпила немного и заговорила опять:
- Надо ехать к городу-призраку... А теперь дайте мне отдохнуть.
Ногуста опустил ее на землю, и она тут же уснула.
О чем она толкует? - сказал Кебра. - Море -наша единственная надежда.
Нам до него не добраться. Креакины отстают от нас меньше чем на день, и вентрийская армия движется через горы. В ней три тысячи солдат. Две кавалерийские сотни посланы, чтобы отрезать нас от моря.
Кебра, знавший силу третьего глаза Ногусты, помолчал, обдумывая услышанное.
Как же нам быть тогда? Мы не можем сражаться с целой армией, и уйти тоже не можем. Остается только бежать, пока мы из сил не выбьемся - точно лоси, преследуемые волками,
Кого это преследуют волки? - Зубр пробудился и пришел к ним. Тут его взгляд упал на спящую монахиню, и он завопил: - Груди Крейи! Гляньте на нее - худая, что твоя щепка. Я что-то пропустил?
Много чего, дружище. - Кебра вкратце рассказал ему о свечении, о своем и Коналина чудесном исцелении и, наконец, о выступлении в поход вентрийской армии.
Говоришь, она тебя вылечила? - Последнюю новость Зубр пропустил мимо ушей. - А у меня вот ухо болит, как черт - надо было и меня разбудить. Хорош друг! - Он плюхнулся на колени и потряс Ульменету за плечо, но она не шелохнулась. - Ничего себе. Меня, значит, кусают волки, сжигает колдовской огонь и лягают кони, а ты тем временем глаза себе лечишь. По-твоему, это честно?
Жизнь ни с кем не обращается честно, - улыбнулся Кебра, - что может засвидетельствовать любая из твоих жен. Весь вопрос в том, что с нами дальше будет?
Тут Аксиана закричала, и Фарис, проснувшись, бросилась к ней.
Что с вами, моя госпожа?
Кажется... кажется, у меня началось.
Испуганная Аксиана звала Ульменету.
Она не может прийти сейчас, - сказал королеве Ногуста. - Она спит, и будить ее нельзя.
Но я ведь рожаю! - вскричала в панике Аксиана. - Она нужна мне! - Пришла новая схватка, и ее лицо искривилось от боли.
Отойди-ка, парень, - велел Ногусте Зубр.
Нет! - завопила Аксиана, охваченная ужасом. -Только не ты!
Жизнь поступает с нами нечестно, как мне только что сказали, - ухмыльнулся он. - Но мне уже приходилось принимать роды у баб, и у кобыл тоже, и у коров, и у овец. Придется тебе на меня положиться. Поставь-ка вокруг нее какую-нибудь загородку, - приказал Зубр Ногусте. - А ты, девочка, будешь мне помогать, - сказал он Фарис. Он откинул одеяло, укрывавшее королеву. Платье на ней промокло. - Видите, воды отошли. Не стой, Ногуста, шевелись!
Ногуста с Дагорианом стали рубить на деревьях ветки и втыкать их в землю вокруг королевы. Ветки покрыли одеялами, и получилось что-то вроде шатра без крыши. Аксиана то и дело кричала. Фарис сбегала к ручью и набрала в чашу воды.
Маленькая Суфия сидела у входа в загородку и смотрела на происходящее, широко раскрыв глазенки. Коналин взял ее на руки и унес.
Они ей делают больно, - испуганно, со слезами сказала ему малышка.
Да нет же, - ласково сказал он. - Это она рожает. Ребеночек сидел у нее в животе, а теперь хочет выйти.
А как он попал туда, в живот?
Он вырос из маленького семечка.
Из загородки донесся протяжный вопль, и Суфия расплакалась, повторяя:
Почему, почему ей так больно?
Ну-ну, все хорошо. - Кебра подошел к ним и погладил девчушку по голове.
Она хочет знать, почему королеве больно.
Ну, - начал Кебра, - у нее бедра узкие и вообще... - Под испытующим взором голубых глаз он смешался и позвал Ногусту: - Иди-ка сюда, девочка спросить о чем-то хочет.
Вот и ответь ей, - сказал Ногуста и ушел к ручью.
Ну спасибо тебе, - крикнул ему вслед Кебра и сказал Суфии: - Знаешь, я не могу объяснить. Рожать иногда бывает больно, но скоро королева поправится, и ты увидишь ее ребеночка. Хорошо ведь, правда?
Королева закричала снова, и Суфия залилась слезами.
Кебра сбежал и стал готовить завтрак. Ногуста и Дагориан, сидя у ручья, беседовали вполголоса.
Зубр хоть знает, что делает? - спросил офицер.
Знает. Ты не поверишь, но все лагерные девки требовали его, когда рожать собирались.
Не могу понять почему.
Может, потому, что он зачастую и отцом был. Но я думаю, что королева в надежных руках.
В надежных... Много ли надежды у нас всех осталось?
Ногуста чувствовал в Дагориане страх, и это его беспокоило. Он видел, что офицер стал сам не свой с той ночи, когда на них напали волки.
С тех пор, как ты спас королеву, ничего не изменилось, - заметил он.
Я ее не спасал - это сделала Ульменета. И дети. Я позже пришел. И мы все уже распрощались бы с жизнью, если б вы не подоспели и не перебили солдат. Никакой особой пользы от меня не было. - Дагориан вздохнул. -Я не такой, как ты, Ногуста, не такой, как твои друзья. Вы настоящие мужчины, герои. А я... я просто неудавшийся священник.
Ты неверно судишь о себе, - начал Ногуста, но Дагориан прервал его:
Помнишь, ты предупредил меня, что Банелиона хотят убить? Я сказал тебе тогда, что пойду к нему, и пошел.
Да. Он посоветовал тебе держаться от него подальше - и правильно посоветовал.
- Может, и так, но герой не послушался бы его. Понимаешь? А я только обрадовался, что меня избавили от ответственности. Я поблагодарил его и ушел. Ты бы ушел на моем месте?
Ушел бы.

Предыдущая страница 18 Следующая страница


19 дэвид геммел

Я тебе не верю.
Я говорю тебе правду, Дагориан.
Допустим - но разве ты испытал бы облегчение?
Ты мучаешь себя понапрасну. Скажи, что грызет тебя на самом деле?
Я боюсь. - Дагориан посмотрел Ногусте в глаза: - Что ты видел? Мне нужно знать.
Ничего тебе знать не нужно, - заверил его Ногуста. - Если я даже скажу тебе, проку не будет. Мой дар - как острый меч. Может спасти жизнь, а может и отнять. Мы с тобой живы, и у нас есть цель. Все, что мы можем - это постараться остаться живыми. А видел я что или не видел, дело десятое.
Нет, неправда. Будущее не высечено из камня. Ты мог бы, например, увидеть, как я иду по краю обрыва, оступаюсь и падаю. Но если ты меня предупредишь, я не полезу на тот утес и останусь жив.
Я уже говорил тебе: то, что я вижу, не зависит от моего выбора.
Я хочу только знать, умру я или нет. На это ты можешь мне ответить?
Все мы умрем в конце концов - такова жизнь. Мы рождаемся, живем и умираем. Важно лишь то, как мы живем, да и это со временем утрачивает важность. Когда-нибудь нас всех забудут. Ты ищешь уверенности? В этом можешь быть уверен целиком.
Я боюсь оказаться трусом. Боюсь, что не выдержу и сбегу.
- Никуда ты не сбежишь. Честь и мужество, которыми ты наделен, не допустят этого. Я знаю, что тебе страшно, но это ничего - мне тоже страшно. Врагов у нас много, а друзей мало, но мы выполним свой долг до конца, потому что мы мужчины и родились от мужчин.
Королева закричала снова. Дагориан, содрогнувшись, встал и пошел прочь.

Прошло около часа, и в загородке настала тишина, Зубр вышел к костру и поел приготовленной Коброй овсянки.
- Ну что там? - спросил лучник.
- Она теперь отдыхает. - Скоро ли она родит?
Зубр пожал плечами.
Воды сошли, а когда ребенок выйдет - кто знает. Через час, через два, а может, и позже.
Вот так точность! Я думал, ты в этом разбираешься,
Не так часто я этим занимаюсь, чтобы стать знатоком. Знаю только, что всякие роды состоят из трех стадий. Первая уже началась; плод движется.
А вторая?
Когда он войдет в родовой канал, схватки станут сильнее.
Надо же! Впервые слышу, как ты правильно называешь это место, - улыбнулся Кебра.
Мне сейчас не до шуточек. Бедра у девчонки узкие, а рожает она в первый раз. Порвет себе все на свете. А если что пойдет не так - и вовсе труба. Пробовал кто-нибудь разбудить монашку?
Пойду посижу рядом с ней, - решил Кебра.
Вот-вот, ступай. Надавай ей пощечин или водой облей - все что угодно.
Как только она проснется, я ее к тебе пришлю.
Зубр вернулся в шалаш, а Кебра пошел к спящей. Свет, излучаемый ею, угас, и Кебра с удивлением отметил, как похорошела она, избавившись от липшего веса. И выглядела она намного моложе. Раньше Кебра думал, что ей за сорок - теперь он, несмотря на седину, дал бы ей лет на десять меньше. Он сжал ей руку и спросил:
-Вы слышите меня? - Но она даже не шевельнулась.
Время шло, солнце близилось к полудню. Ногуста, обычно такой сдержанный, беспокойно расхаживал по лагерю. Раз он подошел к загородке и окликнул Зубра. Тот ответил кратко, грубо и по существу. Ногуста отошел к ручью, и Кебра, так и не сумевший разбудить Ульменету, присоединился к нему.
Мы теряем время, которое выиграли у моста, - сказал ему Ногуста. - Если задержка продлится, сюда нагрянет враг.
Зубр не знает, когда она разрешится. Дело может затянуться еще на несколько часов.
Ты бы хотел, чтобы Зубр принимал твоего первенца? - внезапно улыбнулся Ногуста.
Что за жуткая мысль! - поежился Кебра.

ГЛАВА ДЕВЯТАЯ

Худшего кошмара Аксиана еще не переживала. С нее сняли платье и заставили сесть на корточки. Она упиралась босыми ногами в землю, как крестьянка, и боль терзала ее поясницу. После ужаса, испытанного в доме Калижкана, она была немного не в себе, и все последующее только усиливало ее страх. Муж ее погиб, девичьи годы, когда она была принцессой, отошли в прошлое. Она никогда прежде не знала ни голода, ни бедности. Летом ее обмахивали павлиньими опахалами, зимой она укрывалась от холода в жарко натопленном дворце.
Всего несколько дней назад она сидела в своих покоях среди мягких подушек, и вокруг сновали слуги. Пренебрежение мужа не мешало ей оставаться королевой и владычицей империи.
Теперь она, нагая, терзаемая страхом и болью, сидит на корточках посреди дикого леса и тужится, чтобы родить короля на голую землю.
Громадный Зубр поддерживал ее, не давая упасть. Она видела его безобразное лицо рядом со своим, и он то и дело колол ее своими усами. Левой рукой он растирал ей поясницу. В Юсе Ульменета показывала ей обитое атласом родильное кресло и рассказывала, как будут протекать роды. Тогда это представлялось ей чем-то вроде приключения. Новая боль пронзила ее, и она закричала.
- Не дыши так часто, - сказал Зубр.
Его грубый голос немного унял ее растущую панику. Схватки продолжались, боль нарастала и опадала. Фарис поднесла к ее губам чашу с водой, холодной и вкусной. Пот стекал Аксиане в глаза, и Фарис вытерла его платочком.
Правое бедро свело судорогой, и она, привалившись к Зубру, крикнула:
- Нога! Нога!
Он усадил ее спиной к поваленному дереву и стал разминать мышцы выше колена. Фарис опять предложила ей воды, но Аксиана потрясла головой. Какое унижение! Ни один мужчина, кроме мужа, не видел ее обнаженной, а в ту единственную ночь она приняла ароматную ванну и ждала его в полумраке спальни, освещенной тремя цветными фонариками. Здесь свет яркий, резкий, и отвратительный мужлан растирает ей бедро мозолистыми ручищами.
«Однако ему есть до меня дело, - внезапно подумала Аксиана, - а Сканде не было никогда».
Она помнила ночь, когда король пришел к ней. Он не заботился о том, что она девственница, несведущая и неопытная. Не пытался унять ее страх или хотя бы возбудить ее. Никакого удовольствия она не испытала, только боль, но все, хвала Истоку, закончилось быстро. Он не произнес ни слова, а после сразу встал и вышел. Она проплакала тогда несколько часов подряд.
У Аксианы кружилась голова, перед глазами мелькали яркие пятна.
- Дыши глубже и медленней, - сказал ей Зубр. - Иначе обморок будет, а нам это ни к чему, так ведь?
Боль, раздирающая ее, достигла новых высот.
Ой, кровь! Кровь! - испугалась Фарис.
Ясное дело, кровь! - рявкнул Зубр. - Спокойно, девочка. Ступай еще воды принеси. А ты постарайся думать о чем-то другом, - посоветовал он Аксиане. - Одна моя жена, бывало, все молилась. Ты молитвы знаешь?
Гнев, пришедший на место боли, охватил Аксиану, как лесной пожар.
-Ах ты олух! Ах ты... - Из нее вдруг полились слова, как дренайские, так и вентрийские - слова, которые она порой слышала, но никогда не произносила вслух и не думала, что когда-нибудь сможет их вымолвить. Грязная, площадная брань, которая Зубра, впрочем, ничуть не тронула.
- Третья моя тоже всегда ругалась. Ничего, это не хуже молитвы будет.
Аксиана приникла к нему, обессиленная. Благородное происхождение, воспитание, вера в то, что знатные господа созданы не так, как простолюдины - все это сошло с нее, как слои луковой кожуры. Она превратилась в потное, стонущее, вопящее животное, лишенное всякой гордости.
Не могу больше, - со слезами прошептала она. - Не могу.
Можешь, можешь. Ты у нас храбрая девочка. - Она снова обругала его, а он с ухмылкой сказал: - Вот и ладно. Она уронила голову ему на, плечо, и он откинул со лба ее мокрые от пота волосы. Этот маленький жест лучше всяких слов сказал Аксиане, что она не одинока. Она вновь обрела мужество, и даже боль на мгновение стала терпимой.
Где Ульменета? - спросила она.
- Придет, как только проснется. Не знаю, почему она спит до сих пор. Ногуста думает, тут не без колдовства. Зато я с тобой. Положись на старого Зубра и не робей.
Фарис вытерла ей лицо, дала воды, и Аксиана с благодарностью напилась.
Солнце, перевалив за полдень, медленно двигалось по небу. Зубр снова посадил ее на корточки, но судороги возобновились, и он прислонил ее спиной к дереву. Силы ее почти истощились, она плавала в море боли, плохо сознавая, что происходит вокруг. Ей вспоминалось молодое исхудавшее лицо матери, обведенные кругами глаза. Мать умерла в родах. Сын тоже родился мертвым, истерзав и обескровив ее. Няня привела к ней проститься шестилетнюю Аксиану, но мать бредила и не узнала ее. Перед смертью она все повторяла чье-то имя, и никто не знал, кого она зовет.
Ее похоронили вместе с сыном, в ясный летний день.
«Я тоже умру, как она», - подумала Аксиана.
Ты не умрешь, - сказал Зубр.
Я не хотела... говорить это... вслух, - прошептала она.
Ты не умрешь, девочка. Скоро я приложу сына к твоей груди, и солнышко согреет вас обоих.
Сын... - Как странно. Всю беременность она даже мысленно называла его только «ребенок». Ребенок Сканды. Плод насилия, изменивший ее юную жизнь.
«Мой сын ждет, чтобы родиться на свет».
Я уже вижу головку, - воскликнула Фарис. Зубр сам вытер пот с лица Аксианы.
Не тужься пока. Погоди.
Она слышала его, но стремление вытолкнуть бремя из своего тела было сильнее.
- Не могу удержаться! - сказала она и сделала глубокий вдох.
Нет! - гаркнул он. - Головка еще не прорезалась. Дыши вот так, - приказал он, видя, что кровь уже прилила к ее лицу, - по-собачьи. - Он высунул язык и показал как.
Я тебе не собака! - прошипела она.
Дыши, не то навредишь ребенку. Головка-то у него мягкая. Дыши, чтоб тебе! - Велев Фарис держать роженицу за плечи, Зубр перебрался вперед. Головка вышла почти полностью, и показалось плечико. Но пуповина обмоталась вокруг шеи, как синевато-серая змея. Зубр понял, что не сможет снять ее своими толстыми пальцами, и его охватил страх. Он уже дважды сталкивался с таким явлением. В первый раз пуповину перерезал лекарь. Ребенок выжил, но мать умерла, потому что часть последа осталась в ней и вызвала заражение крови. В другой раз ребенок задохся. - Не тужься, сдержись! - приказал Зубр. Поддерживая головку левой рукой, он подцепил пуповину мизинцем правой. Она соскальзывала, но с третьей попытки он удержал ее и осторожно снял с шеи. - Давай теперь! - крикнул он, устранив угрозу. - Тужься, как сто чертей!
Утробный стон, потом крик, и ребенок выпал прямо в руки Зубру, весь покрытый кровью и слизью, Зубр быстро перевязал и обрезал пуповину, потом вытер ребенку нос и ротик, прочистив дыхательные пути. Младенец, шевельнув ручонкой, сделал свой первый вдох, и тоненький крик огласил лес.
- Убирайтесь! - крикнул Зубр, услышав, что кто-то бежит к загородке, и велел Фарис принести еще воды. Став на колени, он положил ребенка на грудь Аксианы. Мать обняла его. Фарис, разинув рот, смотрела на крошечное сморщенное существо в руках королевы. - Ступай за водой, девочка. Успеешь еще наглядеться.
Фарис спохватилась и выбежала вон.
Аксиана улыбнулась Зубру и заплакала,
Молодчина, - проворчал он и поцеловал ее в лоб.
Ты тоже молодец, - сказала Ульменета у него за спиной.
Зубр, повернувшись к ней, заставил себя ухмыльнуться.
Ну, если хочешь отблагодарить меня как следует...
Не надо портить такую минуту, Зубр, - беззлобно перебила она. - Ступай к своим друзьям, а я закончу то, с чем ты так хорошо справился.
Зубр со вздохом поднялся на ноги и почувствовал себя смертельно усталым.
Ему хотелось сказать королеве, как много значили для него эти несколько часов. Хотелось сказать, что он гордится ею и никогда не забудет того, что здесь произошло. Что для него было большой честью принимать у нее роды.
Но Ульменета уже занялась ею, и королева лежала с закрытыми глазами, прижимая к себе маленького короля.
Зубр молча вышел из загородки.

Бакилас сидел под звездами, обнажив свое бледное тело. Водяные ожоги на ступнях и лодыжках заживали медленно. Трое его товарищей сидели рядом. Драско пострадал сильнее других, но и у него кровотечение остановилось. Его конь упал, когда они перебирались вброд через реку, и лишь проворство Лекора и Мандрака спасло Драско. Его вытащили, но вода проникла под черные доспехи и обожгла грудь, живот и руки. Драско и теперь был удручен этим.
Телесная смерть Пеликора и возвращение его в Пустоту только позабавили Бакиласа. Он всегда был глуп, и Бакилас не признавал своего родства с ним. Но гибель Немора на мосту опечалила всех креакинов. Они видели, как громадный человек бросился на него, и почувствовали ужас своего брата, когда тот, пролетев сквозь пламя, упал в ревущую реку. Они ощутили его боль, когда жгучая вода разъела его кожу, растворила плоть и кости.
Даже если Анхарат осуществит свое Великое Заклятие и вернет иллогиров обратно в мир, Пеликору и Немору понадобятся сотни лет, чтобы накопить силы и вновь обрести форму. Двое их братьев стали Ветрожителями, а враг не понес никаких потерь. Есть от чего прийти в бешенство.
Но теперь они по крайней мере знают источник магии, которая действует против них. Ребенок, белокурая девочка. При этом возникает другой вопрос: как может дитя в столь нежном возрасте управлять халигнатом?
Что будем делать дальше, брат? - спросил Драско.
Наша задача остается неизменной. Мы найдем младенца и доставим его Анхарату.
Драско потрогал полузаживший ожог на плече.
При всем уважении, я не согласен. Мы все здесь воины, и в бою каждый способен справиться с десятком человек. Но это не бой. Двое наших уже вернулись в Иное Место, утратив форму, однако мы не стали ближе к выполнению своей миссии.
Им придется сразиться с нами - не могут же они вечно убегать. Вступив с нами в бой, они умрут.
Я в этом не столь уверен, - сказал Мандрак. - Они, может быть, и стары, но разве ты не ощутил силу их духа? Эти люди - прирожденные воины. Такие никогда не сдаются и очень опасны.
По-твоему, они способны выстоять против креакинов? - удивился Бакилас.
В конечном счете, разумеется, нет, - пожал плечами Мандрак. - Но ведь и мы уязвимы, брат. Кто-нибудь из нас еще может утратить форму, прежде чем миссия будет выполнена.
Бакилас, поразмыслив над этим, спросил четвертого:
Что скажешь ты, Лекор?
Я согласен с Мандраком, - ответил тот голосом низким, как отдаленный гром. - Я тоже видел их души намосту. Такие легко не умирают. Они сами навяжут нам бой, и у нас не останется выбора. Вопрос с чародейством тоже не разрешен. Кто стоит за этим ребенком?
Ветер переменился. Мандрак раздул ноздри и вдруг перекатился вправо, где лежали его доспехи. Другие с той же быстротой последовали его примеру, и когда из-за деревьев вышли люди, обнаженные креакины встретили их с мечами в руках.
Людей было около дюжины, в домотканой одежде и куртках из звериных шкур. Рослый вожак с раздвоенной черной бородой носил шлем, сделанный из волчьей головы. У троих имелись луки, у остальных - ножи, мечи и даже один серп.
- Это что же такое? - заговорил вожак. - Четверо голых рыцарей прохлаждаются при луне. Разврат, право слово. - Его люди угодливо заухмылялись. - Положите-ка мечи, господа. Нас больше, и мы ничего вам не сделаем - только избавим вас от золота и лошадей.
Ответные слова Бакиласа были обращены не к нему.
- Убейте всех, только этого оставьте.
И четверо креакинов напали на ошеломленных разбойников. Один успел пустить стрелу, но меч Бакиласа перерубил ее пополам, а потом стал гулять направо и налево. Один человек упал с разрубленной шеей, другой с рассеченной грудью. Мандрак, отразив удар вожака, двинул его левой в лицо и сломал ему нос. Тот пошатнулся, а Мандрак подскочил и ударил его ногой ниже подбородка. Вожак рухнул, как подкошенный. Драско убил двоих и вонзил меч в спину третьего, собравшегося бежать.
Через несколько мгновений бой был окончен. Четверо уцелевших улепетнули в лес, семеро мертвых остались лежать на земле. Бакилас ткнул ногой бесчувственного вожака. Тот застонал и с усилием сел. Еще не совсем опамятовавшись, он потер подбородок и стал шарить вокруг, ища упавший шлем. Нахлобучил его на голову, встал и только тогда увидел лежащие кругом трупы. Он бросился было наутек, но Мандрак поймал его за ворот и швырнул наземь.
- Что вы хотите со мной сделать? - заныл разбойник. Бакилас поднял его на ноги и сказал мягко:
Нам надо связаться с нашим вождем, и ты нам в этом поможешь.
Все сделаю, только скажите!
Бакилас разорвал на нем рубашку и провел пальцами по коже, нащупав грудную кость. Рука креакина вошла в тело, как нож, сжала трепещущее сердце и вырвала его из груди. Мертвый разбойник упал на траву, Бакилас же поднял его сердце ввысь и воззвал:
- Анхарат! Поговори со своими братьями!
Сердце вспорхнуло с его ладони, вспыхнуло и превратилось в огненный шар, повисший в воздухе над креакинами.
- Я здесь, - прошелестел голос, подобный холодному кладбищенскому ветру.
Креакины сели в кружок под воздушным огнем.
- Двое из нас снова стали Ветрожителями, и мы нуждаемся в твоем совете, - сказал Бакилас.
- Ребенок родился, - произнес голос Анхарата. - Дорога к морю закрыта для них, и они вынуждены ехать на юг. Я иду с армией к городу Лему, где мы принесем младенца в жертву, и кровь его оросит мой собственный алтарь.
Кто тот чародей, который помогает им? - спросил Драско.
Никакого чародея нет. В девочку вселялся дух Калижкана, но теперь он ушел в Чертоги Усопших, откуда уже не вернется. Отправляйтесь на юг, а я тем временем напущу на них гогарена. Мимо него они не пройдут.
Мы не нуждаемся в помощи, брат, - заметил Бакилас, - а гогарен убьет их всех, в том числе и младенца.
Не настолько они глупы, чтобы пытаться проскочить мимо зверя, когда узнают о нем. А я позабочусь, чтобы они узнали.
Ты идешь на большой риск, Анхарат. Что, если онвсе-таки убьет младенца?
Я уже начал Заклятие, - ответил повелитель демонов. - Оно висит над землей, ожидая только смерти третьего короля. Если ребенок умрет до жертвоприношения,этого хватит, чтобы вернуть назад две трети иллогиров. Ноя хочу, чтобы вы нашли их и принесли младенца на мойалтарь.
Огонь превратился в густой черный дым и растаял.
У города Лема недобрая слава, - задумчиво произнес Драско, а Бакилас сказал:
Едем, братья.

Ногуста остановил коня в устье большого каньона, и на мгновение прекрасный вид, развернувшийся перед ним, заставил его позабыть все страхи и тревоги. На карте были обозначены и каньон, и проходящая по нему дорога, но ничто не могло подготовить Ногусту к этому величественному зрелищу. Взгляд его переходил с лесистых, увенчанных снегами вершин к глубоким долинам с блестящими ручьями и речками.
Дорога шла вверх, змеясь вокруг горы, и на каждом повороте Ногусте открывалась новая панорама. Каньон был грандиозен.
Дыша горным воздухом, Ногуста снова чувствовал себя молодым, и давно забытые мечты пробуждались в пыльных помещениях его памяти. Вот где человеку следует жить!
Звездному тоже, как видно, нравились эти места. Силы вороного крепли с каждым днем, и он быстро выздоравливал от своей болезни, хотя все еще оставался тенью себя прежнего. Ногуста спешился и подошел к краю обрыва, глядя на лес и реку внизу. Как ничтожны человеческие мечты по сравнению с этим, подумал он.
Повозку он опережал на час, и гнев закрадывался в его душу. Зачем он связал себя с этой невыполнимой задачей? Ответ был очевиден, но малоутешителен. Мужчина, если он хочет, чтобы жизнь его имела смысл, должен жить по определенным правилам. Без них он всего лишь мелкое, алчное существо, следующее своим прихотям в ущерб окружающим. Ногуста жил по железным правилам, и это значило, что он не может бросить своих друзей и спутников на произвол судьбы, столь неумолимо подстерегающей их на пути.

Предыдущая страница 19 Следующая страница


Великое заклятие 20

Он сказал юному Коналину, что помогает королеве из корыстных побуждений, и это действительно так. Отец когда-то водил их в Дренанский музей, где они видели старинные мечи, и статуи, и позолоченные свитки, и многочисленные кости. После они закусили хлебом и холодным мясом на озере Серп. Ногуста, которому в тот день исполнилось десять, расспрашивал отца о героях, жизнь которых была увековечена в музее. Мальчик хотел понять, что побуждало их сражаться и умирать за то, во что они верили. Отец отвечал пространно, и от детского разума многое ускользнуло, но одно запомнилось очень ярко. Отец взял у матери ручное зеркальце, дал его Нотусте и сказал: «Посмотри в него и скажи, что ты видишь». Ногуста, естественно, сказал, что видит себя.
«И что же, нравится тебе то, что ты видишь?» Вопрос показался Ногусте странным. «Конечно. Это же я!»
«Спрошу по-другому, - сказал тогда отец, - гордишься ли ты тем, что видишь?» На это Ногуста не сумел ответить, и отец улыбнулся. «Вот он, главный секрет, побуждающий героя совершать подвиги, которым другие только завидуют; Глядясь в зеркало, ты всегда должен испытывать гордость. Сталкиваясь с опасностью, ты спрашиваешь себя: если я побегу, или спрячусь, или начну молить о пощаде, смогу ли я по-прежнему смотреть с гордостью в глаза себе самому?»
Ногуста сел в седло и поехал дальше. Дорога круто пошла под уклон, и Звездный осторожно ступал по скользкому камню. Достигнув дна каньона, Ногуста увидел старый каменный мост через реку. Въехав в лес, он еще раз сверился с картой. На ней обозначался еще один мост, милях в трех-четырех к юго-востоку. Ногуста решил осмотреть и его, прежде чем вернуться обратно к повозке. На склонах кое-где еще лежал снег, и в воздухе чувствовался холодок. Старая дорога вела в обход холма, вдоль его подножия.
Зная, что с высоты будет видно дальше, Ногуста направил коня вверх по склону. Звездный, тяжело дыша, взобрался на холм, и всадник остановился, чтобы дать ему отдых.
Среди деревьев внизу он увидел домик из дикого камня, с дерновой крышей. По стенам вился плющ, под окнами рос цветущий кустарник. Двор содержался в порядке, из трубы лениво поднимался дымок. Ногуста помедлил. Он не хотел навлекать опасность на мирных горцев, однако они могли подсказать ему, как лучше проехать в Лем. Он послал Звездного вниз, но конь неожиданно заартачился.
Ногуста стал уговаривать его, трепать по шее, и в конце концов они съехали с холма. Лишь перед самой хижиной он понял, что испугало Звездного: за пышным кустом лежал окровавленный труп - тело человека, разорванное надвое. Ногуста, спешившись, но не отпуская повода, стал изучать следы. На твердой земле их почти не осталось. Убитому было лет двадцать, и в руке он держал заржавленный меч. Стало быть, он знал, что ему грозит опасность, и вышел на бой со своим убийцей. На его груди и животе остались борозды от когтей. Единственный мощный удар поперек пояса разорвал его пополам, и кровь обрызгала землю футов на двадцать вокруг. Медведь не смог бы сотворить такое. Ведя коня в поводу, Ногуста приблизился к хижине. Прочную дверь кто-то разнес в щепки, косяк был сорван, часть стены обвалилась. Внутри лежало тело женщины, наполовину обглоданное.
Ногуста привязал коня у двери и вошел. В жизни он повидал немало страшного. Он пережил смерть своих близких, видел разграбленные города и кровавые поля больших сражений. Но то, что предстало его взору в этом уединенном месте, глубоко опечалило и тронуло его. Молодая чета любовно обихаживала свою скромную хижину. Они посадили здесь цветы, даже такие, которые никак не могли прижиться на лесной почве. Им недоставало опыта, но они заменяли его радужными мечтами и трудолюбием. Они могли бы славно зажить здесь со временем, но нежданная беда нагрянула и оборвала их жизнь. Мужчина схватил меч и попытался отстоять свою любовь. Он умер, сознавая свое поражение.
Женщина спряталась за крепкой дверью, но это ее не спасло. Чудище выломало дверь, не смогло в нее пролезть и разнесло стену. Женщина хотела выскочить в окно, но когти зверя впились ей в спину. Оба, к счастью, умерли почти мгновенно.
Негуста вышел на солнце. Кровь на земле почти высохла, но нападение случилось совсем недавно. Увидев неподалеку сломанное деревце, Ногуста бросился к нему. Здесь земля была помягче, и на ней остался след ноги - втрое длиннее человеческого, сильно расширенный у пальцев. Когти глубоко вдавились в почву. Зверь на пути к добыче переломил ствол толщиной в человеческую руку и выворотил с корнем большой куст. Звездный у дома заржал, прижав уши, долбя землю копытом. Ногуста отвязал его. В это время ветер переменился, и конь стал на дыбы. Ногуста вскочил в седло и почувствовал, что талисман на груди стал теплым.
Высокие деревья к северу от хижины закачались, и раздался громкий треск. Следом послышался отвратительный визг. Земля под копытами коня задрожала. Ногуста повернул Звездного и дал ему волю. Конь, не нуждаясь в понукании, пустился вскачь. Позади из подлеска выскочило что-то громадное. Ногуста не смел оглянуться, пока конь по неровной земле мчался к лесу, но слышал, как зверь с устрашающей быстротой несется за ними. Пригнувшись под низкой веткой, он направил вороного к дороге. Звездный устал, но летел вперед, не сбавляя бега. Со склона он съехал, присев на задние ноги, и Ногуста только благодаря своему мастерству удержался в седле. Потом они выбрались на ровное место и поскакали в дороге. Там Ногуста снова повернул коня.
Погони не было, и талисман перестал светиться.
Что же это за зверь, способный разорвать пополам человека, гнаться по пятам за таким конем, как Звездный, и вызывать свечение талисмана?
Ответа у Ногусты не было. Он знал только, что зверь этот находится между ними и мостом и что другой дороги они не знают.

Аксиана спала в повозке, медленно ползущей по старой дороге. Ульменета приложила к ее лбу свою - тонкую теперь - руку. От молодой женщины веяло жизненной силой. Монахиня прислонилась к мешкам и стала смотреть на голубое небо. Она никак не могла прийти в себя после долгого времени, проведенного с Калижканом. Чародей сказал ей, что времени в том месте не существует, но она поняла это до конца, только когда очнулась. Она словно проспала несколько десятилетий. Побег из дворца, казалось ей, произошел в какой-то другой жизни, которую она припоминала с трудом. Ту перепуганную толстуху, какой она была тогда, Ульменета тоже помнила плохо.
Фарис держала на руках ребенка, маленькая Суфия спала рядом с ней.
Правда, он красавчик? - сказала Фарис. - Такой крошечка, такой славненький.
Да, он красивый. И ты тоже. - Девушка смутилась. Личико у нее было худенькое и замурзанное, грязные волосы висели крысиными хвостиками. Платье совсем изорвалось, на костлявых плечах виднелись болячки. - Я не смеюсь над тобой, Фарис. В тебе живет большая любовь, и она делает тебя прекрасной. Поддерживай мальчику головку, ведь шейка у него еще не окрепла.
Обязательно, - весело откликнулась Фарис. - Ведь у меня на руках король!
У тебя на руках ребенок. Титулы раздаются людьми, и ему до них пока дела нет. Все, что ему нужно - это любовь и материнское молоко.
Ульменета посмотрела на Кебру и Коналина, едущих верхом за повозкой. Мальчик держался близко к лучнику и слушал, что тот говорит. Благодаря науке Калижкана она стала видеть намного больше, чем доступно обыкновенному глазу. Коналин изголодался по нежности и никогда не знал отцовской любви. А одинокий молчальник Кебра так и не решился до сих пор завести семью. Эти двое подходят друг другу как нельзя лучше. Дагориан ехал далеко позади них, ведя в поводу запасных лошадей. Ульменета видела, что он боится и очень старается не утратить мужества.
«С твоей нежной душой тебе надо было остаться священником», - подумала Ульменета.
Она перебралась вперед к Зубру, и он ухмыльнулся ей своим щербатым ртом.
Ну, как там мой мальчик?
Спит. Где ты научился принимать роды?
Да так, поднабрался. Лагерные девки всегда меня звали в таких случаях, и только один ребенок у меня умер - пуповина задушила. С нашим маленьким принцем чуть не вышло того же. А так наши бабенки думали, что я приношу удачу.
Повозка выехала на открытое место, и впереди показался величественный каньон.
С чего это ты так похудела? - спросил Зубр.
Это длинная история. Скажи лучше, как ты сам стал таким страхолюдиной?
Она сказала это с улыбкой, и Зубр не обиделся.
Я таким и родился - может, не больно смазливым, зато сильным. Я и теперь силен. Сильнее, чем многие мужики вполовину меня моложе.
А лет тебе сколько?
Пятьдесят, - соврал он.
Тебе шестьдесят шесть, и я не вижу, зачем этого надо стыдиться. Ты совершенно прав - ты сильнее большинства мужчин наполовину тебя моложе. А как человек ты гораздо лучше, чем хочешь казаться, поэтому перестань дурить.
Так ведь я правда дурак. Всегда таким был. Ногуста с Кеброй вечно толкуют о том, чего мне не понять. О чести и прочем. Философия там всякая. У меня в одно ухо вошло, из другого вылетело. Я солдат и больше ни в чем не смыслю, да и смыслить не хочу. Когда голоден - ем, когда надо - отливаю, когда деньги есть - беру себе бабу. Вот моя жизнь, и другой мне не надо.
Неправда это. У тебя есть друзья, которым ты предан. Есть идеалы, по которым ты живешь. Кристально честным тебя нельзя назвать, но положиться на тебя можно вполне. - Глядя на него сбоку, Ульменета сосредоточилась, как учил ее Калижкан, и в уме ее замелькали яркие образы, сцены из жизни Зубра. Усилием воли она замедлила их ход. Большей частью она видела то, чего и ожидала; насилие, пьянство и распутство, но между всем этим встречалось и другое. - Шесть лет назад, - заговорила она, - ты наткнулся на четверых мужчин, насилующих женщину. Ты спас ее, получив два удара ножом, от которых чуть не умер.
Откуда ты знаешь? Тебе Кебра сказал?
Он ничего не говорил, да мне и не нужно. Я теперь многое знаю, Зубр, и вижу яснее, чем когда-либо прежде. Яснее, чем мне бы хотелось. О чем ты больше всего мечтаешь?
Ни о чем. Не занимаюсь я этим.
Ну а в детстве о чем мечтал?
Летать. Как птица, - с широкой ухмылкой сознался он. - Парить в небе, чтобы ветер гулял кругом. Вольным быть.
Суфия перелезла к ним через спинку сиденья.
А крылья у тебя были? - спросила она, забираясь к Зубру на колени.
Как же, были. Большие такие, белые. Я летал на них над горами.
Я тоже хочу такие, большие и белые. Ты возьмешь меня с собой полетать?
Теперь я уже не летаю. - Он взъерошил ее светлые волосенки. - Когда ты делаешься старым и толстым, крылья у тебя пропадают, правда ведь? - Он взглянул на Ульменету.
Так бывает, - согласилась она.
Суфия прижалась к Зубру, держась за его грубую куртку,
Любят меня ребятишки, глупыши этакие.
Они, конечно, могут ошибаться, но почти всегда знают, кто способен их защитить. - Ульменета смотрела на девочку с нежностью. Сердечко у нее слабое, и в обычных обстоятельствах она вряд ли дожила бы до взрослых лет.
Ульменета положила руку на голову Суфии и открыла путь силе, которую ей дал Калижкан. «Сила живет в каждом из нас, - говорил он. - Чиадзе называют ее «цзи». Она невидима, но мощь ее огромна. Она поддерживает в нас жизнь и здоровье, восстанавливает поврежденные ткани».
«Почему же тебе она не помогла?» - спросила его Ульменета.
«Человек не создан для бессмертия, Ульменета. Рак развивался во мне слишком быстро. И все же цзи может оказать целителю неоценимую помощь».
Теперь Ульменета направляла поток своей цзи, переливая ее в ребенка.
- Какая у тебя рука горячая, - сказала Суфия. - Мне приятно.
Почувствовав, что детское сердечко окрепло, Ульменета расслабилась. Оно еще не до конца вылечилось, но будет здоровым.
- Ты мне больше нравилась, когда мяса было много, - сказал Зубр, - но ты здорово помолодела, конечно.
Ульменета пресекла его речь выразительным взглядом.
Я же сказала: довольно дурить.
А не попросишь, так и не получишь, - с ухмылкой отшутился он.
Впереди показался Ногуста - он шагом ехал навстречу им, и Ульменета почувствовала его тревогу. Черный не склонен поддаваться отчаянию и мрачным мыслям, но сейчас пал духом. Дагориан, Кебра и Коналин поскакали к нему, Зубр натянул вожжи, и Ногуста быстро рассказал об убитых людях и звере, который гнался за ним.
- Ты хоть разглядел его? - спросил Зубр.
Нет. Замешкайся я хоть на мгновение, мне пришел бы конец, как тем двум влюбленным.
Ты уверен, что это не медведь?
Если так, то это отец всех медведей. Но я думаю, что это существо не из нашего мира. Я не видал еще зверя, способного разорвать взрослого человека пополам одним ударом, и не слыхивал о таком.
Что же нам делать тогда? - спросил Дагориан. - Искать другую дорогу?
Не знаю, - с тяжким вздохом сказал Ногуста. - На карте других дорог не отмечено, а если они и есть, их могут стеречь такие же звери - ведь этот, полагаю, послан сюда не случайно. И наконец, наших сил недостаточно, чтобы дать бой преследующим нас воинам, которые, должно быть, уже близко.
Весело, нечего сказать, - пробурчал Зубр. - При таком везении нам только чумы не хватает.
Да-а, - протянул Кебра. - Назад ходу нет, вперед тоже, а если мы останемся на месте, нас убьют креакины. Я в кои-то веки согласен с Зубром: удача, похоже, отвернулась от нас.
Однако мы пока живы, - возразил Ногуста, - а выбор всегда есть. Вопрос в том, который выбор дает нам больше надежды.
Назад возвращаться нельзя - стало быть, придется сразиться со зверем, - сказала Ульменета.
Это каким же манером? - осведомился Зубр.
С помощью магии и копий.
По части магии у меня возражений нет, - сказал Зубр.
Что вы имеете в виду, госпожа? - спросил Кебра.
С объяснениями придется повременить. Четверо креакинов могут быть здесь уже через пару часов. Ступайте обратно в лес и вырубите там три древка для копий, длинные и крепкие.
Кебра поскакал к лесу, Дагориан за ним, но Ногуста задержался.
Езжай к каньону, только с дороги не сворачивай, -велела Ульменета Зубру. Тот взглянул на Ногусту, ища подтверждения. Чернокожий кивнул и тоже направился к лесу.
Если ты можешь убить зверя магией, зачем нам копья? - спросил Зубр.
Убить его я не могу. Могу только скрыть от него наш запах и сделать нас почти невидимыми.
Почти?
Если зверь близко, он увидит, как вокруг нас колеблется воздух - знаешь, как бывает в жаркие дни.
- Я не хочу, чтобы зверь нас увидел, - захныкала Суфия.
Зубр посадил ее себе на плечо и сказал:
Никакой зверь тебя не тронет, пока старый Зубр тут. Я ему сам голову откушу.
У тебя даже зубов спереди нет, - усомнилась малышка.
Зато десны крепкие, - хмыкнул он.

Мужчины вырубили себе копья восьмифутовой длины, крепкие, но громоздкие. Ногуста и Кебра привязали к своим древкам ножи, а середину Ногуста обмотал бечевкой, чтобы удобнее было держать. Копье Дагориана представляло собой просто заостренный кол. Ногуста с Кеброй ехали по горной дороге перед повозкой, уперев нижние концы копий в стремена. Разговаривали путники мало. Коналин сидел в повозке с Аксианой, Фарис и Суфией, привязав своего коня сзади.
Я бы тоже мог сделать себе копье, - посетовал он.
Ты еще недостаточно хорошо ездишь верхом, - сказал ему Зубр. - Когда лошадь пугается, справиться с ней не так-то легко, а тут еще и копье держать надо.
Коналина это не убедило, но он промолчал.
Когда они спустились вниз, дневной свет стал убывать. Ногуста вернулся к повозке, чтобы спросить Ульменету, когда она намерена прибегнуть к чарам, но она сделала ему знак молчать и сама спросила:
Что ты чувствуешь?
Что чувствую? Да ничего особенного.
Грудь не печет? Странно.
На миг он подумал, что она свихнулась, но тут же ощутил, как нагрелся талисман на груди. Ульменета притронулась к губам, затем к уху, и Ногуста понял ее: за ними следят, к ним прислушиваются.
Да, теперь припекло, - сказал он. - Простуда, наверное.
Простуда? - начал Зубр. - Какого...
Молчи, - приказала Ульменета, сильно ущипнув егоза руку.
Зубр, вероятно, не послушался бы ее, но тут лошадь Кебры взвилась на дыбы, чуть не сбросив всадника. Кебра выронил копье и ухватился за седло, а конь попятился.
Впереди на дороге возникла светящаяся фигура около семи футов ростом. Черные крылья, раскинутые у нее за плечами, колыхались на ветру, как плащ. Лицо с широким лбом и узким подбородком напоминало черный перевернутый треугольник с белой прорезью рта, огромные раскосые глаза пылали, как угли.
Это только образ, - шепнула Ульменета, но Ногуста, не слушая ее, уже метнул нож. Клинок прошел сквозь видение и упал на дорогу.
Ты не можешь причинить мне вред, человек. - Демон поднялся в воздух на своих черных крыльях и подлетел к повозке. Он смотрел на ребенка, которого держала Аксиана. Суфия с криком забилась под одеяла, лошади забеспокоились. - Вам нет необходимости умирать всем, - сказал демон. - Чего вы этим добьетесь? Разве вы способны остановить меня? Нет. К чему же тогда пытаться? Позади у вас, совсем близко, мои креакины, впереди - гогарен. Рассказать вам, что это за существо, или вы знаете о нем из сказок?
Шестиногий зверь, - сказал Ногуста. - Весит втрое больше тяжелого коня.
Скорее впятеро. - Видение, мерцая глазами, приблизилось к Ногусте. - Да, ты похож па него, - сказал демон, и Ногуста услышал ненависть в его голосе. - Последний из его помета. Но вернемся к гогарену. Он не похож на ваших земных животных. Вечно голодный, он пожирает все, что живет и дышит. Никто не может приблизиться к нему, ибо он излучает ужас. Сильные мужчины при виде его падают на колени и мочатся прямо в штаны. Вам не одолеть его с вашими жалкими копьями. Я видел, как ты убегал от него, и думаю, что уж ты-то меня понимаешь. Твое сердце стучало, как боевой барабан, а ведь ты даже не видел зверя. Скоро вы увидите его, а затем умрете, все до единого.
Что ты предлагаешь взамен? - спросил Ногуста.
Жизнь, ничего более - ведь дело ваше проиграно. Будь у вас хоть малейшая возможность добиться успеха, я предложил бы сделать вас богатыми или продлить вашу молодость лет на сто. Твоему лысому другу это определенно пришлось бы по нраву. Но сейчас в этом нет нужды. Младенец мой. Оставьте его с матерью у дороги, и можете ехать, куда пожелаете. Креакины не тронут вас, и гогарена я отзову. Даю вам также слово, что с королевой ничего не случится.
Я не верю тебе, - сказал Ногуста.
Я тебя за это не виню, однако все сказанное мною - правда. Скажу больше: я не огорчусь, если вы отвергнете мое предложение. Младенец все равно будет моим, но я с великим удовольствием посмотрю, как ты умираешь, Ногуста. Твой предок, да будет проклята память о нем, причинил непомерное зло моему народу, отторгнув нас от радостей этой планеты и ввергнув в Ничто. Там нет дыхания, нет соприкосновения плоти, нет голода, боли, других ощущений - нет жизни! - Демон помолчал, перебарывая гнев. - Ступай же. Ступай и умри, чтобы доставить мне радость. Но неужели ты и друзей своих поведешь на смерть? На них нет твоей кровной вины. Они своих не предавали. Разве не заслуживают они того, чтобы жить?
Пусть мои друзья ответят за себя сами, - сказал Ногуста.
Скажи, ты хочешь жить? - спросил демон, повиснув над Зубром.
Тот вместо ответа приподнялся с сиденья и громко пукнул.
Вот так-то лучше. Ну что, едем мы или нет?
Думаю, да, - сказала Ульменета, - уж очень здесь воняет.
Это все дикий лук, - покаянно произнес Зубр.
- Я не про тебя, дуралей! - прошипела она. Демон вернулся к Ногусте. Звездный заржал и попятился, но воин успокоил его.
- Да, я очень желал бы остаться и посмотреть, как ты умираешь, но мое временное тело ждет меня неподалеку отсюда, в расположении вентрийской армии. Будь, однако, уверен, что смерть твоя будет мучительной - хотя и не столь мучительной, как та, какую устроил я для твоей семьи. Видел бы ты, как они пытались вырваться из огня. Твоя жена бежала по коридору, и на ней пылало все - и платье, и волосы. Ее крики ласкали слух. Она сгорала, как свечка.
Подул ветер, и видение исчезло.
- Это Анхарат, повелитель демонов, - сказала Ульменета. - Именно он вселился в Калижкана и навлек бедствия на город Юсу.
Ногуста, чье лицо блестело от пота, ответил не сразу, а когда заговорил, голос его был холоднее могильного камня:
- Он убил моих родных. И смотрел, как они гибнут в огне.
- Он убил многих - тысячи тысяч. Он - само зло.
Ногуста перевел дыхание, успокоился немного и спросил:
Что такое он говорил о моем предке?
Это Эмшарас, его родной брат. Тот, который изрек Великое Заклятие.
Его брат? Ты хочешь сказать, что мой предок был демоном?
Мне нечего тебе ответить, Ногуста. Об Эмшарасе мало что известно, но его считают первым целителем и добрым волшебником. И он определенно принадлежал к иллогирам, Ветрожителям.
Значит, во мне течет кровь демона?
Ну что ты заладил - демон, демон! Не это важно сейчас. Зачем, по-твоему, он явился сюда? Чтобы нагнать страху, посеять тревогу. Ты должен бороться с подобными мыслями. Твой гаев и ярость только усилят опасность, потому что помогут гогарену нас обнаружить.
Я понял, - сказал Ногуста. - Едем.
Когда доберемся до подножия холма, держись поближе к повозке. Чар хватит только на несколько футов. И вести себя надо как можно тише.
Ногуста, кивнув, отъехал вперед, чтобы подобрать копье и метательный нож.
А сможем мы убить этого гогарена, если нужда придет? - спросил Зубр Ульменету.
Не знаю.
Тот, крылатый... он правда мог бы продлить мою молодость на сто лет?
И этого я не знаю. Для тебя это важно?
Дело вообще-то хорошее. - Зубр тряхнул вожжами, лошади тронулись, и повозка покатилась вниз, ко дну каньона.
Вдали собирались грозовые тучи, над горами рокотал гром.

Предыдущая страница 20 Следующая страница


21 дэвид геммел

Внизу Ульменета слезла и сбросила башмаки, став босыми ногами на влажную землю и вбирая в себя ее силу.
Магия здесь была слаба, что удивляло Ульменету. Что-то словно преграждало ее поток. Может быть, это Анхарат повлиял на нее? Нет, невозможно. Ульменета зарылась в землю пальцами. Они нащупали что-то твердое и плоское, и женщина вздохнула с облегчением. Они находятся на старой торговой дороге, когда-то вымощенной камнями - эти-то камни, теперь скрытые под землей, и преграждают поток. Ульменета отошла с дороги в рощу. Здесь магия, сильная и древняя, струилась беспрепятственно, поднимаясь по ее ногам и бурля в жилах. Она кружила голову, как крепкое вино, и Ульменета ухватилась за ствол дерева.
С юга донесся раскат грома. Ульменета вернулась назад и стала слева от упряжки. Ногуста, Кебра и Дагориан по ее приказу окружили повозку. Подняв руку, она пустила чары. Это было не очень трудно, но теперь чары следовало удержать на месте. Воздух вокруг повозки начал мерцать. Ульменета оглянулась, но не увидела своих спутников. Почти на ощупь она провела рукой по шее лошади, рядом с которой стояла, и взялась за узду.
- Ни слова теперь, пока я не разрешу, - предупредила она. - Вперед!
Вожжи хлопнули по спинам лошадей, и она, держась за повод, двинулась к лесу. Мягкий стук лошадиных копыт казался ей таким же громким, как далекие грозовые раскаты, скрип колес - оглушительным. «Успокойся, - сказала она себе. - Гром и ветер в деревьях заглушат эти звуки».
Небо чернело, гроза надвигалась на лес. Вспышки молний освещали дорогу. Испуганно фыркнула лошадь, и Кебра зашептал, успокаивая ее. Впереди был склон, по которому Ногуста убегал от зверя. Повозка медленно катилась вперед.
Хлынул дождь, и Ульменета обрадовалась ему. Его шум укрывал их, как одеялом.
Удерживая чары, она шагала все дальше.
Вверху затрещали деревья и послышался визг, от которого у нее чуть не лопнули перепонки в ушах и задрожали колени. Натянув повод, она остановила упряжку. Визг не умолкал, и одна из лошадей заржала в ужасе. Затем все стихло, и Ульменета среди мертвой тишины посмотрела вверх. Там раскачивались деревья. Страх захлестывал ее, но она держала чары.
Сверкнула молния. Две лошади, фырча, затопотали копытами.
Футах в тридцати над дорогой показалась из-за деревьев огромная клинообразная голова. Ульменета видела только силуэт на темном небе, но даже за гулом ветра слышала, как зверь сопит, втягивая в себя запахи леса и выискивая добычу.
Дождь стал чуть слабее, сквозь тучи пролился лунный свет. Ульменета стояла неподвижно, глядя на зверя. Он походил на ящерицу, и она ожидала увидеть на нем чешую, но его кожа была мертвенно-белой, почти прозрачной, и под ней проглядывали шейные позвонки. Бледная голова по-змеиному поворачивалась на длинной шее, и скоро на Ульменету уставился скошенный голубой глаз величиной с ее голову. Зрачок, черный и круглый, до жути напоминал человеческий. Некоторое время гогарен, не мигая, смотрел на дорогу, потом убрал голову, и в лесу снова затрещали деревья, через которые он продирался. Ульменета потянула за повод, и упряжка двинулась в обход холма.
Гроза уходила на север, дождь утихал. Просветы в тучах становились чаще, освещая маленькому отряду путь к сулящему спасение мосту.
Так они ехали около часа. Ульменета устала, чародейство давалось ей с трудом. Дорожные камни, скрытые под землей, не давали ей восполнить силы, и дважды чары чуть было не рухнули. Она остановила лошадей и тихо позвала Ногусту.
Твой талисман сейчас светится?
Нет, - ответил невидимый воин.
Мне нужно запастись силами, взятыми из земли. Придется сойти с дороги.
Она отпустила повод и отошла. На дороге сразу появилась повозка с окружающими ее всадниками. Ульменета упала на колени, погрузив руки в землю. Магия, в отличие от прошлого раза, сочилась медленно, и в Ульменете нарастал страх, замедляющий течение еще больше. Она пыталась успокоиться, но не могла.
- Скорее! - крикнул Ногуста. - Талисман нагревается!
Ульменета втянула в себя воздух и наскоро помолилась. Искомая сила проникла в ее кровь, но этого было недостаточно. Ульменета бегом вернулась к повозке и снова взялась за повод. Она слышала теперь, как зверь ломится сквозь подлесок, приближаясь к ним. От страха она сбилась на третьей строке заклинания и начала сызнова.
Чары хлынули из нее, окутав пеленой повозку и всадников.
Гогарен, ярко освещенный луной, вышел из леса на дорогу впереди них. Теперь они видели его целиком. В длину он насчитывал двадцать футов. Ногуста говорил, что у него шесть ног, но это было не совсем так. Сзади и в середине туловища действительно находились две пары мощных, с тремя суставами ног, но передняя пара напоминала скорее длинные руки, оснащенные когтями длиной с кавалерийскую саблю. Зверь, поднявшись на задние ноги, принюхивался к ночному ветру. Одна из запасных лошадей, привязанных за повозкой, заржала, оборвала поводья и помчалась с дороги в лес.
Гогарен с поразительной быстротой пал на все три пары ног и ринулся в погоню. Он несся прямо к повозке, и Ульменета замерла, словно каменная, но тут он свернул в лес, выворотив с корнем тонкое деревце.
Лошадь продолжала мчаться по лесу, и скоро Ульменета услышала ее предсмертный крик.
Она стояла, не в силах сдвинуться с места, пробираемая дрожью. Ногуста, спешившись, потихоньку подошел к ней и шепнул: «Надо ехать», Ульменета не ответила ему, но чары, несмотря на весь свой ужас, она удержала. Ногуста поднял ее и усадил на козлы рядом с почти невидимым Зубром, а сам снова сел на коня и взял под уздцы упряжку. Лошади, послушные ему, двинулись вперед.
Ульменета не могла унять дрожь в руках. Она крепко зажмурилась и чуть не вскрикнула, когда Зубр потрепал ее по бедру, сказав:
- До чего же здоров, скотина.
Но его голос и сила, исходящая от него, помогли ей немного успокоиться. Она боязливо оглянулась назад. Повозка еле ползла, и Ульменета каждый миг ожидала увидеть позади громадное белое чудовище.
Они проехали еще полмили. Дорога шла на подъем и вновь начинала виться вокруг горы. Повозка занимала почти две трети ее ширины. Лошади устали, и Зубр уже пару раз подхлестывал их вожжами. Чародейская сила Ульменеты совсем истощилась. Она пыталась почерпнуть ее у гор, но старый камень не желал отдавать свою магию.
Лизнув палец, она подняла его вверх. Ветер дул им в спину. Уверившись, что их запах не дойдет до леса, она с облегчением сняла чары.
- Ух! Вот так-то лучше, право, - вздохнул Зубр.
Дорога выровнялась, и он дал лошадям передохнуть. Луна светила ярко, лес остался далеко внизу,
Тут из повозки донесся тоненький писк. Ребенок проснулся и просил есть. Зубр выругался. Королева поспешно расстегивала платье, а плач разносился эхом по горам, Аксиана, оборвав две последние пуговицы, вынула грудь. Малыш замолчал и начал сосать, а Зубр с новым ругательством показал вниз.
Гогарен вышел из леса и быстро бежал по дороге.
- Все из повозки! - соскочив с коня, крикнул Ногуста. - Кебра, помоги мне распрячь лошадей.
Лучник, чтобы не возиться, стал резать сбрую кинжалом. Дагориан присоединился к нему. Фарис помогла сойти королеве, Коналин схватил в охапку Суфию. Зубр выбрасывал из повозки мешки с провизией и одеяла, поглядывая назад.
Гогарен бежал в гору, прямо к ним. Издали, на освещенной луной дороге, он походил на белую борзую собаку. Упряжку освободили от сбруи. Ногуста взобрался к Зубру, держа свое тяжелое копье с острым ножом на конце.
Ты знаешь, что делать, - сказал он Зубру.
Знаю, - подтвердил тот, глядя в его голубые глаза. - Давай копье.
Нет. Со мной талисман, и он защитит меня от ужаса, излучаемого зверем. Слезай и берись за повозку. Толкнешь ее по моему сигналу.
Зубр соскочил и подозвал к себе Кебру с Дагорианом.
Что он делает? - спросил офицер, глядя, как Ногуста занимает позицию в задке повозки.
Хочет его протаранить, - ответил Зубр, прикидывая, как покатится спущенный со склона фургон. Ярдах в шестидесяти ниже дорога чуть загибалась вправо. Если неверно рассчитать скорость, повозка в этом месте могла перевалиться за край и рухнуть с обрыва. Зубр вытер рукавом вспотевший лоб.
- Готовьсь! - крикнул Ногуста, и трое мужчин уперлись плечами в повозку.
Ногуста взял копье наперевес. Он тоже видел изгиб на дороге и пытался определить скорость бегущего зверя. Ошибка могла обойтись им слишком дорого. Катясь слишком быстро, повозка окажется у поворота раньше гогарена, и Ногуста погибнет напрасно. Катясь слишком медленно, фургон не наберет достаточно скорости, чтобы сбросить чудовище в бездну. Во рту у Ногусты пересохло, сердце стучало часто.
- Пускай, - скомандовал он.
Трое других налегли на повозку, но она не сдвинулась с места.
Тормоз отпусти! - крикнул Зубр. Ногуста вылез на козлы и выполнил требуемое. Повозку швырнуло вперед. Чуть не упав, он вернулся назад и схватил копье. Бесценные мгновения пропали впустую.
Толкай сильней! - приказал он.
Повозка стала набирать скорость. Гогарен, обогнув поворот, увидел летящий ему навстречу снаряд. Он стал на задние ноги и пронзительно заверещал. Волна ужаса ударила Ногусту в грудь, пронизала голову и живот. Он с криком упал на колени. Никогда в жизни он не испытывал такого страха. Копье выпало из его дрожащих пальцев. Ногусте самому хотелось упасть ничком, закрыть руками голову и зажмуриться. Талисман на груди нагрелся, но ничем ему не помог. Утративший почти все свое мужество, он вспомнил вдруг лицо жены и рассказ повелителя демонов о том, как она бежала, охваченная пламенем. Гнев, вспыхнувший в животе, ожег мозг. Ногуста стиснул копье и вскочил на ноги.
Зверь был уже совсем близко. Опустившись На все свои шесть ног, он ринулся на врага, Ногуста приготовился к столкновению. В последний миг гогарен снова вздыбился, взмахнул когтистой лапой, и деревянная стенка фургона разлетелась вдребезги. Повозка налетела на зверя. Нож на конце копья вонзился ему в плечо, древко переломилось. Ногуста, пролетев по воздуху, задел шею зверя и грохнулся о стену утеса. Плечо прошила боль. Он упал на дорогу и скатился к самому краю. Ноги его свесились в обрыв. Далеко внизу виднелся сосновый лес. Плечо онемело, и он не владел левой рукой. Ногуста подавил страх и медленно выбрался на дорогу.
Гогарен, прижатый к скале, сражался с фургоном, разнося его на куски. Ногуста встал, пошатнулся, достал меч и приготовился атаковать.
На дороге появился Зубр с копьем. Кебра и Дагориан бежали следом. Лучник всадил стрелу в шею зверя, Зубр перелез через обломки фургона и вступил в бой. Правая задняя нога гогарена поскользнулась на камне. Копье Зубра проехалось по его груди, едва оцарапав кожу, но вес человека нарушил равновесие, и гогарен полетел в пропасть. Падая, он дважды ударился о скалу и рухнул на высокую сосну, расщепив ее пополам,
Обломки посыпались вниз вслед за ним, но Зубр успел отскочить.
- Ты как? - спросил он, подбегая к Ногусте. Тот со стоном пошевелил левым плечом.
- Надеюсь, это только ушиб. Что зверь, издох?
Зубр заглянул за край обрыва.
- Не видать. Но после такого падения он точно не жилец.
Антикас Кариос был не из тех, кто предается сожалениям. Жизнь есть жизнь, и человек берет от нее, что может. Но в это туманное утро, сидя на каменных перилах старого моста, он вдруг оказался в осаде. Его обступили давно забытые мечты. Прежде он не задумывался о мнении других людей. Его называли жестоким, мстительным, безжалостным - не в лицо, конечно, но эти суждения все равно доходили до него. Антикаса это не трогало. Сильный человек не должен придавать значения словам более слабых. За львом всегда увязываются шакалы, говаривал его отец.
У Антикаса была цель, и он следовал к ней по узкой дороге. Там было не до копания в себе, не до учтивых манер, не до дружбы. Ум его и время занимало только одно: освобождение Вентрии от чужеземцев.
Сейчас, в одиночестве, среди застлавшего горы тумана, он поневоле заглянул в себя.
Он ждал у этого моста уже два дня, посланный сюда духом колдуна Калижкана.
«Почему ты не приведешь меня прямо к ним?» - спросил Антикас чародея.
«Потому что здесь ты будешь нужен больше всего».
«Опасность грозит им повсюду, и мой меч может решить дело».
«Доверься мне, Антикас. Ступай к мосту и жди. Они будут там через два дня». - С этими словами дух покинул его, и Антикас отправился к мосту.
Поначалу красота гор радовала его, и он ждал спокойно, готовый умереть за свою королеву. Но время шло, и он, сам не зная как, начал переоценивать заново свою жизнь. Это произошло помимо его воли. Он вспомнил вдруг о Каре и о том, как они собирались построить себе дом у моря. Прелестная, нежная Кара. Он дал ей много обещаний и ни одного не сдержал. Он не хотел лгать ей, но борьба с дренаями стояла на первом месте. Кара должна была понять его.
Его мечтам о любви и семье всегда что-то мешало. Сначала их заслонила верность отечеству, потом стремление к независимости. Теперь и то, и другое обратилось в прах.
За последние пять лет он часто думал о Каре, но всегдашняя занятость помогала ему отгонять воспоминания. Он постоянно вынашивал какие-то планы, занимавшие его целиком. За эти два дня его вина, от которой он уходил так долго, предстала перед ним во всей полноте.
- Это не было жестокостью или местью, - сказал он вслух, вспоминая их последнее свидание. - Она унизила меня - чего же еще она могла ожидать?
Слова повисли в воздухе и показались неубедительными ему самому. Кара написала ему, что разрывает их помолвку. Она ждала его три года, писала она, хотя он обещал вернуться домой через год. И вот уже восемь месяцев, как он ей не пишет. Ясно, что он больше не любит ее, она же полюбила молодого дворянина, владельца соседнего поместья, и в этом месяце выйдет за него замуж.
Они в самом деле поженились - Антикас опоздал на церемонию. Он прибыл, когда они выходили из церкви, украшенные цветочными гирляндами. Сняв тяжелую перчатку для верховой езды, он швырнул ее в лицо жениху. Дуэль состоялась в тот же вечер, и Антикас убил его.
Ночью Кара послала за ним. Она ждала его в темной комнате. Лампы не горели, и бархатные занавеси не пропускали лунного света. На столике мигала одна-единственная свеча. Кара сидела, закутавшись в толстое одеяло. Антикас помнил, как тяжело было у него на сердце и как он хотел повиниться перед ней. Но он решил, что извиняться не станет. Во всем виновата она, а не он. Нужно, чтобы она поняла это. Кара его не упрекала - просто сидела и смотрела на него. В ее взгляде он не видел ненависти, только глубокую печаль. При тусклом свете она казалась ему прекрасной, и он не понимал, как мог оставить ее на такой долгий срок. В своей самонадеянности он полагал, что она никогда не любила того, другого - просто приняла его предложение, зная, что Антикас тогда вернется к ней. Он действительно вернулся, и если она попросит, он примет ее обратно, несмотря на пережитое им унижение. Антикас приготовился простить, но подобной сцены он не ожидал. Слезы, гнев - что угодно, только не это жуткое молчание.
«Вы желали видеть меня?» - спросил он.
«Ты злой человек, Антикас, - прошептала она в ответ, - но больше ты не причинишь нам зла». Ее глаза закрылись, голова запрокинулась. Он подумал, что она лишилась чувств, и тут разглядел лужу крови под ее стулом. Он сорвал с нее одеяло. Ее запястья были вскрыты, платье - она так и осталась в свадебном платье, с гирляндой на шее - промокло от крови. Она умерла, не сказав больше ни слова.
Воспоминание не желало уходить и туманило голову, как отравленное вино.
- Это не было злом, - сказал Антикас. - Она должна была дождаться меня. Тогда бы ничего этого не случилось. Я не виноват.
«Кто же, если не ты?» - спросил его непрошеный голос изнутри.
Дело на том не кончилось. Ее брат вызвал Антикаса и тоже умер. Антикас пытался обезоружить его или ранить, но юноша нападал свирепо, и Антикас, когда представился случаи, почти бессознательно пронзил ему сердце.
Он слез с перил и стал смотреть на бурную реку внизу. Дубовая ветка, крутясь, зацепилась за камень, оторвалась и помчалась дальше. Бурый медведь, стоя в воде, после нескольких попыток подцепил лапой рыбу и выбросил на берег. Она забила хвостом, а медведь вылез из воды и сожрал ее.
Конь Антикаса пасся неподалеку. Воин достал из седельной сумки последние свои съестные припасы.
Мысли о Каре преследовали его и за едой, но он отгонял их, заменяя воспоминаниями о своем побеге из Юсы. Дух Калижкана привел его в заброшенный храм у южной городской стены и направил в тайную комнату за алтарем. У дальней стены стоял старинный сундук. Замка на нем не было, петли проржавели и сломались, когда Антикас откинул крышку. Внутри лежали три коротких меча в ножнах, завернутые в полотно. Антикас достал их.
- Это последние из грозовых мечей, созданных, когда мир был моложе, - сказал Калижкан. - Волшебник Эмшарас придумал их, чтобы сражаться с демонами-креакинами.
Взяв мечи, Антикас вышел из города к месту, где стояла лагерем армия. Там он раздобыл коня, провизию и поехал в горы.
На первом ночлеге он развернул один из мечей. В рукоять был вставлен голубой драгоценный камень, круглый и тяжелый, в оправе из золотой проволоки. Саму рукоять оплетала серовато-белая кожа, на поперечинах были выдавлены золотые письмена. Антикас медленно выдвинул клинок из простых, ничем не украшенных ножен.
- Не прикасайся к лезвию! - предостерег голос Калижкана.
Клинок при луне казался черным, и Антикас сначала подумал, что он сделан из потемневшего серебра. Но когда он повернул его, меч сверкнул под луной.
Что это за металл? - спросил Антикас.
Это не металл, дитя, а заговоренное черное дерево.Тайну его обработки знает один Эмшарас. Этот клинок, хотя он и деревянный, даже камень способен рубить.
Почему эти мечи называются грозовыми?
Подержи ладонь над лезвием.
Антикас так и сделал. По клинку побежали цветные огни, и в ладонь вдруг ударила голубовато-белая молния. От неожиданности Антикас выронил меч. Тот вонзился острием в землю, и только изогнутые поперечины рукояти помешали ему уйти вглубь целиком. Антикас вытащил его - на клинке не осталось ни единого грязного пятнышка. Он опять подержал над мечом руку, и молния ударила в нее, но боли не было. Волоски на тыльной стороне ладони поднялись дыбом.
- Откуда берется эта молния? - спросил он.
- Я и сам хотел бы знать. Эмшарас был Ветрожителем и знал больше любого человека, хотя бы и чародея.
Он был демон и делал мечи, чтобы сражаться с демонами? Но зачем?
У тебя прямо-таки талант задавать вопросы, на которые я не могу ответить. Эмшарас по причинам, известным только ему, заключил союз с тремя королями, и он же наложил Великое Заклятие, изгнавшее демонов из этого мира.
Всех, в том числе и его?
Правильно.
- Не вижу в этом смысла. Он предал свой народ, все свое племя. Что может толкнуть человека на подобное дело?
- Он был не человеком, а демоном, как ты верно сказал. Кто способен понять такое существо? Уж конечно, не я - ведь у меня достало глупости довериться одному из них, и я поплатился за это жизнью.
Не выношу тайн, - сказал Антикас.
А вот я всегда питал к ним склонность. Однако причиной того, о чем ты спрашиваешь, могла быть обыкновенная ненависть. Эмшарас и его брат Анхарат были смертельными врагами. Анхарат вознамерился извести человеческий род, и Эмшарас задался целью ему помешать. Знаешь старую поговорку: враг моего врага - мой друг? Вот и Эмшарас стал другом человечества.
Меня это не убеждает. Он должен был любить хоть кого-нибудь из своих, однако истребил их всех.
Он не истребил их, просто изгнал с этой земли. И раз уж мы говорим о мотивах, разве ты сам не стал причиной гибели той, кого любил?
Это совсем другое дело, - растерянно ответил Антикас.
Позволь не согласиться с тобой.
- Хотелось бы поговорить о более насущных вещах. Воины, с которыми я должен сразиться, - это креакины, верно?
- Да. Величайшие из бойцов, когда-либо живших на свете.
Они еще не встречались со мной.
Даже при виде тебя, мой мальчик, у них поджилки не затрясутся. Поверь мне.
А напрасно. Расскажи мне о них.

Он опять сидел на перилах, когда из тумана появились всадники. Их возглавлял черный воин, Ногуста. Королева сидела боком, и ее коня вела стройная белокурая женщина в просторном голубом платье. Следом ехал здоровяк Зубр. В последний раз Антикас видел его у столба для бичевания в день, когда Ногуста убил Цереза. На коне перед ним сидела маленькая светловолосая девочка. Сзади на одной лошади ехали двое подростков: рыжий парень лет пятнадцати и худющая девчонка с длинными темными волосами. Потом Антикас увидел Дагориана с маленьким свертком в руках. Замыкал процессию лучник Кебра.
Ногуста рысью спустился к Антикасу по отлогому склону.
- Доброе утро. - Антикас соскочил наземь и поклонился. - Рад видеть тебя живым.
Ногуста с непроницаемым лицом спешился и подошел поближе.
Я вам не враг, чернокожий, - сказал Антикас.
Я знаю.
Калижкан рассказал тебе про меня? - удивился Антикас.
Нет. Я сам увидел. - Ногуста махнул своим, и они двинулись к мосту.
Антикас низко поклонился Аксиане, которая улыбнулась в ответ. Она показалась ему исхудавшей и утомленной.
Здорова ли королева? - спросил он Ногусту, когда она проехала мимо.
Роды были трудными, и она потеряла много крови. Монахиня лечит ее, но нужно время, чтобы она поправилась совсем.
А что ребенок?
Здоров и крепок. Надеемся, что он и дальше останется таким. Известно вам, что за нами гонятся?
Да. Креакины. Калижкан мне сказал. Я останусь здесь и заступлю им дорогу.
Ногуста впервые за весь разговор улыбнулся:
- Даже вы не сможете победить четырех таких воинов. И черный меч не поможет,
- Тебе многое открылось. Не хочешь поделиться со мной своим видением? - Ногуста покачал головой, и Антикас с широкой улыбкой заключил: - Стало быть, мне предстоит умереть. Ну что ж. Такого со мной еще не случалось, может быть, мне даже понравится.
Дагориан, Кебра и Зубр вернулись к ним с той стороны моста.
Что он здесь делает? - гневно осведомился Дагориан.
Он пришел помочь нам, - ответил Ногуста.
Навряд ли. Он подсылал ко мне убийц. Он заодно с нашими врагами.
В твоих рядах недостает дисциплины, Ногуста, - заметил Антикас. - Возможно, поэтому тебя так и не произвели в офицеры.
Может, шею ему свернуть? - предложил Зубр.
- А вот это уже нечто новое - говорящая обезьяна.
Зубр рванулся вперед, однако Ногуста удержал его, поморщившись от боли в поврежденном плече.
Успокойтесь. Никакого предательства здесь нет. Антикас Кариос наш. Поймите это. Прошлое не имеет значения. Он пришел, чтобы оборонять мост и позволить нам выиграть время. Постараемся обойтись без оскорблений. Креакины явятся ночью, - сказал Ногуста Антикасу. - Они не любят солнца и будут ждать, когда тучи разойдутся и проглянет луна. Их четверо, но демон, вселившийся в Маликаду, пришлет им на подмогу взвод вентрийской кавалерии.
Ты говоришь, что в одиночку я не смогу победить их. Может быть, ты останешься со мной в таком случае?

Предыдущая страница 21 Следующая страница


Великое заклятие 22

Охотно.
Нет, - сказал вдруг Дагориан. - У тебя болит плечо. Я видел, как ты держишься в седле. Ты страдаешь, и тебе трудно двигаться. С ним останусь я.
И я, - сказал Кебра.
Так не годится, - возразил Ногуста. - Нельзя рисковать всеми ради одной-единственной схватки. Еще четверо креакинов движутся нам наперерез, и мы должны уйти как можно дальше. Защищать этот мост назначено Антикасу Кариосу, и Дагориан вызвался остаться с ним. Пусть так и будет. Вы, Кебра и Зубр, поедете дальше с остальными. Продолжайте следовать на юг. В миле отсюда дорога разветвляется. Поезжайте налево, и вы доберетесь до самой высокой точки пути. Будьте осторожны: там холодно, и дорога опасна. Я скоро догоню вас.
Они удалились, и Ногуста потер плечо. Целительная магия Ульменеты срастила сломанную ключицу, и он быстро поправлялся - но не настолько быстро, чтобы быть полезным двум защитникам моста.
Принесите черные мечи, - сказал он Антикасу, и тот принес их, отвязав от седла. Предупредив Ногусту и Дагориана, чтобы не прикасались к клинкам, он развернул холст. Мечи не отличались один от другого ничем, кроме вделанных в рукояти камней, один из которых был голубой, другой белый, как свежий снег, третий багровый. Меч с голубым камнем Антикас взял себе. Ногуста ждал, когда выберет Дагориан. Молодой офицер взял тот, что с белым камнем, и Ногусте достался красный.
Не знаю, что тебе и посоветовать, - сказал черный воин Дагориану. - Держись поближе к Антикасу и защищай его спину, как умеешь.
Ты видел бой, который нам предстоит, не так ли?
Только урывками. Не спрашивай меня об исходе. Ты молодец, Дагориан. Не многие отважились бы сразиться с такими противниками.
Все это очень трогательно, чернокожий, - вмешался Антикас, - но почему бы тебе не отправиться следом за остальным? Я уж, так и быть, возьму Дагориана под крыло.
Я в твоем покровительстве не нуждаюсь, - отрезал Дагориан.
До чего же вы, дренаи, щепетильны. Думаю, это возмещает вам отсутствие подлинного благородства. - Антикас сел на коня и поехал по мосту.
Ты уверен, что ему можно доверять? - спросил Дагориан.
Ногуста кивнул.
Не обращай внимания на то, как он держится. Для этого человека честь превыше всего, и его мучает стыд. Кроме того, ему страшно. То, что ты видишь, всего лишь маска. Он происходит из древнего вентрийского рода и в этом находит поддержку перед встречей с жестоким врагом.
Я не хотел становиться солдатом, - помолчав, сказал Дагориан.
Да, я знаю. Ты хотел стать священником. Но подумай, друг мой: разве держать светильник горящим, чтобы отгонять тьму - не первый долг священника? Разве не его цель противостоять злу, в чем бы оно ни проявлялось?
Это верно, - согласился Дагориан.
Значит, сейчас ты священник, потому что враги твои - демоны, алчущие невинной крови.
В поощрении я не нуждаюсь, - улыбнулся Дагориан, - но все равно спасибо.
Когда ты исполнишь здесь то, что надлежит, поезжай на юг по высокой дороге. Вдали ты увидишь покинутый город Лем, где мы будем тебя ждать.
Дагориан промолчал и с понимающей улыбкой протянул руку. Ногуста крепко пожал ее, сел на Звездного и поехал прочь.
На той стороне реки его встретила Ульменета.
Ты сказал ему? - спросила она.
Нет, - ответил он с грустью.
Почему? Разве он не вправе знать?
Вряд ли он будет драться лучше, если узнает.

Путники уехали, и Дагориан с глубоким вздохом оглядел мост. Тот, выстроенный из камня, насчитывал восемьдесят футов в длину и двадцать в ширину. Раньше Дагориан видел его только на картах. Прежде столь внушительное сооружение должно было как-то называться, но теперь это название забылось, как и название текущей под мостом реки. Мост воздвигли здесь во времена процветания города Лема. Он, вероятно, обошелся в целое состояние, и на постройке его работали сотни людей. С обеих сторон его украшали статуи, от которых теперь остались только постаменты. Ногуста сказал верно: со временем все забывается. На речном берегу Дагориан увидел торчащую из ила каменную руку. Он спустился туда, разгреб грязь и очистил мраморное плечо. Голова отсутствовала. В кустах отыскалась часть мраморной ноги. Кто-то сбросил статуи с моста - любопытно знать, зачем.
Дагориан напился прямо из реки и вернулся на мост.
- Придется поработать немного, дренай, - сказал ему Антикас.
На северном берегу имелось множество камней и валунов. Два часа Дагориан с Антикасом трудились, вкатывая на мост те, что побольше. За работой они почти не разговаривали, и Дагориан по-прежнему чувствовал себя неуютно в присутствии этого вентрийца с ястребиными глазами. Этот человек отдал приказ убить его; мало того, он приложил руку к истреблению дренайской армии и гибели короля. Теперь Дагориану предстояло сразиться вместе с ним против страшного врага - мысль, что и говорить, не из приятных.
Кроме камней, Антикас нарезал в кустарнике толстых веток, которые его конь волоком доставил на мост. Пристроив их между перилами и каменным заграждением, он наконец удовлетворился, провел коня через препятствие и привязал на том берегу рядом с конем Дагориана.
- Мы сделали, что могли - теперь остается ждать, - сказал он.
Дагориан, кивнув, отошел и сел на перила. Туман рассеивался, и сквозь него проглядывало солнце.
Не мешало бы поупражняться, - сказал Антикас.
Нет нужды, - отрезал Дагориан.
До твоей ненависти мне дела нет, дренай, - процедил Антикас, подойдя вплотную к нему, - но твои капризы меня раздражают.
Ты убийца и предатель. Довольно того, что я согласился сражаться рядом с тобой. Разговаривать нам не о чем, а в учениях и вовсе нет смысла. Я и без того умею владеть мечом.
Так ли? Смотри! - Антикас приложил черный клинок к черной толстой ветви, и меч разрезал старое дерево, как масло. - Мы с тобой будем биться бок о бок. Одно неверное движение, и один убьет другого. Случаи, когда соратники в тесном боевом порядке наносят раны друг другу, нередки.
Дагориан, зная, что это правда, слез с перил и обнажил собственный меч.
- Хорошо. Что ты предлагаешь?
Какую сторону ты предпочитаешь оборонять - правую или левую?
Правую.
Отлично. Займи позицию, и мы отработаем самые простые приемы. Неприятель будет вынужден наступать пешим, пробираясь через камни и кустарник. Мы встретим их здесь. Что бы ни случилось, держись справа от меня. Не переходи на мою сторону. Ты уступаешь мне в мастерстве, поэтому не вздумай бросаться мне на выручку. Если подобное намерение возникнет у меня, я подам голос, чтобы ты знал, где я нахожусь.
Некоторое время они упражнялись в боевых приемах, договаривались о сигналах и обсуждали стратегию. Потом, сидя на камнях, подкрепились вяленым мясом из запасов Дагориана и замолчали, думая каждый о своем.
Никогда еще не дрался с демонами, - сказал наконец Дагориан. - Беспокойно как-то.
Демон - просто название, ничего более. Они ходят, говорят и дышат, а у нас есть оружие, способное их убивать.
Похоже, ты крепко уверен в себе.
А ты нет?
Я не хочу умирать, - со вздохом признался Дагориан. - Выходит, я трус?
Умирать никому не хочется. Но если ты будешь думать во время боя, как остаться в живых, умрешь наверняка. Главное для воина - не давать воли воображению, пока он бьется. Вдруг меня ранят, вдруг изувечат, вдруг я умру - такие мысли делают руку нетвердой. Враги явятся и мы их убьем. Вот все, о чем следует думать.
Легко сказать.
Не бойся смерти, Дагориан, - улыбнулся уголком губ Антикас, - ведь она рано или поздно приходит к каждому. Я, к примеру, предпочитаю умереть молодым и сильным, чем беззубым старцем, докучающим всем рассказами о своей молодости.
Я не согласен. Я хотел бы увидеть, как вырастут мои дети и внуки. Испытать любовь и радости семейной жизни.
Ты уже любил когда-нибудь?
Нет. Я думал... - Дагориан помедлил, - думал, что люблю Аксиану, но она была для меня только мечтой, идеалом. Такая хрупкая, беззащитная. Нет, я никогда не любил. А ты?
Нет, - выговорил Антикас, в памяти которого горел образ Кары.
Как по-твоему, демоны тоже любят? - спросил вдруг Дагориан. - Женятся, заводят детей? Я думаю, что да.
Никогда не задумывался об этом. Калижкан говорил, что волшебник Эмшарас влюбился в смертную женщину и имел от нее детей, а он был демон.
Я знаю о нем только то, что он несколько тысяч лет назад наложил Великое Заклятие.
Да, и для меня это загадка. По словам Калижкана, он отправил все свое племя в пустоту, в мир небытия. Сотни тысяч душ, изгнанных с земли, пребывают там вечно, не имея формы. Есть ли преступление более тяжкое, чем это?
Почему ты называешь это преступлением? Ведь то, что он сделал, спасло человеческий род.
Человеческий - да, но Эмшарас не был человеком. Почему же он так поступил? Почему не изгнал в пустоту человека и не предоставил землю своим? Вот что я хотел бы понять.
Для него это явно имело смысл. Возможно, он думал, что его народ служит злу.
- Еще того не легче! Раз мы полагаем, что он поступил хорошо, значит, он-то сам добрый? С чего же это он стал единственным добрым демоном на свете? А как же быть с дриадами, оберегавшими лес, или с крандилями, хранителями полей и лугов? Они ведь тоже сказочные существа, духи, демоны.
Дагориан вдруг рассмеялся и потряс головой.
Что тебя так развеселило?
Разве не смешно, что двое мужчин, сидя на мосту и ожидая смерти, толкуют о чародее, умершем тысячи лет назад? Подобную беседу скорее пристало вести в Дренанской библиотеке. Мне нет дела, почему он так поступил, - уже серьезно сказал Дагориан. - Разве это важно для нас теперь?
Хочешь весь день просидеть мрачным? Весело же мне с тобой будет. Никто тебя не заставляет здесь оставаться, Дагориан. Ты не прикован.
А ты сам? Почему ты остался?
Я люблю сидеть на мостах. Это успокаивает.
Ну а я остаюсь потому, что мне страшно. Понимаешь меня?
Нет, - признался Антикас.
Несколько дней назад я атаковал пятерых вентрийских кавалеристов. Я думал, что умру, но кровь во мне кипела, и я ринулся в бой. Потом Ногуста с Кеброй пришли ко мне на подмогу, и мы одолели их.
Да, я заметил, что ты ездишь на коне Веллиана. Но к чему ты ведешь?
К чему? Да к тому, что мой страх никуда не делся. Он растет с каждым днем. Мы, преследуемые демонами, могучими и непобедимыми, бежим к городу-призраку, где нет никакой надежды на спасение. Я не могу больше выносить этот страх, и поэтому я здесь. Посмотри только на меня! Взгляни на мои руки! - Дагориан вытянул вперед руки, дрожащие помимо его воли. - Развесели же меня, Антикас Кариос. Поведай, зачем торчишь на этом проклятом мосту.
Антикас взмахнул рукой и закатил ему звонкую пощечину. Дагориан, вскочив, схватился за меч.
И где же твой страх теперь? - осведомился Антикас. Он произнес это спокойно, и Дагориан опешил. Он продолжал стоять, держась за рукоять меча, и смотрел в темные жестокие глаза вентрийца. - Он прошел, не так ли? Гнев смыл его прочь.
Прошел, - холодно подтвердил Дагориан. - Что дальше?
Ты правильно сделал, что остался. Надо быть недурным акробатом, чтобы бороться со страхом и одновременно бежать от него. - Антикас встал и оперся на перила, глядя вниз. - Иди сюда, посмотри.
На что я должен смотреть? - спросил Дагориан, присоединившись к нему.
На жизнь. Она зарождается высоко в горах, где тают снега. Ручейки журчат, сливаются, впадают в реки и бегут к теплому морю. Под солнцем вода испаряется и возвращается в горы в виде дождя или снега. Это круг, прекрасный и бесконечный. Долгое время спустя, когда не станет ни нас, ни наших правнуков, эта река по-прежнему будет бежать к морю. Мы с тобой ничтожные существа, Дагориан, и мечты у нас ничтожные. Погляди-ка - твои руки не дрожат больше, - улыбнулся Антикас.
Задрожат, когда придут креакины.
Нет, не думаю.

Пребывая в облике Калижкана, повелитель демонов Анхарат стал хорошо понимать, как работает человеческое тело. Бессильный остановить рак, пожиравший чародея, он позволил механизму сломаться, а затем при помощи магии стал создавать иллюзию жизни. С новым телом все обстояло иначе.
Убив Маликаду, Анхарат починил пронзенное сердце принца и заставил его биться. Оно качало кровь и питало ткани, поддерживая в них жизнь - своего рода жизнь. Чары следовало поддерживать постоянно. Остановка потока магии привела бы к немедленному разложению тела. Это, однако, не составляло труда для Анхарата - труднее было справляться с непроизвольными действиями вроде дыхания или моргания, но он и их освоил. Использовать труп Калижкана становилось все затруднительнее по мере его распада. Все больше силы требовалось, чтобы одевать приворотными чарами эту гниющую шелуху. Теперь Анхарат заботился лишь о том, чтобы кровь бежала по жилам и воздух наполнял легкие, а чувства вкуса, осязания и обоняния работали неизмеримо лучше.
Сидя у себя в шатре, он смаковал тонкое вино. Анхарат предпочитал свой естественный облик, но подумывал сохранить этот еще на несколько лет, чтобы полностью испытать удовольствия человеческой плоти. Они оказались куда пленительнее, чем он мог вообразить. Возможно, это дар природы, скрашивающий людям их короткую, длящуюся лишь несколько мгновений жизнь. Эмшарас в свое время открыл для себя эти удовольствия, а теперь их познал и Анхарат. Неудивительно, что братец проводил столько времени со своей чернокожей.
За стенами шатра слышались звуки вечернего лагеря. Люди, дребезжа мисками, выстраивались в очереди за едой, рассказывали истории, пересмеивались, и от костров тянуло дымом.
Мертвецов своих он распустил - их пустые, безответные глаза вызывали беспокойство у офицеров. Энтукку он тоже убрал из города, позволив перепуганному населению вернуться к подобию нормальной жизни. В Юсе погибли тысячи, и никто из живых не мог взять в толк, что толкнуло их буйствовать и убивать. Странно, но энтукку, привыкшие питаться ужасом и болью, равным образом упивались захлестнувшим город раскаянием. Эти люди - неистощимый источник самой разнообразной пищи.
Анхарату не терпелось произвести над ними другие, новые опыты.
Бледный свет озарил шатер. По коже Анхарата пробежал холодок, и он повернулся в ту сторону со словами заклинания на губах. Над жаровней с горящими углями выросла призрачная фигура. «Не Калижкан ли это вернулся?» - с любопытством подумал Анхарат.
Но черты призрака определились, и Анхарат задрожал от гнева. Он шагнул вперед, одержимый желанием вырвать сердце из груди пришельца. Тот, чернокожий и голубоглазый, был одет в белое, на лбу блестел золотой обруч.
- Здравствуй, брат, - сказал он.
Гнев душил Анхарата, мешая ему говорить, но он овладел собой. Если призрак задержится здесь подольше, можно будет проследить за ним и найти его источник.
Где ты скрывался все это время, Эмшарас? - спросил Анхарат.
Нигде, - ответило привидение.
Ты лжешь, брат. Это я был осужден влачить существование в аду Нигде вместе со всеми иллогирами, но тебя не было там. Не было тебя и среди людей - я знаю это, ибо разыскиваю тебя четыре тысячи лет.
- Я не скрывался, Анхарат. И в мои намерения не входило держать наш народ в пустоте вечно.
До твоих намерений мне дела нет, предатель. Знаешь ли ты, что я уничтожил все твое потомство?
Не все. Один еще жив.
Он умрет, и я заберу младенца. Тогда совершенное тобой зло будет исправлено, и иллогиры опять вернутся в этот мир.
Да, они вернутся, но не смогут пить ни воду, ни вино, не смогут нежиться на солнце.
Заклинание, способствующее розыску, почти полностью сложилось в уме Анхарата.
- Итак, брат, ты не хочешь сказать мне, где был все эти тысячи лет? Может быть, ты жил в человеческом теле? Пил крепкие вина и спал с красивыми женщинами?
Нет, Анхарат, ничего этого я не делал. Откуда, по-твоему, взял я силу для Великого Заклятия?
Не знаю и знать не хочу, - солгал Анхарат.
Хочешь, брат, еще как хочешь. Мы с тобой были равны почти во всем, однако я открыл источник силы, доселе неведомой. Ты тоже можешь черпать из этого источника. Я назову его тебе, если ты поможешь мне завершить мою работу.
Завершить? Какие же новые ужасы припас ты для иллогиров, братец? Может быть, ты хочешь заковать их в огненные цепи, чтобы они мучились веки вечные?
Я предлагаю им мир, где они смогут греться на солнце и плескаться в воде. Мир, который будет принадлежать только им.
В самом деле? Как ты добр, Эмшарас. Может быть, ты объяснишь, однако, почему они еще не переместились туда? И почему ты так долго ждал, чтобы побеседовать со мной об этом?
- У меня недостает сил, чтобы завершить Заклятие. Мне нужен ты, Анхарат.
Анхарат выставил вперед указательный палец, и сотворенные им чары окружили Эмшараса голубым ореолом.
Теперь-то я найду тебя - найду и уничтожу, клянусь! Но прежде я умертвлю третьего короля и осуществлю пророчество.
Автор этого пророчества - я, брат, - улыбнулся Эмшарас, - и оно правдиво. После смерти третьего короля иллогиры воспрянут снова. Мы еще поговорим с тобой.
С этими словами видение исчезло. Анхарат закрыл глаза и ухватился за волшебную нить, прикрепленную им к Эмшарасу. Она разматывалась, уходя все дальше и дальше, а потом и вовсе оборвалась.
Повелитель демонов вернулся к своему кубку. За тысячи лет своего заключения в пустоте он испробовал все известные ему чары, чтобы найти Эмшараса, и разослал незримых ищеек по всей вселенной, но так и не преуспел. Можно было подумать, будто Эмшарас вовсе никогда не существовал.
И вот теперь, когда час торжества Анхарата стал так близок, брат вернулся.
Анхарат стойко встретил бы любые угрозы, но Эмшарас не грозил ему ничем. И почему тот отрицает, что скрывался все эти годы? Крошечное семя сомнения запало в душу Анхарата. Он знал, что брат его никогда не лжет. Он снова наполнил кубок и выпил, припоминая слова Эмшараса: «Хочешь, брат, еще как хочешь. Мы с тобой были равны почти во всем, однако я открыл источник силы, доселе неведомой. Ты тоже можешь черпать из этого источника. Я назову его тебе, если ты поможешь мне завершить мою работу». Что это за неведомая сила? Анхарат прилег на свою походную койку. Я назову его тебе, сказал Эмшарас. Не «вручу» и не «скажу, где он находится» - назову. Стало быть, этот тайный источник не предмет наподобие талисмана, а нечто, что можно объяснить на словах. Непостижимо.
Тем не менее... они и в самом деле были равны почти во всем. Где же брат обрел силу для изгнания целого рода иллогиров?
Анхарат решил, что успеет еще поразмыслить над этим. Сейчас он желал посмотреть, как близится его победа. Он освободил свой дух, и тот, выйдя из тела, полетел над горами к каменному мосту.

ГЛАВА ДЕСЯТАЯ

Антикас Кариос снял свой красный плащ, аккуратно свернул его и положил на перила. Длинные волосы он стянул в тугой хвост и начал проделывать упражнения для разминки спины, плеч и бедер. Его движения, сначала медленные и грациозные, как в балете, убыстрялись, в танец вводились прыжки и обороты. Дагориан наблюдал за ним с растущей грустью. Такой танец следовало бы исполнять в честь жизни и молодости, а не в преддверии битвы и смерти.
Солнце закатывалось за горы, на сиреневом небе висели золотые облачка.
- Красивый закат, - заметил Антикас, подойдя к Дагориану.
Тот не ответил. Десять всадников, выехав из леса, двигались к мосту. Следом показались еще четверо конных - высокие, в черных доспехах и закрытых шлемах.
Вентрийский капитан, подъехав к первой преграде, крикнул Антикасу:
Дорогу императорской коннице!
О каком императоре речь? - осведомился тот.
Дорогу, Антикас Кариос! С нами со всеми тебе не совладать, и у меня нет приказа на твой арест. - Капитан держался в седле беспокойно и постоянно оглядывался на четырех креакинов.
Боюсь, что не могу вам подчиниться, капитан. Я, видите ли, служу королю-младенцу и получил приказ защищать этот мост. Предлагаю вам и вашим людям повернуть коней, потому что рассуждаете вы неверно. - Голос Антикаса окреп. - Я могу вас побить и побью. Более того: даю вам слово, что всякий, кто ступит на этот мост, умрет.
- Это безумие. - Капитан облизнул пересохшие губы. - Зачем тебе это надо?
- Я уже сказал зачем. Атакуйте или убирайтесь прочь!
Капитан повернул назад. Дагориан видел, что вентрийские солдаты не испытывают особого желания вступать в бой - такую грозную репутацию заслужил противостоящий им воин. Тем не менее они, будучи храбрыми и дисциплинированными бойцами, спешились и обнажили мечи.
Помни, - сказал шепотом Антикас, - держись всегда справа.
Хорошо.
Как руки, не дрожат?

Предыдущая страница 22 Следующая страница


23 дэвид геммел

Нет.
Уже легче - с десятком я бы в одиночку и правда не сладил. - Антикас усмехнулся Дагориану, обнажил оба меча - один из сверкающей стали, другой чернее смолы, и занял позицию на левой стороне моста.
Мост был достаточно широк, чтобы четверо воинов, ступая по нему в ряд, могли свободно орудовать мечами. Вентрийцы приближались медленно, карабкаясь через камни. Антикас, стоявший совершенно неподвижно, вдруг ринулся на них с оглушительным боевым кличем. Стальной меч рассек горло одному из солдат, черный пронзил грудь второму, убив его на месте. Вентрийцы нажали, и троим удалось обойти Антикаса. Тогда вперед выступил Дагориан. Он убил одного солдата черным клинком, но чей-то меч пронзил ему плечо, и он отступил. Ранивший его вентриец споткнулся о камень, и Дагориан вонзил меч прямо ему в сердце. Миг спустя он получил еще один удар. Дагориану показалось, что его лягнула лошадь, и он не сразу понял, куда его ранили. Он снова перешел в атаку, продырявил чью-то грудную клетку, и солдат упал без единого звука.
Антикас бился как бешеный - оба его меча так и мелькали в воздухе. Кровь обагрила его лицо и левую руку, но пятеро его противников пали мертвыми. Только капитан и один солдат остались в живых.
Антикас напал на них, и они обратились в бегство.
Далеко они, однако, не ушли; креакины уже загородили мост, и двое из них убили бегущих.
И часто вы своих убиваете? - крикнул им Антикас.
Ты хороший боец, человек, - ответил ему приглушенный голос, - и я вижу у тебя грозовой меч. Встреча обещает быть занимательной.
- Валяйте. Все сразу или по одному, мне все едино.
Креакины встретили вызов Антикаса взрывом смеха, и самый высокий из них вышел вперед.
- Ты мне нравишься, человек. Тебе в глаза кровь стекает - перевяжи чем-нибудь лоб, я подожду.
Антикас с ухмылкой отошел к Дагориану, сидящему спиной к перилам.
- Отдохнуть задумал, дренай?
Тут он увидел окровавленный камзол Дагориана, и улыбка сошла с его лица.
- Не беспокойся обо мне, - слабо улыбнувшись, ответил Дагориан. - Делай, как он говорит.
Антикас кинжалом откромсал рукав рубашки и перевязал рану над левой бровью.
- Грех портить такое тонкое полотно. Мой портной будет весьма недоволен. Смотри не уходи никуда - я скоро вернусь.
- Ручаюсь, что не уйду, - ответил Дагориан. - Возьми мой грозовой меч - я чувствую, он тебе понадобится.
Вооружившись двумя черными мечами, Антикас вышел на середину моста и спросил высокого воина:
Как тебя звать?
Голбар.
Ну пошли, Голбар, попляшем.
- Смотри же, не отставай, человек. - Голбар снял перчатки. За ними последовали черный панцирь, наплечники, прочие части доспехов и, наконец, шлем. Стали видны его белые волосы и бледное темноглазое лицо. Один из товарищей бросил Голбару второй меч, и воин перебрался через завал, двигаясь быстро и грациозно.
Антикас атаковал, и молния сверкнула в месте схождения их клинков. Креакин с легкостью отразил атаку, Антикас же едва избежал смертельного рипоста. Пострадала только его рубашка, и без того испорченная. Креакин с ошеломляющей быстротой перешел в наступление, и Антикас понял, что борется за свою жизнь. Никогда еще он не встречался со столь искусным соперником, который к тому же действовал бы с такой быстротой. Креакин теснил его назад, и Антикас отражал удары с растущим отчаянием. К этому чувству примешивался гнев - он понимал, что креакин с ним играет. Дважды Голбар мог бы убить его, воспользовавшись брешью в защите, и дважды ограничился тем, что слегка оцарапал ему грудь.
- Ты молодец, - произнес креакин, продолжая наступать. - Не самый лучший из тех, кого я убивал, но в числе лучших. Дай мне знать, когда будешь готов умереть.
Антикас не ответил. Несмотря на усталость и отчаянную борьбу за жизнь, он следил за движениями противника, отыскивая слабину. Тот одинаково хорошо дрался обеими руками, как и Антикас, но больше полагался на правую и предпочитал колющие удары рубящим. Антикас отскочил назад и сказал:
Я готов. - Креакин атаковал, но Антикас, вместо того чтобы отступить, метнулся вперед. Голбар, как он и ожидал, нанес молниеносный выпад правым мечом. Антикас отклонился вправо, и вражеский клинок проехался ему по ребрам. Тогда он, превозмогая боль, вогнал свой черный меч в грудь креакина и пронзил сердце. Темные глаза Голбара широко раскрылись от неожиданности и боли, мечи выпали из рук. Не сказав больше ни слова, он навзничь повалился на мост.
Ну, кто следующий? - спросил Антикас, повернувшись к трем остальным.
- Никто, - ответили ему. - Голбар всегда любил порисоваться.
Они двинулись на него все разом. Антикас ждал, полный решимости захватить с собой хотя бы одного.
Над горами взошла луна, подул холодный ветерок. Как просто было бы добежать до коня и ускакать - ведь сразиться можно и завтра. Антикас бросил взгляд на Дагориана. Тот сидел не шевелясь, зажимая руками страшную рану на животе. Антикасу вдруг захотелось рассказать ему, почему он остался защищать мост, рассказать об искуплении, о Каре, которую он потерял. Но времени уже не было.
Креакины перелезали через заграждение, и он приготовился встретить их.
В этот миг из леса, ломая деревья, вырвалось что-то белое громадной величины. С ужасающим визгом оно помчалось к мосту. Антикас, не веря собственным глазам, смотрел на это чудовище с клинообразной головой и разинутой пастью. Оно неслось с поразительной быстротой. Из раны у него на плече струилась кровь и торчало сломанное копье.
Трое креакинов повернулись лицом к зверю. Бежать им было некуда, разве что прыгнуть в реку. Они остались на месте, крошечные по сравнению с несущимся на них чудищем. Один попытался атаковать, но когтистая лапа снесла его голову с плеч. Зубы зверя вцепились в плечо второго воина и вскинули его в воздух. Креакин вонзил меч в шею зверя, и тот, мотнув головой, швырнул врага в реку. Креакин скрылся под водой. Третий, подбежав, воткнул меч в белое, как у рыбы, брюхо. Из раны хлынула кровь. Зверь сокрушил когтями доспехи воина и бросил его на мост. Креакин попытался увернуться, но челюсти сомкнулись, перекусив его пополам.
Чудовище стало на дыбы и заревело от боли, да так, что затрясся весь мост. Из дыры у него на брюхе вываливались внутренности. Увидев одиноко стоящего Антикаса, зверь сделал два неверных шага к нему, накренился и рухнул в реку.
Антикас подошел к перилам и посмотрел вниз. Тело зверя медленно заплывало к далекому водопаду.
Помня предостережение Калижкана относительно чудесной способности креакинов к исцелению, Антикас скинул в реку обе половины перекушенного тела. Туда же отправился второй креакин вместе с оторванной головой. Антикас открыл забрало шлема, который так и остался на ней, и увидел два живых, горящих ненавистью глаза. Губы шевельнулись, но не смогли ничего вымолвить из-за разрыва голосовых связок. Голова полетела в воду, а за ней последовало тело Голбара.
Обессиленный Антикас присел рядом с Дагорианом и спросил:
Как ты?
Боли нет, но я больше не чувствую ног. Я умираю, Антикас.
Да, дренай, ты умираешь, но мы победили.
Возможно, мы просто отсрочили неизбежное. Остались еще четверо креакинов, и вентрийская армия перекрывает дорогу к морю.
Пусть завтрашний день сам позаботится о себе. Ты сражался отважно, и для меня было честью биться рядом с тобой. Я не знаю, какова твоя вера: есть ли у вас Чертог Героев?
Нет.
Тогда переходи лучше в мою, дружище. Там ты найдешь дворец, полный юных дев, готовых выполнить любое твое желание. Дворец, где льется вино, звучат песни и вечно сияет солнце.
Да... это хорошо, - прошептал Дагориан.
Я помолюсь за тебя, дренай, и моя молитва осветит тебе дорогу. Следуй за ней к моему дворцу - там мы и встретимся. - Антикас закрыл мертвые глаза Дагориана, вложил оба грозовых меча в ножны и медленно зашагал к лошадям. Мелкая рана на груди запеклась и причиняла боль. Он сел в седло, оглянулся на мост и, верный слову, прочел путеводную молитву для души Дагориана.
Потом взял за повод лошадь убитого и отправился следом за остальными.

Глубокая пещера изгибалась наподобие рога. Ветер не проникал туда, и путникам было тепло около двух костров. Ногуста с тяжелым сердцем стоял в стороне. Он не солгал Дагориану: он не видел, как тот умрет. Однако он знал, что молодой офицер не выйдет живым из схватки на мосту. В его видениях, относящихся к последующему времени, Дагориана не было.
Когда ты рассчитываешь спуститься с этой горы? - спросил, подойдя к нему, Кебра.
Думаю, завтра к вечеру.
Я скормил лошадям последний овес. Они нуждаются в отдыхе, Ногуста, в хорошей траве и воде.
Ногуста развернул карту и поднес ее к свету.
Завтра мы достигнем наивысшей точки подъема. Там очень холодно, а дорога покрыта льдом и опасна. После этого начнется долгий спуск к пяти долинам и к Лему.
Дров на всю ночь не хватит, а без огня мы тут окоченеем. - Топливо они собрали в последней перед ночлегом долине. Зубр, кроме того, связал несколько охапок из обломков разбитого фургона - они-то теперь и горели.
Что ж, придется потерпеть. Дагориану холоднее, чем нам.
Думаешь, нам следовало бы остаться с ними?
Нет. Другие креакины уже близко.
Что ты видел?
Много чего. Слишком много. Никогда еще мой Дар не был для меня таким проклятием. Я вижу, но не могу ничего изменить. Дагориан спрашивал, умрет он или нет. Я ничего ему не сказал, но он, думаю, и так понял. Он был хороший человек, Кебра - такие люди созданы, чтобы строить, растить детей и учить их мужеству и чести. Он не заслуживал смерти на позабытом всеми мосту.
Его-то мы не забудем, - заметил лучник.
Да, мы будем помнить, но что с того? Мы с тобой старики, и время наше прошло. Я оглядываюсь на свою жизнь и не понимаю, хорошо я жил или дурно. Почти все эти годы я сражался. Сражался за дело дренаев, хотя почти все мои товарищи либо боялись меня, либо брезговали мной из-за моей черной кожи. Принимал участие в вентрийском походе и видел крушение древней империи - крушение, вызванное честолюбием одного-единственного человека. Что я скажу Хранителю Книги, когда предстану перед ним? Чем оправдаю свою жизнь?
Кебра поразмыслил над словами друга и сказал:
- Сейчас, пожалуй, не время задумываться об этом. Тебя гложет отчаяние, и ты предаешься меланхолии, но и в ней утешения нет. Ты в своей жизни спас многих и часто рисковал жизнью ради других, вот как теперь. Все это тоже записывается, будь уверен. Я не философ, Ногуста, но кое-что знаю. Если бы даже твой Дар показал, что мы потерпим поражение и младенец, что бы мы ни делали, достанется силам зла, разве ты бросил бы его на произвол судьбы? Нет, не бросил бы, даже в случае неизбежного поражения и смерти. И я бы не бросил - а большего от нас и требовать нельзя,
Ногуста улыбнулся. Ему хотелось обнять Кебру, но лучник не любил, когда его трогали.
Мой отец говорил, что человеку, который может сосчитать настоящих друзей по пальцам одной руки, никакого богатства не надо. Вот и мне не надо, Кебра.
И мне. Поспи немного, а я покараулю.
- Слушай хорошенько. Если появится одинокий всадник - значит, Антикас Кариос ищет нас.
Должен сказать, мне этот человек не по нраву. Уж очень спесив.
В точности как мы лет двадцать назад, а? - улыбнулся Ногуста.
Кебра сел у входа в пещеру, по возможности укрывшись от ветра. Ежась от холода, он смотрел на горы. Долина осталась в тысячах футов под ними, и казалось, что до облаков можно достать рукой. Запахнувшись в плащ, он прислонился к скале. Смерть Дагориана опечалила и его - ему нравился этот юноша. Дагориан боялся, но его мужество пересиливало страх. От него родились бы хорошие сыновья.
Холод донимал, и Кебра поднял капюшон плаща. Да, сыновья... Какой отец вышел бы из него самого? Этого он никогда не узнает. В отличие от Зубра и Ногусты он не может даже надеяться, что за тридцать лет походной жизни зачал ребенка от лагерной потаскушки - ведь ни с одной из них он не спал. Он, конечно, посещал публичные дома вместе с друзьями, но потом, уединившись с женщинами, платил им только за разговоры. Он даже помыслить не мог о такой мерзости, как прикоснуться своим телом к чужому.
Из глубин памяти возникло непрошеное, давно похороненное им воспоминание. Темнота амбара, волосатые ручищи отца, боль, ужас и угрозы убить его, если он проболтается. Кебра заморгал и сосредоточил взгляд на горных вершинах.
Коналин, с одеялом на тощих плечах, пришел к нему и сел рядом:
Я принес тебе лук и стрелы.
Спасибо, но нынче ночью они нам вряд ли понадобятся. - Глянув на парня, Кебра заметил страх в его глазах и сказал: - Антикас Кариос и Дагориан отстояли мост. Антикас скоро приедет.
Откуда ты знаешь?
Ногусте было видение. Они у него всегда сбываются.
Ты сказал, Антикас приедет. А Дагориан?
Уйти от ответа Кебра не мог.
Он погиб ради нас. Дрался, как мужчина, и умер, как мужчина.
Я умирать не хочу, - жалобно сказал Коналин.
Когда-нибудь все равно придется. - Кебра вдруг усмехнулся. - Мой дядюшка, бывало, говаривал: «В жизни одно только верно, сынок - живым ты из нее не выйдешь». Сам он жизнь любил и наслаждался каждым прожитым днем. Одно время он был солдатом, потом купцом, потом земледельцем. Звезд с неба он не хватал, но все делал старательно. Я любил его, и он оказал мне большую услугу.
Какую?
Убил моего отца.
Ты называешь это услугой? - опешил Коналин.
Да. К несчастью, это произошло слишком поздно, но тут уж дядя не виноват. - Кебра умолк, и Коналин, видя его печаль, не решался его расспрашивать. - Чего бы ты хотел от жизни, Коналин? - неожиданно спросил лучник.
Жениться на Фарис, - без запинки ответил тот.
- Да, я знаю - но каким делом ты хотел бы заняться?
Коналин пораздумал немного.
Таким, чтобы лошади были. Это мне нравится по-настоящему.
Хороший выбор. У Ногусты такие же планы. Когда-то его семья славилась своими лошадьми. Но его жену и всех родных убили, дом вместе с конюшнями сгорел дотла, а табун ушел в горы. Ногуста мечтает восстановить свое поместье. Он думает, что табун теперь разросся, и хочет отыскать его в горных долинах.
У Коналина заблестели глаза.
Здорово. Как по-твоему, возьмет он меня с собой?
Спроси его сам.
А может, ты за меня попросишь?
Я-то могу, да только так не годится. Сильный человек живет своим умом и не просит других сделать то, чего боится сам.
Коналин, спасаясь от ветра, придвинулся слишком близко к Кебре, и лучнику стало не по себе.
- Ладно, я спрошу его. А ты с нами поедешь?
Возможно. Если Исток захочет.
Парень вдруг приуныл, и Кебра спросил:
Чего ты?
Что проку в этих разговорах? Скоро мы все умрем.
Ну, пока что мы живы - и я не встречал еще врага, способного побить Ногусту. А Зубр сильнее всех, кого я знаю, и смелости в нем хватит на десятерых демонов. Не спеши хоронить их, Коналин: они хоть и старые, да хитрые.
А ты?
Я? Скажу без лишних слов: я лучший стрелок на свете. Могу мухе яйца отстрелить с тридцати шагов.
Разве у мух яйца есть?
Потому и нету, что я всегда поблизости.

Антикас Кариос добрался до пещеры около полуночи. Борода его обледенела, как и грива его коня, и оба они смертельно устали. Последние две мили всадник едва держался в седле, борясь со сном.
Кебра завел коня в пещеру, и Антикас сумел спешиться только с третьей попытки.
Садись к огню и грейся, - сказал Ногуста.
Нет. Сначала кони. - Антикас достал из-за седла толстую вязанку хвороста. - Я подумал, что дрова могут пригодиться. - Он снял перчатки, растер пальцы и медленно, неуклюже стал расседлывать своего гнедого.
- Дай помогу. - Ногуста снял седло и положил его на камень.
Антикас, не благодаря, стал расстегивать распухшими пальцами седельную сумку. Вынув оттуда щетку и тряпицу, он вытер коня насухо и начал расчесывать, делая кругообразные движения. Кебра и Ногуста делали то же самое с конем Дагориана.
Лошадей непременно надо расчесывать? - полюбопытствовал Коналин.
Да, и дело не только в шерсти, - ответил Кебра. - Кони замерзли и устали. Щетка массирует им мышцы и улучшает кровообращение.
Антикас спрятал скребницу, снял с себя багровый плащ и накрыл им гнедого. Под плащом на нем была рваная, вся в засохшей крови рубаха. Ульменета велела Антикасу снять ее, и он сделал это с большим трудом. Рубашка присохла к ранам, и когда он отодрал ее, порезы у него на груди снова начали кровоточить. Ульменета усадила его у костра и осмотрела. Мелкие царапины она могла заживить сразу, но рана, нанесенная последним выпадом Голбара, нуждалась в более традиционном лечении. Ногуста подал Антикасу чашку супа, которую тот принял с благодарностью. Пока Ульменета готовила иглу и нитку, он оглядывал освещенную кострами пещеру. Зубр, человек-обезьяна, спал у дальней стены. Рядом, прижавшись к нему для тепла, устроились две девчушки - большая и маленькая. Королева сидела в полумраке с ребенком на руках. Антикас заметил, что она кормит дитя грудью, и пристыженно отвернулся.
- Встань, - приказала Ульменета.
Антикас встал, и она, стоя на коленях, принялась зашивать его рану. Начав с середины, она сводила вместе лоскуты кожи. Антикас встретился глазами с Ногустой и сказал:
Он хорошо умер.
Я знаю.
Вот и ладно. Я слишком устал, чтобы рассказывать подробно. - Ульменета затянула нитку, и Антикас поморщился: - Женщина, ты ведь не половик зашиваешь.
- Бьюсь об заклад, перед креакинами ты так не скулил.
Он ухмыльнулся и промолчал. Закончив свою работу, Ульменета провела рукой по ране и тихо запела. Антикас вопросительно посмотрел на Ногусту, но тот развязывал вязанку дров.
Антикас ощутил щекотку и жжение - это было не очень приятно, но совсем не больно. Через несколько минут Ульменета отняла руку, обрезала ножиком нитку и сняла швы. Рана почти зажила, и Антикас почувствовал себя освеженным, как будто проспал несколько часов.
- Искусная же ты лекарка, - признал он.
- Видел бы ты, как я половики зашиваю. - Встав, она пропела свою молитву над более мелкими ранами, размотала окровавленную повязку у него на лбу и велела: - Наклони голову. - Он повиновался, и она, заживив порез, сказала: - Ты счастливчик, Антикас. Если б удар пришелся двумя дюймами ниже, ты лишился бы глаза.
- Странно. Чем я дольше дерусь, тем больше мне везет.
Ульменета, отступив на шаг, с удовлетворением оглядела свою работу и села.
Ты могла бы спасти Дагориана, если б осталась у моста, - сказал Антикас, но она покачала головой и отвернулась.
Его раны были за пределами моей власти.
Кебра принес чистую рубаху из выбеленной шерсти. Антикас, поблагодарив, поднес ее к носу и улыбнулся.
- Пахнет розовым деревом. Какая изысканность! Я вижу, мы с тобой одного поля ягоды.
- Навряд ли.
Антикас надел рубашку и подвернул слишком длинные рукава.
Ну, Ногуста, что дальше? - спросил он. - Что говорят тебе твои видения?
Надо ехать к заброшенному городу - больше я ничего сказать не могу. Чем закончится наше путешествие, не знаю, но ответ на все вопросы мы получим в Леме.
Маленькая девочка, спавшая рядом с Зубром, вдруг заплакала и села. Девушка-подросток тоже проснулась и прижала ее к себе.

Предыдущая страница 23 Следующая страница


Великое заклятие 24

- Что с тобой, Суфия? - спросила она, гладя ребенка по голове.
Мне демоны приснились. Они меня ели. - Тут девчушка увидела Антикаса, и глазенки у нее округлились.
Здравствуй, - сказал он ей, но она с плачем зарылась в грудь Фарис. - С детьми я всегда ладил, - сухо промолвил Антикас.
Шум разбудил и Зубра. Он зевнул, рыгнул, тоже увидел Антикаса и стал оглядываться, ища Дагориана. Почесывая у себя в паху, он подошел к костру и спросил:
Всех поубивал, что ли?
Я убил одного. Потом из лесу вылезла большая зверюга и прикончила остальных.
Так она жива еще, зверюга? - испугался Зубр.
Нет. Свалилась в реку и потонула.
Это уже лучше. Почти возмещает то, что ты выжил. А парень где? Дагориан?
- Умер.
Зубр, никак на это не отозвавшись, спросил Кебру:
Супу, часом, не осталось?
Нет. Остатки доел Антикас.
А сухарей?
Их надо приберечь до утра, чтобы детям было чем позавтракать.
Антикас снял свой пояс с мечами, положил рядом и сказал:
Креакинов осталось четверо, и поверь мне, Ногуста - это на четыре больше, чем надо. Я дрался с одним. Он поступил по чести и снял доспехи перед боем, но в бою выказал нечеловеческую быстроту. Я не уверен, что смогу побить еще кого-то из них, а с двумя мне и подавно не сладить.
Что же ты предлагаешь в таком случае? - спросил Ногуста.
Да ничего. Хочу только сказать, что недооценивал их. Я думал о них как о людях, а среди людей нет более сильного бойца, чем я. Но они нелюди. Их проворство и сила не поддаются нашим меркам.
И все-таки нам придется сразиться с ними, - сказал Ногуста. - Выбора у нас нет.
Как скажешь. - Антикас улегся у огня и взглянул на Зубра. - Можно, к примеру, его выставить. Его запах быка способен свалить.
- Ох, не нравишься ты мне, хлюпик, - пробурчал Зубр. - Крепко не нравишься.

Утром остатки овсяных сухарей поделили между Суфией, Фарис и Коналином. Фарис предложила свои королеве, но та с улыбкой отказалась. Зубр, седлая лошадей, ворчал и жаловался на голод.
Поев, Суфия взобралась на колени к Ульменете.
Ты после хорошо спала, малютка? - спросила женщина.
Да. Мне больше ничего не снилось. Ой, как холодно! - Девочка прижалась к монахине. Все дрова давно сожгли, и в пещере стояла стужа.
Сегодня мы спустимся в долину, а там гораздо теплее, - сказала Ульменета.
И я все равно есть хочу.
Мы все хотим.
Он на демона похож, - прошептала Суфия, глядя на Антикаса. Он, услышав ее, усмехнулся, а она ответила ему сердитым взглядом, чувствуя себя в безопасности на коленях Ульменеты.
Я не демон, - сказал Антикас. - Я родился от земли, как и ты.
Как это - от земли?
Он хочет сказать, что мы рождаемся от земли, а демоны от ветра, - объяснила Ульменета. - Мы прочные и можем трогать разные вещи. Демоны налетают на нас, как ветер, но не могут жить и дышать, как мы.
Фарис пришла и села рядом с ними.
Если это правда, как могут креакины сражаться с нами? Они-то ведь тоже прочные?
Это старая история, - сказал Антикас. - Мне рассказывал об этом отец. Вентрийское поверье гласит, что было некогда два Ветророжденных бога, великих и могущественных. Они летали над землей и, видя оленя, льва и ягненка, завидовали, что те могут ходить по земле. У этих богов было много подданных - Ветрожителей, которые тоже взирали на землю с завистью. И вот однажды двое богов, которые не любили друг друга...
Почему не любили? - спросила Суфия.
Это не важно. Так вот...
А по-моему, важно, - сказала Фарис. - Почему они не любили друг друга?
Антикас подавил раздражение.
Скажем так: один из богов был добрым, а другой - злым. Один повелевал силами хаоса и разрушения, другой любил свет и радовался росту всего живого. Они были как день и ночь.
Теперь понятно, - сказала Фарис. - Рассказывай дальше.
Спасибо за разрешение. Однажды эти боги решили использовать свою великую силу, чтобы позволить своему народу, иллогирам, обрести плоть. Иллогиры стали опускаться на землю в виде духов, и притягивать к себе материю, и одеваться плотью.
А как они это делали? - полюбопытствовала Суфия.
Я не знаю как! - рявкнул Антикас.
Зато я знаю, - сказала Ульменета. - Вся материя состоит из крошечных молекул - таких маленьких, что человеческий глаз не может их видеть. Они действительно притягивали эти молекулы к себе и складывали из них тела, как из кирпичиков.
- Ну что, довольна теперь? - спросил Антикас Суфию. Та смотрела озадаченно. Аксиана, которая тоже слушала сказку, подошла к ним с ребенком на руках. Антикас, встав, поклонился ей, и она улыбнулась.
- Мне тоже знакома эта история. Она очень красивая. Одни Ветрожители слетали в лес и черпали силу у деревьев. Они сделались дриадами, хранителями леса, и души их слились воедино с любимыми деревьями. Другие опускались на горы и строили свои тела из камня. Эти стали горными троллями. Третьи селились рядом с живыми существами, и отнимали частицы материи у них, и становились оборотнями. Днем они выглядели как люди, а ночью превращались в волков. По всей земле иллогиры принимали самые разные формы и радовались вновь обретенной свободе.
А в птиц они превращались? - спросила Суфия.
Наверное, - сказала Аксиана.
Значит, Зубр у нас демон. У него были раньше большие белые крылья, и он летал над горами.
Должно быть, эти крылья и вправду были большими, - заметил Антикас.
Коналин присоединился к ним,
Если они были так счастливы, зачем же им было воевать с людьми?
Не все они были счастливы, - ответила Ульменета. - Некоторые из Ветрожителей садились туда, где было... нечисто. На поля сражении и кладбища, где пахло насилием и смертью. То, что они притягивали к себе там, было темным и страшным. Такие иллогиры становились вампирами, сосущими кровь у спящих, или креакинами, живущими ради войны и умерщвления.
Это они начали войну? - настаивал Коналин.
Да, - продолжил свой рассказ Антикас. - Главная причина заключалась в природе волшебства, которое привело иллогиров на землю. Ветрожители - это духи, и их тела, созданные магией, недолговечны. Они не способны питать свою плоть, как это делаем мы, и вот с течением лет многие иллогиры стали таять и возвращаться в свою воздушную среду. Те, кто еще оставался на земле, нуждались в новом источнике пищи, и этим источником стали мы. Иллогиры начали питаться человеческими страстями. Дриады, фавны и другие лесные существа научились черпать силы из нашей радости и веселья - вот почему существует столько преданий о наших буйных совместных празднествах. Считается, что фавны придумали вино для того, чтобы люди веселились почаще. Но другие, злые, демоны кормились смятением и ужасом - вы сами видели в Юсе, как это бывает. Говорят, что боли и страха замученного до смерти человека демону хватает на годы. Иллогиры имели перед людьми преимущество: они владели магией, а мы нет, и поэтому мы были для них все равно что скот, употребляемый в пишу. Много столетий людской род страдал под их игом, и наконец трое человеческих королей восстали против них. Война была долгой и жестокой, с многочисленными сражениями.
Как же мы сумели победить их? - спросил Коналин.
Никто не знает этого по-настоящему за давностью лет. Остались только легенды. Но Калижкан говорил мне, что волшебник Эмшарас, сам бывший демоном, предал собственный народ и наложил заклятие, изгнавшее с земли всех его сородичей. Он снова сделал их Ветрожителями и заключил в великой пустоте.
Теперь они возвращаются, - сказал Коналин, а Ногуста произнес:
Пора ехать.

Первый час они ехали гуськом по узкой горной дороге: впереди Ногуста, за ним Кебра и Коналин. Ульменета шла пешком, ведя под уздцы коня королевы. Следом Зубр, тоже пеший, вел лошадь с Шарис и Суфией. Антикас с запасными лошадьми ехал замыкающим. Холодный ветер свистал среди камней, швыряя снег в лица путникам.
К полудню они достигли высшей точки перевала. Ногуста, остановившись, оглядел дорогу перед собой. Она шла под уклон, понемногу изгибаясь вокруг горы, и скрывалась в высоком бору, росшем в нескольких сотнях футов ниже. С высоты Ногуста видел водопад и реку, втекающую в большое озеро. Пригнув голову от ветра, он послал Звездного вперед. Дорога здесь стала шире, и Антикас, опередив остальных, поравнялся с ним.
- Лошадям нужен отдых, - сказал Антикас. Ногуста, кивнув, показал ему на далекий водопад. - Я съезжу на разведку, - вызвался Антикас и проехал вперед.
Дорога местами обледенела. Конь королевы поскользнулся, и Аксиана, покачнувшись в седле, увидела внизу глубокую пропасть. Она ухватилась свободной рукой и выпрямилась. Ребенок от толчка проснулся, но, чувствуя себя тепло и уютно в своем одеяле, тут же уснул опять.
Кебра, углядев в лесу нескольких мелких оленей, взял лук и тоже проехал вниз мимо Негусты.
- Встретимся у водопада, - сказал он на ходу.
До водопада они добирались час. Там было еще холодно, поскольку они находились в нескольких тысячах футов над дном долины, но густой лес заслонял от ветра, а хвороста поблизости хватило для большого костра. Кебра вернулся с оленем, уже освежеванным и разделанным, и на поляне вскоре запахло жареным мясом.
Ногуста наскоро поел и ушел к самому водопаду.
А ведь это королевский конь под тобой. Я думал, он умирает.
Он хворал легкими из-за плохого ухода.
Славный был. скакун когда-то. Теперь-то он уже стар.
Он хоть и стар, Антикас, но обгонит любого коня в вентрийской кавалерии, а со всадником, которому доверяет, поскачет хоть в адский огонь.
- Доверяет, говоришь? Да ведь это только лошадь, чернокожий. Ездовое животное. - Ногуста промолчал, и вентриец добавил: - Я думаю, тебе пора рассказать мне о том, что ты видел.
Хочешь знать, будешь ты жив или нет?
Нет. Это со временем выяснится само собой. Но ты несешь на себе тяжкое бремя. Тебе будет легче, если ты им поделишься.
Мой Дар открывает мне не все, - подумав, сказал Ногуста. - Будь иначе, я спас бы свою семью от страшной смерти. Я вижу только отдельные картины. Помнишь праздник в честь дня рождения короля? Я говорил с Дагорианом и вдруг увидел, как он бьется с тобой в финале сабельного турнира. Видение продолжалось всего миг, и я не мог сказать, выиграет он или проиграет. Потом я снова увидел вас вместе на каком-то мосту. Он сидел у перил, тяжело раненный. Я не знал, ни где этот мост, ни когда произойдет это событие. Знал только, что Дагориан скорее всего умрет при тебе. Тем, кто ранил его, вполне мог быть ты сам.
- Да, понимаю. Скажи теперь - что еще ты видел?
Некоторое время Ногуста молчал, глядя на озеро, а потом, понизив голос, сказал:
Я видел смерть друга, и меня преследует вопрос: могу ли я изменить его судьбу? Мог бы я помешать Дагориану остаться с тобой на мосту? И сумел бы ты выстоять в одиночку, если бы я это сделал?
Может быть, и нет. Дагориан уложил трех солдат. Десяти было бы многовато даже и для меня.
Я тоже так думаю. Отсюда вытекает другое: допустим, я изменю будущее и спасу своего друга, но это может способствовать возвращению демонов.
- А если все будет как раз наоборот? Ты пытался когда-нибудь изменить то, что показывали тебе твои видения?
- Да. Однажды я увидел, как лошади задавили ребенка возле некой гостиницы. Я знал эту гостиницу и знал, что это должно случиться ближе к вечеру. Я отправился на ту улицу и стал ждать. Ребенок, девочка, появилась на второй день, и я поговорил с ней. Просил ее никогда не перебегать дорогу перед повозками. Я ходил туда каждый день, целую неделю. Однажды, когда девочка бежала ко мне, из-за угла выехала повозка. Я закричал, девочка остановилась, и повозка проехала мимо.
Вот видишь - значит, будущее можно изменить к лучшему.
Я тоже думал, что справился со своей задачей, но наследующий день девочка попала под другую повозку и погибла. Однако это еще не самое худшее. Она тогда бежала встречать меня, потому что мы с ней подружились. Если б не наши встречи, она, может быть, вовсе не пришла бы к той гостинице.
Все это очень сложно, - согласился Антикас. - Хорошо, что у меня не бывает видений. Но к одному выводу я все-таки пришел. Повелитель демонов хочет принести младенца в жертву, чтобы осуществить Заклятие. Значит, если дитя умрет до жертвоприношения, Заклятие не осуществится.
Мне это тоже приходило в голову, - признался Ногуста.
И какого ты мнения на этот счет?
Что бы ни уготовила мне судьба, детоубийцей она меня не сделает. Повелитель демонов замышляет зло, и я не верю, что можно воспрепятствовать великому злу, совершив меньшее. Мне выпало защищать младенца, и я исполню эту роль до конца.
Очень уж узко ты мыслишь. Убить одного ребенка ради спасения всего мира - не столь уж большая цена.
- Дело не в цене. Даже десять тысяч младенцев небыли бы большой ценой за спасение мира. Дело в том, что правильно, а что нет. Возможно, этот мальчик, когда вырастет, станет величайшим из людей - миротворцем, созидателем, пророком, философом. Кто знает, какие чудеса принесет он в мир?
- Скорее уж это будет новый Сканда, тщеславный и заносчивый, - хмыкнул Антикас.
- Итак, ты советуешь убить его, Антикас Кариос?
- Ответь мне прежде вот на что. Если бы видение сказало тебе, что дитя так или иначе попадет в руки повелителя демонов, переменил бы ты свое мнение?
Нет. Я в любом случае буду защищать его до последней капли крови. Ответь теперь на мой вопрос.
Я больше не офицер, Ногуста, я обыкновенный человек. Командуешь здесь ты. Пока ты жив, я буду подчиняться твоим приказам - то есть защищать дитя до конца, как и ты.
А что будет, если ты меня переживешь?
Тогда я поступлю так, как сам сочту правильным. Устраивает это тебя?
Вполне.
Антикас улыбнулся и пошел было прочь, но остановился:
- Ты, Ногуста, идеалист, романтик. Меня всегда удивляло, как могут такие люди быть счастливы в нашем испорченном, насквозь корыстном мире.
- Возможно, когда-нибудь ты это поймешь.
Антикас вернулся в лагерь. Коналин чистил лошадей, Зубр ел жаркое, пачкая себе подбородок и без того уже грязный камзол. Аксиана сидела с Ульменетой и Фарис. Ребенок спал на руках у монахини, а королева тем временем подкреплялась.
Этой пище далеко до дворцовых кушаний, - с поклоном заметил Антикас.
Тем не менее мы ей рады, - ответила королева. -Спасибо вам за то, что пришли к нам на помощь.
Для меня честь - служить вашему величеству.
Он отошел, и Ульменета спросила королеву:
Ты доверяешь ему, дитя?
- Он вентрийский аристократ, - ответила Аксиана так, словно этим все было сказано, и снова взяла сына на руки, осторожно поддерживая головку. Его ручонка выбилась из-под одеяла. - Посмотри, какие у него ноготки - такие крошечные и такие красивые. Как может кто-то желать ему зла?
Ульменета, не отвечая, легла на холодную землю, освободила свой дух и поднялась высоко над деревьями. Здесь пронзительный ветер мог лишь завывать вокруг, точно сердясь на то, что бессилен повредить ей. Ульменета, словно солнечный луч, устремилась на юг, разыскивая креакинов.
Она летела над лесами и долинами, над селеньями и усадьбами, но нигде не могла найти всадников в черных доспехах. Тогда она повернула обратно на север, к каньону и Великой реке. Здесь шагали по трое в ряд вентрийские солдаты, а по флангам следовала кавалерия. Ульменета поспешно удалилась, боясь, что повелитель демонов почует ее.
Наконец, в глубине каньона, она увидела лагерь креакинов.
Боль пронзила ее - чьи-то когти впились в ее астральную плоть. Ульменета призвала священный огонь халигнат. Он вспыхнул вокруг нее, и невидимые когти отпустили ее дух, но она продолжала чувствовать чье-то присутствие.
- Покажись, - приказала она.
За самым кольцом белого огня, пугающе близко, материализовалась фигура мужчины - бледного, с мертвенно-белыми волосами, большими голубыми глазами и тонкогубым жестоким ртом.
Что нужно тебе от меня? - спросила она.
Ничего. Мне нужен только ребенок.
Его ты не получишь.
Он улыбнулся:
Шестеро моих братьев вернулись в великую пустоту. Ты и твои спутники действовали умело и вели себя мужественно. Я восхищаюсь вами, женщина, но в живых вы не останетесь.
До сих пор нам это удавалось.
Потому, что вы успешно спасались бегством - но подумай, куда вы направляетесь теперь. В заброшенный город, стены которого давно разрушились. Это каменная скорлупа, не дающая укрытия. Позади у вас армия, которая прибудет туда завтра к вечеру, и бежать вам некуда.
Ульменета не нашлась что ответить демону, и он продолжал;
Вы пытаетесь уберечь цветок во время метели и готовы умереть ради этого. Но цветок все равно погибнет. Такова его судьба.
Нет. Не такова. Ты и твои сородичи имеете великую власть, но до сих пор она мало вам помогала. Ты сам сказал, что шестерых твоих братьев больше нет, и вы, остальные, последуете за ними. Ногуста великий воин. Он убьет тебя.
Ах да, потомок Эмшараса. Последний в его роду. Старик, усталый и павший духом. Чтобы он победил креакинов и армию Анхарата? Едва ли это возможно.
Ульменета вспомнила, как повелитель демонов, явившись им, сказал Ногусте: «Ты похож на него. Последний из его помета».
- А не находишь ли ты странным, - с улыбкой сказала она креакину, - что потомок Эмшараса находится здесь, с нами, и борется с вами, как боролся его предок? Не тревожит ли это тебя? Не чувствуешь ли ты в этом руку судьбы?
Это в самом деле странно, - признал он, - но на исход дела не повлияет. Он не чародей, и вся его сила проистекает от талисмана, который он носит. Эта сила способна отводить чары, но меча не отведет.
Вы служите злу и потому не можете победить.
Злу? - искренне удивился он. - Почему вы, люди, всегда говорите о зле как о чем-то, существующем отдельно от вас? Разве ваш домашний скот считает вас злом из-за того, что вы употребляете его в пищу? Разве рыба, морская и речная, видит в вас зло? Какое высокомерие! Вы ничем не отличаетесь от скота, а стало быть, мы не совершаем зла, употребляя вас в пищу. Хочешь знать, что я рассматриваю как зло? То, что совершил Эмшарас, изгнав свой народ в бездушную пустоту без вкусов, запахов, звуков и радости. Наше возвращение, на мой взгляд, не более чем простая справедливость.
Я не стану спорить с тобой, демон, - сказала Ульменета, однако не ушла.
Не потому ли, что тебе нечего возразить мне, женщина? По какому праву вы отказываете нам в возможности жить под луной и звездами?
Я вам ни в чем не отказываю - но по какому праву вы сами покушаетесь на жизнь невинного ребенка? Почему хотите его убить?
Убить? Вот еще одно любопытное понятие. Веришь ли ты в существование души?
Да, верю.
- Стало быть, убить кого-то не в нашей власти. Мы всего лишь пресекаем земное существование человека - его душа продолжает жить. А поскольку его существование все равно длится недолго и может оборваться внезапно, то чего же мы, в сущности, его лишаем?

Предыдущая страница 24 Следующая страница


25 дэвид геммел

- Вы сами бессмертны и потому никогда не поймете ценности того, что так легко отнимаете у других. Понятие смерти вам чуждо. В существование души я верю, но не знаю, бессмертна она или нет. Мне знакома лишь боль, которую вы причиняете тем, кто остается жить. Знакомы горе и отчаяние.
То, о чем ты говоришь - для нас источник пищи, -улыбнулся он.
Я думаю, нам нет смысла продолжать этот разговор.
Подожди! Не уходи пока!
Ульменета с испугом посмотрела ему в глаза. Зачем ему нужно, чтобы она осталась? Быть может, ее слова в какой-то мере трогают его? Она успокоилась и приготовилась говорить дальше, но тут уловила в глазах креакина тщательно скрываемое торжество и все поняла - во всем отряде только она владеет магией, и демон хочет одного: удержать ее здесь.
Она стремглав понеслась к своему телу, но было уже поздно. Трое креакинов, выскочив из кустов, ворвались в лагерь.

Драско выбежал на поляну. Мандрак был слева от него, Лекор справа. Мечи они держали в руках, и Драско ощутил давно забытый прилив боевой лихорадки. Лысый великан, убивший Немора, бросился им наперерез. Драско проткнул мечом его грудную клетку и ударил его по липу, швырнув наземь.
По ту сторону костра вскочил на ноги воин с ястребиными глазами, и Драско увидел у него два грозовых меча. Его седоголовый сосед, откатившись вбок, схватил лук и наложил стрелу. Драско метнул на поляну черный кристаллик и зажмурился.
Грянул оглушительный взрыв, яркая вспышка обожгла Драско глаза даже сквозь закрытые веки. Открыв глаза, он увидел, что воин с мечами лежит, оглушенный, под высокой сосной. Лучник растянулся недалеко от него. Королева лежала без чувств рядом со своим ребенком. Рыжий юнец убегал, таща за собой тощую девчонку. До них Драско дела не было.
Он направился к королеве, но светловолосая женщина, лежавшая около нее, вдруг вскочила. Священный огонь халигнат заплясал вокруг шлема Драско, и креакин пошатнулся. Женщина приближалась, священный огонь исходил из ее пальцев. Огненный шар налетел на Мандрака, и тот рухнул в кусты. Лекор метнул нож, рукоять которого ударила женщину в висок. Та упала на колени, и огонь погас. Оглушенный воин зашевелился. Драско снова повернулся к королеве и увидел, что ребенка нет.
Креакин стоял, ничего не понимая. Куда подевался детеныш? Драско неплохо изучил человека и знал, что новорожденные младенцы ползать не умеют. Он огляделся. Великан тоже исчез, и только яркое пятно крови осталось там, где он лежал.
- Ребенок у лысого, - сказал Драско остальным. - Убейте человека и возвращайтесь сюда.
Лекор и Мандрак устремились в лес по кровавому следу, а Драско обернулся к воину. Тот уже стоял на коленях и ртом хватал воздух.
Возьми свои мечи и сразись со мной, - сказал емуДраско. - Давно уж я не имел дела с грозовыми мечами.
Тогда сразись со мной, демон, - послышался голос сзади.
Драско круто повернулся и увидел черного воина, также вооруженного грозовым мечом.
- Отлично, старичок, - сказал Драско. - Ты будешь - как говорится у вас, людей - закуской перед главным блюдом.
Антикас Кариос снова повалился набок - перед глазами у него все плыло.
Драско прыгнул навстречу Ногусте. Черный уклонился от его удара, их мечи сошлись, и между ними сверкнула молния. Нестройный лязг огласил поляну. Антикас прояснившимся взглядом следил, как кружат воины, сверкая мечами на солнце и высекая молнии при каждом столкновении. Он знал, что испытывает сейчас Ногуста - и, хуже того, знал, чем все это кончится.
Драско, как и он, видел, что старик устает. Креакин всегда был осторожным бойцом и не желал рисковать. Тот миг, когда воин готовится нанести смертельный удар, наиболее для него опасен. Неточный расчет времени может привести к роковым последствиям. Поэтому Драско продолжал бой, не спеша его закончить и выжидая, когда старик откроется.
Ногуста отскочил и оступился, едва устояв на ногах. Медленная улыбка проступила на губах Антикаса: он вспомнил, как чернокожий бился с Церезом. На этот раз Ногуста применил ту же тактику, и она сработала. Драско внезапно ринулся в атаку. Ногуста откачнулся, но недостаточно быстро. Меч вошел ему в плечо, раздробив кость, и вышел сзади. Но грозовой меч Ногусты описал дугу и обрушился на руку Драско. Волшебный клинок, разрубив доспехи, плоть и кость одним ударом, отсек руку по локоть. Драско завопил от боли, Ногуста же стоял неподвижно с торчащим из плеча мечом.
- Пора тебе вернуться туда, откуда ты пришел, - сказал он.
Драско бросился на него с кинжалом в левой руке, но грозовой меч снова взвился и обезглавил креакина. Ногуста упал на колени рядом с телом врага и, держа свой меч, как кинжал, пробил им сердце Драско.
Давай помогу, - сказал Антикас, дотащившись до него.
Нет. Ступай по следу. Ребенок у Зубра.
Антикас, спотыкаясь, побежал в лес. Он видел, какой удар нанесли Зубру, и знал, что рана смертельна. А меч гиганта так и остался лежать на земле.
Безоружный, умирающий Зубр был последней надеждой короля-младенца.

Зубр бежал, раздираемый болью. Пот затекал ему в глаза. Плачущая Суфия обнимала его за шею. Он не помнил, как подхватил ее на руки, - помнил только, как взял младенца. Все путалось у него в голове. У ребенка головка в крови - почему? Нет, это его, Зубра, кровь, а дитя невредимо. Это хорошо. Но куда он бежит? И почему ему так больно? Он ударился плечом о дерево и чуть не упал, но тут же побежал дальше.
Да, креакины. Они пришли наконец. Один пырнул его мечом и ударил в висок - он еще в жизни не получал такого удара.
Зубр взбежал на пригорок и остановился, тяжело дыша. Он закашлялся - теплая жидкость в глотке душила его. Зубр сплюнул, и Суфия крикнула в испуге:
- У тебя кровь течет изо рта!
В зубы его как будто не били. Он закашлялся снова. Кровь потекла по подбородку, и в глазах помутилось.
- Они идут! - крикнула девочка, и он обернулся. Двое креакинов в черных доспехах шли к нему с мечами наголо. Зубр, прижимая к себе детей, двинулся дальше. Он не имел понятия куда - знал только, что детей надо унести в безопасное место.
Но где оно, это место?
Он увидел перед собой высокий утес, по которому вилась узкая тропка. Зубр сморгнул пот, заливавший глаза, и полез вверх.
- Куда ты? - спросила Суфия.
Зубр молчал, чувствуя себя слабым и потерянным. Дышал он короткими, болезненными рывками. «Я и раньше бывал ранен, - говорил он себе, - и всегда выздоравливал. Выздоровею и теперь». Креакины отставали от него ярдов на семьдесят. Где же Ногуста? Где Кебра?
Они придут, непременно придут - и тогда он отдохнет. Ногуста зашьет ему рану. Кровь промочила штаны и натекла в сапог. Как много крови. Карниз, по которому он шел, был не шире трех футов. Зубр посмотрел за его край. Высоко же они поднялись! В пропасти плавали легкие облака, сквозь них виднелась речка, бегущая по дну каньона.
- Мы поднялись выше облаков, - сказал он Суфии. -Смотри! - Но она зарылась лицом ему в шею. - Выше облаков. - Зубр пошатнулся и чуть не упал. Мальчик расплакался. Зубр снова двинулся вверх, стараясь следить за своими движениями.
Кашель снова одолел его, и теперь кровь хлынула изо рта ручьем. Суфия тоже плакала. Здесь карниз обрывался - дальше шла гладкая серая стена. Зубр осторожно положил младенца на камень и отцепил от шеи ручонки Суфии.
- Старому Зубру надо отдохнуть. Ты понянчи пока малыша.
Он стоял теперь на коленях, но не помнил, как это произошло.
- У тебя всюду кровь, - сквозь слезы выговорила девочка.
Присмотри за ним. Будь умницей. - Зубр снова поглядел вниз. - Никогда еще не был... так высоко.
А когда у тебя крылья были?
Да... Большие белые крылья. - Креакины, должно быть, были уже близко, но он пока не видел их.
«Не хочу умирать!» Нет, мысль эта слишком страшна, чтобы задерживаться на ней. Он не умрет. Пара швов - и все будет в порядке. Как холодно на этой голой скале, хотя солнце светит ярко, но этот холодный ветерок даже приятен. В Мелликане тоже дул холодный ветер. Тогда стояла зима, лютая зима. Реки замерзли накрепко, и никто не ждал, что армия сумеет пройти через эти снега и метели. Но дренаи прошли, преодолев горы и замерзшие озера. Прошли и обрушились на вентрийцев у Мелликана. Зубр тогда получил медаль, которую отдал потом шлюхе за ночь любви.
Что ж, бабенка славная была, для такой не жалко.
Он сел, прислонившись к скале, и усталость укрыла его, как теплое одеяло. Сон, вот что ему нужно. Целительный сон. Когда он проснется, то сразу пойдет на поправку. Монахиня его вылечит. Он отдохнет пару дней и будет как новенький. Где же Ногуста? Почему он бросил Зубра одного?
Мальчик заливался плачем. Хорошо бы взять его на руки, да сил не осталось. Суфия тоже плакала, кричала и показывала вниз. Двое креакинов поднимались гуськом по узкому карнизу.
Зубр, цепляясь за скалу, встал. Вот, стало быть, как все кончится, подумал он, но на этот раз не испытал страха. Взглянув на перепуганную Суфию, он заставил себя улыбнуться.
- Не бойся... малютка. Никто... тебя не тронет. Присмотри только,., за маленьким принцем... пока Ногуста не придет.
- А ты? Куда ты?
Креакины приближались. Карниз в том месте немного расширился, и они шли плечом к плечу.
Зубр, оттолкнувшись от скалы, загородил им дорогу.
- Знаете? У меня есть крылья, большие белые крылья. Я летаю на них над горами.
Он упал на них, широко раскинув руки. Креакины, которым некуда было бежать, в отчаянии вонзили в него мечи. Но Зубр с пронзенным сердцем вцепился в них и сбросил за край пропасти.
Суфия смотрела, как двое воинов в черном и Зубр с распростертыми руками летят, кружась, сквозь тонкие белые облака.
Антикас Кариос подоспел как раз вовремя, чтобы увидеть этот полет. Бегом он поднялся к Суфии, и она, с сияющими глазами, сказала ему:
- У него опять выросли крылья. Большие, белые крылья.

Теперь Суфия обнимала за шею Антикаса. Он, держа ее одной рукой, смотрел вниз, на младенца. Вот он, источник всех их забот - маленький сверток плоти и мягких косточек. Он плакал, и его тоненький крик отражался эхом от скал. Этот шум так легко прекратить - стоит только сжать двумя пальцами его слабую шейку.
Одно движение, и мир будет спасен. Антикас, стоя на коленях, дотронулся до щечки ребенка. Мальчик повернул к нему голову и открыл ротик, ища сосок.
Я должна присматривать за ним, - сказала Суфияна ухо Антикасу.
Что?
Мне Зубр так сказал, а потом улетел.
Если он убьет младенца, то и Суфию придется убить. Он мог бы сбросить их в пропасть, а потом сказать, что пришел слишком поздно. Из головы у него не выходил Зубр. Старый дуралей пробежал почти полмили с раной, от которой должен был умереть на месте, и перед смертью захватил с собой двух креакинов. Зубр проявил непостижимое мужество, и Антикас вдруг понял, что, убив ребенка, он осквернил бы память о его подвиге. Взяв мальчика другой рукой, он спустился с утеса. Кебра и королева еще не пришли в сознание, Коналин с Фарис сидели у костра, держась за руки, Увидев Антикаса, Фарис просияла улыбкой, подбежала к нему и взяла у него Суфию. Девчушка тут же начала рассказывать, как у Зубра выросли крылья.
Ульменета сидела рядом с Ногустой. Антикасу показалось, что Ногуста состарился лет на двадцать. Его черное лицо стало серым, голубые глаза выражали смертельную усталость. Черный меч все еще торчал из его плеча.
- Можешь его вытащить? - спросила женщина Антикаса.
Он положил ребенка на землю и взялся за рукоять. Ногуста сцепил зубы.
- Держись. - Антикас уперся ногой ему в грудь и мощным рывком вытащил меч. Ногуста закричал и обмяк. Ульменета, зажав руками входную и выходную раны, запела молитву.
Антикас отошел к Кебре и пощупал у него пульс. Тот бился сильно и ровно.
Он просто спит, - сказал, подойдя, Коналин. - Ульменета уже помолилась над ним.
Это хорошо.
Ты видел у Зубра крылья? - спросил парень.
Не было никаких крыльев, - сердито отрезал Антикас. - Такие истории хороши для детей, которые не могут принимать жизнь такой, как есть. Храбрый старик отдал свою жизнь, чтобы спасти других. Он упал с высоты нескольких тысяч футов, и его тело разбилось о камни внизу.
Зачем он это сделал?
В самом деле, зачем? Уйди от меня, парень. Не приставай.
Коналин вернулся к Фарис, а вентриец подошел к озеру и напился.
Он не совсем понимал, почему смерть Зубра так поразила его. Этот грубый неотесанный мужлан был не лучше животного - но с креакинами он схватился первый и первый же бросился спасать детей. Всю жизнь Антикаса учили, что благородство заключено у человека в крови. Есть благородные господа, способные мыслить и чувствовать, и есть крестьяне, которые сродни животным. Только человек высокого рода может понять, что такое рыцарская честь.
Самопожертвование Зубра не давало Антикасу покоя, Аксиана - вентрийская принцесса, дитя ее - сын человека, прогнавшего старого солдата со службы. Зубр ничем не был им обязан, однако отдал все ради них.
Все это вызывало у Антикаса беспокойство. Хуже того - бешенство.
Все вентрийские герои были благородными людьми, отважными и полными всяческих добродетелей. Они не рыгали и не почесывали у себя в паху. А может, и почесывали, улыбнулся вдруг Антикас. Коналин спрашивал, правда ли у Зубра выросли крылья. Если они доберутся живыми до конца пути, эта история получит широкую огласку. Антикас сам будет рассказывать ее, и Суфия тоже. Но поверят не ему, а ребенку. Почему? Да потому, что всем хочется верить, будто герои не умирают - они продолжают жить где-то, чтобы со временем вернуться в мир. Лет через сто о настоящем Зубре никто и не вспомнит. Он превратится в златокудрого красавца-юношу, побочного сына вентрийского вельможи. Антикас взглянул на спящую Аксиану. Быть может, в грядущих преданиях Зубр станет ее тайным любовником и отцом ребенка, которого спас.
Когда Антикас вернулся в лагерь, Ногуста спал, а королева проснулась и кормила сына. Ульменета подозвала к себе Антикаса и сказала:
Рана тяжелая. Я сделала что могла, но он очень слаб, и я не ручаюсь за его жизнь.
Зато я ручаюсь. Он боец и так просто не сдастся.
Боец стар, и его мучает не только рана, но и горе. Зубр был его другом, и он знал, что тот умрет.
Да, он знал, - кивнул Антикас. - Что требуется теперь от меня?
Ты должен довести нас до Лема.
Почему этот заброшенный город так важен? Что можем мы найти в его руинах?
Приведи нас туда - и увидишь. У нас есть еще час времени, а потом я разбужу спящих.
Антикас увидел кровоподтек у нее на виске и сказал:
Удар был жестокий. Как ты себя чувствуешь?
Тошнит немного, но жить я буду, Антикас Кариос, -устало улыбнулась она. - У меня есть карты - не хочешь ли взглянуть?
Он развернул одну, и Ульменета придвинулась к нему.
- Вентрийская армия идет вот отсюда, - показала она. - Они движутся серпом, полагая, что мы будем прорываться к морю. Еще два дня, и они перекроют все дороги, ведущие к Лему.
На этой карте не указан масштаб. Я не могу сказать, как далеко нам до города.
Меньше сорока миль на юго-запад.
Я обдумаю, как лучше туда проехать. - Антикас бросил взгляд на Аксиану, которая сидела далеко и не могла их слышать. - Для нас и для всего мира было бы лучше, если бы Зубр прыгнул в пропасть вместе с ребенком.
Нет, - возразила Ульменета. - Повелитель демонов уже начал Великое Заклятие. Смерть ребенка завершила бы его, принесли бы дитя в жертву или нет.
Антикаса пробрала дрожь, и он отвернулся, вспоминая, как его пальцы тянулись к горлу ребенка.
Что ж, - сказал он наконец, - это придает глянец гибели старика.
Такой подвиг не нуждается в глянце.
Пожалуй. - Антикас отошел, и маленькая Суфия, сидевшая с Коналином и Фарис, подбежала к нему.
А он прилетит к нам опять? Я буду смотреть на небо - вдруг его увижу?
Да, он прилетит, - ответил Антикас. - Когда будет нужнее всего.

ГЛАВА ОДИННАДЦАТАЯ

Ногуста смутно сознавал, что едет верхом на коне. Кто-то сидел позади, удерживая его в седле. Открывая глаза, он видел их отряд, медленно пересекающий зеленую долину. Впереди ехал Антикас Кариос на Звездном. Ногуста ощутил раздражение, но потом вспомнил, что сам велел вентрийцу взять его коня. Звездный горяч, и Ногуста в таком состоянии не усидел бы на нем.
Руки, поддерживающие его, были тонкие, женские. Он погладил их и шепнул:
Спасибо.
Может быть, остановиться, чтобы ты отдохнул? -спросила его Ульменета.
Нет. - В глазах у него потемнело, и он привалился к женщине.
Зубра больше нет, с острой болью вспомнил он. Мерный ход коня укачал его и погрузил в воспоминания о прошлом. День проходил как в тумане. На привале Кебра помог ему слезть. Ногуста сознавал только, что солнце светит ему в лицо, а трава холодит спину. Как хорошо. Заснуть бы и никогда больше не просыпаться. Где-то плакал грудной младенец, и детский голосок что-то пел. Кажется, эту девочку задавила повозка? Нет, конечно, нет. Хорошо, что она жива - точно камень свалился с души.
Кто-то пришел и стал кормить его густой похлебкой. Он помнил ее вкус, но не знал, кто его кормит и почему он не может есть сам.
Потом он увидел отца. Они все сидели в большой комнате - братья, сестры, мать и старая тетка. «Сейчас я покажу вам фокус», - сказал отец и встал со своего любимого кресла, обитого конской шкурой. Он снял с шеи свой талисман, и длинная цепочка блеснула золотом при свете лампы. Подойдя к старшему из братьев, отец попробовал накинуть цепь ему на шею, но цепь вдруг уменьшилась, и голова не пролезла. Такой же фокус он проделал с каждым из братьев и наконец подошел к Ногусте. Цепь наделась без труда, и талисман лег на грудь мальчика.
«В чем же тут секрет?» - спросил старший брат.
«Секрета нет, - ответил отец. - Талисман сделал свой выбор, только и всего».
«Так нечестно. Наследник я, и талисман тоже должен быть моим».
«Я не был наследником, однако он выбрал меня», - заметил отец.
«А как он выбирает?» - спросил самый младший.
«Не знаю. Его сделал наш предок, который был выше любого из королей».
Ночью в их спальне старший брат ударил Ногусту по лицу. «Он должен принадлежать мне. Отец нарочно это сделал, потому что любит тебя больше».
Ногуста до сих пор чувствовал боль от его удара, только теперь она почему-то переместилась в плечо.
Снова оказавшись верхом на коне, он открыл глаза и увидел звездное небо. Над горами взошел молодой месяц, точь-в-точь такой, как на его талисмане, - только без золотой руки, которой следовало держать его. Высоко в воздухе скользила на белых крыльях сова. Белые крылья...
Бедный Зубр, - сказал вслух Ногуста.
Теперь он обрел покой, - ответила сзади Ульменета, каким-то образом преобразившаяся в Кебру.
- Как это ты так? - пробормотал Ногуста и снова уснул.
Проснулся он у костра. Кебра снова стал Ульменетой, и она, приложив руку к его ране, тихо пела какие-то слова.
Перед глазами у него плавала размытая фигура. Ногуста погрузился в глубокий сон и увидел себя на Длинном Лугу около дома. Он слышал, как поет мать на кухне, а рядом с ним сидел высокий человек, тоже чернокожий, но незнакомый ему.
Это были хорошие, мирные времена, - сказал человек.
Лучшие из времен, - согласился Ногуста.
Если будешь жив, возвращайся сюда и отстрой дом заново. Твой табун до сих пор бегает в горах под защитой сильных жеребцов.
Воспоминания слишком тяжелы.
Это так, но здесь есть и покой, если ты его ищешь.

Предыдущая страница 25 Следующая страница


Великое заклятие 26

Кто ты? - спросил Ногуста.
Эмшарас. Ты последний из моего человеческого рода.
Ты наложил Великое Заклятие.
Я начал его, но оно еще не завершено.
Скажи мне: дитя умрет?
Все дети человеческие умирают, Ногуста. В этом их слабость - и сила. В смерти заключена великая власть. Отдыхай теперь, ибо тебе предстоит последнее испытание.
Ногуста открыл глаза. Над горами занималась заря. Он со стоном сел, и Кебра улыбнулся ему.
- Добро пожаловать обратно, дружище, - со слезами на глазах сказал лучник и впервые в жизни обнял Ногусту.

Анхарат, гнев которого немного остыл, сидел у себя в шатре и слушал донесения разведчиков. Беглецы пересекли последний перед Лемом мост, и им осталось меньше двенадцати миль до разрушенного города. Отряд разведчиков из пяти человек напал на них, но Антикас Кариос убил двоих, а лучник выбил из седла третьего.
- Приведите сюда уцелевших, - приказал Анхарат. Двое крепких солдат вошли и повалились Анхарату в ноги.
Встаньте! - велел он. Разведчики со страхом поднялись. - Расскажите, что вы видели. - Оба заговорили разом, и Анхарат указал на того, что слева: - Говори ты.
Они спускались по длинному склону, ваше высочество. Антикас Кариос впереди, за ним какой-то седой старик, следом королева со своей служанкой. Еще малый ребенок, двое юнцов и чернокожий с перевязанной грудью. На повязке у него кровь. Капитан Бадайен принял решение атаковать их, и мы атаковали. Капитан умер первым, потому что Антикас Кариос повернул коня и сам бросился в атаку. Потом упал Малик, а тот седой, лучник, пустил стрелу прямо в горло Валису. Мы с Куптой ускакали, решив, что кому-то надо доложить о случившемся.
Анхарат пристально посмотрел в темные глаза солдата. Оба разведчика ожидали смертного приговора. Повелитель демонов охотно пошел бы им навстречу, если бы не царящее в армии настроение. У многих солдат остались родные и близкие в злосчастном городе Юсе, и они не понимали, для чего им нужно гоняться по горам за горсткой беглецов. Кроме того, Анхарат замечал настороженность в офицерах, когда вызывал их к себе. Причины этого он не понимал. Даже обитая в гниющем теле Калижкана, он при помощи приворотных чар поддерживал в людях ту симпатию, которой пользовался чародей, но на военных те же чары почему-то действовали плохо. Это потому, решил в итоге Анхарат, что Маликада никогда не пользовался любовью. Подчиненные боялись его. Само по себе это неплохо, но если Анхарат казнит сейчас этих жалких людишек, лучше к нему относиться не станут.
- Вы поступили правильно, - сказал он разведчикам. - Капитану Бадайену не следовало атаковать. Он должен был ехать вперед, согласно приказу, и оборонять последний мост. На вас вины нет. Если бы капитан остался в живых, я бы его повесил. Ступайте и подкрепитесь.
Солдаты, недоверчиво поморгав, низко поклонились и быстро попятились вон. Анхарат почувствовал облегчение собравшихся в шатре офицеров - странные все-таки существа эти люди.
- Все свободны, - сказал он им, но они не шелохнулись. Они застыли, как статуи, и Анхарат услышал, как будто издали, нежный перезвон колокольчиков. У входа в шатер стоял Эмшарас в небесно-голубых одеждах, с голубым обручем на лбу. Это не было видением - Эмшарас явился сюда во плоти.
Анхарат, охваченный холодной яростью, стал собираться с силами, но Эмшарас сказал ему:
Это неразумно, брат. Вся твоя сила понадобится тебе, чтобы завершить Заклятие.
Зачем ты здесь? - спросил Анхарат, зная, что это правда.
Чтобы примириться с тобой и спасти наш народ.
Никогда между нами не будет мира. Ты предал нас, и я буду ненавидеть тебя, пока звезды не погаснут и вселенная не вернется во тьму.
К тебе, Анхарат, я никогда не питал ненависти. И теперь не питаю. Я лишь прошу тебя, как просил когда-то, подумать о том, что ты делаешь. Иллогиры не могут одержать победу. Нас мало, а людей много, и достойный удивления человеческий разум становится все сильнее с каждым поколением. Того и гляди, они овладеют тайнами магии, и что тогда будет с нами? Что останется от нас, кроме страшных сказок? Это мы с тобой открыли врата, мы привели иллогиров в этот враждебный мир. Мы не убивали, когда были Ветрожителями, и не питались ужасом и смертью.
И не знали удовольствий, кроме разве что духовных, - с презрительным смехом сказал Анхарат. - Не знали радости, Эмшарас.
- Не согласен с тобой. Мы видели рождение звезд и состязались с космическими ветрами. В этом была наша радость. Разве ты не видишь, что на этой планете мы чужие? Она во всем против нас. Ее воды обжигают нас, ее солнце пьет из нас силу. Она не дает нам никакой пищи, кроме людских страстей. В этом мире мы паразиты, ничего более.
Эмшарас ступил в шатер, глядя на застывших офицеров.
У них не такие мечты, как у нас. Мы никогда не сможем жить среди них, и когда-нибудь они нас уничтожат.
Это слабое, жалкое племя, - сказал Анхарат, медленно опуская руку к кинжалу у себя на поясе. Чтобы вонзить клинок в сердце предателя, магия не нужна. Пусть отправляется в Никуда следом за остальными.
Я предлагаю нашему народу новый мир, - произнес Эмшарас.
- Назови мне источник своей силы, - тихо попросил Анхарат, охватив пальцами рукоять кинжала.
Эмшарас повернулся к нему лицом.
Как это ты сам до сих пор не догадался? Все ключи у тебя в руках. Вспомни о том, как не сумел меня выследить, и о природе самого Великого Заклятия.
Ты нашел место, где спрятаться, только и всего.
Нет, Анхарат. Такого места не существует.
Лжешь! Я же вижу, как ты стоишь передо мной, живой и здоровый.
Ты прав. Этой ночью я открыл врата, чтобы прийти к тебе. Но что значит «этой ночью»? Чтобы ответить на это, нужно отодвинуться на четыре тысячи лет в прошлое. Я заключил союз с Тремя Королями, и завтра мы с тобой сразимся над полем битвы. Я одержу победу и приготовлюсь к Великому Заклятию. Если ты поможешь мне завершить его, иллогиры обретут свой собственный мир.
Мне нужен этот мир и никакой другой! - вскричал Анхарат и бросился на брата с кинжалом, но Эмшарас уклонился и растаял в воздухе.

Бакилас сидел один в темноте. Иллогирам не нужен сон - магия, подкрепляемая пищей, поддерживает в них силы и ясность ума. В отдыхе нуждался не сам креакин, а его конь.
Говоря по правде, он не удивился, когда его братья потерпели поражение. Их поход был обречен с самого начала. Женщина права: то, что младенца охраняет потомок Эмшараса, не совпадение. Здесь чувствуется некий грандиозный замысел, недоступный Бакиласу.
Что же ему теперь делать? Куда податься?
Он встал и посмотрел с вершины холма на руины Лема. Он помнил то время, когда этот город светился в ночи, как алмаз, тысячами огней.
Он помнил также имена звезд и то время, когда навещал их, не имея формы. Зачем он согласился принять предложенную ему плоть?
Этот дар предложили иллогирам Анхарат и Эмшарас, два бога-близнеца. Их соединенная сила связала ветер с землей. Они первые оделись плотью. Эмшарас принял человеческий облик, Анхарат предпочел крылья. Креакины последовали их примеру.
Кто мог предугадать тогда, что этот дар несет в себе проклятие?
Солнечный свет причинял иллогирам боль, это верно, и вода была для них смертельна, но сколько удовольствий познали они взамен! И в запасе у них была вечность, чтобы наслаждаться.
Так было, пока Эмшарас их не предал.
Даже теперь, после четырех тысяч лет размышлений, Бакилас не мог понять, что руководило одним из близнецов и что с ним стало потом. Где мог бы спрятаться иллогир? Бакилас каждый миг чувствовал всех своих братьев, заключенных в Нигде. Эмшарас в свое время сиял ярче всех, и не обнаружить его было бы невозможно. Вот могучее, пульсирующее присутствие Анхарата - оно чувствуется за несколько миль. А будь Анхарат Ветрожителем, Бакилас почувствовал бы его через всю вселенную. Где же тогда скрывается Эмшарас?
Когда-нибудь эта тайна будет разгадана. В час, когда вселенной настанет конец и иллогиры умрут вместе с ней.
Смерть. Прекращение бытия. Бакилас содрогнулся от этой страшной мысли. Человеку никогда не понять, что такое истинный страх смерти. Он живет, постоянно видя ее впереди, и сознает ее неизбежность. Несколько быстролетных десятилетий - и его нет. Хуже того: каждое мгновение его краткого существования окрашено смертью. С каждым годом у него прибавляется морщин и убавляется сил. Кожа обвисает, кости сохнут, и наконец он, беззубый и слабоумный, сходит в могилу. Что может знать он о страхе бессмертных?
Из иллогиров же никто до сих пор не изведал смерти.
Бакилас помнил Пришествие Света, когда во мраке впервые зазвучала великая Песнь Вселенной. То было время открытий и гармонии, время содружества. То была жизнь. Тогда зародилось все сущее - звезды, и планеты, и океаны лавы, и великие водные моря.
Тогда они знали иные радости, радости познавания и осознания. Тогда не было ни боли, ни разочарований, ни трагедий. Все иллогиры наслаждались (или страдали?) полной безмятежностью. Лишь с возникновением плоти начались противоречия. Можно ли познать подлинную радость, не познав подлинного отчаяния? Такие вопросы встречались на каждом шагу, и потому иллогиры возжаждали формы.
Бакилас обнажил меч, тихо подошел к спящему коню и одним ударом обезглавил его. Вырезав сердце животного, он поднял его к ночному небу и призвал Анхарата.
Сердце вспыхнуло ярким пламенем, и голос Анхарата сказал:
Ты хорошо сделал, что вызвал меня, брат. Эмшарас вернулся.
Я его не чувствую,
Тебе мешают его чары, однако он здесь и хочет воспрепятствовать свершению нашей судьбы.
Но отчего? Ведь вы с ним близнецы и с самого начала времен были во всем едины.
Единства больше не существует, - гневно отрезал Анхарат. - Я одержу над ним победу. Я зажму его дух в своей руке и буду терзать его до конца времен.
Бакилас молчал. Он ощутил в Анхарате радость, которой тот не испытывал с тех самых пор, как Эмшарас их предал. Он радовался возвращению брата. Как это странно! Бакиласу хорошо были знакомы боль и горе Анхарата. Ненависть его к Эмшарасу стала всепоглощающей. На протяжении веков он неустанно разыскивал своего брата, пуская в ход все известные ему чары. Его ненависть почти не уступала в силе прежней любви. Быть может, любовь и ненависть - в некотором смысле одно и то же, подумал вдруг Бакилас. Анхарата мучили обе. Без Эмшараса его существование утратило смысл - он и теперь мечтает лишь о том, чтобы зажать в руке дух своего брата. Ненависть и любовь, неотличимые друг от друга.
- Ступай в Лем и спрячься там, - сказал Анхарат, -пока не придет время нанести удар. Со смертью младенца сила моя возрастет многократно. Тогда я найду Эмшараса и сведу с ним счеты.

Наим Паллинес никогда не любил Антикаса Кариоса, но тщательно скрывал эту нелюбовь. Наим знал Кару с детства и был гостем на ее свадьбе. Он видел ее лучезарную радость и завидовал ее жениху - с такой любовью смотрела она на него, когда им связывали запястья во время брачного обряда.
Два дня спустя их обоих не стало: мужа убил кровопийца Антикас Кариос, Кара наложила на себя руки. Любовь - слишком драгоценное чувство, чтобы вот так, походя, расправляться с ним. После этой трагедии неприязнь Найма к Антикасу преобразилась в ненависть.
Тем не менее он как полковник королевских улан вынужден был подчиняться этому человеку, исполнять его приказы и отдавать ему честь. Найму все это давалось тяжело.
Но сегодня он, с помощью Истока и едущих позади полусотни солдат, намеревался положить конец как своей ненависти, так и ее предмету. Разведчики обнаружили беглецов менее чем в трех милях от Лема. Еще каких-нибудь полмили - и Наим их нагонит.
Он представлял себе, как они будут нахлестывать коней в последней отчаянной попытке избежать плена. Но могучие кони уланов без труда настигнут их усталых лошадей. Найму хотелось надеяться, что Антикас будет молить о пощаде, но даже в мечтах он сознавал, что этому не бывать. Антикас, при всех своих дурных качествах, человек отважный и скорее всего сам атакует преследователей.
Сам Наим как боец неплох, но и только. Надо будет держаться позади, когда начнется атака. Смерти он не боялся, но не хотел пропустить тот миг, когда Антикаса возьмут в плен.
С ним поравнялся его сержант Олион в трепещущем на ветру белом, забрызганном грязью плаще. Олион - превосходный наездник и хороший солдат, но с его неряшливостью никакие взыскания не могут сладить. Высокие бронзовые шлемы и парадные плащи должны придавать уланам лоск, но коренастый, плечистый, с вечно красным лицом Олион во всем этом просто смешон. К тому же на затылке у него опять вскочил чирей.
- Ребята не в духе, полковник, и мне это не нравится, - сказал сержант.
Ты хочешь сказать, что пятьдесят человек боятся одного?
Дело не в этом, полковник. Они бы даже не прочь поразмяться, но...
Ладно, выкладывай, что у тебя на уме. Головы это тебе не будет стоить.
Все может быть, полковник, - если вы понимаете, о чем я.
Да, понимаю, - с отвердевшим лицом сказал Наим, - и поэтому лучше не говорить ничего. Поезжай вперед и посмотри, не видно ли их с холма.
- Слушаюсь. - Олион поскакал на юго-восток. Солдаты ехали за Наймом по двое в ряд, уперев концы копий в стремена. Сделав им знак двигаться тем же аллюром, полковник послал коня вслед за Олионом.
Остановившись на вершине подъема, он увидел вдали разрушенный город Лем. Когда-то он считался одним из величайших городов мира, но теперь превратился в обиталище призраков и воспоминаний. Громадные крепостные стены расшатались от землетрясений, и жители дальнего конца долины увозили камень для постройки своих домов. Северная стена напоминала ряд обломанных зубов.
Увидел Наим и всадников - по-прежнему в полумиле от себя. Он не различал их на таком расстоянии, но заметил, что кони у них устали, а до города еще довольно далеко. Солдаты догонят их через несколько минут.
Говори скорее то, что хотел, а после исполним свой долг, - сказал Наим сержанту.
Дело нечисто, полковник. Люди это знают, и я тоже знаю. Вы ведь знаете, что творилось в городе? Там погибли тысячи. Вот где нам следует быть. Зачем было вести целую армию в эту глушь, где и сражаться-то не с кем?
Мы здесь, потому что нам так приказано, - ответил Наим, которому не терпелось захватить беглецов.
А как же с провизией, полковник? Квартирмейстер говорит, провианта нам еле-еле хватит до Лема, а потом что? Нас даже на половинный рацион не переводили. Послезавтра трем тысячам солдат нечего будет есть. По мне, так это безумие.
Знаешь, кто безумен, Олион? Солдат Маликады, ведущий крамольные речи. - Наим старался говорить убедительно, но это плохо у него получалось - он разделял беспокойство сержанта. - Послушай, - сказал он уже более мягко, - покончим сначала с этим делом и доставим пленников Маликаде. В нескольких милях отсюда мы видели олений след, и вы с ребятами сможете поохотиться. Поужинаем как следует хотя бы сегодня.
Так точно, - с сомнением в голосе ответил сержант. Наим беспокойно оглянулся на приближающихся солдат.
Как я понял, это еще не все? Давай скорее!
Зачем королева убежала? Ведь Маликада ее кузен. Говорят, они всегда были добрыми родственниками. И почему такой важный офицер, как Антикас Кариос, помогает ей?
Не знаю. Спросим самого Антикаса, когда возьмем его в плен.
Солдаты подтянулись, и Наим, вскинув руку, скомандовал:
- За мной!
Он скакал рысью по старой дороге, быстро сокращая расстояние между собой и беглецами. Рыжий парень, ехавший последним, оглянулся и пустил коня вскачь.

Началось! Наим выхватил саблю. Он уже видел Антикаса Кариоса, сидящего на громадном вороном коне. Найму показалось, что тот сейчас бросится в атаку, но Антикас оставался со своими, подгоняя их. Наим слегка придержал коня, позволив солдатам обогнать себя.
Седоголовый лучник, обернувшись назад, послал стрелу прямо в командира. Наим пригнулся, и сзади кто-то вскрикнул: стрела попала в плечо одному из кавалеристов.
Беглецов следовало схватить, пока они не добрались до руин, где можно укрыться. Наим знал, что долго они не продержатся, но погоня могла стоить ему новых потерь. Он всегда берег своих солдат, и они любили его за это, помимо прочих причин. Он не бросал их в необдуманные атаки, не искал дешевой славы. Как хороший солдат, он всегда обдумывал свои действия.
Расстояние сокращалось. Антикас Кариос схватил за повод другую лошадь, на которой сидела женщина в синем платье. С некоторым удивлением Наим узнал королеву. Прежде он видел ее только в шелках и бархате, и она казалась ему богиней. Теперь это была просто женщина на загнанной лошади.
Их разделяло каких-нибудь сорок ярдов. Антикас не успеет спрятаться - его схватят, не доезжая до города.
Один из солдат подал предупреждающий возглас, и Наим быстро увидел причину.
Из руин выходили вооруженные люди и строились боевым порядком перед давно выломанными воротами. Дренайские солдаты в закрытых шлемах и длинных красных плащах. Их были сотни, и они занимали места в строю с привычной сноровкой ветеранов. Наим не верил собственным глазам.
Как это возможно? Ведь дренайская армия разбита!
Он сообразил, что несется прямо на них, натянул повод и поднял руку. Солдаты вокруг него тоже придержали коней.
Дренаи расступились перед беглецами, пропуская их в город.
Наим приказал своим людям ждать и медленно двинулся вперед.
- Где ваш командир? - крикнул он. Дренаи молчали.
Их не меньше тысячи, прикинул он. Непостижимо!
Строй раздался снова, и к Найму вышел высокий, худой старик.
Оторопевший Наим смотрел в холодные глаза Белого Волка.

Въехав в город, Коналин тут же соскочил с коня и вскарабкался на полуразрушенную стену. Вышедшие навстречу им солдаты казались очень грозными в своих бронзовых латах, закрытых шлемах и красных плащах. Они твердо держали свои копья, и их щиты стеной отгораживали Коналина от тех, кто пытался убить его. Впервые за свою молодую жизнь он почувствовал себя в полной безопасности. Никакая сила на земле не могла преодолеть эту живую стену. Ему хотелось прыгать, плясать и кричать что-нибудь обидное вентрийским кавалеристам. Жалкий же у них теперь вид! Коналин поднял голову к синему небу, и прохладный ветер овеял его лицо.
Он в безопасности, и мир прекрасен.
Фарис взобралась к нему, и он сказал, взяв ее за руку:
Погляди на них! Разве это не самые лучшие солдаты на свете?
Да, но откуда они взялись? И что здесь делают?
Не все ли равно? Мы будем жить, Фарис, и у нас будет свой дом в Дренане.
Старый генерал говорил что-то вентрийскому командиру. Коналин напряг слух, но так ничего и не услышал.
Наим, спешившись, подошел к Банелиону и уважительно поклонился ему. Тот ответил коротким кивком.
Принц Маликада поручил нам вернуть королеву во дворец. С вами, генерал, мы не ссорились.
Королева и ее сын отправятся со мной в Дренан, где они будут в безопасности.
В безопасности? Вы думаете, я чем-то угрожаю ей?
О вас я не думаю вовсе, - бросил старик. - Маликада - или существо, живущее в нем, - хочет убить младенца. Я твердо это знаю и намерен этому помешать.
Его слова поразили Найма, но, по размышлении, не так уж и удивили. Если Маликада хочет занять трон, он, разумеется, позаботится об устранении всех своих соперников.
- Предположим, генерал, что вы правы. Но у вас здесь, по моей оценке, меньше тысячи человек и нет кавалерии. В половине дневного перехода к северу от нас находится вентрийская армия, где втрое больше солдат. Вы сами воспитали нас, генерал, и не сможете одержать победу.
Банелион улыбнулся, и молодого человека пробрало холодом.
Я с интересом наблюдал за вашей карьерой, Наим Паллинес. Вы способный, отважный, дисциплинированный офицер. Останься я командующим, я позаботился бы о вашем повышении. Тем не менее вы заблуждаетесь. Солдаты сражаются хорошо тогда, когда им есть за что сражаться, когда они верят в свое дело. В таких случаях численное преимущество значит не так уж много. Верите ли вы в свое дело, Наим? Верите ли, что армия способна сражаться за то, чтобы зарезать ребенка?
Я верю в свой долг, генерал.
Тогда возвратитесь к чудовищу и умрите за него. Не обманывайтесь, Наим: командует вами не Маликада. Маликада мертв, и повелитель демонов завладел его телом.
При всем уважении, генерал, вы вряд ли можете ожидать, что я поверю в это.
Белый Волк пожал плечами.
Наим еще раз поклонился и вернулся к своему коню.
- Армия будет здесь на закате, генерал. Надеюсь, что вы передумаете. - Он сел на коня и повел своих людей обратно на север.
Белый Волк, проводив его взглядом, скомандовал отбой. Солдаты, сложив щиты и копья, поснимали шлемы, и Коналину на стене стало тошно от страха.
Старики! Они все старики, седые и лысые. На месте непобедимого войска вдруг оказалась толпа ревматиков, которые с осторожностью усаживались на землю. Коналин чувствовал себя так, будто его предали.
- Что с тобой? - потянулась к нему Фарис.
Он не ответил ей - не мог ответить. Чувства переполняли его. Он слез, взял своего коня под уздцы и повел в развалины. Только одно здание осталось почти нетронутым - громадина из белого мрамора - и все другие лошади уже стояли там. Выщербленные ступени вели к огромной арке входа. Коналин вошел и увидел над собой обширный, местами обвалившийся купол. Битый камень усеивал то, что осталось от мозаичного пола. У дальней стены валялись поломанные скамьи. Свет лился в высокие закругленные окна, где еще сохранились осколки цветных стекол.
Спутники Коналина сидели в дальнем конце зала, на восьмиугольном помосте. Кебра, увидев его, улыбнулся. Коналин подошел к нему и сказал с горечью:
- Они все старики.
Это наши товарищи, и почти все они моложе Зубра.
Твой Зубр - мертвец, - отрезал Коналин и тут же пожалел о своих словах. - Прости, я не хотел. Просто, они казались такими сильными, когда мы их увидели.
Они и есть сильные. А командует ими Белый Волк, не проигравший ни одного сражения.
Надо ехать дальше. Пусть старики бьются, если охота.
Последний бой состоится здесь, Кон, в этих развалинах. Дальше я не побегу.
Коналин, сгорбившись, сел рядом с Кеброй.

Предыдущая страница 26 Следующая страница


27 дэвид геммел

Не надо мне было вообще ехать с вами.
Я рад, что ты поехал. Я многому у тебя научился.
Ну да? Чему это, хотел бы я знать?
Я часто думал, каково это - иметь сына, - с грустной улыбкой сказал Кебра. - Мальчика, которым я мог бы гордиться, который рос бы и становился мужчиной у меня на глазах. Благодаря тебе я узнал, что это такое. Ты совершенно прав: тебе незачем тут оставаться. Бери Фарис, Суфию, бери еды на дорогу и отправляйся в холмы. Если поедете на запад, то в конце концов доберетесь до моря. Я дам тебе денег. Их не так много, но они тебе пригодятся.
Мысль об отъезде, точно свежий ветер после грозы, прогнала гнев и страх Коналина. Да, они с Фарис могут спастись, но этого ему почему-то мало.
Может, и ты поедешь с нами? Один человек разницы не сделает.
Здесь мои друзья. Мужчина не бросает своих друзей в час опасности.
Ты хочешь сказать, что я не мужчина?
- Нет-нет! Мне жаль, что ты так меня понял. Из тебя выйдет настоящий мужчина, но ты совсем еще юн, и война - это не для... - Кебра хотел сказать «не для детей», но увидел, что в этом мальчике уже готов родиться мужчина, и сбился. - Я не хочу, чтобы с тобой что-то случилось, Кон.
- А я не хочу, чтобы что-то случилось с тобой. Я, пожалуй, останусь.
Кебра, откашлявшись, протянул ему руку, и смущенный Коналин крепко пожал ее.
- Я горжусь тобой, - сказал Кебра.
После этого они замолчали, и Коналин стал разглядывать огромный зал, в котором они сидели.
Что это за место? - спросил он.
Не знаю. Похоже на храм, как по-твоему?
Я в них сроду не бывал.
Тем временем Суфия, сидевшая рядом на полу, протерла его своим обтрепанным рукавом и радостно воскликнула:
Тут картинки есть!
Они называются мозаикой, - объяснила Ульменета, став на колени подле нее, - и складываются из множества разноцветных камешков.
Иди посмотри! - сказала Суфия Коналину, и он спустился к ней. Теперь уже нельзя было сказать, какой была первоначальная картина: часть ее пострадала от свалившихся с потолка камней, все прочее скрывала вековая пыль. Виден был только кусочек чего-то голубого с красным мазком - то ли цветок, то ли клочок неба.
Красиво, - сказал Коналин девчушке.
Я сейчас все расчищу, - с детской самонадеянностью сказала она и принялась за дело.
Тебе на это несколько недель понадобится, - заметил Коналин.
Ага, - согласилась она, протерла еще кусочек пола и села. - Я есть хочу.
Коналин взял ее на руки и поцеловал в щеку.
- Тогда пошли поищем чего-нибудь съестного. - Он посадил ее на плечи и вышел наружу.
Фарис сидела на ступенях. Внизу стояли в ряд повозки и горели костры.
Пожилой солдат со шрамом через все лицо и черной нашлепкой на глазу подозвал детей к себе.
- Поешьте-ка горяченького, вам в самый раз будет. -Он взял с длинного стола на козлах три оловянные миски и налил в них похлебки из огромного черного котла. - Берите ложки, только потом принесите их обратно вместе с посудой - и я вам дам медовых коврижек.
Коналин поблагодарил его. Суп, густой и наваристый, показался пареньку немного пересоленным, но он сильно проголодался и мигом очистил миску. Повар, не став дожидаться, когда они вернут посуду, принес им коврижки. Суфия схватила сразу две и опасливо посмотрела на Коналина, но порицания с его стороны не встретила и принялась их уплетать.
Зачем вы пришли сюда? - спросил Коналин солдата.
Белый Волк нас привел.
Это понятно, но зачем?
Он не сказал. Только предложил по двадцать золотых каждому. Сказал, что здесь, возможно, будет сражение.
Оно точно будет.
Вот и хорошо - не напрасно, значит, такой крюк дали. - Повар забрал миски и ложки, и скоро к котлам потянулись другие солдаты. Они, похоже, нисколько не тревожились и охотно заговаривали с детьми. Это сбивало Коналина с толку.
По-моему, им просто не терпится подраться, - сказал он Фарис. - Не понимаю я этого.
Такое уж у них ремесло. Знаешь, королеве тоже надо отнести поесть.
Можно я отнесу? - спросила Суфия.
Конечно, можно, малютка.
Я ничего не пролью. Ни капельки.

Аксиана смотрела, как четверо солдат ставят в храме палатку для Банелиона. Они подмели внутри пол, застелили его войлоком, потом внесли походную койку, складные холщовые стулья и стол. На нее они не обращали никакого внимания, словно ее тут и не было. Пока они работали, вернулись дети. Маленькая Суфия принесла миску с похлебкой. Аксиана с улыбкой поблагодарила ее, отвернулась от солдат и стала есть.
Антикас Кариос и Кебра сидели чуть поодаль, рядом со спящим Негустой. Его раны заживали, но слабость не проходила, и это беспокоило всех.
Когда королева поела, в храм вошел худощавый, одетый в доспехи Банелион. Следом двое солдат несли деревянный сундук. Подойдя к Аксиане, Белый Волк низко поклонился ей.
Рад видеть ваше величество в безопасности. Моя палатка в вашем распоряжении, и я взял на себя смелость принести для вас смену одежды. - Он раскрыл поставленный на помост сундук - сверху в нем лежало платье из небесно-голубого шелка. - В дамских уборах я плохо смыслю, ваше величество, но это я позаимствовал у одной знатной госпожи из Мараина. Городок этот мал, и выбирать там особенно не из чего.
Вы очень добры, сударь. Благодарю вас. - Ульменета взяла у нее спящего сына, и Аксиана погладила мягкий шелк. Только теперь она заметила, какие грязные у нее руки, и впервые за много дней испытала смущение.
- Позади палатки есть купальня, где бьет родник, - сказал Банелион. - Мои люди развели там огонь и нагрели воды. Не угодно ли вашему величеству освежиться, и вашей служанке тоже? У меня есть немного душистого масла, чтобы добавить в воду.
Еще один солдат принес грубо сколоченную колыбель с маленьким тюфячком и поставил ее рядом с королевой.
- Наспех делал, госпожа, уж не взыщите, - сказал он с поклоном.
Ульменета положила мальчика в колыбель, не нарушив его крепкого сна. Эта неожиданная забота тронула Аксиану почти до слез.
- Спасибо. Большое спасибо, - сказала она солдату. Он покраснел до ушей и попятился прочь.
Белый Волк задумчиво посмотрел на малыша и сказал:
- Там, на дне сундука, есть вещички и для него.
Вы подумали обо всем. Я очень, очень признательна вам. Но скажите, как вы оказались здесь в нужный день и час? Ведь отсюда далеко до моря.
Сначала мне явился во сне Калижкан, затем вот эта дама. - Банелион взглянул на Ульменету. - Она рассказала мне об опасности, грозящей вашему сыну, и попросила привести моих солдат в этот город. Я охотно исполнил ее просьбу - и, если то будет в силах человеческих, доставлю вас в Дренан.
Аксиана помолчала, собираясь с мыслями. Последние дни она была как соломинка на ветру, которую носит туда-сюда по воле случая. В этой глуши она перестала быть королевой, а рожала на голой земле, как простая крестьянка. Но сейчас ей предстояло принять решение. По-прежнему ли она королева? И какой должна быть судьба ее сына, если он будет жив? Глядя в светлые глаза Белого Волка, она видела там силу и железную волю, благодаря которым Сканда одержал столько побед.
А если я не захочу ехать в Дренан? - сказала она наконец.
Там для вас будет безопаснее всего.
Вы присягнули на верность Сканде. Признаете ли вы сына Сканды его законным наследником?
Признаю, ваше величество.
Тогда я как королева-мать спрашиваю вас снова: что, если я не захочу ехать в Дренан?
Она понимала, как труден этот вопрос. Возобновление войны между двумя их странами более чем вероятно. Если Аксиана останется в Вентрии, дренаи скорее всего заявят о своей независимости. Если уедет в Дренан, вентрийцы найдут себе другого императора, а у дренаев появится законный повод для нового вторжения в Венгрию. Аксиана выдерживала железный взгляд Банелиона, не мигая, и он улыбнулся.
В таком случае я провожу ваше величество туда, куда вы пожелаете. Вы не заложница моя и не пленница. Я ваш слуга и исполню любое ваше приказание.
Я подумаю над тем, что вы сказали, генерал, - встав, произнесла Аксиана. - Но сначала я хочу выкупаться и снять с себя дорожное платье. - Генерал поклонился, и один из солдат по его знаку повел королеву с Ульменетой в купальню.
Антикас и Кебра встали, когда Банелион подошел к ним. Генерал, холодно взглянув на Антикаса, опустился на колени рядом с Негустой. Он взял раненого за руку, и Ногуста открыл глаза.
- Видно, мне на роду написано тебя спасать, мальчуган.
- Похоже на то. Рад видеть вас, генерал. - Улыбка Ногусты померкла. - А вот Зубр до этого не дожил.
- Я знаю. Монахиня показала мне во сне, как он погиб. Он поступил доблестно - меньшего я и не ожидал. Его упрямства я всегда терпеть не мог, но восхищался его мужеством.
Ногуста снова закрыл глаза.
Дело не кончено, генерал. Сюда идут три тысячи вентрийцев с повелителем демонов во главе. Они его принимают за Маликаду.
Жаль, что он на самом деле не Маликада. С удовольствием перерезал бы глотку этому предателю.
Ему бы это, думаю, удовольствия не доставило, - заметил Антикас.
Белый Волк пропустил это мимо ушей и сказал Ногусте:
Численность врага меня не пугает, а вот то, как их одурачили, мне противно. Ульменета говорит, что если повелитель демонов добьется своего, всех этих солдат постигнет судьба Маликады. Печально, когда люди гибнут даже за правое дело, но еще хуже, когда они собираются умереть за неправое, как эти вентрийцы.
Вы очень любезны, что так заботитесь о них, - саркастически вставил Антикас, но Банелион снова оставил это без внимания.
Отдыхай пока, - сказал он Ногусте. - Собирайся с силами. Я сделаю все, что необходимо. - Генерал поднялся и на мгновение задержал взгляд своих светлых глаз на Антикасе. - Я видел, как вы сражались на мосту вместе с Дагорианом. Я любил этого мальчика, и вы хорошо сделали, что помолились за его душу. Сам я не религиозен, но хотел бы верить, что огонек загорелся перед ним и показал ему дорогу в ваш небесный чертог. - Не дожидаясь ответа, он кликнул солдат и вышел вместе с ними.
Он меня ненавидит, однако хвалит, - шепотом промолвил Антикас. - Поистине странный он человек.
Может, странный, а может, и нет, - сказал Кебра. - Редко кто понимает, что у Белого Волка на уме - вот почему он лучше всех других полководцев.
Ты думаешь, ему правда не все равно, что будет с вентрийскими солдатами?
- Правда. Он не кровожаден, и от резни его воротит.
Ногуста снова уснул, и Антикас присел рядом с ним, изучая его лицо. Оно блестело от пота, на бритой голове проступила белая щетина.
- Легко забыть, как он стар, - со вздохом сказал Антикас и улыбнулся Кебре. - Я видел, как он дрался с Церезом, и поражался его мастерству. Я думал, ему лет сорок. Знай я тогда, сколько ему на самом деле, я преклонил бы перед ним колено.
Серебряный полумесяц в золотой руке на груди Ногусты зажегся, как маленький фонарик.
Что это значит? - спросил Антикас.
Это значит, что зло близко, - ответил Кебра и осенил себя знаком Хранящего Рога.

Белый Волк, стоя перед руинами, еще раз оглядел местность. Справа и слева гряды холмов с редкой порослью деревьев и кустарника, но между ними земля ровная. Зная, что у вентрийцев кавалерии больше, чем пехоты, он прикидывал возможные направления атаки.
Враг мог, конечно, не давать бой здесь, а обойти руины и напасть на него со всех сторон, но он считал это маловероятным. В самих развалинах кавалерия не сможет сражаться в полную силу, а если они рассредоточатся, то преимущество получат дренайские пехотинцы. Нет: неприятель должен больше всего рассчитывать на победу при лобовой атаке и прорыве линии обороны.
Банелион позвал к себе офицеров и стал отдавать приказы. Они выслушали его молча и вернулись к своим людям.
Солнце уже закатывалось за горы. Еще час - и начнет темнеть.
К старику подошла Ульменета, и он спросил:
Как там Ногуста?
Кажется, ему лучше.
Это хорошо. Довольно и того, что Дагориан умер - мне очень хотелось бы, чтобы Ногуста остался жив.
Вы сказали королеве то, что думаете на самом деле? - спросила она, глядя прямо на него своими голубыми глазами.
Я всегда говорю то, что думаю. Я считаю, что в Дренане ей будет безопаснее, но она моя госпожа, и оспаривать ее пожелания не мое дело.
Но вы предвидите, какие возникнут затруднения, если она захочет остаться в Вентрии?
Разумеется. В этом случае дренайские аристократы либо изберут нового короля, либо провозгласят новую республику. Что до вентрийцев, то примут ли они наследника Сканды без армии, которая поддержала бы его? Сомневаюсь. Однако вот эти горы по-прежнему будут стоять, а реки течь к морю. Природе нет дела до правителей, до их жизни и смерти. Впрочем, с этими вопросами придется подождать до завтра.
Вы правы. Я еще не поблагодарила вас за то, что вы пришли нам на помощь, и делаю это сейчас. Поверьте, моя благодарность больше, чем могут выразить слова.
Не нужно благодарить меня, госпожа. Всю жизнь мною руководили долг и ответственность, а теперь мне уж поздно меняться.
Однако вы потратили почти все свое состояние, чтобы предложить награду вашим солдатам, а на это способны немногие.
Думаю, вы удивились бы, узнав, сколько людей намоем месте поступили бы точно так же. Теперь стало модно полагать, что все поступки имеют под собой корыстную основу. Так утверждают политики, и мы им верим. Я прожил долгую жизнь, госпожа Ульменета, и многое повидал. Людей, которые готовы помочь другим, очень много. Возможно, именно это желание и объединяет нас всех, Дагориан и Зубр отдали жизни ради спасения матери и ребенка. Они сделали это добровольно, не помышляя о собственной выгоде.
Но ваши люди пошли за вами потому, что вы пообещали им золото. Не расходится ли это с вашей философией?
Нисколько. Я посулил им золото, потому что солдат должен получать плату за свою службу. Но если бы я попросил их пойти со мной, не имея ни гроша, многие все равно пошли бы. Поговорим, однако, о более срочных делах. Я видел, как вы чародействуете, но не знаю вашей силы. Можете ли вы каким-либо образом помочь нам нынче вечером?
Убивать не в моих полномочиях. Магия земли предназначена, чтобы исцелять. Если я вызову из земли огонь и пошлю его на вентрийцев, сила немедленно покинет меня.
Задавая вам свой вопрос, я имел в виду не людей.
Анхарату я ничем не могу повредить. Его мощь слишком велика.
Банелион помолчал и еще раз оглядел поле будущего сражения.
Атаку мы, безусловно, выдержим. Они напорются на наши копья и ничего не добьются. Мне хотелось бы только избежать ненужных потерь.
Не вижу, как это возможно, - откровенно призналась Ульменета.
А вот я, мне кажется, вижу - но не знаю, в вашей ли это власти.

Ногуста проснулся как раз после заката. Во рту у него пересохло, в левом плече пульсировала боль. Поморщившись, он сел. В храме царил полумрак, и только в палатке у дальней стены горели две лампы. Ногуста встал, справился с головокружением и позвал Коналина - тот, сидя на куче щебня, пил воду из глиняной чаши.
Возьми себе меч Зубра, - сказал Ногуста, когда парень подошел.
Зачем?
Если враг прорвется, мы с тобой будем последней линией обороны.
Я принесу тебе воды, - сказал Коналин, заметив, как слаб еще раненый. Он сбегал в купальню, наполнил чашу родниковой водой, и Ногуста, с благодарностью напившись, вручил ему ножны с коротким мечом. Пояс оказался для него велик. Ногуста кинжалом проткнул в ремне еще одну дырку, и Коналин опоясался мечом.
Достань его, - велел Ногуста. Коналин повиновался и сказал:
Он тяжелее, чем я думал.
- Помни, что таким клинком надо колоть, а не рубить. Когда враг подойдет к тебе близко, бей прямо в сердце. Покажи, как ты будешь это делать. - Коналин изобразил несколько неуклюжих выпадов, и Ногуста сказал: - Хорошо. Мы еще сделаем из тебя фехтовальщика, дай срок. Не забывай только опираться на ногу, которую выставляешь вперед, - это придаст вес твоему удару.
Коналин ухмыльнулся и попробовал снова. На этот раз получилось гораздо лучше.
Твой талисман светится, - заметил он, взглянув на Ногусту.
Я знаю.
В храм вбежали Фарис и Суфия.
- Они здесь! Ужас как много! - крикнула Фарис, и они убежали обратно.
Коналин рванулся было за ними, но Ногуста сказал:
Тебе надо остаться со мной.
Я хотел только поглядеть на них.
Останься. Это важно. - Ногуста взошел на восьмиугольный помост и сел, прислонившись к расположенному там каменному алтарю. - Это здание - одно из древнейших на свете. Город, почти весь, был построен позже. Говорят, что этот храм, как и дворец в Юсе, воздвигли за одну ночь гиганты. В это я, конечно, не верю, но сказка красивая, особенно если рассказать ее целиком. - Ногуста перевел дыхание. - Ох, как она донимает, эта рана.
Почему ты не хочешь посмотреть на битву? - Коналин тоже влез на помост. - Они все там: Антикас, Кебра и Ульменета. Почему бы и нам не пойти?
Я видел много битв, Коналин, и надеялся, что больше ни одной не увижу. Кебра сказал, что ты хочешь заниматься лошадьми - это правда?
Правда.
Я собираюсь вернуться в горы, там, в Дренане, на севере, разыскать отцовский табун и заново отстроить наш дом. Он стоял в красивом месте. Моя жена любила тот край, особенно весной, когда зацветают сады.
Она умерла, твоя жена?
Да. Как и вся моя семья. Я последний в роду. - Ногуста видел, что парню хочется сбежать, и старался отвлечь его. - Хочешь, фокус покажу?
Хочу.
Ногуста снял с шеи талисман и накинул цепочку на голову Коналину. Голова сразу пролезла, и талисман улегся на груди.
- А в чем фокус-то? - спросил Коналин. Ногуста удивился, но виду не подал. Тут как раз вернулись девочки, и он подозвал их к себе.
- Попробуй надеть его Суфии, - сказал он Коналину. Тот снял с себя талисман, но попытка накинуть его на шею девчушке не увенчалась успехом: золотая цепь точно укоротилась вдруг на несколько дюймов.

Предыдущая страница 27 Следующая страница


Великое заклятие 28

- Ничего не понимаю.
Теперь попробуй надеть на меня, - сказал Ногуста. Коналин попробовал, но цепочка, к его изумлению, опять оказалась коротка. - Значит, он теперь твой. Он выбрал тебя, - сказал Ногуста и повторил отцовские слова: - Его носил человек, который был выше любого короля, и ты, пока носишь его, должен всегда поступать благородно.
А как я узнаю, благородно я поступаю или нет?
Хороший вопрос. Я отвечу так: слушайся своего сердца. Не кради, не лги, не делай ничего из злобы и ненависти.
Я постараюсь, - пообещал Коналин.
У тебя получится, потому что ты избран. Этот талисман хранился в нашем роду много поколений и всегда сам выбирал своего владельца. Однажды, когда твои сыновья подрастут, ты покажешь им такой же фокус и посмотришь, кого он выберет.
- Почему ты не оставил его у себя? Ты еще в таком возрасте, что можешь жениться и завести сыновей.
Сделанного не воротишь, и я даже рад. Ты славный парнишка, храбрый и умный. Если захочешь ехать со мной, мы построим дом вместе и пойдем искать лошадей.
А Кебра тоже будет с нами?
Надеюсь.
Снаружи донесся рев боевых рогов. Аксиана вышла из палатки в голубом шелковом платье, с высоко подобранными, оплетенными ниткой жемчуга волосами. Фарис так и ахнула, увидев ее. Королева подошла к Ногусте, прижимая к груди спящего сына.
- Если мне суждено умереть, то я хочу хотя бы походить на королеву.
Коналин ощутил тепло на груди. Талисман теперь светился ярко, и Коналин вдруг увидел воина в черных доспехах, идущего через руины.
Что ты видел? - спросил Ногуста.
Последнего из креакинов.
Скоро он будет здесь.
Ты знал об этом?
Это было мое последнее видение. Теперь мой дар перешел к тебе. Используй его мудро.
Тебе его не одолеть. Ты еще слаб из-за раны.
Великое зло приближается к нам. Тебе понадобится все твое мужество - смотри же не теряй его. Слышишь меня, мальчик? Никогда не теряй мужества!

Вентрийская кавалерия появилась на холмах по обе стороны равнины - уланы в белых плащах и бронзовых шлемах, легкая конница с плетеными щитами и короткими копьями, конные лучники в ярко-красных рубахах, воины с мечами в черных плащах и тяжелых доспехах.
Дренайские солдаты ждали, не сходя с мест, уставив копья в небо, прикрываясь длинными прямоугольными щитами.
Белый Волк, глянув вправо и влево, испытал гордость за своих бойцов. Заходящее солнце зажгло горы и позолотило небеса. В центре вентрийского войска ехал на белом коне Анхарат-Маликада. Он поднял руку, собираясь бросить своих солдат в атаку.
- Готовьсь! - взревел Белый Волк.
Тысяча щитов взвились вверх, и тысяча копий вытянулись навстречу врагу - так, будто это проделал один человек.
Вентрийцы, медленно спускаясь с холмов, строились клином. Анхарат занял место в его голове.
Ульменета следила за ним с самого высокого места обвалившейся стены. Сосредоточившись, она черпала силу из земли и чувствовала, как та наполняет ее. Дрожь сотрясала ее тело, сердце билось все быстрее, а сила продолжала прибывать. Ульменета вскрикнула, когда страшная боль пронзила ей голову, но не стала перекрывать идущего из земли потока. Слезы хлынули, затуманив глаза. Ульменета воздела руки и послала на равнину огонь-халигнат.
Волна белого пламени прокатилась над головами дренаев и нахлынула на вентрийцев, не причинив им никакого вреда - только их кони заплясали в панике. Огонь дошел до Анхарата и заключил его в пылающую сферу, скрыв от войска. Мало-помалу огненный шар угас, и повелитель демонов, увидев, что конь его невредим, громко рассмеялся.
- Все в порядке, - сказал он своим офицерам. - Атакуйте и убейте их всех!
Никто не сдвинулся с места, а тот, что был ближе всех, уставился на Анхарата с ужасом.
- В чем дело, любезный? - Анхарат взглянул на других офицеров. Все они смотрели на него, и некоторые осеняли себя знаком Хранящего Рога.
Затем он увидел, что к нему идет Белый Волк в сопровождении Антикаса Кариоса и седого лучника Кебры.
Смотрите, вот враг! - вскричал Анхарат, указывая на них, и только теперь понял, что так ужаснуло его сторонников. Серая, гниющая плоть сползала с его руки. Халигнат выжег чары, и тело Маликады быстро разлагалось.
Это не Маликада, - объявил во весь голос Аитикас Кариос. - Это демон. Смотрите!
Всадники поворачивали коней прочь от Анхарата.
Солнце закатилось, и на небе появилась луна.
Анхарат широко раскинул свои мертвые руки и вдруг разразился хохотом. Тело Маликады лопнуло на нем вместе с одеждой. Голова раскололась от лба до подбородка, и в вечернее небо повалил черный дым. Он постепенно сгущался, образуя могучее туловище с двумя черными крыльями по бокам. Крылья захлопали, и чудовищная фигура поднялась над войсками.
Кебра, опомнившись первым, пустил в небо стрелу. Она вонзилась Анхарату в бок, но не остановила его полета.
Повелитель демонов миновал остатки городской стены и полетел к храму.
Антикас Кариос сдернул с седла какого-то кавалериста, вскочил на коня и сквозь ряды дренаев промчался в город. Существо на черных крыльях парило над самым храмом.
Демон опустил к земле когтистую руку, и алое пламя окружило здание кольцом двадцатифутовой вышины. Антикас попытался проскакать сквозь огонь, но конь его шарахнулся прочь. Он соскочил и побежал к храму. Пламя тут же охватило его рубашку. Он отскочил и стал кататься по земле. Двое солдат, поспешив к нему, накрыли его своими плащами и затушили огонь.
Подняв глаза, Антикас увидел, как крылатый демон влетел через окно в храм.

Ногуста стоял на помосте. Футах в тридцати слева была палатка королевы и вход в купальню, в ста футах впереди находилась парадная дверь. Ногуста смотрел на высокие окна над ней, зная, что враг появится оттуда.
Королева с ребенком на руках поднялась к нему. Она вновь обрела свою величественную осанку, и в ней чувствовались обновленные гордость и сила. Ногуста поклонился ей.
Благодарю тебя за верную службу, - сказала она. - И прошу простить, если во время путешествия я могла показаться неблагодарной.
Не отходите никуда, ваше величество, - ответил он. - Близится последний час.
Фарис и Суфия сидели тут же, но он велел им отойти к дальней стене.
- А мне где стать? - спросил Коналин.
- Перед королевой. Демон появится вон из того окна.
Коналин, со страхом поглядев вверх, занял указанную Негустой позицию. Ногуста обнажил свой грозовой меч, и в этот миг из-за палатки выступила фигура в черных доспехах, тоже с мечом.
- Наконец-то мы встретились, - сняв шлем, сказал Бакилас. - Хвалю тебя за доблесть.
Ногуста пошатнулся. Перед глазами у него все плыло.
- Ты нездоров, человек. Отойди. Я не хочу тебя убивать,
В глазах у Ногусты прояснилось. Он вытер пот со лба и сказал:
Тогда уйди сам.
Не могу. Мой господин Анхарат требует жертвы.
Я здесь для того, чтобы помешать этому. Иди же сюда и умри.
Антикас стоял у окруженного огнем храма вместе с Белым Волком и его людьми. К ним прибежала Ульменета, и Антикас спросил ее:
- Итак, твоя магия здесь бессильна?
- Бессильна, - с отчаянием подтвердила она. Антикас, выругавшись, бросился к лошадям. Звездный все еще стоял под седлом, и он направил его к храму, но Белый Волк схватил коня за узду.
Ни один конь не пойдет в это пламя - а если и пойдет, то сгорит дотла вместе с всадником.
Прочь с дороги!
Погоди! - крикнула Ульменета. - Тащите сюда воду. Кое-что, пожалуй, еще можно сделать.
Солдаты бегом принесли ведра с водой и по указанию Ульменеты облили коня. Антикас намочил свой плащ, и монахиня, держа его за руку, сказала:
Слушай меня. Я убавлю жар вокруг тебя, но не смогу держать чары долго. Ты должен скакать во весь опор, и даже тогда...
Делай, что можешь, - ответил он, обнажив меч.
- Конь сбросит тебя прямо в пламя! - вмешался Банелион.
- Ногуста говорил, что он пошел бы даже в адский огонь, - усмехнулся Антикас. - Сейчас увидим, правда ли это. - Он отъехал назад ярдов на пятьдесят и снова повернулся лицом к пламени. Обмотав вокруг плеч мокрый плащ, он ждал сигнала Ульменеты.
Она повела рукой, и Антикаса охватил леденящий холод. С громким боевым кличем он послал коня вскачь. Звездный ринулся вперед, высекая подковами искры из камня.
Солдаты разбегались из-под копыт. Антикас кричал не переставая, и Звездный летел уже во весь опор. Антикас почувствовал, что конь сбавляет ход, перед стеной огня, и крикнул:
- Вперед, удалец! Вперед!
Конь откликнулся на его призыв, и оба исчезли в пламени.

Бакилас уже собрался атаковать, когда огненная стена опоясала здание и проникшее в окна зарево залило храм багровым светом. Захлопали огромные крылья, и Ногуста увидел в верхнем окне страшный силуэт Анхарата. Когда демон слетел вниз, его крылья подняли внутри пыльную бурю и обнажили участок мозаики посередине. Картина изображала крылатое существо с длинными когтями и кроваво-красными глазами - зеркальное отражение того, что парило теперь над ним.
Коналин стоял, заслоняя собой королеву с ребенком. Ему хотелось убежать, но он вспомнил мужество, проявленное Дагорианом и Зубром. Он обнажил меч и остался на месте, крохотный по сравнению с грозной фигурой повелителя демонов. Когтистые ноги Анхарата со скрежетом опустились на мозаичный пол, крылья распростерлись на двадцать футов в обе стороны.
- Вы все неспроста оказались в моем собственном храме, - сказал он, глядя красными глазами на Коналина. - Вы исполнили то, что от вас требовалось, моя королева, - продолжал он, переводя взгляд на Аксиану. - Принесли спасение моему народу.
Ногуста, собравшись напасть на демона, ощутил у горла холодную сталь и услышал голос Бакиласа:
- Ты сделал все, что мог, человек, и я уважаю тебя за это. Положи меч.
Ногуста отбил своим клинком меч креакина и бросился на него, но Бакилас отступил в сторону и нанес ответный удар ему под ребра. Страшная боль прошила Ногусту, но он успел вцепиться в правую руку Бакиласа и из последних сил вонзил собственный меч ему в живот. Креакин закричал и рухнул навзничь, увлекая Ногусту за собой. Оба упали на пол. Ногуста попытался встать, но не смог - ноги не повиновались ему. Бакилас поднялся, вытащил меч из его тела и нетвердыми шагами пошел к помосту.
Анхарат приближался к Коналину. Тот стоял, выставив перед собой меч Зубра.
- Тебе осталось жить всего пару мгновений, мальчик, - сказал Анхарат. - Сейчас я вырву из груди твое сердце.
Он хотел уже исполнить обещанное, но тут зазвенели колокольчики, и танцующие пылинки замерли в воздухе.
Время остановилось. На помосте, рядом с каменно-неподвижными королевой и Бакиласом, возникла сияющая фигура Эмшараса.
Ты пришел как раз вовремя, брат, чтобы увидеть мою победу, - сказал Анхарат.
Это так, брат. Но скажи мне, чего ты этим добьешься?
Я разрушу твои чары и верну иллогиров в этот мир.
Их снова будет поглощать пустота, одного за другим. Это займет много столетий, но в конце концов все они опять вернутся в Ничто.
А где будешь ты? - взревел Анхарат. - Ты, видно, нашел себе уютное место, но не пожелал разделить его со своим народом!
Ты так ничего и не понял, - печально молвил Эмшарас. - Неужели ты и правда не понимаешь, что случилось со мной? Подумай, брат. Что мешало тебе отыскать меня? Ведь мы близнецы и от начала времен были вместе. Куда я мог деваться, чтобы ты не чувствовал моей души?
Нет у меня времени на загадки. Скажи сам, и покончим с этим.
Я умер. Завтра, в тот день, который находится за четыре тысячелетия в прошлом, я вложу все свои жизненные силы в Великое Заклятие и умру. Я мертв - вот почему ты не сумел найти меня и никогда не сумеешь. С завтрашнего дня я перестану существовать.
Мертв? Это невозможно. Мы не можем умереть.
Можем, если отдаем свою душу вселенной. И когда мы делаем это, освобождается колоссальная сила. Именно она унесла иллогиров с этой планеты и держала их в чистилище великого Ничего. Но это был лишь первый шаг, Анхарат. Одна моя смерть не может перенести наш народ в открытый мною мир, где нам дано будет обрести форму, есть, пить и наслаждаться радостями подлинной жизни.
Нет, не может быть, чтобы ты умер! Я этого не допускаю. Я... не верю тебе!
Я не лгу, брат, и ты это знаешь. Но это единственный способ, который я придумал, чтобы спасти наш народ и позволить ему испытать удовольствия плоти. Я не хотел покидать тебя, Анхарат, ведь мы всегда составляли с тобой одно целое.
- Да, это так! Но теперь я в тебе не нуждаюсь. Уходи к мертвым и оставь меня с моей победой! Я ненавижу тебя больше всего во вселенной!
Сияющий призрак Эмшараса как будто померк под напором ярости брата, и голос, когда Эмшарас заговорил опять, звучал как будто издали.
Мне жаль, что ты меня ненавидишь, потому что я всегда тебя любил. Я знаю, как тебе хочется помешать мне, но подумай: чего ты достиг со всей той силой, которую тебе удалось скопить? Креакины вернулись в пустоту, гогарен мертв, и за стенами храма тебя ждет враждебное войско. Убив младенца, ты истратишь всю собранную тобой силу на возвращение иллогиров и после этого превратишься в обыкновенного чародея. Солдаты убьют тебя, а люди всего мира объединятся против наших. Зато ты одержишь надо мной верх, сделаешь мою смерть бесполезной - в этом и будет заключаться твоя победа.
Мне и этого довольно! - крикнул Анхарат.
Так ли? У нашего народа две судьбы, и обе они в твоих руках, брат. Иллогиры могут жить в мире света или вернуться в пустоту. Выбор за тобой. Одна моя смерть не может осуществить Заклятия, но твоя его завершит. Если ты решишь стать третьим королем и принесешь себя в жертву, наш народ познает счастье. Но что бы ты ни решил, я этого уже не увижу. Больше нам с тобой не придется поговорить. До свидания, мой брат, мой двойник!
Эмшарас исчез. Анхарат стоял неподвижно, и великая пустота овладевала им. В этот миг он понял то, что почувствовал накануне Бакилас: его ненависть к Эмшарасу силой почти не уступала его любви. Без Эмшараса в его жизни не было ничего - никогда не было. Все последние четыре тысячелетия его поддерживали только мысли об Эмшарасе и о мести, которую он осуществит. Но он никогда не желал брату смерти, не думал, что потеряет его навеки.
- Я тоже люблю тебя, брат. - Люди в храме по-прежнему стояли, как статуи. Юная девушка у стены обнимала маленькую девочку, мальчишка застыл на помосте, держа свой меч. Королева отвернулась, заслонив своим телом младенца. Бакилас высоко занес меч. Черный воин лежал у помоста, и кровь его натекла на мозаичный пол.
Анхарат сморгнул, и ему вспомнилось, как они с Эмшарасом, неразлучные, летали вместе с космическими ветрами.
Мысль о смерти наполняла его ужасом. Лишиться вечности? Впрочем, зачем ему теперь бессмертие? Какая от него радость?
Перезвон колокольчиков смолк, люди зашевелились.

Коналин смотрел, не отводя глаз, как демон опускается на пол. «Тебе осталось жить всего пару мгновений, мальчик, - сказал Анхарат. - Сейчас я вырву из груди твое сердце». Он двинулся вперед, навис над Коналином - и вдруг упал ничком, вытянув руки. Коналин метнулся к нему и вонзил меч в его толстую черную шею. Демон когтями ухватил его за плечо, но не поранил, а лишь слегка отстранил. Из раны на затылке проступила белесая жидкость. Анхарат вполз на помост. Коналин рубанул его по спине и рассек кожу. Демон протащился мимо королевы к алтарю, развернул крылья и лег на него лицом вверх. Коналин подбежал и, держа меч обеими руками, всадил его в грудь Анхарата. Их глаза встретились, и Коналин только теперь сообразил, что демон ни разу не поднял на него руку.
В растерянности он отпустил меч. Анхарат охватил рукоять когтистыми пальцами, но не попытался вытащить клинок.
- Эмшарас! - прошептал он.
С Коналином поравнялась черная тень - это рыцарь-креакин шел к королеве.
- Нет! - Безоружный Коналин бросился на него, но удар одетого в кольчугу кулака сшиб его с ног.
Бакилас, пошатываясь, с торчащим в животе грозовым мечом, поднял свой клинок.
- Не трогай моего сына, - отпрянув, взмолилась Аксиана. Ногуста в двадцати футах от них привстал на колени и вытащил нож. Тот, пролетев по воздуху, вонзился Бакиласу в левый глаз, креакин, устояв на ногах, вытащил нож и кинул его на пол. Ногуста собрался метнуть другой - и упал без сознания.
Грохот копыт наполнил храм. Всадник в пылающем плаще летел прямо на них. Бакилас, сделав отчаянное усилие, снова шагнул к королеве, но Антикас метнул свой грозовой меч. С пробитой насквозь шеей креакин повалился на Анхарата.
Антикас сбросил с себя горящий плащ, спрыгнул и затушил руками гриву Звездного. Обожженные ноги коня покрылись пузырями и кровоточили. У Антикаса пострадали руки, и на скуле тоже виднелся ожог.
Тело Анхарата вспыхнуло ярким светом, залившим весь храм. Ослепленный Антикас упал на колени, закрыв руками лицо.
Позади затопало множество ног, и он понял, что огненная стена пала.
Чьи-то руки подхватили его и поставили на ноги. Открыв глаза, он поначалу различал лишь смутные очертания, но потом перед ним возникло лицо Белого Волка.
- Славная была скачка, - сказал Банелион. Антикас взглянул на алтарь - повелитель демонов исчез вместе с креакином.
Коналин, подбежав к Ногусте, стал на колени:
- Я убил его. Убил демона!
- Молодец, дружище, - со слабой улыбкой ответил Ногуста. - Я... горжусь тобой. - Взяв парня за руку, он поднес ее к талисману и проговорил: - Что... ты видишь?
Коналин закрыл глаза.
Вижу незнакомую страну с пурпурными горами. Вижу креакииов - они растерянны.
Что... еще?
Вижу женщину - темнокожую, высокую и прекрасную..
Я тоже... ее вижу. - Ногуста привалился к юноше.
Не вздумай умирать! - крикнул ему прибежавший Кебра.
Ногуста отпустил Коналина и ухватился за руку друга.
- Выбора... нет, - прошептал он. - Отведи Звездного обратно в горы.
- Ульменета! - крикнул Кебра. - Я здесь, - сказала она.
Коналин отодвинулся, пропустив ее к умирающему.
Вылечи его, - сказал Кебра. - Возложи на него руки.
Это не в моих силах.
Нет, - простонал Кебра, глядя в мертвые глаза Ногусты. - Ты не можешь бросить меня вот так! Ногуста! - По его щекам текли слезы. Ульменета закрыла голубые глаза умершего, а Кебра прижал к себе голову друга. Женщина отошла и увела с собой Коналина.
- Оставь их. Пусть побудут вдвоем.
Я не успел сказать ему, что еще я видел. Он нашел свою жену - там, в мире под двумя лунами.
Я знаю. - Ульменета подошла к дрожащему, страдающему от боли Звездному, погладила его и принялась лечить его ожоги. Больше всего пострадал правый глаз, который почти ослеп, но Ульменета справилась и с этим.

Предыдущая страница 28 Следующая страница


29 дэвид геммел

Ногуста был прав, - сказал, подойдя, Антикас. - Это великий конь.
Давай я и тебя полечу. - Она протянула руку к его обожженному лицу, но он отказался.
Ничего, я потерплю. Пусть у меня останется память о том, что мы сегодня потеряли.
- В твоих словах слышится нечто похожее на смирение, Антикас Кариос, - улыбнулась она.
- Так и есть, и это меня удручает. Как ты думаешь, это пройдет?
Надеюсь, что нет.
Я позабочусь о том, чтобы не прошло. - Антикас поклонился и направился к королеве. Белый Волк, молча, с непроницаемым лицом посмотрев на Кебру и Ногусту, тоже подошел к Аксиане.
Итак, куда желает отправиться ваше величество? - спросил он устало.
Обратно в Юсу. При этом я хочу, чтобы вы и ваши люди помогли мне навести порядок в городе и восстановить в стране мир. Вы согласны сделать это для меня, Банелион?
Согласен, ваше величество.
Королева обратилась к Антикасу Кариосу, который ответил ей глубоким поклоном:
- А вы, кузен? Согласны вы присягнуть мне на верность и защищать права моего сына?
Не щадя жизни.
В таком случае назначаю вас командующим вентрийской армией, - сказала королева и подозвала к себе Коналина: - Что могу я сделать для тебя? Назови что хочешь, и это будет исполнено.
Мы с Кеброй поедем в Дренан. Чтобы отыскать лошадей Ногусты и отстроить его дом.
Я распоряжусь, чтобы вам дали золота на все это.
Коналин поклонился и отошел к Фарис и Суфии.
Поедете со мной в Дренан?
Шарис взяла его за руку.
Куда ты, туда и я.
- И я тоже! И я! - сказала Суфия. Кебра, обуреваемый горем, вышел в ночь, и Ульменета последовала за ним.
- Он знал, что умрет, - сказала она. - Он видел. Но видел он и другое, совершенно невероятное. Он просил меня сказать об этом тебе. Он происходил от Эмшараса, а значит, был отчасти иллогиром - и Ущуру тоже, ведь они двоюродные брат и сестра. Он видел себя и ее в неведомой стране, под фиолетовым небом. Там же были креакины, дриады, фавны и прочие иллогиры. Думаю, это что-то наподобие рая.
Кебра молчал, глядя на звезды.
Я знаю, как тебе больно, - сказала Ульменета. - Мне тоже приходилось терять тех, кого я любила. Но вы трое спасли нас всех. Вас никогда не забудут.
Думаешь, слава для меня что-то значит? Они были моей семьей. Я любил их. Теперь от меня как будто отрезали что-то. Жаль, что я не умер вместе с ними.
Из храма вышел Коналин, держа за руки Фарис и Суфию. Малышка подбежала к плачущему Кебре, ухватилась за него и сказала:
- Не плачь. Ну пожалуйста. - Она сама залилась слезами, и Кебра присел на корточки перед ней.
Иногда человеку надо поплакать, - Он пригладил светлые волосы девочки, а Коналин положил руку ему на плечо.
Ты не одинок, Кебра, - сказала Ульменета. - У тебя есть дети, которых ты будешь растить. Я тоже поеду с вами и останусь на время - хочу опять побегать по горным тропкам и посмотреть на дикие цветы.
Мы найдем лошадей Ногусты и отстроим его дом, - сказал Коналин.
Ему бы это понравилось, - улыбнулся Кебра

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


дэвид геммел - Биография

дэвид геммел

На основную страницу

Биография

Дэвид Геммел (Gemmell, David A.) - английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах "Daily Mail", "Daily Mirror" и "Daily Express". В литературе дебютировал романом "The King Beyond The Gate" в 1985 году (В России вышел под названием "Царь Каменных Врат"), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года - профессиональный писатель.

Геммел - автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги ("Dark Moon (Черная луна)", "Echoes Of The Great Song (Эхо Великой Песни)"...). Несколько романов написаны в жанре так называемой "альтернативной истории": "Ghost King (Царь Призраков)" и "Last Sword Of Power (Последний меч силы)" - оригинальное переложение истории короля Артура; "Lion Of Macedon" и "Dark Prince" - действия происходят в альтернативной древней Греции.

В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении и оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, всё-таки главный посыл всех произведений Геммела - это победа света над тьмой, несмотря на все зверства, описываемые им, которые порой отпугивают некоторых читателей.


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 2)
  • ГЛАВА ТРЕТЬЯ (Страница 4)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 6)
  • ГЛАВА ПЯТАЯ (Страница 8)
  • ГЛАВА ШЕСТАЯ (Страница 10)
  • ГЛАВА СЕДЬМАЯ (Страница 12)
  • ГЛАВА ВОСЬМАЯ (Страница 16)
  • ГЛАВА ДЕВЯТАЯ (Страница 19)
  • ГЛАВА ДЕСЯТАЯ (Страница 22)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 25)


Дэвид Геммел - Великое заклятие

Дэвид Геммел

Великое заклятие

Цикл: "Дренайские сказания" - 3

 Читать книгу

Аннотация

Пророчество гласит: если будут убиты ТРИ КОРОЛЯ — настанет время Тьмы. Два короля УЖЕ МЕРТВЫ. Остался лишь нерожденный ребенок королевы дренаев. Погибнет ОН — и погибнет мир... Защищать королеву от служителей Зла берутся ЧЕТВЕРО. Три опытных ветерана дренайской армии — и юноша, только-только постигающий воинское искусство...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel