Дэвид Геммел - Сумерки героя

1 Дэвид Геммел

ПРОЛОГ

Капитан наемников Камран Озир остановил коня на гребне холма и оглянулся на лесную дорогу. Двенадцать его людей, ехавших вереницей, тоже остановились, ожидая указаний. Камран снял железный шлем и расчесал пальцами длинные светлые волосы. Теплый ветерок приятно овевал вспотевшую голову. Пленница сидела за спиной у Камрана со связанными руками. Ее темные глаза смотрели с вызовом. Он улыбнулся ей, и она побледнела. Она знала, что он убьет ее и что смерть будет долгой и мучительной. Камран ощутил, как кровь прилила к чреслам, но это быстро прошло, и он сощурил свои голубые глаза, проверяя, нет ли за ними погони.
Убедившись, что погони нет, Камран попытался успокоиться. Гнев все еще кипел в нем, но он унимал его, говоря себе, что его солдаты - тупые скоты, не умеющие вести себя как просвещенные люди.
Набег прошел удачно. В деревушке было всего пятеро мужчин, с которыми они разделались быстро и без всяких потерь. Сколько-то женщин и детей убежали в лес, но солдаты схватили трех девок - достаточно, чтобы удовлетворить свои плотские нужды. Камран лично взял в плен четвертую, ту самую, темноволосую, которая сидела теперь позади него. Она пыталась убежать, но он догнал ее, соскочил с коня и повалил наземь. Девушка отбивалась молча, без паники, но удар в подбородок утихомирил ее, и Камран перекинул ее через седло. Сейчас по ее лицу растекался багровый синяк, на бледной щеке запеклась кровь. Линялое желтое платье сползло с плеча, едва прикрывая грудь. Камран заставил себя вернуться мыслями к более неотложным делам.
Да, все шло хорошо, пока этому недоумку Поляну не вздумалось поджечь крестьянскую усадьбу. Человек благородного происхождения, такой как Камран, не мог терпеть столь бессмысленного варварства. Что за преступное расточительство! Крестьян всегда можно заменить новыми, но к хорошим постройкам следует относиться с уважением. Упомянутый дом был именно таким добротным строением - человек, сложивший его, ценил хорошую работу. Камран злился не только на солдат, но и на себя. Вместо того чтобы просто убить захваченных женщин, он позволил своим желаниям возобладать над здравым смыслом. Он не спеша насладился воплями первой и третьей и отчаянными мольбами второй. После этого его внимание обратилось на темноволосую. Она не молила о пощаде и вообще не издала ни звука с тех пор, как пришла в себя и увидела, что связана по рукам и ногам. Она - лучший его трофей, и ее крики, когда он услышит их, будут слаще всего.
Дым окутал его как раз в тот момент, когда он доставал свежевальные ножи с костяными рукоятками. Камран обернулся и увидел пожар. Оставив пленницу, он бросился туда. Полян встретил его ухмылкой - с ней он и умер. Кинжал Камрана, пройдя между ребрами, пронзил ему сердце.
Остальные, увидев это, присмирели.
- У вас что, со слухом плохо? - гаркнул Камран. - Я запретил вам уничтожать что-либо без прямого приказа. Собирайте провизию - и в путь.
Вернувшись к девушке, Камран хотел убить ее, но в этом не было бы удовольствия, той медленной, пульсирующей радости, которую он испытал бы, глядя, как меркнет жизнь в ее глазах. С тяжелой, как свинец, досадой, он спрятал ножи в шелковый мешочек и завязал его черной лентой. Потом перерезал веревку, связывающую ноги девушки, и посадил ее на коня. Она по-прежнему молчала.
Камран уезжал от горящего дома с чувством глубокого стыда. Этот дом строили терпеливо, любовно выстругивая стропила и подгоняя углы, даже наличники у него были резными. Уничтожать такую работу - просто кощунство. Отец Камрана стыдился бы его.
Сержант, здоровенный Окриан, подъехал к нему и сказал:
- Я не успел остановить их, капитан.
- Вот что получается, когда ты вынужден иметь дело с подонками, - ответил Камран, заметив страх в его глазах. - Будем надеяться, что в Кумтаре мы наберем людей получше этих. Отряду всего из одиннадцати человек Панагин ничего серьезного поручать не станет.
- Люди у нас будут, капитан. Кумтар кишит молодчиками, которые только и рвутся поступить на службу одному из Домов.
- Это точно, кишит. Не то что в старину, а?
- Где уж...
Дальше оба поехали молча, погруженные в мысли о прошлом. Камран вспоминал, как они восемнадцать лет назад вторглись в Дренай - он тогда был младшим офицером вагрийской армии и служил под началом у Каэма. Каэм сулил им рождение новой империи, и некоторое время это казалось правдой. Они разгромили все посланные навстречу войска, загнали величайшего дренайского полководца Эгеля в Скултикский лес и осадили последнюю крепость, Дрос-Пурдол. Но после удача отвернулась от них. Пурдол под командованием свирепого гиганта Карнака устоял, а Эгель вырвался из Скултика и обрушился на вагрийцев, как буря. Каэм пал от руки убийцы Нездешнего, и не прошло двух лет, как дренайские войска вторглись в Вагрию. После этого многие лучшие вагрийские офицеры были арестованы и обвинены в бесчинствах против мирного населения. Смех, да и только. Разве это преступление - убивать своих врагов, будь то солдаты или мужичье? Но многих офицеров осудили и повесили.
Камран бежал тогда на север, в готирские земли, но и там дренайские шпионы продолжали выслеживать его. Поэтому он отправился на восток, за море - в Вентрию и еще дальше. Там ему довелось послужить во многих армиях и наемных отрядах.
В свои тридцать семь он стал поставщиком рекрутов для Дома Бакард, одного из четырех правящих Домов Кайдора. Настоящей войны пока еще не было, но каждый Дом набирал себе солдат, и на диких землях постоянно происходили стычки.
Вести из дома приходили в Кайдор нечасто, но несколько лет назад Камран с радостью узнал о смерти Карнака. Его убили, когда он командовал парадом. Превосходно! По слухам, убила его женщина, выстрелив из арбалета легендарного Нездешнего.
Камран, снова вернувшись к настоящему, оглянулся на своих рекрутов, все еще напуганных и стремящихся ему угодить. Они надеялись, что после разбивки лагеря Камран отдаст девушку им. Скоро эти надежды развеются. Он попользуется ею сам, сдерет с нее кожу, а им предоставит зарыть ее труп. Камран снова посмотрел на пленницу и улыбнулся. Она ответила холодным взглядом, по-прежнему не говоря ни слова.
Перед наступлением сумерек Камран свернул с дороги и выбрал место для лагеря. Пока солдаты расседлывали лошадей, он увел девушку в лес. Она не сопротивлялась, когда он повалил ее, не кричала, когда он ее взял. Достигнув наивысшего мига, он открыл глаза и увидел, что она смотрит на него без всякого выражения. От этого у него пропало не только удовольствие, но и охота. В гневе он выхватил нож и приставил острие к ее горлу.
- Серый Человек убьет тебя, - медленно, без всяких признаков страха промолвила она. В ее словах звучала уверенность, и это остановило Камрана.
- Серый Человек? Это что, демон такой? Защитник мужичья?
- Придет - увидишь.
Страх кольнул ему затылок.
- Великан небось?
Она не ответила, а в кустах слева что-то зашуршало. Камран вскочил на ноги с бьющимся сердцем, но это был Окриан.
- Люди интересуются, закончили вы с ней или нет, - сказал сержант, пяля свои маленькие глазки на девушку.
- Нет, не закончил. Пусть подождут до завтра.
Сержант пожал плечами и вернулся в лагерь.
- Я подарил тебе лишний день жизни, - сказал Камран. - Не хочешь меня отблагодарить?
- Я хочу посмотреть, как ты умрешь.
Камран с улыбкой ударил ее в лицо так, что она опрокинулась навзничь.
- Глупая мужичка.
Но ее слова не шли у него из головы, и все следующее утро он в пути постоянно оглядывался - даже шея разболелась. В очередной раз он уже собрался послать коня вперед, но тут ему померещилась какая-то тень между деревьями, в полумиле позади. Всадник или олень? Камран, не будучи уверенным, тихо выругался и подозвал двух своих солдат.
- Поезжайте назад. По-моему, за нами кто-то следует. Если так - убейте его.
Они развернули своих коней и ускакали. Камран взглянул на девушку - она улыбалась.
- В чем дело, капитан? - спросил Окриан, подъехав Камрану.
- Мне показалось, что я видел всадника. Поехали дальше.
Днем они сделали привал на час, чтобы дать отдых лошадям, а вечером разбили лагерь в мелкой лощине у ручья. От двоих, которых Камран послал назад, не было ни слуху ни духу. Он позвал Окриана и передал ему слова пленницы.
- Серый Человек? - повторил сержант. - Никогда о таком не слыхал. Правда, Кайдор я знаю не так уж хорошо. Если он едет за нами, ребята его прикончат. Это крепкие парни.
- Куда же они тогда подевались?
- Может, прохлаждаются где-то. А может, решили малость с ним позабавиться. Перрин, говорят, мастер по этой части. Может вскрыть человеку грудную клетку, вставить вместо ребер прутья, и бедолага будет жить еще несколько часов. Так как насчет девчонки, капитан? Ребята не прочь развлечься.
- Ладно, берите ее, - сказал Камран.
Окриан схватил девушку за волосы и поволок к костру. Девять солдат радостно завопили. Окриан швырнул им девушку, и один из них ее подхватил.
- Поглядим, каково мясо! - крикнул он, рванув на ней платье.
Девушка резко крутнулась на месте и двинула локтем ему в лицо, разбив нос. Кровь хлынула солдату на усы и бороду, он отшатнулся. Сержант зашел сзади, обхватил девушку руками. Она ударила его головой и попала в скулу. Он сгреб ее за волосы, свирепо вывернув шею.
Пострадавший вытащил кинжал.
- Ну погоди, сука! Сейчас ты у меня получишь! Не так, чтобы с тобой нельзя было позабавиться, но визжать ты у меня будешь, как резаный поросенок.
Девушка, не в силах пошевельнуться, смотрела на солдата с нескрываемой злобой, но не просила пощады и не кричала.
Внезапно раздался громкий хруст. Лицо солдата с ножом вдруг сделалось ошеломленным, он медленно поднял вверх левую руку и упал на колени. Указательный палец коснулся черной стрелы, торчащей из основания черепа. Он хотел что-то сказать, не смог и рухнул ничком.
На несколько мгновений все застыли как вкопанные. Сержант бросил девушку наземь и выхватил меч. Солдат, стоявший ближе к деревьям, крякнул и упал навзничь со стрелой в груди. Попытался встать, испустил булькающий вопль и умер.
Камран с мечом в руке бросился в подлесок, остальные развернулись веером вокруг него.
Все было тихо - никаких следов врага.
- Выбираемся на открытое место! - крикнул Камран.
Солдаты снова кинулись седлать лошадей. Камран посадил на коня девушку, взобрался сам и поскакал прочь из лощины.
Всадники неслись по лесу при свете застилаемой тучами луны. Когда стемнело совсем, пришлось придержать лошадей. Камран, заметив между деревьями просвет, направил коня туда и оказался на склоне холма. Окриан следовал за ним по пятам. Подъехали остальные, и Камран пересчитал их. Вместе с ним самим и сержантом из леса выбрались восемь человек. Он пересчитал толкущихся в суматохе всадников еще раз. Все верно - во время скачки враг убил еще одного.
Окриан снял черный кожаный шлем и потер плешь.
- Ядра Шема! Мы потеряли пятерых и никого не видели. - Камран огляделся. Место было открытое, но дальше их со всех сторон обступал лес.
- Дождемся рассвета, - спешившись, сказал он и стащил с коня девушку. - Кто этот Серый Человек?
Девушка не ответила. Он с силой ударил ее по лицу.
- Говори, сука, не то вспорю тебе живот и удавлю твоими же кишками!
- Ему принадлежит вся долина. Мой брат и другие мужчины, которых вы убили, работали на него.
- Каков он с виду?
- Высокий. Волосы длинные, с сильной проседью.
- Старик?
- Движется он не как старик, но вообще-то немолод.
- Откуда ты знала, что он придет?
- В прошлом году пятеро разбойников напали на деревню в северной части долины и убили одного крестьянина с женой. Серый Человек погнался за ними, а потом послал телегу за их трупами. Их выставили на рыночной площади. Больше разбойники нас не беспокоят. Только чужаки вроде вас способны творить зло на землях Серого Человека.
- У него что, имени нет?
- Серый Человек - другого я не знаю.
Камран отошел, вглядываясь во мрак между деревьями. Окриан присоединился к нему.
- Не вездесущий же он, - прошептал сержант. - Многое будет зависеть от того, в какую сторону мы поедем. Мы направлялись на восток - теперь, возможно, следует выбрать другую дорогу.
Капитан достал из седельной сумки карту и развернул ее на земле. Прежде они держали путь к восточной границе и Кумтару, но теперь Камран желал одного: выбраться из леса. На открытой местности убийца не сможет справиться с восемью вооруженными людьми. Капитан изучил карту при лунном свете.
- Ближний край леса на северо-востоке, милях в двух от нас. Как только рассветет, двинемся туда. - Окриан молча кивнул, и капитан спросил: - О чем задумался?
Сержант глубоко вздохнул, провел рукой по лицу.
- Вспоминаю, как все было. Две арбалетные стрелы, одна за другой - перезарядить он не успел бы. Значит, либо их двое, либо у него двукрылый арбалет.
- Будь их двое, мы нашли бы какие-то следы, когда осматривали лес. Оба сразу от нас уйти не могли.
- То-то и оно. Значит, это один человек с двойным арбалетом. Сначала он убил тех двоих, которых послали его прикончить, а потом еще троих, ни разу не показавшись нам на глаза.
- Мне сдается, ты неспроста все это говоришь.
- Был когда-то человек, имевший такой арбалет. Одни рассказывали, что он убит, другие - что ушел из Дреная и купил себе дворец в Готире. Но он мог и в Кайдоре поселиться.
- По-твоему, нас преследует Нездешний? - засмеялся Камран.
- Хочу надеяться, что нет.
- Боги, приятель, до Готира две тысячи миль! Это просто охотник с похожим оружием. И кто бы он ни был, врасплох он нас больше не застанет. Выставь двух караульных, а остальные пусть поспят.
Камран заново связал девушку по рукам и ногам и улегся на землю. У него за спиной было шесть военных кампаний, и он умел пользоваться отдыхом при всякой возможности. Но уснул он не сразу, думая о том, что сказал Окриан.
Нездешний. Одно это имя вызывало в нем дрожь. Легенда времен его юности. Говорили, что Нездешний - это демон в человеческом обличье. Ничто не могло его остановить - ни стены, ни вооруженная стража, ни заклинания. Даже страшные жрецы Темного Братства погибли, преследуя его. Надирский шаман натравил на него оборотней, но он и их убил.
«Возьми себя в руки», - мысленно молвил Камран. В те годы Нездешнему, по слухам, было под сорок. Если за ними следует Нездешний, ему должно быть около шестидесяти, а старик не может убивать как тот, прежний.
Нет, не может это быть Нездешний, решил Камран и уснул.
Проснулся он внезапно и сразу сел. Чья-то тень мелькнула над ним. Он метнулся вправо, нашарив меч. Что-то ударило его в лоб, и он отшатнулся. Окриан с боевым кличем ринулся вперед. Камран вскочил на ноги с мечом в руке. Тучи снова заслонили луну, но он успел заметить тень, скрывшуюся в лесу.
- Кто на карауле? - крикнул капитан. - Клянусь богами, я ему глаза вырву!
- Не понадобится. - Окриан показал на солдата, лежащего в луже крови с перерезанным горлом. Второй часовой, тоже мертвый, скрючился у валуна. - А вы никак ранены, капитан. - Из пореза на лбу Камрана сочилась кровь.
- Я вовремя пригнулся, иначе тоже лежал бы с перерезанной глоткой. - Камран взглянул на небо. - Еще час, и будет рассвет. - Достав из кармана платок, он приложил его к ране.
- Я вроде бы задел его, - доложил Окриан, - но он улизнул.
Кровь не останавливалась.
- Придется тебе зашить это, - сказал Камран сержанту.
- Да, капитан. - Окриан достал из седельной сумки лекарский мешочек. Пока он орудовал иглой, Камран смотрел на четырех оставшихся солдат, чувствуя, как им страшно. Страх не прошел даже с восходом солнца - ведь им предстояло снова углубиться в лес.
Под ясным утренним небом Камран сел в седло, пристроив пленницу перед собой, и обратился к солдатам:
- Если он вздумает напасть при свете дня, мы убьем его. В любом случае лес скоро останется позади и он от нас отвяжется. Без прикрытия он на шестерых напасть не рискнет.
Эти слова никого не убедили, в том числе и его самого. Отряд двинулся по лесной тропе, постепенно убыстряя ход. Камран ехал во главе, Окриан за ним. Спустя полчаса Окриан оглянулся и увидел двух лошадей без седоков. Он поднял тревогу, и все, охваченные паникой, поскакали еще быстрее, нахлестывая коней.
Вырвавшись наконец из леса, Камран натянул поводья. Он вспотел, сердце бешено колотилось. Окриан и еще двое уцелевших обнажили мечи.
Из-за деревьев выехал всадник на темном коне, в длинном черном плаще. Солдаты смотрели на него не шевелясь. Камран сморгнул заливающий глаза пот. Сильное лицо всадника не выдавало его возраста. Ему могло быть от тридцати до пятидесяти лет. Черные, густо поседевшие волосы удерживала повязанная вокруг лба черная шелковая лента. Без всякого выражения он остановил свои темные глаза на Камране.
Он подъехал на десять футов к отряду и придержал коня, выжидая.
Пот щипал рану на лбу Камрана. Капитан облизнул пересохшие губы. Один седовласый человек против четырех бойцов. Он не жилец на свете. Откуда же тогда этот страх, от которого холодеет все внутри?
Внезапно девушка соскочила с коня. Камран не удержал ее, выпрямился и оказался лицом к лицу с незнакомцем. Тот распахнул черный плащ, и две арбалетные стрелы поразили солдат по обе стороны от Окриана. Первый выпал из седла, второй повалился на шею лошади. Окриан бросился на незнакомца, Камран - с саблей на изготовку за ним. Левая рука всадника метнулась вперед, и серебряная молния, прорезав воздух, вонзилась Окриану в левый глаз. Сержанта качнуло назад, он выронил меч. Камран взмахнул саблей, но всадник отклонился в сторону, и клинок разминулся с ним на несколько дюймов.
Камран развернул коня. Что-то ударило его в горло, дыхание пресеклось. Бросив саблю, он нащупал ниже подбородка рукоять ножа и вырвал его прочь. Кровь, клокоча, хлынула ему на камзол. Конь взвился на дыбы и сбросил Камрана. Лежа на траве и захлебываясь собственной кровью, капитан увидел над собой лицо девушки.
- Что я тебе говорила?
Умирающий с ужасом следил, как она связанными руками заносит над ним окровавленный метательный нож.
- Это за наших женщин, - сказала она, и клинок опустился.

Глава 1

Нездешний покачнулся в седле. Гнет усталости и боли давил его, унимая гнев. Кровь, хлеставшая из левого плеча на грудь и живот, теперь остановилась, но рана в боку еще кровоточила. Голова кружилась, и он уцепился за седло, дыша глубоко и медленно.
Деревенская девушка стояла на коленях над мертвым бандитом. Сказав что-то, она взяла связанными руками нож и вонзила его в лицо упавшему - еще раз, и еще. В глазах у Нездешнего помутилось, он отвернулся.
Пятнадцать лет назад он расправился бы с ними, не получив ни единой царапины. Теперь его раны болели, а ярость, схлынув, оставила за собой полную пустоту. С великой осторожностью он спешился. Ноги подкашивались, но он удержался за седло, привалившись к своему темно-серому мерину. Гнев на собственную слабость слегка придал ему сил. Он достал из седельной сумки голубой полотняный мешочек и дотащился до ближнего валуна. Пальцы дрожали. Подышав немного, он развязал свой черный плащ, откинув его на камень. Девушка подошла к нему. Брызги крови алели на лице и темных волосах. Он достал охотничий нож и разрезал веревку, стянувшую ей запястья. Кожа внизу стерлась и кровоточила.
Нездешний дважды попытался вложить клинок в ножны, но в глазах темнело, и он положил нож на валун рядом с собой. Девушка посмотрела на его разорванную, запятнанную кровью кожаную рубаху.
- Вы ранены, - сказала она.
Нездешний, кивнув, попытался стащить рубаху через голову, но у него уже не было сил. Девушка помогла ему, и открылись две раны: одна, мелкая, на левом плече чуть ниже ключицы, другая, поглубже, над левым бедром, с заходом на спину. Обе были заткнуты древесным мхом, но кровь еще шла. Нездешний достал из голубого мешочка кривую иглу, и тут мрак нахлынул и поглотил его.

1 Следующая страница


Сумерки героя 2

Открыв глаза, он не понял, почему игла сверкает так ярко и почему она висит у него перед глазами. Потом он сообразил, что смотрит на месяц в ясном ночном небе. Он был укрыт своим плащом, под голову подложено свернутое одеяло. Рядом горел костер. Вкусно пахло дымом. Нездешний попробовал встать, но боль от натянувшихся швов пронзила плечо, и он снова лег.
Девушка подошла, откинула волосы с его потного лба.
Нездешний закрыл глаза и уплыл в море снов. Чудище с волчьей мордой кинулось на него, и он пустил две стрелы ему в пасть. Появился второй зверь. Оставшись безоружным, Нездешний прыгнул к нему и вцепился ему в горло. Зверь заколебался и превратился в стройную женщину, чья шея хрустнула в руках Нездешнего. С горестным криком он обернулся. Первый зверь тоже изменил обличье, превратившись в маленького мальчика, лежащего среди весенних цветов. Нездешний взглянул на свои руки - их покрывала кровь, которая текла вверх, на грудь, шею и лицо, заливая рот. Отплевываясь и задыхаясь. Нездешний побрел к ручью и бросился в него, чтобы смыть кровь с лица и тела.
На берегу сидел человек.
- Помоги мне! - крикнул Нездешний.
- Не могу. - Человек встал, повернулся, и Нездешний увидел две стрелы, торчащие у него в спине.
Один кошмар сменялся другим, и везде были кровь и смерть.
Когда Нездешний проснулся, было еще темно, но он почувствовал себя окрепшим. Осторожно, чтобы не потревожить швы, он повернулся на правый бок и сел. Рана над бедром обожгла болью. Он крякнул.
- Вам стало лучше? - спросила девушка.
- Да, немного. Спасибо за помощь.
Она засмеялась, качая головой.
- Что тут смешного?
- Вы пустились в погоню за тринадцатью бандитами и получили эти раны, спасая меня, а теперь меня же и благодарите? Странный вы человек, ваша милость. Есть хотите?
Нездешний ощутил, что в самом деле голоден, как волк. Девушка палочкой выкатила из костра три больших глиняных комка, разбила один и улыбнулась Нездешнему. Он нашел ее улыбку красивой.
- Что у тебя там?
- Голуби. Я убила их вчера. Их не мешало бы приправить, но другой еды все равно нет. Дядя научил меня запекать их в глине, только я давно уже этого не делала.
- Вчера? Сколько же я проспал?
- В общей сложности около трех суток.
Убедившись, что первый голубь испекся как следует, она разбила два других комка. Запахло жареной дичью. Нездешнего уже подташнивало от голода. Едва дождавшись, когда мясо остынет, они набросились на еду. Темное мясо вкусом и жесткостью напоминало старую говядину.
- Кто такая Тана? - спросила девушка. Он холодно взглянул на нее:
- Откуда ты знаешь это имя?
- Вы называли его во сне.
Он ответил не сразу, а она, не настаивая, подложила хворосту в костер и умолкла, закутавшись в одеяло.
- Это моя первая жена, - сказал он наконец. - Она умерла. Ее могила далеко отсюда.
- Вы очень ее любили?
- Да. Очень. А ты очень любопытна, как я погляжу.
- Как же иначе узнать то, что хочешь?
- Не могу спорить. - Она хотела спросить еще что-то, но он предостерегающе поднял руку: - Давай-ка не будем об этом.
- Как скажете, ваша милость.
- Не называй меня так. Я не дворянин, хотя и помещик.
- А вы уже старый? Волосы у вас седые и морщин много, а двигаетесь вы, как молодой.
- Как тебя звать? - спросил он.
- Кива Тальяна.
- Да, Кива Тальяна, я стар. Старше, чем сам грех.
- Как же это вы сумели убить их всех? Они-то были молодые, сильные и. злые, как черти.
Усталость снова овладела им, и девушка сразу это почувствовала.
- Вам нужно пить побольше воды. Мне дядя говорил. Кто теряет много крови, должен много пить.
- Мудрый человек твой дядя. А локтями орудовать тебя тоже он научил?
- Да. Он меня много чему учил, но все это не особенно пригодилось, когда нагрянули солдаты. - Кива отцепила от лежащего рядом седла фляжку и подала Нездешнему.
Тот напился и ответил:
- Как сказать. Ты вот жива, а другие нет. Ты сохраняла спокойствие и не теряла рассудка.
- Мне просто повезло, - чуть сердито сказала она.
- Повезло, да. Но ты заронила в вожака семя страха, поэтому он оставил тебя в живых.
- Не понимаю.
- Ты сказала ему о Сером Человеке.
- Так вы там были?
- Я слышал, как он передавал твои слова своему сержанту. Я уже собрался убить их обоих, но тут сержант схватил тебя за волосы и потащил к костру. Это нарушило мои планы. Если бы ты не разбила тому малому нос, я не успел бы прийти к тебе на помощь. Тебе повезло, это так, но ты хорошо использовала свою удачу.
- Надо же - ведь я вас не видела и не слышала.
- Они тоже. - Нездешний улегся и снова заснул.
Проснувшись, он увидел, что она прикорнула с ним рядом. Приятно было чувствовать человеческое тепло, и он понял, что слишком долго живет один. Он натянул сапоги, и потревоженные шумом вороны, клюющие мертвецов, с громким карканьем поднялись в воздух. Кива проснулась, села, улыбнулась ему и отошла за валуны. Он оседлал двух лошадей - Кива их всех привязала поблизости - и от этого раны опять разболелись.
Он все еще сердился на себя за рану в плече. Можно было догадаться, что вожак вышлет ему навстречу разъезд. Он им чуть не попался. Один засел на дереве над дорогой, другой спрятался в кустах. Первый зацепил сапогом кору - только этот звук и насторожил Нездешнего. Вскинув арбалет, он подстрелил солдата в то самое мгновение, когда тот прыгнул вниз. Стрела вошла в живот и пробила сердце. Парень рухнул совсем рядом с Нездешним и своим мечом порезал ему плечо. К счастью, в этот миг он был уже мертв, и удару недоставало силы. Тут из кустов выскочил второй с топором в руке. Серый конь Нездешнего встал на дыбы, и всадник пустил вторую стрелу солдату в лоб.
«Ты становишься старым и неповоротливым, - сказал себе Нездешний. - Два неуклюжих пентюха чуть было тебя не одолели».
Возможно, как раз гнев на себя и побудил его напасть на их лагерь - он хотел доказать себе, что еще хоть куда. Нездешний вздохнул. Ему повезло, что он остался жив. Один из них все-таки ухитрился ранить его в бедро. Дюймом выше - и у него бы вывалились кишки, парой дюймов ниже - и меч рассек бы бедренную артерию, прикончив его наверняка.
Кива, вернувшись, помахала ему рукой, и он почувствовал себя виноватым. Поначалу он не знал, что солдаты взяли кого-то в плен. Он гнался за ними только оттого, что они вторглись на его земли. Ее спасение, хотя и доставило ему большое удовольствие, было лишь счастливой случайностью.
Кива, свернув одеяла и привязав их у себя за седлом, принесла Нездешнему плащ и оружие.
- У вас есть какое-нибудь имя, ваша милость? Кроме «Серого Человека»?
- Не говори мне «ваша милость», - сказал он вместо ответа.
- Хорошо, Серый Человек, - с дерзкой улыбкой молвила она. - Я запомню.
Как отходчива молодость, подумал он. Кива видела смерть и разрушение, ее били, насиловали, сейчас она находится за много миль от дома в обществе чужого мужчины, но она улыбается, несмотря ни на что. Потом он заглянул в ее темные глаза и увидел следы горя и страха. Она прилагала большие усилия, чтобы казаться беззаботной и нравиться ему. Почему бы, собственно, и нет? Она крестьянка и имеет право лишь на то, что позволит ей хозяин, то есть на очень немногое. Если Нездешнему вздумается изнасиловать ее и убить, никто не учинит следствия и не станет докучать ему вопросами. В сущности, она все равно что рабыня - так почему же ей не стараться ему угодить?
- Со мной тебе ничего не грозит, - сказал он.
- Я знаю, господин. Вы хороший человек.
- Нет, не хороший, но на мое слово ты положиться можешь. Больше с тобой ничего худого не случится, и я отвезу тебя домой.
- На слова я не полагаюсь. Дядя говорил, что слова - пустой звук. Суди по делам, говорил он. Я не стану для вас обузой и буду ухаживать за вами в дороге.
- Ты меня нисколько не обременяешь, Кива, - заверил он и послал коня вперед.
Кива поравнялась с ним.
- Я сказала им, что вы придете и убьете их всех, но сама по-настоящему в это не верила. Я просто хотела, чтобы им тоже стало страшно, как мне. Вы пришли, и они перепугались. Это было здорово!
Проскакав несколько часов на юг и запад, они выбрались на старую мощеную дорогу, которая привела их к рыбачьей деревушке на берегу большой реки. Здесь было около сорока домов, большей частью каменных. Киве показалось, что люди здесь живут хорошо. Даже дети бегали в новых, без заплат, камзольчиках. И на всех были башмаки. Серого Человека сразу узнали, на улице собралась толпа. Деревенский староста, низкорослый и плотный, с редеющими светлыми волосами, протолкался вперед.
- Добро пожаловать, господин, - произнес он с низким поклоном.
Кива заметила страх в его глазах, и другие жители тоже вели себя неспокойно. Серый Человек спешился.
- Джонан, не так ли?
- Так точно, господин, Джонан, - с новым поклоном ответил староста.
- Ладно, Джонан, успокойся. Я тут проездом. Мне надо немного провизии на дорогу, а моей спутнице понадобится дорожная одежда и теплый плащ.
- Сей же час, господин. Не угодно ли пока отдохнуть у меня в доме? Жена приготовит вам закусить. Позвольте показать вам дорогу. - Староста сделал односельчанам какой-то знак, и все они согнулись в поклоне.
Кива слезла с лошади и последовала за мужчинами. Серый Человек не показывал виду, что ранен - это было бы совсем незаметно, если бы не засохшая кровь на его рваной рубашке.
Дом Джонана из обожженного кирпича был украшен мореным деревом, крыша выложена красной черепицей. Хозяин провел их в большую горницу. В северной стене имелся камин, тоже кирпичный, вокруг низкого стола стояли мягкие кожаные стулья. Отполированный до блеска пол застилали шелковые чиадзийские ковры. Серый Человек сел на стул и прислонился к высокой спинке. Молодая белокурая женщина, войдя, присела перед ним и нервно улыбнулась Киве.
- У нас есть эль, господин, и вино - что пожелаете.
- Принеси, пожалуйста, воды. Больше ничего не надо.
- Есть яблочный сок, если вам будет угодно.
- Замечательно. Пусть будет сок.
Староста переминался с ноги на ногу.
- Могу я присесть, господин?
- Разумеется, Джонан, - ведь это твой дом.
- Благодарствую. - Хозяин плюхнулся на стул напротив гостя. Кива, на которую никто не обращал внимания, устроилась, поджав ноги, на ковре. - Для нас великая честь и удовольствие видеть вас здесь. Знай мы о вашем приезде, мы устроили бы для вас пир.
Женщина вернулась с кубком яблочного сока для Серого Человека и кружкой эля для Джонана. Пятясь прочь, она поманила за собой Киву. Та встала и вместе с хозяйкой прошла на кухню. Хозяйка, хлопоча, усадила ее за сосновый стол и налила ей сок в глиняную чашку.
- Мы не знали, что он к нам собирается, - с испугом проговорила женщина, садясь напротив и закалывая свои белокурые волосы.
- Он не с досмотром приехал, - успокоила ее Кива.
- Ты уверена?
- Да. На мою деревню напали наемники, а он их выследил и убил.
- Да, это странный человек. - Руки у хозяйки дрожали. - Он тебе ничего худого не сделал?
- Он меня спас и теперь везет домой.
- Я думала, у меня сердце остановится, когда он явился.
- Значит, эта деревня тоже его?
- Как и весь Полумесяц. Он купил эти земли шесть лет назад у князя Арика, но у нас за это время был только раз. Подати мы ему платим исправно, сполна.
Кива промолчала, но подумала, что ни одна община, которая платит подати сполна, не может позволить себе такую одежду, мебель и чиадзийские ковры, да и досмотров так не опасается. Впрочем, все землепашцы и рыбаки, насколько она знала, хоть немного да недоплачивали. Ее брат всегда придерживал один мешок из двадцати и продавал зерно на рынке, чтобы позволить себе какую-нибудь маленькую роскошь - скажем, новые кожаные башмаки для себя и жены.
- Меня зовут Кона, - немного успокоившись, представилась хозяйка.
- Меня Кива.
- Солдаты многих убили у вас в деревне?
- Пятерых мужчин и трех женщин.
- Да что ты! Ужас какой.
- Они нагрянули в сумерках, и нескольким женщинам с детьми удалось убежать. Мужчины вступили с ними в сражение, и все кончилось очень быстро. - Кива вздрогнула, вспомнив об этом.
- Твой муж тоже был среди них?
- Я не замужем. Я жила в Карлисе у дяди, а когда он в прошлом году умер, перебралась к брату. Его с женой убили, а дом наш сожгли.
- Бедняжечка.
- Ничего, зато я жива.
- Тебе хорошо было у брата?
Кива покачала головой:
- Он был суров и обращался со мной как с рабыней, да и жена его была ненамного лучше.
- Ты можешь остаться здесь. Парней у нас больше, чем девушек, и ты со своим хорошеньким личиком быстро найдешь себе славного мужа.
- Я не ищу мужа. Пока.
Настало неловкое молчание, и Кона поднялась.
- Пойду соберу тебе одежду в дорогу.
Она вышла, и Кива откинулась на спинку стула. Она устала и очень хотела есть. Может, это дурно, что она не горюет по Граву, подумала она, представляя себе его широкое лицо и маленькие холодные глазки. «Он был скотина, и ты его ненавидела, - мысленно ответила она себе, - было бы лицемерием притворяться, что ты горюешь». Встав, она отрезала себе ломоть хлеба и налила еще сока. Слышно было, что в горнице разговаривают. Жуя хлеб, Кива заметила, что в стене имеется деревянная ставня, чтобы подавать в комнату еду прямо из кухни. Кива приложилась глазом к щели и увидела, как мужчины поднялись со своих мест.
- В лесу на северо-востоке лежат трупы, - сказал Серый Человек. - Пошли людей закопать их и собрать оружие и деньги, которые при них были. Это все можете оставить себе, а лошадей доставьте ко мне домой.
- Да, господин.
- Еще одно, Джонан. Твои доходы от контрабанды меня не касаются. Пошлину с товаров, которые ввозятся из Чиадзе, следует платить герцогу, а не мне. Помни, однако, что закон карает контрабандистов весьма сурово. Я получил верные сведения о том, что в будущем месяце сюда пришлют герцогских досмотрщиков.
- Вы заблуждаетесь, господин. Мы не... - Джонан умолк, встретившись взглядом с Серым Человеком.
- Если досмотрщики найдут вас виновными, вы все будете повешены. Кто тогда станет ловить рыбу и платить мне подати? У вас рыбачья деревня, а дети одеты в тонкую шерсть, женщины носят серебряные брошки, и три ковра у тебя в доме стоят столько, сколько приносит за год хорошее рыболовное судно. Достаньте старое тряпье, если оно у вас еще сохранилось. И к приезду досмотрщиков наденьте его на себя.
- Как прикажете, - смиренно ответил Джонан.
Кива отошла от ставни, потому что вернулась Кона с синим шерстяным платьем, парой высоких шнурованных башмаков и плащом из бурой шерсти, подбитым кроличьим мехом. Кива все это примерила. Платье было широковато, но башмаки пришлись впору.
Джонан позвал женщин, и они вернулись в горницу. Серый Человек достал из кошелька несколько мелких серебряных монет в уплату за одежду.
- Не нужно этого, господин, - покачал головой Джонан. Серый Человек, не ответив ему, повернулся к Коне:
- Спасибо за гостеприимство, хозяйка.
Та присела.
Лошади ждали у дома, нагруженные припасами в дорогу. Серый Человек подсадил в седло Киву и сел сам, а затем без единого прощального слова выехал из деревни. Кива следовала за ним.

Предыдущая страница 2 Следующая страница


3 Дэвид Геммел

Глава 2

Некоторое время они ехали молча. Кива, видя, какое суровое лицо у Серого Человека, догадывалась, что он сердит. Но при этом он внимательно смотрел по сторонам, примечая все. Тучи заволокли солнце, стал накрапывать дождь. Кива подняла и завязала капюшон своего нового плаща.
Дождь прошел быстро, между тучами опять проглянуло солнце. Серый Человек направил коня на пологий холм и остановился на вершине, поджидая Киву.
- Как ваши раны? - спросила она.
- Почти зажили.
- Так быстро? Вряд ли.
Он пожал плечами и, убедившись, что опасности нет, послал серого вперед.
Они ехали весь день, снова углубившись в лес. За час до сумерек Серый Человек выбрал место для стоянки около ручья и развел костер.
- Вы сердитесь на деревенских за то, что они вас обманывают? - спросила Кива, когда огонь разгорелся.
- Нет, не за это. За глупость. Ты что, подслушивала?
Она кивнула, и его лицо смягчилось.
- Хитрая ты девчонка, Кива, - на мою дочь похожа.
- Она живет вместе с вами?
- Нет - далеко, в другой стране. Я ее не видел уже несколько лет. Она замужем за моим старым другом. По моим последним сведениям, у нее двое сыновей.
- Значит, вы дважды дедушка.
- Как сказать... Она мне не родная, а приемная.
- А родных детей у вас нет?
Он помолчал, и при свете костра она увидела у него на лице выражение глубокой печали.
- Были... но умерли. Давай-ка посмотрим, что там приготовила для нас жена Джонана.
Легко поднявшись, он сходил к лошадям и вернулся с куском ветчины и ковригой свежевыпеченного хлеба. Они молча поели. Кива собрала еще хвороста и подложила в огонь. Тучи собрались снова, однако ночь была не холодная. Серый Человек снял рубашку:
- Пора удалять швы.
- Раны не могли зажить так быстро, - строго сказала Кива. - Швы нужно оставить не меньше чем на десять дней. Мой дядя...
- Я знаю, он был мудрым человеком - однако взгляни сама.
Кива подвинулась поближе и осмотрела раны. Нездешний был прав - раны зарубцевались. Взяв его охотничий нож, она осторожно разрезала бечевку и сняла швы.
- Никогда не слышала, чтобы раны у человека заживали так быстро, - сказала она, когда он снова надел рубашку - Вы, часом, не волшебник?
- Нет. Но чудище, которое лечило меня как-то раз, что-то изменило во мне.
- Чудище?
- Еще какое, - усмехнулся он. - Семи футов росту, с одним глазом во лбу, и в глазу два зрачка.
- Вы надо мной смеетесь, - укоризненно проговорила она.
- Нет, не смеюсь. Его звали Кай. Он был урод от рождения, человек-зверь. Я умирал, а он возложил на меня руки, и все мои раны зажили в мгновение ока. С тех пор я перестал болеть - ни тебе простуды, ни лихорадки, ни чирьев. Я думаю, что даже время для меня течет медленнее, потому что мне полагалось бы уже сидеть в уютном кресле с одеялом на коленях. Хороший человек был Кай.
- А что с ним стало потом?
- Не знаю. Может, живет себе и здравствует, а может, и умер.
- Вы прожили интересную жизнь.
- Сколько тебе лет? - спросил он.
- Семнадцать.
- Тебя схватили наемники и увезли с собой в лес. Если кто-то годы спустя услышит об этом и скажет: «Вы прожили интересную жизнь», что ты ему ответишь?
- Я соглашусь, и мне будут завидовать, - улыбнулась Кива.
Он засмеялся, искренне и добродушно.
- Нравишься ты мне, Кива. - Он подбросил дров в костер, лег и укрылся одеялом.
- Вы мне тоже нравитесь, Серый Человек.
Он не ответил, и она увидела, что он уже спит. Она долго смотрела на него. Сильное лицо, лицо воина, но жестокости в нем она не нашла.
Кива проснулась на рассвете. Серый Человек уже встал. Он сидел у ручья и плескал себе водой в лицо. Охотничьим ножом он сбрил серебристо-черную щетину, вернулся к костру и спросил:
- Хорошо ли тебе спалось?
- Да, просто чудесно - никаких сновидений
Без щетины он выглядел гораздо моложе - лет на сорок.
Сколько же ему на самом деле? Сорок пять? Пятьдесят пять?
Это уж самое большее.
- К полудню мы будем в твоей деревне, - сказал он. Кива вздрогнула, вспомнив убитых женщин.
- Мне там больше нечего делать. Я жила у брата и его жены - они оба убиты, а дом сгорел.
- Как же ты намерена поступить?
- Вернусь в Карлис и поищу работу.
- Ты владеешь каким-нибудь ремеслом?
- Нет, но могу научиться.
- Если хочешь, я возьму тебя к себе.
- Вашей любовницей, Серый Человек, я не буду
- А разве я тебе это предлагал? - широко улыбнулся он.
- Нет - но чем еще я могла бы заняться у вас во дворце?
- Неужто ты о себе такого низкого мнения? Ты девушка умная и храбрая, к тому же кажешься мне надежной и достойной доверия. У меня в доме сто тридцать слуг, а гостей часто бывает больше полусотни. Ты могла бы убирать комнаты, стелить гостям постели и помогать на кухне. За это я буду платить тебе две серебряные монеты в месяц. У тебя будет своя комната и один выходной день в неделю. Подумай.
- Я согласна, - сказала она.
- Значит, так и сделаем.
- А почему у вас бывает так много гостей?
- В моем доме - во дворце, как ты говоришь, - имеется несколько библиотек, больница и музей. Туда съезжаются ученые со всего Кайдора. В южной башне устроено особое помещение для студентов и врачей, где они изучают лечебные травы, а в пристройке находятся палаты для больных.
Кива, помолчав, взглянула ему в глаза:
- Извините меня.
- За что ты извиняешься? Ты девушка привлекательная и, естественно, опасаешься нежелательных предложений. Меня ты не знаешь - почему ты должна мне доверять?
- Я вам доверяю. Можно спросить?
- Конечно.
- Если вы живете во дворце, почему на вас такая старая одежда и почему вы расправляетесь с вашими врагами в одиночку? Подумайте о том, что вы можете потерять.
- Потерять?
- Ну да - я говорю о вашем богатстве.
- Богатство - это ничтожная малость, Кива, все равно что песчинка. Оно кажется большим только тем, кто им не обладает. Ты говоришь «дворец», но ведь он не мой. Я построил его и живу в нем, но когда-нибудь я умру, и у дворца будет другой владелец. Потом и он умрет, и так далее, и так далее. Человеку ничего не принадлежит, кроме его жизни. Материальными благами он владеет лишь временно. Если они сделаны из металла или камня, то наверняка переживут его и перейдут во временную собственность еще к кому-то. Если это одежда, человек, при условии, что ему повезет, проживет дольше, чем она. Посмотри на эти холмы и деревья. Согласно кайдорским законам, они мои. Ты думаешь, деревья об этом знают? Или холмы, которые купались в солнечном свете еще в те времена, когда по земле ходили мои далекие предки? Те самые холмы, которые будут стоять и зеленеть, когда последний человек обратится в прах?
- Да, я понимаю - но ведь благодаря богатству вы можете позволить себе все, что хотите. Всевозможные удовольствия и радости.
- Во всем мире не хватит золота, чтобы дать мне то, чего я хочу.
- Что же это?
- Чистая совесть. Ну так как - хочешь заехать в деревню и похоронить своего брата?
Поняв, что разговор окончен, Кива покачала головой.
- Нет, я туда не хочу.
- Тогда поедем дальше и к вечеру будем у меня.
Поднявшись на холм, они стали медленно спускаться на широкую равнину. Здесь, сколько хватал глаз, виднелись руины. Кива придержала коня, засмотревшись на них. В одних местах торчали только белые камни, в других угадывались очертания зданий. На западе, у гранитного утеса, виднелись развалины двух высоких башен, рухнувших на землю у самого основания, точно подрубленные деревья.
- Что это за место? - спросила она.
- Древний город под названием Куан-Хадор. Неизвестно, кто построил его и почему он пал. Его история теряется в туманах времени. Здешние жители тоже, наверное, думали, что холмы и деревья принадлежат им, - улыбнулся Серый Человек.
Они выехали на равнину. Через некоторое время Кива заметила, что между руинами клубится туман.
- Легок на помине, - сказала она. Ее спутник остановил коня, глядя на запад. - Зачем вы заряжаете свой арбалет? - спросила она, видя, как две стрелы скользнули в черные желобки.
- Привычка. - Его лицо посуровело, темные глаза смотрели настороженно. Он направил коня на юго-восток, в сторону от тумана.
Кива, последовав за ним, оглянулась на руины.
- А туман-то пропал, смотрите.
Он тоже обернулся, разрядил арбалет и убрал стрелы в колчан у пояса.
- Не нравится мне это место, - задумчиво протянула Кива. - Тут чувствуется... какая-то опасность.
- У тебя хорошее чутье, - сказал он.

* * *

Мадзе Чау раздвинул шелковые расписные занавески паланкина и с нескрываемой враждебностью посмотрел на горы. Солнце просачивалось сквозь тучи, зажигая снеговые вершины ярким блеском. Старик со вздохом задернул занавески снова. При этом взгляд его темных миндалевидных глаз упал на тонкую руку, испещренную коричневыми старческими пятнами.
Купец достал из резного ларчика баночку со сладко пахнущей мазью, тщательно втер ее в кожу рук, а после откинулся на подушки и закрыл глаза.
Мадзе Чау не питал к горам ненависти. Ненавидеть означало уступить страсти, а страсть, по мнению Мадзе Чау, служила признаком непросвещенного разума. Просто он не любил того, что символизировали горы - философы назвали бы это «зеркалом смертности». Горы вечны и неизменны - когда человек смотрит на них, эфемерность его натуры и слабость плоти становятся особенно явными. Да, плоть поистине слаба. Грядущее семидесятилетие вызывало у Мадзе Чау смесь беспокойства и дурных предчувствий.
Он отодвинул стенную панель, открыв прямоугольное зеркало. Редеющие волосы, туго стянутые назад и заплетенные на затылке, были черны, как в молодости, только седина у корней напоминала, что скоро нужно будет опять прибегнуть к краске. Морщины на тонком лице почти отсутствовали, но кожа на шее обвисла, и даже высокий ворот алого с золотом халата не мог больше этого скрыть.
Носилки качнулись вправо - это один из восьми носильщиков, устав от шестичасового перехода, споткнулся о камень. Мадзе Чау позвонил в золотой колокольчик, привешенный у окна. Носилки остановились и плавно опустились на землю.
Его раджни, Кисуму, открыл дверцу и протянул хозяину руку. Мадзе Чау оперся на нее и вышел, скользнув по камню шелковым подолом желтой, покрытой вышивкой верхней одежды. Позади шестеро его охранников молча сидели в седлах. Сменные носильщики вылезали из головной повозки - всего телег было три. Сменившаяся восьмерка в красных с черным узором ливреях устало плелась им навстречу, чтобы занять место в повозке.
Еще один ливрейный слуга подбежал к Мадзе Чау и с поклоном подал ему серебряный кубок разбавленного вина. Купец отпил глоток и спросил Кисуму:
- Долго ли еще?
- Капитан Лю говорит, что мы разобьем лагерь у подножия гор. Разведчик нашел подходящее место. До него час пути.
Мадзе Чау выпил еще немного, вернул кубок, почти полный, слуге и снова забрался в носилки.
- Садись со мной, Кисуму, - велел он.
Маленький воин кивнул, вынул меч в ножнах из-за кушака своего длинного серого кафтана и уселся напротив купца. Носильщики взялись за обитые тканью шесты и подняли их на высоту пояса. Старший шепотом отдал команду, носильщики вскинули шесты на плечи. Мадзе Чау удовлетворенно вздохнул. Он хорошо вышколил обе смены, обращая внимание на каждую мелочь. Путешествие в носилках обычно напоминает плавание в маленькой лодке по бурному морю. Экипаж бросает из стороны в сторону, и через несколько минут люди деликатного сложения начинают испытывать дурноту. У Мадзе Чау дело обстоит по-другому. Обе группы подобраны по росту и в Намибе обучались ежедневно по нескольку часов. Их хорошо кормят, им хорошо платят, это здоровые молодые парни, возмещающие силой недостаток воображения.
Мадзе Чау, откинувшись на подушки, перевел взгляд на стройного черноволосого молодого человека, сидевшего напротив. Кисуму молчал, держа на коленях кривой трехфутовый меч, глядя угольно-черными раскосыми глазами прямо на Мадзе Чау. Кисуму говорил редко, и от него всегда веяло спокойствием - Мадзе Чау это начинало нравиться. В юном воине никогда не чувствовалось ни малейшего напряжения.
- Как это случилось, что ты не нажил себе богатства? - спросил Мадзе Чау.
- Я попрошу вас дать определение богатства. - Длинное лицо Кисуму, как всегда, хранило бесстрастное выражение.
- Возможность покупать то, что хочешь и когда хочешь.
- В таком случае я богат. Все, что мне нужно, - это немного воды и пищи ежедневно. За это я могу заплатить.
- Поставим вопрос по-другому, - улыбнулся Мадзе Чау. - Почему твое прославленное мастерство не принесло тебе сундуков золота?
- Золото меня не интересует.
Это Мадзе Чау уже знал. Это объясняло, почему из всех раджни в чиадзийских землях Кисуму ценился наиболее высоко. Все знали: этого воина купить нельзя и потому он никогда не предаст человека, который его нанял. И это поражало, ибо чиадзийские богатеи всегда дорого платили за преданность, а такие, как Кисуму, телохранители не задумываясь меняли хозяина, получив более выгодное предложение. Интрига и предательство цвели пышным цветом во всех кругах чиадзийского общества. И в этом-то продажном свете, как ни любопытно, Кисуму почитали за его честность. Никто не смеялся над ним у него за спиной и не корил его за «глупость». «Странный мы народ», - подумал Мадзе Чау
Кисуму закрыл глаза, его дыхание сделалось глубоким. Мадзе Чау пристально наблюдал за ним. Не более пяти с половиной футов ростом, слегка сутулый, этот человек походил скорее на ученого или священника. Длинное лицо и опущенные углы губ придавали ему меланхолический вид. Лицо самое обычное - не красивое и не безобразное. Единственная отличительная черта - маленькое красное родимое пятно над левой бровью.
Кисуму открыл глаза и зевнул.
- Ты уже бывал когда-нибудь в Кайдоре? - спросил купец.
- Нет.
- Здесь живут дикари, язык их труден и для слуха, и для разума. Гортанное, грубое наречие. Никакой музыки. Ты говоришь на иноземных языках?
- Да, на нескольких.
- Здешние жители - выходцы из двух империй, Дреная и Ангостина. Оба языка имеют одну и ту же основу. - Мадзе Чау начал излагать историю этого края, но тут носилки внезапно остановились. Кисуму отодвинул дверцу и легко спрыгнул на землю. Мадзе Чау позвонил в колокольчик, и паланкин опустился на камни - не слишком плавно, к его раздражению. Он вылез, чтобы отругать носильщиков, и увидел вооруженных людей, преградивших путь. Одиннадцать человек с мечами и дубинками, а у двоих к тому же длинные луки.
Мадзе Чау оглянулся на своих охранников. Вид у них был беспокойный, и это усилило его раздражение. Они обязаны сражаться - им заплатили за это.
Подобрав полы желтого кафтана, Мадзе Чау двинулся навстречу незнакомцам.
- Добрый вам день. Зачем вы остановили мои носилки?

Предыдущая страница 3 Следующая страница


Сумерки героя 4

Вперед вышел высокий, широкоплечий бородач с длинным мечом в руке и двумя кривыми ножами за широким поясом.
- На этой дороге полагается платить пошлину за проезд, косоглазый.
- И какова же плата?
- Для такого богатого чужеземца, как ты, - двадцать золотых.
При этих словах из-за скал и валунов справа и слева вышли еще с дюжину человек.
- Мне эта плата представляется чрезмерной. - Мадзе Чау повернулся к Кисуму и спросил по-чиадзийски: - Как по-твоему? Это грабители, и их больше, чем нас.
- Хотите заплатить им?
- Ты думаешь, они ограничатся двадцатью золотыми?
- Нет. Как только мы уступим, они потребуют еще.
- Тогда я не желаю платить им.
- Вернитесь в свои носилки, - тихо сказал Кисуму. - Я расчищу дорогу.
- Я предлагаю вам посторониться, - сказал Мадзе Чау бородатому вожаку. - Это Кисуму, самый опасный чиадзийский раджни. Тебя сейчас отделяет от смерти всего несколько мгновений.
- Может, оно и так, косоглазый, - засмеялся вожак, - но по мне, он еще один желтобрюхий карлик, которому пора на тот свет.
- Боюсь, что ты заблуждаешься, - улыбнулся Мадзе Чау. - Впрочем, все наши поступки имеют последствия, и человек должен мужественно принимать их. - Он отвесил короткий поклон, который в Чиадзе сочли бы оскорблением, и медленно направился к носилкам. Оглянувшись, он увидел Кисуму перед вожаком, по бокам у которого стали двое разбойников. На миг Мадзе Чау усомнился в правильности такого решения. Кисуму казался таким крошечным и безобидным против звериной силы этих круглоглазых!
Вожак поднял меч. Клинок Кисуму сверкнул в воздухе.
Несколько мгновений спустя, когда четверо разбойников лежали мертвые, а остальные разбегались кто куда, Кисуму вытер свой меч и вернулся к носилкам. Он не запыхался и не раскраснелся, и вид у него, как всегда, был мирный и безмятежный. У Мадзе Чау сердце билось очень сильно, но он старался сохранять невозмутимость. В бою Кисуму двигался с почти нечеловеческой быстротой, рубя, кромсая и кружась, как танцор. Шестеро охранников в то же самое время атаковали вторую половину разбойников, и те тоже обратились в бегство. Столь удовлетворительный итог оправдал расходы на охрану.
- Как по-твоему, они еще вернутся? - спросил Мадзе Чау
- Все возможно, - пожал плечами Кисуму и умолк, ожидая приказаний.
Мадзе Чау позвал слугу и спросил, не хочет ли Кисуму вина с водой. Воин покачал головой. Сам купец намеревался выпить только глоток, однако осушил кубок наполовину.
- Ты молодец, раджни.
- Надо двигаться дальше, - заметил Кисуму.
- Да, ты прав.
Носилки показались Мадзе Чау самым уютным в мире местом. Он звякнул в колокольчик, дав сигнал носильщикам, и закрыл глаза. Чиадзиец чувствовал себя в полной безопасности, и ему представлялось, что он почти бессмертен. Открыв глаза, он посмотрел в окошко и увидел, как сияют горные вершины в лучах заходящего солнца.
Он задернул занавески, и хорошее настроение улетучилось.
Лагерь разбили час спустя. Мадзе Чау сидел в носилках, пока слуги выгружали из повозок походную мебель, собирали крытую золотым лаком кровать и застилали ее пуховыми перинами и атласными простынями. Затем они раскинули голубой с золотом шелковый шатер, покрыли пол черным холстом, а поверх разостлали любимый шелковый ковер Мадзе Чау. У входа поставили два позолоченных стула с сиденьями из мягкого бархата. Когда Мадзе Чау наконец вышел из носилок, приготовления к ночлегу почти завершились. Шестнадцать носильщиков расселись среди валунов у двух костров, двое охранников несли караул, повар готовил легкий ужин из риса с пряностями и сушеной рыбы
Мадзе Чау прошел к своему шатру и с облегчением опустился на стул. Он устал вести жизнь кочевника, зависящего от воли стихий, и не мог дождаться конца путешествия. Шесть недель этого сурового существования исчерпали его силы.
Кисуму сидел, поджав ноги, на земле рядом с ним и заостренным углем рисовал дерево на пергаменте, пришпиленном к пробковой доске. Каждый вечер маленький воин доставал из повозки свой кожаный саквояж, вынимал оттуда чистый кусок пергамента и около часа рисовал - как правило, деревья или травы.
У Мадзе Чау дома было много рисунков углем, выполненных зачастую величайшими чиадзийскими мастерами. Кисуму был талантлив, но ничем особенным не выделялся. Его композициям, по мнению Мадзе Чау, недоставало гармонии пустоты. В них присутствовало слишком много страсти. Искусство должно быть безмятежным, свободным от человеческих эмоций. Простое и строгое, оно должно побуждать к медитации. Однако Мадзе Чау решил, что в конце пути приобретет у Кисуму один из рисунков. Не сделать это было бы неучтиво.
Слуга подал ему чашу душистого цветочного чая и, поскольку становилось прохладно, накинул на тощие плечи Мадзе Чау меховой халат. Затем двое носильщиков с помощью деревянных вил поставили в шатер железную жаровню с горячими углями. Ее водрузили на оловянный поддон, чтобы угли не прожгли дорогой ковер.
Происшествие с разбойниками приободрило Мадзе Чау. Если горы говорили о кратковременности человеческой жизни, то неожиданная опасность напомнила старому купцу, как дорога ему эта жизнь. Он острее ощущал сладость воздуха, которым дышал, и прикосновение шелка к коже. Вкуснее чая, который он пил мелкими глотками, не было ничего.
Несмотря на дорожные неудобства, Мадзе Чау вынужден был признать, что уже много лет не чувствовал себя так хорошо. Завернувшись в теплый халат, он откинулся на спинку стула и стал думать о Нездешнем. С их последней встречи в Намибе прошло шесть лет.
Мадзе Чау тогда только что вернулся из Дреная, где, согласно указаниям Нездешнего, приобрел в Большой Библиотеке некий череп. Нездешний же продал свой дом и двинулся на северо-восток в поисках новой земли и новой жизни.
Неспокойная душа... Нездешний принадлежит к тем людям, которые никогда не достигают того, к чему стремятся, гонимые тоской и отчаянием. Поначалу Мадзе Чау думал, что Нездешний хочет искупить свои прошлые грехи, но это было верно лишь отчасти. Серый Человек искал невозможного.
Где-то близко ухнула сова, нарушив раздумья Мадзе Чау.
Кисуму закончил рисунок и спрятал его в кожаный саквояж. Мадзе Чау, жестом предложив ему второй стул, сказал:
- Мне думается, что, если бы оставшиеся разбойники не ударились в панику и не побежали, они могли бы тебя одолеть.
- Это так, - согласился Кисуму.
- И если бы охранники не напали на их резерв в тот же миг, те могли бы добежать до носилок и убить меня.
- Могли бы, - подтвердил воин.
- Но ты не считал это возможным?
- Я вообще об этом не думал.
Мадзе Чау подавил улыбку, но не мог не испытать глубокого удовлетворения. Кисуму - просто чудо. Идеальный попутчик. Он не мелет языком и не задает бесконечных вопросов. Он - воплощенная гармония. Вскоре им подали еду, и они в молчании поужинали.
- Пойду спать, - встав, объявил Мадзе Чау.
Кисуму тоже встал, заткнул меч за пояс и пошел прочь из лагеря.
Капитан охраны, молодой Лю, осведомился с низким поклоном:
- Могу ли я узнать, господин, куда направился раджни?
- Полагаю, он хочет посмотреть, не следуют ли за нами разбойники.
- Не послать ли с ним нескольких человек, господин?
- Не думаю, чтобы он в них нуждался.
- Да, господин. - Лю еще раз поклонился и попятился прочь.
- Ты хорошо проявил себя сегодня, Лю. Я скажу об этом твоему отцу, когда мы вернемся.
- Благодарю вас, господин.
- Однако перед боем ты испугался, не так ли?
- Да, господин. Это было заметно?
- Боюсь, что да. Старайся лучше владеть своим лицом, если подобное опять повторится.

* * *

Дворец Серого Человека удивил и одновременно разочаровал Киву. Когда они подъехали к нему, уже стемнело. Дорога вывела их из густого леса на открытое место, а потом превратилась в широкую мощеную аллею, проложенную через аккуратно подстриженную лужайку. Фонтаны и статуи отсутствовали. Двое часовых с копьями расхаживали перед простым одноэтажным домом около двухсот футов длиной. Немногочисленные окна были темны. Свет шел только от четырех медных фонарей в белом мраморном портике. Мавзолей какой-то, подумала Кива.
Черные двери отворились, навстречу им вышли двое молодых слуг в серых ливреях. Усталая Кива спешилась. Слуги увели лошадей, и Серый Человек пригласил ее в дом. Там их ждал пожилой человек - высокий, сутулый, седовласый и длиннолицый. На нем был шерстяной кафтан до пят, тоже серый, с красиво вышитой на плече черным шелком эмблемой дерева.
- У вас усталый вид, господин, - сказал он, кланяясь Серому Человеку. - Я велю приготовить горячую ванну.
- Спасибо, Омри. Эта девушка будет работать у нас. Укажи ей комнату.
- Да, господин.
Не сказав больше ни слова, Серый Человек зашагал прочь по мощенному мрамором вестибюлю. Весь остаток пути от руин он почти не разговаривал, и Кива опасалась, что сказала или сделала что-то, вызвавшее его раздражение. Она растерянно оглядывалась, рассматривая бархатные портьеры, великолепные ковры и живописные полотна на стенах.
- Следуй за мной, девушка, - позвал Омри.
- У меня, между прочим, имя есть, - огрызнулась она. Омри медленно обернулся к ней. Она ожидала выговора, но он только улыбнулся.
- Прошу меня извинить. Охотно верю, что у тебя есть имя - поделись же им со мной.
- Меня зовут Кива.
- Хорошо, Кива. Теперь, когда мы это уладили, ты согласна пойти со мной?
-Да.
- Прекрасно.
Миновав вестибюль, они свернули направо, в коридор, который привел их к широкой лестнице, уходящей вниз, во мрак. Кива заколебалась. Ей совсем не хотелось ночевать в этом безобразном приземистом доме. А тут, оказывается, еще и под землю надо спускаться? Что это за человек, который тратит деньги, устраивая себе жилье в подземелье?
Омри ушел вперед, и Кива быстро последовала за ним по устланным ковром ступеням. Этот дом казался ей темным и неприглядным. Редкие фонари отбрасывали на стены зловещие тени. Через несколько минут Кива совсем утратила чувство направления в этом мрачном лабиринте.
- Как вы только тут живете? - спросила она, вызвав гулкое эхо в коридоре. - Жуткое место.
Омри искренне, добродушно рассмеялся, и Кива почувствовала симпатию к нему.
- К чему только не привыкаешь, - ответил он.
Пройдя еще немного, Омри снял со стены фонарь и остановился перед узкой дверью в ряду нескольких других. Подняв щеколду, он вошел, Кива за ним. Они оказались в небольшой комнате. Омри взял с овального столика свечу, зажег ее от фонарного фитиля и вставил в бронзовый подсвечник в виде раскрытого цветка. Кива огляделась. Простая сосновая кровать у стены, рядом шкафчик с еще одной свечой в бронзовом подсвечнике. Дальняя стена занавешена тяжелыми шторами.
- Отдыхай, - улыбнулся Омри. - Рано утром я пришлю сюда кого-нибудь, и тебе объяснят, что нужно делать.
- А вы сами чем занимаетесь? - торопливо спросила она, боясь остаться в одиночестве.
- Я Омри-управитель. Что с тобой? Мне сдается, ты дрожишь.
Кива, сделав над собой усилие, улыбнулась.
- Нет, я ничего.
Омри, помедлив, провел тонкой рукой по редеющим седым волосам.
- Я знаю, что он сразился с людьми, напавшими на твою деревню, и убил их. Знаю, что ты была у них в плену и с тобой дурно обращались. Но это хороший дом, Кива. Здесь тебе ничего не грозит.
- Откуда вы все это знаете?
- Среди наших гостей есть чиадзийская жрица, способная видеть на большом расстоянии.
- Она колдунья?
- Не знаю, колдовство ли это. Она не произносит заклинаний, а просто закрывает глаза - но это, должен сознаться, превышает мое понимание. А теперь отдохни.
Кива долго слушала, как удаляются, отзываясь эхом, его шаги. Безопасно тут или нет, она не собиралась задерживаться в этом ужасном месте надолго. Никогда прежде Кива не боялась темноты, но здесь, в этом подземном дворце, она не сводила глаз со свечки, благодарная до глубины души за ее мигающий огонек.
Устав после долгой езды, она перекинула плащ через спинку стула и сняла платье. Постель оказалась удобной - тюфяк плотный, простыни чистые, подушка мягкая и упругая. Кива легла, и ей приснился Серый Человек, выезжающий из леса навстречу наемникам, но теперь лицо у него было мертвенно-бледным. Он взял Киву за руку и повел к большой яме в земле. Она закричала и проснулась с колотящимся сердцем Свеча погасла, погрузив комнату в кромешный мрак. Кива скатилась с кровати и приоткрыла дверь. В коридоре eще горел один дальний фонарь. Схватив со шкафа вторую свечу, Кива добежала до него, зажгла фитилек, вернулась к себе и села, ругая себя за трусость.
«Есть два вида людей, - говорил ей дядя, - те, которые бегут от страха, и те, которые преодолевают его. Страх - все равно что трус. Если ты от него пятишься, он наглеет и вбивает тебя в землю. Если встречаешь его смело, он делается крохотным, как букашка».
Укрепившись духом, Кива задула свечу, легла и укрылась одеялом. «Не стану больше поддаваться ночным страхам, - сказала она себе. - Не стану паниковать, дядя».
Теперь ее сон был более мирным, а когда она проснулась, в комнате стало светлее. Сев, она увидела, что свет сочится в щель между занавесями на дальней стене. Она встала и отдернула шторы. Солнечные лучи хлынули внутрь, и перед Кивой открылся голубой, сверкающий Карлисский залив. Его усеивали крошечные рыбачьи лодочки с ослепительно белыми парусами, а над ними кружили чайки. Изумленная Кива открыла застекленную дверь и вышла на закругленный балкон. Повсюду вокруг, на разных уровнях, виднелись такие же балконы, одни побольше, другие поменьше, но все выходящие на прекрасный залив.
Кива находилась вовсе не под землей. Белый мраморный дворец Серого Человека был встроен в морской утес, и она вошла в него сверху, не видя его истинного великолепия.
Внизу террасами располагались сады, дорожки и ступени, сходящие к далекому берегу, где выдавался в море деревянный мол. Там стояли на причале около дюжины лодок со свернутыми парусами. Переведя взгляд на сам дворец, Кива увидела две высоченные башни, северную и южную, каждая со своей террасой.
В многочисленных цветниках трудились садовники - одни выпалывали сухие стебли, другие сметали с дорожек листья и складывали их в перекинутые через плечо мешки, третьи высаживали свежий бордюр и подстригали розовые кусты.
Кива, захваченная красотой этого вида, не услышала ни легкого стука в дверь, ни скрипа петель.
- Может, оденешься? - Кива круто обернулась и увидела молодую женщину с белокурой косой и стопкой аккуратно сложенной одежды в руках. Женщина улыбалась ей. - Смотри, увидят тебя монахи - что тогда станется с их обетами?
- Монахи? - Кива вошла в комнату и взяла одежду из рук женщины.
- Ага, из Чиадзе. Они изучают старинные книги, которые у Рыцаря хранятся в северной башне.
Кива взяла лежащую сверху белую полотняную сорочку, встряхнула ее и надела через голову. Ткань коснулась кожи мягко, как летний бриз. Поеживаясь от удовольствия, Кива надела длинную серую юбку с поясом посеребренной кожи и с блестящей серебряной пряжкой.
- Это все мне?
- Тебе-тебе.
- Чудесные вещи. - Кива погладила дерево, вышитое на правом плече. - Что оно означает?
- Это эмблема Рыцаря.
- Серого Человека?
- На людях мы называем его Рыцарем. Он хоть и не князь, но слишком могуществен, чтобы быть простым помещиком или купцом. Омри говорит, что вы ночью приехали. Ты с ним спала?
- Нет, - ответила пораженная Кива. - Как можно задавать такие грубые вопросы?
- Здесь у нас другая жизнь, Кива, - засмеялась белокурая. - Мы говорим и делаем что хотим, только не при гостях. Он необыкновенный человек. Слуг у нас не бьют, и он не относится к молодым женщинам как к своим личным рабыням.
- Тогда мне, пожалуй, тут понравится. Как тебя зовут?
- Норда, и мы с тобой будем работать вместе в северной башне. Есть хочешь?
- Да.
- Тогда пошли завтракать. Сегодня тебе многому придется научиться. Этот дворец - все равно что кроличий садок, и почти все новенькие в нем путаются.
Когда Кива в самом деле совсем запуталась, пройдя по бесконечным коридорам и нескольким лестницам, они вышли на широкую мощеную террасу, где на длинном столе стояли мясо, овощи, копченая рыба, сыры и фрукты. На одном конце лежали караваи свежего хлеба, на другом высились кувшины с водой и фруктовыми соками Кива, следуя примеру Норды, наполнила тарелку хлебом, маслом и копченой рыбой. Сев за другой стол у стены террасы, они принялись за еду.
- Почему ты спросила, спала ли я с Серым Человеком?
- С Рыцарем, - поправила Норда.
- Ну, с Рыцарем.
- У нас тут между служанками полная гармония. У Рыцаря фавориток нет, у Омри - тоже. Если бы Рыцарь переспал с тобой, это вызвало бы разлад. Многие наши девушки только и думают, как бы его очаровать.
- Он очень привлекательный мужчина, только старый уже.
- Возраст тут ни при чем, - опять засмеялась Норда. - Он хорош собой, полон сил, а главное - невероятно богат. Женщина, которая завоюет его сердце, ни в чем не будет нуждаться, проживи она хоть десять жизней.
- Слушая тебя, я удивляюсь, почему он так и не завел себе жену.
- Жен у него было хоть пруд пруди. - Норда наклонилась к Киве и понизила голос: - Платных.
- Неужели он платит женщинам за удовольствие? - поразилась Кива.
- Каждый раз. Странно, правда? Наши девушки были бы его, только пальцем помани, а он посылает экипажи за городскими шлюхами. Они, конечно, нарядно одеты и увешаны драгоценностями, но все равно остаются шлюхами. Последний год он живет с Лалитией, рыжей столичной потаскухой. - Норда раскраснелась, и ее светло-голубые глаза метали искры.

Предыдущая страница 4 Следующая страница


5 Дэвид Геммел

- Я вижу, ты ее не любишь, - заметила Кива.
- Ее никто не любит. Она разъезжает повсюду в золотой карете с ливрейными лакеями, которыми помыкает немилосердно. А дома у себя колотит горничных, когда на нее накатывает. Злая она.
- Что же он в ней такого нашел?
- Увидишь ее - сразу поймешь, - прыснула Норда. - Как она мне ни противна, должна признать, что она необычайно красива.
- Я думала, он лучше разбирается в людях.
- Плохо же ты знаешь мужчин, - улыбнулась Норда. - Когда Лалития проходит мимо, слышно, как стукаются о землю их челюсти. Силачи, умники, ученые мужи, даже духовные лица - все покорны чарам ее красоты. Они видят ее такой, какой хотят видеть, а мы, женщины, видим ее такой, как есть, шлюхой. И не так она молода, как уверяет. На мой взгляд, она ближе к сорока, чем к своим мнимым двадцати пяти.
К завтраку стали сходиться другие слуги. Молодой человек в серой кольчуге, подойдя к двум собеседницам, снял шлем и улыбнулся Норде.
- Доброе утро. Познакомишь меня с новенькой?
- Это Эмрин, Кива, сержант домашней стражи. Он считает себя красивее, чем есть на самом деле, и приложит все силы, чтобы затащить тебя в постель. Такова уж его натура - не суди его слишком строго.
Кива посмотрела на парня: круглолицый, недурный собой, голубоглазый, с тугими завитками коротких светлых волос. Эмрин протянул ей руку, и Кива пожала ее.
- Не всему, что говорит обо мне Норда, можно верить, - сказал он. - На самом деле я добрая, чувствительная душа, ищущая свою вторую половину.
- Посмотрись в зеркало - и ты ее найдешь, - с милой улыбкой ответила Кива.
- Как ни грустно, это правда, - с обезоруживающей искренностью признался Эмрин, целуя ей руку. - Не забудь рассказать своей новой подружке, какой я отменный любовник, - добавил он, поворачиваясь к Норде.
- Как же, как же. Это были незабываемые десять мгновений, - подтвердила Норда, и обе девушки засмеялись.
- Пойду-ка я лучше, - покачал головой Эмрин, - пока еще у меня осталась хоть толика достоинства.
- Поздно, - улыбнулась Кива. Парень ухмыльнулся и зашагал прочь.
- Молодец, девочка, - сказала Норда. - Теперь он будет увиваться за тобой еще усерднее.
- Я к этому не стремлюсь.
- Не спеши сбрасывать его со счетов. Он и правда очень неплох в постели. Не самый лучший из тех, что у меня были, но очень даже ничего.
Кива засмеялась, и Норда присоединилась к ней.
- А кто же был самый лучший?
Не успев задать этот вопрос, Кива поняла, что совершила ошибку. Норда помрачнела, и Кива поспешно проговорила:
- Извини.
- Ничего - Норда накрыла ее руку своей. - Давай-ка заканчивать завтрак - у нас много дел. Сегодня должны приехать еще несколько гостей, и один из них чиадзе. Можешь мне поверить: более привередливого народа на свете нет.

Глава 3

Нездешний плавал в холодной воде, делая медленные, ленивые гребки. Чувствуя тепло солнца на спине, он нырнул. Стайки серебристых рыбок шарахнулись в стороны. Им овладела внезапная радость. Здесь, под водой, он испытывал покой, почти довольство. Он позволил своему телу всплыть обратно к солнцу, дохнул воздухом, мотнул головой, отбросив волосы с глаз, и побрел к берегу, оглядывая залив.
В гавани напротив дюжина кораблей разгружала товары, еще двадцать ожидали своей очереди на рейде. Двадцать восемь из них имели на себе флаг с изображением дерева - его флаг.
Нездешнему казалось невероятным, что человек вроде него, не слишком хорошо разбирающийся в тонкостях торгового дела, может так до смешного разбогатеть. Сколько бы он ни тратил и ни раздавал просто так, к нему всегда стекается еще больше золота. Мадзе Чау и другие купцы хорошо распорядились его деньгами, но и собственные его начинания оказались не менее удачными. Чепуха все это, думал он, неспешно бредя по воде. Он потерял счет своим кораблям - их, кажется, больше трехсот. Кроме того, есть рудники - изумрудные, алмазные, рубиновые, золотые и серебряные, - разбросанные от окраин Вентрии до восточных вагрийских гор.
Повернувшись в другую сторону, он посмотрел на свой белый дворец. Он начал его строить шесть лет назад после праздной беседы с молодым архитектором, который с жаром повествовал о своей мечте создать нечто чудесное. «Зачем мы всегда выбираем для постройки ровное место? - вопрошал он. - Какое в этом чудо? Глядя на действительно великолепное здание, человек должен ахать от изумления».
После трех лет строительства Белый Дворец в самом деле стал чудом, но молодой архитектор не дожил до окончания своего труда. Он принадлежал к Дому Килрайт, и однажды ночью его зарезал наемный убийца по заказу соперничающего Дома. Для кайдорских дворян это обычное явление.
Нездешний вышел на белый песок. Его управитель Омри, сидевший под масличным деревом, поспешил к нему с длинным полотняным полотенцем.
- Хорошо поплавали, мой господин? - спросил он, накинув полотенце хозяину на плечи.
- Я освежился - и готов заняться делами текущего дня.
- Госпожа просит, чтобы вы встретились с ней, когда у вас будет время.
- Тебя что-то беспокоит, Омри? - спросил Нездешний.
- Известно ли вам, что она обладает мистическим даром?
- Нет, но меня это не удивляет. Такой талант есть у многих духовных лиц.
- Мне от этого как-то не по себе, - признался Омри. - Я чувствую, что она читает мои мысли.
- Неужели твои мысли так ужасны?
- Всякое бывает, - невозмутимо ответил Омри, - но не в этом дело. Это мои мысли.
- Истинно так. Кто еще хочет меня видеть?
- Князь Арик сообщает, что посетит вас по пути в Зимний Дворец.
- Это значит, что ему нужны деньги.
- Боюсь, что так, господин.
Вытершись, Нездешний вошел в тень оливы, где надел на себя одежду - шелковую рубашку и мягкие кожаные штаны. Натягивая сапоги, он взглянул на залив еще раз.
- Госпожа не сказала, зачем она желает видеть меня?
- Нет, господин. Однако она рассказала мне, как вы сражались с наемниками.
Нездешний уловил в голосе старика упрек.
- День слишком хорош, чтобы выслушивать нотации, Омри.
- Вы подвергаете себя большому риску, господин, притом без всякой нужды. У нас на службе тридцать стражников и дюжина крепких лесников. В погоню за наемниками следовало послать их.
- Совершенно верно - но я был ближе.
- И вам было скучно. Вы всегда едете куда-нибудь в глушь, когда скучаете. Я пришел к выводу, что богатство не приносит вам радости - и мне это, честно говоря, трудно понять.
- Скука - ужасная вещь. С годами я понял, что она всегда сопутствует богатству. Когда ты богат, тебе не к чему стремиться. Ты можешь исполнить любое свое желание.
- Как видно, не любое, господин, - иначе вы бы не скучали так.
- Это верно, - засмеялся Нездешний. - Ну, довольно копаться у меня в душе, приятель. Что у нас еще нового?
- Двое вассалов Дома Килрайт убиты в городе два дня назад - как говорят, наемником Дома Бакард. Город неспокоен. Купец Ванис просит продлить ему долг. Он говорит, что потерял два корабля во время бури и не может уплатить в срок. - Омри достал из кармана кусок пергамента и расправил его. - Кроме того, лекарь Мендир Син спрашивает, нельзя ли нанять трех подлекарей с жалованьем по шесть серебряных монет в месяц ему в помощь. В больнице нет ни одной свободной койки, и Мендир Син работает по пятнадцать часов в день. - Омри свернул пергамент и спрятал его обратно. - Еще... госпожа Лалития приглашает вас на свой день рождения через три дня.
Нездешний, сидя в тени, смотрел, как рыбаки забрасывают сети.
- Пусть Ванис платит, - сказал он. - Мы уже трижды в этом году продлевали ему срок. Долги не помешали ему купить трех скаковых жеребцов и расширить свое восточное поместье. Дотацию Мендир Сину надо увеличить - почему он не обратился за помощью раньше? Сообщи госпоже Лалитии, что я буду рад прийти на ее торжество. Купи бриллиантовую подвеску у Каликара, и пусть ее доставят к ней в день рождения.
- Да, господин. Могу я сделать два замечания? Во-первых, у Ваниса много друзей в Доме Килрайт. Требование выплатить долг разорит его и будет расценено как оскорбление знатного дома.
- Если у него так много друзей, пусть они за него и платят. Послушаем второе замечание.
- Если память мне не изменяет, госпожа Лалития празднует свой день рождения уже в третий раз за последние пятнадцать месяцев.
- Так и есть, - засмеялся Нездешний. - Купи ей маленькую подвеску.
- Да, господин. Кстати, девушка, которую вы привели, будет работать вместе с Нордой. Вы желаете, чтобы она занимала какое-то особое положение?
- Дай ей поблажку на первое время. Она много страдала. У нее сильный характер, но она видела, как убили ее родных. С ней жестоко обращались и угрожали ей смертью. Было бы удивительно, если бы все это не оставило в ней следа. Последи за ней и поддержи ее. Но если со временем из нее не выйдет хорошей работницы, можешь ее уволить.
- Слушаюсь, господин. Что мне передать чиадзийской даме?
- Ничего, Омри. Я сам зайду к ней сейчас.
- Да, господин. Не будет ли неучтивостью с моей стороны спросить ее, долго ли она и ее спутники намерены здесь задержаться?
- Меня больше интересует, зачем и каким образом они сюда явились.
- Каким образом, господин?
- Жрица в вышитых шелковых одеждах с тремя спутниками появляется у наших ворот. Где ее экипаж? Где лошади? Откуда они взялись? В Карлисе они не останавливались.
- Видимо, пришли пешком.
- Нисколько при этом не запылившись и не выказывая признаков усталости?
Омри сделал знак хранящего рога.
- Пускай это неучтиво, господин, но весть об их отъезде я встречу с радостью.
- Не думаю, что их нужно бояться, Омри. Я не чувствую в ней зла.
- Приятно слышать, господин, но есть люди, которые просто не могут не бояться, и я всегда к ним принадлежал, не знаю почему.
Нездешний положил руку старику на плечо.
- Ты добрая душа и заботишься, чтобы другим было хорошо. Это большая редкость.
- Я хотел бы иметь побольше... мужества, - смутился Омри. - Мой отец горько разочаровался во мне.
- Как большинство отцов. Знай мой родитель, что я сделал со своей жизнью, он сгорел бы со стыда. Но все это пустые слова. Мы живем в настоящем, Омри. Теперь ты всеми ценимый и уважаемый эконом, и твои подчиненные тебя любят - вот и довольствуйся этим.
- Да, пожалуй - но те, кто вам служит, вас тоже любят и уважают. Вам этого довольно?
Нездешний ответил ему невеселым смехом и стал подниматься по ступеням к северной башне.
Несколько минут спустя он взошел по винтовой лестнице в самое большое из библиотечных помещений. Первоначально здесь предполагалось устроить кладовую, но потом Нездешнему понадобилось место для растущей коллекции старинных свитков и книг. Теперь во дворце размещались целых пять библиотек, помимо огромного музея в южной башне. Войдя, Нездешний поклонился стройной женщине, сидевшей за длинным овальным столом, заваленным свитками. Его заново поразила ее красота - бледно-золотистая безупречная кожа, тонкие чиадзийские черты. Бритая голова только усиливала впечатление. Эта женщина казалась слишком хрупкой для своих одежд из тяжелого, красного с золотом шелка.
- Что вы изучаете, госпожа моя?
Она подняла на него свои узкие глаза - не темно-карие, как обычно бывает у чиадзе, а коричневато-золотые, с голубыми искрами. Эти глаза вселяли беспокойство, казалось, будто они смотрят тебе в самую душу.
- Я читала вот это. - Она коснулась рукой в перчатке древнего, сухого и выцветшего пергаментного свитка. - Мне сказали, что это пятая по старшинству запись учений автора по имени Миссаэль. Он был одним из самых выдающихся людей Нового Порядка после гибели Древних, и многие верят, что в его высказываниях содержатся предсказания будущего. Но слова так туманны - эти стихи могут означать все, что угодно.
- Зачем же вы тогда изучаете их?
- Зачем люди вообще учатся? Чтобы знать больше, а следовательно, больше понимать. Миссаэль повествует, как похоть, алчность, страх и ненависть привели к гибели старого мира. Но разве человечество извлекло из этого урок?
- У человечества не одна пара глаз. Миллионы глаз видят слишком много и воспринимают слишком мало.
- О, вы философ.
- В лучшем случае посредственный.
- Значит, вы полагаете, что человечество в своем развитии неспособно измениться к лучшему?
- Отдельные люди способны меняться, госпожа моя. Я сам это наблюдал. Но соберите вместе чуть больше народу, и через несколько мгновений вы получите воющую толпу, рвущуюся крушить и убивать. Нет, я не верю, что человечество когда-нибудь изменится.
- Может быть, это и правда, - признала жрица, - но от нее веет поражением и отчаянием. Я не могу согласиться с такой философией. Прошу вас, присядьте.
Нездешний повернул стул спинкой вперед и сел напротив нее.
- Спасение девушки по имени Кива делает вам честь, - проговорила она тихим, мелодичным голосом.
- Поначалу я не знал, что они взяли кого-то в плен, - признался он.
- Все равно. Вы подарили ей жизнь и судьбу, которую у нее собирались отнять. Кто знает, что ей еще предстоит совершить, Нездешний?
- Я больше не пользуюсь этим именем, и в Кайдоре меня под ним никто не знает.
- От меня его никто не услышит. Скажите, что побудило вас отправиться в погоню за наемниками?
- Они вторглись на мою землю и напали на моих людей - чего же больше?
- Возможно, вы хотели доказать самому себе, что остались прежним. Быть может, вы, вопреки своей внешней суровости и жесткости, ощутили горе деревенских жителей и решили, что их обидчики никому больше не сделают зла. А может быть, вы вспомнили, что вас не было дома, когда те, другие солдаты, убили вашу первую жену Тану и ваших детей.
- Вы хотели видеть меня, госпожа, - резко произнес Нездешний. - По важному делу, как мне передали.
Вздохнув, она снова посмотрела ему в глаза и сказала мягко:
- Мне жаль, что я причинила вам боль, Серый Человек. Простите меня.
- Внесем ясность, - холодно ответил он. - Я стараюсь держать свою боль при себе, и мне это не всегда удается. Вы открыли в нее окно, и я буду вам признателен, если вы не станете этого повторять.
- Даю вам слово. - Она помолчала немного, не отводя в сторону своих золотистых глаз - Порой мне бывает трудно, Серый Человек. Как видите, от меня ничто не может укрыться. Встречая человека впервые, я вижу все: его жизнь, воспоминания, его гнев и боль. Я пытаюсь отгородиться от этих образов и чувств, но это болезненно и отнимает у меня силы, поэтому лучше не сопротивляться. Я избегаю больших скоплений народа - ведь это все равно что попасть в ревущую лавину чувств. Скажу еще раз: я сожалею, что обидела вас. Вы были очень добры ко мне и моим спутникам.
- Все забыто, - развел руками Нездешний.
- Очень великодушно с вашей стороны.
- Однако вы хотели поговорить со мной?
Она отвела взгляд.
- Это нелегко. Мне придется еще раз попросить у вас прощения.
- Но я же сказал...
- Нет, не за то, что я сказала. Явившись сюда, я, возможно, подвергла вас... опасности. Меня и моих друзей преследуют. Нас могут найти, хотя я надеюсь, что этого не случится. Я чувствую себя обязанной сказать вам об этом и тотчас же покинуть ваш дом, если вы того пожелаете.
- Вы нарушили какой-то чиадзийский закон?
- Нет, мы не преступники. Мы искатели знания.
- Кто же в таком случае преследует вас и почему?
Она снова взглянула прямо на него.
- Слушайте внимательно, Серый Человек, и я объясню, почему пока не могу вам этого сказать. Вы уже убедились, что ваши мысли и воспоминания для меня открыты. Они бьют из вас, как солнечные лучи, и, как лучи, освещают землю. Так же обстоит дело со всеми людьми. Их мысли озаряют весь мир. Так вот, где-то далеко есть умы, которые улавливают эти мысли, ища те, которые могут навести на мой след. Если я назову вам тех, кто за мной охотится, это войдет в ваши мысли, и вы помимо своей воли насторожите людей, которые хотят убить меня.
Нездешний с улыбкой покачал головой.
- В магии я ничего не смыслю, однако давайте продолжим. Зачем вы пришли сюда?
- Отчасти потому, что вы здесь, - просто ответила она.

Предыдущая страница 5 Следующая страница


Сумерки героя 6

- Но есть и другие причины?
- Да, только это еще более сложно.
Нездешний засмеялся:
- Более сложно, чем магические враги, умеющие читать мысли на большом расстоянии? Теперь ясное утро, небо безоблачно, веет свежий бриз. Я тоже свеж после купания, и голова у меня работает на славу. Говорите, госпожа.
- Этот мир - не единственный, Серый Человек.
- Я знаю. Земель и стран много.
- Я не это имела в виду. Мы сейчас живем в Кайдоре, но есть и другие Кайдоры - их число бесконечно. И дренайских миров тоже бесконечное множество. В одних из этих миров история одинакова, в других различна. В одних наемник по имени Нездешний убивает дренайского короля, и в страну вторгаются вагрийские полчища, которые одерживают победу. В других он тоже убивает короля, но побеждают дренаи. В третьих король остается жив, и войны не происходит. Вы следите за мной?
Хорошее настроение Нездешнего испарилось.
- Да, я убил короля. За деньги. Это было непростительно, но это случилось, и я ничего не могу изменить. Да и никто не может.
- Это случилось здесь, - мягко сказала она, - но есть другие миры - бесконечное множество. В этот миг где-то в беспредельности пространства другая женщина разговаривает с другим мужчиной. Все у них точно так же, только на женщине, возможно, голубое платье, а не красное, и мужчина тоже одет по-другому или носит бороду. Но все же она - это я, а он - это вы. И страна, в которой они обитают, называется Кайдор.
Нездешний перевел дух.
- Он - это не я. Вот он, я, перед вами.
- Уверена, что он сейчас говорит то же самое.
- И он прав. Он тоже, видимо, не улавливает смысла этой беседы. Какая разница, сколько существует Нездешних - двое или двести - если они все равно никогда не встретятся?
- Хороший вопрос. Я видела некоторые из этих миров, и везде человек по имени Нездешний играл какую-то роль.
- Только не в этом мире, госпожа. Здесь моя роль уже сыграна.
- Кто знает? Так что же - хотите вы, чтобы мы ушли?
- Я подумаю, - сказал он, вставая.
- Благодарю вас. Еще одно небольшое дело.
- Да?
- Вы не спросили у Кивы, как она убила голубей, которых для вас зажарила?
- Нет, не спросил, - криво усмехнулся он. - У меня другое было на уме.
- Да, конечно. Она воспользовалась вашим арбалетом. В первый раз она промахнулась, но следующими тремя выстрелами сбила трех птиц, последнюю - на лету.
- Впечатляет, - сказал он.
- Я так и думала, что вас это заинтересует.
У двери Нездешний задержался.
- Вы прочли много текстов - не встретилось ли вам в них что-нибудь относительно руин на западе?
- Почему вы спрашиваете об этом?
- Я был там вчера, и мне... не понравилось это место. А ведь я много раз проезжал через него. Что-то там изменилось.
- Вы почувствовали опасность?
- Мне стало страшно, - улыбнулся он, - хотя я не видел ничего, кроме тумана.
- Я знаю, что этим руинам пять тысяч лет. Возможно, вы почувствовали дух того, что давно уже умерло. Если я найду что-то на этот предмет, непременно скажу вам.
- Может быть, все это пустяки - но для тумана было слишком тепло, и мне показалось, что он струится против ветра. Не будь со мной девушки, я исследовал бы это явление. Не люблю тайн.
Сказав это, Нездешний повернулся и вышел.
Как только он покинул библиотеку, в маленькую боковую дверь вошел стройный узкоплечий мужчина, бритоголовый, как и жрица, в белом шерстяном хитоне до пят, таких же белых перчатках и тонких сапогах из бледно-серой кожи.
- Не нравится он мне, - сказал он, нервно посмотрев на входную дверь. - Такой же дикарь, как и они.
- Нет, Приал. Сходство есть, но в нем отсутствует присущая им жестокость.
- Он убийца.
- Верно, убийца. И он знал, что ты стоишь за дверью.
- Как это возможно? Я вел себя так тихо, что почти и не дышал.
- Он знал. У него неосознанный дар на такие вещи. Поэтому он, думаю, и прожил так долго.
- Но он не знал, что один из наемников засел на дереве у него над головой?
- Нет, - улыбнулась жрица. - Только он зарядил свой арбалет за несколько минут до того и держал его наготове, когда тот человек прыгнул. Говорю тебе - это неосознанный дар.
- Я уж думал, что сейчас ты ему все расскажешь.
Она покачала головой:
- Я все еще надеюсь, что в этом не будет нужды. Возможно, мы успеем завершить свою миссию до того, как они найдут нас.
- Ты в это веришь?
- Хочу верить.
- Я тоже, Устарте. Но времени мало, а мы до сих пор не нашли путь. Я просмотрел двести томов, Мениас и Корвидал - никак не меньше, и нам осталось еще больше тысячи. Не кажется ли тебе, что эти люди давно забыли правду о Куан-Хадоре?
- Полностью забыть они не могли. Даже название этого места осталось прежним. Нам встречались упоминания о демонах, чудовищах и героях, которые с ними сражались. Эти истории очень отрывочны, но где-то должен быть ключ.
- Как скоро Врата начнут открываться? - спросил он.
- Счет идет скорее на дни, чем на недели. Но обитатели тумана уже здесь. Серый Человек учуял их зло.
- И теперь здесь будут умирать, - печально сказал Приал.
- Да. Но мы должны продолжать свои розыски, не теряя надежды.
- Я уже теряю ее, Устарте. Сколько миров должно пасть на наших глазах, прежде чем мы признаем, что не в силах спасти их?
Жрица со вздохом поднялась со стула, прошелестев тяжелыми шелками.
- Этот самый мир уже победил их три тысячи лет назад. И отогнал их назад, за Врата. Их побили, несмотря на их волшебство, несмотря на силу союзников, которых они привели с собой. Даже криаз-норы не спасли их.
- Пять лет мы ищем и ничего не можем найти, - не глядя ей в глаза, ответил Приал. - У нас в запасе, возможно, всего несколько дней. Потом они пошлют сюда Ипсиссимуса, и он почует, что мы здесь.
- Он уже тут, - тихо сказала она. Приал вздрогнул:
- Ты его видела?
- Он окутан плащом заклятия, и я не могу его видеть, но чувствую его силу. Он где-то рядом.
- Тогда нам надо бежать, пока еще можно.
- Он пока не знает, что мы здесь, Приал. У меня еще осталась кое-какая власть, и я сумею прикрыть нас.
Приал взял ее руку в перчатке и поднес к губам.
- Я знаю, Устарте, но против Ипсиссимуса тебе не выстоять. Если он еще не нашел нас, то потому лишь, что не ищет. А когда начнет, он найдет нас и убьет.
Приал задрожал, и Устарте почувствовала, как крепко сжались его пальцы. Он глубоко, со всхлипом втянул в себя воздух.
- Я спокоен. Правда спокоен. - Он отпустил ее руку, смущенный тем, что проявил слабость. - Я весь чешусь в этой одежде, - пожаловался он, расстегнул хламиду и сбросил с плеч. Устарте почесала ему спину, покрытую густым серым мехом.
Приал зажмурил карие глаза и заурчал от удовольствия. Его страх прошел, но она знала, что это ненадолго.

* * *

Кива, приближаясь к покоям Серого Человека, чувствовала напряжение и немалую злость. Несмотря на указания Норды, она дважды сбивалась с дороги и выходила из лабиринта ниже, чем нужно, каждый раз видя искомый флигель справа над собой. Наконец, взобравшись по каменной, выбитой в скале лестнице, она пришла в нужное место и задержалась у входа, удивленная тем, что перед ней предстало. Фасад жилища Нездешнего сливался с окружающей его естественной скалой и был почти невидим со стороны залива. Простое, ничем не украшенное строение совсем не походило на покои богатого человека.
Ее беспокойство усилилось. Она заявила Серому Человеку, что не станет его любовницей, между тем и дня не прошло, как он вызвал ее к себе. Гнев прошел, и Кива ощутила внезапную грусть. Она уже успела поверить, что здесь ей может быть хорошо. Ей полюбилась Норда, и другие девушки тоже отнеслись к ней по-дружески. Все они хорошо отзывались о старом Омри, в доме царила приятная, добрая атмосфера. «Ну что ж, лучше покончить с этим побыстрее», - подумала она и постучалась.
Серый Человек открыл дверь, одетый так же, как при первой их встрече: темные штаны, сапоги для верховой езды, рубашка из тонкой кожи. Ни колец, ни золотых цепей, ни вышивки.
- Проходи, - пригласил он.
Всю обстановку горницы составляли два обтянутых кожей стула и старый ковер. Ни единого шкафа или комода. Рядом с незатейливым камином - кучка поленьев и железная кочерга. Серый Человек прошел через комнату в заднюю дверь. Кива последовала за ним, ожидая увидеть спальню, и гнев снова окреп в ней.
На пороге она с удивлением остановилась. Это была не спальня. Левая тридцатифутовая стена, облицованная сосной, была увешана оружием: луками, арбалетами, чиадзийскими дротиками, мечами и кинжалами всякого рода - короткими, длинными, обоюдоострыми. Шесть фонарей на правой стене бросали дрожащие блики на весь этот арсенал. Повсюду стояли мишени - одни круглые, другие в виде человеческих фигур из набитой соломой одежды.
Серый Человек взял со стола арбалет, зарядил двумя стрелами, подал Киве и указал на круглую мишень футах в двадцати от нее.
- Постарайся попасть в середину.
Кива вскинула руку. Ладонь вжалась в истертый приклад, пальцы легли на два бронзовых курка. Во время охоты на голубей она усвоила, что центр тяжести у этого оружия помещается впереди и при нажатии на курки арбалет слегка клюет вниз. Учитывая это, она выпустила обе стрелы, и обе вонзились в красное яблочко мишени. Серый Человек молча забрал у нее арбалет, выдернул стрелы и вручил ей два метательных ножа в форме ромба, около четырех дюймов в длину. Рукояток у них не было, но в металле имелись желобки для захвата.
- Осторожнее, - предупредил Серый Человек, - они очень острые. - Кива взяла один из клинков - он оказался тяжелее, чем она ожидала. - Здесь важны не только направление и скорость, но и вращение. Нож должен попасть в мишень острием вперед. - Он указал на ближайшее соломенное чучело. - Бросай в него.
- Куда?
- В горло.
Кива метнула нож. Он попал чучелу в горло тупым концом и отскочил прочь.
- Теперь я поняла, в чем дело, - сказала она. - Можно еще раз?
Серый Человек подал ей второй нож. Теперь клинок воткнулся чучелу в подбородок.
- А, чтоб тебе! - выругалась Кива.
- Неплохо, - усмехнулся Серый Человек. - У тебя верный глаз и отличная координация. Это редко встречается.
- Вы хотите сказать - у женщин?
- У кого угодно. - Он вынул из чучела нож, подобрал с пола другой и вернулся к ней. - Стань спиной к мишени. - Кива повиновалась, и он подал ей клинок. - По моей команде повернись и бросай, целясь в грудь. - Он отступил назад и тихо отдал приказ: - Давай!
Кива резко обернулась. Нож, пролетев по воздуху, отскочил от плеча мишени и стукнулся о дальнюю стену, выбив искры из камня.
- Еще раз. - Он дал ей второй клинок. На этот раз нож попал - снова в плечо, но уже ближе к груди.
- Зачем мы все это делаем? - спросила она.
- Потому что у нас это получается, - с улыбкой ответил Серый Человек. - Ты очень талантлива. Немного потрудиться - и ты станешь лучшей из лучших.
- Была охота бросать ножи всю свою жизнь!
- Ты говорила, что не знаешь никакого ремесла, но хотела бы научиться. Меткие стрелки зарабатывают хорошие деньги на ярмарках. Только один человек из ста способен сбить трех голубей четырьмя выстрелами из незнакомого оружия, и только один из тысячи может это сделать без какой бы то ни было подготовки. Словом, ты, как и я, - урод от рождения. Ум и тело у тебя в полной гармонии. Прикидка расстояния, соблюдение равновесия, сила броска - все это требует точного расчета. Одни учатся этому всю жизнь, другие схватывают на лету.
- Но в грудь-то я так и не попала.
- Попробуй еще раз. - Он подобрал упавший нож
Кива снова повернулась и метнула клинок в мишень.
- Прямо в сердце. Можешь мне верить - стоит только поучиться, и тебе не будет равных.
- Не знаю, хочу ли я учиться владеть оружием. Ненавижу вояк: все они заносчивы и жестоки.
Серый Человек вынул ножи из мишени, протер мягкой тканью и спрятал в ножны из черной кожи.
- Когда-то я был крестьянином и души не чаял в женщине, с которой жил. У нас были трое детей: мальчик семи лет и две маленькие девочки. Однажды, когда я был на охоте, к нам домой нагрянули солдаты, девятнадцать человек. Наемники, искавшие себе занятия между войнами. - Он помолчал немного. - Я редко рассказываю об этом, Кива, но сегодня это снова ожило. Они привязали мою Тану к кровати, а некоторое время спустя убили ее. И детей моих тоже убили, а потом уехали. Уходя утром из дому, я слышал смех. Жена с сыном играли в пятнашки на лугу, а девочки спали в своей колыбели. Когда я вернулся, меня встретили тишина и кровь на стенах. Поэтому я ненавижу вояк не меньше, чем ты.
Его лицо, неестественно спокойное, не выдавало страстей, которые, как догадывалась Кива, бушевали внутри.
- И тогда вы стали охотником на людей, - сказала она. Серый Человек пропустил ее реплику мимо ушей.
- Я это к тому, что злые люди будут всегда - так же как добрые и сострадательные. Это не зависит от того, захочешь ты развить свой талант или нет. Мир - беспокойное, опасное место. Но он был бы еще хуже, если бы оружием учились владеть только дурные люди.
- А ваша жена умела владеть оружием?
- Нет. Предупреждая твой следующий вопрос, скажу, что будь она даже лучшей в стране лучницей, это бы ей не помогло. Девятнадцать головорезов ее бы все равно одолели, и дело кончилось бы тем же.
- Вы разыскали их, Серый Человек? - тихо спросила Кива.
- Да. На это ушло много лет - за это время одни из них сотворили еще немало гнусных дел, другие женились, занялись делом, завели собственные семьи. Но я всех их нашел. Всех до единого.
В комнате стало тихо, воздух словно сгустился. Серый Человек смотрел куда-то вдаль с бесконечной печалью. В этот миг Кива поняла, почему его мрачное жилище устроено в стороне от беломраморного дворца. У Серого Человека нет дома, ибо дом его сердца рухнул давным-давно. Обведя взглядом соломенные чучела и оружие на стене, она встретилась с ним глазами.
- Я не хочу учиться этому ремеслу. Простите, что разочаровала вас.
- Люди давно перестали разочаровывать меня, Кива Тальяна, - с грустной улыбкой ответил он. - Но позволь спросить тебя: что ты чувствовала, когда убивала вожака наемников?
- Я не хочу говорить об этом.
- Понимаю.
- Неужели? Вы так долго убивали людей, что меня бы это удивило. - Осознав, что слетело у нее с языка, Кива покраснела. - Простите, если это прозвучало неуважительно, Серый Человек. Я не хотела. Вы спасли мне жизнь, я навсегда останусь вашей должницей. Я только хотела сказать, что не пожелала бы заново испытать то, что чувствовала, убивая Камрана. Я могла бы этого не делать - он все равно умирал. Я причинила ему чуть больше мучений, только и всего. Будь у меня возможность вернуть все назад, я просто ушла бы прочь. Меня печалит и злит, что на эти несколько мгновений я позволила его злу запятнать и меня. Стала такой же, как он. Понимаете?
- Я понял это задолго до твоего рождения, Кива, и уважаю твои чувства. Можешь вернуться к своим обязанностям.

Ю-ю Лиань чувствовал себя не лучшим образом. Дюжина его товарищей вела яростный спор на некотором расстоянии от него, и он старался расслышать, о чем они говорят. Язык круглоглазых он понимал с трудом, многие слова и фразы пролетали мимо, прежде чем слух успевал уловить их, а разум перевести. Он собрал все свое внимание, зная, что некоторое время спустя кто-то непременно укажет на него пальцем.
Сидя на камне с краденым мечом на коленях, бывший землекоп старался напустить на себя безмолвно-свирепый вид воина, за которого себя выдавал. В шайке он пробыл всего три дня и за это время слышал от ныне покойного вожака Рукара много заманчивого касательно жизни на большой дороге и добычи, изымаемой у проезжих купцов. Теперь Рукар пал от меча раджни, а ему, Ю-ю, за все двадцать три года жизни еще не доводилось так быстро бегать - только благодаря этому он ушел от клинков конных стражников.
По правде сказать, он немного гордился тем, что их шайку обратил в бегство чиадзе. Вот что значит настоящий раджни, а не какой-нибудь мошенник с краденым мечом. Ю-ю поежился. Лишь после шести лет обучения воин получает закаленный в крови клинок и должен еще пять лет заниматься философией, прежде чем ему разрешат пользоваться им. И лишь лучшим из лучших дозволяется носить серый кафтан с черным кушаком, как у того, кто убил Рукара. Едва увидев его, бывший в резерве Ю-ю тут же попятился и первым бросился наутек, когда конные перешли в наступление.
Рукара можно было вычеркнуть из списка живых в тот самый миг, когда раджни приблизился к нему.
- Один коротышка с мечом, - сказал кто-то, - и вы все разбегаетесь, как зайцы.
Ю-ю понял слово «зайцы» и догадался, что разоблачения ждать недолго.

Предыдущая страница 6 Следующая страница


7 Дэвид Геммел

- Я что-то не заметил, чтобы ты ринулся с ним сражаться, - сказал другой.
- Вы увлекли меня за собой, как бегущее стадо, - возразил первый. - Если б я тоже не побежал, меня бы растоптали.
- Я думал, у нас свой раджни есть, - вступил в разговор третий. - Куда он-то подевался, ядра Шема?
Начинается, обреченно подумал Ю-ю Лиань. Приосанившись, он обратил гневный взор к остальным.
- Да он пронесся мимо меня, точно ему задницу подпалили, - сообщил кто-то. Раздался смех.
Ю-ю медленно поднялся, махнув вправо и влево своим сверкающим двуручным мечом - грозно, как он надеялся. Затем воткнул меч в землю и выпрямился во весь рост.
- Уж не думает ли кто-то из вас, что я испугался? Может, ты? - Ю-ю прыгнул вперед и ткнул пальцем в ближнего разбойника. Тот, ошарашенный натиском, отпрянул. - Или ты? - Ответа не последовало, и Ю-ю мысленно перевел дух. - Я Ю-ю Лиань! - выкрикнул он. - Меня страшатся от Кровавой реки до Джианских морей. Я вас всех порешу!
Удивление на лицах разбойников сменилось откровенным ужасом. Ю-ю это устраивало как нельзя более. Один вскочил и бросился бежать, остальные последовали за ним, побросав свои скудные пожитки. Ю-ю засмеялся, воздел руки и прокричал им вслед:
- Зайцы!
Он думал, что разбойники сейчас остановятся, но они бежали все дальше.
«Неужто я такой страшный?» - подумал он. Должно быть, костер удачно осветил мускулы его рук и плеч. Довольный Ю-ю сжал кулаки. Десять лет земляных работ славно укрепили его торс. Жизнь воина, оказывается, не так уж и плоха. Немного похвальбы и дерзости способны творить чудеса.
И все же разбойники повели себя по меньшей мере странно. Ю-ю, прищурившись, смотрел вдаль - они и не думали возвращаться.
- Я Ю-ю Лиань, - прокричал он еще раз как можно более грозно, засмеялся и обернулся назад, где оставил свой меч.
Там тихо стоял маленький воин в сером кафтане.
Сердце у Ю-ю остановилось, и он отскочил назад, прямо в костер. С ругательством метнувшись обратно, он выхватил из земли меч и с боевым кличем замахал им над головой. Клич вышел бы куда внушительнее, если бы его голос не сорвался на пронзительный фальцет.
Раджни все так же стоял и смотрел на него, не обнажая меча. Ю-ю, свирепо глядя на него с поднятым клинком, снова заявил, на этот раз по-чиадзийски:
- Я Ю-ю Лиань.
- Я слышал, - сказал воин. - Ты что, левша?
- Левша? - растерянно повторил Ю-ю. - Нет.
- Тогда ты неправильно держишь меч. - Раджни смотрел мимо Ю-ю на юг, куда убежали разбойники.
- Ты хочешь сразиться со мной? - спросил Ю-ю.
- А ты хотел бы?
- Разве ты не за этим сюда пришел?
- Нет. Я пришел посмотреть, не замышляют ли разбойники напасть снова. Видимо, в их планы это не входит. Где ты нашел этот меч?
- Он хранится у нас в роду много поколений.
- Можно взглянуть?
Ю-ю хотел было отдать меч, но тут же снова отскочил назад и рассек им воздух.
- Обмануть меня хочешь? Не выйдет!
- Нет, не хочу, - спокойно ответил раджни. - Прощай.
Он пошел прочь, но Ю-ю крикнул:
- Постой!
Раджни остановился и оглянулся.
- Я нашел его на поле битвы, - сказал Ю-ю. - И взял себе. Владелец не возражал - у него полголовы недоставало.
- Далеко же ты ушел от дома, Ю-ю Лиань. Быть разбойником - твоя мечта?
- Нет! Я хочу быть героем. Великим бойцом. Хочу шествовать по городам и слышать, как люди говорят: «Вот он. Это сам...»
- Ясно, ясно, Ю-ю Лиань. Ну что ж, всякий путь начинается с одного шага, и ты его уже сделал. Теперь я предлагаю тебе пойти со мной. - И раджни снова зашагал прочь.
Ю-ю сунул меч в ножны, надел через плечо перевязь, схватил свой тощий мешок и побежал за ним следом.
Они прошагали в молчании около часа. Затем раджни остановился и сказал:
- За теми деревьями находится лагерь моего господина, купца Мадзе Чау. - Ю-ю молча кивнул, ожидая продолжения. - Если кто-то узнает тебя, что ты скажешь?
Ю-ю поразмыслил.
- Что я твой ученик и ты хочешь сделать из меня героя.
- Ты что, идиот?
- Нет, я землекоп.
- Зачем ты пришел в эти края? - с тяжелым вздохом спросил раджни.
- Сам не знаю, - пожал плечами Ю-ю. - Я шел на запад, а потом нашел меч и решил свернуть на северо-восток. - Ю-ю чувствовал себя неуютно под темным взглядом раджни, а тот все молчал. - А что?
- Утром поговорим, - сказал Кисуму. - Тут многое надо обдумать.
- Значит, ты берешь меня в ученики?
- Нет. Если тебя узнают, скажешь правду. Скажешь, что ты не разбойник, а просто путешествовал вместе с ними.
- А зачем я с ними путешествовал?
-Что?
- Ну, если спросят.
Раджни снова испустил тяжкий вздох.
- Скажи, что хочешь шествовать по городам и весям.

Глава 4

Наиболее смелые из разбойников подкрадывались к своему угасающему костру в ужасе от мысли, что раджни в сером кафтане прячется где-то здесь. Вот сейчас он выскочит и убьет их своим страшным кривым мечом. Они видели, как он развалил Рукара от плеча до пупка, выпустив ему внутренности, и не желали повторить судьбу своего вожака.
Убедившись, что раджни ушел, один из них собрал хвороста и подбросил в костер. Пламя разгорелось, стало светлее.
- Где же Ю-ю? - спросил другой, ища на земле следы борьбы.
- Должно быть, удрал, - сказал третий. - Крови нет.
По прошествии часа вокруг костра собрались девять человек - трое еще прятались где-то на равнине. Становилось холодно, редкий туман стлался по земле, клубясь, как бледный дым.
- Ты где прятался, Ким? - спросил кто-то.
- Залег в развалинах.
- Я тоже, - сказал другой. - Там, верно, когда-то было большое село.
- Город, - уточнил Ким, маленький человек с волосами песочного цвета и торчащими зубами. - Мой дед, бывало, все рассказывал о нем. О чудесах разных, демонах и чудовищах. А мы с братом лежали в кровати и тряслись со страху. - Ким засмеялся. - От этих сказок мы спать не могли, а мать ругала деда. Только на следующую ночь мы опять просили его рассказывать.
- Что ж это за место такое? - спросил сутулый, лысеющий Браги.
- Называлось оно вроде бы Гуанадор. Дед говорил, что город разрушили во время великой войны.
- А чудовища-то тут при чем? - спросил еще кто-то.
- Там были волшебники, которые повелевали сворами черных псов с железными зубами. Еще были полулюди-полумедведи восьми футов вышиной, с острыми, как сабли, когтями.
- Кто ж это ухитрился таких победить? - спросил Браги.
- Не знаю - это ведь просто сказка, - ответил Ким.
- Терпеть не могу сказки, в которых смысла нет, - не отставал Браги. - Кто-то ведь побил их?
- Да не знаю я! И дернуло же за язык.
Туман, сгущаясь, подползал к лагерю.
- Экий холод, - проворчал Браги, заворачиваясь в одеяло.
- Вечно ты ноешь, - фыркнул бритоголовый крепыш с раздвоенной бородкой.
- Чума тебя забери, Ганжа, - огрызнулся Браги.
- Он прав, - заметил кто-то. - Чертовски холодно. Этот туман прямо ледяной.
Разбойники подбросили топливо в костер и снова сели к огню, закутавшись в одеяла.
- Хуже, чем зимой, - сказал Ким.
Но когда в ночи раздался жуткий вопль, все и думать забыли о холоде. Ким с руганью выхватил меч, Ганжа - кинжал. Они всматривались во мрак за костром, но из-за тумана ничего не было видно.
- Бьюсь об заклад, это раджни явился, - прошептал Ганжа. Он вошел на несколько шагов в туман. Ким, не трогаясь с места, следил за ним.
Снова послышались какие-то звуки - очень странные. Разбойники, переглянувшись, стали подниматься.
- Какого дьявола? - прошептал кто-то. Похоже было, что чьи-то когти скребут по камню за пределами видимости.
Туман, сделавшись еще гуще, струился через костер, который шипел и стрелял искрами. Раздался отвратительный хлюпающий звук, сопровождаемый рычанием, и Ганжа попятился обратно к костру. Из огромной раны в его груди хлестала кровь. Рот был разинут в безмолвном крике. Что-то белое сомкнулось вокруг его головы и оторвало ее от туловища. Браги бросился бежать в противоположную сторону. Из тумана выросла огромная белая фигура, взмахнула когтистой рукой. Лицо Браги превратилось в фонтан багровых брызг. Когти впились ему в живот, подкинули высоко в воздух.
Ким с воплем выхватил из костра головню и принялся размахивать ею.
- Прочь! - кричал он. - Прочь!
Что-то холодное охватило его лодыжку. Он посмотрел вниз и увидел белую змею, ползущую через его сапог. Ким прыгнул прямо в костер, штаны у него загорелись. Несмотря на страшную боль, он разглядел белые фигуры, обступившие костер со всех сторон.
Тогда Ким бросил головню, вытащил кинжал, зажмурился и перерезал себе яремную жилу.
Что-то ударило его в спину, и он выпал из огня. Истекая кровью, он почувствовал, как острые зубы впились ему в бок.
И туман сомкнулся над ним

Кисуму сидел на земле, поджав ноги, прислонившись спиной к дереву. Он не спал, пребывая в медитационном трансе, освежавшем его усталые мышцы. В это состояние ему удалось войти не сразу: храп Ю-ю раздражал его, словно назойливое жужжание насекомого в жаркий день. Только благодаря многолетней выучке он сумел отогнать от себя все мысли о Ю-ю и заострить внимание. Сделав это, он одним броском послал себя в Пустоту, держась за хрупкий образ голубого цветка, сияющего в кромешно черном, беззвездном пространстве. Медленно, очень медленно он стал повторять в уме мантру раджни:

Океан и звезда -
Это я.
Крыльев нет у меня,
Но лечу.

С каждым повторением Кисуму становился все спокойнее, границы его разума ширились, кровь свободно струилась по жилам, напряжение уходило из тела. Проводя так один час ежедневно, Кисуму почти не нуждался во сне.
Но сегодня что-то и в трансе беспокоило его. Не храп Ю-ю и даже не растущий холод. Кисуму был хорошо закален против холода и жары. Состояние покоя ускользало от него, и казалось, что меч в ножнах, лежащий у него на коленях, слегка вибрирует под пальцами.
Кисуму раскрыл глаза и оглядел лагерь. Стало очень холодно, между деревьями сочился туман. Одна лошадь заржала от страха. Кисуму сделал глубокий вдох и опустил взгляд на свой меч. Овальный бронзовый эфес светился. Кисуму взялся тонкой рукой за обернутую кожей рукоять и вытащил меч из черных лакированных ножен. Клинок сиял голубым огнем, таким ярким, что больно было смотреть. Встав на ноги, раджни увидел, что краденый меч Ю-ю тоже светится.
Один из часовых внезапно испустил крик. Кисуму отшвырнул в сторону ножны и помчался через лагерь за повозку с провизией. Там никого не было, но туман продолжал подниматься, и в нем что-то хрустело. Кисуму, присев на корточки, осмотрел землю. Его пальцы коснулись чего-то мокрого, и при ярком свете меча он увидел, что это кровь.
- Проснитесь! - закричал он - Проснитесь!
В тумане что-то двигалось. Гигантская белая фигура мелькнула перед Кисуму и тут же исчезла. Туман клубился вокруг его ног, пронизывая леденящим холодом, Кисуму безотчетно отскочил назад, рубанув мечом сверху вниз. Как только меч коснулся тумана, в воздухе с треском и шипением сверкнула голубая молния, рядом послышался низкий гневный рык. Кисуму, прыгнув вперед, пронзил туман мечом. Голубая молния сверкнула снова, по лагерю прокатился гром.
Откуда-то слева завопил другой часовой. Кисуму оглянулся. Ю-ю Лиань сплеча рубил туман, и его меч тоже сверкал молниями. Часовой лежал на земле у самой опушки леса, что-то белое, обвившись вокруг его ног, тащило его за деревья. Кисуму бросился к нему. Часовой вопил что есть мочи. Подбежав ближе, Кисуму увидел, что его лодыжку захлестнуло нечто, похожее на хвост огромного белого червя. Кисуму рубанул по этому хвосту. Возникший рядом Ю-ю с пронзительным криком грохнул по червю своим клинком. Часовой, освободившись, отполз обратно, а червь скользнул в туман.
Ю-ю с боевым кличем устремился в погоню, но Кисуму ухватил его за ворот волчьего кожуха и удержал на месте. Ю-ю, потеряв равновесие, брякнулся наземь.
- Останься тут, - спокойно сказал Кисуму.
- Мог бы просто сказать, - проворчал Ю-ю, потирая ушибленный зад.
Кисуму отступил на середину лагеря. Все охранники и носильщики уже собрались там, в ужасе пяля глаза на туман, где что-то щелкало и постукивало.
Туман взвился вверх.
Кисуму ткнул в него мечом. Голубая молния сверкнула снова, и из клубящейся мглы раздался жуткий, исполненный боли вой.
- Что это? - спросил Ю-ю, занеся свой меч. Кисуму не ответил. Две лошади с визгом упали.
- Стой тут и отгоняй туман, - велел Кисуму и побежал через поляну. Туман раздался перед ним, слева что-то шевельнулось. Кисуму упал, откатился вправо, тут же вскочил. Длинная когтистая лапа метнулась к его лицу. Кисуму отшатнулся и отсек ее своим сияющим мечом. Послышался вой, и на миг он увидел страшную морду с огромными красными глазами навыкате и кривыми клыками. Морда мелькнула и пропала в тумане.
Небо светлело, туман откатывался в лес.
Вскоре над горами взошло солнце, и воцарился покой. Две лошади лежали мертвые, со вспоротыми животами. От пропавшего часового не осталось и следа.
С восходом солнца меч Кисуму погас, сталь приобрела свой обычный серебристый блеск.
На земле у его ног дергалась отрубленная когтистая лапа. Как только солнце коснулось ее, она почернела, задымилась, и повалил смрад.
Кисуму зашагал обратно. Ю-ю, присоединившись к нему, весело заметил:
- Кто бы они ни были, с двумя раджни им не сладить.
Мадзе Чау откинул полог шатра и вышел наружу.
- В чем дело? Что за шум?
- На нас напали, - ответил Кисуму. - Мы потеряли одного человека и двух лошадей.
- Разбойники вернулись?

Предыдущая страница 7 Следующая страница


Сумерки героя 8

- Нет, не разбойники. Я думаю, нам нужно поскорее убираться отсюда.
- Как скажешь, раджни. - Мадзе Чау воззрился на Ю-ю - А это еще кто такой?
- Я Ю-ю Лиань, и я тоже сражался с демонами. - Он вскинул меч и выпятил грудь. - Когда демоны явились, мы ринулись...
- Стой! - Мадзе Чау поднял руку, и Ю-ю умолк. - Стой тихо и молчи. - Купец повернулся к Кисуму: - Мы с тобой продолжим этот разговор в носилках, когда тронемся в путь.
Бросив недовольный взгляд на Ю-ю, старик скрылся в шатре. Кисуму двинулся дальше, Ю-ю побежал за ним.
- Не знал, что эти мечи могут так светиться.
- Я тоже не знал, - сказал раджни
- А я думал, ты объяснишь мне, в чем тут дело. Мы с тобой пара хоть куда, верно?
Кисуму подумалось, что Ю-ю послан ему в наказание за какой-то великий грех, совершенный в прошлой жизни. Взглянув на бородатую физиономию, раджни без единого слова зашагал прочь.
- Хоть куда, - повторил Ю-ю.
От сгоревшей лапы не осталось и следа, но на опушке Кисуму обнаружил множество отпечатков трехпалых когтистых ног. Лю, молодой капитан стражи, подошел к нему, боязливо поглядывая на лес.
- Ваш ученик сказал, что это были демоны.
- Он не мой ученик
- Виноват. Но вы тоже так думаете?
- С демонами мне до сих пор встречаться не приходилось. Поговорим об этом потом, когда выберемся из этого леса.
- Да, господин. Кто бы они ни были, большая удача, что ваш друг оказался здесь со своим сияющим мечом.
- Он мне не друг, но нам действительно повезло.
Мадзе Чау, задернув шелковые занавески паланкина, спросил:
- Так значит, демоны?
- Другого объяснения я придумать не могу, - ответил Кисуму. - Я отрубил одному лапу, но на солнце она тут же сгорела.
- Не слыхал, чтобы демоны водились в этой части света, однако мои познания о Кайдоре ограничены. Мой клиент тоже не упомянул о них, приглашая меня сюда. - Мадзе Чау задумался. Однажды он воспользовался услугами колдуна и вызвал демона, чтобы убить своего делового соперника. Наутро соперника нашли с вырванным сердцем. Мадзе Чау так и не узнал, кто совершил это - потусторонние силы или обыкновенный убийца, нанятый колдуном. Самого колдуна два года спустя посадили на кол после неудавшегося покушения на готирского императора. Говорили, что в императорском дворце появился рогатый демон и убил нескольких часовых. Может быть, теперь кто-то из многочисленных конкурентов Мадзе тоже нанял колдуна, чтобы тот напустил на него этих тварей? Мадзе почти сразу же отказался от этой мысли. Погибший часовой стоял на дальнем конце лагеря, в противоположной стороне от хозяйского шатра, и лошади помешались там же. Если бы заклятие было направлено против Мадзе Чау, оно сосредоточилось бы на шатре, где он спал. Стало быть, это просто случай, но весьма тревожный. - Лю сказал мне, что твой меч сиял, как яркая луна. Никогда прежде о таком не слышал. Разве у вас, раджни, мечи волшебные?
- Если и так, мне об этом ничего не известно.
- И ты не можешь этого объяснить?
- Ритуалы раджни берут начало из древних времен. На каждый меч накладывается сто сорок четыре заклятия. Благословляется железо перед плавкой, благословляется сталь, и носящий священный сан оружейник закаляет ее своей кровью после трех дней поста и молитвы. Наконец, меч возлагают на алтарь храма в Ри-ашоне, и все монахи собираются в этой величайшей из святынь, чтобы дать клинку имя и последнее благословение. Таких мечей, как у раджни, больше нет на свете. Никто не помнит происхождения многих заклинаний, и произносятся они на языке, которого не понимают более даже изрекающие их священники.
Мадзе Чау выслушал Кисуму молча. Это была самая длинная речь, которую когда-либо произносил обычно лаконичный раджни.
- Я не знаток в военном деле, - сказал наконец Мадзе, - но мне кажется, что мечи раджни издревле предназначались не для сражений с простыми смертными. Почему бы иначе они проявили магические свойства, когда демоны оказались рядом?
- Согласен, - кивнул Кисуму. - Я должен поразмыслить над этим.
- Может быть, ты тем временем объяснишь, откуда взялся этот громогласный олух в вонючей волчьей шкуре?
- Он землекоп, - невозмутимо сообщил Кисуму.
- Так нашему спасению способствовал землекоп?
- С краденым мечом раджни, - кивнул Кисуму.
- Где же ты его отыскал? - осведомился купец, глядя в глаза воину.
- Он был в числе разбойников, напавших на нас. Когда я пришел в их лагерь, все прочие разбежались, а он остался.
- Почему ты не убил его?
- Из-за меча.
- Ты испугался? - От удивления Мадзе Чау на миг забыл о хороших манерах.
Кисуму как будто ничуть не оскорбился таким вопросом.
- Нет, не испугался. Дело в том, что когда раджни умирает, его меч умирает вместе с ним. Ломается или дает трещину. Меч связан с душой своего владельца и уходит с ним в иной мир.
- Может быть, твой приятель украл его у живого раджни, который теперь его ищет?
- Нет. Ю-ю не солгал, говоря, что снял его с тела мертвого раджни. Я знал бы. Я думаю, меч сам избрал его. И привел сначала в эту страну, а потом и в наш лагерь.
- Ты веришь, что мечи обладают разумом?
- Я не могу вам этого объяснить, Мадзе Чау. Я сам начал это понимать лишь после шести трудных лет учения. Скажу как сумею. Вы давно спрашиваете, почему я согласился сопровождать вас. Вы пришли ко мне, потому что вам сказали, что я лучше всех, однако не ожидали, что я соглашусь покинуть Чиадзе. Не так ли?
- Так, - подтвердил Мадзе Чау.
- В то время у меня было много предложений. Как меня учили, я пошел в священное место и сел там, держа меч на коленях и ожидая указаний Всемогущего. Когда мой разум очистился от всех желаний, я стал размышлять о полученных мною предложениях. Дойдя до вашего, я почувствовал, как меч в моих руках потеплел, и понял, что должен отправиться в Кайдор.
- Значит, меч стремится туда, где опаснее?
- Возможно. Но я думаю, он просто показывает раджни волю Всемогущего.
- А эта воля неуклонно ведет тебя навстречу Злу?
- Да.
- Неутешительно. - Мадзе Чау решил, что с него довольно. Он не любил всякого рода волнений, а это путешествие оказалось чревато слишком многими событиями. А теперь выясняется, что само присутствие Кисуму сулит им новые приключения.
Выбросив из головы мысли о демонах и мечах, Мадзе Чау закрыл глаза и представил себе свой сад с ароматными цветущими деревьями. Эта мирная картина успокоила его.
Но тут у самых носилок землекоп затянул своим громким, ужасным, фальшивым голосом какую-то гнусную песню. Мадзе Чау мигом открыл глаза. Песня на грубом северном диалекте повествовала о прелестях и буйной телесной растительности доступных женщин.
У Мадзе Чау закололо за левым глазом.
Кисуму позвонил в колокольчик, носилки плавно остановились. Раджни открыл дверцу, соскочил наземь, и песня оборвалась.
- Так ведь там дальше самое смешное, - огорченно заявил громогласный олух.

Лалития была не из тех женщин, которых легко удивить. Уже к четырнадцати годам она знала о мужчинах все, что стоит знать, а ее способность удивляться истощилась задолго до этого. Осиротевшая и очутившаяся на улицах столицы в восемь лет, она научилась воровать, попрошайничать, убегать, прятаться. Ночуя под причалами в гавани, она иногда видела, как грабители волокут свои жертвы к воде, закалывают их и бросают трупы в море. Она слышала, как дешевые трактирные шлюхи обслуживают своих клиентов. Она наблюдала, как городские стражники собирают дань с этих женщин, а потом пользуются ими бесплатно.
Рыжеволосая девочка училась быстро. В двенадцать лет она уже возглавляла шайку юных карманников; они орудовали на рыночных площадях и платили страже десятую долю своих доходов, чтобы их не трогали.
Два года Лалития - Рыжая Хитрюга, как ее тогда звали, - копила свои заработки, пряча деньги в только ей известных местах. В свободное время она прогуливалась по темным улицам, подглядывая за богачами, пирующими в лучших тавернах города, и перенимала манеру поведения и разговора знатных дам, их томную грацию и скучающий вид, который они напускали на себя в обществе мужчин. Эти дамы держались всегда очень прямо, а двигались медленно, плавно и уверенно. Солнце никогда не прикасалось к их молочно-белой коже. Летом они носили широкополые шляпы с тонкими, как паутинка, вуалями. Рыжая Хитрюга смотрела в оба, впитывала и запоминала.
В четырнадцать лет удача изменила ей. Убегая от купца, у которого только что срезала кошелек, она поскользнулась на каком-то гнилье и растянулась на булыжнике. Купец поймал ее и держал, пока не явилась стража.
«На этот раз ничего не выйдет, Рыжик, - сказал ей один из солдат. - Ты обокрала Ваниса, а он важная птица».
Судья приговорил ее к двенадцати годам заключения. Она отсидела три из них в кишащей крысами тюрьме, а потом ее вдруг вызвали к начальнику, молодому офицеру по имени Арик. Стройный, с холодными глазами и слегка порочным лицом, он был по-своему красив.
«Я видел, как ты прогуливалась нынче утром у дальней стены, - сказал он семнадцатилетней узнице. - Ты не похожа на простолюдинку».
Рыжая Хитрюга использовала положенное ей прогулочное время для упражнений в манерах, которые переняла у столичных дам.
«Подойди поближе, дай на себя посмотреть, - велел он. Она подошла, и он отшатнулся. - Да у тебя вши». - «И блохи тоже, - хрипловатым шепотком ответила она. - Боюсь, моя ванна неисправна. Не пришлете ли слугу починить ее?» - «Разумеется, сударыня, - ухмыльнулся он. - Вам бы следовало раньше обратиться ко мне с этой безделицей». - «Да, следовало бы, - протянула она, приняв томную позу, - но я, право же, так занята».
Арик позвал стражника и велел препроводить ее обратно в камеру. Час спустя за ней пришли два солдата. Ее провели через всю тюрьму в крыло, где квартировал Арик. В купальном помещении стояла бронзовая ванна, доверху наполненная душистой мыльной водой. Рядом ждали две женщины-заключенные. Солдаты приказали Лалитии раздеться. Она скинула с себя грязное платье и села в ванну. Одна из женщин принялась отмывать ее рыжие волосы, другая скребла мочалкой кожу. Это было чудесно, и Рыжая Хитрюга блаженно зажмурилась, расслабляясь.
После омовения ей просушили, расчесали и заплели волосы, надели на нее бледно-зеленое атласное платье.
«Ты не привыкай к этому, милка, - сказала ей на ухо толстуха банщица. - У него девки больше недели не держатся - быстро надоедают».
Рыжая Хитрюга продержалась год, а в восемнадцать ее помиловали вчистую. Арик поначалу забавлялся ею, а потом начал обучать ее более сложным тонкостям благородного поведения. Свое помилование она вполне заслужила, ибо плотские желания Арика были весьма разнообразны и порой причиняли боль. В обмен на свою свободу она стала развлекать мужчин, приятелей, которым Арик хотел угодить, соперников, которых он желал использовать, врагов, которых он хотел уничтожить. В последующие годы Лалития, как стала именоваться Рыжая Хитрюга, обнаружила, что мужчины раскрывают свои тайны с большой легкостью. Возбуждение действовало на их языки и мозги с равным успехом. Умные и блестящие мужи становились детьми, жаждущими ей понравиться. Желая прихвастнуть, они выбалтывали ей самое сокровенное. Глупцы!
Арик на свой лад был добр к ней и разрешал оставлять у себя подарки, приносимые любовниками. Через несколько лет Лалития стала, можно сказать, богата. В конце концов Арик дал ей благословение на брак со старым купцом Кандаром. Год спустя тот умер, и Лалития возликовала. Наконец-то она могла вести жизнь, о которой мечтала всегда. Состояния Кандара хватило бы на целых две жизни, да вот беда - оно оказалось дутым. Он умер по уши в долгах, и снова Лалития вынуждена была положиться на свой ум и свои прелести.
Ее второй муж оказался непокладистым и упорно не желал покидать этот мир, хотя ему было уже за семьдесят. Пришлось прибегнуть к крайним мерам. От мысли отравить его Лалития отказалась - старичок был, в сущности, милый и добрый. Вместо этого она обильно приправляла его еду специями и возбуждающими желание травами, стоившими очень дорого. Когда старик наконец испустил дух, подтвердивший его смерть лекарь заметил, что никогда еще не видел более счастливого покойника
Лалития, став теперь по-настоящему богата, принялась транжирить свое состояние с непостижимой быстротой. Начала она с того, что вложила деньги в ряд торговых предприятий, из которых все провалились, затем приобрела землю, которая, как ее уверили, должна была сильно увеличиться в цене, но вместо этого обесценилась. Однажды ее портной прислал уведомление, что она ни единой тряпочки не получит, пока не оплатит все счета. И Лалития с изумлением обнаружила, что платить ей нечем.
Она обратилась к Арику и снова предложила ему свои услуги
Теперь, в тридцать три, она имела недурной доход, красивый дом в Карлисе и любовника, такого богатого, что он мог бы, пожалуй, купить весь Кайдор, не став от этого беднее.
Откинувшись на атласную подушку, Лалития смотрела на высокого, атлетически сложенного человека, стоящего у окна.
- Я уже поблагодарила тебя за подвеску, Серый Человек? - спросила она.
- Кажется, да. И весьма красноречиво. Так почему же ты не хочешь прийти ко мне на праздник?
- Я неважно себя чувствую последние дни. Мне нужно отдохнуть
- Мне показалось, что сейчас ты была в полном здравии, - сухо заметил мужчина.
- Это потому, что ты такой великолепный любовник. Где ты этому научился?
Он, не отвечая, посмотрел в окно. Комплименты скатывались с него, как вода с грифельной крыши.
- Ты любишь меня? - спросила она - Хоть чуточку?
- Обожаю.
- Тогда почему ты ничего не рассказываешь о себе? Ты ходишь ко мне уже два года, а я даже твоего настоящего имени не знаю.
Он перевел взгляд своих темных глаз на нее.
- Как и я твоего. Пустяки все это. Мне нужно идти.
- Будь осторожен, - сказала она вдруг, сама себе удивившись.
- О чем ты?
- В городе поговаривают... у тебя есть враги, - сконфузилась она.
- Купец Ванис, например? Да. Я знаю.
- Он способен... подослать к тебе убийц.
- Вполне способен. Ты уверена, что не хочешь прийти?
Она кивнула. Он вышел не прощаясь, как всегда, и дверь закрылась за ним.
«Дура, дура, дура!» - обругала себя Лалития. Арик и Ванис говорили об убийстве при ней. Если его кредитор умрет, Ванис сумеет спастись от разорения. Арик предупреждал ее, чтобы она молчала. «Этот вечер всем надолго запомнится, - сказал он. - Разбогатевшего мужика убьют в его же собственном дворце».
Перспектива лишиться богатых подарков поначалу вызвала у Лалитии раздражение. Впрочем, за два года она поняла, что брачного предложения от Серого Человека не дождется. Притом он начал посещать другую куртизанку в южной части города, и Лалития предвидела, что скоро он перестанет бывать у нее. Но мысль о его предстоящей смерти не шла у нее из головы.
Арик всегда был добр к ней, но если бы ей вздумалось его выдать, он не колеблясь приказал бы ее убить. И все-таки она чуть не проболталась, чуть не рассказала Серому Человеку о том, что его ждет.
- Я не люблю его, - сказала она вслух. Она никогда никого не любила. С чего же ей тогда захотелось его спасти? Отчасти, наверное, потому, что он никогда не считал ее своей собственностью. Он платил ей за удовольствие, не проявлял жестокости и пренебрежения, не судил ее, не старался подчинить себе. Не лез ей в душу, не совался с советами.
Она встала с постели и нагишом подошла к окну, где он только что стоял. Глядя, как он выезжает за ворота на своем мышастом мерине, она ощутила тяжелую грусть.
Арик назвал его разбогатевшим мужиком, но в нем нет ничего от простолюдина. От него веет властью и целеустремленностью. В нем чувствуется нечто стихийное, непобедимое.
- Не думаю, что им удастся убить тебя, Серый Человек, - с внезапной улыбкой прошептала Лалития.
Эти слова и сопутствующий им подъем духа удивили ее - а ведь она думала, что жизнь ее уже ничем удивить не может.

Кива еще не бывала прежде в обществе знатных господ, хотя в детстве ей довелось видеть нарядные экипажи, где сидели дамы в шелках и атласе. Теперь она стояла у западной стены Большого Зала с серебряным подносом, на котором лежали воздушные пирожки с сыром и пряным мясом. Всего слуг было сорок, а гостей - двести человек.
Никогда Кива не видела такого количества шелков и драгоценностей. При свете сотни ламп сверкали браслеты. Серьги, шитые серебром и жемчугом наряды - даже на туфлях искрились рубины, изумруды и бриллианты.
Рядом остановились молодой дворянин и дама. Дворянин в коротком плаще с собольей опушкой и красном камзоле с золотой вышивкой взял с подноса пирожок.
- Они превосходны - попробуйте, душенька.
- Я попробую вас, - прощебетала дама, шурша белым атласным платьем.
Он с улыбкой зажал кусочек между зубами, а она засмеялась и взяла пирожок, прижавшись губами к его губам. Кива поняла, что она для них все равно что невидима. Это было странное чувство. Дама и господин отошли, так и не взглянув на нее. Другие гости тоже проходили мимо не глядя, хотя порой брали у нее пирожки. Когда поднос опустел, Кива пробралась вдоль стены и спустилась по короткой лесенке в кухню.
Норда наполняла кубки вином.
- А когда же Серый Человек появится? - спросила Кива.
- Позже.
- Но ведь это его гости.
- Он уже там. Ты разве не заметила, как они все ручейком струятся в малый зал?
Кива заметила, но не поняла, что это значит. У двери в малый зал стоял молодой сержант Эмрин. И она решила не смотреть на него - незачем давать лишний повод к ухаживаниям.
- Большинство дворян и купцов, которые здесь собрались, хотят получить что-то от Рыцаря, - пояснила Норда - Поэтому первые три часа он сидит в Ореховой гостиной и принимает их. С ним Омри, который записывает просьбы.
- Сколько же народу обращается к нему с просьбами! Должно быть, его здесь очень любят.
Норда заливисто засмеялась:
- Дурочка. - Она взяла свой поднос и пошла к лестнице. Видя, что другие девушки тоже улыбаются, Кива смутилась. Набрав пирожков, она вернулась в зал.
Теперь там играли двадцать музыкантов, и танцоры под быстрый, живой мотив кружили по блестящему полу. Через широкие двери, открытые на террасу, в зал вливался свежий морской бриз.
Танцы продолжались целый час, и у Кивы устали руки держать поднос. Спрос на пирожки поубавился. Норда, пробравшись к ней по стенке, сказала:
- Пора идти за прохладительным.
Кива последовала за ней вниз.
- Почему ты назвала меня дурочкой? - спросила она, пока Норда разливала вино по хрустальным бокалам.
- Они не любят его. Наоборот, ненавидят.
- Но за что, если он выполняет их просьбы?

Предыдущая страница 8 Следующая страница


9 Дэвид Геммел

- За это самое. Ты так плохо знаешь знатных господ?
- Как видно, да.
Норда оставила ненадолго свое занятие.
- Он чужестранец, к тому же невероятно богат. Они ему завидуют, а зависть всегда порождает ненависть. Они все равно будут питать к нему злобу, что бы он ни делал. В прошлом году, когда на востоке случился неурожай, Рыцарь отправил туда двести тонн зерна для раздачи голодающим. Доброе, казалось бы, дело?
- Конечно.
- Между тем это помешало купцам и дворянам взвинтить цены на зерно и лишило их прибыли. Думаешь, они ему спасибо за это сказали? Ты скоро узнаешь, Кива, что господа - люди совсем другой породы. - Улыбка Норды угасла, взгляд сделался холодным и злым. - Гори хоть кто из них огнем, я б на него не помочилась.
- Я никого из них не знаю.
- Твое счастье. - Голос Норды смягчился. - От них таким, как мы, одно горе. Ладно, пошли обратно.
Кива вернулась в зал с напитками и принялась расхаживать среди гостей. Музыканты прервали игру, чтобы освежиться, господа весело болтали и смеялись. Серого Человека по-прежнему не было видно, зато Кива узнала одного из вельмож: Арика из Дома Килрайт. В роскошном шелковом камзоле в черную и серую полоску, с серебряным позументом, он стоял у дверей на террасу и разговаривал с той самой молодой женщиной, которая взяла пирожок изо рта своего кавалера. Они смеялись: Арик что-то шептал ей на ухо. Кива находила его красивым мужчиной - стройный, изящный, с тонкими чертами лица, - хотя нос у него, по ее мнению, был немного длинноват. Он выглядел моложе, чем ей запомнилось. В прошлом году, когда он проезжал через их деревню, у него в волосах виднелась проседь - теперь проседь исчезла, и лицо как будто разгладилось. Должно быть, покрасился, решила Кива, и раздобрел немного. Это ему идет.
Чуть позади Арика стоял чернобородый человек, высокий и плечистый, с глубоко посаженными глазами, в длинном, до пят, кафтане из густо-синего бархата, расшитого серебром. В одной руке у него был длинный посох с выгнутым серебряным наконечником, другой он держал за руку белокурого мальчика лет восьми. Кива приблизилась к ним. Чернобородый вышел из тени, и она почувствовала на себе его взгляд. Это ее ошеломило - она уже привыкла быть невидимой. Большие темные глаза уставились на нее из-под тяжелых век.
- Вина, ваша милость? - спросила она.
Он кивнул. Окладистая черная борода делала его широкое лицо еще шире. Выпустив руку мальчика, господин взял с подноса кубок с красным вином.
- Предпочитаю белое, - тихо промолвил он, улыбнулся Киве и поднял кубок. Вино тут же начало менять цвет - сначала оно стало ярко-алым, потом густо-розовым и, наконец, сделалось как вода. Кива захлопала глазами, а бородач с усмешкой пригубил вино и сказал: - Превосходно.
Кива перевела взгляд на мальчика. Тот застенчиво улыбнулся, глядя на нее ярко-голубыми глазами.
- Принести что-нибудь для вашего сына? - спросила она у бородача.
Он с улыбкой взъерошил мальчику волосы.
- Это мой племянник и паж. Очень хорошо, принеси.
- У нас есть напитки из яблок, груш и персиков, - сказала Кива мальчику. - Что юноше угодно?
Ребенок молча смотрел на бородача.
- Он очень застенчив, - сказал тот, - но я знаю, что он любит грушевый сок. Давай я подержу твой поднос, пока ты за ним сходишь.
Поднос выплыл из рук Кивы, повис в воздухе и опустился на столик у стены. Кива восторженно захлопала в ладоши, а мальчик улыбнулся.
- Полно, мой друг, - сказал князь Арик. - Приберегите свои таланты для тех, кто их лучше оценит.
Кива быстро спустилась вниз, налила в кубок охлажденный грушевый сок и подала мальчику. Он принял напиток с благодарной улыбкой.
Князь Арик взял бородача под руку и вывел его на середину зала. С террасы дохнул бриз. Кива, у которой платье уже липло к потному телу, вздохнула с облегчением. Ночь была теплая, а горящие лампы и толкотня создавали в зале невыносимую духоту.
Двое слуг по приказанию князя Арика притащили стол. Князь вспрыгнул на него и поднял руку.
- Друзья мои, к концу бала я приготовил для вас небольшое развлечение. Прошу вас оказать радушный прием Элдикару Манушану, прибывшему недавно из нашего родного Ангостина. - С этими словами Арик спрыгнул вниз, а бородач, опершись на его руку, взобрался на стол. Дамы и кавалеры вежливо зааплодировали. Элдикар Манушан постоял немного, оглядывая собравшихся.
- Не кажется ли почтеннейшей публике, что здесь душновато? - сказал он наконец. - Я боюсь, что прекрасные дамы натрудят себе запястья, так усердно они работают веерами. Для начала мы немного охладим воздух. - Сложив свой посох к ногам, он стиснул руки, вскинул их вверх и развел в стороны. Киве показалось, что из его ладоней заструился белый туман.
Элдикар сделал руками кругообразное движение, и туман поплыл в зал. Колдун направил его к кучке обмахивающихся веерами дам. Туман повис над ними, и они запищали от восторга. Туман разделился надвое - одно облачко осталось на месте, другое поплыло дальше. Остановившись, оно снова разделилось - при этом ни одно первоначальное облако не уменьшилось в объеме
Люди, оказавшиеся под облаками, рукоплескали, другие, до кого очередь еще не дошла, были заинтригованы. Один из белых шариков направился в сторону Кивы, и она ощутила прохладу, как будто на нее повеяло зимним холодком. Желанная свежесть наполнила ее восторгом. Скоро белые шарики разлетелись по всему залу, в помещении резко похолодало.
Все разговоры стихли. Элдикар Манушан опустил руки и сказал:
- А теперь начнем представление. Но прежде всего, друзья мои, позвольте поблагодарить вас за ваше радушие. Приятно видеть так много красоты и утонченности столь далеко от дома. - Он поклонился публике, в ответ раздались бурные рукоплескания. - Я хочу также поблагодарить князя Арика, который любезно и великодушно оказал мне свое гостеприимство на время моего пребывания в Кайдоре. - Новые аплодисменты. - Итак, развлечемся немного. То, что вы увидите, - всего лишь образы. Они не видят вас и ничего не могут вам сделать, поэтому прошу вас: не тревожьтесь. Особенно когда увидите среди гостей огромного черного медведя. - И Элдикар внезапно указал на западную стену.
Громадная фигура, возникшая там, издала душераздирающий рев. Те, кто оказался рядом, с визгом попятились прочь. Медведь, постояв на задних лапах, опустился на четвереньки и вдруг рассыпался на дюжину кусков, каждый из которых превратился в черного кролика. В зале поднялся смех - особенно громко смеялись те, кто только что перепугался. Элдикар хлопнул в ладоши, и кролики, превратившись в черных дроздов, вылетели на террасу.
В зале между тем появился лев. От него шарахались, но уже без прежнего страха. Лев приседал на задние лапы, махал передними в воздухе и грозно рычал, а потом стал бегать по залу. Молодая женщина дотронулась до него, и ее рука прошла сквозь зверя. Лев обернулся и навис над ней. Она вскрикнула, но зверь уже рассыпался, превратившись в стаю голубей.
Публика требовала новых чудес, но Элдикар ограничился поклоном.
- Я обещал князю Арику приберечь свои лучшие, так сказать, фокусы для герцогского пира, который состоится в Зимнем Дворце через восемь дней. Сегодня я счел своим долгом раздразнить ваш аппетит. Благодарю за аплодисменты. - Он снова поклонился, и на этот раз рукоплескания перешли в овацию.
Маг слез со стола, подхватил свой посох и вернулся к Киве и мальчику. Взяв кубок с вином, Элдикар спросил девушку:
- Понравилось тебе представление?
- Да, сударь. Жаль, что меня не будет на пиру у герцога. Как зовут вашего пажа?
- Берик. Он хороший мальчик, спасибо, что отнеслась к нему с такой добротой. - Маг взял руку Кивы и поцеловал ее.
В этот миг в дальнем конце зала возникло оживление. Появился Серый Человек в темном камзоле, темных панталонах и сапогах. Дамы сразу окружили его с улыбками и реверансами. Кланяясь и обмениваясь любезностями, он пробирался через зал.
Киву поразила легкость и уверенность, с которой он приветствовал своих гостей. Он выделялся среди них простотой своего наряда. Ни пряжек, ни колец, ни золотого и серебряного шитья - и тем не менее сразу видно, кто хозяин этого дворца. Другие мужчины рядом с ним казались пестрыми, как павлины.
Переходя от кружка к кружку, он продвигался туда, где стояла со своим подносом Кива. Князь Арик и Элдикар Манушан вышли вперед, чтобы поздороваться с ним.
- Сожалею, что пропустил ваше представление, - сказал Серый Человек, обращаясь к магу.
- Прошу прощения, мой господин - с поклоном ответил тот. - Я совершил оплошность, начав без вас. Впрочем, у герцога вы увидите нечто куда более любопытное.
Музыка заиграла снова, танцоры закружились по залу. К хозяину дома подошли еще несколько человек. Кива больше не слышала, о чем они говорят, но хорошо видела его лицо. Он слушал внимательно, но смотрел при этом куда-то вдаль, и Киве казалось, что этот праздник ему не в радость.
Ее внимание привлек молодой дворянин, потихоньку пробирающийся к Серому Человеку. В нем чувствовалось напряжение, его лоб блестел от пота, несмотря на клубы тумана, все еще висевшие в воздухе. От ближнего к Киве кружка отделился второй человек и тоже направился к хозяину дома. Киве сделалось не по себе.
Серый Человек беседовал с дамой в красном платье. Первый гость подошел к нему сзади, в руке у него что-то блеснуло. Не успела Кива крикнуть, Серый Человек повернулся на каблуках и отразил левой рукой удар ножа, а выпрямленными пальцами правой ударил злоумышленника в горло. Тот поперхнулся и упал на колени. Нож с длинным лезвием звякнул об пол. Второй убийца бросился на Серого Человека с занесенным ножом, но столкнулся с дамой в красном платье, поспешно отступавшей прочь. Он отшвырнул ее, и дама растянулась на полу. Музыка оборвалась, танцоры застыли, во все глаза глядя на происходящее. Эмрин оставил свой пост и бросился к убийце, но Серый Человек махнул рукой, остановив его. Убийца стоял неподвижно, наставив нож на несостоявшуюся жертву.
- Итак, - произнес Серый Человек, - намерен ли ты отработать плату, которую получил?
- Я делаю это во имя чести Дома Килрайт! - крикнул молодой человек и ринулся вперед.
Серый Человек, отступив на шаг в сторону, отклонил руку с ножом и подставил противнику ногу. Тот грохнулся о каменный пол и сильно ушибся, но привстал на колени. Серый Человек ногой выбил у него нож. Дворянин встал и побежал к террасе.
- Пусть уходит, - сказал Серый Человек Эмрину и еще двум подоспевшим стражникам, опускаясь на колени у неподвижного тела первого убийцы. В миг смерти тот обмочил свои дорогие серые панталоны. Открытые глаза невидяще смотрели в лепной потолок. - Уберите тело, - приказал хозяин бала Эмрину и вышел вон.
- Необыкновенный человек, - заметил Элдикар Манушан. Кива, опомнившись немного, взглянула на маленького Берика. Он широко раскрытыми глазами смотрел на мертвеца.
- Все хорошо. - Кива, присев, обняла мальчика за хрупкие плечи. - Опасности больше нет.
- Что с ним? - дрожащим голосом спросил Берик. - Он так тихо лежит.
- О нем позаботятся, а тебе, пожалуй, лучше уйти отсюда.
- Я уведу его, - сказал Элдикар. - Еще раз спасибо тебе. - Маг взял мальчика за руку, и они ушли.
Музыканты, не зная, как быть, снова начали играть, но никто не двинулся с места, и музыка смолкла. Гости мало-помалу стали расходиться.
Вскоре зал опустел. Кива и другие слуги, убрав посуду, вернулись с ведрами и тряпками. Когда они закончили уборку, не осталось и воспоминания о том, что здесь недавно танцевали и пировали двести человек.
За мытьем посуды на кухне Кива слушала, как другие девушки обсуждают покушение на хозяина. Оказалось, что оба молодых человека были племянниками купца Ваниса, но слуги понятия не имели, зачем им вздумалось убивать Рыцаря. Девушки восхищались тем, что Рыцарю посчастливилось убить злодея с одного удара.
На рассвете Кива добралась наконец до своей комнаты. Она устала, но события этой ночи не шли у нее из ума, и она еще немного посидела на балконе, глядя, как заря золотит воды залива.
Как он узнал, что ему грозит опасность? За громом музыки он никак не мог услышать, что тот человек подкрадывается к нему. Но его рука отвела удар в тот самый миг, когда он обернулся. Он действовал плавно, неторопливо. Снова вообразив себе эту сцену, Кива содрогнулась. Смертельный удар, нанесенный молодому человеку, не был счастливой случайностью, как думали другие служанки. Хорошо нацеленный и хладнокровный, он говорил о долгом опыте. Кто же ты такой, Серый Человек?

Выйдя из зала, Нездешний зашагал по коридору второго этажа, ведущему в южную башню. За первым поворотом он отодвинул бархатную портьеру и нажал на стену. Панель с легким треском отворилась. Войдя, он задвинул за собой дверь и оказался почти в полной темноте. Не колеблясь, он стал спускаться по невидимым ступенькам. Он был сердит и не пытался подавить свой гнев. Обоих юношей, напавших на него, он знал и пару раз разговаривал с ними, когда они были со своим дядей, купцом Ванисом. Умом они не блистали, но и особой глупостью не славились. Обычные молодые дворянчики, перед которыми открывалась полная возможностей жизнь.
Теперь один из них лежит в темном чулане и ждет, когда кто-нибудь заберет его труп, чтобы зарыть в землю на поживу червям. Тень же его будет блуждать в Пустоте, напуганная и одинокая. Второй прячется где-то в ночи, обдумывая следующий шаг и не понимая, как близка его смерть.
Спускаясь, Нездешний считал ступени. В скале их было пробито сто четырнадцать, и на сотой он увидел внизу на стене слабый лунный блик.
Он обошел преграду, закрывавшую нижний вход, и вышел наружу. Небо было ясное, ночь - теплая. Он посмотрел на окна и террасу Большого Зала высоко над собой. Люди еще виднелись там, но скоро они уйдут.
Уйдет и он.
Завтра он увидится с Мадзе Чау и откроет ему свои планы. Старик будет в ужасе, подумал Нездешний, и эта мысль ненадолго взбодрила его. Мадзе Чау относился к тем немногим, кто пользовался у него и доверием, и симпатией. Купец прибыл перед самым приемом. Нездешний послал Омри показать Мадзе Чау комнаты и извиниться за то, что хозяин его не встретил. Омри вернулся взбудораженный и раздраженный.
«Комнаты понравились ему?» - спросил Нездешний. - «Он сказал, что „сойдут“. И велел своему слуге пройти по ним в белой перчатке, пробуя, нет ли где пыли». - «В этом весь Мадзе Чау», - засмеялся Нездешний. - «Мне это смешным не кажется, господин. По правде сказать, меня это крайне раздражает. Другие слуги сняли с кровати атласные простыни и стали осматривать их на предмет клопов, а третьи принялись мыть и окуривать спальню. Ваш друг все это время сидел на балконе, не удостаивая меня даже словом, и передавал указания через капитана своей охраны. Вы говорили, что Мадзе Чау владеет нашим языком в совершенстве, но я не имел случая в этом убедиться. Вопиющая неучтивость. Жаль, что вас не было там, господин, - быть может, он вел бы себя более подобающим образом» - «Я сам себя постоянно спрашиваю об этом», - улыбнулся Нездешний. - «Не сомневаюсь, господин, но все же это, с вашего позволения, не ответ». - «Настоящий ответ сбил бы тебя с толку еще больше, дружище. Скажем так, наверняка я знаю о Мадзе Чау только одну вещь - что зовут его не Мадзе Чау. Он сам себя выдумал. Я догадываюсь, что он происходит из низших слоев чиадзийского общества и, поднимаясь наверх, на каждой ступени переделывал себя заново». - «Выходит, он мошенник?» - «Нет, ничего подобного. Мадзе - живое произведение искусства. Он преобразовал то, что считал существом низшего порядка, в безупречного чиадзийского вельможу. Думаю, он даже вспоминать себе не позволяет о своем происхождении».
По освещенной луной тропе Нездешний прошел к своему жилищу. На краю обрыва он остановился и посмотрел на темное море. Луна, отражаясь в воде, дробилась и трепетала на легких волнах. Нездешний стоял под овевающим лицо бризом и думал, что в отличие от Мадзе не сумел переделать себя столь успешно.
Глядя на две луны - ту, что сияла в небе, и ту, что дробилась в волнах, - он вспомнил вопрос, который задал ему провидец: «Когда ты закрываешь глаза и думаешь о своем сыне, что ты видишь?» - «Я смотрю сверху на его мертвое лицо. Он лежит на лугу, и весенние цветы колышутся вокруг его головы». - «Не знать тебе счастья, пока ты не взглянешь на его лицо снизу», - сказал в ответ старец.
Нездешний тогда не понял этих слов, не понимал и теперь. Мальчик убит и похоронен. Никогда больше Нездешний не сможет взглянуть на его лицо. Разве что провидец говорил о встрече где-то там, в раю, выше звезд.
Нездешний, вздохнув, снова зашагал по тропе. Впереди тянулся ряд террас, обсаженных цветами и душистым кустарником. Он замедлил шаг, остановился и сказал устало.
- Выходи, мальчуган.
Белокурый юноша вышел из-за кустов. В руке он держал короткий меч с золоченой рукоятью, легкий клинок, надеваемый на торжественных церемониях.
- Итак, смерть брата ничему тебя не научила? - спросил Нездешний.
- Ты убил его?
- Убил, - холодно подтвердил Нездешний. - Я сломал ему гортань, и он, обмочившись, испустил дух на полу. Вот тебе вся правда о нем. Он умер - а чего ради?
- Ради чести. Он защищал честь нашего рода.
- Где твои мозги? - гаркнул Нездешний. - Я ссудил твоему дяде деньги, а когда он не смог заплатить, ссудил еще больше. Он давал мне обещания и не сдержал их. Кто же из нас бесчестен? А теперь твой брат умер, спасая жирного борова Ваниса от разорения, которого тот при своей глупости все равно не избежит. - Нездешний подошел к юноше поближе. - Я не хочу убивать еще и тебя, мальчик. В последнюю нашу встречу ты говорил, что заключил помолвку с девушкой, в которую влюблен. Говорил о любви и маленьком имении на побережье. Подумай как следует. Если ты сейчас уйдешь, я не дам хода этому делу. Если останешься, то умрешь, ибо второго шанса я своим врагам не даю.
Он посмотрел молодому человеку в глаза и увидел там, помимо страха, гордость.
- Да, я люблю Сенжу, - ответил юноша. - Но имение, о котором я говорил, принадлежит... принадлежало... дяде. Без него мне нечего ей предложить.
- Я отдам его тебе в качестве свадебного подарка, - сказал Нездешний, зная, что все напрасно.
В глазах молодого дворянина сверкнул гнев.
- Я происхожу из Дома Килрайт и не нуждаюсь в твоей жалости, мужлан!
Он метнулся вперед, взмахнув мечом. Нездешний левой рукой поддел его запястье, отбив удар, а правой заломил руку с мечом назад. Юноша закричал. Хрустнула кость, меч выпал у него из руки. Нездешний наклонился и поднял клинок, отшвырнув противника прочь. Тот упал, а когда приподнялся на колени, почувствовал у горла острие собственного меча.
- Не убивай меня, - взмолился он.
Нездешний, глядя в испуганные голубые глаза, ощутил великую печаль.
- Поздно, - сказал он со вздохом, и клинок вонзился в яремную жилу. Кровь хлынула наружу, юноша повалился на спину, судорожно дергая ногами. Нездешний выронил меч, преодолел еще несколько ступеней и пришел к своему флигелю.
Там, сидя, скрестив ноги, на земле, поджидал его другой человек в бледно-сером долгополом кафтане. Длинный чиадзийский меч в ножнах лежал у него на коленях. Человек был маленький, узкоплечий, с тонким лицом. Когда Нездешний подошел, он поднял глаза.
- Ты суров, - сказал он.
- Так говорят, - холодно ответил Нездешний. - Чего тебе надобно?
Чиадзе встал и заткнул меч за черный кушак.
- Мадзе Чау скоро вернется домой, я же хочу остаться в Кайдоре. Он сказал, что тебе может пригодиться раджни, но теперь я вижу, что это не так.
- Зачем ты хочешь остаться? Разве для тебя в Чиадзе недостаточно работы?
- Здесь есть тайна, которую я должен разгадать.
- Оставайся сколько тебе будет угодно, - пожал плечами Нездешний. - Если ты приехал с Мадзе Чау, жилье тебе уже дали, но работы для воина у меня нет.
- Ты очень любезен, Серый Человек. - Раджни вздохнул. - Но я должен признаться тебе, что у меня есть... обуза.
В этот миг на тропинке позади них кто-то вскрикнул от страха и удивления. Нездешний обернулся и увидел бегущего к нему коренастого бородатого чиадзе с длинным кривым мечом, в грубо скроенном волчьем кожухе.
- Там мертвец! - пискляво прокричал он. - На дорожке, с перерезанным горлом. - Он обвел взглядом окружающую растительность. - Убийцы могут прятаться где угодно. Надо войти в дом и позвать стражу.
- Вот это и есть моя обуза - Ю-ю Лиань, - сказал раджни.
- Мы вместе сражались с демонами, - ввернул Ю-ю.
- С демонами? - повторил Нездешний.
- Это часть тайны, о которой я говорил, - кивнул раджни.
- Входите. - Нездешний прошел мимо них и открыл дверь в свое жилище.
Немного погодя они разместились у камина, при свете огня и ламп. Ю-ю сидел на ковре, Нездешний и раджни заняли единственные в комнате два стула.
- Владелец дворца мог бы предложить тебе комнаты получше, - сказал Нездешнему Ю-ю. - Я прошелся по дворцу - сплошь золото, серебро, шелк и бархат. Поскупился, должно быть, - богатей все такие.
- Это и есть владелец дворца, - сообщил раджни по-чиадзийски.
Ю-ю с ухмылкой оглядел голые стены.
- А я властелин мира.
- Вы упомянули о демонах, - сказал Нездешний.
Раджни вкратце, ничего не приукрашивая, рассказал ему о тумане и о странных существах, таившихся в его глубине. Нездешний слушал очень внимательно.
- Про лапу, про лапу расскажи! - напомнил Ю-ю.
- Я отсек одному из чудовищ лапу или, скорее, руку с бледной, серовато-белой кожей. На солнце она начала дымиться и через несколько мгновений исчезла бесследно.
- В Кайдоре я о таких созданиях не слыхал ни разу, - сказал Нездешний, - и о том, чтобы они нападали на кого-нибудь, тоже. О мечах, излучающих свет, я где-то читал - не помню где, но эта книга находится в северной библиотеке. Завтра поищу ее. - Он посмотрел в темные глаза раджни. - Как зовут тебя, воин?
- Кисуму.
- Я слышал о тебе. Здесь ты желанный гость.
Кисуму молча поклонился.
- Я видел недавно такой туман, о котором ты рассказываешь. И почувствовал, что в нем таится зло. Мы еще поговорим об этом, когда я разыщу в библиотеке ту самую книгу.
Кисуму встал. Ю-ю, тоже поднявшись с ковра, дернул его за полу.
- А как же убийцы?
- Убитый сам был убийцей.
- А-а.
Кисуму вздохнул и еще раз поклонился Нездешнему.

Предыдущая страница 9 Следующая страница


Сумерки героя 10

- Я пошлю твоих стражников убрать труп. Нездешний кивнул и ушел в заднюю комнату.

Глава 5

Мадзе Чау спал без сновидений и проснулся свежим и подкрепленным. Предоставленные ему покои были отделаны с отменным вкусом, стены радовали глаз гармонией лимонных и бледно-розовых тонов. Их украшали картины наиболее знаменитых и ценимых чиадзийских мастеров. Расписанные вручную шелковые занавески позволяли чувствительным глазам Мадзе наслаждаться прелестью утра, не страдая от яркого света.
Мебель блистала изящной позолотой. Мадзе лежал на широкой кровати под шелковым балдахином, с плотным матрасом. Даже горшок, которым он за ночь воспользовался трижды, был разрисован золотом. Эта роскошь в некоторой степени возмещала тяготы долгого путешествия. Мадзе позвонил в золотой колокольчик у изголовья, и в комнату вошел молодой слуга, состоявший у него в штате два последних года - Мадзе не помнил его имени.
Он подал хозяину кубок с холодной водой, но Мадзе отстранил его. Тогда слуга вышел и вернулся с тазиком теплой душистой воды. Мадзе Чау сел. Слуга, откинув одеяло, помог ему снять ночную рубашку и колпак. Пока парень обтирал его губкой и легонько промокал кожу полотенцем, Мадзе позволил себе расслабиться и думал о самых разных вещах. Слуга открыл баночку с ароматическим кремом.
- Не переусердствуй, - предупредил Мадзе Чау.
Слуга не ответил, ибо хозяин никому не разрешал вступать с собой в разговор в столь раннее время, и принялся осторожно втирать крем в сухую кожу на спине и руках купца. Затем он вынул длинные костяные шпильки из волос Мадзе Чау, заново умастил голову маслом и мастерски стянул волосы в тугой узел на макушке, закрепив его шпильками.
Вошел второй слуга с подносом, где стояли маленький серебряный чайник и глиняная чашка. Поставив поднос у кровати, он достал из платяного шкафа халат из тяжелого желтого шелка, искусно вышитый золотыми и синими певчими птицами. Мадзе Чау встал и вытянул руки. Слуга ловко надел на него халат и застегнул сзади: сверху на пуговицы, внизу на костяные крючки. Опоясав хозяина золотым кушаком, слуга с поклоном отступил.
- Я выпью чай на балконе, - сказал Мадзе Чау.
Первый слуга тут же раздвинул шторы, второй взял из шкафа широкополую, искусно сплетенную соломенную шляпу.
Мадзе Чау вышел на балкон и сел на закругленную скамейку. Спину подпирала большая вышитая подушка. Свежий воздух отдавал солью, но слишком яркий свет резал глаза. Мадзе сделал знак второму слуге. Тот немедленно надел шляпу на голову хозяина так, чтобы она затеняла лицо, и осторожно завязал ее у подбородка.
Камень балкона холодил купцу ноги. Он пошевелил пальцами, и слуга без промедления обул его в меховые домашние туфли.
Мадзе Чау попробовал чай и решил, что в мире этим прекрасным утром все обстоит благополучно. Махнув рукой, он отпустил слуг. Утреннее солнце пригревало как раз в меру, дул прохладный бриз, над головой простиралось безоблачное небо.
Сзади послышался какой-то шорох, и легкое раздражение нарушило покой Мадзе Чау. Лю, молодой капитан охраны, подошел и низко поклонился, ожидая, когда хозяин позволит ему заговорить.
- Итак? - спросил Мадзе Чау.
- Хозяин дома просит вас принять его, господин. Его слуга Омри спрашивает, не могли бы вы сделать это прямо сейчас.
Мадзе Чау откинулся на подушку. Для круглоглазого гайина у Нездешнего отличные манеры.
- Передай слуге, что я почту за честь принять своего старого друга.
Лю снова поклонился, однако не уходил. Мадзе Чау снова ощутил раздражение, но ничем этого не выказал и лишь вопросительно взглянул на молодого воина.
- Есть еще одно, господин, что вам следует знать. Этой ночью на вашего друга было совершено покушение. Двое человек набросились на него с ножами прямо на балу.
Мадзе Чау едва заметно кивнул и мановением руки отпустил Лю.
Было ли такое время, когда Нездешнего не пытались убить? Пора бы уже злоумышленникам извлечь из этого какой-то урок. Мадзе выпил чай и поискал взглядом слугу, чтобы тот наполнил чашку, но вспомнил, что отпустил обоих, а золотой колокольчик висит у кровати. Он вздохнул, посмотрел по сторонам и, убедившись, что никто его не видит, сам налил себе чаю. «Делать что-то самому - очень пикантно, хотя и неподобающе», - с улыбкой подумал он.
Его хорошее настроение восстановилось, и он стал терпеливо ждать прихода Нездешнего.
Еще один слуга, впустив хозяина дома, убрал поднос и вышел без единого слова. Мадзе Чау встал и низко поклонился своему клиенту, который ответил ему тем же, прежде чем сесть.
- Рад видеть тебя, дружище, - сказал Нездешний. - Я слышал, твое путешествие не обошлось без приключений.
- К сожалению, оно оказалось не столь скучным, как было бы желательно, - признал Мадзе Чау.
- Ты не меняешься, Мадзе, - засмеялся Нездешний, - и я даже выразить не могу, как меня это радует. Извини, что попросил тебя проделать весь этот путь, - добавил он уже серьезно, - но мне необходимо было видеть тебя.
- Ты хочешь уехать из Кайдора.
- Да, хочу.
- И куда же теперь? В Вентрию?
- Нет. На запад, через океан.
- За океан? Но зачем? Это же край света, где звезды уходят в море. Там нет земли - а если и есть, то голая и пустая. Твое богатство не принесет тебе там никакой пользы.
- Оно мне и здесь не приносит пользы, Мадзе.
- Тебе никогда не нравилось быть богатым, Дакейрас, - вздохнул купец. - Поэтому ты и богат - странная мысль, которой я еще не уделял должного внимания. Тебе все равно, богат ты или беден - чего же ты тогда хочешь от жизни?
- Если бы я знал... Могу только сказать, что теперешняя моя жизнь не по мне. Я не чувствую к ней вкуса.
- Я жду твоих распоряжений.
- Ты уже управляешь шестой частью моих предприятий и двумя пятыми моего состояния. Я дам тебе письма ко всем купцам, с которыми у меня заключены деловые соглашения. В письмах будет сказано, что отныне от моего имени будешь говорить ты. А также, что в случае, если я не дам о себе знать в течение пяти лет, весь мой капитал перейдет к тебе.
Сказанное ошеломило Мадзе Чау. Купец, и без того уже очень состоятельный, в случае согласия становился самым богатым человеком в Чиадзе. Ради чего ему тогда жить, к чему стремиться?
- Я не могу на это согласиться, - сказал он. - Ты должен пересмотреть свое решение.
- Можешь раздать все это, если хочешь. Но каким бы ни был твой выбор, я все равно уплыву и никогда уже не вернусь.
- Неужели ты так несчастен, друг мой?
- Так что же - сделаешь то, о чем я прошу?
- Да, - с тяжким вздохом ответил Мадзе Чау. Нездешний встал и улыбнулся.
- Я велю твоим слугам приготовить тебе еще чаю. Им бы уже следовало принести его.
- Мне служат одни недоумки, - согласился Мадзе, - но если бы я не пригрел их, они по своей глупости умерли бы с голоду на улице.
Нездешний встал, и Мадзе Чау задумался. Собственная привязанность к клиенту-гайину давно уже перестала его удивлять. Когда Нездешний впервые пришел к нему много лет назад, Мадзе Чау не испытывал к этому человеку ничего, кроме любопытства. Это любопытство побудило его обратиться к одному старому провидцу. Мадзе сидел на шелковом ковре во внутреннем помещении храма и смотрел, как старец мечет кости.
«Не опасен ли этот человек для меня?» - «Нет, если ты его не предашь». - «Злой он или добрый?» - «Каждый человек носит в себе зло, Мадзе Чау. Твой вопрос неточен». - «Что в таком случае ты можешь сказать мне о нем?» - «Он никогда не будет доволен собой, ибо самое сокровенное его желание невыполнимо. Однако он будет богат и тебя сделает богатым. Довольно ли с тебя этого, купец?» - «Что это за невыполнимое желание?» - «В сердце своем он, сам того не сознавая, хочет спасти свою семью от ужаса и смерти. Это неосознанное желание гонит его навстречу опасности и побуждает бросать вызов могуществу жестоких и сильных». - «Отчего же оно невыполнимо?» - «Его семья давно уже погибла, пав жертвой бессмысленного разгула похоти и насилия». - «Но ведь он знает, что его родные мертвы?» - «Разумеется. Я уже сказал, что это неосознанное желание. Часть его души так и не смирилась с тем, что он пришел слишком поздно и не успел спасти их». - «И он сделает меня богатым?» - «О да, Мадзе Чау. Таким богатым, что тебе и не снилось. Смотри только не упусти это богатство, когда заполучишь его». - «Не упущу, будь спокоен».
Омри, ожидавший в коридоре у покоев Мадзе Чау, встретил Нездешнего легким поклоном.
- Князь Арик и маг Элдикар Манушан желают видеть вас, господин. Я подал им напитки в Дубовую гостиную.
- Я ждал его, - с холодком ответил Нездешний.
- Должен заметить, что вид у него цветущий. Наверное, он покрасил волосы.
Хозяин и слуга вместе прошли по коридору и поднялись по лестнице.
- Эмрин уложил трупы в повозку, мой господин, и отправил в Карлис. Он доложит о происшедшем офицеру городской стражи, но я думаю, что власти учинят следствие. В Карлисе, полагаю, только об этом и говорят. Один из молодых людей должен был жениться на будущей неделе - вы тоже получили приглашение на свадьбу.
- Знаю. Ночью мы с ним говорили об этом, но он не послушал меня.
- Ужасное происшествие. Что их толкнуло на это? Что они думали выиграть?
- Они выиграть ничего не могли. Их послал Ванис.
- Это бесчестно. Вам следует сказать об этом начальнику стражи и выдвинуть против него обвинение.
- Нет необходимости. Не сомневаюсь, что князь Арик уже знает, как разрешить эту ситуацию.
- Понимаю. Его план, безусловно, потребует вложения денежных средств.
- Безусловно.
До широкой арки, ведущей на верхний этаж, они шли молча. У резных дубовых дверей Омри остановился и произнес вполголоса:
- Должен признаться, господин мой, что в присутствии этого мага мне делается не по себе. Что-то в нем вызывает у меня тревогу.
- Ты хорошо разбираешься в людях, Омри, и я приму эти слова к сведению.
Нездешний распахнул двери и вошел.
Комната, обшитая дубом, имела восьмиугольную форму. На стенах висело разное иноземное оружие: боевой топор и охотничьи луки из Вагрии, копья и кривые сабли из Вентрии. Широкие ангостинские мечи, щиты и кинжалы соседствовали со шпагами, пиками и арбалетами. На четырех стойках были выставлены шлемы и панцири. Мебель состояла из двенадцати глубоких кресел и трех мягких кушеток, пол устилали шелковые чиадзийские ковры ручной росписи. Комнату освещало солнце, льющееся в высокие восточные окна.
Князь Арик расположился на кушетке под окном, задрав ноги в сапогах на низкий столик. Рядом с Элдикаром Манушаном, сидящим напротив, стоял его белокурый паж. Никто из мужчин не встал, когда вошел Нездешний, но Арик помахал рукой и широко улыбнулся:
- Доброе утро, друг мой. Рад, что вы выбрали время для встречи с нами.
- Вы рано поднялись нынче, князь, - сказал Нездешний. - Я всегда полагал, что знатным господам не подобает вставать с постели до полудня, если только они не намерены выехать на охоту.
- Это верно, но дело, которое мы должны обсудить, не терпит отлагательства.
Нездешний сел и вытянул ноги. Омри внес в комнату большой серебряный чайник и три чашки. Пока он не разлил чай и не удалился, все молчали. Нездешний отпил немного и закрыл глаза, смакуя ромашковый настой, приправленный мятой и медом. Из-под опущенных век он бросил взгляд на Арика. Князь прилагал большие усилия, чтобы держаться непринужденно, но под этим чувствовалось напряжение. А вот чернобородый маг, видимо, никакого стеснения не испытывал. Он попивал свой чай, задумавшись о чем-то. Маленький паж нервно улыбнулся, встретившись взглядом с Нездешним.
Молчание затянулось, но Нездешний не сделал попытки нарушить его.
- Прискорбное событие произошло этой ночью, - заговорил наконец Арик. - Оба юноши пользовались всеобщей любовью, и никаких дурных поступков за ними прежде не водилось.
Нездешний молча ждал продолжения.
- Пареллис - тот, что со светлыми волосами, - доводился троюродным братом герцогу. Насколько я помню, герцог собирался быть посаженым отцом у него на свадьбе. Это одна из причин, по которым герцог решил приехать в Карлис на будущий сезон. Сами видите, какие могут возникнуть осложнения.
- Нет, не вижу, - сказал Нездешний.
Арик смешался, но тут же заставил себя улыбнуться.
- Вы убили родственника кайдорского правителя.
- Я убил двух человек, посланных убить меня. Разве это противоречит кайдорским законам?
- Разумеется, нет, мой друг. При том, как был убит первый юноша, присутствовали сотни свидетелей, и тут никаких затруднений не будет. Но смерти второго... - Арик развел руками, - не видел никто. Как я понимаю, в схватке участвовал только церемониальный меч Пареллиса - иного оружия не было. Из этого следует, что вы лишили Пареллиса упомянутого оружия и убили юношу им. В таком случае вас могут обвинить в умерщвлении безоружного человека, что по закону считается убийством.
- Что ж, - небрежно молвил Нездешний, - пусть суд рассмотрит происшедшее и вынесет свой приговор. Я подчинюсь ему.
- Все не так просто, к сожалению. Герцог не из тех, кто легко прощает. Если бы оба мальчика были убиты в бальном зале, ему, полагаю, пришлось бы смириться - но теперь я боюсь, что родные Пареллиса потребуют вашего ареста.
- Однако этому можно воспрепятствовать? - с тонкой улыбкой осведомился Нездешний.
- Да, и здесь я могу вам помочь, дорогой друг. В качестве одного из виднейших представителей Дома Килрайт и верховного судьи Карлиса я имею право выступить в роли посредника. Я советовал бы предложить некоторое возмещение скорбящей семье в знак вашего раскаяния. Скажем, двадцать тысяч золотом матери мальчиков и прощение долга их дяде, сраженному горем Ванису. Так мы могли бы уладить дело еще до приезда герцога.
- Я тронут, что вы так хлопочете из-за меня, - сказал Нездешний. - Чувствительно вам благодарен.
- О, пустяки. Для этого друзья и существуют.
- И то правда. Хорошо - пусть несчастная мать получит тридцать тысяч. У нее, помнится, есть еще двое младших сыновей, а семья уже не столь состоятельна, как в прежние времена.
- Ну а Ванис?
- Долг, разумеется, будет прощен - это ничтожная сумма. - Нездешний встал и поклонился князю. - А теперь, мой друг, прошу меня извинить. Как ни желал бы я насладиться вашим обществом, меня призывают неотложные дела.
- Разумеется, разумеется. - Арик встал и протянул Нездешнему руку. Тот пожал ее, кивнул магу и вышел.
Как только дверь за ним закрылась, улыбка исчезла с лица Арика.
- Итак, все оказалось очень просто, - холодно молвил он.
- Вы предпочли бы трудности? - вкрадчиво поинтересовался Элдикар.
- Я предпочел бы, чтобы он немного поломался. Нет ничего более противного природе, чем разбогатевший мужик. Для меня оскорбительно, что я вынужден иметь с ним дело. В былые времена у него отняли бы его добро для блага людей, понимающих, что такое власть и как ею пользоваться.
- Я вижу, как огорчительно для вас выпрашивать объедки со стола этого человека.
Арик побледнел.
- Как ты смеешь?
- Полно, друг мой, - как же еще это назвать? - засмеялся Элдикар. - Все последние пять лет этот богатый мужик отдает ваши игральные долги и платит по закладным за два ваших поместья, улаживает счета с вашим портным и дает вам возможность жить подобающим вельможе образом. Разве он делает это по собственной воле? Разве он бежит к вам и говорит: «Дорогой Арик, я слышал, что вы промотали свое состояние, поэтому позвольте мне выплатить ваши долги?». Нет - это вы идете к нему.
- Я сдал ему земли в аренду! - вспылил Арик. - Это деловое соглашение.
- Да, деловое. А сколько денег вы получили от него с тех пор, включая пять тысяч, которые попросили прошлой ночью?
- Это невыносимо! Берегись, Элдикар, - мое терпение имеет пределы.
- Мое тоже. - В голосе Элдикара вдруг послышались шипящие ноты. - Может, попросить вас вернуть мой подарок обратно?
Арик заморгал, открыл рот и тяжело опустился в кресло.
- Полно, Элдикар, не надо ссориться. Я не хотел сказать ничего неуважительного.
Маг подался вперед.
- Так помни же, Арик: ты мой. В моей воле приказывать тебе, награждать тебя или избавиться от тебя, если я сочту это нужным. Подтверди, что понял меня.
- Да. Я все понимаю. Виноват.
- Вот и хорошо. А теперь скажи, что ты заметил во время своего разговора с Серым Человеком.
- Заметил? Да что там было замечать? Он пришел, согласился на все мои условия и ушел.
- Он не просто согласился - он поднял цену.
- Ну да. Его богатство баснословно. Деньги, как видно, мало что для него значат.
- Ты напрасно его недооцениваешь.
- Ничего не понимаю. Я ощипал его, как цыпленка, а он даже не сопротивлялся.
- Игра еще не окончена. Ты имеешь дело с человеком, великолепно умеющим скрывать свой гнев. Он совершил только одну оплошность, когда выказал тебе свое презрение, увеличив размер пени. Этот Серый Человек опасен, и я не готов пока иметь его своим врагом. Поэтому, когда игра продолжится, ты ничего не предпримешь.
- Продолжится?
- Скоро ты придешь ко мне с новостью, - слегка улыбнулся Элдикар, - тогда и поговорим. - Маг поднялся с места. - А теперь я хочу осмотреть дворец. Он мне нравится и вполне мне подходит. - Элдикар взял за руку своего пажа и вышел из комнаты.

Находились люди, которые полагали, что купец Ванис неспособен испытывать сожаление. Всегда веселый, он часто насмехался над глупостью тех, кто без конца пережевывает совершенные ими ошибки, рассматривая события прошлого то так, то этак. «Прошлого не воротишь, - говаривал он. - Учитесь на своих ошибках и следуйте дальше».
Однако теперь Ванис не мог не признаться себе, что чувствует некоторое сожаление и даже печаль по поводу смерти двух своих дуралеев-племянников. Это чувство, правда, смягчала полученная от Арика весть, что долг его прощен полностью, а в руках его сестры Парлы скоро окажется целая груда золота. Деньги эти она, конечно, незамедлительно передаст в распоряжение брата, ибо ума у нее еще меньше, чем у ее покойных сыновей.
Мысли о золоте и о том, как он с ним поступит, переполняли Ваниса, затмевая упомянутую легкую печаль видениями предстоящих удовольствий. Возможно, теперь ему удастся заинтересовать куртизанку Лалитию, которая до сих пор почему-то отвергала все его авансы.
Подняв свое грузное тело с дивана, Ванис подошел к окну и посмотрел на часовых, обходящих дозором вокруг его дома. Потом раскрыл стеклянную дверь и вышел на балкон. Звезды сияли на ясном небе, над деревьями висела полная на три четверти луна. Чудесная ночь - теплая, но не душная. Двое сторожевых псов бегали по мощеной аллее, время от времени ныряли в кусты. Эти свирепые твари нагоняли на Ваниса дрожь, и он надеялся, что все двери внизу закрыты. Он не желал, чтобы зверюги разгуливали ночью по коридорам.
Убедившись, что железные ворота заперты цепью, Ванис немного успокоился.
Несмотря на свою философию, он постоянно возвращался к ошибкам, совершенным в недавнем прошлом. Он слишком легкомысленно отнесся к Серому Человеку, думая, что тот не посмеет настаивать на уплате долга. Ванис как-никак имеет солидные связи в Доме Килрайт, а Серый Человек как чужестранец нуждается в друзьях, чтобы вести в Карлисе свои дела. Однако он просчитался, и просчет обошелся ему дорого. А ведь его долговые расписки были надлежащим образом заверены в купеческой гильдии - ему уже тогда следовало догадаться, что добром это не кончится.

Предыдущая страница 10 Следующая страница


11 Дэвид Геммел

Ванис вернулся в комнату и налил себе «лентрийского огня» - янтарный напиток был крепче всех известных ему вин.
Не его вина, что мальчики погибли. Если бы Серый Человек не угрожал его разорить, ничего бы этого не случилось. Он во всем виноват, а не Ванис.
Купец выпил еще и перешел к западному окну. Там, на другом берегу залива, сиял белизной при луне дворец Серого Человека. Ванис опять вышел на балкон и проверил часовых. На нижних ветвях дуба сидел светловолосый арбалетчик, наблюдая за садовой стеной. По саду прохаживались двое караульных, и одна из собак пересекала лужайку. Купец снова вошел внутрь и опустился в глубокое кожаное кресло рядом со штофом «лентрийского огня».
Арик посмеялся над Ванисом, когда тот решил нанять себе охрану. «Он такой же купец, как и ты, Ванис. Думаешь, он рискнет подослать к тебе убийц? Если их схватят и они его выдадут, он лишится всего. Его дворец и все добро, что лежит в его подвалах, достанется нам. Клянусь небом, хорошо бы он на самом деле нанял этих убийц». - «Вам хорошо говорить, Арик. Вы слышали, как он выследил наемников, которые вторглись в его владения? Говорят, их было тридцать человек - и он их всех перебил». - «Чепуха, - осклабился Арик, - их было не больше дюжины, и я не сомневаюсь, что Серый Человек взял с собой больше половины своей стражи. Эти слухи распространяются, чтобы подкрепить его репутацию». - «Слухи, говорите? А то, что он убил Джорну одним ударом в горло, - тоже слухи? А потом убил Пареллиса его собственным мечом? Сам он, насколько я понял, при этом даже не вспотел». - «Двое глупых мальчишек. Боги, любезный, я разделался бы с ними точно так же. Что это тебе вздумалось посылать таких сосунков?» - «Это была ошибка. Я думал, они захватят его врасплох где-нибудь в саду. Кто мог представить, что они попытаются убить его на балу? На глазах у сотни свидетелей?» - «Ладно, все это дело прошлое, - отмахнулся Арик. - Серый Человек сдался без борьбы. Без единого сердитого слова. Ты уже думал, как распорядишься пятнадцатью тысячами Парлы?» - «Тридцатью», - поправил Ванис. - «Исключая мои комиссионные». - «Кое-кто сказал бы, что вы берете слишком высокий процент, друг мой», - перебарывая гнев, заметил Ванис. Арик засмеялся: «Кое-кто мог бы также сказать, что я как верховный судья Карлиса должен был бы расследовать, что толкнуло двух безупречных доселе юношей на подобное деяние. Ты тоже на стороне этих „кое-кого“?» - «Я понял вас. Пятнадцать так пятнадцать».
Эта беседа даже теперь, несколько часов спустя, вызывала дурной привкус во рту.
Ванис допил третью чарку «лентрийского огня», нетвердой походкой прошел через комнату и направился в спальню.
Постель с атласными простынями была приготовлена ко сну. Ванис разделся и тяжело сел на кровать. Голова кружилась. Он откинулся на подушки и зевнул.
Тогда к его кровати подошла тень и сказала тихо:
- Твои племянники тебя заждались.
Три часа спустя, когда уже рассвело, слуга принес Ванису свежий хлеб и мягкий сыр. Не услышав ответа на свой осторожный стук, слуга постучался громче. Опять ничего. Подумав, что хозяин еще спит, слуга вернулся на кухню и через полчаса попробовал еще раз. Дверь оставалась запертой, изнутри не доносилось ни звука.
Слуга доложил об этом дворецкому, тот отпер дверь запасным ключом.
Купец Ванис лежал на залитых кровью простынях с перерезанным горлом, зажав в правой руке маленький кривой нож.
Через час на место происшествия прибыл верховный судья князь Арик вместе с чернобородым магом Элдикаром Манушаном, двумя офицерами городской стражи и молодым лекарем. Своему маленькому пажу, одетому в черный бархатный камзольчик, маг велел подождать за дверью.
- Это зрелище не для детей - сказал он. Мальчик, кивнув, прислонился к стенке.
- Все довольно ясно, - сказал лекарь, отходя от тела. - Он перерезал себе горло и умер почти мгновенно. Нож, как вы сами видите, очень острый. Единственный надрез рассек яремную жилу.
- Вам не кажется странным, что он перед этим разделся? - спросил Элдикар, указывая на кучу одежды около кровати.
- Что же тут странного? - возразил Арик. - Он собирался лечь спать.
- Он собирался умереть. И знал, что его найдут мертвым. Скажем прямо, господа: красавцем Ваниса назвать никак нельзя. Он лыс и чудовищно толст - одним словом, уродлив. И вот он раздевается, ложится на белые атласные простыни и устраивает все так, чтобы его нашли в самом непотребном виде. Он мог бы и не снимать с себя одежду. Теперь что касается самой раны. Это очень кровавый, болезненный способ самоубийства, требующий большого мужества. С тем же успехом можно было вскрыть жилы на запястье.
- Да-да, - сказал лекарь. - Все это весьма интересно. Однако перед нами мертвый человек в запертой изнутри комнате, и он держит в руке орудие собственной смерти. Мы никогда не узнаем, что происходило в тот миг у него в голове. Как я слышал, он всего несколько дней назад потерял любимых племянников и, должно быть, обезумел от горя.
Элдикар Манушан рассмеялся, и это прозвучало кощунственно рядом с окровавленным трупом.
- Обезумел? Да, иначе не скажешь. Сначала он из страха быть убитым окружает свой дом караульщиками и сторожевыми псами, а затем, обеспечив собственную безопасность, режет себе глотку. В здравом уме такого не сделаешь.
- Вы полагаете, что это убийство, сударь? - ледяным тоном осведомился лекарь.
Маг подошел к окну и посмотрел в сад.
- Если это убийство, молодой человек, то убил его некто, сумевший пройти незамеченным мимо стражи и злобных собак, взобраться на стену, совершить злодеяние и уйти опять-таки незамеченным.
- Вот именно, - ответил лекарь. - Я пришлю повозку за телом, князь, и напишу донесение.
С этими словами он поклонился Арику, кивнул Элдикару и вышел. Арик, взглянув на грузную тушу мертвого Ваниса, отдал распоряжение офицерам:
- Допросите слуг и стражу. Выясните, что они видели или слышали, пусть даже ночью они не придали этому никакого значения.
Офицеры отдали ему честь и тоже вышли. Элдикар отошел от окна и плотно закрыл дверь спальни.
- Хотите узнать, что случилось на самом деле? - спросил он вполголоса.
- Он покончил с собой, - прошептал в ответ Арик. - Никто не смог бы проникнуть к нему.
- Вот мы его и спросим.
Элдикар, подойдя к постели, опустил ладонь на лоб мертвеца.
- Услышь меня, - произнес он шепотом. - Вернись на время из Пустоты и войди в свою непригодную более оболочку. Вернись в мир боли. Вернись в мир света.
Раздутое тело внезапно содрогнулось, и из горла вырвался клокочущий звук. Мертвец затрясся. Элдикар запустил пальцы ему в рот и вытащил оттуда скатанный в шарик пергамент. Свистящее дыхание вырвалось из легких Ваниса, в ране на горле запузырилась оставшаяся кровь.
- Говори, - приказал Элдикар Манушан
- Серый... Человек... - прохрипел мертвец и обмяк, дергая руками и ногами.
Элдикар дважды хлопнул в ладоши.
- Вернись в Пустоту, - повелел он, и тело снова застыло.
Маг, взглянув на пепельно-серого князя Арика, расправил на ночном столике мокрый комок пергамента, вынутый изо рта мертвеца.
- Что это? - прошептал Арик, прижимая к носу надушенный платок.
- Видимо, долговая расписка, которую Серый Человек обещал ему не предъявлять. Все обязательства Ваниса черным по белому. - Элдикар снова засмеялся - Можно сказать, что Ваниса перед смертью заставили проглотить собственные слова.
- Что же мне, арестовать его?
- Не будьте глупцом. Я же говорил, что игра еще не окончена. Какие у вас против него улики? Хотите сослаться на показания мертвеца? Нет, я не хочу этого. Грядут великие события, Арик, близится рассвет нового века. Дело закрыто. Как сказал лекарь, Ванис лишил себя жизни в припадке горя.
- Но как он умудрился? Стража, собаки...
- Что вам известно об этом человеке?
- Очень мало. Он приехал сюда с юга несколько лет назад. Ведет дела со всеми торговыми странами: Готиром, Чиадзе, Дренаем, Вентрией. Владеет огромным торговым флотом
- И никто не знает, откуда он взялся?
- В точности - никто. Лалития пользуется его расположением, но он, по ее словам, никогда не говорит с ней о прошлом. Она думает, что он был солдатом, но не знает, в какой армии он служил; кроме того, он, по-видимому, хорошо знает все страны, с которыми связан делами.
- Жена, дети?
- Никого. Он как-то говорил Лалитии о некой женщине, которая умерла, но он спит с Лалитией больше года, а она так ничего полезного и не выведала.
- Боюсь тогда, что это так и останется тайной, - сказал маг. - Еще несколько дней - и Серый Человек исчезнет из этого мира, а с ним многие, многие другие.

Перед самым рассветом светловолосый человек в красной рубашке с вышитой на ней змеей, эмблемой купца Ваниса, подплыл на лодке к берегу у дворца Нездешнего. На мелком месте гребец вылез, вытащил лодку на берег и стал подниматься на утес через садовые террасы. У самого флигеля Серого Человека он снял с себя черную шапочку вместе со светлыми волосами. Войдя, Нездешний спрятал парик в потайной ящик у задней стенки глубокого шкафа и разделся. Красную рубашку он скатал в комок, кинул на сухие поленья в камине, взял с полки кресало и зажег огонь.
Настроение у него было мрачное, и гнет вины непонятно почему тяготил его. Ванис заслуживал смерти. Он был лгун, мошенник, чуть было не стал убийцей и послал на смерть двух невинных юношей. В любом просвещенном обществе его предали бы суду и казнили, говорил себе Нездешний.
Откуда же тогда это чувство вины? Этот вопрос не давал ему покоя.
Может, это потому, что все прошло так легко? Пройдя в маленькую кухню, Нездешний налил себе воды и жадно напился. Да, это было легко. Прижимистый, как всегда, Ванис нанимал охрану задешево, поручив это одному из своих слуг. Командира не было, и караульщиков набирали в тавернах и в гавани. Когда стемнело, Нездешний под видом часового влез на стену и прошел к большому дубу футах в двадцати от дома. Там он устроился у всех на виду, наставив арбалет на стену. Охранники поочередно проходили под ним, поглядывая вверх и помахивая ему рукой. Псаря с собаками наняли отдельно, и он, чтобы его псы не кидались на часовых, прошелся по саду и дал собакам обнюхать всех людей в красных рубашках. Нездешний во время его обхода слез вниз, поболтал с ним и погладил собак. Они обнюхали его сапоги и впредь не обращали на него внимания.
Дальше все и вовсе было проще простого. Он просидел на дереве до глубокой ночи, а потом пролез в окно и спрятался за бархатными занавесками хозяйской кровати.
Он убил Ваниса быстро, не причинив ему страданий. Один взмах ножа - и конец. Ванис, не успев издать ни звука, повалился на постель, заливая кровью атласные простыни. В качестве последнего штриха Нездешний затолкал ему в глотку скомканную долговую расписку. Потом вышел на балкон, дождался, когда пройдут часовые, и спустился в сад.
Перебравшись через ограду, он прошел по пустынным ночным улицам Карлиса, сел в лодку, которую оставил в гавани, и переплыл через залив.
Чувство вины начало его грызть еще в лодке. Поначалу он не узнал это чувство и принял за ту неудовлетворенность жизнью богатого человека, от которой страдал уже много месяцев. Но это было нечто гораздо большее.
Да, Ванис заслуживал смерти, но Нездешний, убив его, вернулся, хоть и ненадолго, к той жизни, которая некогда вызывала у него стыд и презрение к себе, во времена, когда он был наемным убийцей. Он понял, почему вина гложет его. То, что он сделал, напомнило ему о невинном, безоружном человеке, чья смерть от руки Нездешнего привела к жестокой войне и гибели многих тысяч людей.
Он пытался втолковать себе, что не может быть никакого сравнения между дренайским королем и жирным купцом, подсылающим убийц к своему кредитору.
Выйдя голым на золотой утренний свет, Нездешний перешел через террасу к маленькому водопаду и встал в мелкий прудок под ним со слабой надеждой, что струи смоют с него горечь воспоминаний. Прошлое никто не в силах изменить. Будь это возможно, он вернулся бы на свой хуторок и спас Тану с детьми от наемников. В кошмарных снах он постоянно видел ее привязанной к кровати, с зияющей раной на животе. В жизни она была уже мертва, когда он нашел ее, но в снах была жива, кричала, звала на помощь. Ее кровь была повсюду - на полу, стенах и потолке, словно в комнате шел красный дождь. «Спаси меня!» - кричала она. А он возился с окровавленными веревками, неспособный распутать узлы, и каждый раз просыпался дрожа, обливаясь потом.
Вода падала сверху, холодная и освежающая, смывая с рук засохшую кровь.
Он вышел из-под водопада и сел на глыбу белого мрамора, обсыхая на солнце. Человек всегда найдет какое-то оправдание своим действиям, придаст достойный смысл собственной глупости и низости. Но когда-нибудь его душа предстанет перед судом, и ей придется держать ответ за все, что он совершил.
Что он скажет тогда? Какие оправдания подберет?
Это правда, что, если бы семью Дакейраса не убили, он никогда не стал бы Нездешним. А не стань он Нездешним, он не лишил бы жизни дренайского короля - и тогда, возможно, кровопролитной войны с Вагрией не произошло бы. Сотни городов и деревень остались бы целы, а десятки тысяч людей - живы.
Сидя на солнце, он чувствовал смесь вины и горя. Сейчас ему с трудом верилось, что когда-то он был дренайским офицером и любил славную женщину, которая хотела от жизни только одного: скромного дома, где они могли бы вырастить детей. Он плохо помнил этого молодого человека, его мысли и мечты. Одно бесспорно: молодой Дакейрас никогда не стал бы рядиться в чужую одежду, чтобы зарезать безоружного человека в его собственной постели.
При этой мысли Нездешний вздрогнул.
Несколько лет назад он в который раз отправился в путь, в далекий Кайдор, чтобы зажить припеваючи, в богатстве и роскоши.
Теперь он снова превратился в наемного убийцу - не по необходимости, а из ложной гордости.
Да, мысль была не из приятных.
Быть может, когда он через десять дней взойдет на корабль и отправится за океан, для него начнется наконец жизнь, где не будет насилия и смерти. Он найдет новый мир, где нет людей, страну высоких гор и чистых ручьев.
«Там я наконец обрету покой», - решил он.
«Ты всегда будешь Нездешним, душегуб. Такова уж твоя натура», - произнес насмешливый голос где-то глубоко внутри.
Он уже много раз пытался изменить свою жизнь. Он позволил себе привязаться к другой женщине, Даниаль, и помог ей вырастить двух девочек-сироток, Мириэль и Криллу. После Вагрийской войны он построил хижину высоко в горах, снова зажил как Дакейрас, мирный обыватель и семьянин. И был почти доволен жизнью. Когда Даниаль погибла, упав с лошади, он продолжал растить девочек один. Со временем Крилла вышла замуж и уехала в далекие края.
Вскоре после этого в горы явилась шайка головорезов. Дакейрас не мог понять, зачем Карнак, тогдашний правитель Дреная, подсылает к нему убийц. Лишь потом он узнал, что сын Карнака спьяну стал невольной причиной смерти Криллы. В ужасе от мысли, что Нездешний станет мстить, Карнак решил принять против него свои меры и отправил наемников убить его.
Потерпев неудачу, они погибли сами, и времена смерти и крови вернулись вновь.
Впоследствии Нездешний перебрался в далекий готирский город Намиб и еще раз попытался начать новую жизнь, но к нему снова явились убийцы. Он завел их в лес за городом и убил троих, а четвертого взял живым и заключил с ним сделку. Карнак посулил много золота за голову Нездешнего, к которой требовалось приложить знаменитый двукрылый арбалет. Один из убитых немного походил на Нездешнего. Тот отрезал ему голову и отдал оставшемуся в живых наемнику свой арбалет.
«Это сделает тебя богатым. Ну что, по рукам?» - «По рукам». - Наемник вернулся в Дренай и получил награду, а череп и арбалет были выставлены в Мраморном Музее.
Жрица Устарте смотрела в окно на Серого Человека, сидящего у водопада. Даже сверху ей было видно, как он подавлен. Она обернулась. Трое бритоголовых помощников молча ждали, сидя у стола. В их мыслях царило смятение, их чувства не вызывали сомнений. Приал боялся больше всех, поскольку обладал самым сильным воображением. Он вспоминал клетку и огненные бичи, и сердце у него бешено колотилось.
Могучий угрюмый Мениас тоже испытывал страх, но у него это уравновешивалось досадой и гневом. Он ненавидел хозяев всем своим существом и мечтал о том дне, когда сможет растерзать их в клочья. Он не хотел уходить и уговаривал всех остаться и принять бой.
Корвидал был спокойнее всех, потому что желал одного: быть рядом с Устарте. Жрица знала о его любви и черпала в ней великую радость, хотя и не могла ответить ему взаимностью. Любовь освобождала Корвидала от ненависти, сковывающей Мениаса. Простая очевидность того, что любовь способна победить ненависть, вселяла в Устарте надежду.
- Так что же - уходим? - спросил золотоглазый Приал.
- Нет еще.
- Но нам больше нечего здесь делать, - сказал Мениас, самый крепкий и низкорослый из всех троих. - Надо возвращаться, найти тех, кто еще жив, и продолжать борьбу.
Устарте подошла к столу, шурша своими тяжелыми шелками. Стройный темноглазый Корвидал встал и придвинул ей стул. Благодарно улыбнувшись ему, она села. Как сказать Мениасу, что живых больше нет, что она почувствовала их смерть даже здесь, за Вратами?
- Я не могу бросить этих людей на произвол судьбы.
Некоторое время они сидели молча, затем Приал произнес:
- Врата открываются. Убийц из тумана уже видели здесь. Скоро за ними последуют криаз-норы. Жалкое оружие этого мира не остановит их. Я не хочу видеть грядущие ужасы, Устарте.
- Однако жители этого мира победили их три тысячи лет назад.
- Тогда их оружие было мощнее, - пробасил Мениас. Устарте чувствовала его досаду и гнев.
- Откуда же у них взялись знания, чтобы изготовить такое оружие? - спросила она. - И где оно теперь?
- Как знать? - вставил Корвидал. - Легенды говорят о богах, демонах и героях. Истории тех времен в этом мире не сохранилось - только сказки.
- И все же ключи есть, - сказала Устарте. - Во всех легендах говорится о войне между богами. Из этого я делаю вывод, что в Куан-Хадоре произошел раздор и кто-то из них перешел на сторону человечества. Как иначе могли появиться светящиеся мечи? Как иначе люди смогли бы победить? Да, нам не удалось помешать открытию Врат и не удалось пока разыскать оружие, с помощью которого человечество выиграло первую войну. Тем не менее мы должны продолжать.
- Этому миру помочь уже нельзя, Устарте, - возразил Приал. - Мне кажется, оставшуюся силу надо использовать, чтобы открыть проход.
Устарте, поразмыслив, покачала головой.
- Оставшуюся у меня силу я использую для помощи тем, кто будет сражаться с врагом. Спасаться бегством я не стану.
- Но кто же будет сражаться? - спросил Мениас. - Кто выйдет против криаз-норов? Герцог со своими солдатами? Их изрубят на куски или, что еще хуже, возьмут в плен и сделают смешанными. Других вельмож они переманят к себе, пообещав им богатство, продление жизни или высокие посты при Новом Порядке. Люди легко поддаются подкупу.
- Я думаю, что Серый Человек будет сражаться, - сказала Устарте.
- В одиночку? - изумился Мениас. - Мы должны рисковать своей жизнью из-за твоей веры в одного человека?
- Их будет больше одного. Это еще один ключ, общий для всех легенд. Во всех преданиях говорится о возвращении героев. Они умерли, но люди верят, что они вернутся, когда придет нужда. Я думаю, что те, которые в свое время помогли человечеству, сделали былых героев смешанными, чтобы их потомки имели силу сразиться со Злом, если оно вернется.
- При всем уважении к тебе, о Великая, - произнес Корвидал, - это можно назвать лишь надеждой, а не верой. Нет никаких доказательств, которые подтвердили бы эту теорию.
- Это больше чем надежда, Корвидал. Силу смешанных существ мы знаем не понаслышке. Известно нам также, как заботятся наши правители о том, чтобы ни один смешанный не мог иметь потомства. Они не допускают появления существ, способных решать собственную судьбу. Но Древние, я думаю, сделали именно это. Они наделили силой своих человеческих союзников и позволили ей передаваться из поколения в поколение. Мы видим это и теперь, надирские шаманы умеют создавать чудовищ, сливая человека с волком. Священники Истока исцеляют самые тяжкие болезни, а их души способны странствовать, покидая тела. Из просмотренных нами текстов мы знаем, что до пришествия Древних люди такими талантами почти не обладали. Это Древние наделили ими своих избранников. И сказали им, что в грядущем, если Зло вернется, их сила расцветет заново. Отсюда легенды о возвращении королей и героев. И в Сером Человеке я чувствую эту силу.
- Он всего лишь убийца, - презрительно бросил Приал.
- Не только. У него есть благородство духа и мощь, недоступная обыкновенным людям.
- Ты не убедила меня, - покачал головой Приал. - Здесь я на стороне Корвидала. Ты рискуешь нами ради тщетной надежды.
Видя, что все они заодно, Устарте склонила голову и сказала с грустью:
- Я открою проход, чтобы вы могли уйти.
- Но сама останешься? - тихо спросил Корвидал.
- Да.
- Тогда я остаюсь с тобой, о Великая.
Двое других переглянулись, и Приал произнес:
- Я тоже останусь - до прихода криаз-норов. Не хочу отдавать свою жизнь понапрасну.
- А ты, Мениас? - спросила жрица.
Он пожал могучими плечами: - Где ты, там и я, о Великая.

Ю-ю Лиань смачно плюнул в море. Зря он придумал становиться героем. В землекопах он каждую неделю получал несколько монет, которые тратил на еду, выпивку, жилье и женщин. Еды хватало всегда, женщин - никогда, зато выпивки было хоть залейся. Если оглянуться назад, не такая уж эта жизнь и плохая, как ему казалось тогда.
Ю-ю пустил по воде плоский камешек. Тот подскочил один раз, пролетел футов двадцать и скрылся под водой.
Ю-ю вздохнул. Теперь у него есть острый меч, но нет ни денег, ни женщин. Он сидит здесь, под чужим солнцем, и думает, зачем его сюда занесло. Он не собирался покидать свою родину. Хотел просто уйти в горы, что на западе, и там вступить в разбойничью шайку. Потом наткнулся на поле битвы и на мертвого раджни. Он помнил, как впервые увидел меч - тот торчал в земле за кустом и сверкнул на солнце, когда Ю-ю обыскивал труп. Денег при раджни не оказалось, поэтому Ю-ю перенес свое внимание на меч - красивый, блестящий, с причудливой двуручной рукоятью в кожаной оплетке, с серебряным эфесом в виде горного цветка. Ю-ю выдернул его из земли.
После этого он почему-то забыл о первоначальном замысле и решил идти на северо-восток, чтобы посмотреть чужие края. Это было очень странно, и он, сидя под солнцем Карлисского залива, хоть убей не мог вспомнить, с чего ему в голову пришла такая мысль.
Два дня спустя случилось нечто еще более загадочное. Ему встретился купец, который ехал в повозке с двумя хорошенькими дочками и сыном-дурачком. У повозки отвалилось колесо, и все семейство сидело на обочине дороги. Ю-ю в своем новом разбойничьем качестве следовало бы забрать у купца все золото и попользоваться дочками - тут тебе и добыча, и удовольствие. Он это самое и собирался сделать - даже постарался состроить грозную мину, подходя к ним. И сжал рукоять меча, готовясь обнажить его для устрашения своих жертв.
Час спустя он починил повозку и проводил путников до их родной деревни милях в шести к востоку. За это его накормили, обе девчонки чмокнули его в щеку, а жена хозяина дала припасов на дорогу.
«Глуп ты, брат, для разбойника», - сказал он себе, снова пускаясь в путь.

Предыдущая страница 11 Следующая страница


Сумерки героя 12

А теперь вот глупость завела его в Кайдор, где всякий чиадзе бросается в глаза, как... как... Ю-ю не мог подобрать иного сравнения, кроме «бородавки на шлюхиной заднице». Сравнение было не слишком лестное, и он старался не думать об этом. Ему бы раньше сообразить, что не может чиадзийский воин промышлять разбоем в стране, где его тут же опознают, куда бы он ни пошел.
В это время на берег вышла молодая белокурая женщина. К изумлению Ю-ю, она стала раздеваться, не обращая на него никакого внимания, а потом, совсем голая, пробежала по песку и бросилась в воду. Вынырнув на поверхность, она длинными легкими взмахами подплыла к месту, где сидел Ю-ю. Там она стала ногами на дно и тряхнула мокрыми волосами.
- А ты почему не купаешься? - крикнула она - Взопрел, поди, в своей волчьей шкуре?
Ю-ю признался, что взопрел. Она засмеялась и поплыла прочь
Ю-ю со всей возможной быстротой скинул с себя одежду и тоже прыгнул в море. Он плюхнулся животом, и ощущение оказалось не из приятных, но то, что последовало за этим, было еще хуже. Он камнем пошел ко дну. Молотя что есть мочи руками, он сумел высунуть голову наружу и глотнул воздуха, но тут же снова скрылся под водой.
Его охватила паника, но тут кто-то за волосы вытянул его наверх.
- Набери воздуху и удержи его в себе, - распорядилась женщина. Ю-ю повиновался, бултыхаясь рядом с ней - Воздух в легких держит тебя на плаву.
Ю-ю немного успокоился. Она сказала правду пока он удерживал в груди воздух, он не тонул.
- А теперь ложись на спину, я тебя поддержу. - Она подвела под него руки, и он с благодарностью доверился ей. Взглянув направо, он увидел пару великолепных грудей. Воздух с шумом вырвался из его легких, и он опять ушел под воду. Женщина вытолкнула его обратно, и он некоторое время отплевывался - Какой же это дурак лезет в море, не умея плавать?
- Меня зовут Ю-ю Лиань, - сообщил он между двумя глотками воздуха.
- Давай-ка я поучу тебя, Ю-ю Лиань.
И она показала ему несколько основных движений, с помощью которых он мог передвигаться по воде. Солнце пригревало ему спину, вода охлаждала тело. Наконец он под ее руководством доплыл до берега. Женщина пошла к своей одежде, Ю-ю последовал за ней.
Она встала под маленький, стекающий со скалы водопад, чтобы смыть с себя соль. Ю-ю, разинув рот, глазел на ее красоту. Он тоже обмылся пресной водой, потом они вернулись на песок, и женщина села на камень, чтобы обсохнуть.
- Ты приехал с господином Мадзе Чау, - сказала она.
- Да, я его... телохранитель. - От ее наготы у Ю-ю кружилась голова, и он с трудом понимал и без того плохо им усвоенный язык круглоглазых.
- Надеюсь, дерешься ты лучше, чем плаваешь.
- Я великий боец. Я дрался с демонами. Я ничего не боюсь.
- Меня зовут Норда, и я служу во дворце. Мы все слышали о сражении с демонами в тумане. Правда это? Или вы дрались с обыкновенными разбойниками?
- Нет, с демонами, - подтвердил Ю-ю. - Я отрубил одному руку. И она сгорела на солнце. Я это сделал.
- Правда?
- Нет, - вздохнул Ю-ю. - Руку отрубил Кисуму. Но я бы тоже мог.
- Ты мне нравишься, Ю-ю Лиань. - Она с улыбкой встала, оделась и пошла обратно во дворец.
- Ты мне тоже нравишься, - сказал вслед Ю-ю.
Она помахала ему и ушла.
Он посидел еще немного, а потом понял, что проголодался, оделся, заткнул меч за пояс и зашагал вверх.
Жизнь в Кайдоре, пожалуй, тоже могла быть приятной.
Кисуму сидел на балконе их общей комнаты, рисуя скалы и город по ту сторону залива.
- Я превосходно провел время, - сказал ему Ю-ю. - Купался с красивой женщиной. Волосы у нее золотые, а груди как дыни. Очень красивые. Я великий пловец.
- Я видел, - сказал Кисуму. - Но если хочешь стать раджни, ты должен отречься от плотских желаний и сосредоточиться на духовных - лишь тогда душа твоя придет к истинному смирению.
Ю-ю подумал и решил, что Кисуму шутит. Он посмеялся из вежливости, хотя и не понял шутки, и объявил:
- Я голоден.

* * *

Элфонс, герцог Кайдорский, направил своего серого скакуна вниз по склону к зеленой Эйденской равнине. Позади ехали его адъютанты и личный эскорт из сорока улан. Герцогу минул пятьдесят один год, и долгое путешествие из столицы несколько утомило его. При всей своей силе и крепости он с недавнего времени страдал от болей в суставах - вот и теперь локти, лодыжки и колени опухли и причиняли большие неудобства. Он надеялся, что излечится, сменив сырость и холод столицы на более теплый карлисский климат, но пока что особого облегчения не испытывал. Да и с дыханием временами случались перебои.
Он оглянулся на вереницу из пяти груженых экипажей. В первом сидела его жена с тремя фрейлинами. Пятнадцатилетний сын Ниаллад ехал верхом рядом с «поездом», и его новые доспехи сверкали на солнце. Элфонс вздохнул и послал коня вперед.
Погода благоприятствовала им при переезде через горы, но по мере их спуска на равнину стало слишком жарко. Жара поначалу была приятна после холодного горного ветра, но теперь становилась невыносимой. Пот ручьями стекал по широкому лицу герцога. Он снял свой стальной позолоченный шлем и откинул назад серебряный кольчужный капюшон, обнажив буйную седеющую гриву.
- Необычайная духота, государь. - Высокий худощавый адъютант Ларес, поравнявшись с герцогом, смочил из кожаной фляги полотняный платок и подал Элфонсу. Тот вытер лицо и подернутую сединой бороду, немного освежившись, отстегнул свой тяжелый красный плащ и отдал Ларесу.
Далеко внизу повозки торгового каравана въезжали в лес у длинного озера Сефарис. Настроение герцога омрачилось. Впервые они увидели этот караван утром в виде облака пыли на горизонте, но постепенно нагнали его, и теперь их разделяло не более полумили. Герцог мечтал, подъехав к озеру, снять с себя доспехи и окунуться в холодную воду, но ему вовсе не улыбалось делать это на глазах у двадцати возниц и их семей. Молодой Ларес, как всегда, угадал мысли своего патрона.
- Я мог бы догнать их и приказать следовать дальше, государь, - предложил он.
Это было искушение, но Элфонс не поддался ему. Караванщикам жарко не меньше, чем ему, а озеро принадлежит всем. Герцог и его свита могут просто подождать своей очереди. Погонщики поймут намек и постараются не затягивать свое омовение. Впрочем, и в этом случае герцогскому «поезду» до вечера придется глотать поднятую ими пыль.
Элфонс потрепал своего скакуна по холке.
- Устал ты, Озин, - я ведь уже не так легок, как бывало.
Конь фыркнул и мотнул головой.
Герцог тронул его каблуками и снова двинулся вниз. Одинокое облако ненадолго закрыло солнце, принеся краткое облегчение.
Когда оно ушло, Элфонс ввиду близости озера допил остатки воды из фляги и опять оглянулся на экипажи, медленно и осторожно ползущие под гору. Склон был покрыт осыпью, и колымаги без должной предусмотрительности могли перевернуться и разбиться вдребезги.
Герцогиня, среброголовая Алдания, помахала мужу, и он улыбнулся ей в ответ. Она тоже улыбалась - это делало ее молодой и бесконечно желанной. Двадцать два года они прожили вместе, но он до сих пор удивлялся, что ему удалось ее завоевать. Единственная дочь Ориена, предпоследнего дренайского короля, она бежала из своей страны во время войны с Вагрией. Элфонс, в то время простой рыцарь, встретился с ней в готирской столице Гульготире. При других обстоятельствах любовь между принцессой и рыцарем продолжалась бы недолго, но когда ее брат, король Ниаллад, пал от руки наемного убийцы, а Дренайская империя превратилась в руины, число претендентов на руку Алдании сразу сократилось. А после войны, когда дренаи провозгласили у себя республику, поклонников и вовсе поубавилось. Новый правитель, толстый гигант Карнак, дал понять, что возвращение ее на родину нежелательно. Таким-то образом Элфонс завоевал руку и сердце принцессы, привез ее в Кайдор и был вознагражден двадцатью двумя годами счастья.
Мысли о своей удаче помогли герцогу забыть о палящем зное и боли в суставах. Некоторое время он ехал, погруженный в воспоминания об их совместной жизни. Алдания была всем, чего он мог желать: другом, любовницей и мудрой советчицей в трудные времена. Была лишь одна область, где он мог в чем-то ее упрекнуть: воспитание сына. Только по этому поводу у них случались споры. Она обожала Ниаллада и не желала слышать ни одного слова, направленного против него.
Элфонс тоже любил мальчика, но при этом беспокоился за него. Слишком уж он боязлив. Герцог повернулся в седле, и Ниаллад помахал ему. Элфонс, улыбнувшись, ответил тем же. Эх, вернуть бы прошедшие годы - он удушил бы этого проклятого сказочника. Ниалладу было шесть лет, когда он услышал историю о гибели своего дяди, дренайского короля. С тех пор ему стали сниться кошмары, в которых его преследовал злой Нездешний. Мальчик каждую ночь прибегал в спальню к родителям и забирался в их кровать.
В конце концов, Элфонс пригласил дренайского посла, славного человека и отца многочисленного семейства. Тот объяснил Ниалладу, что злодея Нездешнего схватили и отрубили ему голову. Голову эту привезли в Дренай и выставили там в музее вместе с арбалетом страшного убийцы.
На время кошмары у мальчика прекратились, но потом в Кайдор пришло известие о краже арбалета и убийстве правителя Карнака.
Даже теперь, девять лет спустя, Ниалл никуда не выходил без охраны, боялся толпы и старался избегать многолюдных собраний. На государственных церемониях, когда Элфонс требовал его присутствия, он держался поближе к отцу с расширенными от страха глазами и потным лицом. Об этом не принято было говорить, но все это видели.
Элфонс почти уже спустился с холма. Заслонив глаза, он посмотрел на окруженное лесом озеро в четверти мили впереди. Купающихся не было видно. Должно быть, они поехали дальше. Стойкий народ эти торговцы.
А ведь с ними едут женщины и дети - казалось бы, они непременно должны остановиться, чтобы выкупаться. Может быть, смекнули, что за ними едет герцог, и решили не мешать ему? Элфонс надеялся, что причина не в этом.
Ларес снова подъехал к нему и движением руки послал вперед двадцать солдат. Они рысью проскакали мимо, чтобы провести разведку в лесу.
Подобные предосторожности, к сожалению, были необходимы. За последние два года на жизнь герцога покушались трижды. Так уж заведено в Ангостине: человек остается у власти, пока у него хватает на это силы и хитрости. И удачи, добавил про себя Элфонс. Четыре наиболее знатных Дома Кайдора находились в состоянии нестойкого перемирия, но оно то и дело нарушалось спорами и вооруженными стычками. Не далее как в прошлом году князь Панагин из Дома Ришелл вступил в короткую, но кровавую войну с князем Руаллом из Дома Лорас и князем Ариком из Дома Килрайт. Произошло три сражения, не имевших решающего значения, однако Панагин потерял в третьем глаз, а Руалл во втором - двух братьев. А теперь князь Шастар из более мелкого Дома Бакард нарушил свой договор с Панагином и заключил союз с Ариком и Руаллом, что предвещало новую войну. Именно поэтому, как полагал Элфонс, Панагин и подослал к нему убийц. Согласно ангостинскому закону, войска герцога не имели права вмешиваться в споры между Домами. Но если бы герцог вдруг скончался, три тысячи его солдат, возможно, перешли бы к Панагину. Этот человек, при всех своих зверских наклонностях, хороший боец, и люди его уважают. С ними он мог бы выиграть гражданскую войну и сам стать герцогом.
«Рано или поздно мне придется убить Панагина, - подумал Элфонс. - Если выйдет наоборот, мой сын погибнет в тот же самый день». Страх перед подобным исходом стал для Элфонса тяжким бременем. Ниаллад не готов править, а возможно, и никогда не будет готов. Герцог, содрогнувшись от этой мысли, взглянул на небо.
- Дай мне еще пять лет - только пять, - взмолился он вслух, обращаясь к Истоку. Быть может, за это время Ниаллад изменится.
Кавалеристы, раскинувшись веером, въехали в лес, и герцог придержал коня. Через несколько мгновений они развернули лошадей и галопом понеслись обратно. Капитан, молодой Корса, осадил коня перед герцогом.
- Там произошла бойня, ваша светлость, - доложил он, забыв отдать честь.
Элфонс уставился на его серое лицо.
- Бойня? О чем вы говорите?
- Они все убиты, государь. Зверски убиты!
Герцог пустил коня рысью, и все сорок солдат последовали за ним.
Повозки каравана стояли в лесу футах в пятидесяти от озера, но лошади исчезли. Кровь запятнала стволы деревьев, разлилась лужами на земле. Элфонс, оглядываясь по сторонам, обнажил свой длинный меч. Ларес и Корса спешились. Остальные, с оружием наготове, нервно ожидали приказа.
Над озером дул холодный зимний ветер. Элфонс, поежившись, слез с коня и подошел к воде. К его изумлению, в озере плавал лед, который быстро таял. Элфонс зачерпнул немного рукой. В иле под ногами тоже хрустели льдинки. Он убрал меч в ножны и вернулся к Ларесу и Корее, разглядывающим перевернутый фургон. На дереве запеклась кровь. И широкая кровавая полоса, похожая на след гигантского червя, вела от повозок в глубину леса. Несколько кустов были вырваны с корнем.
- Скачи назад и задержи наши экипажи, - приказал Элфонс одному из солдат. Тот с большой охотой повиновался.
Тающий лед был повсюду. Герцог осмотрел почву. Она была сильно изрыта, но за повозкой обнаружился четкий след, похожий на медвежий, только более длинный и узкий - четырехпалый и когтистый.
За какие-то несколько минут что-то набросилось на сорок возниц, их жен и детей, убило их вместе с лошадьми и уволокло в лес. Это не могло совершиться беззвучно, без криков ужаса и боли - однако Элфонс, будучи в каких-нибудь нескольких сотнях ярдов, не слышал ничего. И откуда мог взяться лед в эту удушливую жару?
Элфонс прошел немного по кровавому следу. Повсюду валялись мертвые, замерзшие на лету птицы.
Ларес, весь дрожа, подошел к нему по окровавленной земле.
- Какие будут приказания, государь?
- Как скоро мы будем в Карлисе, если поедем вдоль северного берега?
- К вечеру, ваша светлость.
- Значит, так и сделаем.
- Не могу понять, почему мы ничего не слышали. И лес все время был у нас на виду.
- Здесь не обошлось без колдовства. - Герцог сделал знак оберегающего рога. - Провожу семью в Карлис и вернусь сюда с войском Арика и служителем Истока. Какое бы зло ни таилось здесь, клянусь, оно будет истреблено.

Было еще рано, когда Нездешний, войдя в библиотеку северной башни, поднялся по железной винтовой лесенке в отделение древностей на третьем этаже. За столом посередине нижней комнаты сидели трое помощников жрицы Устарте, зарывшись в книги и пергаментные свитки. Когда он вошел, они не подняли глаз.
Странные люди, подумал Нездешний. В башне становится жарко, несмотря на толщину стен, а на них тяжелые рясы с капюшонами, шеи обмотаны шелковыми шарфами, на руках тонкие серые перчатки. Нездешний не поздоровался с ними, проходя мимо, но почувствовал их взгляды у себя на затылке. Он позволил себе кривую улыбку. Монахи его никогда не любили.
Он обвел взглядом полки. Здесь хранились более трех тысяч документов: переплетенные в кожу тома, выцветшие пергаменты и даже таблички из камня и глины. Иные из них, не поддающиеся расшифровке, привлекали сюда ученых даже из далекой Вентрии и Ангостина.
Его поиски были бы куда более легкими, если бы старый библиотекарь Кашпир не подхватил лихорадку и не слег. Кашпир знал библиотеку досконально, и именно через него Нездешний приобрел многие из своих бесценных изданий. Нездешний попытался вспомнить, когда читал о светящихся мечах. В тот день бушевала гроза, и небо застилали черные тучи. Он сидел там, где теперь монахи, и читал при свете лампы. Он уже три дня ломал себе голову, стараясь вспомнить еще что-нибудь.
Он посмотрел на открытое окно с новыми деревянными ставнями. И тут его осенило.
Старые ставни протекали, и вода попадала на соседние полки, портя лежащие там рукописи. Нездешний с Кашпиром перенесли часть свитков на стол. Один из этих свитков он и просматривал от нечего делать тогда, в грозу. Ближняя к окну часть полки до сих пор пустовала. Нездешний прошел в маленький кабинет Кашпира. Там книги и свитки валялись повсюду, погребая под собой обитый кожей письменный стол. Кашпир, этот удивительный ум, совершенно не умел соблюдать порядок.
Нездешний обошел вокруг стола и сел, припоминая, что же вызвало его интерес в тот грозовой день. Один из свитков повествовал о гигантах, созданный путем соединения человека и зверя. Двадцать лет назад такие твари, насланные надирским шаманом, гнались за самим Нездешним.
Просматривая свитки один за другим, он складывал их на пол у своих ног. Через некоторое время ему попался пожелтевший пергамент, который он сразу узнал. Чернила кое-где совсем выцвели, и часть свитка покрывала плесень. Остальное Кашпир пропитал защитным раствором собственного изобретения. Нездешний унес пергамент в главное помещение, подошел к окну и при свете солнца стал читать:

От былой славы Куан-Хадора остались лишь голые руины, свидетельствующие о тщете человеческой гордыни. Ни следа не осталось от богов-царей, ни тени от Воинов Тумана. История этого города исчезла из мира, а с нею и повести о героях и злодеях Куан-Хадора. Остались лишь противоречивые устные предания, в сильно искаженном виде рассказывающие о существах из огня и льда и о воинах со светящимися мечами, которые боролись с демонами-зверолюдьми.
Посетив руины города, можно понять, откуда взялись эти предания. Рухнувшие статуи имеют волчьи головы и человеческие тела. Есть там также остатки огромных арок, построенных с непонятной целью. Одна такая арка, названная историком Вентакулусом Хадорской Причудой, целиком изваяна из гранитного утеса. Это любопытнейшее строение, осмотрев его, вы убедитесь, что иероглифы на внутренней стороне арки уходят в скалу, как будто камень наслоился на них сверху, словно мох.
Я скопировал многие из этих иероглифов, и мои ученые собратья потратили долгие годы, пытаясь расшифровать их. Полного успеха нам пока не удалось достичь. Очевидно лишь, что мест, подобных Куан-Худору, в древнем мире больше не было. Такой архитектуры и таких произведений искусства нигде больше не встречается . Его камни черны от огня, и можно предположить, что город погиб от пожара, происшедшего, возможно, из-за войны между соседними государствами. Куан-Хадорские находки немногочисленны, хотя у короля Симилли хранится серебряное зеркало, которое никогда не тускнеет, и он утверждает, что оно взято из Куан-Хадора.

Далее следовало описание разрушенного города. Нездешний пропустил эту ученую материю и снова начал читать со следующего места.

Как это всегда бывает при падении древней цивилизации, легенды утверждают, что Куан-Хадор был основан на Зле. Кочевники, обитающие в окрестностях прежнего Куан-Хадора, рассказывают о человеческих жертвах и вызывании демонов. Нет сомнений, что магия в городе действительно процветала. По статуям и тем иероглифам, которые нам частично удалось расшифровать, я заключаю, что в Куан-Хадоре действительно владели искусством смешения живых существ. Вполне возможно, что нынешние примеры этого гнусного чародейства - у надиров и других варварских народов - есть наследие Куан-Хадора.
Я записал несколько преданий, относящихся к падению Куан-Хадора. В самой распространенной версии говорится о возвращении сияющих мечей. У кочевых варниев, дальних родичей чиадзе, шаманы на ежегодных празднествах произносят пространнее вирши, первая и последняя строфа которых звучат так:

Воины из глины
В кромешной спят ночи,
И на века угасли
Их светлые мечи.
Лишь в некий день урочный,
Назначенный судьбой,
Они проснутся, чтобы
Пойти в последний бой.

Более полный перевод можно найти в приложении 5. По мнению историка Вентакулуса, это поэтическая версия мифа о воскресении павших героев, весьма распространенного у воинственных народностей.

Положив свиток на полку, где тот и должен был находиться, Нездешний вышел из библиотеки и скоро оказался на центральной террасе у бального зала. Кисуму, ожидающий его там, стоял у балюстрады и смотрел на залив. Нездешнего он встретил низким поклоном, и тот ответил ему тем же.
- Мне мало что удалось найти, - сказал Нездешний. - Только рассказ о древнем городе, который некогда правил этой страной. Похоже, что его разрушили воины с сияющими мечами.
- Город демонов.
- Как будто так.
- Теперь они возвращаются.
- Ну, это уже фантазии. Город погиб три тысячи лет назад, а свитку, который я читал, около тысячи. Одного нападения на проезжего купца мало, чтобы меня убедить.
- Я тоже прочел один свиток, - сказал Кисуму. - В нем сказано, что кочевники избегают этих руин, ибо, согласно их легендам, некоторые демоны уцелели и ушли через Врата, ведущие в иной мир, с намерением когда-нибудь вернуться.
- Этого опять-таки недостаточно.
- Возможно. Но когда я вижу, что птицы летят на юг, то знаю, что скоро зима. Пусть даже мне на глаза попалась всего одна стая, Серый Человек.
- Допустим, что ты прав и демоны Куан-Хадора возвращаются, - улыбнулся Нездешний. - Что дальше?
- Ничего. Я раджни и буду сражаться с ними.
- Мадзе Чау говорит, что ты веришь, будто твой меч привел тебя сюда.
- Это не вера, Серый Человек, - это уверенность. И теперь, когда я здесь, я знаю, что не ошибся. Сколько от этих руин до твоего дворца?
- Меньше дня езды.
- Ты дашь мне коня?
- Я сам провожу тебя туда.

Предыдущая страница 12 Следующая страница


13 Дэвид Геммел

В жизни Ю-ю существовало одно бесспорное правило: за несколькими фунтами невезения неизменно следует хотя бы один золотник удачи, который обычно падает тебе прямо на голову. Его мать всегда говорила: «Когда проходит императорский парад, сборщиков навоза далеко искать не надо».
Белокурая Норда покинула его постель лишь несколько мгновений назад, и он давно уже не был так счастлив, несмотря на замечание, которое услышал от нее. «Ты не на скачках», - шепнула она ему во время объятий, и он, приостановившись, повторил: «На скачках?» - «Не спеши так. Нас никто не торопит».
Если бы Нашда, увечный бог всех тружеников, явился в тот миг перед Ю-ю и предложил ему бессмертие, слова Норды все равно были бы слаще. Мало того, что красивая женщина лежит под ним, обхватив его своими золотистыми ногами, мало того, что за дверью не стоит очередь нетерпеливых землекопов, орущих, чтобы он поторопился, так это чудесное создание, похоже, и денег с него не потребует! Хорошо бы так, поскольку денег у Ю-ю не было. А теперь она к тому же говорит, что спешить некуда... в раю и то не бывает такого блаженства.
Он внял ее совету и открыл для себя много новых радостей, а также и препон. Целовать женщину, у которой все зубы целы, оказалось очень приятно - приятнее даже, чем отсутствие у кровати песочных часов, в которых время бежит слишком быстро.
Если в жизни и было что-то лучшее, Ю-ю об этом не знал.
Первое указание на то, что платить нужно за всякое удовольствие, он получил после ее ухода. Надев свою грубошерстную рубаху, он почувствовал боль - Норда сильно расцарапала ему спину и к тому же куснула за ухо. В тот миг это было очень мило, но теперь давало о себе знать.
Тем не менее Ю-ю вышел из комнаты, весело насвистывая, - и столкнулся с тремя стражниками Серого Человека.
Один из них, крепкий парень с крутыми золотыми кудрями, смотрел на него злобно.
- Ты что себе возомнил, свинья косоглазая, - что можешь вот так запросто валять наших женщин?
В деревне, где рос Ю-ю, был храм Истока, и многие дети посещали школу при нем. Не то чтобы кому-то хотелось учить язык круглоглазых, но монахи кормили два раза в день - ради этого и поучиться стоило. Ю-ю тогда схватывал все на лету, но теперь за недостатком практики немного затруднялся переводить сложные предложения. По-видимому, он совершил какую-то оплошность, и теперь его обвиняют в краже одноглазой свиньи у какой-то женщины. Курчавый смотрел на него с ненавистью, прищур двух других тоже не сулил ничего доброго.
- Так вот, сейчас ты получишь небольшой урок, - сказал курчавый. - После него ты усвоишь, что ложиться можно только со своей породой. Понял, желтая образина?
Ю-ю, впервые слышавший об украденной свинье, очень хорошо понял, какой урок они собираются ему преподать.
- Понял или нет?
Ненависть на лице курчавого сменилась недоумением, а затем отсутствием всякого выражения: это Ю-ю заехал кулаком ему в нос. Последовавшего за этим правого бокового курчавый уже не осознал и рухнул на пол с хлещущей из ноздрей кровью. Вперед выскочил второй стражник, но Ю-ю боднул его в лицо и двинул коленом в пах. Тот издал сдавленный вопль и привалился к противнику. Ю-ю отпихнул его и уложил левым в челюсть.
- Ты тоже даешь уроки? - спросил он последнего стражника
Тот старательно затряс головой.
- Я не хотел идти. Это не я придумал.
- Я свиней не краду, - сказал Ю-ю и пошел прочь по коридору. Его хорошее настроение улетучилось. Во дворце десятки стражников, и когда за ним придут опять, их будет больше. В лучшем случае его здорово побьют.
Ю-ю и раньше не раз били - тычки и пинки сыпались на него со всех сторон. Последняя трепка, около года тому назад, чуть его не доконала. Ему сломали левую руку в трех местах и несколько ребер, одно из которых проткнуло легкое. Он провалялся несколько месяцев и сильно голодал, поскольку работать не мог - приходилось выпрашивать рис в приюте для бедных. В конце концов он отправился обратно в храм Истока. Некоторые монахи еще помнили его и встретили очень радушно. Там он и кормился, пока кости не срослись. Поправившись, он вернулся назад и отыскал поодиночке всех восьмерых своих обидчиков. Он побил их всех, а самого трудного оставил напоследок. Ши Да имел рост шесть с половиной футов и здоров был, как бык. Это он своими пинками переломал Ю-ю ребра. Ю-ю долго думал, как бы вызвать его на бой. Сделать вызов требовала честь, но надо было выбрать подходящее время.
Ю-ю подошел к нему сзади в таверне Чонга и треснул по затылку железной палкой. Ши Да покачнулся, и Ю-ю стукнул его еще два раза. Когда же тот, оглушенный, хлопнулся на колени, Ю-ю произнес освященные обычаем слова: «Вызываю тебя на поединок. Согласен ли ты драться со мной?»
Гигант пробормотал что-то нечленораздельное.
«Я понимаю это так, что ты согласен», - сказал Ю-ю и двинул его ногой в челюсть. Ши Да рухнул на пол, но снова приподнялся на колени, а потом, как ни странно, и на ноги встал. Ю-ю в панике бросил железную палку и бросился на врага, молотя его по лицу. Ши Да нанес только один ответный удар, а потом снова повалился.
Ю-ю от облегчения проявил великодушие и пнул упавшего всего несколько раз. Это была ошибка. Надо было забить его до смерти. Очухавшись, Ши Да дал понять, что вырежет сердце у Ю-ю из груди и скормит его собакам.
Услышав об этом, Ю-ю как раз и решил уйти в горы, чтобы попытать разбойничьей жизни.
Теперь, на чужбине, он снова нажил себе врагов, сам не зная почему. Повторив про себя сказанную курчавым фразу, Ю-ю понял, что тот обозвал его косоглазой свиньей и вся каша заварилась из-за того, что Ю-ю переспал с белокурой красоткой. Ю-ю не мог взять в толк, почему разрез его глаз или бронзовый цвет кожи препятствует его сношениям с кайдорскими женщинами. И еще загадка: почему он должен ложиться только со своей породой? Он девять лет пробыл землекопом и ни разу не встретил другого землекопа, который вызвал бы у него хоть какое-то желание.
Кроме разве что Пан Чжиан.
Она была единственной известной ему женщиной-землекопом, здоровенной бабищей с огромными руками и круглым плоским лицом с несколькими подбородками, два из которых украшали большие парные бородавки. Однажды вечером, напившись до одурения и оставшись без гроша, Ю-ю предложил ей свою любовь.
«Скажи мне что-нибудь приятное, и я подумаю», - ответила она. Ю-ю долго всматривался в нее мутным взором, ища хоть какие-нибудь признаки женственности. «У тебя уши красивые», - сказал он наконец. «Ладно, сойдет», - засмеялась Пан Чжиан, и они занялись любовью в канаве.
Два дня спустя ее выгнали за то, что она поругалась с десятником. Спор продолжался недолго. Он сказал ей, что у коровы задница и то меньше, а она сломала ему челюсть.
Ю-ю, поднимаясь на верхний этаж дворца, вспоминал ее с теплотой. Любить ее было все равно что елозить по спине у бегемота, но это занятие имело свою прелесть, притом он открыл в Пан Чжиан нерастраченный запас нежности. Она делилась с ним своими надеждами и мечтами. В ту ночь веял легкий ароматный бриз и светила яркая охотничья луна. Пан Чжиан хотела поселиться у Большой реки и плести из тростника шляпы и корзины. Руки у нее были как лопаты, и Ю-ю не мог себе представить, как она собирается делать ими столь тонкую работу, однако промолчал.
«И еще я заведу собачку, - сказала она. - Маленькую такую, беленькую, как у судьи». - «Такие очень дорого стоят», - заметил Ю-ю. - «Зато они красивые». - В голосе Пан Чжиан звучала грусть, и ее лицо при свете луны вдруг перестало казаться Ю-ю безобразным. «У тебя уже когда-нибудь была собака?» - спросил он. - «Была, дворняжка. Ласковая такая, всюду за мной бегала. И глаза большие такие, черные». - «А теперь она где? Умерла?» - «Да. Помнишь ту голодную зиму четыре года назад?»
Ю-ю помнил. Тысячи человек умерли тогда от голода.
«Мне пришлось ее съесть», - сказала Пан Чжиан. Ю-ю сочувственно кивнул. - «Ну и как она, вкусная оказалась?» - «Ничего, только жестковата малость. - Пан Чжиан подняла свою ножищу, обутую в отороченный мехом сапог. - Это ее. - Она погладила мех. - Я их сшила на память о ней».
Ю-ю улыбался, вспоминая об этом. С женщинами всегда так. Какими бы грубыми они ни казались на вид, в каждой непременно отыщется сентиментальная струнка.
У парадных дверей он увидел выходящих наружу Серого Человека с Кисуму, догнал их и спросил:
- Мы собираемся на прогулку?
- Верхом ездить умеешь? - осведомился Серый Человек.
- Я великий наездник, - сообщил Ю-ю.
- Ты хоть раз пробовал? - вмешался Кисуму.
- Нет.
Серый Человек засмеялся, но без всякой издевки.
- У меня есть серая кобыла, известная своим кротким нравом. Она тебя научит держаться в седле.
- А куда мы поедем? - поинтересовался Ю-ю.
- Охотиться на демонов, - ответил Кисуму.
- Теперь мой день полон, - сказал Ю-ю.

Они ехали несколько часов. Поначалу Ю-ю чувствовал себя удобно в глубоком седле и наслаждался тем, что сидит так высоко над землей. Но потом начались разные пригорки да буераки, и лошади прибавили ходу. Ю-ю стало немилосердно подкидывать. Серый Человек спешился и наладил ему стремена, сказав, что они коротковаты.
- К рыси не так просто приспособиться, - сказал он, - но ты научишься.
Наука давалась Ю-ю нелегко - за два часа он отбил себе всю задницу.
Вместо того чтобы ехать прямо к руинам, Серый Человек выбрал дорогу по гребню гряды холмов над Эйденской равниной. Отсюда были видны давние границы Куан-Хадора и углубления, оставшиеся на месте могучих некогда стен. Можно было различить даже очертания улиц, вдоль которых тянулись развалины домов. На востоке, где к городу примыкали гранитные скалы, стояли остатки двух круглых башен. Одна, казалось, взорвалась изнутри, и огромные камни раскидало на двести футов вокруг.
Руины, занимая очень много места, тянулись до самого горизонта.
- Громадный был город, - сказал Кисуму. - Никогда не видел таких.
- Население Куан-Хадора, по мнению некоторых историков, составляло более двухсот тысяч человек, - заметил Серый Человек.
- Что же с ними случилось? - спросил Ю-ю, догнав их.
- Этого никто не знает, - ответил Серый Человек. - На многих развалинах видны следы пожара, поэтому город скорее всего пал во время войны.
Кисуму наполовину обнажил меч. Сталь сверкнула на солнце, не обнаруживая голубого сияния, которым светилась при нападении демонов.
- Теперь у него мирный вид, - сказал Ю-ю.
Серый Человек направил своего мышастого коня вниз по склону. Лошади осторожно ставили копыта, спускаясь по зыбкой осыпи. Ю-ю, ехавший в хвосте, вспотел и расстегнул медную пряжку своего волчьего полушубка, собираясь перекинуть его через седло. Но волчья шкура, мелькнув в воздухе, испугала кобылу - та взвилась, сиганула с тропы на крутой склон и заскользила вниз, присев на задние ноги.
- Голову, голову ей задери! - крикнул Серый Человек.
Ю-ю сделал что мог, но лошадь продолжала нестись вниз с головокружительной скоростью. Ей удалось наконец восстановить равновесие на скользкой осыпи, и она пустилась вскачь. Ю-ю, сидя на ней в туче пыли, держался, как клещ. Дважды она чуть было его не скинула. Он бросил поводья и вцепился в луку седла.
Кобыла стала сбавлять ход и наконец остановилась. Ноги у нее тряслись, из ноздрей валил пар. Ю-ю осторожно потрепал ее по шее и подобрал поводья. Когда пыль осела, он увидел, что они уже спустились на равнину. Серый Человек и Кисуму все еще съезжали вниз. Сердце у Ю-ю колотилось, голова шла кругом.
Серый Человек подъехал к нему несколько минут спустя.
- Сойди-ка, пусть кобыла отдохнет, - сказал он. Ю-ю попытался слезть, и у него вырвался стон.
- Не могу. Ноги не слушаются. Они точно прилипли к седлу.
- Ты перетрудил мускулы ляжек. У новичков обычно так и бывает. - Серый Человек спешился и встал рядом с Ю-ю. - Вались, я тебя поймаю.
Ю-ю, снова испустив стон, накренился влево. Серый Человек взял его за руку и стащил с седла. На ровной земле Ю-ю полегчало, но ходить было трудно. Потирая больные места, он ухмыльнулся Серому Человеку:
- Это ее мой кожух напугал.
- Ей-то ничего не будет, а вот у тебя, должно быть, день выдался удачный. Если бы она упала вместе с тобой, седло разорвало бы тебе селезенку.
К ним подъехал Кисуму с полушубком Ю-ю.
- Видел, как я скакал? - спросил его Ю-ю.
- Впечатляющее зрелище, - кивнул раджни. Он слез с седла и снова вытащил свой меч. Сталь как сталь - ни намека на неземное сияние.
- Может, они ушли, - с надеждой предположил Ю-ю.
- Увидим, - сказал Кисуму.
Привязав лошадей, Серый Человек и раджни пошли исследовать руины. Ю-ю, у которого жутко болели ноги, забрел в развалины какого-то большого дома и сел у обвалившейся стены. Было жарко, и бурные события дня - любовь, драка и бешеная скачка по склону - исчерпали его силы. Он зевнул и поглядел вокруг, ища остальных. Серый Человек к востоку от него взбирался на груду щебня. Кисуму не было видно.
Ю-ю, отстегнув пояс с мечом, улегся в тени, положил под голову свернутый полушубок и задремал.
Разбудил его Кисуму, перелезший через низкую стену. Ю-ю с каким-то ошарашенным видом встал, огляделся и спросил:
- Где он?
- Серый Человек проехал дальше на восток, чтобы осмотреть лес.
- Да нет, не он. Человек в золотых одеждах. - Ю-ю подошел к стене и посмотрел на равнину.
- Тебе приснилось, - сказал Кисуму.
- Да, наверное, так и есть. Он задавал мне вопросы, а я не знал, как отвечать.
Кисуму откупорил кожаный мех с водой, напился и передал мех Ю-ю.
- Что, нету демонов? - радостно спросил тот.
- Нет, но что-то здесь все-таки есть. Я чувствую.
- Что-то... дурное? - забеспокоился Ю-ю.
- Не могу сказать. Это как шепот внутри меня.
Кисуму сел и закрыл глаза. Ю-ю попил еще воды, глядя на заходящее солнце. Близились сумерки, а он не имел ни малейшего желания оставаться в этих развалинах ночью.
- На что они тебе, собственно, сдались, эти демоны? - спросил он.
Лицо раджни дрогнуло, глаза открылись.
- Не беспокой меня во время медитации, - сказал он ровным голосом. - Это причиняет мне боль.
Ю-ю почувствовал себя глупо и извинился.
- Ничего - ты ведь не мог этого знать. На твой вопрос скажу, что не ищу демонов намеренно. Я раджни и дал клятву противостоять Злу, где бы ни встретил его. Таков путь всех раджни. То, с чем мы столкнулись в лагере Мадзе Чау, было Злом - это несомненно. Поэтому мой меч и привел меня сюда. Поэтому и ты здесь, - добавил Кисуму, пристально глядя на Ю-ю.
- Я не хочу сражаться со Злом, - уточнил Ю-ю. - Я хочу быть богатым и жить счастливо.
- А я думал, ты хочешь шествовать по городам, чтобы все показывали на тебя и с гордостью произносили твое имя.
- Ну да, и это тоже.
- Такое уважение надо заслужить, Ю-ю. Ты был хорошим землекопом?
- Я был великим...
- Да-да. Однако прошу тебя, ответь на мой вопрос серьезно.
- Хорошим. Я старался, и десятник меня хвалил. В трудные времена меня всегда брали на работу в первую очередь. Я никогда не ленился.
- Значит, ты как землекоп пользовался уважением?
- Да, но мне за это еще и платили. А кто же мне заплатит за то, что я стану героем и буду драться с демонами?
- То, чем за это платят, дороже золота и прекраснее драгоценных каменьев. В руки эту награду не возьмешь, но она переполняет сердце и питает душу.
- Душу, но не тело?
- Да, - признал Кисуму. - Вспомни, однако, что ты чувствовал после битвы с демонами, когда солнце взошло и туман рассеялся. Вспомни, как полнилось твое сердце гордостью оттого, что ты выстоял в бою и остался жив.
- Да, это было хорошо, - согласился Ю-ю. - Почти так же хорошо, как любиться с Нордой.
Кисуму вздохнул и покачал головой.
- Я не вижу Серого Человека, - заметил Ю-ю. - Зачем он поехал туда один?
- Он одиночка по натуре - так ему проще.
Солнце закатилось за холмы на западе.
- Надеюсь, он скоро вернется. Не хотелось бы мне провести здесь ночь. - Ю-ю встряхнул свой полушубок и накинул его на плечи. - Что такое «приа-шатх»? - спросил он.
- Где ты слышал это слово? - ответил вопросом на вопрос пораженный Кисуму.
- Тот человек в золоте, который мне приснился, спрашивал, приа-шатх я или нет.
- А раньше ты ни разу этого не слышал?
- Вроде нет, - пожал плечами Ю-ю.
- О чем еще он тебя спрашивал?
- Не помню. Теперь все это как в тумане.
- Постарайся вспомнить.
Ю-ю сел и почесал бороду.
- Много о чем, а я ни на что не мог ответить. Было что-то о звездах - не помню точно. Ага, еще он назвал мне свое имя... Кин...
- Кин Чонг?
- Да, а ты откуда знаешь?
- Потом скажу. Вспоминай дальше.
- Я сказал ему, что я землекоп и не знаю, о чем он толкует. А он мне - ты, мол, приа-шатх. Тут ты меня и разбудил. Так что же такое «приа-шатх»?
- «Факельщик». Ему нужен я. Вот почему, должно быть, меч привел меня сюда. Я должен войти в транс и сам поговорить с этим духом, а ты будешь меня охранять.

Предыдущая страница 13 Следующая страница


Сумерки героя 14

- Охранять? Но ты ведь очнешься, если демоны придут?
- Это зависит от глубины моего погружения А теперь помолчи. - Кисуму склонил голову и закрыл глаза.
Последние отблески солнца угасли за горами, и на Эйденскую равнину опустились сумерки.
Глубоко несчастный Ю-ю сидел на разрушенной стене, всей душой желая снова оказаться в Чиадзе. Эх, лопату бы в руки - он бы рыл, как крот. Угораздило же его найти этот меч. Лучше бы он остался и принял на себя гнев Ши Да.
- От тебя одни хлопоты, - сказал он мечу у себя на коленях и выругался.
Меч излучал слабый голубой свет.

Глава 6

Привязав мышастого около озера, Нездешний осторожно пробирался среди брошенных повозок. Он изучал следы. Караван перебрался через перевал и остановился здесь, чтобы дать отдых лошадям. В грязи кое-где отпечатались следы маленьких детских ног, бегущих к воде. Пара башмаков и желтая рубашка на камнях указывали, что по крайней мере один парень собрался искупаться. Изрытая земля не позволяла прочесть, что здесь случилось - Нездешний понял только, что взрослые, сгрудившись вместе, отступали к озеру. Пятна крови на ближних деревьях и сухой траве не оставляли сомнений в том, что произошло после. Людей перебили, растерзали на куски какие-то огромные существа, чьи когтистые лапы оставили на земле глубокие следы.
Увядшая трава осталась бы для Нездешнего тайной, если бы Кисуму перед этим не рассказал ему о страшном холоде, сопровождавшем пришествие тумана. Эту траву побило сильным морозом
Нездешний обнаружил также следы всадников, прибывших на место побоища несколько позже. Двадцать или тридцать конных въехали в лес и удалились в ту же сторону. Вокруг десятками валялись мертвые птицы, а в кустах к северу от повозок Нездешний нашел труп лисы без каких-либо отметин.
Трупы птиц и пожухлая трава привели его наконец к месту, которое он счел исходной точкой. Это был совершенно правильный круг футов тридцати в поперечнике. Нездешний обошел его, представляя себе, как все происходило. Ледяной туман, возникнув в этом месте, покатился на запад, словно гонимый свирепым ветром, и все, что оказалось у него на пути, погибло, включая возниц с их семьями.
Но где же тогда тела, обглоданные кости, клочья одежды?
Нездешний вернулся назад и осмотрел сломанные и вырванные с корнем кусты. Кровь впиталась глубоко в землю. Здесь волокли одну из убитых лошадей, а рядом виднелись отпечатки когтистых лап. Чудовище убило лошадь, порвало упряжь и утащило добычу в лес. Но почему так внезапно обрывается кровавый след? Нездешний потрогал пропаханную в земле борозду. Лошадь дотащили до этого места, а потом? Невесомой она стала, что ли? Как бы там ни было, сожрали ее не здесь. Будь этот демон даже десяти футов росту, он все равно не смог бы проглотить лошадь целиком - и не видно, чтобы он поделился ею со своими сородичами. Ни костей, ни внутренностей не осталось.
Нездешний еще раз осмотрел местность. Все когтистые следы дальше этого места вели в одну сторону - к озеру. Демоны, перебив людей и коней, вернулись туда, где он сейчас стоит, и пропали. Это невероятно, но другого объяснения нет. Они вернулись туда, откуда пришли, и захватили добычу с собой.
Начинало смеркаться. Нездешний вернулся к своему коню и сел в седло.
Что побудило демонов явиться именно здесь? Их нападение на караван явно не было случайностью. Насколько он знал, они нападали дважды: один раз на Мадзе Чау с его людьми, другой - на злополучных торговцев. Обе эти партии насчитывали много людей и животных - иначе говоря, представляли собой обильную пищу.
Нездешний выехал из леса и стал огибать озеро. За все годы, что он прожил в Кайдоре, не было ни одного такого случая. Почему же теперь?
Солнце уже опустилось за горы, когда он объехал озеро. С растущей тревогой он направил коня к далеким руинам и зарядил арбалет двумя стрелами.

Когда меч начал светиться, Ю-ю испугался. Теперь, час спустя, он отдал бы за этот легкий испуг все на свете. Тучи закрыли луну и звезды, и единственный свет исходил от меча. Из-за всех разрушенных стен вокруг слышались шорохи. Пот стекал Ю-ю в глаза, и он напрягал зрение, силясь что-нибудь разглядеть. Он дважды пытался разбудить Кисуму. На второй раз он грубо потряс воина, но с тем же успехом мог бы попробовать поднять мертвого.
Во рту у Ю-ю пересохло. Он услышал какой-то скребущий звук слева и повернулся туда, подняв меч. При свете клинка он увидел, как скрылась за камнями темная тень. Где-то рядом раздалось рычание, эхом отозвавшееся в ночи. Ю-ю окаменел. Руки у него тряслись, и он так сжимал рукоять меча, что не чувствовал пальцев.
«Это просто дикие собаки, заставляющие светиться меч раджни?»
Дрожащей рукой он протер глаза от пота и оглянулся на лошадей. Серая кобыла дрожала от ужаса, выкатив глаза и прижав уши. Гнедой мерин Кисуму рыл копытом землю. Со своего места Ю-ю мог различить линию холмов и склон, с которого съехал галопом всего несколько часов назад. Если добежать до кобылы и вскочить в седло, развалины мигом останутся позади.
Эта мысль была как глоток холодной воды для умирающего от жажды.
Он бросил взгляд на Кисуму, сидящего на земле со спокойным, как всегда, лицом, и выругался в приступе гнева.
- Только круглый дурак способен искать встречи с демонами, - визгливо заявил он.
Луна, показавшись в просвете между тучами, озарила призрачный город Куан-Хадор. При ее свете Ю-ю разглядел несколько шмыгнувших за камни фигур - и тучи снова сгустились. Ю-ю облизнул губы и попятился поближе к Кисуму.
- Проснись! - крикнул он, пиная раджни.
Луна проглянула снова, и темные фигуры опять шмыгнули в стороны - на этот раз они уже были ближе. Ю-ю вытер потные ладони о штаны и помахал мечом влево и вправо, разминая мускулы плеч.
- Я Ю-ю Лиань! - крикнул он. - Я великий воин и ничего не боюсь!
Я чую вкус твоего страха, ответил чей-то шипящий голос.
Ю-ю шарахнулся назад, споткнулся о загородку, перевалился через нее и тут же вскочил.
Черная громадина бросилась на него, разинув пасть и нацелившись клыками ему в лицо. Ю-ю взмахнул мечом. Клинок врезался в шею противника, перерубив кость и вызвав фонтан крови. Мертвое чудище рухнуло на Ю-ю, сбив его с ног. Перекатившись по земле, он встал на колени и поднялся на ноги. От убитого демона повалил дым, наполняя воздух жуткой вонью.
Еще пятеро чудищ карабкались через груды камня, окружая Ю-ю. Теперь он рассмотрел, что это собаки, но таких собак он еще не видывал. С огромными головами, с буграми мускулов на плечах, они глазели на него, и в их кровожадных взглядах чувствовался разум.
Серая кобыла внезапно взвилась на дыбы, оборвала привязь и перемахнула через стену. Гнедой последовал ее примеру, и обе лошади галопом понеслись к холмам. Псы не обращали на них никакого внимания.
Голос послышался снова, и на этот раз Ю-ю сообразил, что он звучит у него в голове.
Ваш орден пришел в большой упадок со времен Великой Битвы. Моим братьям приятно будет услышать об этом. Могучие риадж-норы, бывшие некогда львами, превратились ныне в испуганных обезьян с яркими мечами.
- Покажись, - сказал Ю-ю, - и эта обезьяна смахнет с плеч твою вшивую башку.
Так ты не видишь меня? Еще того лучше.
- Зато я тебя вижу, порождение тьмы, - раздался голос Кисуму, и маленький раджни встал рядом с Ю-ю. - Одетый в теневой плащ, ты стоишь на безопасном расстоянии.
Ю-ю заметил, что Кисуму смотрит на восточную стену, и прищурился, стараясь сам разглядеть что-нибудь, но ничего не увидел.
Дьявольские собаки зашевелились, однако Кисуму не спешил обнажить свой меч.
Я вижу, что львы еще остались в этом мире. Но и львы умирают.
Собаки ринулись вперед, и меч Кисуму сверкнул во мраке. Две собаки упали, корчась на камнях, третья врезалась в Ю-ю и вцепилась ему в плечо. Взвыв от боли, он вогнал свой меч в брюхо зверя. Пес, издыхая, разжал челюсти, и страшный вой огласил руины. Ю-ю рубанул его по черепу, меч заклинило. Пока Ю-ю отчаянно пытался освободить клинок, на него накинулись двое оставшихся тварей. Кисуму рассек одному шею, но второй, распластавшись в прыжке, летел прямо к горлу Ю-ю.
В этот миг в черепе чудовища вдруг выросла черная стрела, а вторая пронзила ему шею. Пес рухнул к ногам Ю-ю. Тот, вытащив наконец меч, оглянулся и увидел Серого Человека на мышастом мерине, с маленьким арбалетом в руке.
- Пора уходить, - тихо молвил всадник, показывая на восток.
Оттуда медленно катилась через руины стена тумана. Серый Человек развернул коня и поскакал прочь. Ю-ю и Кисуму последовали за ним. У Ю-ю сильно болело плечо, по левой руке струилась кровь, но он, несмотря на это, бежал что есть мочи.
Видя, что Серый Человек ускакал далеко вперед, он крикнул:
- Чтоб ты сдох, ублюдок!
Туман позади приближался, перемещаясь гораздо быстрее Ю-ю. Кисуму, оглянувшись, подхватил шатающегося Ю-ю под руку.
- Прибавь еще чуть-чуть.
- Он... все равно... догонит.
Но они тем не менее бежали, вкладывая в это все силы. Ю-ю услышал стук копыт и увидел, что Серый Человек скачет назад, держа в поводу кобылу и гнедого. Кисуму помог Ю-ю влезть в седло и бросился к своему коню.
Туман был совсем близко, оттуда несся грозный рык.
Кобылу не пришлось понукать - она мигом снялась с места. Ю-ю держался за седло. Лошадь тяжело дышала, когда они доскакали до холмов, но паника придала ей сил, и она резво двинула в гору.
Серый Человек, ехавший чуть впереди, повернул коня и посмотрел на равнину.
Туман клубился у подножия холма, но выше не поднимался. Ю-ю покачнулся в седле, почувствовал поддержавшую его руку Кисуму и провалился во тьму.

Высокий, одетый в синее лекарь Мендир Син положил свежую примочку на плечо раненого и вздохнул.
- Никогда еще не видел, чтобы рана так себя вела, - сказал он Нездешнему. - Это обыкновенный укус, но он не затягивается, а, наоборот, разрастается. Теперь дело обстоит хуже, чем когда вы его привезли.
- Вижу, что хуже, - сказал Нездешний. - Что можно предпринять по этому поводу?
Лекарь, пожав плечами, стал мыть руки в тазу.
- Я обработал рану лорассием, который обычно хорошо помогает от всякого заражения, но кровь не свертывается. Будь такое возможным, я сказал бы, что в ране содержится что-то, разъедающее плоть.
- Так он умирает?
- На мой взгляд, да. Сердце работает на пределе, температура тела понижается. Он не дотянет до утра. По всем правилам ему уже следовало бы умереть, но он крепкий парень. - Вытирая руки чистым полотенцем, лекарь посмотрел на серое лицо лежащего без сознания Ю-ю. - Вы говорите, его укусила собака?
- Да.
- Надеюсь, это животное убили.
- Так и есть.
- Могу предположить только, что в рану попал какой-то яд. Возможно, в зубах у собаки застряли остатки протухшего мяса. - Лекарь, потирая свой длинный нос, сел рядом с умирающим. - Я ничего не могу для него сделать, - безнадежно проговорил он.
- Я посижу с ним, а вы отдохните, - сказал Нездешний. - У вас измученный вид.
Мендир Син кивнул:
- Я сожалею. Вы с такой щедростью помогаете моим научным трудам, а когда мне представился единственный случай отблагодарить вас, я потерпел неудачу.
- Вам нет нужды благодарить меня. Вы оказываете помощь многим, кому она необходима.
В это время дверь отворилась, и вошла бритоголовая жрица Устарте, а с ней Кисуму. Она склонила голову, приветствуя Нездешнего и Мендира Сина.
- Прошу простить меня за вторжение, - сказала она, глядя в бледно-голубые глаза лекаря, - но я подумала, что могу быть вам полезна. Впрочем, я нисколько не настаиваю.
- Я человек не гордый, сударыня, - ответил Мендир Син. - Если раненому можно как-то помочь, я буду только благодарен.
- Вы очень любезны. - Устарте прошла к койке Ю-ю, приподняла рукой в перчатке примочку и осмотрела воспаленную рану. - Мне понадобится металлическое блюдо, - сказала она, - и побольше света. - Мендир Син принес ей медную чашу и поставил у кровати вторую лампу. - Быть может, мы уже опоздали спасти его, - продолжала Устарте. - Многое будет зависеть от того, насколько он крепок телом и духом. - Устарте достала из кармана красного платья круглый кристалл в золотой оправе, трех дюймов в поперечнике, и повернулась к Мендиру Сину: - Возьмите стул и сядьте рядом со мной. - Лекарь повиновался. Устарте простерла руку над медной чашей, и в сосуде само собой вспыхнуло пламя. Затем она вручила Мендиру Сину свой голубой кристалл. - Взгляните через него на рану, - велела жрица.
Мендир Син посмотрел и отшатнулся.
- Клянусь Миссаэлем! - выдохнул он. - Что это - колдовство?
- Худшего рода, - подтвердила жрица. - Его укусил кралот - и вот результат.
- Можно взглянуть? - спросил Нездешний. Мендир Син подал ему кристалл. В ране кишели десятки светящихся червячков - они пожирали плоть и раздувались на глазах. Устарте вынула из рукава длинную, острую булавку и протянула лекарю:
- Прокалывайте каждую личинку посередине и бросайте их в огонь. - Поднявшись со стула, она пояснила Нездешнему: - Любая царапина, нанесенная зубами или когтями кралота, обычно смертельна. В рану попадают крошечные яички, из которых выводятся такие вот черви.
- Но если их убрать, он сможет выжить? - спросил Нездешний.
- Это только начало. Когда рана будет очищена, я покажу Мендиру Сину новую примочку, которая уничтожит оставшиеся яйца. Но должна вам сказать, что некоторые личинки могли внедриться глубоко в тело и теперь пожирают его изнутри. Даже если он придет в себя, его могут поразить слепота или безумие.
- Мне кажется, вы много знаете о враге, с которым мы столкнулись, - тихо заметил он.
- Слишком много и слишком мало. Поговорим потом, когда я закончу помогать Мендиру Сину.
- Мы будем на террасе. - Нездешний поклонился жрице и вышел.
Кисуму последовал за ним по широкому коридору на засаженную цветами террасу, выходящую на залив. Первые проблески утренней зари окрасили ясное небо. Нездешний облокотился на мраморную балюстраду, глядя в искрящуюся морскую даль.
- Что ты узнал, побывав в трансе? - спросил он Кисуму.
- Ничего, - признался тот.
- Однако ты убежден, что твоему другу явился дух покойного раджни?
- Да.
- Мне это кажется бессмысленным. Почему дух раджни обратился к простому работнику, а не к одному из своих?
- Этот вопрос мне самому не дает покоя. И я чувствую великий стыд за то, что подверг Ю-ю такой опасности.
- Но он не бросил тебя, хотя мог бы убежать.
- Да - и это приводит меня в изумление.
- Разве ты сам побежал бы?
- Нет, но ведь я раджни.
- Этой ночью я видел испуганного человека с сияющим мечом, который дрался с демонами, защищая своего друга. Как бы ты назвал его?
Кисуму с улыбкой поклонился:
- Я сказал бы, что у него сердце раджни.

Они просидели молча около часа, думая каждый о своем. Небо светлело, слышалось щебетание птиц. Придавленный усталостью Нездешний задремал, и сны тут же затянули его в свой красочный водоворот.
Проснулся он внезапно, когда жрица в красном одеянии вышла на террасу, и спросил:
- Он умер?
- Нет. Думаю, он поправится.
- Вы извлекли всю эту нечисть?
- Мне помогли, - пояснила Устарте, садясь рядом с Нездешним. - Его душа защищена, и изнутри струится сила.
- Кин Чонг, - тихо сказал Кисуму.
- Я не знаю имени этого духа. Я не смогла вступить с ним в разговор.
- Это был Кин Чонг. Первый раджни, как гласит предание. Он явился Ю-ю в руинах, а ко мне так и не пришел.
- И ко мне тоже, - кивнула Устарте. - Что вы можете рассказать о нем?
- Очень немного. Есть много рассказов о его подвигах, но кто знает, правда это или вымысел. В сказках он дерется то с драконами, то со злыми богами, то с гигантскими червями, живущими под землей. Он владеет огненным мечом по имени Пьен-чи, а сам известен как Гончар.
- В легендах не говорится, как он умер?
- Говорится, но опять-таки по-разному. Он погибает от огня, от меча или же тонет в море. В одной из легенд он спускается в подземное царство, чтобы спасти возлюбленную, и больше не возвращается. В другой у него вырастают крылья, и он поднимается на небо. В третьей в миг его смерти к нему являются боги и превращают его в гору, чтобы он вечно оберегал свой народ.
- Быть может, Ю-ю сумеет рассказать нам больше, когда очнется, - помолчав, сказала Устарте.
- Я хотел бы побольше узнать об этих кралотах, - заговорил Нездешний. - Что это за твари?
- Это искусственные, смешанные существа, созданные при помощи черной магии. Они очень сильны, и обычное оружие не может повредить им... - Устарте посмотрела Нездешнему в глаза и продолжила с легкой улыбкой: - ...если только не поразить их в голову или в шею. Их укусы, как вы уже знаете, приводят к мучительной смерти. Командует кралотами бесха, или псарь.
- Я видел только его глаза, и то мельком, - сказал Кисуму.
- Он, должно быть, имел на себе теневой плащ, совершенно черный и не отражающий света, а потому невидимый.
- Зачем они явились сюда? - спросил Нездешний.
- Это передовой отряд двух страшных армий. Мы с моими друзьями надеялись, что сможем помешать их приходу, но потерпели неудачу.

Предыдущая страница 14 Следующая страница


15 Дэвид Геммел

- Что это за армии? - спросил Кисуму.
- Демоны Анхарата и чародеи Куан-Хадора.
- Я читал об Анхарате, - сказал Кисуму. - Это повелитель демонов. Насколько я помню, он был изгнан из мира после некой войны. И у него был брат, который помогал людям.
- Этого брата звали Эмшарас, и он действительно стал на сторону людей. На битву с Анхаратом вышли герои, могучие мужи, отважные и вдохновляемые добром. Люди Куан-Хадора.
- Не понимаю, - удивился Кисуму. - Если эти люди были героями, зачем нам бояться их возвращения?
- Проклятие людей в том, что они не умеют извлекать уроки из прошлого. Мы с друзьями пытались найти здесь какие-то сведения о Великой Войне и узнали, что вместо одной войны было две. Первая - назовем ее Войной Демонов - была сопряжена с ужасами и страшными разрушениями. Но когда Эмшарас стал помогать людям, ее ход изменился. Беда в том, что эта помощь заключала в себе семена будущего падения Куан-Хадора. Мятежный демон Эмшарас, чтобы одержать победу, открыл правителям Куан-Хадора сокровенные тайны магии смешения. Воины обретали могущество, получая силу пантер, львов, волков и медведей. В итоге они победили, изгнав из мира легионы демонов Анхарата, и Куан-Хадор стал спасителем человечества.
- Как же случилось, что он предался Злу? - спросил Кисуму.
- Шаг за шагом. Какое-то время в мире под благодетельным правлением Куан-Хадора царили мир и спокойствие. Жители города гордились своей победой, а поскольку она далась им дорогой ценой, они попросили другие народы возместить им ущерб, и в город стали стекаться огромные количества золота и серебра. На следующий год Куан-Хадор запросил еще больше. Несколько стран отказались платить, и правители Куан-Хадора, сочтя этот отказ оскорблением спасителям мира, послали свои войска покорить эти страны. Таким образом город из благодетеля превратился в тирана. Куан-хадорцы полагали, что получили право повелевать человечеством, поскольку спасли его. Всякое восстание считалось изменой и беспощадно подавлялось легионами криаз-норов, смешанных воинов. Так началась вторая война, которая теперь именуется Великой. В начале ее одни люди сражались против других. Куан-Хадор при всем своем могуществе был всего лишь городом-государством с весьма ограниченными ресурсами. Эмшарас к тому времени ушел из мира, но его потомки оказывали помощь мятежникам, и те понемногу стали теснить криаз-норские легионы. В отчаянии правители Куан-Хадора стакнулись с Анхаратом и открыли Врата, позволив демонам вернуться в мир. - Устарте умолкла и встала, глядя на залив.
- И все-таки их победили, - заметил Кисуму.
- Да. Мятежники создали собственные легионы - риадж-норов, людей с благородными сердцами и великим мужеством, и дали им в руки мощное оружие. Раджни - последние тлеющие угли этого великого ордена, и мне кажется, Кисуму, что из них из всех сюда призвали только вас. Вместо прежних легионов - один-единственный воин и раненый работник. - Устарте вздохнула и продолжила свой рассказ. - Великая Война закончилась здесь, и уцелевшие жители Куан-Хадора ушли через свои Врата в другой мир. Город предали огню, и некий чародей - а может быть, несколько чародеев - наложил на Врата заклятие, запечатав их наглухо, чтобы враг никогда уже не вернулся. Заклятие продержалось много веков, но теперь оно слабеет. Скоро Врата откроются полностью, и на эту землю хлынут легионы криаз-норов. Пока створки лишь приоткрываются, и пройти в них могут немногие. Чародеи, наложившие заклятие, давно мертвы, как и былые риадж-норы. В этом мире нет больше силы, способной противостоять древнему Злу - поэтому я и надеялась восстановить прежние чары, чтобы вновь закрыть Врата. Но мы не нашли ключа - нам встречались только загадки, туманные стихи и много раз пересказанные легенды. Последняя моя надежда - это Ю-ю и дух Кин Чонга. По всему видно, Кисуму, что мечи раджни сохранили свою волшебную силу - почему же тогда другие ваши собратья не пришли сюда, чтобы сразиться?
- Теперь мало кто всецело придерживается старых законов, - печально ответил Кисуму. - Нынешние раджни в большинстве своем - просто телохранители, стремящиеся разбогатеть. Они не внемлют зову своих мечей и не желают отправляться в чужие страны.
- А вы, Серый Человек? - спросила Устарте. - Будете вы сражаться с демонами?
- Зачем? - с горечью бросил Нездешний. - Еще одна война, еще одна горстка алчных людей, желающих захватить то, что им не принадлежит. Они захватят это и будут держать, пока сил хватит, пока очередная алчная горстка не отнимет этого у них.
- Эта война не такая, как все, - тихо возразила Устарте. - Если они победят, этот мир познает ужас во всей полноте: детей будут отнимать у матерей, чтобы превратить в зверолюдей или взять их внутренние органы для продления жизни правителей. Тысячи людей будут гибнуть во имя тайных наук, и самая страшная магия станет обычным делом.
Нездешний, покачав головой, холодно произнес:
- Во время Вагрийских войн детей тоже вырывали из рук матерей, чтобы размозжить им головы о стены, мужчины гибли тысячами, женщин насиловали и увечили. Все это делали люди, а не демоны. Скорбящей матери все равно, что сгубило ее ребенка: магия или жестокая сила. Нет, госпожа моя, довольно с меня войн.
- Считайте это битвой Добра со Злом.
- Взгляните на меня. Видите вы где-нибудь сияющий меч? Вам известна моя жизнь, госпожа, - по-вашему, я воин Добра и Света?
- Нет. В свое время вы тоже шли путями Зла и потому лучше понимаете его природу. Но вы победили его. Вы сразились с силами тьмы и дали дренайскому народу надежду, вернув Бронзовые Доспехи. Теперь же нам грозит еще более страшное Зло.
- Откуда вы так много знаете об этой разновидности Зла? - спросил он.
- Я знаю его, ибо это оно породило меня. - Устарте расстегнула крючки на высоком воротнике и распахнула платье, позволив ему упасть на пол. Утреннее солнце осветило тело, покрытое короткой шерстью, золотистой, в черную полоску. Мужчины замерли, глядя на нее. Она сняла одну перчатку и подняла руку вверх. На кистях шерсть не росла, но пальцы казались неестественно короткими. Устарте согнула их, выпустив длинные серебристые когти. - Я тоже смешанная, Серый Человек. Неудавшийся опыт. Я должна была стать новым видом кралота, убойной машиной огромной силы и быстроты. Однако магия, изуродовавшая мое тело, усилила также мои умственные способности. Вы видите перед собой будущее человечества. Хорошо оно, как по-вашему?
Нездешний промолчал, ибо сказать было нечего. Лицо этой женщины было человеческим и невыразимо прекрасным, а тело - кошачьим, с торчащими под углом суставами.
Кисуму поднял платье жрицы с пола, и она, благодарно улыбнувшись ему, снова оделась.
- Мы с друзьями прошли через Врата, и шестеро наших погибли во время перехода. Мы пришли спасти этот мир. Готовы ли вы помочь нам?
- Я не полководец, госпожа моя. Я наемный убийца, и армии у меня нет. Вы хотите, чтобы я вышел один против орды демонов? Для чего? Ради чести и быстрой смерти?
- Ты будешь не один, - тихо молвил Кисуму.
- Я всегда один, - ответил Нездешний и пошел прочь с террасы.

Он смотрел на доспехи. При свете лампы они блестели, словно отлитые из лунного света. Крылатый шлем сиял, и он видел отражение в закрытом забрале. Кольчужный назатыльник, очень тонкий, казался алмазным. На искусно сделанном панцире виднелись руны, которые он не мог прочесть.
- Вам они будут в самую пору, господин, - сказал оружейник, вызвав гулкое эхо в высоком сводчатом зале.
- Они мне не нужны, - ответил Нездешний и зашагал прочь по длинному кривому коридору. Он повернул налево, потом направо, открыл какую-то дверь и оказался в другом зале.
- Примерьте, - сказал оружейник, протягивая ему крылатый шлем. Нездешний, рассердившись, не ответил и снова вышел в темный коридор. Поворотов было очень много, и скоро он совсем заплутал. Придя к лестнице, он очень долго поднимался по ней и наверху, обессиленный, присел отдохнуть. Напротив была дверь, но ему не хотелось входить туда. Он уже чувствовал, что встретит его там, но больше идти было некуда. С глубоким вздохом он отворил дверь и увидел перед собой доспехи.
- Отчего вы не хотите их надеть? - спросил оружейник.
- Оттого что я недостоин носить их, - ответил Нездешний.
- Нет такого, кто был бы достоин, - сказал оружейник.
Все померкло, и Нездешний увидел, что сидит у быстрого ручья. Небо было голубое, вода чистая и холодная. Нездешний зачерпнул ее в пригоршни, напился и снова сел, прислонившись к стволу плакучей ивы. Ее ветви свисали вокруг него. Ему хотелось бы навсегда остаться в этом мирном уголке.
- Зло имеет свою цену, - сказал чей-то голос.
Нездешний взглянул направо и прямо за колышущимися ветвями увидел человека с холодными глазами, с кровью на лице и руках. Человек стал на колени у ручья, чтобы помыться, но кровь не отмылась, зато весь ручей стал багровым, забурлил, и от него пошел пар. Ивовые листья потемнели и опали. Дерево застонало, и Нездешний отшатнулся от него. Ствол раскололся, из него полезли бессчетные орды насекомых.
- Зачем ты это делаешь? - спросил Нездешний человека у ручья.
- Такова уж моя натура, - ответил тот.
- Зло имеет свою цену, - сказал Нездешний и шагнул вперед. В руке у него появился нож, и он полоснул по горлу того человека. Брызнула кровь, человек упал, а потом исчез без следа. Нездешний стоял неподвижно с обагренными кровью руками. Он подошел к ручью помыть руки, и ручей стал багровым, забурлил и стал дымиться.
- Зачем ты это делаешь? - спросил чей-то голос. Нездешний удивленно оглянулся и увидел человека, сидящего под засыхающей ивой.
- Такова уж моя натура, - ответил он, и в руке у человека сверкнул нож.

Вздрогнув, Нездешний проснулся, встал со стула и вышел на солнце. Он проспал меньше двух часов, и в голове мутилось. Выйдя на берег, он увидел Омри с аккуратно сложенными белыми полотенцами, кувшином холодной воды и кубком на маленьком деревянном столике.
- У вас ужасный вид, мой господин, - сказал седовласый эконом. - Лучше бы вам воздержаться от купания и позавтракать.
Нездешний потряс головой, разделся, вошел в воду и поплыл. В голове прояснилось, но он никак не мог отделаться от недавнего сна. Длинными, легкими взмахами он повернул к берегу, вышел и стал под водопад, смывая с себя соль и песок.
Омри подал ему полотенце со словами:
- Я принес вам чистую одежду, пока вы плавали.
Нездешний, вытершись досуха, надел рубашку из мягкого белого шелка и тонкие кожаные штаны в обтяжку.
- Спасибо, старина.
Омри с улыбкой налил ему воды. Нездешний выпил. Норда, сбегавшая по ступенькам, присела перед ним.
- На холм поднимается целый отряд всадников, мой господин, - сказала она. - Рыцари, копейщики и лучники. Во главе едет князь Арик. Эмрин думает, что и герцог тоже с ними.
- Спасибо, Норда, - кивнул Омри. - Мы сейчас придем.
Девушка еще раз присела и побежала наверх.
- У нас неприятности, господин? - спросил Омри, взглянув на хозяина.
- Сейчас узнаем, - ответил Нездешний, натягивая сапоги.
- Не побриться ли вам сначала?
Нездешний потер серебристо-черную щетину на подбородке и улыбнулся:
- Не стоит заставлять герцога ждать.
Они стали подниматься бок о бок.
- Мендир Син просил передать вам, что чиадзийский воин теперь спит спокойнее. Сердцебиение унялось, рана заживает.
- Это хорошо. Он храбрый парень.
- Могу я узнать, как он получил свою рану? - спросил Омри, и Нездешний увидел в его глазах страх.
- Его покусала большая собака.
- Понятно. Все наши слуги толкуют о бойне в лесу у озера. Герцог, кажется, побывал на месте происшествия и теперь едет туда с ротой солдат для расследования.
- Это все, что говорят слуги?
- Нет, господин. Еще они говорят, что в округе бродят демоны. Это правда?
- Да. Это правда.
Омри прижал руку к груди, сделал знак хранящего рога и больше вопросов не задавал.
- Ты когда-нибудь встречался с герцогом? - спросил Нездешний.
- Да, господин. Три раза.
- Расскажи мне о нем.
- Это человек, крепкий телом и разумом. Хороший правитель, честный, не подверженный капризам. Происходит из Дома Килрайт, но, став герцогом, по обычаю отрекся от прав главы Дома. Этот титул перешел к Арику. Женат на дренайской принцессе, и у них несколько детей, но сын только один. В браке, как говорят, счастлив.
- Давно уж я не слышал выражения «дренайская принцесса». Теперь у дренаев нет короля.
- Да, теперь нет. Герцогиня Алдания - сестра короля Ниаллада, убитого гнусным наемником перед самой Вагрийской войной. После войны, как рассказывают, деспот Карнак отказал ей в возвращении на родину, конфисковал все ее земли и имущество и подписал указ о ее изгнании. В итоге она вышла за Элфонса и переехала в Кайдор.
Хозяин и слуга поднялись к парадному входу. Через двойные двери Нездешний видел ожидающих снаружи всадников. Приказав Омри подать им что-нибудь прохладительное, Нездешний вошел в просторный зал для приемов. Там находился князь Арик в панцире и шлеме. Чернобородый маг Элдикар Манушан стоял у дальней стены вместе со своим пажом. Рядом с ними Нездешний заметил юношу в темном костюме для верховой езды и кольчужном наплечнике. Его лицо показалось Нездешнему знакомым, и внутри у него что-то дрогнуло, когда он понял почему. Это внук Ориена, племянник Ниаллада. На миг Нездешний вновь увидел перед собой искаженные страданием черты умирающего монарха. Отогнав от себя этот образ, он сосредоточился на человеке могучего сложения, расположившемся в широком кожаном кресле. Холодный взгляд плечистого, массивного герцога встретился со взглядом Серого Человека. Нездешний поклонился.
- Доброе утро, ваша светлость, и добро пожаловать.
Герцог, коротко кивнув, указал ему на сиденье напротив.
- Позавчера около сорока торговцев вместе с их семьями были убиты в двух часах езды отсюда.
- Я знаю. Я побывал там вчера вечером.
- Тогда вы должны также знать, что убийцы принадлежат... скажем так... не к этому миру?
- Это демоны, - кивнул Нездешний. - Их было около тридцати. Ходят они на двух ногах, и расстояние между следами указывает, что самые мелкие из них имеют рост не менее восьми футов.
- Я собираюсь найти их логово и истребить их.
- Вы его не найдете, ваша светлость.
- Почему это?
- Я прошел по их следам. Демоны появились из круга в паре сотен шагов от повозок, а исчезли в другом круге, захватив с собой тела.
- Ага! - воскликнул, выйдя вперед, Элдикар Манушан. - Явление третьего порядка. В том месте должны были прибегнуть к могущественной магии.
- Вы уже встречались с подобными... явлениями раньше? - спросил герцог.
- К сожалению, да, государь. Эта магия известна как портальная.
- А что значит «третьего порядка»? - спросил Нездешний. Элдикар повернулся к нему:
- Согласно древним текстам, существует три вида портальной магии. Третий порядок, открывая ход в мир Анхарата и его демонов, обеспечивает явление существ низшей категории, безмозглых пожирателей плоти - таких, как описанные вами чудовища. Второй порядок, согласно тем же текстам, дает возможность вызвать демонов более высокого ранга, чтобы натравить их на определенных врагов.
- А первый порядок? - спросил герцог.
- Первый способен вызвать кого-то из помощников Анхарата и даже самого Анхарата.
- Я мало что смыслю в магии, - отрезал герцог, - и разговоры о ней всегда казались мне чепухой. Однако демонов там, у озера, вызвала магия третьего порядка, так?
- Да, государь.
- Каким же образом это делается?
- Здесь, государь, нам опять-таки приходится полагаться на слова Древних, - развел руками Элдикар. - Много тысяч лет назад люди и демоны существовали в этом мире совместно. Демоны подчинялись великому богу-чародею по имени Анхарат. Затем произошла война, в которой Анхарат потерпел поражение и был со всеми своими присными изгнан из мира в другое измерение. Разгром Анхарата состоялся в том самом крае, который ныне процветает под вашим правлением. Тогда он назывался Куан-Хадором, и жители его владели многими тайнами магии. С изгнанием Анхарата и его легионов для Куан-Хадора настал золотой век просвещения, но некоторые дикие племена по-прежнему поклонялись Анхарату. Объединившись, эти племена разрушили город Куан-Хадор, перебили все его население и вновь ввергли мир во мрак одичания.
- Да-да, - нетерпеливо бросил герцог. - Я люблю слушать сказки, но не угодно ли вам перенестись через века и рассказать что-нибудь о демонах, напавших на караван?
- Разумеется, ваша светлость. Прошу прощения. Я полагаю, что одно из заклятий, применявшихся в борьбе против Куан-Хадора, каким-то образом использовали снова, открыв портал третьего порядка. Это могло быть как работой чародея, так и явлением естественного происхождения - например, молнией, ударившей в камень алтаря, где впервые произносилось заклятие.
- А не могли бы вы обратить это заклятие в другую сторону?
- Если бы я нашел его источник, то, пожалуй, смог бы, ваша светлость.
Герцог вновь обратился к Нездешнему:
- Мне говорили, что те же демоны напали недавно на ваших друзей, но у двух человек в караване оказались волшебные мечи, удержавшие чудовищ на расстоянии. Это правда?
- Насколько я знаю, да.
- Я хотел бы видеть этих людей.
- Один из них тяжело ранен, ваша светлость, а за другим я сейчас пошлю.
Слуга отправился с поручением, и через несколько минут в комнату вошел Кисуму. Он низко поклонился герцогу, затем Нездешнему и с невозмутимым видом стал ждать продолжения.
- Если бы я мог осмотреть этот меч, мне это очень помогло бы, государь, - сказал Элдикар. - Возможно, я сумел бы разгадать, какие чары на него наложили.
- Дай ему свой меч, - приказал герцог.
- Никто не может дотронуться до меча раджни, - тихо ответил Кисуму, - кроме того, для кого он был выкован.
- Да-да, я тоже верю в традиции, но у нас здесь чрезвычайные обстоятельства. Дай ему меч.
- Не могу.
- Это бессмысленно, - не повышая голоса, сказал герцог. - Со мной пятьдесят человек, и меч у тебя все равно отберут.
- Ценой многих жизней.
- Ты что, угрожаешь мне? - Герцог подался вперед. Нездешний поднялся и встал рядом с Кисуму:
- Я в таких обстоятельствах всегда стараюсь отличить угрозу от обещания. Я читал кое-что о мечах раджни. Они действительно связаны со своими владельцами. Когда воин умирает, его клинок дает трещину и чернеет. Возможно, если Кисуму отдаст меч Манушану, случится то же самое. В таком случае мы лишимся одного из двух мечей, способных поражать демонов.
Герцог встал и приблизился к маленькому воину.
- Ты действительно веришь, что твой меч утратит силу, если попадет в чужие руки?
- Это больше чем вера - это знание. Я видел это своими глазами. Три года назад один раджни сдался своему противнику и вручил ему меч. Как только противник взялся за рукоять, клинок раскололся.
- Если это правда, - вмешался внезапно князь Арик, - как может твой спутник владеть таким мечом? Он не раджни, и клинок был выкован не для него.
- Меч сам выбрал его, - просто ответил Кисуму.
- Должно быть, у этого меча очень изменчивый нрав, - засмеялся Арик. - Давайте-ка пошлем за ним, и пусть Элдикар его осмотрит.
- Нет, - сказал Кисуму. - Меч теперь принадлежит Ю-ю Лианю. Он мой ученик, и поскольку он сейчас без сознания, от его имени говорю я. К его клинку никто не притронется.

Предыдущая страница 15 Следующая страница


Сумерки героя 16

- Так мы ни к чему не придем, - вмешался герцог. - Мне не хотелось бы применять силу. И уж конечно, я не желаю ни гибели храбреца, ни уничтожения столь мощного оружия. Мы едем сейчас на место появления демонов. Согласен ты отправиться с нами и помочь нам своим мечом?
- Разумеется.
- Буду очень признателен, - сказал герцог Нездешнему, - если вы окажете гостеприимство моему сыну Ниалладу и его охране. - Произнесенное герцогом имя ударило Нездешнего, как кинжалом, но он сохранил невозмутимость, поклонился и ответил:
- Почту за честь, ваша светлость.
- Но я хочу ехать с тобой, отец, - сказал юноша.
- Было бы безумием рисковать сразу и собой, и наследником, - ответил герцог. - Мы не знаем пока, с каким врагом имеем дело. Нет, сын мой, ты останешься здесь вместе с Гаспиром и Нареном. Тут тебе ничто не угрожает.
Юноша поклонился, не поднимая глаз.
- Быть может, вы согласитесь присмотреть заодно за моим пажом Бериком? - спросил Элдикар. - Он хороший мальчик, но беспокоится, когда мы расстаемся.
Ниаллад с грустной улыбкой посмотрел на златокудрого мальчика.
- Ты плавать умеешь, Берик?
- Нет, сударь, но я люблю сидеть у воды.
- Что ж, пойдем с тобой к морю, пока мудрые и взрослые мужи занимаются своим мужским делом. - Юноша не скрывал своего сарказма, и герцог смутился.
- Пора отправляться, - молвил он. Элдикар, прежде чем выйти, задержался около Нездешнего.
- Я слышал, раджни был укушен. Как его рана?
- Заживает.
- Странно. Такие раны обычно смертельны. Должно быть, у вас очень искусный лекарь.
- Очень. Он обнаружил в ране нечто необычайное - светящихся червяков.
- Мудрый человек. Он также и мистик?
- Не думаю. Червей он разглядел с помощью одного старинного приспособления - голубого кристалла.
- О-о! Я слышал о подобных предметах. Это большая редкость.
- Я так и понял.
Элдикар помолчал немного и продолжил:
- Князь Арик сообщил мне, что во дворце сейчас гостит некая жрица, обладающая будто бы даром дальновидения. Я очень хотел бы познакомиться с ней.
- К сожалению, вчера она покинула нас, чтобы вернуться в Чиадзе.
- Очень жаль.
- Дядя, а акулы там есть? - Маленький паж дернул Элдикара за полу. Его запрокинутое вверх личико дышало любовью и доверием.
Элдикар опустился на колени рядом с ним.
- Акулы, Берик?
- Да, в заливе. Ниалл хочет поплавать.
- Нет, там нет акул.
Мальчик радостно заулыбался, и Элдикар прижал его к себе.
- Я уже говорил ему, - сказал Ниаллад, подойдя к ним. - Они предпочитают более холодные и глубокие воды.
В комнату вошли двое солдат сурового вида, и Ниаллад усмехнулся.
- Это мои телохранители, Гаспир и Нарен. Лучшие бойцы во всем Кайдоре.
- Вашей жизни что-то угрожает? - спросил Нездешний.
- Постоянно. Наш род издавна преследуют наемные убийцы. Вам известно, что мой дядя был дренайским королем? - Нездешний кивнул. - Так вот, его предательски убил один трусливый наемник. Выстрелил в спину, когда дядя молился.
- Молитва бывает иногда опасным занятием, - сказал Элдикар.
Юноша удивленно взглянул на него:
- Вряд ли убийство может служить предметом для шуток, сударь.
- Я не шучу, молодой человек. - Элдикар поклонился и вышел. Ниаллад посмотрел ему вслед.
- Меня убить нельзя. Гаспир и Нарен этого не допустят.
- Так точно, ваша милость, - подтвердил Гаспир, более высокий из двух. - В котором тут месте безопаснее купаться? - спросил он у Нездешнего.
- Омри, мой управитель, покажет вам, а заодно подаст полотенца и холодные напитки.
- Благодарствую, - сказал Гаспир.
- А скоро дядя Элдикар вернется? - спросил Берик.
- Не знаю, мальчик, - ответил Нездешний. - Должно быть, ночью.
- А где я буду спать? Я не люблю, когда темно.
- Тебе приготовят комнату, где будет светло, и кто-нибудь посидит с тобой, пока дядя не вернется.
- Можно это будет Кива? Она мне нравится.
- Хорошо, пускай Кива.

Глава 7

Нездешний проводил взглядом герцога и его солдат, потом вернулся на террасу. Солнце жгло усталые глаза, но бриз с залива приятно освежал лицо. Омри присоединился к нему, и Нездешний дал управляющему нужные указания. Старик с поклоном ушел.
Нездешний спустился по ступеням и прошел мимо водопада, через садик с камнями, к своему скромному жилищу. Дверь была открыта. На пороге он зажмурил глаза и, не почувствовав никакой опасности, вошел. У камина сидела Устарте в наглухо застегнутом красном платье, сложив руки в перчатках на коленях. При виде Нездешнего она поднялась.
- Извините за вторжение, - произнесла жрица, склонив голову.
- Будьте как дома, госпожа.
- Почему вы сказали Элдикару Манушану, что я уехала?
- Вы знаете почему.
- Да, - призналась она. - Но как вы сумели разгадать, что он враг?
Нездешний, пройдя мимо нее, налил себе воды.
- Расскажите мне о нем, - попросил он вместо ответа.
- Его я не знаю, но знаю его хозяев. Он Ипсиссимус - могущественный чародей. Я уже некоторое время чувствую его силу. Он прошел сквозь Врата по двум причинам. Во-первых, чтобы обзавестись союзниками в этом мире, во-вторых, чтобы окончательно снять великое заклятие, мешающее их армиям войти сюда.
- Он король?
- Нет, он лишь служит Совету Семерых. И это, поверьте, делает его сильнее многих королей вашего мира. Вам известно, что он раскусил вашу ложь?
- Само собой.
- Зачем же вы тогда солгали?
Нездешний снова не ответил ей и сам задал вопрос:
- Хватит ли у вас сил противостоять ему?
- Нет, если дойдет до открытого столкновения.
- Тогда вам и вашим спутникам лучше уйти. Попробуйте отыскать себе какое-нибудь убежище или вернитесь туда, откуда пришли.
- Я не могу уйти сейчас.
Нездешний, взяв кувшин с водой, вышел, выплеснул воду в цветник и наполнил сосуд свежей из водопада. Устарте отказалась от предложенного питья, тогда он налил себе.
- Что может Элдикар Манушан предложить своим предполагаемым союзникам?
- Возьмем для примера Арика. Вы ничего особенного в нем не заметили?
- Мне показалось, что он посвежел.
- Помолодел, быть может?
- Понимаю. Это правда или только иллюзия?
- Это правда, Серый Человек. Один из слуг Арика, вероятно, умер ради этого, но это правда. Семеро давно владеют искусством омоложения и прибавления сил, равно как и гнусным секретом смешения.
- Если я убью этого колдуна, поможет это вам удержать Врата закрытыми?
- Возможно. Но вам не удастся убить его.
- Нет того, кого бы я не мог убить, госпожа моя. Это мое проклятие.
- Я знаю о вашем даре, Серый Человек, однако повторяю: Элдикара Манушана убить нельзя. Вы можете послать стрелу ему в сердце или отрубить ему голову, но он все равно не умрет. Если отрезать ему руку, у него отрастет новая. Семеро и те, кто им служит, бессмертны и почти неуязвимы.
- Почти?
- Магия - занятие опасное. Проще и безопаснее всего призывать демонов третьего порядка. Воплотившись, они делают только одно: едят. Но призыв демонов второго и третьего порядка представляет собой угрозу для чародея. Такой демон должен получить чью-то смерть. Если ему не удается лишить жизни намеченную жертву, он обращается против мага, который его вызвал. Если бы Элдикар вызвал демона первого круга и тот потерпел бы неудачу, Элдикара утащили бы в царство Анхарата и растерзали на части.
- На этой слабости стоит сыграть, - заметил Нездешний.
- Вы правы. Потому-то Элдикар и водит с собой мальчика. Ребенок - его лоа-чаи, его подручный. Свои чары Элдикар посылает через него. Если что-то пойдет неладно, погибнет дитя.
Нездешний тихо выругался и, придавленный усталостью, опустился на стул у камина. Устарте села напротив.
- Может он читать мысли так же, как вы?
- Не думаю.
- Однако он знает, что я солгал относительно вашего отъезда?
- Он должен был это почувствовать, - кивнула она. - Он, как я уже сказала, Ипсиссимус, и власть его очень велика. Но и его власть имеет пределы. Он способен вызывать демонов, творить иллюзии, возвращать молодость и прибавлять сил. Способен исцелять себя, будучи раненым. - Устарте умолкла и пристально посмотрела на Нездешнего. - Я чувствую, вас что-то смущает. В чем дело?
- Я думаю о мальчике. Видно, что он любит своего дядю. И Элдикар тоже, кажется, привязан к нему. Трудно поверить, что мальчик для него лишь орудие.
- И поэтому вы сомневаетесь, что Ипсиссимус несет в себе Зло? Я понимаю вас, Серый Человек. Вы, люди, поразительные создания. Любовь и сострадание, которые вы испытываете, сравнимы по силе лишь с ненавистью, способной затмить само солнце. При этом вы никак не можете понять, что подобные крайности уживаются в каждом из вас. Людей, творящих злые дела, вы называете нелюдями и чудовищами - ведь если признать, что они точно такие же, как вы, это подорвет самую основу вашего существования. Разве вы не видите, какой яркий пример представляете вы сами, Серый Человек? В своей ненависти и жажде мщения вы стали таким же, как те, за кем вы охотились: свирепым, черствым, глухим к чужим страданиям. До чего бы вы дошли, если бы не встретили священника Дардалиона и его чистая душа не коснулась вашей? Элдикар Манушан не чудовище. Он человек. Он способен смеяться и испытывать радость. Он может обнимать ребенка и наслаждаться теплом человеческой любви. И при этом обречь на смерть без всякого сожаления тысячи человек. И пытать, и убивать, и насиловать, и увечить - все ему нипочем. Да, он может любить мальчика, но власть он любит больше. Чары Элдикара, и без того сильные, становятся еще сильнее, пройдя через лоа-чаи. Этот мальчик - сосуд, неисчерпаемый источник духовной энергии.
- Вы уверены?
- Я чувствую энергию их обоих: Ипсиссимуса и лоа-чаи. Соединенные воедино, они обретают ужасную мощь. - Устарте встала. - А теперь вы должны отправиться вслед за герцогом, Серый Человек.
- Лучше я останусь и посплю немного. Герцогу я не нужен. С ним около сотни солдат.
- Да, но вы нужны Кисуму. Элдикар Манушан боится сияющего меча и постарается погубить раджни. Вы нужны Кисуму, Нездешний.
- Это не моя битва, - сказал он, сам понимая, что не сможет бросить Кисуму на произвол судьбы.
- Ваша, Нездешний. Всегда ваша, - ответила Устарте и направилась к двери.
- Что это значит?
- Настало время героев. Даже тех, кого когда-то коснулось Зло.
Она вышла и закрыла за собой дверь, а Нездешний, тихо выбранившись, встал и прошел в оружейную. Достав из сундука у задней стены холщовый мешок, он вытряхнул на верстак черный кожаный нараменник с кольчужными вставками. В том же сундуке лежали еще два свертка и пояс с парой пустых ножен. Размотав ткань, Нездешний извлек два коротких меча, оба с круглыми эфесами из черного чугуна под перекладинами в виде когтей. Блестящие клинки были обильно смазаны жиром.
Нездешний обтер их, избегая острых, как бритва, краев, пристегнул пояс и вложил мечи в ножны.
Перевязь с метательными ножами висела на спинке стула. Он наточил по очереди все шесть ромбовидных клинков и убрал их на место. Покрыв плечи нараменником, надел через голову перевязь и, наконец, взял свой маленький двукрылый арбалет и колчан с двадцатью стрелами.
Потом вышел из своих комнат и стал подниматься к конюшне, спрашивая себя: «Неужто ты никогда так ни чему и не научишься?»

* * *

Ю-ю Лиань очнулся и увидел солнце, заглядывающее в высокое закругленное окно. Яркая солнечная полоса лежала на белом одеяле. Ю-ю горестно вздохнул. Плечо болело - он не помнил от чего, но боль означала, что он снова вернулся в мир плоти. Солнце и шепот морского бриза вселяли в него печаль, вытесняя чувство высшей гармонии, открывшейся ему. Над ним возникло чье-то лицо, худое, аскетическое, с длинным кривым носом.
- Как ты себя чувствуешь? - спросил человек. Голос еще грубее нарушил гармонию - радость лет, проведенных с Кин Чонгом, уходила безвозвратно.
- Я снова стал плотью, - сказал Ю-ю, - и это печалит меня.
- Плотью? Я спрашиваю о твоей ране, молодой человек.
- Так я ранен?
- Тебе прокусили плечо. Рыцарь и твой чиадзийский друг привезли тебя сюда. Ты сильно пострадал, молодой человек, и пролежал без сознания около четырнадцати часов.
- Часов? - Ю-ю зажмурился. Он ничего не понимал. В своих странствиях он видел, как рождаются миры и падают звезды, видел, как великие империи поднимаются из тьмы одичания и как океан поглощает их. Тупая пульсирующая боль в левом плече стала более явной. - Зачем я вернулся? - спросил он.
Его собеседник, видимо, обеспокоенный, медленно произнес:
- Ночью тебя укусил какой-то демонический зверь. Но теперь рана очищена, и ты поправляешься. Я Мендир Син, лекарь, мы с тобой находимся во дворце Дакейраса-Рыцаря.
Ночью? Прошлой ночью?
Ю-ю застонал и попытался сесть, но Мендир Син поспешно надавил ему рукой на здоровое плечо.
- Лежи смирно, не то швы разойдутся.
- Нет, мне надо сесть, - пробормотал Ю-ю. Лекарь подхватил его под мышки и помог ему.
- Это неразумно, молодой человек. Ты еще очень слаб. - Он подсунул подушки под спину Ю-ю.
- Где Кисуму?

Предыдущая страница 16 Следующая страница


17 Дэвид Геммел

- Уехал с герцогом и его людьми. Скоро он вернется, я уверен. Как твоя рана?
- Болит.
Лекарь налил в чашу холодной воды, и божественная влага оросила пересохшее горло Ю-ю. Склонив голову на подушку, он снова закрыл глаза и погрузился в сон.
Когда он проснулся, солнечная полоса с кровати переместилась на дальнюю стену. В комнате никого не было, но Ю-ю снова хотелось пить. Он откинул одеяло и попытался спустить ноги на пол.
- Не копошись, желтый, - раздался чей-то голос. - Тебе нельзя вставать. - Над Ю-ю нависла другая физиономия, с распухшим носом и подбитыми глазами. Она принадлежала кудрявому сержанту стражи, который наскочил на Ю-ю много-много лет назад. Все это создавало большую путаницу. - Тебе чего надо-то? - спросил стражник.
- Воды, - сказал Ю-ю. Сержант, присев на кровать, подал ему чашу. Ю-ю взял ее правой рукой и жадно напился. - Спасибо. - Он пытался собраться с мыслями. Множество картин кружилось у него в голове, как бусины порванного ожерелья. Закрыв глаза, он медленно и осторожно стал нанизывать их на нить. Он ушел из Чиадзе, побив Ши Да. Встретил разбойников, а потом Кисуму. Вместе они пришли... На миг Ю-ю уплыл в сторону, но вспомнил дворец и таинственного Серого Человека. Его глаза широко раскрылись. - Где мой меч?
- Меч тебе пока не понадобится. Вот он, у стенки.
- Дай мне его, пожалуйста.
- Ладно, сейчас.
- Держись только за ножны, - предупредил Ю-ю. Сержант положил меч рядом с ним и вернулся на свой стул у двери. - Что ты тут делаешь? - спросил Ю-ю.
- Рыцарь приказал мне охранять тебя. Он, как видно, полагает, что у тебя есть враги, - улыбнулся стражник.
- Ты тоже к ним относишься?
- Если честно, то да, - вздохнул сержант. - Не нравишься ты мне, желтый. Но Рыцарь платит мне жалованье и хорошо обращается со мной, а я взамен выполняю его приказы. Мне наплевать, будешь ты жить или умрешь, но ни один твой враг не приблизится к тебе, пока я жив.
- Долгой тебе жизни, - с улыбкой пожелал Ю-ю.
- Это правда, что на вас напали адские псы?
К Ю-ю вернулись обрывки памяти - руины под луной, черные звери, бесшумно крадущиеся во мраке.
- Да, правда.
- Какие они из себя?
- Волки рядом с ними - поросята, - невольно содрогнувшись, ответил Ю-ю.
- Страшно было?
- Еще бы. Как твой нос?
- Болит. Все потому, что я не послушался отцовского совета: если уж собрался драться, так дерись, а не разговаривай. Ты бьешь будь здоров, желтый.
- Меня зовут Ю-ю.
- Меня Эмрин.
- Рад познакомиться.
- Не очень-то радуйся. Я собираюсь рассчитаться с тобой, когда ты оклемаешься.
Ю-ю улыбнулся и снова заснул. Когда он проснулся в следующий раз, уже стемнело и на стене висела зажженная Эмрином лампа. Сам сержант дремал, сидя на стуле. Ю-ю проголодался. Не видя в комнате ничего съестного, он спустил ноги с кровати, оперся на вложенный в ножны меч и встал. Ноги держали его не слишком надежно.
- Ты что это вытворяешь? - осведомился проснувшийся Эмрин.
- Хочу поесть чего-нибудь.
- Кухня двумя этажами ниже. Тебе до нее не дойти. Погоди часок, тогда кто-нибудь из девушек принесет нам поужинать.
- Мне неохота лежать. Неохота быть слабым. - Ноги внезапно подкосились, Ю-ю хлопнулся на кровать и выругался по-чиадзийски.
- Ладно, я тебе помогу, - смилостивился Эмрин, - однако голым шататься по дворцу не годится. - Он собрал одежду Ю-ю и кинул ее на кровать.
Ю-ю кое-как влез в штаны, и Эмрин помог ему натянуть сапоги из волчьей шкуры. Без рубашки пришлось обойтись, поскольку Ю-ю никак не мог поднять левую руку. Голый до пояса, он, опираясь на Эмрина, заковылял к двери.
- Ты крепче, чем кажешься, Разбитый Нос.
Эмрин, хмыкнув, открыл дверь, и они потащились по коридору к лестнице. Через несколько минут после их ухода перед дверью комнаты Ю-ю возник яркий светящийся шар. Из него выплеснулся холодный воздух, оседая инеем на ковре. Шар начал расти и превратился в белый ледяной туман, занявший все пространство от пола до потолка. Из тумана, шаркая, выступили две огромные фигуры, молочно-белые и безволосые. Одна, нагнув голову, вошла в комнату и хватила рукой по кровати. Койка, переломившись надвое, врезалась в дальнюю стену. Красные глазки второй злобно оглядывали коридор. Потом из тумана явилось третье существо - чешуйчатый белый змей с длинной плоской головой. Поводя головой из стороны в сторону над самым ковром, змей принялся нюхать воздух четырьмя щелястыми ноздрями, а затем пополз по коридору к лестнице.
Туман перекатился через двух других чудищ и заструился вслед за змеем.

В кухне, насчитывающей футов пятьдесят в длину и двадцать в ширину, стояло несколько железных, обложенных камнем плит. На полках вдоль северной стены рядами и стопками выстроились тарелки, кувшины и чашки. В пяти больших стеклянных горках хранились хрустальные кубки и блюда, в буфетах под полками - кухонная утварь и приборы. Одни двери, проделанные в восточной стене, открывались на лестницу, ведущую в южную башню, другие - на лестницу главного зала.
Окон не было, а потому в кухне, несмотря на многочисленные скрытые дымоходы, отводящие тепло от печей, стояла невыносимая жара, когда еда готовилась в больших количествах и десятки слуг сновали взад-вперед.
Даже теперь, когда слуги легли спать и горели только две лампы, здесь было еще довольно душно после приготовления ужина. Кива взяла из ящика нож, открыла дверцу буфета, достала оттуда круглый каравай с хрустящей корочкой, кусок обжаренной в меду ветчины, масленку и поставила все это на длинный мраморный стол.
- Это же мясной нож, - засмеялась Норда. - Учить тебя еще да учить, деревенщина.
Кива показала ей язык, продолжая кромсать хлеб своим ножом.
- Нож - он и есть нож. Если он острый, им можно резать все что хочешь.
Норда закатила глаза.
- Есть ножи для рыбы, для мяса, для хлеба, для устриц, для фруктов, для сыра. Придется тебе научиться этому, если хочешь прислуживать за столом на пирах у Рыцаря.
Кива, не отвечая, сняла крышку с масленки и намазала хлеб маслом.
- Для масла тоже есть ножи, - не преминула заметить Норда.
- Только железо впустую переводить, - фыркнула Кива.
- Ножи, как и мужчины, - опять засмеялась Норда, - используются каждый для своей цели. Одни для охоты, другие для любви.
- Ш-шш - при мальчике!
- Он спит, - сказала Норда. - Дети всегда так: то ему играть загорится, то есть захочется. А приведешь его в кухню да нарежешь целую гору хлеба - он уж уснул и все твои хлопоты ни к чему. - Обе девушки постояли, глядя на мальчика, который спал на скамейке, положив белокурую голову на руку. - Милашка какой, - шепнула Норда. - Как вырастет, будет бегать за юбками, оно сразу видно. Эти невинные глазки растопят не одно каменное сердце. Девчонки из платьев будут выскакивать, моргнуть не успеешь.
- Может, у него все будет по-другому, - возразила Кива. - Влюбится в кого-нибудь, женится и будет жить счастливо.
- Ну да - он ведь и занудой может вырасти.
- Ты неисправима. - Отрезав ломоть ветчины, Кива положила его между двумя пластами хлеба с маслом и откусила огромный кусок.
- Фу! - воскликнула Норда. - У тебя масло течет по подбородку.
Кива утерлась рукой и слизнула с нее масло.
- Чего добру пропадать, - сказала она, смеясь деланному отвращению Норды. - Покажи лучше, какие ножи для чего.
Норда выдвинув ящик, достала оттуда ножи с костяными рукоятками и разложила их на столе. Ножи были самые разные - от восьмидюймовых, устрашающе острых, до маленьких дюймовых с закругленными концами. У одного, кривого, как ятаган, лезвие делилось надвое.
- А этот зачем? - поинтересовалась Кива.
- Для сыра. Отрезаешь кусочек, а потом переворачиваешь лезвие и накалываешь сыр на эти зубцы.
- Красивые, - заметила Кива, разглядывая украшенные резьбой костяные черенки.
Дверь в дальнем конце кухни открылась, и вошел Эмрин, поддерживая Ю-ю Лианя. Лицо чиадзе стало серым от изнеможения, но он широко улыбнулся, увидев Норду. Эмрин, не в пример ему, сурово стиснул губы и радости не выразил.
- Мой день стал светлее! - сказал Ю-ю. - Две красивые женщины - и еда!
Эмрин отпустил его, и Ю-ю, качнувшись, оперся на меч. Эмрин подошел к столу, вынул свой охотничий нож и отрезал несколько ломтей мяса. Норда бросилась к Ю-ю и подвела его туда же.
- Любимчики мои.
- Что-то многовато у тебя любимчиков, - буркнул Эмрин. Норда подмигнула Киве:
- Он дрался за меня, знаешь? Правда, галантный поступок?
- Я дрался не за тебя, а из-за тебя. Это не одно и то же.
- Как украшают его знаки боевой доблести! - не унималась Норда. - Эти глаза, обведенные тенью, этот большой мужественный нос...
- Перестань, Норда! - Кива обошла вокруг стола и взяла Эмрина за руку. - Что до меня, я тобой горжусь.
- Чем тут гордиться? - сказала Норда. - Тем, что он стукнулся носом о кулак Ю-ю?
- Да замолчи ты! - огрызнулась Кива. - Он сегодня весь день охранял Ю-ю и даже помог ему дойти до кухни. Не всякий мужчина способен поступиться своим гневом ради долга.
- Это верно, он хороший парень, - сказал Ю-ю. - Я его полюбил. Его все любят. Можно мы поедим?
- Да ты весь дрожишь! - воскликнула Норда. - Не надо тебе было вставать, дурачок.
Из дальней двери несло холодом. Кива подбежала, закрыла ее и опустила щеколду, а Норда принесла одеяло и закутала в него Ю-ю.
- Вот не знал, что тут так холодно, - сказал Эмрин.
Обе женщины, продолжая хлопотать вокруг раненого, нарезали ему хлеба с мясом и налили персикового сока.
За второй дверью послышались какие-то звуки, и Эмрин устремился к ней, но она уже открылась. Вошел Омри в сопровождении двух солдат и юноши. Эконом кивнул Эмрину и попросил Киву приготовить что-нибудь для Ниаллада и его телохранителей.
Герцогский сын остановился возле спящего ребенка и усмехнулся.
- Это морской воздух так его утомил.
Кива нарезала дюжину толстых ломтей ветчины и разложила по трем тарелкам. Вновь прибывшие, усевшись за стол, принялись за еду. Молодой человек поблагодарил за услугу, солдаты жевали молча. Тот, что повыше, бородач с глубоко посаженными карими глазами, взглянул на лежащий на столе меч Ю-ю. Черная рукоять не имела никаких украшений, как и деревянные лакированные ножны.
- Поглядеть - ничего особенного, - сказал он, протянув к мечу руку.
- Не трогай его, - быстро проговорил Ю-ю.
- Это почему же? - въедливо спросил солдат, не убирая руки.
- Не надо, Гаспир, - вмешался герцогский сын. - Это ведь его меч.
- Да, ваша милость. - Гаспир бросил злобный взгляд на Ю-ю. - Только чепуха все это. Подумаешь, волшебные мечи!
Мальчик проснулся и сел. Он поморгал, потянулся и вдруг закричал. Кива, посмотрев в ту же сторону, что и он, увидела белый туман, ползущий из-под дальней двери. Ю-ю тоже увидел его, выругался и со стоном вытащил меч из ножен. Меч светился мерцающим голубым огнем. Ю-ю попытался встать и повалился на стол.
- В чем дело? - вскричал бледный от страха Омри.
- Демоны... они здесь. - Ю-ю снова поднялся на ноги. Сквозь повязку у него на плече сочилась кровь.
Омри пятился от тумана к двери, в которую только что вошел. Эмрин, видя, что старика бьет дрожь, ободряюще шепнул:
- Спокойно, дружище.
- Я хочу уйти!
Туман продолжал прибывать, в кухне становилось все холоднее. Гаспир и Нарен тоже отступали от стола с оружием в руках. Кива схватила длинный тяжелый нож.
- Бежим! - крикнул Омри и бросился к двери. Эмрин хотел было последовать за ним, но увидел, что из-под нее тоже сочится слабая струйка тумана.
- Стой, Омри! - крикнул сержант, но было поздно. Дверь распахнулась, туман окутал Омри, от взмаха мощной когтистой лапы на стол брызнула кровь. Второй удар раздробил старику череп.
Эмрин, подскочив, захлопнул дверь и задвинул засов в тот самый миг, когда тело Омри рухнуло на пол. Раздался оглушительный треск, дверная филенка раскололась. Эмрин выхватил меч, отступая на середину кухни.
Такой же треск послышался от другой двери. Ю-ю шагнул вперед и упал. Эмрин подхватил его, поднял на ноги. Маленький Берик перестал кричать и съежился на скамейке. Кива подбежала к нему, но он отпрянул и бегом бросился к остальным. Юный Ниаллад, обнажив кинжал, опустил руку ему на плечо.
- Мужайся, Берик. Мы тебя защитим, - невозмутимо произнес он, но голос его выдавал страх, и руки дрожали. Паж пригнулся и полез под стол. Норда уже сидела там, закрыв лицо руками.
Ледяной туман полз по каменному полу. Правая дверь уступила, и белая мгла хлынула внутрь. Ю-ю взмахнул мечом, и голубая молния с треском прошила туман. Оттуда раздался полный боли вопль.
- Подними свой меч! - приказал Ю-ю Эмрину. Сержант повиновался, и Ю-ю коснулся его меча своим. Клинок Эмрина тут же вспыхнул голубым светом. - Вы тоже! - Ю-ю тронул мечи Гаспира и Нарена, и они тоже зажглись. - Это недолго продлится, - предупредил Ю-ю. - Вперед, в атаку!
Эмрин, помедлив всего лишь мгновение, рубанул туман своим мечом. Сверкнула молния - и туман отступил. Гаспир и Нарен тоже атаковали. Огромная белая фигура выскочила из тумана и врезалась в чернобородого Гаспира, сбив его с ног. Нарен в панике побежал. Как только он повернулся спиной, чудовище взмахнуло лапой. Кива видела, как Нарен прогнулся назад - когти, вонзившись ему в спину, вышли из груди. Изо рта умирающего хлынула кровь. Подоспевший Эмрин пронзил мечом грудь чудовища. Оно испустило рев и отшвырнуло прочь тело Нарена, а потом повернулось к Эмрину. Кива метнула свой нож, и он вошел прямо в глаз нависшему над Эмрином демону. В этот миг нетвердо стоящий на ногах Ю-ю взмахнул мечом раджни, разрубил безволосую белую шею, и чудище опрокинулось набок, перевернув стол.
Туман откатился назад, ушел под дальнюю дверь.
В кухне стало понемногу теплеть. Гаспир, поднявшись, подобрал свой меч. Тот больше не светился, и лишь по клинку Ю-ю еще пробегал угасающий голубой огонь. Ю-ю, тяжело дыша, рухнул на колени. Его рана открылась, кровь бежала сквозь повязку на голую грудь.
- Держись, желтый, - сказал, подойдя к нему, Эмрин. - Давай я посажу тебя на стул.
У Ю-ю совсем не осталось сил, и он привалился к Эмрину. Кива с Нордой помогли сержанту поднять его и усадить.
- Они ушли? - спросил Ниаллад, заглядывая в темный лестничный пролет.
- Меч не светится, - ответила Кива, - значит, наверное, ушли. Но они могут вернуться.
Юноша, глядя на нее, заставил себя улыбнуться.
- Отменный был бросок. Редко увидишь, чтобы кухонный нож использовался с таким толком.
Кива промолчала, глядя на тело старого Омри. Он был хорошим, добрым человеком и заслуживал лучшей участи.
- Что дальше? - спросил Гаспир. - Уходить или оставаться?
- Останемся, - решил Ю-ю. - Здесь только два входа. Можно обороняться.
- Согласен, - кивнул Гаспир. - Не знаю, что способно заставить меня подняться по одной из этих лестниц.
В это время где-то вдалеке послышался крик, за ним другой.
- Там гибнут люди! - воскликнул Эмрин. - Надо помочь им!
- Мое дело - охранять герцогского сына, - отозвался Гаспир. - Если тебе охота лезть наверх, то лезь. - Телохранитель посмотрел на едва сохраняющего сознание Ю-ю. - Только без его волшебного меча ты там и до десяти сосчитать не успеешь.
- Я должен идти. - И Эмрин пошел к двери.
- Не надо! - крикнула Кива.
- Мне за это платят! Я сержант стражи.
Кива обошла стол.
- Послушай меня, Эмрин. Ты храбрый человек. Мы все это видели. Но Ю-ю совсем плох, и без тебя нам не отбиться. Ты должен остаться здесь. Серый Человек велел тебе охранять Ю-ю, а наверху ты его защитить не сможешь.
Сверху по-прежнему доносились крики. Эмрин стоял, глядя в темный дверной проем.
- Поверь мне, - прошептала Кива, взяв его за руку. Его лицо отзывалось страдальческой гримасой на каждый крик. - Ты им ничем не поможешь. - Она повернулась к Гаспиру: - Надо загородить двери. Переворачивай шкафы и толкай их к той, а мы с Эмрином займемся этой.
- Я от служанок приказов не принимаю, - рявкнул Гаспир.

Предыдущая страница 17 Следующая страница


Сумерки героя 18

- Это не приказ, - спокойно проговорила Кива, скрывая гнев. - Извини, если тебе так показалось. Но двери загородить надо, а чтобы сдвинуть эти шкафы, нужен сильный мужчина.
- Делай как она говорит, - вмешался Ниаллад - Я помогу тебе.
- И поторопитесь, - сказала Кива. - Меч Ю-ю снова загорается.

Глава 8

Шардин, священник Истока, был известен своими зажигательными проповедями. Его мощный, раскатистый голос мог наполнить помещение любой величины, излучаемое им обаяние привлекало к Истоку толпы новообращенных. Как оратору ему не было равных; будь в мире хоть какая-то справедливость, его давно бы сделали настоятелем. Но несмотря на столь выдающийся дар, его карьере мешал один маленький недостаток, которым мелкие умишки не переставали тыкать ему в глаза.
Он не верил в Исток.
Двадцать лет назад, полный юношеского пыла, он избрал для себя поприще священника. О, тогда он веровал! Его вера преодолевала все: войну и болезнь, голод и нищету. И когда занемогла его мать, он отправился домой, зная, что Исток услышит его молитвы и исцелит ее. Приехав в родовое поместье, он поспешил к ложу больной и обратился к Истоку с мольбой внять рабу своему и коснуться болящей своей целительной силой. После этого он приказал готовить пир, чтобы отпраздновать предстоящее чудо.
Мать скончалась еще до заката, в муках, кашляя кровью. Шардин, сидя около нее, смотрел на ее мертвое лицо. Потом он спустился вниз, где слуги раскладывали на столах серебро. В приступе ярости Шардин перевернул столы, расшвырял посуду и распугал слуг.
Сам же он убежал в ночь, воплями изливая свой гнев под звездами.
Он остался на похороны и даже прочел заупокойную молитву над могилой матери, упокоившейся рядом с мужем и двумя умершими в младенчестве детьми. После этого он отправился в Николанский монастырь, где настоятелем был его старый учитель Парали. Обрадованный старик обнял и расцеловал ученика.
«Скорблю о твоей потере, мой мальчик». - «Я воззвал к Истоку, и он не ответил мне». - «Он не всегда отвечает. Или отвечает нежелательным для нас образом. Но ведь это мы служим ему, а не он нам». - «Я больше не верю в него», - признался Шардин. «Ты уже не раз видел смерть, - напомнил Парали. - Ты хоронил грудных младенцев, детей и их родителей. Почему же в те времена вера твоя оставалась крепкой?» - «Речь шла о моей матери. Он должен был спасти ее». -«Мы рождаемся, живем краткий срок на земле, а потом умираем. Таков порядок вещей. Я хорошо знал твою мать. Она была хорошей женщиной, и я верю, что теперь она пребывает в раю. Будь благодарен за ее жизнь и за ее любовь». - «Благодарен? - вспылил Шардин. - Я распорядился устроить пир, чтобы воздать Истоку хвалу за ее выздоровление, а меня выставили дураком. Ну что ж, теперь я поумнел. Если Исток существует, я проклинаю его и не желаю больше иметь с ним никакого дела». - «Ты отказываешься от служения ему?» - «Да». - «Тогда я буду молиться, чтобы ты вновь обрел мир и радость».
Целый год Шардин проработал в крестьянской усадьбе. Труд был тяжелый, скудно оплачиваемый, и ему недоставало маленьких радостей, к которым он привык, будучи священником: спокойной жизни при храме, обильной еды, часов, посвященных медитации.
Как-то раз он весь день рубил солому на корм скоту. Вечером работники развели костер, и он, сидя рядом с ними, слушал, о чем они говорят. Прежде чем приняться за праздничную трапезу из жареного мяса, эти простые люди воздавали благодарение Истоку, пославшему им обильный урожай. В прошлом же году, когда урожай был плохой, они благодарили Исток за то, что он даровал им жизнь. В этот миг Шардин смекнул, что религия - то самое, что азартные игроки называют «беспроигрышным раскладом». Исток благодарят как в изобильные, так и в голодные времена. Если кто-то исцеляется от чумы, это божественный промысел. Если кто-то умирает от чумы, его ждет вечное блаженство. Хвала Истоку! Как видно, вера, несмотря на ее вселенскую глупость, приносит людям счастье и довольство. Зачем тогда ему, Шардину, надрываться, работая батраком, если он может внести свою долю в общее счастье? Это уж наверняка поможет ему самому стать счастливым и снова зажить в уютном доме, в окружении преданных слуг.
А потому он снова облачился в синие одежды, отправился в Кайдор и получил место в маленьком карлисском храме. Через несколько недель число прихожан утроилось благодаря его проповедям. Два года спустя стоящие в храме лари ломились от пожертвований, и было задумано построить новый храм, вдвое больше старого. Еще через три года даже это внушительное здание не могло вместить толпы, сходившиеся послушать Шардина.
Обожание паствы резко противоречило мнению, которое составили о Шардине церковные власти, - об этом позаботился Парали.
Однако слава принесла свои плоды. Шардин жил теперь в большом доме с целым штатом слуг и всегда имел в запасе приличную сумму на вкусные яства, дорогие вина и женщин.
Казалось, у него было все, что может пожелать человек, - вернее, было до этого утра, когда посланцы герцога потребовали его участия в изгнании демонов из древних руин на равнине.
Шардин не имел опыта общения с демонами и не желал его приобретать. Но отвергать просьбу герцога было бы неразумно, и он быстро отобрал несколько свитков, трактующих об изгнании злых духов, а затем присоединился к кавалькаде.
Когда они стали спускаться на равнину, солнце жгло немилосердно. Впереди Шардина ехал герцог с адъютантами, князем Ариком и магом Элдикаром Манушаном, позади - полусотня лучников, двадцать копейщиков в тяжелых доспехах и пятьдесят кавалеристов с длинными саблями.
Выехав на ровное место, Шардин достал из седельной сумки первый свиток и стал просматривать его, пытаясь запомнить заклинания. Они оказались слишком сложными, и он отложил их. Во втором свитке говорилось о применении святой воды, которой у него не было, поэтому сей трактат тоже отправился обратно в сумку. Третий повествовал о возложении рук на страждущего с целью изгнания бесов. Шардин, с трудом удержавшись от брани, смял свиток и швырнул его наземь.
В разговорах, которые велись вокруг него, слышался страх, который стал передаваться и ему. Говорили о перебитых караванщиках, о нападении, которому подверглись Серый Человек и двое чиадзе.
- Я рад, что вы с нами, святой отец, - сказал один солдат, поравнявшись с Шардином. - Я слышал ваши проповеди. Вы поистине святой человек, благословенный Истоком.
- Спасибо, сын мой, - ответил Шардин. Улан снял свой серебристый шлем, наклонил голову, и Шардин, возложив на нее ладонь, произнес:
- Да благословит тебя Исток и да оградит от всякого зла. - Другие солдаты тоже стали подъезжать к ним, но Шардин отогнал их: - Подождем до места нашего назначения, дети мои. - Его благодушная улыбка излучала уверенность, которой он отнюдь не испытывал.
Он никогда прежде не бывал в Куан-Хадоре и удивился обширности занятого руинами пространства.
Отряд, ведомый герцогом, проехал в глубь развалин и спешился. Лошадей привязали, лучникам было приказано занять позиции по периметру лагеря. Шардин подошел к герцогу, занятому беседой с Ариком, Элдикаром Манушаном и маленьким худым чиадзе в длинном сером кафтане.
- Вот здесь произошло последнее нападение. - Герцог, сняв шлем, расчесал пальцами густые, черные с проседью волосы. - Чувствуете ли вы присутствие Зла? - спросил он Шардина.
Священник покачал головой.
- Я не вижу и не чувствую ничего, кроме жаркого дня, ваша светлость.
- А ты, маг, что скажешь?
- Умение чувствовать Зло - не самая сильная моя сторона, ваша светлость, - ответил Элдикар, глянув на Шардина, и священник прочел в его глазах веселость, близкую к насмешке. - Что твой клинок - светится? - спросил, в свою очередь, Элдикар маленького воина-чиадзе.
Тот наполовину обнажил меч и снова вдвинул его в черные ножны.
- Пока нет.
- Может быть, тебе следует обойти руины и посмотреть, не таится ли где-нибудь Зло, - предложил маг.
- Пусть остается здесь на всякий случай, - решил герцог. - Я не знаю, когда начнет сгущаться туман, но знаю, что живущие в нем существа перебили караванщиков за несколько мгновений.
- Как будет угодно вашей светлости, - поклонился Элдикар.
Послышался быстрый стук копыт. Шардин оглянулся и увидел скачущего через равнину Серого Человека. Князь Арик тихо выругался, а с лица Элдикара сошла вся веселость. Зато Шардин воспрял духом. Собирая пожертвования на новый храм, он как-то побывал у Серого Человека и получил тысячу золотом - при этом даятель даже не потребовал, чтобы его имя внесли в почетный список или вывели на вделанной в алтарь табличке.
«Да благословит вас Исток, сударь», - сказал ему Шардин. - «Будем надеяться, что этого не произойдет, - ответил Серый Человек. - Все мои друзья, благословленные им, уже мертвы». - «Но ведь вы - человек верующий?» - «Верю я или нет, солнце от этого всходить не перестанет». - «Зачем же в таком случае жертвовать нам целую тысячу?» - «Мне нравятся ваши проповеди, святой отец. Они составлены живо и пробуждают мысль, призывают любить друг друга, быть добрыми и сострадательными. Эти качества драгоценны, существует Исток или нет». - «Воистину так. Почему бы тогда не дать две тысячи?» - «А почему бы не пятьсот?» - улыбнулся Серый Человек. - «Тысячи вполне достаточно, сударь, - усмехнулся в ответ Шардин. - Я просто пошутил».
Серый Человек спешился, привязал коня и подошел к ним. Шардин отметил в его походке грацию, говорящую об уверенности и силе. Серый Человек был в узких штанах, сапогах и черной кожаной рубахе с кольчужным нараменником. На поясе у него висели два коротких меча, через плечо был перекинут маленький двукрылый арбалет. Металл не блестел нигде, даже кольчуга была выкрашена в черный цвет. Шардин, до того как избрал путь священнослужителя, воспитывался как воин, и ни один солдат на его памяти не пожалел бы денег за окраску своих доспехов. Большинство предпочитали идти в бой во всем своем блеске. Серый Человек, видимо, добивался как раз противоположного. Стремена и вся сбруя его мышастого мерина тоже были темными и тусклыми. Шардина это заинтересовало.
Серый Человек кивнул священнику и учтиво поклонился герцогу.
- Я не просил вашего присутствия, - сказал Элфонс, - однако благодарю, что не сочли за труд присоединиться к нам.
Если Серый Человек и раскусил легкий укор, заключенный в этих словах, то не подал виду.
- Если туман появится, он сразу затопит их, - заметил он, указывая на стоящих в ограждении лучников. - Надо сказать им, чтобы держались более кучно и стреляли, как только увидят черного пса. Укусы этих тварей содержат смертельный яд.
- Мои люди хорошо обучены и сами сообразят, что им делать, - сказал князь Арик.
- Будь по-вашему. - Серый Человек, пожав плечами, отвел в сторону чиадзийского воина. Они сели и стали разговаривать.
- Самомнения у него хоть отбавляй, - бросил Арик.
- И есть из-за чего, - откликнулся Шардин.
- Что вы хотите этим сказать?
- Только то, что сказал, ваша милость. Он человек сильный, и не только потому, что богат. Это чувствуется в каждом его жесте. Он, как сказал бы мой отец, из тех, чей пепел опасен.
- Я давно уже не слышал этого выражения, но склонен согласиться с вами, - засмеялся герцог.
- Я его и вовсе никогда не слышал, государь, - фыркнул Арик. - Бессмыслица какая-то.
- Это из одной старой сказки, - пояснил герцог - Был некогда разбойник по имени Каринал Безан, убивший великое множество людей, в основном на поединках. Его схватили и приговорили к сожжению на костре. Когда палач поджег костер, Каринал, умудрившийся освободить одну руку, затащил его с собой в огонь. Так они и сгорели вместе: палач вопил во всю глотку, а смех Каринала перекрывал рев пламени. Позднее применительно к людям определенного рода стали говорить: «Его можно сжечь, но обходи стороной его пепел». Наш друг как раз из таких. Учитывая это, предлагаю стянуть ваших людей поближе к лагерю и передать им его слова насчет черных собак.
- Да, государь, - опустил голову Арик, с трудом подавляя гнев.
Герцог встал и потянулся
- А вы, отец, - сказал он Шардину, - пойдите к солдатам и благословите их. Они неспокойны, и это придаст им решимости.
«А кто придаст ее мне?» - подумал Шардин
Кисуму молча выслушал Нездешнего, пересказавшего свой разговор со жрицей. Похлопав по черной рукояти своего меча, раджни сказал:
- У нас нет доказательств того, что он враг. Если бы они были, я убил бы его.
- Устарте говорит, что убить его нельзя
- Ты этому веришь?
- Мне трудно поверить, что стрела в сердце неспособна его убить, - пожал плечами Нездешний, - однако он маг, и его возможности превышают мое понимание.
Кисуму оглядел лучников, занявших новую позицию.
- Если туман придет, погибнут многие. - Нездешний, наблюдая, как священник Шардин благословляет людей, молча кивнул. - Думаешь, Элдикар Манушан задумал убить нас всех?
- Не знаю, что он там задумал, - ответил Нездешний. - Но Устарте говорит, что ему нужны союзники, так что, возможно, и нет.
Кисуму, помолчав немного, посмотрел в темные глаза Нездешнего.
- Зачем ты здесь, Серый Человек?
- Надо же мне где-то быть.
- И то верно.
- А ты, раджни? Зачем тебе сражаться с демонами?
- Я не хочу больше сражаться ни с кем. В юности я хотел стать великим воином, прославленным и богатым. Совсем как Ю-ю. - По его лицу пробежала едва заметная улыбка. - Я хотел, чтобы люди кланялись, когда я прохожу мимо.
- А теперь - нет?
- Все юнцы этого желают. Гордость для них превыше всего, и они стремятся завоевать высокое положение. Но все это суета, недолговечная, как лист на дубу. «Смотрите на меня, я больше всех, зеленее всех, красивее всех. Никакой другой лист не может сравниться со мной». Но приходит осень, за ней зима, которой нипочем все листья, как большие зеленые, так и маленькие пожухлые.
- Я тебя понимаю - но это еще один довод против того, чтобы оставаться тут и драться с демонами. Какая разница, будем мы драться или побежим, одержим победу или потерпим поражение?
- Слава преходяща, но любовь и ненависть живут вечно. Быть может, я только маленький листик в вихре времен, но я буду выходить на бой со Злом, где бы его ни встретил и чего бы мне это ни стоило. Демон, которого я убью, не вторгнется в дом крестьянина, не расправится с его семьей. Бандит, погибший от моего меча, не будет больше убивать, насиловать, грабить. И если моя смерть хоть одну душу спасет от боли терзаний, дело того стоит.
Шардин перелез через груду камней и подошел к ним.
- Не хотите ли получить благословение? - спросил он. Нездешний потряс головой, но Кисуму встал и поклонился. Шардин возложил руку ему на голову. - Да благословит тебя Исток и да оградит от всякого зла, - произнес он. Кисуму поблагодарил и снова сел. - Могу я присоединиться к вам? - спросил Шардин. Нездешний жестом пригласил его сесть. - Как по-вашему - демоны придут?
- А у вас имеются заклинания на этот случай? - в свою очередь осведомился Нездешний.
- Нет, - с кривой улыбкой ответил Шардин. - Мои познания о демонах и способах их изгнания оставляют желать лучшего.
- Восхищаюсь вашей честностью, - сказал Нездешний. - Но если вы неспособны бороться с ними, вам лучше уйти. Когда они явятся, безоружному здесь будет делать нечего.
- Я не могу уйти, как бы мне ни хотелось последовать вашему совету. Мое присутствие помогает солдатам. - Священник улыбался, но Нездешний видел страх в его глазах. - Если демоны все-таки придут, я швырну им в зубы свою проповедь.
- Когда поднимется туман, держитесь ближе к нам, святой отец.
- Вот этому совету я определенно последую.
Некоторое время они сидели молча. Затем к Нездешнему подошел Элдикар Манушан.
- Не хотите ли пройтись со мной немного? - спросил он.
- Почему бы и нет? - Нездешний поднялся, и они, переступая через камни, отошли в сторону.
- Мне кажется, что у вас сложилось обо мне неверное мнение, - начал Элдикар. - Я не злой человек и не желаю вам вреда.
- Хорошо, что сказали, а то бы я ночей не спал.
Элдикар искренне и добродушно рассмеялся.
- Вы мне нравитесь, Серый Человек. По-настоящему нравитесь. И нам нет нужды быть врагами. Я могу удовлетворить самые сокровенные ваши желания - это в моей власти.
- Не думаю. Я не хочу снова стать молодым.
Эти слова на миг озадачили Элдикара.
- В обычных обстоятельствах я бы вам не поверил, но теперь верю. Неужели вы столь несчастны, что вам хочется поскорее закончить свои дни?
- Зачем вы ищете моей дружбы? - спросил вместо ответа Нездешний.
- Посмотрите вокруг. - Элдикар повел рукой, указывая на солдат. - Испуганные, мелкие, покорные люди - вот на ком держится этот мир. Они живут для того, чтобы ими повелевали. Посмотрите, как они жмутся в этих древних руинах, молясь о том, чтобы их столь замечательные жизни продлились до утра. Если превратить их в животных, они станут овцами. А вот вы - хищник, существо высшего порядка.
- Вроде вас? - усмехнулся Нездешний.
- Я всегда презирал ложную скромность. Да, вы такой же, как я. Вы богаты и потому много значите в этом мире. Вы могли бы быть полезны Куан-Хадору.
Нездешний тихо засмеялся, оглядывая руины.
- Вот он, ваш Куан-Хадор.
- Он разрушен здесь. Эта реальность лишь одна из многих. Куан-Хадор вечен, и он победит. Этот мир когда-то был нашим и снова им станет. И когда это произойдет, вам предпочтительнее будет числиться в наших друзьях, Дакейрас.
- Если это произойдет.
- Произойдет. Прольется много крови, многие умрут, но так будет.
- В этом месте, видимо, вам полагается сказать мне, что случится, если я не захочу быть вашим другом.
- Мне нет нужды угрожать вам, Серый Человек. Я уже сказал - вы хищник и при этом очень умны. Я только прошу вас рассмотреть мое предложение относительно дружбы.
Элдикар Манушан сцепил руки за спиной и направился к герцогу и его офицерам.
День выдался жаркий и душный. Тяжелые тучи закрывали солнце. Элфонс, герцог Кайдорский, старался сохранять спокойствие. Серый Человек чуть поодаль растянулся на земле и, видимо, спал. Маленький чиадзийский воин сидел рядом с ним, поджав под себя ноги и закрыв глаза. Священник Шардин расхаживал взад-вперед, заглядывая в глубь развалин.
Солдаты немного успокоились, но Элфонс знал, что дух их нетверд. Они, как и он сам, никогда еще не сталкивались с демонами.
- Способны ли наши мечи поразить демонов? - спросил он Элдикара Манушана. Тот развел руками:
- Говорят, что шкура у них крепкая, как выделанная кожа, ваша светлость, - но демоны делятся на множество видов.
- Ты думаешь, они придут?
- Если и придут, то после сумерек.
Герцог встал и подошел к Шардину. Тот казался испуганным, что отнюдь не вселяло бодрости. Священники должны сохранять безмятежность при любых обстоятельствах.
- Я слышал, люди толпами валят в ваш новый храм. Надо будет посетить одну из ваших проповедей.
- Вы очень любезны, ваша светлость. Число верующих в Карлисе действительно растет.
- Религия - вещь полезная. Она удерживает бедных от недовольства.
- Вы полагаете, это единственное ее назначение? - улыбнулся Шардин.
- Кто знает? - пожал плечами герцог. - Что до меня, я ни разу не видел чуда, и Исток не обращался ко мне. Впрочем, я прежде всего солдат и верю только в то, что вижу и могу потрогать. Для религии у меня времени нет.
- И вы никогда не молитесь?
- Однажды меня окружило племя згарнов, а меч сломался, - усмехнулся герцог. - Вот тогда я молился, могу сказать точно.
- И ваша молитва не осталась без ответа, иначе вы не стояли бы передо мной.
- Я бросился на них и вонзил свой сломанный меч в горло первому, кто подвернулся. Тут подоспели мои люди и разогнали их. Расскажите о себе - в чем источник вашей веры?
Шардин отвел глаза и произнес тихо:
- Правда об Истоке открылась мне много лет назад, и ничто с тех пор не смогло изменить моего мнения.

Предыдущая страница 18 Следующая страница


19 Дэвид Геммел

- Утешительно, должно быть, иметь веру в такие времена, как теперь. - Герцог увидел, что Серый Человек проснулся, и с улыбкой откомментировал: - Только старый солдат способен спать перед боем.
- Если они явятся, бой будет недолгим, - ответил Серый Человек, поднимаясь. Герцог кивнул:
- Вы имеете в виду холод? Я видел в лесу замерзших птиц. Надеюсь, наши лучники уложат побольше демонов, прежде чем те до нас доберутся. Остальных, если Исток поможет, - герцог покосился на Шардина, - мы добьем своими мечами.
- Иметь план действий всегда полезно, - кивнул Серый Человек.
- Вы не согласны со мной?
- У этих тварей следы больше медвежьих, - пожал плечами тот. - Забудьте о демонах, ваша светлость. Если сюда явятся двадцать медведей, многих ли сумеют уложить ваши лучники? И ваши солдаты с мечами?
- Я вас понимаю, но поймите и вы меня: я правитель этих земель, и мой долг защищать здешних жителей. У меня нет иного выбора, кроме как выйти на бой со Злом и надеяться, что сила и мужество помогут нам выстоять.
- Скоро мы узнаем, сбудутся ли ваши надежды. - Нездешний обернулся к западу, глядя, как солнце опускается за горы.

Когда равнина оделась тьмой, за полуразрушенной колонной вспыхнула яркая искра. Вокруг нее вихрем закружилась пыль, всасывая влагу из воздуха. Из смешанных частиц земли, воздуха и воды в лунном свете стала вырисовываться высокая, тощая нагая фигура. Ее пятнистая кожа покрылась серой чешуей, потом отросли руки, и фигура облеклась в струящийся плащ из мрака. Тонкий безгубый рот открылся, наполнив воздухом только что возникшие легкие.
Ниаразз почувствовал тепло ночи, мягкую землю под ногами, шелковистую ткань плаща на плечах. Пленка на глазах отошла, и он моргнул. Какой-то миг он не мог пошевелиться - восторг материального существования вызывал дрожь во всем его теле.
Обретя способность двигаться, он выглянул из-за колонны. Шагах в тридцати к востоку он увидел людей и понюхал воздух. От запаха мяса у него свело желудок, а пьянящий аромат страха, исходящий от этих слабых розовых созданий, заставил его затрепетать от желания. Рот непроизвольно открылся, обнажив острые клыки. Его одолевали восхитительные воспоминания о человеческих самках, сладостно благоухающих ужасом, и детенышах, чьи мягкие косточки полны вкусного мозга.
Ниаразз подавил свой голод и снова укрылся за колонной.
Когда-то он был богом, ходил по земле и брал в пищу все, что хотел. Теперь он стал слугой и ел лишь тогда, когда позволяли хозяева. Пока Врата в их руках, он так и останется рабом - но еда не перестает быть едой.
Ниаразз накинул капюшон из тьмы и опустил его на лицо. Потом, перейдя на другое место, отыскал воина с ярким, несущим смерть мечом. Тот сидел, держа в руках свое злое оружие. Рядом стоял другой человек, высокий, весь в черном. Ниаразз понаблюдал за ним и почувствовал, что он тоже опасен, хотя и не излучает магии.
Рисковать незачем, решил Ниаразз. В своей духовной форме он был бессмертен, но, облекаясь в плоть, мог умереть так же, как любое из этих примитивных существ.
«Держись подальше от этого меча, - сказал он себе, - и не позволяй им себя увидеть».
Пригнувшись, он вытянул руку. Семь искр, слетев с его пальцев, закружились в тени колонны. Крутясь, они превращались в огромных собак-кралотов. С массивных челюстей стекала ядовитая слюна.
Ниаразза прельщала мысль натравить своих псов на воина с мечом, но прошлой ночью этот человек уже убил нескольких его любимцев. Пусть им занимаются ледовики, кралоты же пожертвуют собой ради истребления людей, вооруженных дальнострелами. Он сделал собакам знак, и те, таясь в тени, тихо поползли к лучникам.
Меч на коленях у Кисуму начал светиться. Раджни встал на камень, высоко поднял меч и прокричал:
- Враг близко!
Солдаты повскакали на ноги, вынимая мечи и прикрываясь щитами, лучники наложили стрелы на тетивы. Шардин вгляделся в одетые мраком руины и завопил, указывая на запад:
- Вон они!
Первая из громадных черных собак ринулась на лучников. В нее полетели стрелы, почти все прошедшие мимо цели. Одна ударила зверю в спину и отскочила, даже не поцарапав шкуру.
- Цель в шею и в голову! - проревел Нездешний. Показались еще шестеро собак, несущихся с огромной скоростью. Первая уже добралась до разрушенной стены, за которой сидели лучники, перескочила через нее, и ее клыки сомкнулись на лице одного из стрелков. От хруста костей Шардина затошнило.
Другие кралоты тоже накинулись на лучников. Воцарился хаос.
- Бей собак, - велел Кисуму Нездешний, - а я займусь псарем.
Кисуму побежал через руины со своим сияющим мечом. Серый Человек исчез во мраке.
Шардин, оставшийся в одиночестве, увидел вдалеке надвигающуюся стену тумана.
Ниаразза, почуявшего кровь, сотрясала голодная дрожь. Теперь не время кормиться, говорил он себе. Позже, когда ледовики закончат дело, он выхватит хотя бы одну живую жертву из тумана, до того как мясо застынет. Запустить зубы в мягкую плоть, чтобы рот наполнился теплым соком, - о, это совсем не то, что глодать окаменевший труп.
Он рискнул еще раз выглянуть из-за колонны. Маленький воин со светящимся мечом подоспел на подмогу лучникам, но те в панике пытались убежать и мешали ему. Однако коротышка даже в давке успел убить двух собак, будь он проклят! Кралоты тоже не сплоховали - больше дюжины лучников валялись на земле, почти все мертвые, хотя двое еще визжали. Восхитительный звук!
Это было почти то же самое, что кормиться самому. Ниаразз смаковал различные степени ужаса - от сжимающего нутро страха до опорожняющей кишки паники. Внезапно он заморгал, уловив среди общего страха несколько иное чувство - столь же сильное, но не имеющее той сладости. Он знал, что уже ощущал это прежде, тысячи лет назад, когда в последний раз посещал эту одетую мраком землю. Ниаразз сосредоточился на этом чувстве, выделив его из общей атмосферы побоища.
И тогда он понял.
Это была ярость - не буйная, как у воина в пылу боя, а холодная, управляемая - и очень близкая!
Ниаразз застыл неподвижно.
Человек был близко, очень близко. Ниаразз догадывался, что это тот, высокий, стоявший рядом с владельцем меча. Ниаразз сам ощутил страх - чувство скорее приятное, ибо оно лишь обостряло радость физического существования. Медленно, очень медленно он повернул голову.
Человек находился шагах в двадцати от него и всматривался во тьму, но он смотрел в противоположную от Ниаразза сторону.
Давно уже Ниаразз не впивался зубами в живую плоть, не чувствовал, как струится по горлу свежая кровь.
Придерживая теневой плащ, он собрал всю свою силу, оторвал ноги от земли и тихо поплыл по воздуху. Человек сделал несколько шагов к развалинам стены и повернулся спиной к Ниараззу.
Бесха летел к нему, протянув руки с выпущенными когтями.
- Пора умирать, - тихо сказал человек.
Ниаразз едва успел расслышать эти слова: человек повернулся, и что-то темное вылетело из маленького предмета в его правой руке.
У бесхи не осталось времени, чтоб покинуть плотскую оболочку и даже чтобы излить в крике жалобу на жестокую несправедливость подобной участи.
Стрела раздробила ему череп и вошла в мозг.
Тело исчезло мгновенно, но черный плащ еще парил на ветру, легкий, как былинка. Нездешний поймал его.
Четверо оставшихся кралотов внезапно вспыхнули, как факелы, и превратились в пляшущие над камнями искры. Они померцали еще несколько мгновений, а потом угасли.
Плащ казался нематериальным и переливался в пальцах у Нездешнего, как вода. Но самое странное случилось, когда Нездешний попытался рассмотреть его. Взгляд уходил в сторону, прилипая к камням или к собственным рукам, и никак не желал сосредоточиваться на плаще.
- Туман надвигается! - крикнул Шардин.
Посмотрев на запад, Нездешний увидел катящуюся к нему белую стену. Скомкав плащ, он затолкал его себе за пояс и устремился туда, где сгрудились перепуганные солдаты.
- Лучникам стоять на месте! - крикнул герцог, обнажив свой длинный меч.
Элдикар Манушан взобрался на выступ стены и протянул навстречу туману правую руку ладонью вперед. Звучный голос мага начал выпевать какие-то слова, туман замедлил свое движение. Кисуму стал рядом с Нездешним, держа наготове сияющий меч. Нездешний взглянул на него. Раджни казался совершенно спокойным. Священник Шардин примостился позади них.
- Может, помолитесь? - обернулся к нему Нездешний. Шардин заставил себя улыбнуться.
- Мне кажется, это не тот случай, чтобы проявлять лицемерие.
По мере приближения тумана становилось все холоднее В голосе поющего Элдикара слышались уверенность и сила. Князь Арик, тоже обнажив меч, занял место рядом с герцогом и его воинами. Уцелевшие лучники ждали с натянутыми тетивами.
Туман остановился перед магом и стал обтекать его с обеих сторон. Элдикар, продолжая петь, вдруг дрогнул и чуть не свалился со стены. Пение умолкло, и туман тут же накрыл его. В тот же миг Нездешний увидел, как чья-то лапа рванула когтями грудь Элдикара, а правая рука мага отделилась от туловища.
- Вот тебе и вся магия, - молвил Серый Человек.
Кисуму, прыгнув вперед, коснулся тумана своим мечом, голубая молния прорезала мглу. Над маленьким раджни нависла громадная белая фигура, и Нездешний выстрелил ей в глаз. Великан отшатнулся, Кисуму что есть мочи рубанул его по груди, а затем отмашкой раскроил ему шею.
Камни обрастали льдом. Туман продолжал прибывать. Нездешний передвинулся за спину Кисуму, к Шардину. Отовсюду слышались крики и хруст костей - это ледовые гиганты расправлялись с солдатами герцога.
Перед Нездешним вырос из земли белый змей. Удар короткого меча едва оцарапал кожу на плоском черепе. Кисуму рассек чудищу шею, задев при этом своим клинком меч Нездешнего. Тот тут же зажегся голубым светом, и туман отступил. Нездешний на миг застыл, вытаращив глаза на свой светящийся меч.
- А волшебство-то передается! Теперь у нас есть шанс. Надо прорываться к герцогу.
Кисуму сразу понял его, и оба, сопровождаемые священником, ринулись в туман, где слышались звуки битвы. Кисуму, срубив еще одного великана, перелез через низкую стенку. Герцог и несколько солдат в тяжелых доспехах отважно бились с врагом. Кисуму коснулся своим мечом герцогского, и голубое сияние передалось длинному клинку. Туман откатился немного назад. Кисуму быстро переходил от воина к воину, заряжая мечи светлой магией.
Из тумана донесся слабый голос Элдикара Манушана, который снова завел свою песнь. Пение становилось все громче и громче, и туман начал отступать, уменьшаясь, пока не сжался до величины большого валуна.
Элдикар, не прекращая петь, простер правую руку, и туманный шар поплыл к нему. Маг подкинул шар в воздух. Сверкнул ослепительный белый свет, раздался гром - туман исчез бесследно.
Нездешний убрал меч в ножны, вперив в мага тяжелый взгляд. На Элдикаре не осталось ни царапины, только правый рукав был оторван и камзол располосован на груди, но крови на одежде не было.
Герцог снял обледенелый шлем и бросил наземь.
- Молодцом, маг. Я думал, ты убит.
- Я только упал, ваша светлость.
- Так что же, прикончили мы их?
- В это место они больше не вернутся. Я закрыл проход.
- Мы в великом долгу перед тобой, Элдикар, - сказал герцог, стиснув плечо мага, и оглядел распростертые на земле тела. Тридцать человек погибли и еще двенадцать были ранены. - Проклятие, мы были на волосок. - Меч в руке герцога начал меркнуть и обратился в обычную сталь, блестящую при луне. - Благодарю и тебя, чиадзе, хотя жаль, что мы не знали об этом маленьком фокусе раньше.
- Я и сам не знал, - ответил Кисуму. Герцог отвернулся и занялся ранеными, которым требовалась помощь.
- Мне показалось, что вас убили, - сказал Нездешний Элдикару.
- Да, в этом нет ничего удивительного.
- Мне померещилось, что вам оторвали руку, но теперь я вижу, что это был только рукав.
- Мне повезло - да и вам тоже. Вы убили бесху, а это нешуточный подвиг. Как вам это удалось?
- Как-нибудь я вам покажу, - с холодной улыбкой ответил Нездешний.
- Нет уж, лучше не надо, - хмыкнул Элдикар. - Мы еще поговорим с вами. - Учтиво поклонившись, маг отошел и начал вместе с Шардином оказывать помощь раненым.
Нездешний постоял немного. Стало теплее, но на земле еще поблескивал лед. Поежившись, Нездешний подошел к Кисуму. Тот уже спрятал меч в ножны.
- Ты веришь в то, что они ушли насовсем? - спросил раджни.
- Кто их знает.
- Ты видел, как упал маг?
- Видел.
- Его чуть надвое не разорвали.
- Знаю.
- Выходит, жрица была права - убить его нельзя.
- Видимо так. - Нездешний, внезапно ощутив усталость, опустился на камень. Князь Арик, освободившись от доспехов, подошел к ним и предложил ему флягу с водой. Нездешний напился и передал флягу Кисуму, но тот отказался.
- В жизни не видел ничего подобного, - сказал Арик. - Я уж думал, нам конец. Так оно и было бы, если б не твой меч. Спасибо, раджни. - Кисуму поклонился. Раненый, кричавший слева от них, внезапно замолчал. Арик посмотрел в ту сторону. - Победа досталась нам дорого.
- Так оно обычно и бывает. - Нездешний резко поднялся. - Я поеду домой и пришлю за ранеными повозки. Покусанным собаками нужна неотложная помощь. Все, кто способен держаться на коне, пусть едут за мной, Мендир Син будет ждать их.
Нездешний вместе с Кисуму прошли через поле битвы к коновязи и выехали из руин.
Тучи застлали луну, когда двое всадников стали молча и осторожно подниматься по склону. Наверху небо прояснилось, но они так и не нарушили молчания. Нездешний ушел в свои думы. Если демонов вызвал Элдикар Манушан, зачем он в конце концов прогнал их? И почему они напали на него? Что-то здесь не сходилось, и он злился оттого, что не мог разрешить эту загадку. Он заново проигрывал в уме все происшедшее: вот Элдикар стоит на камне, распевая свои заклинания звучным и уверенным голосом, а туман замедляет ход и даже начинает отступать. Но затем Элдикар дрогнул, уверенность оставила его, чары развеялись, и демон вонзил в него когти. Лишь случайно открывшееся им свойство меча Кисуму спасло герцога и его людей.
Два часа спустя, так и не придя ни к какому заключению, Нездешний выехал из-за деревьев на длинную дорогу, ведущую к верхним помещениям дворца. Близился рассвет. Перед парадным входом столпилось около сотни человек. Горели факелы и фонари, а стража во главе с Эмрином выстроилась между дворцом и толпой, причем многие стражники держали мечи наголо.
Эмрин выбежал навстречу всадникам.
- Что случилось? - спросил Нездешний.
- Демоны напали на дворец, мой господин. Двое убиты, еще девятнадцать человек пропали, включая лекаря, иноземную жрицу с ее спутниками и вашего друга Мадзе Чау. Демоны появились в большой кухне, где убили Омри и одного из телохранителей герцога - Нарена, кажется.
- А герцогский сын?
- Цел и невредим, господин. Мы с Ю-ю убили одного демона, а потом туман ушел во дворец. Мы, сидя на кухне, слышали многочисленные крики. - Эмрин тяжело вздохнул и отвел глаза. - Я не пошел туда. - Сержант взглянул на Нездешнего, ожидая выговора.
- Когда вы покинули кухню?
- Около часа назад. Меч Ю-ю перестал светиться, поэтому мы потихоньку поднялись по лестнице в Большой Зал. Там ничего не было, только стены внешнего коридора обросли льдом. Мы вышли на лужайку и увидели, что почти все слуги и гости тоже сбежались сюда. Внизу, у моря, находится еще около сорока человек.
- Ты шел туда через дворец? - спросил Нездешний.
- Да, господин.
- Отважный поступок, Эмрин. Тумана нигде не видел?
- Нет, господин. Впрочем, я не стал задерживаться. Пробежал через зал на террасу и не останавливался до самого берега.
- Сколько слуг Мадзе Чау числится среди пропавших?
- Десять, господин, по словам капитана его охраны.
- Приведи его сюда.
Эмрин с поклоном направился к толпе. Под деревьями сидела Кива, маленький паж спал, положив белокурую голову ей на плечо.
Эмрин подвел к ним чиадзийского капитана, который низко поклонился Нездешнему и Кисуму.
- Расскажи мне, что здесь произошло, - велел Нездешний. Капитан, обращаясь к Кисуму, быстро заговорил по-чиадзийски.
- Капитан сожалеет, - перевел раджни, - что недостаточно хорошо владеет кайдорским языком, чтобы рассказать обо всем подробно. Просит позволить мне переводить его слова.
- Можешь говорить на родном языке, - ответил Нездешний на безупречном чиадзийском.
Капитан поклонился еще более низко.
- Меня зовут Лю, благородный господин, и я имею честь состоять капитаном стражи Мадзе Чау. К стыду моему, я не успел прийти на помощь своему господину в минуту опасности. Я спал, меня разбудил чей-то крик. Я оделся и открыл свою дверь, чтобы выяснить причину шума. Поначалу я не увидел ничего, но сразу ощутил холод. Я знал, что это такое, господин, ибо уже испытал это в лагере. Я надел панцирь, взял меч и хотел пройти к покоям моего господина, но туман уже заполнил коридор и устремился ко мне. Тогда, благородный господин, я бросился бежать. Я слышал, как позади меня открывались двери и как... как... убивали людей. Я не оглядывался, ибо все равно не мог спасти их.
Нездешний, поблагодарив Лю за рассказ, снял с пояса арбалет и зарядил его, а после, не сказав никому ни слова, направился к входу во дворец. Эмрин, выругавшись, последовал за ним с мечом в руке. Нездешний задержался на пороге и обернулся к нему:
- Не ходи за мной. Ты нужен здесь. Отправь десяток повозок к старым руинам, погрузив туда побольше бинтов и воды. Людям герцога демоны тоже нанесли большой урон.
Нездешний отворил двери и вступил в полумрак. Кисуму шел следом.
Около часа Серый Человек бродил по безлюдным коридорам, открывая двери, спускаясь по лестницам, проходя через залы и заглядывая в кладовые. Он не пытался двигаться бесшумно, и, как казалось Кисуму, был разочарован тем, что демоны им не встретились. Гнев, хотя и сдерживаемый, чувствовался в каждом его движении.
Наконец они добрались до большой кухни. Тело Омри лежало в луже густеющей крови рядом с телом охранника Нарена. Серый Человек опустился на колени возле старого слуги.
- Ты заслуживал лучшей участи, - тихо произнес он. На лице Омри застыл ужас, глаза были широко открыты. Серый Человек помедлил еще немного и встал.
- Он всего боялся, - сказал он Кисуму, - и ненавидел насилие. При всем при том это был неисчерпаемый кладезь доброты и сострадания. Долго пришлось бы искать человека, который бы дурно отозвался о нем.
- Такие люди - большая редкость, - ответил Кисуму. - Ты ценил его по достоинству, и это хорошо.
- Еще бы я его не ценил! Без таких, как Омри, не было бы цивилизации. Они заботятся о других и в заботе создают все, что есть доброго в мире. Это Омри уговорил меня разрешить Мендиру Сину устроить здесь больницу, а еще раньше он собрал средства на две школы в Карлисе. Всю жизнь он трудился на благо других, и вот награда: умер, растерзанный гнусной безмозглой тварью.
Серый Человек выбранился вполголоса и стал осматривать помещение. На деревянном полу осталось большое пятно, как будто от масла, футов восьми длиной - единственный след от убившего Омри чудовища. Рядом валялся длинный кухонный нож с пятнами ржавчины на лезвии и почерневшим, как от огня, костяным черенком.
Двое мужчин вышли и поднялись на первый этаж южной башни, где помещались больничные палаты Мендира Сина. Из двадцати коек в первой некоторые были перевернуты, на полу виднелась кровь. В комнате все еще стоял холод, но тел не осталось. На втором этаже их встретила еще более удручающая картина. Кровь забрызгала стены и потолок, многие кровати были разбиты в щепки.
Кисуму указал на койку у дальнего окна. Там кто-то лежал. Оказалось, что это пожилая женщина, мертвая, со сложенными на груди руками. Нездешний осмотрел ее, отметив сильную степень окоченения.

Предыдущая страница 19 Следующая страница


Сумерки героя 20

- Уже много часов, как она умерла, - сказал Кисуму. - Возможно, еще вчера днем.
- Да, - согласился Серый Человек, оглядывая царящий вокруг хаос.
- Однажды я зашел в дом, разрушенный землетрясением. Все было разбито вдребезги, но на расколотой тарелке лежало совершенно целое яйцо.
- Этих демонов мертвые, как видно, не интересуют, если они не сами их умертвили. Здесь было больше тридцати человек, не считая Мендира Сина и трех его помощников. Тридцать душ, стеная, отправились в Пустоту.
На третьем этаже, в медицинской библиотеке, повреждений и следов льда не осталось. На двух столах в кабинете Мендира Сина лежали груды пергаментных свитков. Под одной из них Серый Человек обнаружил голубой кристалл Устарте. Положив его в карман, он поднялся еще выше, в покои для гостей. Здесь ковер в коридоре промок, и стены были холодные.
Открыв дверь в комнаты Мадзе Чау, Нездешний прошел по шелковым коврам прямо в спальню. Первый свет уже сочился сквозь бледные шторы. Кисуму заметил, что Серый Человек впервые с начала их обхода испытал облегчение и даже издал тихий смешок.
Мадзе Чау открыл глаза, зевнул, взглянул на столик у кровати и осведомился:
- Где мой чай?
- Нынче утром он немного запоздает, - ответил Серый Человек.
- Дакейрас? Что случилось? - Мадзе Чау сел, и бледно-голубой колпак свалился у него с головы, открыв тщательно повязанную сетку на склеенных лаком волосах.
- Извини, что потревожил твой сон, дружище, но мы боялись, что тебя нет в живых. Ночью во дворец явились демоны и многих убили. Теперь я оставлю тебя и пришлю к тебе твоих слуг.
- Ты очень любезен.
Серый Человек вышел. Кисуму, поклонившись хозяину, последовал за ним.
- Можно подумать, что он заколдован, - сказал раджни.
- Для меня это великое облегчение. Мадзе Чау - мой добрый друг, возможно, единственный. Он неподкупен и верен. Если бы он оказался среди убитых, это причинило бы мне глубокую боль.
- Как по-твоему, почему он жив?
- Кто знает? - Серый Человек пожал плечами. - Мадзе всегда принимает на ночь снотворное. Может быть, оно замедлило его сердцебиение, и они его не учуяли. А может, эти людоеды искали себе мяса помоложе. Мадзе - большой души человек, но жира у него на костях почти не осталось.
- Рад видеть, что ты немного воспрял духом, - улыбнулся Кисуму.
- Разве что чуть-чуть. Ступай обратно на лужайку и скажи Эмрину, чтобы прислал к Мадзе его слуг.
- А ты куда?
- В северную башню.
- Мы там еще не смотрели. Ты не думаешь, что это опасно?
- Демоны ушли. Я это чувствую.
Серый Человек разрядил арбалет, сунул стрелы в колчан на боку и без дальнейших слов ушел.

Глава 9

Когда раджни уже не мог его видеть, Нездешний опустился на обитую бархатом скамью в коридоре. Облегчение от того, что Мадзе Чау жив, было так велико, что у него дрожали руки. Прислонившись к стене, он несколько раз глубоко вдохнул и выдохнул. Смерть Мендира Сина и Омри причинила ему сильную боль, но этих людей он знал не так давно, а Мадзе Чау вот уже тридцать лет был частью его жизни, надежным якорем, который всегда поддерживал его. Только сегодня Нездешний понял, как крепко он привязан к старику.
Облегчению сопутствовала новая волна гнева, холодная и страшная, - гнева против людей, которые в своей жестокой гордыне способны подвергать таким ужасам невинные жертвы. Войны, какую бы сторону ни считать правой, всегда затеваются теми, кто жаждет власти. Им нет дела, что погибнут такие, как Омри и Мендир Син. Они живут ради суетной славы и тех преходящих радостей, которые она дает. Такой человек, как Омри, стоит десяти тысяч этих тщеславных убийц.
Оправившись немного, Нездешний двинулся наверх, перескакивая через две ступеньки. На первом этаже северной башни он остановился. Полки сорвали со стен, книги вперемешку со свитками валялись на полу. Он присел, потрогал ковер - холодный, мокрый на ощупь. На полу остались два восьмифутовых пятна с запекшейся кровью вокруг. Помощники Устарте, как видно, отдали свою жизнь не зря.
Пробираясь через хаос, он поднялся на следующий этаж и, повернув за угол, увидел тело большого золотистого волка с разодранным животом и остекленевшими золотыми глазами. Когда Нездешний подошел, волк дернулся, попытался приподнять голову и тут же умер.
Переступив через него, Нездешний обнаружил двух мертвых помощников Устарте. Он попытался вспомнить их имена: одного звали Приал. Монах лежал на спине с растерзанной грудью и раздробленными ребрами. У другого на спине остались следы огромных когтей, нижняя часть позвоночника выпирала под острым углом.
Нездешний прошел дальше. Дверь в покои Устарте сорвали с петель, мебель расшвыряли, ковер был изорван, на полу и стенах запеклась кровь. Устарте исчезла бесследно. Подойдя к окну, Нездешний обнаружил на подоконнике кровавое пятно. Он посмотрел вниз, в двух этажах от него был балкон с таким же кровавым следом на перилах.
Он вернулся обратно. Труп волка исчез, теперь на его месте лежал третий помощник Устарте.
Вскоре Нездешний вышел на лужайку перед дворцом, где с его беспокойством ожидал Эмрин.
- Дворец чист, - сообщил он. - Скажи слугам, что они могут вернуться в свои комнаты.
- Да, господин. Многие, правда, заявили, что уходят, и отправились в Карлис. А оставшиеся сильно напуганы.
- Немудрено. Пошли кого-нибудь убрать тела из большой кухни и библиотеки в северной башне. И дай слугам работу, чтобы отвлечь их от страхов. Скажи, что все получат добавочное месячное жалованье в возмещение пережитого.
- Да, господин. Они будут очень благодарны. Вы не нашли жрицу?
- Она и ее люди мертвы. - Нездешний посмотрел в глаза молодому человеку. - Теперь, когда Омри не стало, мне нужно будет, чтобы кто-то управлял домом. Этим займешься ты. Твое жалованье будет удвоено.
- Благодарю вас, мой господин.
- Нет надобности. Это многотрудная должность, и свое жалованье ты будешь получать не даром. Повозки отправлены?
- Да, господин. Еще я послал верховых в карлисскую больницу, где работают двое помощников Мендира Сина. Скоро они будут здесь и займутся ранеными.
Нездешний подошел к Ю-ю Лианю, сидевшему спиной к дереву. Кива рядом с ним обнимала за плечи маленького пажа. Мальчик нервно улыбнулся Нездешнему.
- Очень было страшно? - спросил тот.
- Да, сударь. С дядей ничего не случилось?
- Когда я с ним расстался, он был в полном здравии. А ты, Ю-ю, как?
- Хочу опять в землекопы. Закинуть бы этот поганый меч в море и податься домой.
- Можешь так и сделать - ты человек вольный.
- После. Сперва надо отыскать Глиняных Людей.

Слугам очень не хотелось возвращаться во дворец, но когда наиболее храбрые вошли туда, почти все направились за ними. Только пятнадцать человек последовали примеру тех тридцати, которые еще раньше отказались от службы и ушли в Карлис.
Пройдя через Большой Зал, Нездешний обнаружил Кисуму, сидящего, поджав ноги, на террасе. Раджни простер руки и склонил голову. Нездешний тихо миновал его, не нарушив его медитации.
Солнце стояло уже высоко в безоблачном небе, цветы на террасах пестрели множеством красок. Аромат роз наполнял воздух, и все происшедшее ночью казалось сном. Нездешний направился к своему жилищу. Дверь была открыта, на косяке виднелось багровое пятно.
Внутри, в углу, лежала нагая жрица Устарте. Ее полосатый мех покрывала кровь из множества ран на боках, руках и ногах. Нездешний опустился на колени рядом с ней. Жрица была без сознания. Он уложил ее на спину, осмотрел раны. Они оказались глубокими. Нездешний достал из кармана голубой кристалл и начал медленно водить им над телом жрицы, но не нашел пожирающих плоть червей. Из своего лекарского мешочка он извлек кривую иглу и начал зашивать самую большую рваную рану на боку. Золотые глаза Устарте взглянули на него и опять закрылись. Нездешний продолжал свое дело. Мех у нее был не мягкий, как у кошки, а жесткий и упругий. Под кожей перекатывались мощные мускулы. Устарте была куда сильнее, чем казалось, - Нездешний убедился в этом, попытавшись отнести ее на кровать. Жрица весила не меньше, чем двое рослых мужчин. Не сумев поднять ее, Нездешний принес подушку и одеяла, вытер с пола кровь, уложил Устарте на подушку и укутал ее. Потом вышел, притворив за собой дверь, разделся и стал под водопад.
Освежившись, Нездешний вернулся к себе, переоделся в чистое и подошел к жрице. Она дышала часто, лицо казалось пепельно-серым. Открыв глаза, Устарте хотела что-то сказать, но только поморщилась от боли.
- Не надо ничего говорить, - прошептал Нездешний. - Отдыхай. Я принесу воды. - Он приподнял ей голову и поднес чашу к губам. Устарте выпила немного и повалилась обратно. - А теперь спи. Никто тебя здесь не тронет. - Уже сказав это, он понял, что напрасно дал такое обещание, но сказанного не воротишь.
Нездешний вышел за дверь и сел на крыльце. Рыбаки уже приплыли в залив, и паруса ярко белели на солнце.
Он прислонился к дверному косяку.
Элдикара Манушана разорвали на куски во время битвы с демонами в руинах - стало быть, он никак не мог вызвать и тех, которые напали на дворец. Демоны, нагрянувшие сюда, замышляли убить троих: Мендира Сина, Ю-ю и Устарте. Хотя возможно, что лекарь погиб лишь из-за того, что Ю-ю с мечом раджни находился у него в больнице. Новый прилив гнева захлестнул Нездешнего. В жизни не счесть таких вот бессмысленных трагедий.
Его жена, Тана, и трое детей погибли потому, что шайке наемников вздумалось ехать не на юго-запад, а на юго-восток. А ему самому именно в тот день загорелось пойти на оленя, вместо того чтобы остаться и починить изгородь на южном выгоне.
- Нет у тебя времени на жалость к себе, - сказал он вслух, отгоняя от себя страшные картины былого.
Ему было все равно, выстоит Кайдор или падет. Война - это одна из сторон жизни, и тут ничего нельзя изменить. Но враг принес смерть в его дом, а это совсем другое дело. Кто-то наслал демонов на его дворец, и славному доброму Омри раскроили грудь, а Мендир Син, всю жизнь посвятивший заботе о других, перед смертью должен был увидеть, как рвут на части его больных.
До сих пор эта война не имела к Нездешнему отношения - теперь она стала его войной.
Прислонившись головой к косяку, он закрыл глаза. Солнце грело ему лицо, легкий бриз овевал кожу. Он уже почти засыпал, когда услышал на ступенях тихие шаги. Он открыл глаза и достал из чехла ромбовидный нож.
Кива поднималась к нему с едой на подносе. Нездешний встал, загораживая вход.
- Эмрин велел мне отнести вам завтрак, - сказала она.
- Это ты метнула в демона кухонный нож? - помолчав немного, спросил он.
- Да - а как вы узнали?
- Нашел его на полу. Куда ты целила?
- В глаз.
- И как, попала?
- Да. Нож вошел по самую рукоятку.
- Отлично. Я хочу, чтобы ты кое-что для меня сделала.
- Охотно.
- Это нужно сделать тихо. Никто не должен знать - никто, понимаешь?
- Можете на меня положиться, Серый Человек. Я вам жизнью обязана.
- Ступай сейчас в северную башню, в покои жрицы Устарте, но так, чтобы никто тебя не видел. Собери немного одежды и перчатки возьми. Сложи все это в мешок и принеси сюда.
- Значит, она жива?
Нездешний жестом пригласил ее войти в дом. Кива остановилась на пороге, глядя на жрицу, у которой одна рука выбилась из-под одеяла. Подойдя поближе, Кива рассмотрела полосатый мех и короткие пальцы с острыми когтями. Это заставило ее отшатнуться.
- Праведное небо! Кто она? - прошептала Киви.
- Она тяжело раненное существо. Никто не должен знать, что она жива, понятно?
- Она демон?
- Я не знаю, как ее назвать, Кива, но верю, что Зла в ней нет. Ты можешь мне в этом довериться?
- Я доверяю вам во всем, Серый Человек. Она будет жить?
- Не ручаюсь. Раны у нее глубокие, может быть внутреннее кровотечение. Но я сделаю для нее что смогу.

Устарте открыла глаза, и ее расплывающийся взгляд остановился на грубо оштукатуренном потолке. Во рту у нее пересохло, бок и спину тупыми иглами колола боль. Она застонала.
Кто-то тут же приподнял ей голову и поднес к губам чашу с водой. Она отпила сперва немного, осторожно смачивая холодной влагой иссохшее горло. Живот свело судорогой, но Устарте подавила ее. Сейчас не время превращаться, с легкой паникой подумала она. По лицу Серого Человека она угадала, что тот беспокоится за нее.
- Я буду жить, - прошептала она, - если... не превращусь в зверя. - В его мыслях она уловила образ золотистого волка, умирающего на библиотечной лестнице. Горе охватило ее, к глазам подступили слезы. - Они умерли, защищая меня.
- Да.
Слезы хлынули из глаз Устарте.
- Успокойся, - сказал Серый Человек, взяв ее за плечи. - Ты повредишь швы. У тебя еще будет время для горя.
- Они доверились мне, а я их предала.
- Никого ты не предавала. Не ты вызвала сюда демонов.
- Я могла бы открыть проход и увести их в безопасное место.
- Право же, я рассержусь, - проговорил он, ласково поглаживая ее по голове. - Нет среди живых ни одного, кто не хотел бы изменить хоть что-то в прошлом, чтобы избежать неудачи или трагедии. Мы все совершаем ошибки - в этом и состоит мрачная игра, именуемая «жизнь». Твои друзья пошли за тобой потому, что любили тебя и верили тебе. Вы хотели помешать осуществиться великому Злу. Да, они умерли за тебя, но сделали это добровольно. От тебя зависит, чтобы их жертва оказалась не напрасной - ведь они хотели, чтобы ты жила. Слышишь?
- Слышу, Серый Человек. Но победа не на нашей стороне. Врата откроются, а зло Куан-Хадора вернется в мир.
- Может, вернется, а может, и нет. Мы ведь пока еще живы. У меня в жизни было много врагов, Устарте, могучих врагов. Одни управляли целыми странами, другие армиями, третьи демонами. Однако они все мертвы, а я жив. И пока я жив, я не признаю себя побежденным.
Устарте закрыла глаза, стараясь не противиться боли. Серый Человек, откинув одеяло, осмотрел ее раны.
- Ты хорошо поправляешься. Почему превращение, о котором ты говоришь, так опасно для тебя?
- Я увеличусь, и швы разойдутся. Увидев, что это началось, ты должен будешь... убить меня. Изменившись, я перестану быть Устарте, и то, чем я стану, в муках агонии умертвит тебя. Понимаешь?
- Да. Теперь отдохни.
Для человека это было бы хорошим советом, но Устарте. знала, что, если она не останется в полном сознании, судороги начнутся снова и она преобразится. Она лежала очень тихо. Мысли ее блуждали, и пару раз она чуть не уплыла в забытье. Ей снова виделся питомник, она вновь испытывала жгучий страх, который познала там. Ее, девочку-калеку, забрали из дома и бросили в подземелье, в неизбывный кошмар питомника. Острые ножи кромсали ее тело, в горло вливались отвратительные снадобья. Когда она извергала что-то из себя, жидкость вливали снова. Над ней произносились заклинания - острее ножей, жарче огня, холоднее льда.
Затем пришел тот страшный день, когда ее хилое тело соединили с телом зверя. В ужасе и ярости она чувствовала, как это тело смешивается с ее человеческой оболочкой. Боль была неописуема: каждый ее мускул разбухал, сводимый судорогами. Море тьмы затопило ее, но она держалась за свое «я», несмотря на рев зверя в мозгу - и зверь, чувствуя ее присутствие, успокоился.
Вслед за этим пришли странные сны. Она бегала на четвереньках, и мощные лапы несли ее через равнину с ужасающей скоростью. Потом она прыгала на шею оленя, запускала клыки ему в шею, и теплая кровь наполняла ее рот. Испытываемое при этом наслаждение захлестывало ее, но она продолжала держаться за ту крохотную искорку, которая называлась «Устарте».
Однажды она услышала голоса. «Этот новый кралот плохо приспосабливается, господин. Спит по двадцать часов, а когда просыпается, ничего не соображает. В задних лапах наблюдаются дрожь и спазмы». - «Ну так убей его», - резко и холодно велел другой голос. - «Слушаюсь».
Страх смерти вызвал в Устарте прилив энергии, и ее дух заполнил темные полости звериного тела. Она вновь ощутила зов плоти, мощь четырех своих лап. Ее глаза открылись, она вскочила и хотела заговорить, но из горла вырвалось рычание, а лапы уперлись в железные прутья клетки. Человек в зеленой одежде просунул сквозь прутья длинную палку. На конце ее что-то ярко вспыхнуло, и Устарте ожгло огнем.
Сама не зная почему, она поняла, что ей ввели яд. Для нее и по сей день оставалось тайной, как она сумела справиться с ним. Она предполагала, что смешение открыло в ней неожиданный дар, усилив ее лимфатическую систему так, что та смогла перебороть яд, впитав и преобразовав его.
Она присела на задние лапы и стала ждать, когда отрава окончательно растворится в ее теле. После этого ей открылись мысли трех человек, бывших в помещении вместе с ней. Один спешил вернуться домой к своей семье, другой сожалел, что пропустил обед, третий замышлял убийство.
Уловив эту мысль, она почувствовала, что он закрыл от нее свой разум. Золотая струя магии проникла в клетку, хлестнув Устарте огненными бичами, и она скорчилась от этой новой боли.
В своем стремлении спастись от этой боли Устарте ушла глубоко в свое новое тело, позволив зверю возобладать над собой. Он стал метаться в клетке, сгибая лапами прутья, а боль между тем все росла. Устарте рванулась вон из звериного тела, когтями прокладывая путь к свободе.
В этот миг ей открылся путь к спасению.
Дух Устарте поборол зверя, и ее тело упало на пол клетки, корчась и преображаясь.
Очнувшись, она увидела, что лежит в постели. Ее тело больше не было ни вполне звериным, ни вполне человеческим. Плечи и торс покрылись густым полосатым мехом, из пальцев торчали когти, которые она могла выпускать или убирать.
«Ты для меня загадка, дитя», - произнес чей-то голос. Повернув голову, она увидела, что у ее кровати сидит тот, третий, - очень красивый, с золотыми волосами и небесно-голубыми глазами. Глаза доброго дядюшки, подумалось ей - но доброты в нем не было. - «Но со временем мы ее разгадаем».
Два дня спустя ее увезли в тюремный замок высоко в горах. Здесь, кроме нее, были и другие зверолюди, полученные в итоге неудавшихся опытов. Змею с детским личиком держали в сетчатой клетке-куполе и кормили живыми крысами. Змея не могла говорить, но по ночам издавала тонкие и пронзительные музыкальные звуки. Они надрывали Устарте душу все пять лет, что она провела в этом жутком месте.
С ее телом творили неописуемые веши, ее обучали убивать и есть живое мясо. Два года она отказывалась убить человека, и два года Дереш Карани, золотоволосый чародей, подвергал ее страшным мучениям. В конце концов пытки сломили ее сопротивление, и она научилась повиноваться. Ее первой жертвой стала молодая женщина, второй - сильный однорукий мужчина. Потом она приучила себя не запоминать убитых. Время от времени Дереш Карани превращал ее в зверя и натравливал на кого ему было желательно. Ее клыки и когти рвали плоть, крушили хрупкие кости.
Она была хорошим кралотом, надежным и послушным. Ни в одном своем обличье она ни разу не набрасывалась на своих тюремщиков. Она даже не рычала на них и незамедлительно исполняла их команды, а те взамен обращались с ней все более снисходительно. Они думали, что одолели ее - она читала это в их мыслях. Никогда с того первого дня в городе она не показывала им своей истинной силы и не открывала своего дара, но знала, что Дереш Карани подозревает о нем. Однажды он подошел к ней с кинжалом в руке, и она прочла: Сейчас я перережу тебе горло.
«Доброе утро, мой господин», - сказала она. «Доброе утро, Устарте. - Он сел рядом с ней. - Я очень тобой доволен». (Сейчас я убью тебя!) - «Благодарю вас, мой господин. Что от меня потребуется на этот раз?» Он улыбнулся и спрятал кинжал. «Вы все, живущие в этом месте, необыкновенные существа. Двойное воплощение - большая редкость. Что ты чувствуешь, переходя из одной формы в другую?» - «Это больно, господин». - «А которая из форм доставляет тебе больше удовольствия?» - «Удовольствия - ни одна, господин. В своем получеловеческом облике я могу учиться по книгам и любоваться красотой неба, в виде кралота упиваюсь своей мощью и вкусом кровавого мяса». - «Да, это верно, - кивнул он, - зверь не воспринимает абстрактных понятий. Как же ты с этим зверем справляешься?» - «Я не могу подчинить его себе целиком, господин. Он подчиняется мне, потому что знает, что я могу прекратить его существование, но все время ищет способы побороть меня». - «Значит, дух тигра жив?» - «Думаю, что да, господин». - «Это интересно. - Он пораздумал и заглянул ей в глаза. - В городе я почувствовал, что ты проникла в мои мысли - помнишь?»
Она ждала этого мгновения и знала, что отрицать все полностью будет опасно. «Да, господин, и это большая тайна. Было так, словно я очнулась от глубокого сна. Я услышала далекие голоса, но знала, что это не настоящие звуки». - «А с тех пор такого больше не случалось?» - «Нет, мой господин». - «Если случится, дай мне знать». - «Непременно, господин». - «Ты умница, Устарте. Мы все гордимся тобой». - «Благодарю вас, господин. Мне очень приятно это слышать».
Однажды, прогуливаясь в своем получеловеческом виде, она заметила, что калитка в стене не заперта. Встав в проеме, она оглядела горную тропу, ведущую к лесу. Мысленно отыскала неподалеку караульных, послушала, о чем они думают. Калитку оставили незапертой нарочно. Устарте сосредоточилась и обнаружила шагах в пятидесяти, за камнями, еще пятерых стражников. У них были копья, а двое держали наготове крепкую сеть.
Устарте отвернулась и пошла обратно к учебным загонам.
Со временем ей доверяли все больше и больше. Она помогала обучать других, таких же, как она сама. Приала привезли в цепях. Он был в своем волчьем обличье и лязгал зубами на стражников. Устарте коснулась его мыслей, почувствовала ужас и ярость и передала ему: Успокойся. Будь терпелив. Наше время еще настанет.

Предыдущая страница 20 Следующая страница


21 Дэвид Геммел

Нездешний посидел немного со спящей жрицей. Она дышала ровно, но испарина на лице указывала, что у нее жар. Он принес миску холодной воды, смочил ткань, отжал и положил Устарте на лоб. Она пошевелилась и открыла свои золотистые глаза.
- Хорошо, - прошептала она. Нездешний легонько промокнул мокрой тканью ей щеки, и она опять уснула.
Тогда он встал с пола и потянулся. Потом прислушался, затворил ставни и вышел наружу, прикрыв за собой дверь.
Через террасу к нему шел Элдикар Манушан со своим пажом Бериком. Маг в бледно-голубом хитоне из блестящего шелка шел босиком. Мальчик в одной только набедренной повязке нес на плече полотенца.
- Добрый день, Дакейрас, - широко улыбнулся Элдикар.
- Добрый. Далеко ли собрались?
- На море. Берику там очень понравилось.
Мальчик заулыбался, глядя снизу на дядю:
- Только вода очень холодная.
- В таком случае вы не туда повернули, - заметил Нездешний. - Вернитесь к тому высокому кусту с желтыми розами и возьмите вправо. Ступеньки приведут вас прямо к морю.
Элдикар оглядел грубо вытесанные стены жилища Нездешнего.
- Это, видимо, ваши апартаменты? Необычайный вы человек. Строите прекрасный дворец, а сами селитесь в чем-то наподобие пещеры. Почему так?
- Порой я сам задаю себе тот же вопрос.
- Пойдемте, дядя, - вмешался мальчик. - Очень жарко.
- Ступай вниз, Берик, я сейчас приду.
- Только вы недолго, - попросил Берик и побежал обратно.
- Сколько сил у этой молодежи! - Элдикар присел на камень в тени цветущего дерева.
- И невинности, - добавил Нездешний.
- Да. Мне всегда печально видеть, как она уходит. Я намеренно свернул в эту сторону, Дакейрас. Я хотел поговорить с вами.
- Я вас слушаю.
- Я сожалею о гибели ваших людей. Это сделал не я.
- Просто несчастливое совпадение, да?
- Не стану лгать вам, - вздохнул Элдикар. - Мой народ заключил союз... скажем, с некой могущественной силой. Война есть война. Я хочу лишь сказать, что не вызывал эту силу сюда.
- Что вам, собственно, здесь нужно? Эту страну не назовешь богатой.
- Возможно, и нет - но это наша земля. Мой народ когда-то жил здесь. Мы потерпели временное поражение и отступили, а теперь возвращаемся. Никакого зла в этом нет - это вполне по-человечески. Мы хотим того, что наше по праву и готовы сражаться за это. Для вас вопрос состоит вот в чем: «Моя ли это битва?» Вы родились не в Кайдоре. Ваш дворец, слуги и свобода, которую дает только богатство, - все это останется при вас. Вы человек сильный и опасный, но будете вы с нами или против нас, особого влияния на исход борьбы это не окажет.
- Зачем же вам тогда беспокоиться, чтобы обеспечить мою дружбу?
- Отчасти из-за того, что вы мне нравитесь. Отчасти оттого, что вы убили бесху, а это удавалось очень немногим людям. Наше дело нельзя назвать неправым, Дакейрас. Это наша земля, а человеку свойственно сражаться за то, что он считает справедливым, согласны?
Нездешний пожал плечами:
- Говорят, на месте этой земли когда-то было море. Значит ли это, что она принадлежит морю? Люди оставляют за собой то, что в силах удержать. Если вам под силу взять эту землю, берите. Впрочем, я подумаю над тем, что вы сказали.
- Только не затягивайте, - посоветовал Элдикар. Он пошел к берегу вслед за своим пажом, но оглянулся. - Нашли вы тело жрицы?
- Я нашел тело, не принадлежащее человеку.
Элдикар помолчал немного.
- Она была смешанная. Плод неудачного опыта, исполненный злобы и ненависти. Господин, которому я служу, Дереш Карани, затратил много времени и усилий на ее обучение, а она предала его.
- Это он послал демонов?
Элдикар развел руками:
- Я только слуга. Помыслы моего хозяина мне неизвестны.
Он ушел.
Нездешний посидел еще немного снаружи. Он был охотником, хорошо умеющим преследовать и убивать свою добычу, но нынешняя ситуация казалась куда более сложной и опасной.
К тому же, как выяснилось, в игре участвует еще одна особа, которая до сих пор ни разу не показывалась.
Кто же он такой, этот Дереш Карани?

Прошло три дня, и жизнь во дворце стала понемногу налаживаться. Слуги все еще беспокоились, и некоторые покупали у карлисских лоточников оберегающие талисманы - их вешали на двери своих комнат или на шею. Храм Истока ежедневно наполнялся верующими, которые добивались благословения у Шардина и трех других священников.
Сам Шардин день-деньской корпел над книгами, выискивая древние заклинания против демонов, порчи и одержимости. Он также извлек из-под алтаря резную шкатулку, где лежали два предмета: золотое кольцо с красным халцедоном и ладанка, будто бы благословленные великим Дардалионом, первым настоятелем Тридцати. «Экий ты лицемер, братец», - сказал он себе, надевая ладанку на шею.
Многие из раненых солдат умерли мучительной смертью в дворцовой больнице, несмотря на голубой кристалл, который Нездешний дал двум новым лекарям, не столь искусным, как Мендир Син. Однако другие выжили, и герцог ежедневно навещал их. Получившим серьезные увечья обещали хорошую пенсию и участки земли близ столицы.
Нездешний почти не показывался на людях, и всех посетителей встречал Эмрин, сообщая им, что Рыцарь отсутствует.
В Зимнем Дворце герцога по ту сторону залива готовились к праздничному пиру. Все кайдорские вельможи - Панагин из Дома Ришелл, Руалл из Дома Лорас и Шастар из Дома Бакард - съехались в Карлис и заняли пышные покои в трех дворцовых башнях. Князь Арик из Дома Килрайт поместился в четвертой.
Приглашения на праздник рассылались всем главам более мелких дворянских домов и некоторым богатым купцам, в том числе и Серому Человеку.
Все наперебой старались получить приглашение, ибо те, кто присутствовал на представлении Элдикара Манушана, много рассказывали о нем. Сам же маг обещал, что предстоящая ночь запомнится всем надолго.

Чуть западнее жилища Серого Человека находился уединенный выступ, закрытый от дворца скалой. На нем вокруг посыпанного песком огромного пня стояли скамейки из распиленных бревен. Серый Человек лежал на одной из них, а справа от него сидела Устарте в зеленом шелковом платье. Лицо ее еще было очень бледным, в глазах читались усталость и боль. На скамье напротив расположились Ю-ю и Кисуму.
Плечо Ю-ю заживало быстро, но он очень непрочь был бы вернуться на больничную койку. Устарте попыталась расспросить его о том, как он общался с духом покойного риадж-нора, но Ю-ю оказалось трудно припомнить все, что тот ему говорил. Многое из сказанного Кин Чонгом попросту превышало его понимание, а потому и повторить это было затруднительно. В воздухе висело напряжение. Серый Человек, хотя и лежал вольготно, опираясь на локоть, был мрачен и сверлил Ю-ю взглядом. Жрица не скрывала своего разочарования. Один Кисуму держался непринужденно, хотя Ю-ю полагал, что он только делает вид.
- Мне очень жаль, - сказал Ю-ю на чиадзийском. - Я помню, как ко мне пришел высокий человек. Помню, что он назвал меня «приа-шатх», что, как говорит Кисуму, означает «факельщик». Потом он взял меня за руку, и мы с ним взлетели выше облаков, под самые звезды. Я видел битвы на суше и на море, видел, как строились и рушились большие города. И все это время он говорил со мной. Мне казалось, что я все помню, но когда я проснулся, все стало ускользать. Кое-что иногда возвращается - вспомнил же я, что волшебная сила моего меча может передаваться другим. Но остальное исчезло.
Серый Человек спустил ноги и сел.
- Ты говорил мне о каких-то Глиняных Людях - помнишь?
- Да. Помню.
- Кто они такие?
- Они ждут в куполе - так он сказал. Ждут факельщика.
- А где он, этот купол?
- Не знаю. Я не могу больше думать. - Из-за этих разговоров Ю-ю разволновался сверх меры. Кисуму положил руку ему на плечо.
- Спокойно, Ю-ю. Все будет хорошо.
- Не знаю, будет ли. Дурак я, тупица.
- Ты избранный, приа-шатх - поэтому ты и оказался здесь. Успокойся же и позволь нам доискаться до истины. Согласен?
Ю-ю откинулся назад и закрыл глаза.
- Я-то согласен, только в голове пусто. Я прямо-таки чувствую, как из нее все уходит.
- Оно вернется. Кин Чонг сказал тебе, что ты должен найти Глиняных Людей, обитающих в неком куполе. Сказал, что они ждут факельщика. Не видел ли ты этих Глиняных Людей, когда странствовал с Кин Чонгом?
- Да! Видел! Это было после великой битвы. Там были тысячи воинов - в таких же кафтанах, как у тебя, Кисуму, серых, белых и багровых. Они молились, преклонив колени на поле боя, а потом бросили жребий. Те, кому он выпал, отделились от других и ушли в холмы. С ними был Кин Чонг - и с ними, и со мной, если вы способны это понять. И он сказал: «Вот Глиняные Люди».
- Хорошо. Что еще сказал тебе тогда Кин Чонг?
- Сказал, что я должен найти их. В куполе. Потом мы опять полетели над холмами и долинами и опустились в какой-то роще, и он рассказал мне свою жизнь и расспросил меня о моей. Я сказал, что рыл канавы и котлованы, а он заметил, что это достойное занятие. И то сказать - ведь без котлована...
- Да-да. - Сквозь спокойствие Кисуму сквозило легкое раздражение. - Вернемся к Глиняным Людям. Он больше не упоминал о них?
- Вроде бы нет.
Серый Человек подался вперед.
- Когда они бросили жребий, сколько воинов ушло в холмы с Кин Чонгом?
- На мой взгляд, несколько сотен.
- И один чернокожий, - добавила Устарте. Ю-ю изумленно заморгал.
- Точно. А ты откуда знаешь? Я совсем забыл про него.
- Раны исчерпали мою силу, но не до конца. Расскажи нам о нем.
- Он был вроде как колдун. С очень темной кожей, высокий, крепко сложенный. В синей одежде, с длинным белым посохом. Это я так думаю, что он был колдун. Он приходился как-то сродни, внуком или правнуком, какому-то великому тоже будто бы волшебнику...
- Эмшарасу, - подсказала Устарте.
- Точно! Он внук Эмшараса.
- Эмшарас гораздо больше, чем волшебник, - он был повелителем демонов. Легенда гласит, что он взбунтовался против своего брата Анхарата и помог людям Куан-Хадора в их первой войне против демонов. Благодаря ему куан-хадорские воины изгнали демонов из этого мира. В те дни Куан-Хадор служил символом чистоты и мужества. Когда же он стал на путь Зла и разразилась вторая война, немногочисленные потомки Эмшараса приняли сторону противников города. После множества сражений судьба их затерялась во мраке времен.
- Похоже, мы так и не приблизились к ответу, - сказал Кисуму.
- Я думаю иначе. - Серый Человек обратился к Ю-ю: - Та битва, которую ты видел, произошла близ города Куан-Хадора?
- Да.
- А в какую сторону ушли Глиняные Люди?
- На юг... или на юго-запад. Но точно к югу.
- Теперь там леса, которые тянутся до самого Кинтара. Ты никаких примет не запомнил?
- Нет - только холмы.
- Надо ехать туда. - Устарте тихо застонала, опустив голову на спинку скамьи, и Серый Человек, придвинувшись к ней, велел Кисуму: - Помоги-ка. - Они вместе с большим трудом подняли жрицу, отнесли ее обратно во флигель и уложили на кровать.
Открыв свои золотистые глаза, Устарте прошептала:
- Мне надо... отдохнуть.
Мужчины вышли и вернулись к Ю-ю.
- Как твоя рана? - спросил его Серый Человек.
- Лучше.
- На коня сесть сможешь?
- Конечно. Я великий наездник.
- Вы с Кисуму поедете к руинам и оттуда повернете на юг.
- И что мы там будем искать?
- Все, что покажется тебе знакомым. Долго ли шли Глиняные Люди, покинув поле битвы? День или больше? Устраивали ли привал?
- Нет, вряд ли. Мне сдается, холмы были недалеко от горящего города.
- Тогда вы должны найти эти холмы. Через пару дней я тоже присоединюсь к вам.
- Но что, если демоны вернутся, а мы с нашими мечами окажемся слишком далеко? - спросил Кисуму.
- Будем решать наши задачи по очереди, друг мой. Эмрин даст вам двух хороших коней и припасы на неделю. Не говорите никому, куда едете.

Князь Арик из Дома Килрайт, пройдя мимо двух часовых, вступил вместе с Элдикаром Манушаном в покои, где третий часовой учтиво принял у него кинжал с рубином на рукояти. Князь Панагин из Дома Ришелл развалился в кресле, положив ноги в сапогах на стеклянный столик. Это был крупный мужчина со стальными от седины волосами и огромным шишкообразным носом. Серебряная нашлепка на левом глазу придавала его безобразному лицу некоторое достоинство.
- Здравствуй, кузен, - приветливо сказал Арик. - Надеюсь, ты здесь удобно устроился.
- Со всеми удобствами, которые доступны человеку в крепости его врага.
- Ты ко всему относишься с подозрением, кузен. Здесь тебе смерть не грозит. Позволь представить моего друга, Элдикара Манушана.
- Польщен знакомством с вами, князь, - поклонился маг.
- Ну, для меня это удовольствие небольшое. - Панагин скинул ноги со стола. - Если ты ищешь союза с Домом Ришелл, Арик, можешь об этом забыть. Ты поддерживал предателя Шастара. Если б он не переметнулся, я убил бы Руалла, как убил его братьев.
- Ты совершенно прав. Это я убедил Шастара перейти на другую сторону.
- Ты признаешь это, презренный пес?
- Да, признаю. - Арик уселся напротив пораженного Панагина. - Но все в прошлом. Теперь мы можем добиться гораздо большего. Мы сражались друг с другом, чтобы получить власть над возможно более крупными областями Кайдора - крупными областями крошечной страны. Теперь представь на миг, что мы могли бы завоевать Чиадзе и Готир, а потом Дренай, Вагрию, Лентрию и стать во главе великих империй!
Панагин разразился презрительным смехом.
- Как же, как же, кузен. Мы будем облетать наши империи на крылатых свиньях - намедни такая как раз пролетела мимо моего окошка.
- Я не упрекаю тебя за твои насмешки, Панагин, и даже предоставлю тебе еще один случай пошутить. Мы не только будем править империями, но и обретем бессмертие. Как боги. - Арик помолчал и улыбнулся: - Ну что - не хочешь больше шутить?
- Не хочу, но буду крайне обязан, если ты дашь мне попробовать дурмана, которого наглотался.
Арик засмеялся:
- Как твой глаз, кузен?
- Болит. А ты как думал? В него воткнулась стрела, и мне пришлось вырвать ее вместе с яблоком.
- Что ж, возможно, небольшой опыт поможет нашим переговорам. - Арик обернулся к Элдикару.
Маг поднял вверх указательный палец. Голубой огонек слетел с него и закружился в воздухе.
- Это еще что? - опешил Панагин. Огонек между тем подлетел к нему и прошел сквозь нашлепку у него на глазу. Панагин со стоном отшатнулся, схватившись за кинжал
- В этом нет нужды, - сказал Элдикар. - Успокойтесь и потерпите: боль скоро пройдет, и результат удивит вас, князь. Ну вот, теперь боль должна утихнуть. Что вы чувствуете?

Предыдущая страница 21 Следующая страница


Сумерки героя 22

- Глазница чешется, - пробурчал Панагин, - будто туда вставили что-то.
- Так и есть. Снимите нашлепку. - Панагин повиновался. Элдикар коснулся пальцем его туго зашитых век, и они разошлись, а под ними обнаружилось вздутие. - Откройте глаз, - приказал маг.
- Святые небеса! - прошептал Панагин. - Он видит. Это чудо.
- Нет - всего лишь магия, - ответил Элдикар, рассматривая глаз. - И я не совсем верно подобрал цвет. Эта радужка чуть темнее правой.
- Боги, да наплевать мне на нее. Главное, что я избавился от боли и вижу обоими глазами. - Панагин вышел на балкон, посмотрел на залив, засмеялся и вернулся обратно. - Как вы это сделали?
- Мне пришлось объяснять бы очень долго, князь. Если говорить по существу, он восстановился сам. Глаза - это очень просто, а вот кости требуют несколько большей опытности. Если бы вы лишились, например, руки, мне понадобилось бы несколько недель и две дюжины магических пассов, чтобы отрастить ее. А теперь, князь, не угодно ли вам будет повнимательнее присмотреться к своему кузену?
- Хорошо, когда можешь рассмотреть как следует что бы то ни было. На что я должен смотреть?
- Как по-вашему, он хорошо выглядит?
- Ну да, я вижу, что он выкрасил себе волосы и бороду.
- Это не краска. Я вернул ему около десяти лет жизни. Теперь ему слегка за тридцать, и он может оставаться в таком возрасте несколько сот лет, если не больше.
- Боги, а ведь он и правда помолодел, - прошептал Панагин. - Вы и для меня можете сделать то же самое?
- Разумеется.
- А что вы потребуете взамен? Душу моего первенца? - Панагин заставил себя рассмеяться, но глаза смотрели серьезно.
- Я не демон, князь Панагин. Я такой же человек, как и вы. Я прошу лишь вашей дружбы и вашей преданности.
- И это сделает меня королем?
- Да, со временем. Наша армия собирается войти в эту страну, и мне не хотелось бы, чтобы ей сразу же пришлось вступить в бой. Гораздо лучше будет, если она не встретит здесь враждебности. У вас под началом три тысячи бойцов, Арик может созвать четыре тысячи. Я не хочу, чтобы боевые действия начались так рано.
- Откуда должна прийти эта армия? Из Чиадзе?
- Нет. Милях в тридцати отсюда откроются Врата, и через них пройдет тысяча моих людей. Чтобы провести всю армию, понадобится время - год или больше. Однако, закрепившись здесь, мы сможет завоевать Чиадзе и те страны, что лежат за ее пределами. Мы восстановим наши древние владения, а вы будете вознаграждены так, как вам и не снилось.
- А как же другие - герцог, Шастар, Руалл? Они тоже участвуют в вашем предприятии?
- К сожалению, нет. Герцог лишен алчности и воли к завоеваниям, Шастар и Руалл преданны ему и последуют за ним в любом случае. Поэтому страна, которая сейчас зовется Кайдором, будет поделена между вами и вашим кузеном.
- Значит, они умрут?
- Да, они умрут. Это беспокоит вас, князь?
- Все мы смертны, - улыбнулся Панагин.
- Не все, - поправил Арик.

После нападения демонов на дворец многие слуги не могли спать. Оставаясь на ночь одни в своих комнатах, они зажигали лампы и читали молитвы. Если они и засыпали, то чутко, и от ветра, тряхнувшего оконную раму, просыпались в холодном поту. С Кивой все обстояло наоборот - она спала крепко, как никогда, не видя снов, и просыпалась свежей и отдохнувшей.
Она знала, отчего это так. Когда пришли демоны, она не пряталась в углу, а взялась за оружие и вступила в бой. Да, она боялась, но страх ее не одолел. Как-то они сидели с дядей на берегу реки, и он сказал ей: «Ты еще не раз услышишь, что гордыня - это грех Не верь этому. Гордость - главная черта в человеке. Не гордыня, а гордость, запомни. Гордыня - это всего лишь самовлюбленная глупость. Но ты должна гордиться собой. Не совершай ничего подлого, достойного презрения и жестокого и не поддавайся злу, чего бы это тебе ни стоило. Будь гордой, девочка, и держи голову высоко» - «Ты тоже так жил, дядя?» - «Нет - потому-то я и знаю, как это важно».
Кива вспомнила об этом, сидя у постели жрицы, и улыбнулась. Устарте мирно спала. Кива услышала, как вошел Серый Человек, и подняла на него глаза Он был одет нарядно, хотя и в черное. По его знаку Кива прошла с ним в оружейную.
- Устарте грозит опасность, - сказал он.
- Но она как будто хорошо поправляется.
- Опасность исходит не от ран, а от врагов. Скоро они придут за ней. - Серый Человек умолк, пристально глядя Киве в глаза.
- Что я должна сделать? - спросила она.
- А как по-твоему?
- Я вас не понимаю.
- Перед тобой две дороги, Кива. Одна ведет наверх, в твою комнату, другая туда, куда тебе, возможно, идти не захочется. - Он кивнул на скамью, где лежали пара кожаных штанов и охотничий колет с наплечниками, а также пояс, на котором висел нож с костяной рукояткой.
- Это для меня?
- Если захочешь.
- Ничего не понимаю. Скажите яснее.
- Мне надо, чтобы кто-нибудь увез Устарте отсюда в сравнительно безопасное место. Для этого нужен человек рассудительный и отважный, который не станет паниковать в случае погони. Я не прошу тебя взяться за это, Кива. Нет у меня такого права. Если ты решишь вернуться в свою комнату, мое мнение о тебе хуже не станет.
- А где оно, это безопасное место?
- Примерно в одном дне езды отсюда. Ты подумай, а я побуду с Устарте.
Кива, оставшись одна, потрогала приготовленную для нее одежду, сшитую из мягкой, слегка промасленной кожи. Потом взвесила на руке нож - превосходно уравновешенный, обоюдоострый. Ее одолевали противоречивые мысли. Она была обязана жизнью Серому Человеку, и этот долг ее тяготил, но жизнь во дворце ей нравилась. Она гордилась тем, что вступила в бой с демонами, но больше не желала подвергаться такой опасности. Во время набега на деревню ей повезло - Камран мог бы убить ее сразу. Появление Серого Человека было еще большей удачей. Но всякой удаче есть предел, и Кива чувствовала, что перейдет его, если согласится сопровождать жрицу.
- Что мне делать, дядя? - прошептала она.
Умершие не дают ответа, но Киве вспомнились слова, которые он часто повторял. «Если сомневаешься, как поступить, поступай правильно, девочка».

Глава 10

Нездешний подошел к кровати. Золотистые глаза Устарте были открыты, и он сел рядом с ней.
- Напрасно ты это, - прошептала она.
- Я предоставил ей выбор
- Нет. Ты спас ей жизнь, и она чувствует себя обязанной выполнить твою просьбу.
- Знаю, но мне тоже особенно не из чего выбирать.
- Ты мог бы стать другом Куан-Хадора, - заметила она.
- Разве что остаться нейтральным - но они принесли смерть в мой дом, а этого я простить не могу.
- Дело не только в этом.
Он искренне рассмеялся:
- Совсем забыл, что ты ясновидящая.
- И умею общаться с духами, - напомнила она.
Веселость Нездешнего улетучилась. В первую ночь после своего ранения Устарте, очнувшись, сказала ему, что ей явился дух Ориена, дренайского короля-воителя. Это потрясло Нездешнего, ибо ему много лет назад явился тот же дух и предоставил ему случай искупить свои грехи, отыскав Бронзовые Доспехи.
- Он приходил к тебе снова?
- Нет. Он не держит на тебя зла и хочет, чтобы ты знал об этом.
- А должен бы. Я убил его сына.
- Я знаю, - с грустью сказала она. - Тогда ты был другим, и искупление для тебя было почти невозможно. Но добро в тебе победило зло, и он простил тебя.
- Прощение, как ни странно, переносится еще хуже, чем ненависть.
- Это потому, что ты не можешь простить сам себя.
- Мысли духов ты тоже способна читать?
- Нет, но он пришелся мне по душе.
- Он был королем, великим королем. Он спас дренаев и основал государство. Когда же он состарился и стал слаб зрением, он отрекся от престола в пользу своего сына Ниаллада.
- Я знаю это из твоей памяти. Он спрятал Бронзовые Доспехи, а ты нашел их.
- Он сам попросил меня об этом. Мог ли я отказать?
- Другие отказали бы не задумываясь. Теперь он снова просит тебя об услуге.
- Для меня это не имеет смысла. Бронзовые Доспехи помогли дренаям одолеть грозного врага. Но пойти на пир? Какое может быть умершему королю дело до пира?
- Он не сказал, но я думаю, что тебе там будет грозить какая-то опасность. Ты знаешь об этом?
- Да.
Кива вышла из оружейной и стала в дверях - в охотничьем костюме и высоких сапогах с бахромой. На поясе у нее висел нож, длинные волосы она стянула на затылке хвостом.
- Одежда пришлась тебе впору, - вставая, сказал Нездешний. Он прошел к одному из шкафов в оружейной и достал оттуда маленький двукрылый арбалет. При свете лампы осмотрел оружие, слегка смазал маслом желобки для стрел и подал арбалет Киве. - Я заказал его для моей дочери Мириэль, но она предпочитала более привычный охотничий лук. Он значительно легче, чем мой собственный арбалет, и стреляет не больше чем на пятнадцать шагов.
Кива взвесила арбалет в руке. Он имел форму буквы Т, в середине которой была приделана рукоять. Задняя его часть плотно охватывала запястье, а вместо бронзовых курков в рукоять были вделаны две черные кнопки.
Нездешний подал ей две черные стрелы:
- Заряди сначала нижнюю.
Кива попыталась, но не смогла. Центр нижней тетивы был укрыт внутри механизма.
- Дай покажу.
На нижней стороне арбалета помещалась защелка. Нездешний оттянул, и открылась нижняя тетива. Наклонив оружие, он вставил стрелу на место, закрыл защелку и вернул арбалет Киве. Девушка вытянула руку и пустила стрелу в ближнюю мишень, а потом перезарядила арбалет, все еще неуверенно.
- Не оставляй его заряженным надолго, - предупредил Нездешний, - это ослабляет крылья. Когда наловчишься заряжать и разряжать, дело пойдет легче.
- Мне вовсе не надо, чтобы оно шло легче. Я провожу Устарте куда требуется, а потом верну это оружие вам. Я уже говорила, что никого не хочу убивать, и это остается в силе.
- Я понимаю тебя и благодарю за согласие. Послезавтра к вечеру я тоже к вам приеду, и ты будешь свободна от каких-либо обязательств передо мной.
Взяв заостренный уголь, он нарисовал на пергаменте два ромба, перечеркнув один слева направо, а другой справа налево.
- Вы обогнете руины Куан-Хадора с юго-запада и направитесь в горы. Доехав до развилки, поедете по левой дороге до сожженного молнией дерева. С этого места обращай внимание на стволы всех деревьев. Увидев такие вот знаки, меняй направление в зависимости от того, как проведена линия через ромб. Если прочтете знаки правильно, то приедете к утесу, в котором будет глубокая расщелина. Сойдите с лошадей и заведите их в трещину. Внутри - большая пещера, а в ней озерцо. Вы найдете там провизию и овес для лошадей.
Кива разрядила арбалет и ослабила обе тетивы.
- Я слышала, как жрица сказала, что на пиру вам может грозить опасность. Зачем же вы идете туда?
- И правда - зачем?
- Будьте осторожны.
- Я всегда осторожен.

Ниаллад, сын герцога Элфонса и наследник не существующего более дренайского престола, стоял голый перед высоким зеркалом. Ему не нравилось то, что он там видел. Лицо тонкое, с большими голубыми глазами и пухлыми губами, как у девчонки, без признаков какой-либо растительности. Руки и плечи до сих пор тощие, хотя он усердно упражняется каждый день, а на груди, тоже безволосой, все ребра пересчитать можно. Никакого сходства с мощной фигурой отца.
А тут еще эти страхи, от которых он никак не избавится. На людях он непременно начнет потеть, ладони сделаются липкими, а сердце будет бешено колотиться. Даже в его снах всегда царит мрак, тянутся незнакомые коридоры и слышатся крадущиеся шаги убийцы, который никогда не показывается на глаза.
Отвернувшись от зеркала, Ниаллад прошел к сундуку под окном и достал оттуда серый камзол и темные панталоны. Одевшись, он натянул доходящие до колен сапоги и опоясался кинжалом. В дверь тихо постучали.
- Войдите, - ответил юноша.
Телохранитель Гаспир, оглядев его, сказал:
- Оружие придется оставить, молодой господин. Приказ вашего отца.
- Ну вот еще! Полон зал врагов, а мы безоружны.
- Там только друзья, приглашенные самим герцогом.
- Панагин нам не друг, и Арику я тоже не доверяю.
Телохранитель пожал широкими плечами:
- Будь Панагин даже врагом, не дурак же он, чтобы покуситься на убийство среди множества сторонников герцога. Оставьте тревоги - ведь нынче праздник.
- Много народу собралось? - спросил Ниалл, стараясь не выдавать своего страха.
- Пока около сотни, но гости продолжают прибывать
- Я сейчас спущусь. Еду уже подают?
- Да, и вид у нее весьма аппетитный.
- Ступай тогда и поешь, Гаспир. Я скоро.
- Я за вас отвечаю, молодой господин, - покачал головой Гаспир. - Я подожду за дверью.
- Ты же сам говорил, что опасности нет.
- Будь по-вашему, - помолчав, кивнул солдат, - но я буду за вами присматривать. Не задерживайтесь слишком долго, ваша милость.
Оставшись один, Ниалл ощутил признаки паники. Умом он понимал, что покушение совершенно невозможно, но страха преодолеть не мог. Дядя находился у себя в саду, когда Нездешний выстрелил ему в спину. В собственном саду! После его гибели в стране настало безвластие, и вагрийские войска хлынули через границу, убивая мирных жителей и сжигая все на своем пути.
Ниалл присел на кровать, закрыл глаза и сделал несколько глубоких вдохов и выдохов, чтобы успокоиться. «Сейчас я встану, - сказал он себе, - и медленно выйду на галерею. Вниз, на людей, смотреть не буду. Поверну налево, спущусь по лестнице...
...и окажусь в толпе».
Сердце забилось еще чаще, но теперь этому сопутствовал гнев. «Не поддамся страху», - внушал себе Ниаллад. Он встал, прошел через комнату, открыл дверь и тут же услышал снизу шум голосов, смех, звон посуды - нестройный гул, несущий в себе смутную угрозу. Ниалл подошел к перилам галереи и посмотрел вниз. Там собрались уже не менее ста пятидесяти человек. Отец с матерью сидели чуть ли не прямо под ним, на полукруглом помосте. Рядом с помостом стояли князь Арик и маг Элдикар Манушан с маленьким Бериком. Мальчик поднял голову, увидел Ниалла и с улыбкой помахал ему. Все, кто был с герцогом, тоже посмотрели вверх. Ниалл кивнул им и отошел от перил. В дальнем углу он приметил дородного священника Шардина, окруженного женщинами, а у входа с террасы - Серого Человека, стоящего отдельно от других. На нем была безрукавка из шероховатого серого шелка поверх темных рубашки и панталон. Длинные, черные с серебром волосы придерживал тонкий черный обруч. И никаких украшений, даже колец на пальцах. Словно почувствовав на себе взгляд Ниалла, он посмотрел вверх, увидел юношу и поднял свой кубок. Ниалл стал спускаться к нему по лестнице. Он не слишком хорошо знал этого человека, но тот стоял один, да и терраса рядом манила желанной безопасностью.
У подножия лестницы недавно устроили двери, около них стоял часовой, который поклонился Ниаллу. Двери немного заглушали несущийся из зала шум, и Ниаллу захотелось поговорить с часовым, чтобы оттянуть тот ужасный миг, когда придется выйти и влиться в толпу. Но солдат уже отодвинул засов и распахнул створки. Ниалл вышел и направился к Серому Человеку.
- Добрый вечер, сударь, - поздоровался он учтиво. - Надеюсь, вам нравится праздник.
- Ваш отец поступил очень любезно, пригласив меня, - сказал Серый Человек и протянул ему руку.
Ниалл пожал ее. Вблизи стало видно, что кое-какие украшения у Серого Человека все-таки есть: поясная пряжка из полированной стали в виде наконечника стрелы и такие же накладки на голенищах сапог.
Скрежет металла за спиной заставил Ниалла резко обернуться. Один из поваров поблизости точил нож, и юношу снова охватила паника.
- Не люблю толпы, - тихо промолвил Серый Человек. - Когда народу много, мне всегда не по себе.
Ниалл попытался успокоиться. Смеется он над ним, что ли?
- Почему? - неожиданно для себя спросил он.

Предыдущая страница 22 Следующая страница


23 Дэвид Геммел

- Возможно, потому, что я слишком много времени провожу наедине с собой, разъезжая по взгорьям. Мне нравится покой, который я там нахожу, зато бессмысленная болтовня на таких вот сборищах действует мне на нервы. Не хотите ли подышать со мной воздухом на террасе?
- Охотно, - с благодарностью ответил Ниалл, и они прошли сквозь арку. Ночь была прохладная, небо ясное. Пахло морем, и Ниаллу сразу стало спокойнее. - Наверное, такая нелюбовь к многолюдным сборищам может пройти со временем, - сказал он, - когда привыкнешь бывать в обществе.
- Так обычно и бывает в подобных случаях, - согласился Серый Человек. - Вся штука в том, чтобы позволить себе привыкнуть.
- Как так?
- Что вы будете делать, если увидите перед собой оскалившуюся собаку?
- Замру без движения.
- А если она бросится на вас?
- Если я буду вооружен, попытаюсь убить ее, если нет, громко прикрикну и дам ей пинка.
- А что будет, если вы обратитесь в бегство?
- Она догонит меня и покусает - с собаками всегда так.
- И со страхом тоже. Убежать от него нельзя. Он будет гнаться за вами и хватать зубами за пятки. Но почти все страхи отступают, если обернуться к ним лицом.
На террасу вышел слуга с подносом, уставленным хрустальными кубками с разбавленным вином. Ниалл взял один и поблагодарил слугу, который с поклоном удалился.
- Не часто увидишь, как вельможа благодарит слуг, - заметил Серый Человек.
- Это упрек?
- Напротив - похвала. Вы надолго останетесь в Карлисе?
- Всего на несколько недель. Отец хочет встретиться с главами всех четырех Домов, чтобы предотвратить новую войну.
- Будем надеяться, что ему это удастся.
Гаспир вышел на террасу и с поклоном сказал:
- Ваш отец спрашивает вас, молодой господин.
Ниалл подал руку Серому Человеку:
- Спасибо за компанию.
Тот пожал ему руку и поклонился.
Разговор с ним подействовал на Ниалла благотворно, но когда юноша вошел в зал, его сердцебиение вновь участилось.
«Уйми его, - сказал он себе. - Это всего лишь рычащая собака, а ты человек. Ты пробудешь здесь недолго и скоро вернешься к себе».
Он пробирался сквозь толпу, мрачный и полный решимости.
Нездешний посмотрел, как юноша идет через зал. Телохранитель Гаспир шел за ним по пятам. Элдикар тоже курсировал по залу, беседуя с гостями и расточая улыбки. Его длинное одеяние мерцало и меняло цвет на каждом шагу. Складки одежды, на первый взгляд серебристо-серой, переливались розовыми, красными, лимонными и золотыми бликами. С тех пор, как Нездешний был здесь в последний раз, в зале произошли перемены. Лестницы снабдили дверьми, и арку, ведущую в библиотеку, тоже загораживали тяжелые дубовые створки. Нездешнего больше устраивал прежний стиль, более открытый и приветливый.
Слуга предложил ему напитки, но он отказался и вернулся в зал. Юный Ниаллад разговаривал с отцом и высоким, стройным князем Руаллом. Мальчику, видимо, снова стало не по себе - Нездешний заметил у него на лице испарину.
Подойдя к новым дверям библиотеки, Нездешний попытался открыть их, но они оказались запертыми с той стороны.
Элдикар подошел к нему.
- Как вы элегантны нынче, сударь. Рядом с простотой вашего наряда другие мужчины походят на павлинов, включая и меня.
- Ваше платье тоже весьма необычно.
- Мое любимое. Соткано из нитей шелкопряда редкой породы. Тепло и освещение заставляют его менять цвета. На ярком солнце оно становится золотым. Превосходная вещь. - Маг подступил поближе к Нездешнему и понизил голос: - Вы обдумали то, о чем мы с вами говорили?
- Обдумал.
- И согласны стать другом Куан-Хадора?
- Боюсь, что нет.
- Очень жаль. Впрочем, это можно отложить на потом. Желаю вам приятного вечера. - Маг легонько похлопал Нездешнего по плечу, и того вдруг пробрало холодом. Его чувства обострились, сердце забилось чаще. Элдикар между тем снова скрылся в толпе.
«Пожалуй, пора убираться отсюда», - подумал Нездешний.
Он двинулся обратно к террасе и увидел, что Ниаллад поднимается по лестнице. Мальчик шел медленно и как будто непринужденно, но Нездешний чувствовал, как он напряжен. Ниаллад поднялся на галерею и повернул направо, в свою комнату. Нездешнему стало грустно.
- Такой веселый вечер и такое мрачное лицо, - сказал подошедший Шардин.
- Мне вспомнилось прошлое.
- Должно быть, прошлое у вас не из приятных.
Нездешний пожал плечами:
- Если человек живет достаточно долго, у него наряду с хорошими накапливаются и тяжелые воспоминания.
- Это верно, мой друг, хотя у одних их больше, чем у других. В таких случаях всегда полезно помнить о всепрощении Истока.
- Мы здесь одни, святой отец, - засмеялся Нездешний, - и никто нас не слышит. Вы не верите в Исток.
- С чего вы взяли? - понизил голос Шардин.
- Вы не побежали от демонов и показали себя храбрым человеком, но в вас не видно было веры, что ваш Бог сильнее наступающего Зла. Я знал когда-то одного священника - вот он верил. Меня не проведешь.
- Ну а вы? Вы-то верите?
- Верю, священник, верю - сам того не желая.
- Почему же тогда Исток не поразил демонов, хотя я молился об этом?
- Кто сказал, что он этого не сделал? - улыбнулся Нездешний.
- Их победил Элдикар Манушан, а я, хотя сам далеко не святой, тоже способен различать, кто свят, а кто нет.
- Вы думаете, Исток выбирает для своих целей только хороших людей? Я был свидетелем иного. Я знавал как-то одного человека, убийцу и грабителя, имевшего такие же моральные устои, как крыса из сточной канавы. Однако он отдал за меня жизнь и способствовал спасению целого народа.
- Можно ли сказать с уверенностью, что именно Исток руководил им? Где же знамение, где божественный свет и сходящие с неба ангелы?
- Мой отец однажды рассказал мне историю о человеке, который жил в долине. Поднялась сильная буря, и река вышла из берегов. Долину затопило. К дому того человека подъехал всадник и сказал ему: «Поехали со мной, ведь твой дом скоро зальет». Человек отвечал ему, что не нуждается в помощи, ибо его спасет Исток. Вода между тем прибывала, и человек приютился на крыше. Два пловца крикнули ему из воды: «Прыгай в воду, и мы поможем тебе добраться до суши». Он снова отказался, заявив, что его спасет Исток. Когда он сидел уже на трубе, мимо проплыла лодка, и гребец крикнул ему: «Прыгай сюда». Человек снова отказался. Немного времени спустя вода накрыла его с головой, и он утонул.
- В чем же мораль этой истории? - спросил Шардин.
- Дух этого человека предстал перед Истоком и возопил в гневе: «Я верил в тебя, а ты меня обманул». - «Сын мой, - молвил Исток, - я посылал тебе всадника, двух пловцов и лодку. Чего же тебе еще?»
- Остроумно, - улыбнулся Шардин. - Надо будет вставить это в свою проповедь.
Во время их разговора Элдикар, князь Арик и князь Панагин прошли в дверь, ведущую на лестницу. Другие, в большинстве своем сторонники Панагина, тоже потихоньку покидали зал. Лицо Нездешнего сделалось суровым: он почуял неладное. Продвинувшись к дверям на террасу, он увидел, что через сад идут солдаты.
Пятеро из них поднялись на террасу. Нездешний взял удивленного священника под руку и увлек во мрак. Солдаты, не обращая на них внимания, закрыли тяжелые двери и заложили их брусом, а потом ушли.
- Что вы делаете? - спросил Шардин. - Как же мы теперь попадем обратно?
- Поверь мне, священник: возвращаться туда тебе ни к чему. Я нечасто даю людям советы, но на твоем месте я бы ушел отсюда прямо сейчас.
- Не понимаю.
- Все выходы из зала заперты, лестницы перекрыты. Это уже не праздничный чертог, священник, - это арена для бойни.
И Нездешний, не сказав больше ни слова, исчез в ночи.
У западной калитки он оглянулся на дворец. В нем вспыхнул гнев, но Нездешний совладал с собой. Все, кто остался в зале, обречены. Их перебьют, как скот.
«Не потому ли ты хотел, чтобы я пришел сюда, Ориен? Ты намеревался отомстить мне за убийство твоего сына?»
Но эта мысль, не успев явиться, тут же покинула его. Это не в духе старого короля. Нездешний убил его сына, а Ориен дал ему случай найти Бронзовые Доспехи и тем, хотя бы частично, искупить свои прошлые грехи. Зачем же тогда старик приходил к Устарте? В мире не осталось больше волшебных доспехов, поиск которых требует отваги и самопожертвования. Придя на праздник, Нездешний исполнил все, что от него требовалось.
Зачем же Ориен просил об этом?
Нездешний вновь увидел перед собой мальчика, который боится толпы и живет в вечном страхе, что его убьют. Внука Ориена.
С тихим проклятием он повернулся и побежал обратно к дворцу.

В зале пропела труба. Все разговоры прекратились, на северной галерее появились князь Арик и Элдикар Манушан.
- Дорогие друзья! - воскликнул Арик. - Настал тот миг, которого все вы, равно как и я, ожидали с таким нетерпением. Наш друг Элдикар Манушан покажет вам чудеса, которых никто еще не видывал.
Раздались оглушительные рукоплескания, маг вскинул руки вверх.
Теперь, когда все двери закрыли, в зале стало душновато. Маг, как уже делал во дворце Нездешнего, вызвал из воздуха шарики белого тумана. Они закружились над зрителями, освежая воздух и вызывая аплодисменты.
Посреди зала появился свирепый лев с черной гривой и ринулся на гостей. Испуганные крики быстро перешли в смех: лев превратился в стаю голубых птичек. Покружив под потолком, они слились в маленького дракона с золотой чешуей. Он стрелой бросился вниз, дохнув огнем на людей у западной стены. Снова послышались крики, а за ними смех и рукоплескания - жертвы дракона убедились, что пламя не оставило никаких следов на их атласных платьях и бархатных камзолах.
Герцог Элфонс, тоже поаплодировав, взял за руку свою жену. Высокий стройный человек слева от него нагнулся к герцогу и что-то прошептал. Элфонс с улыбкой кивнул.
- Дорогие друзья, - провозгласил Элдикар Манушан, - благодарю вас за ваши рукоплескания. Теперь я хочу продемонстрировать вам нечто такое, по сравнению с чем, я уверен, виденное ранее покажется вам сущими пустяками.
Посреди зала заклубился темный дым - его струи расплетались и вновь свивались, как змеи в клубке. Дымный столб рассыпался на дюжину огромных черных собак, скалящих смоченные ядом клыки. Оставшееся после этого облачко поплыло к герцогу с герцогиней. Перед их помостом оно образовало дверь, в которую прошел воин в шлеме из переплетенных полос черного металла и черном шелковом кафтане до пят, с прорезями на поясе. Два его меча, длинные и кривые, казались выкроенными из ночного неба. Третий, в ножнах, был заткнут за черный шелковый кушак.
Поклонившись герцогу, он подбросил один из мечей в воздух. За ним последовал второй, затем третий, и воин, кружась и приплясывая, стал жонглировать ими. Двенадцать черных собак между тем потихоньку приближались к зрителям.
Мечи мелькали в воздухе все быстрее и быстрее.
Дальнейшее произошло так быстро, что мало кто успел заметить, как это было. Воин направил один из мечей прямо в грудь князю Руаллу. Второй вонзился в горло герцогу Элфонсу. Третий поразил в сердце герцогиню Алданию.
На миг в зале настала полная тишина. Затем первая собака, прыгнув, впилась клыками в чье-то горло.
- Насладитесь настоящей магией! - прокричал князь Арик.
Дым нахлынул снова, и из него выскочили новые кралоты. Толпа в панике бросилась к запертым дверям. Еще дым - и адских псов стало около полусотни.
Они набрасывались на людей, разрывая в клочья шелк и атлас. Арик горящими глазами смотрел на это с галереи. Один молодой человек попытался допрыгнуть до лестничных перил, но кралот вцепился ему в ногу. Юноша мертвой хваткой ухватился за перила, и кралот хлопнулся вниз, оторвав у него нижнюю часть ноги. Арик указал князю Панагину на эту сцену. Из культи хлестала кровь, но юноше почти удалось подтянуться. Арик сделал знак стоящему рядом Гаспиру. Тот сбежал по лестнице, и молодой дворянин протянул к нему руку, ища помощи. Телохранитель оторвал его от перил, швырнул вниз, и кралот вцепился юноше в лицо.
Подобные сцены происходили повсюду, к удовольствию Арика. Он хотел сказать что-то Элдикару Манушану, но маг уже отошел от перил и сидел на скамейке в глубине галереи вместе со своим пажом, погруженный, как видно, в раздумья.
Глядя на мертвого герцога, Арик сожалел лишь о том, что тот умер слишком быстро. Напыщенный олух! Ему следовало бы сначала посмотреть, как гибнут в муках все его сторонники.
В этот миг Арик заметил какое-то движение на восточной галерее. Юный Ниаллад вышел из своей комнаты и стоял, глядя на побоище внизу.
Арик оглянулся, ища Гаспира. Тот стоял с одним из людей Панагина. Оба они тоже заметили мальчика.
Гаспир взглянул на Арика, ожидая подтверждения. Арик кивнул, и Гаспир вытащил кинжал.
От увиденного у Ниалла помутился разум. В зале звучали вопли, валялись тела, струилась кровь. Чья-то оторванная рука лежала на столе, и кровь каплями стекала на белые тарелки. Огромные черные псы носились повсюду, отыскивая тех, кто еще оставался в живых. Один человек молотил в дверь, моля, чтобы его выпустили. Собака прыгнула ему на спину и раздробила зубами череп.
Родители Ниалла, мертвые, обмякли на своих стульях. Воин в черной одежде извлек свой меч из тела герцога, и отец повалился набок.
- Убийца! - крикнул Ниалл. Воин посмотрел вверх и перевел взгляд на Элдикара Манушана, который стоял теперь, облокотившись на перила северной галереи, рядом с князем Ариком и князем Панагином.
Ниалл в своем смятении не мог сообразить, почему все они праздно стоят и смотрят на этот ужас. Одолеваемый головокружением и тошнотой, он начал терять чувство реальности. Потом он увидел, что к нему идут Гаспир и еще один человек.
- Они убили отца, Гаспир, - пролепетал юноша.
- И вас убьют тоже, - ответил телохранитель.
Ниалл, видя ножи у них в руках, попятился к себе в комнату. Ноги у него дрожали. Всю свою молодую жизнь он боялся этого мгновения, и вот оно пришло. Ужас, как ни странно, оставил его, сменившись холодным гневом. Перестав дрожать, он бросился к постели, где оставил пояс с кинжалом. Стиснув покрытую резьбой костяную рукоять, он извлек кинжал из ножен и повернулся лицом к убийцам.
- Я думал, ты мне друг, Гаспир, - произнес он и ощутил гордость оттого, что в его голосе не было страха.
- Я был вашим другом, но служу я князю Арику. Я убью тебя быстро, мальчик. Не брошу зверям на съедение.
Гаспир шагнул вперед, второй солдат зашел справа.
- Зачем ты это делаешь? - спросил Ниалл.
- Что пользы спрашивать, - сказал Серый Человек, входя в комнату с балкона. - С тем же успехом можно спросить крысу, зачем она разносит чуму. Она делает это потому, что она крыса и по-другому жить не умеет.
Убийцы заколебались. Серый Человек стоял безоружный, заложив большие пальцы рук за пояс.
- Убей мальчишку, - приказал Гаспир второму, а сам двинулся к пришельцу. Тот, оставшись на месте, протянул руку к поясной пряжке. В последующую долю мгновения Гаспир успел заметить, как от нее отделилась средняя часть в виде наконечника стрелы. Рука Серого Человека метнулась вперед. В правом глазу Гаспира вспыхнул ослепительный свет, просверлив череп, и он рухнул навзничь.
Серый Человек быстро подошел и вырвал из правой руки Гаспира длинный нож. В следующее мгновение второй убийца слева от Ниалла замычал и пошатнулся с ножом Гаспира в горле, но все-таки успел замахнуться на юношу собственным ножом. Ниалл безотчетно отступил вбок и вонзил свой кинжал прямо ему в сердце. Убийца упал, не издав ни звука.
Гаспир со стоном привстал на колени, держась за окровавленный глаз. Серый Человек, отведя его руку, вытащил свой дротик, и Гаспир с воплем боли опять повалился на спину. Серый Человек хладнокровно пронзил ему горло и, не глядя больше на бьющееся в агонии тело, подошел к Ниаллу.
- Мои родители мертвы, - сказал ему юноша.
- Знаю. - Серый Человек осторожно притворил дверь комнаты. - Дышите медленно и смотрите мне в глаза.
Ниаллад повиновался.
- Теперь слушайте. Если хотите жить, поймите вот что. Вы больше не сын самого могущественного в стране человека. С этой минуты вы вне закона. Они будут охотиться за вами и попытаются убить вас. Отныне вы сами по себе и должны учиться жить своим умом. Надевайте свой пояс и следуйте за мной.

Князь Шастар из Дома Бакард, в разодранной рубашке, со следами когтей на голой спине, сидел, съежившись, у западной стены зала и смотрел, как черные псы терзают мертвые и еще живые тела.
Он сидел очень тихо, зная, что малейшее движение выдаст его зверям. Напротив него лежали трупы герцога, герцогини и Руалла.
Убивший их воин стоял молча, скрестив руки на груди.
Одна из собак, принюхиваясь, направилась в сторону Шастара. Он замер. Ее голова была так близко, что ему казалось, будто он чует ее зловонное дыхание. Шастар закрыл глаза, ожидая, что ее клыки сейчас вопьются в него, но тут застонала умирающая женщина неподалеку. Зверь прыгнул на нее, и Шастар услышал хруст костей.
Поблизости раздались голоса. Шастар приоткрыл глаза и увидел мага Элдикара Манушана, шагающего между телами. Маг прикасался к собакам, и они исчезали одна за другой. Еще немного - и в зале воцарилась странная тишина.
- Боги, кровищи-то сколько, - сказал кто-то. Шастар взглянул направо. Князь Арик осторожно ступал по залу, обходя лужи крови и оторванные конечности. Шастар следил за ним, как во сне, все еще неспособный поверить в происшедшее. Как мог просвещенный человек вроде Арика устроить такую бойню? Он знал Арика много лет. Они вместе охотились, рассуждали об искусстве и поэзии. Ничто не указывало на то, что в этом человеке обитает чудовище.
Маг, обходя зал, добрался до восточной лестницы на галерею. Арик стащил тело герцога с высокого резного стула, вытер герцогским плащом кровь с сиденья и сел на его место, глядя по сторонам.
- Серого Человека нигде нет, - сказал, подойдя к нему, Элдикар Манушан.
- Что такое? Он должен быть здесь.
На Шастара упала тень. Он поднял глаза и увидел над собой воина в черном, убившего герцога. Его лицо выдавало чиадзийскую кровь, но глаза сверкали золотом. Он нагнулся, и Шастар увидел, что зрачки у него продолговатые, как у кота.
- Этот жив. - Воин схватил Шастара за руку и поставил на ноги. Его сила изумила князя. Стройный и невысокий, он мигом поднял с пола тяжелого главу Дома Бакард.

Предыдущая страница 23 Следующая страница


Сумерки героя 24

- Подумать только, - сказал Элдикар, подходя к ним. - Не устаю удивляться случайностям войны. Понимаете ли вы, что это такое - выжить после нападения стольких кралотов? - спросил он, глядя Шастару в глаза. - Один шанс из миллиона. - Он осмотрел раны на спине Шастара. - Царапинами отделались. Впрочем, без надлежащего лечения эти раны все равно смертельны.
- Зачем вы это сделали? - спросил Шастар.
- Могу вас уверить, что не для удовольствия. Такие сцены не приносят мне радости. Дело в том, что есть только два способа разделаться со своими возможными врагами: сделать из них союзников или убить. У меня просто не было времени, чтобы заключить такое количество союзов. Но раз уж вы так счастливо избежали смерти, я чувствую себя обязанным дать вам возможность послужить нашему делу. Я могу исцелить ваши раны, вернуть вам молодость и подарить несколько веков жизни.
- Он нам ни к чему! - крикнул Арик.
- Это мне судить, смертный, кто нам нужен, а кто нет, - процедил Элдикар. - Что скажете, князь Шастар?
Шастар помолчал немного.
- Если союз с вами предполагает совместные действия с таким гадом, как Арик, я вынужден отказать.
- Подумайте как следует, - мягко сказал Элдикар. - Смерть так бесповоротна.
Шастар улыбнулся - и бросился на мага. Схватив правой рукой кинжал Элдикара, он выдернул его из ножен и вогнал магу в грудь. Элдикар пошатнулся, но тут же поправился, взялся за рукоять и медленно вытащил кинжал из своего тела. С лезвия стекала кровь. Элдикар выпустил кинжал, и тот, вместо того чтобы упасть на пол, повис в воздухе.
- Это в самом деле больно, - огорченно молвил маг. - Но я понимаю ваш гнев. Покойтесь с миром.
Кинжал повернулся и ударил в грудь Шастара, пройдя между ребрами и пронзив сердце.
Шастар с глухим стоном упал на колени. Он тоже попытался вытащить кинжал, но тут же повалился ничком на пол.
- Жаль, - произнес маг. - Мне нравился этот человек. Он знал, что такое честь и мужество. О чем это мы говорили? Ах да, Серый Человек. - Он взглянул на восточную галерею. - Что-то долго ваши люди возятся с таким простым делом, Арик.
Князь Арик встал с герцогского места и приказал двум своим солдатам сходить за Гаспиром. Чуть позже один из них крикнул с галереи:
- Мой господин, Гаспир и Валик мертвы, а мальчишка исчез. Они, должно быть, ушли через сады к морю.
- Найти его немедля! - взревел Арик.
- Здравая мысль, - промолвил Элдикар. - Было бы очень недурно найти его раньше, чем он найдет вас.
Элдикар, присев на корточки рядом с мертвым Шастаром, извлек из тела свой кинжал и вытер его о панталоны мертвеца. Спрятав кинжал в ножны, он заметил, что подол его переливчатой одежды испачкался в крови. Он со вздохом поднялся и прошел через заваленный трупами зал к лестнице. Берик так и сидел на скамейке в глубине галереи. Элдикар взял мальчика за руку и повел в предоставленные им покои.
- Время для беседы, - заметил Берик.
- Я знаю.
Они сели рядом на широкий диван. Маг, по-прежнему держа мальчика за руку, закрыл глаза и попытался расслабиться. Предстоящая беседа обещала быть нелегкой, и первым делом он должен был подавить свои чувства. Он не хотел этой бойни, не видел в ней необходимости. Большинство присутствующих не представляли никакой угрозы планам Куан-Хадора. Он мог бы устроить все так, чтобы погибли только герцог и его ближайшие сподвижники. Но все эти мысли следовало изгнать еще до установления связи с собеседником. Дереш Карани не терпел критики.
Элдикар стал вспоминать свое детство и парусную лодочку, которую отец построил для него на озере. В те славные времена его дар еще не определился, и он мечтал стать великим целителем.
- Нельзя сказать, что это успех, Элдикар, - произнес голос Дереша Карани.
- Но это и не провал, мой повелитель. Герцог и его сторонники мертвы.
- Серый Человек жив, и оба меченосца тоже.
- Я послал восьмерых криаз-норов перехватить меченосцев. Одну четверку возглавляет Трехмечный, вторую - Острый Коготь.
- Свяжись с обеими четверками и скажи, что им на это дается три дня.
- Да, повелитель.
- А что предательница Устарте ?
- Я полагаю, что она жива и прячется во дворце Серого Человека. Солдаты князя Арика уже отправились туда.
- Я желал бы, чтобы ее взяли живой.
- Они получили именно такие указания. Жаль, что в моем распоряжении больше нет криаз-норов.
- Они будут, когда Врата наконец падут. До тех пор пользуйся нечистью Анхарата. Скажи, почему ты предложил Шастару жизнь?
- Он был мужественный человек.
- И предполагаемый противник. У тебя слишком мягкое сердце, Элдикар. Не позволяй ему противоречить полученным тобой приказам. Наша сила в повиновении и в том, что мы не задаем вопросов.
- Я понимаю, мой повелитель.
- Надеюсь на это. Я рисковал своей репутацией, вступившись за тебя после конфуза у Парча-нура. Если ты окажешься недостойным моего доверия, мне это повредит. Когда найдешь жрицу, свяжись со мной опять.
- Слушаюсь, повелитель.
Связь оборвалась, и Элдикар застонал.
- У вас кровь идет из носа, - сказал Берик. Элдикар достал платок и промокнул кровь. В висках у него стучало.
- Вам лучше прилечь, - заметил Берик.
- Да. Сейчас. - Элдикар встал и прошел в спальню.
Растянувшись на атласном покрывале и положив голову на мягкую подушку, он стал думать о конфузе при Парча-нуре.
Элдикар дал врагу лишний день на обдумывание. Целый день!
Они отказались сдаться, и Дереш Карани сам прибыл на поле битвы. Он послал демона первого круга вырвать сердце у вражеского короля, а на горожан напустил орду кралотов. После этого они сдались достаточно быстро. Когда они наконец открыли городские ворота, Дереш Карани велел предать смерти двадцать шесть тысяч горожан - каждого третьего. Еще десять тысяч отправили в Куан-Хадор для смешения.
Элдикар же за подаренный врагу день предстал перед судом Семерых. Если бы не заступничество Дереша Карани, его посадили бы на кол.
Кровотечение унялось.
Элдикар закрыл глаза, и ему приснились парусные лодки.

- Славная выдалась ночка. - Князь Панагин снял серебряную нашлепку с глаза и оглядел залитый кровью зал. - Руалл, Шастар и Элфонс мертвы, а с ними почти все их капитаны и приспешники. - Он посмотрел на мертвую Алданию. - А вот женщину жаль. Я ею всегда восхищался.
Арик, кликнув двух солдат, велел им собрать людей и вынести трупы. Видя, что князь не в лучшем настроении, Панагин хлопнул его по плечу.
- Отчего такое уныние, кузен? Подумаешь, мальчишка скрылся. Далеко он не уйдет.
- Меня не мальчишка беспокоит, а Серый Человек.
- Я слышал о нем. Богатый купец и самый крупный твой кредитор. - Панагин хмыкнул. - Ты всегда жил не по средствам, кузен.
- Он очень опасен. Он убил Ваниса. Явился в его дом, где стража была на каждом шагу, и перерезал ему горло.
- Я слышал, Ванис покончил с собой.
- Это ложный слух.
- Пятьдесят твоих человек прочесывают город, разыскивая его. Успокойся и насладись победой.
Арик прошел мимо воина в черном, убившего герцога. Тот сидел у помоста, скрестив руки и закрыв глаза, и даже не взглянул на Арика. Князь поднялся в комнату Ниаллада. Панагин шел следом за ним. Арик стал на колени у тела Гаспира.
- Ему нанесли удар в глаз, а затем перерезали горло, - сказал Панагин.
Арик, сохраняя полнейшее равнодушие, вышел на балкон и посмотрел через освещенный луной сад на чугунные ворота, выходящие к морю. Там мелькали факелы и фонари посланного на розыски отряда. Лодок на берегу не было, а значит, беглецам пришлось бы пуститься вплавь. Иной дороги для них не существовало - у дворцового фасада кишмя кишела стража, и Серого Человека там никто не видел.
- Взгляни-ка. - Арик обернулся и увидел Панагина на коленях около второго трупа. Из шеи мертвеца торчал нож с рукояткой из резной кости. - Это ведь, кажется, кинжал Гаспира?
- Да, - подтвердил озадаченный Арик. Панагин помолчал, размышляя.
- Стало быть, Серый Человек убил Гаспира, взял его нож и ударил моего племянника в шею, прежде чем тот успел убить мальчика. Нет, на это ушло бы слишком много времени - видимо, он метнул нож. - Панагин улыбнулся. - Теперь я понимаю, почему ты считаешь его опасным, однако нельзя не восхищаться таким мастерством.
- Ты стойко переносишь смерть своего родственника, - буркнул Арик. - Просто удивительно, как хорошо ты скрываешь свое горе.
Панагин со смешком взъерошил волосы убитого.
- Хороший был парень, но звезд с неба не хватал. - Встав, он подошел к столу и налил себе в кубок вина. - Да и трудно печалиться в такую ночь, когда почти все твои враги полегли.
- Я о своих того же сказать не могу.
- Со всеми до последнего покончить все равно нельзя, кузен. Такова цена, которую платят все правители. - Панагин осушил кубок до дна. - Пойду, пожалуй, на боковую. Ночь была долгая и плодотворная. Тебе бы тоже не мешало отдохнуть. Завтра у нас много дел.
- Отдохну, когда найдут Серого Человека.
Из зала уже убирали трупы. Арик спустился вниз и вышел наружу. От моря навстречу ему поднималась шеренга людей с факелами. Арик помахал рукой, и капитан, остролицый Шед, приблизился к нему с поклоном.
- На берегу следов нет, князь. Я выслал лодки в залив и всадников на тот берег, а в городе обыскивается дом за домом.
- Не могли они добраться до Белого Дворца за такое время. Ты уверен, что никто из нежелательных особ не выходил из зала?
- Только один, князь, - священник Шардин. Стражники подумали, что его ошибочно не внесли в список.
- Священник меня не волнует.
- Больше, князь, никого не было. Второй взвод докладывает, что со священником, когда заперли западные двери, стоял еще кто-то - Серый Человек, судя по описанию. Должно быть, он обошел вокруг дворца и взобрался по стене в комнату мальчика.
- Это нам уже известно. Желательно бы знать, что было потом.
- Они наверняка пошли к берегу, князь. Был прилив, поэтому скалы они обойти не могли. Мы найдем их. Скоро рассвет. Если они отправились через залив вплавь, лодки их догонят. Желаете, чтобы их взяли живыми?
- Нет, убейте их. Только головы мне принесите.
- Слушаюсь.
Арик вернулся во дворец. В зале уже поднималось зловоние, но наверху оно ослабело. На галерее он остановился, припоминая крики и стоны умирающих. Удовольствие, которое он испытал при этом, удивляло его, а теперь, задним числом, даже и беспокоило. Он никогда не считал себя жестоким человеком и в детстве даже охоту терпеть не мог. Загадка, да и только.
Панагин упомянул о смерти Алдании... Арик остановился. Ему всегда нравилась герцогиня, которая была очень добра к нему. Почему же он тогда ничего не почувствовал, когда ее не стало? Ни намека на вину или сожаление? «Ты просто устал, - сказал он себе. - Все с тобой благополучно».
Он открыл дверь в свои покои. Внутри было темно - слуги не зажгли ламп. Арик почувствовал раздражение, но тут же вспомнил, что слугам было приказано уйти из зала до того, как Элдикар начнет представление. Неудивительно, что в хаосе, которым сопровождалась последующая бойня, они забыли о своих обязанностях.
Выйдя на балкон, он еще раз оглядел сады и дальний берег. На песке лежало много рыбачьих лодок, и другие, высланные на розыски, тоже возвращались к своим причалам. Как видно, Серый Человек с мальчишкой не стали переплывать залив. Где же они в таком случае?
В этот миг он услышал позади себя слабый шорох, и из мрака выступила темная фигура. Что-то блестящее метнулось в лицо Арику. Он качнулся назад, опрокинулся за перила балкона, ударился головой о каменный выступ, и его поглотила тьма.
Очнувшись, он ощутил во рту вкус крови и попытался шевельнуться, но что-то удерживало его за руку. Арик открыл глаза. Он лежал ничком на земле, и левая рука застряла в середине цветущего куста. Он высвободил ее и застонал от боли, прострелившей бок. Лежа смирно, он попытался собраться с мыслями.
В его комнате кто-то был. На него напали, и он свалился с высоты двадцати футов. Куст смягчил падение, но похоже, что одно ребро сломалось. Привстав на колени, он увидел, что на земле под ним осталась кровь. В панике он стал ощупывать себя, отыскивая рану. Сверху на руку упала красная капля, и Арик осторожно потрогал челюсть. Она была мокрая и болела. Арик вспомнил брошенный в него блестящий предмет - нож пробил челюсть чуть ниже уха, до самого подбородка.
Рыча от боли, он встал и по дорожке дотащился до входа во дворец. Стражники, увидев Арика, бросились к нему и ввели внутрь.
Вскоре он снова оказался у себя в комнатах. Элдикар пришел к нему и осмотрел его раны.
- У вас треснули два ребра и левое запястье растянуто, - объявил маг.
- А лицо? Должно быть, шрам останется?
- Сейчас я этим займусь. Как это произошло?
- На меня напали. Здесь, в этой самой комнате.
Элдикар вышел на балкон и вернулся.
- От балкона герцогского сына ведет к вашему узкий карниз. Серый Человек не уходил из дворца. Просто перебрался в ваши покои и ждал, пока суета утихнет.
- Он мог убить меня, - прошептал Арик.
- И чуть было не убил. Пройди этот нож хоть на волосок ниже, он вскрыл бы вам яремную вену. Грозный недруг. Он прячется там, где никто и не думает его искать, в самом сердце вражеской крепости. - Элдикар вздохнул: - Как жаль, что он не захотел стать на нашу сторону.
Арик лежал тихо, мучимый тошнотой.
- Вам очень повезло, Арик, - снова заговорил Элдикар. - Благодаря своему подправленному естеству вы двигались гораздо быстрее, чем обычный человек. Только поэтому у вас не перерезано горло, да и при падении вы почти не пострадали.
- Каким еще... исправлениям я подвергся, Элдикар?
- О чем вы?
- Мне кажется, я изменился... и в другом отношении. Как будто... лишился чего-то.
- Вы не лишились ничего такого, что помешало бы вам служить Куан-Хадору. Давайте-ка займемся вашим лицом.

Чем дольше они ехали, тем беспокойнее становилось Киве. Она с самого начала убедилась, что ей предстоит нелегкая работа. Лошади шарахались от Устарте, раздувая ноздри и прижимая уши к голоде. Их пугал ее запах. Наконец Эмрин вывел старую вислозадую кобылу, почти слепую, и она подпустила Устарте к себе. Эмрин вынес седло, но жрица сказала:
- Я не могу сидеть верхом, как это обычно делается. У меня ноги... повреждены.
Растерянность на лице Эмрина сменилась смущением.
- Может быть, чепрак подойдет. У нас есть несколько. Они не совсем удобны для долгой езды, но вы сможете сесть на старую Чернохвостую боком. Попробуем?
- Вы очень любезны. Сожалею, что доставила вам столько хлопот.
- Никаких хлопот, уверяю вас. - Эмрин принес леопардовый чепрак и закрепил его на лошади. Кива уже сидела на высоком рыжем мерине. - Я приготовил вам провизию дня на три и два мешка с овсом для лошадей, - сообщил ей Эмрин.
- Надо спешить, - сказала вдруг Устарте. - Из города сюда едут всадники.
Эмрин попытался подсадить ее на лошадь и не смог.
- Должно быть, у вас платье очень тяжелое. - Он поискал вокруг и вернулся с трехногим табуретом. Устарте встала на него и осторожно опустилась на спину кобыле. - Держитесь за гриву, госпожа, а Кива возьмет поводья. Табуретку возьмите с собой на случай, если снова понадобится сесть.
Кива, послав рыжего вперед, нагнулась и взяла кобылу за повод. Та не двинулась с места. Эмрин хлопнул ее по крупу, и обе лошади вышли на освещенный луной двор. Кива разглядела конный отряд, подымающийся в гору в полумиле от них.
С тех пор прошел час, а проехали они очень немного. Кобыла то и дело останавливалась, тяжело дыша, и ее бока уже потемнели от пота.
Устарте это как будто не тревожило.
- За нами пока нет погони, - сказала она. - Они обыскивают дворец.
- Если бы за нами гнался калека с костылем, он и то уже настиг бы нас.
- Кобыла старая, она устала. Лучше я пройду немного пешком. - Устарте соскользнула с лошади, Кива тоже спешилась, и они двинулись в сумрак леса.
Так, в молчании, они прошагали еще час, а потом Устарте внезапно остановилась. Кива услышала вздох, увидела слезы на ее лице и спросила:
- Что случилось?
- Там убивают.
- У нас во дворце?
- Нет, на пиру у герцога. Ипсиссимус вызвал туда демонов, и они истребляют людей. Это ужасно!

Предыдущая страница 24 Следующая страница


25 Дэвид Геммел

- Серый Человек! - в страхе вскричала Кива
- Его там нет, но он где-то близко. - Устарте поставила табурет, который несла, и села на него. - Он карабкается по стене дворца в какую-то комнату. А теперь он ждет.
- А всадники, которые ищут тебя?
- Они садятся на коней и собираются ехать за нами. Кто-то из слуг сказал, что видел нас на конюшне.
- Тогда надо поспешить. На быстрых конях они догонят нас меньше чем за час.
Устарте с помощью табурета села на кобылу, и они поехали дальше. Старая лошадь немного собралась с силами, и какое-то время они двигались хорошим шагом. Но на рыхлом склоне у руин Куан-Хадора лошадь споткнулась. Устарте слезла и прижалась ухом к ее боку.
- Ее сердце работает на пределе. Больше она не сможет меня везти.
- Пешком нам не уйти. До цели еще далеко.
- Я знаю, - тихо ответила Устарте.
Отбросив в сторону табурет, она сняла свои серые перчатки и медленно разделась. Лунный свет лег на полосатый мех, покрывавший ее тело. Отдав платье, перчатки и мягкие кожаные башмаки Киве, Устарте сказала:
- Поезжай. Встретимся в горах, у развилки дорог.
- Я не могу тебя бросить. Я дала слово Серому Человеку.
- Ты должна. Я разделаюсь с погоней и встречу тебя в условленном месте. Езжай быстрее, мне надо приготовиться. Ступай!
Кива нагнулась, чтобы взять за повод кобылу.
- Оставь ее, - велела Устарте. - Она должна еще раз послужить нам.
Кива хотела было возразить, но Устарте вдруг прыгнула к рыжему. Конь в ужасе взвился на дыбы и понесся вниз по склону.
- Прости, милая, - прошептала Устарте, подойдя к кобыле. - Ты этого не заслужила. - Она полоснула когтями по горлу лошади. Хлынула кровь, кобыла заметалась, но Устарте крепко держала ее под уздцы. Кровь продолжала хлестать из рассеченной артерии, и передние ноги лошади подкосились. Устарте легла рядом с ней, прижалась губами к ране и медленно стала пить.
Тело жрицы напряглось, по нему прошла судорога, мускулы вздулись.

Не будучи особенно искусной наездницей, Кива, однако, не поддалась панике, когда конь понес ее с горы. Одной рукой она держалась за повод, другой за седло. Конь, ненадолго испугавшийся запаха Устарте, быстро успокоился и еще до первого поворота тропы перешел на рысь. Кива натянула поводья и остановила его. Погладив длинную шею коня и пошептав ему ласковые слова, она обернулась в седле и посмотрела вверх.
Она была сердита. Серый Человек просил ее проводить Устарте в безопасное место, а теперь жрица одна отправилась навстречу врагу. Кива развернула коня и поехала назад к месту, где рассталась с Устарте.
На это ушло некоторое время, поскольку склон был крут. Когда Кива выбралась наконец наверх, звероженщины там уже не оказалось, а кобыла, мертвая, лежала в луже крови с разодранным горлом. В отдалении послышался устрашающий рев. Мерин напрягся, и Кива потрепала его по шее. Рев раздался снова, сопровождаемый диким ржанием перепуганных лошадей.
Кива сидела тихо, ей было очень страшно. Малая часть ее души побуждала ее скакать на помощь жрице, но преобладающая часть приказывала бежать как можно дальше от этих ужасающих звуков. Кива осознала, что в этом случае «правильного» решения быть не может. Если она ринется спасать Устарте и ее возьмут в плен, она не сдержит обещания, данного Серому Человеку. Если подчинится приказу Устарте и поедет дальше, бросив жрицу на произвол судьбы, она опять-таки нарушит свое обещание. Пытаясь успокоиться, Кива припомнила последние слова Устарте: «Я разделаюсь с погоней и встречу тебя в условленном месте. Езжай быстрее, потому что мне надо приготовиться. Ступай!»
Она так и сказала: «разделаюсь», а не «попробую разделаться». Кива посмотрела на труп кобылы. Устарте сказала, что должна приготовиться, и смерть лошади как-то входила в эти приготовления. Кива спешилась и опустилась на колени. Чуть дальше трупа на камнях отпечатался кровавый след огромной когтистой лапы, который могла бы оставить гигантская кошка.
Все звуки между тем стихли, и Кива снова села на коня. Направив его вниз, она стала спускаться на равнину, огибая озаренные луной руины Куан-Хадора и мерцающее за ними озеро.
Два часа спустя, когда уже начало светать, она спешилась на развилке дорог и отвела коня в лес. Привязав его там, Кива вернулась к дороге и села на камень. Отсюда она хорошо видела сумрачную равнину внизу. По ночному небу проплывали облака, бросая тени на землю. Уловив какое-то движение, Кива напрягла взгляд. Что-то с огромной быстротой нелось через равнину - возможно, волк.
Нет, не волк - Кива поняла это сразу, хотя видела его всего лишь мгновение. Потом тучи закрыли луну, и Кива стала ждать, когда они пройдут. Снизу донеслись какиe-то звуки, и огромный полосатый зверь метнулся с дороги в лес. Мерин заржал в страхе, когда ветер донес до него запах страшного существа. Кива бросилась к лошади и сняла с седла маленький арбалет. Быстро зарядив его, она стала всматриваться в чашу.
Оттуда послышался тихий рык, низкий и грозный, порожденный могучими легкими. Кива навела арбалет на этот звук, но он тут же умолк.
Первый свет просочился сквозь листву. Кусты зашевелились, и из них вышла Устарте. На лице и на руках у нее была кровь. Кива опустила арбалет, вынула стрелы и бросилась к ней.
- Ты ранена?
- Только душевно, - грустно ответила Устарте. - Не бойся, Кива, это не моя кровь.
Держась с подветренной стороны от испуганного коня, Устарте углубилась в лес, где журчал ручей. Кива, ступавшая рядом, заметила слезы у нее на лице. Погрузившись в воду, жрица смыла кровь и снова вышла на берег. Она взглянула на свои руки и заплакала. Кива молча сидела рядом.
- Я хотела, - заговорила наконец Устарте, - уберечь этот мир от зла Куан-Хадора, а теперь сама принесла в него зло. Мои друзья мертвы, и я запятнала себя убийством.
- Они гнались за нами, - сказала Кива.
- Они исполняли приказ своего хозяина. Утешительно было бы верить, что те, кого я убила, были дурными людьми. Но когда я бросилась на них, мне открылись их мысли. У многих были жены и дети, которых они никогда уже не увидят. Такова природа зла, Кива, - оно заражает нас всех. Нельзя сражаться с ним и оставаться чистыми.
Кива вернулась к коню и принесла красное шелковое платье Устарте. Когда жрица с ее помощью оделась, Кива сказала:
- Надо идти к пещере. - Взяв мерина под уздцы, она двинулась через лес, отыскивая оставленные Серым Человеком знаки. Устарте держалась шагах в десяти за ней.
Около часа они поднимались в гору и наконец увидели скалу и расщелину, о которой говорил Серый Человек. Внутри оказалась большая пещера с грудами ящиков, на которых стояли два фонаря. Но сейчас в них не было нужды, поскольку сквозь трещину в потолке лился дневной свет.
Кива расседлала и вычистила коня, а потом покормила его овсом, который дал им Эмрин. В глубине пещеры журчала вода, образуя маленькое озерцо. Когда конь поел, Кива привязала его поблизости, чтобы он мог напиться, когда захочет.
Устарте растянулась на полу и заснула.
Кива вышла наружу. На каменистой, покрытой осыпью тропе их следов не осталось. Она села спиной к утесу, глядя, как шелестят на легком ветру дубовые листья. Мимо пролетела, хлопая крыльями, пара лесных голубей. Кива улыбнулась, чувствуя, как напряжение уходит из ее тела.
Красный ястреб, стрелой слетев с неба, ударил когтями одного из голубей. Тот сложил крылья и упал на камни. Ястреб сел рядом с еще трепещущим телом, закогтил его и стал терзать клювом.
Кива, ощутив внезапную усталость, закрыла глаза. На утреннем солнце она задремала, и ей приснился сон. Ей снова было девять лет, и она смотрела, как горожане волокут на костер старую колдунью. Киву тогда послал на рынок дядя за яблоками для пирога. Она видела, как люди кричат на колдунью, плюют на нее и бьют ее палками. На лице женщины была кровь.
Ее втащили на костер, привязали к столбу и насыпали вокруг сухого хвороста. Костер полили маслом, подожгли, и из пламени понеслись страшные вопли.
Кива, растеряв свои яблоки, бегом помчалась домой. Дядя обнял ее и сказал, гладя по голове: «Она была дурная женщина. Она отравила всю свою семью, чтобы получить наследство». - «Но они смеялись, когда она горела!» - «Что поделаешь. Такова природа зла, Кива: оно размножается. Оно рождается из каждой злобной мысли, каждого недоброго слова, каждого внушенного алчностью поступка. Люди ненавидели эту колдунью, и через ненависть им передалась частица ее зла. В одних оно не приживется, но в других пустит корни».
Маленькая Кива тогда не все поняла, но запомнила.
Открыв глаза, она увидела, что солнце почти достигло зенита, встала и потянулась.
Устарте тоже проснулась и тихо сидела в полумраке пещеры.
- За нами еще есть погоня? - спросила Кива.
- Нет. Одни вернулись в Карлис с убитыми и ранеными, другие ждут у Белого Дворца, чтобы схватить Серого Человека. Но они соберут новую погоню.
- Серый Человек знает, что они караулят его?
- Знает.
- Это хорошо, - вздохнула Кива. - Теперь он туда не сунется.
- Он уже там - пылающий гневом, но с холодной головой. - Устарте закрыла свои золотистые глаза. - На меченосцев тоже идет охота, и охотники все ближе.
- Ты говоришь о Ю-ю и его друге?
- Да. Их преследуют два отряда криаз-норов - один с юга, другой с севера.
- Кто такие криаз-норы?
- Смешанные существа, как и я. Быстротой, силой и свирепостью они превосходят почти любого человека.
- Почти?
Устарте улыбнулась уголком губ:
- Опаснее Серого Человека нет никого.
Кива снова увидела слезы у нее на лице.
- Это печалит тебя?
- Да. Во мраке его души теплится слабый огонек - все, что осталось от прежнего хорошего человека. Я попросила его сразиться за нас, и он сражается. Если огонек погаснет, буду виновата я.
- Он не погаснет, - сказала Кива, положив руку на плечо Устарте. - Этот человек герой. Мой дядя говорил мне, что у героев души особенные, благословленные самим Истоком, а дядя был мудр.
- Я молюсь, чтобы твой дядя оказался прав, - улыбнулась Устарте.

Глава 11

Ниаллад сидел на карнизе, спиной к утесу. Прибой разбивался о скалы в нескольких сотнях футов под ним. Серый Человек сидел рядом со спокойным лицом, без всяких признаков напряжения. Они провели так уже два часа. Некоторое время назад взошло солнце, и одежда Ниалла почти просохла.
События минувшей ночи продолжали мелькать у него в уме: гибель родителей, предательство Гаспира, спасший его Серый Человек. Все это казалось каким-то ненастоящим. Разве мог его отец, самый сильный и полный жизни человек во всем герцогстве, умереть? Ниаллу представилась убитая мать. Он ощутил страшную пустоту внутри, и на глазах выступили слезы. Серый Человек тронул его за локоть. Ниалл, моргая, повернул к нему голову. Серый Человек прижал палец к губам и покачал головой, как бы говоря: ни звука. Ниалл кивнул и посмотрел вверх, на скальный навес футах в десяти над ними. Оттуда слышались голоса солдат, расположившихся около жилища Серого Человека.
- Экая дурость, - сказал один. - Он все равно ведь сюда не явится, так? Мы тут все обыскали - кое-какое оружие да старое тряпье. Было бы из-за чего жизнью рисковать.
Ниалл не мог не согласиться с этим. Он не понимал, зачем они здесь. Убив Арика, Серый Человек повел его к морю. Там на берегу лежали лодки, оставленные обыскивавшими залив солдатами. Ниалл помог Серому Человеку столкнуть одну на воду. Они сели в нее и стали грести. Оказавшись ярдах в двухстах от берега под Белым Дворцом, Серый Человек соскользнул в воду и поплыл. Ниалл последовал за ним.
На берегу Серый Человек сделал ему знак молчать и медленно полез по скале сюда, к этому месту. По всему было видно, что он что-то замыслил. Но, добравшись сюда, он сел и с тех пор не двинулся с места. Ниалл понятия не имел, чего он дожидается.
Левая нога Ниалла начала затекать, и он ее вытянул.
- Наконец-то, - сказал часовой наверху. - Я уж думал, вы про нас забыли.
- Грен заболтался с беленькой служаночкой - лакомый кусочек!
- Кстати о лакомых кусочках - вы нам поесть-то оставили?
- О беглецах ничего не слыхать? - спросил другой голос.
- Слыхать, да еще как. Вы, сидя тут, все пропустили, ребята. На конных, отряженных в погоню, напал дикий зверь - трое убиты, пятеро ранены.
- И наши тоже?
- Из наших только старый Пикка - зверь ему башку разгрыз. Остальные из Дома Ришелл. А из города слышно, что герцог и почти все его люди убиты. Колдовство, - добавил солдат, понизив голос.
- Кто ж его убил-то, герцога?
- Говорят, будто демоны. Они явились на пир и всех поубивали. А вызвал их вроде бы Серый Человек. Шед не велел об этом говорить. Теперь у нас герцогом будет князь Арик, как только найдут тело Элфонсова сына.
- Серый Человек? Вот что получается, если допускать иноземцев в страну да позволять им корчить из себя господ.
- Он всегда был чудной. А ночью чуть не убил князя Арика. Пырнул его прямо в челюсть - на воробьиный клюв с горлом разминулся. Шед теперь допрашивает управителя. Крепкий малый, но скоро, думаю, все равно визжать начнет. Ешьте лучше свой завтрак побыстрее, а то от воплей, глядишь, кусок в горле застрянет.
Ниалл услышал, как первая пара часовых уходит. Двое, сменившие их, некоторое время молчали, потом один сказал:
- Спорим, эта Норда чудо как хороша в постели.
- Гляди, Грен, вот узнает Марджа да оторвет тебе кое-что.
- Не шути так! - с чувством молвил первый. - С нее станется.
Ниалл повернулся к Серому Человеку, но тот исчез.
Юноша, пораженный, оглянулся по сторонам. Он не слышал ничего, даже шуршания одежды о камень. Некоторое время он сидел, не зная, что делать. Затем кто-то промычал, и раздался грохот. Ниалл взглянул вверх и увидел Серого Человека, перегнувшегося через выступ.
- Подвинься влево и лезь сюда, - сказал он.
Ниалл так и сделал, подтянулся и вылез наверх. Оба часовых лежали мертвые, и Серый Человек как раз втаскивал одного в дверь дома с грубо отесанными стенами. Ниалл замер. Только что эти люди разговаривали о женщинах, а теперь уж им ни о чем не придется поговорить. Он понял, что Серый Человек ждал смены караула, чтобы, убив часовых, на некоторое время остаться необнаруженным. При этой мысли Ниалла пробрало холодом. Он всегда считал Гаспира самым крутым из всех известных ему мужчин, но перед Серым Человеком тот оказался листком на ветру. А теперь вот и другие листья опали. Ниалл все еще слышал мысленно голоса часовых, обыкновенных людей с незатейливыми мечтами.
Серый Человек, втащив внутрь второй труп, вернулся с ведром воды и смыл кровь с камня, а после сухо молвил:
- Заходи.
Ниалл на свинцовых ногах переступил через порог. Тела лежали справа от двери. Серый Человек закрыл ее и провел Ниалла в длинную темную комнату без окон. Он зажег две лампы, повесил на стену, и Ниалл увидел, что здесь повсюду развешано оружие и поставлены мишени - одни круглые, как для стрельбы из лука, другие в виде человеческих фигур.
- Они думают, что бойню устроили вы, - сказал Ниаллад.
- Неудивительно. Убийство и ложь обычно неразлучны,
- Я думал, Арик убит.
- Я тоже, мальчик. Я споткнулся о ковер, когда метнул в него нож. Стар я, наверное, становлюсь для такой жизни.
Серый Человек, раздевшись, побросал на скамью шелковый колет, панталоны, парадные сапоги и достал из сундука кожаный охотничий костюм и мягкие сапоги до колен. Быстро надев все это, он опоясался мечом и надел через плечо перевязь с семью метательными ножами.
- Снимай свой наряд, - велел он, оглянувшись на Ниалла, снова порылся в сундуке и вынул еще одну рубашку из темной кожи, которую бросил юноше.
- Зачем вы спасли меня? - спросил Ниалл. Серый Человек помолчал и, наконец, ответил:
- Чтобы рассчитаться со своим долгом, мальчик.
- Меня зовут Ниалл. Так меня, пожалуйста, и называйте.
- Хорошо, Ниалл. Переодевайся и выбирай себе оружие Я предложил бы короткий меч, но тут есть и несколько сабель. И охотничий нож тоже возьми.
- Что это за долг? Перед кем?
- Сейчас не время задавать вопросы.
- Я сын герцога... - Ниалл осекся, вспомнив, что отец мертв, и произнес дрожащим голосом: - Я герцог Кайдорский. Я видел, как вы убили нескольких человек. Я хочу знать, зачем я здесь и каковы ваши намерения.
Серый Человек сел на скамью, потер щеку, и Ниалл понял, как он устал. Он уже немолод, и под глазами у него темные круги.
- Я намеревался сесть на корабль и отплыть из этой страны. Найти место, где нет ни войн, ни смертоубийства, ни политических интриг, ни алчности. Вот как я намеревался поступить. Вместо этого за мной опять охотятся. Почему я спас тебя, спрашиваешь? Потому что моему другу явился призрак. Потому что ты молод и живешь в страхе перед убийцами - я знаю. Потому что я дурак и во мне еще сохранилось какое-то подобие чести. Выбирай что хочешь. Что до моих намерений относительно тебя, то у меня их нет. Подыщи себе оружие, и отложим дальнейшие вопросы до того времени, как выберемся отсюда.
- Чей это был призрак? - упорствовал Ниалл.
- Твоего деда. Ориена, короля-воителя.
- Зачем ему было приходить к вам?
- Я уже сказал, что он явился не мне, а моему другу. - Серый Человек положил руку на плечо Ниаллу. - Я знаю, ты пережил страшную ночь, но поверь, это еще не самое худшее. Сейчас у нас, правда, нет времени на разговоры, но после, когда мы будем в безопасности, я отвечу на все твои вопросы. Хорошо?
Ниалл снял камзол и надел кожаную рубашку. Она оказалась ему великовата, но в ней было удобно. Из оружия он, обойдя комнату, выбрал саблю с клинком из вороненой стали и эфесом из почерневшей меди, превосходно уравновешенную. Ниалл вдел ее в ножны и хотел опоясаться ею, но пояс тоже был ему велик.
- Держи, - сказал Серый Человек, бросив ему перевязь с кольцом для ножен. Ниалл надел ее и привесил саблю.
- Что теперь будем делать? - спросил он.
- Будем жить либо умрем, - ответил Серый Человек.

Эмрин уронил голову на грудь. Изо рта у него текла кровь, и вся верхняя часть тела превратилась в океан боли.
- Больше я твоего нахальства не потерплю, - сказал Шед. Он ударил Эмрина кулаком в висок, и стул, к которому тот был привязан, свалился на пол. - Поднять его! - скомандовал Шед. Грубые руки рывком вернули стул в прежнее положение, и к горлу Эмрина подступила тошнота. Шед сгреб его за волосы и запрокинул голову назад. - Ну давай, Эмрин, скажи что-нибудь смешное! - Левый глаз у Эмрина не открывался, но правый пристально смотрел на узкое, с острыми чертами лицо Шеда. Эмрину хотелось обозвать его как-нибудь похлеще, но в голову больше ничего не приходило. - Вот видите, ребята, - не так уж он и крут.
- Я ничего не знаю, - прошептал Эмрин, и кулак Шеда снова врезался ему в лицо. Эмрин выплюнул выбитый зуб и опять уронил голову. Шед снова откинул ее назад.

Предыдущая страница 25 Следующая страница


Сумерки героя 26

- А мне теперь уже наплевать, знаешь ты что-то или нет. Я тебя всегда ненавидел, известно это тебе? Шлялся всюду, красавец писаный, с денежками Серого Человека в карманах. Покупал себе самых красивых девок, а на нас, простую солдатню, свысока смотрел. Знаешь, что я с тобой сделаю? Забью тебя до смерти. Погляжу, как ты будешь захлебываться собственной кровью. Что ты об этом думаешь?
- Эй, Шед, - сказал другой солдат. - Нам так не приказывали.
- А ну заткнись! И выйди вон, если ты такой нежный.
Эмрин услышал, как скрипнула дверь.
- Ну, чем бы таким развлечь тебя для начала? Может, пальцы тебе отрезать? Или... - Эмрин почувствовал укол кинжала в пах и в первый раз закричал, вызвав гулкое эхо в Дубовой гостиной. Резко откинувшись назад, он опрокинул стул, рухнул на пол и стал отчаянно дергаться в своих путах.
- Поднять его, - бросил Шед, и двое оставшихся солдат двинулись к упавшему.
Лежа на полу, Эмрин увидел, как открылась дверь и вошел Серый Человек с маленьким двукрылым арбалетом.
- Развяжите его, и я оставлю вам жизнь, - произнес Серый Человек спокойно, самым обычным голосом. Трое попятились, доставая оружие.
- Ты очень любезен, - сказал Шед, - но в твоем арбалете только две стрелы, а нас трое.
Серый Человек шевельнул рукой. Стрела пролетела по воздуху и вонзилась Шеду в горло. Он покачнулся и упал на колени, захлебываясь собственной кровью.
- Теперь вас двое. Развяжите его.
Один из солдат, поглядывая на умирающего Шеда, достал нож и перерезал веревки, привязывающие Эмрина к стулу, а после бросил оружие и отошел к стене. Второй последовал его примеру. Серый Человек прошел мимо Эмрина к Шеду, делающему слабые попытки выдернуть из горла стрелу, и выдернул ее сам. Из раны хлынула кровь. Шед, захлебываясь, повалился на пол, дрыгнул ногами и умер.
Эмрин заставил себя приподняться на колени и попробовал встать. Его шатнуло. Серый Человек подхватил его.
- Держись. Дыши поглубже. Надо, чтобы ты усидел на коне.
- Да, господин, - с трудом выдавил Эмрин. Рядом с ним появился молодой человек, и Эмрин узнал герцогского сына Ниаллада.
- Позвольте помочь вам, - сказал юноша, и Эмрин оперся на него.
- Ступайте на конюшню, - велел Серый Человек. - Оседлайте двух коней и моего серого. Я сейчас приду.
Эмрин, поддерживаемый Ниалладом, вышел за дверь. На ковре лежал только что покинувший комнату солдат с перерезанным горлом. Дотащившись до парадного входа, они вышли на солнце. Свежий воздух оживил Эмрина, и к конюшне он подошел уже без поддержки.
Норда ждала их там с припасами, уложенными в небольшие мешки. Она бегом бросилась к Эмрину и нежно коснулась пальцами избитого, распухшего лица.
- Бедняжечка мой.
- Что, поубавилось красоты-то?
- Для меня ты и такой хорош. Займитесь-ка лучше лошадьми. Рыцарь велел, чтобы ему оседлали серого. - Она взяла Эмрина за руку. - Рыцарь - чудесный человек, но у него много врагов. Присмотри за ним, ладно?
Эмрин, несмотря на все свои страдания, рассмеялся.
- Я? За ним? Ну ты и сказала, Норда!
Серый Человек, с мрачным лицом, подошел к ним по мощенной гравием дорожке. Норда присела в реверансе.
- Ну как, можешь ехать? - спросил он Эмрина.
- Могу, господин.
Ниалл вывел из конюшни трех оседланных лошадей - двух чалых и мышастого. Серый Человек, сев верхом, повернулся к Норде:
- Спасибо, девочка. - Она опять присела. - И скажи Мадзе Чау, чтобы возвращался домой.
- Скажу, господин.
Эмрин с трудом взобрался на спину чалому и поехал к лесу вслед за хозяином и юношей.
Они ехали уже около часа, когда герцогский сын сказал:
- Те солдаты непременно поднимут тревогу. Скоро, наверное, за нами отправят погоню?
- У нас есть еще немного времени, - ответил Серый Человек.
Юноша помолчал и спросил:
- Вы их убили, да?
- Убил.
- Вы сказали, что оставите им жизнь, если они его развяжут. Что же вы за человек после этого?
Эмрин поморщился, услышав этот вопрос. Серый Человек, не ответив, направил коня к нему.
- Держите на запад, к лесу, чтобы руины остались к югу от вас. Если увидишь туман, сворачивай в сторону. Я догоню вас еще засветло.
- Да, господин. - Серый Человек повернул назад, и Эмрин крикнул ему: - Спасибо! - Потом он тронул каблуками коня и поравнялся с юношей.
Ниалл, красный и сердитый, воскликнул:
- Человеческая жизнь для него ничего не значит!
- Наша с вами значит, и мне этого довольно.
- Вы оправдываете то, что он сделал?
Эмрин натянул поводья и повернулся к юноше лицом.
- Взгляните на меня! Они собирались забить меня до смерти. Думаете, меня их смерть сильно печалит? Когда я был мальчишкой, нам с приятелями вздумалось поохотиться на оленя. Мы вооружились новенькими копьями, а у двоих были луки. Всего нас собралось семеро. Мы отправились в горы и скоро напали на след. Скрадывая добычу, мы стали пробираться через густой подлесок, и тут вдруг, откуда ни возьмись - громадный медведь. Ну а дурачок Стефф возьми да и пусти в него стрелу. Короче, с гор нас вернулось только двое.
- Какое это имеет отношение к Серому Человеку?
- Если раздразнить медведя, не удивляйся, когда он вспорет тебе брюхо! - рявкнул Эмрин.

Трехмечному было жарко. Солнце жгло покрытые лаком волосы, и ни малейший ветерок не колыхал длинный кафтан из черного шелка. Он постоял немного, опустив руки на два кривых меча, висящих у него по бокам. Третий, с привязанным к эфесу шлемом, помещался между лопатками. Криаз-нор, оглядев поляну, быстро пересек ее и вошел в тень. Трое его спутников, тоже в черном, следовали за ним по пятам.
Лесная прохлада после солнцепека была особенно приятна. Глядя золотистыми глазами на тропу, Трехмечный ощутил легкое раздражение. Им должны были предоставить ищейку: он, несмотря на все свое мастерство, уже трижды сбивался со следа, и это бесило его. Дереш Карани дал им три дня, чтобы убить меченосцев, и два почти на исходе. Если они не уложатся в назначенный срок, одного из четверки скорее всего казнят. Его, Трехмечного, вряд ли, но с Дерешем Карани ничего нельзя знать наверняка.
Он оглянулся на трех своих подчиненных. Скорее всего это будет Четвертый. Он только из питомника и еще не заслужил себе боевого имени. Однако он малый способный - его номер указывает на то, что в своем выпуске он был четвертым из пятидесяти. Трехмечный велел всем троим оставаться на месте, а сам осторожно двинулся дальше по оленьей тропе, ведущей на юг. Земля была твердая. Трехмечный услышал слабое журчание воды и пошел на звук. Почва стала мягче, в кустах он разглядел два копытных следа, а у самой воды - отпечаток сапога. Трехмечный кликнул своих бойцов.
- Полдня, а то и меньше, - заявил он, не сводя взгляда золотистых глаз с оттиснутого в грязи копыта. - Края подсыхают и крошатся.
Громадный сутулый Железнорукий вышел вперед. Вытащив меч из-под черного кушака, опоясывающего толстый живот, он опустился на четвереньки и принялся обнюхивать человеческий след. Закрыв глаза, он отстранил от себя запахи трех своих товарищей. Как на грех, на кустах недавно оставил свою отметину лис, и резкий мускусный дух забивал слабый человеческий запах. Железнорукий открыл глаза и доложил Трехмечному:
- Один, на котором кровь подсыхает, очень устал. Другой, риадж-нор, полон сил.
- Он не риадж-нор, - поправил Трехмечный. - Их орден вымер, и от них, как мне говорили, остались только бледные подобия, именующие себя раджни. Жители этого мира размягчились, как это часто бывает.
- С нами такого не случится, - вставил Четвертый. Трехмечный взглянул на могучего молодого воина и покачал головой:
- Пока дураки вроде тебя не начнут так думать.
Четвертый тихо зарычал и сгорбил плечи. Трехмечный подступил к нему вплотную.
- По-твоему, ты уже готов схватиться со мной? Так вызови меня, дерьмо овечье! Вызови, и я сниму с тебя башку и съем твое сердце.
Казалось, Четвертый вот-вот выхватит своей меч. Он задержал руку над черной рукоятью и опустил ее.
- Мудро, - заметил Трехмечный. - Теперь ты авось доживешь до того, чтобы заслужить себе имя.
- Мы можем догнать их еще до ночи, если поднажмем, - сказал Железнорукий.
- Лучше нагрянуть к ним в полночь, - возразил Шаговитый, самый высокий из четверых, длиннолицый, с тяжелым подбородком, глубоко посаженными глазами и зрачками как щелки. - Когда они будут спать.
- Я предпочел бы убить их в бою, - заявил Четвертый.
- Это ты по молодости, - дружелюбно ответил Шаговитый. - Если их убиваешь в спокойном состоянии, они вкуснее. Правда, Трехмечный?
- Правда. От страха и ярости мускулы делаются жесткими - не знаю почему. Ладно, в полночь так в полночь. Давайте отдохнем часок.
Трехмечный сел на берегу ручья, Железнорукий пристроился рядом.
- От четверки Острого Когтя ни слуху ни духу. Они, наверное, так же близко от них, как и мы.
- Возможно, даже ближе. - Трехмечный зачерпнул воды из ручья и поднес к своему тонкогубому рту.
- Зачем ты тогда согласился ждать до полуночи? - понизил голос Железнорукий. - Хочешь, чтобы Острый Коготь был первым?
- Не люблю я его, - улыбнулся Трехмечный. - В нем слишком много кошачьего. Как-нибудь я съем его сердце - и бьюсь об заклад, у него будет скверный вкус.
- С какой тогда стати ты отдаешь ему победу?
- Во всех преданиях говорится о великом мастерстве риадж-норов и смертоносной силе их клинков. Если Острый Коготь одолеет воина с таким мечом и заберет его сердце, я буду разочарован, однако переживу это.
- Ты не думаешь, что ему это удастся?
Трехмечный поразмыслил немного.
- Острый Коготь дьявольски хороший боец, но бесшабашный. Я не удивлюсь, если риадж-нор разрубит его на куски, и сердца моего это тоже не разобьет.
- Ты ведь сказал, что эти меченосцы - лишь бледные подобия риадж-норов.
- Я сказал только то, что мне самому говорили, и воздержусь от суждения, пока не увижу сам.
Трехмечный вытащил из-за пояса два меча, положил на землю, лег на бок и закрыл глаза.
Да, Острый Коготь наверняка прибудет первым. Он ринется в бой, не задумываясь о том, с кем имеет дело, полагаясь на свою быстроту и свое мастерство. Если все сложится удачно, он крепко за это поплатится. Тогда его бойцы расправятся с людьми, и Трехмечный со своими присоединится к ним для ритуального пира. Хорошо бы так все и вышло.
Трехмечный лежал тихо, давая телу отдых.
Хорошо бродить по этой земле. Девять лет Трехмечный провел в армии, среди сотен криаз-норов, он спал в палатке с девятью другими солдатами, маршировал в строю и штурмовал города. Здесь даже небо кажется просторнее, и задание, которое он получил, дает приятное чувство свободы.
Он задремал, и ему стал сниться сон. Он стоял у маленькой хижины, рядом струился ручей, под деревьями играли его дети. Трехмечный сел и выругался себе под нос. Откуда только лезет в голову такая чушь?
- Дурной сон? - спросил Железнорукий.
- Нет, так. - Трехмечный засучил рукав кафтана и посмотрел на руку, покрытую волчьим мехом. - Скорей бы армию сюда переправили. Соскучился я по той жизни - а ты?
- Ну, по храпу Небесного Клинка или по вони от ног Девятого я точно не скучаю.
Трехмечный поднялся и снова заткнул оба меча за пояс.
- Надоело мне здесь. Не будем мы ждать до полуночи.

Кисуму привязал лошадей и скормил им остатки овса. Солнце клонилось к закату, и он развел маленький костер. Ю-ю уже спал, положив под голову свернутый плащ и подтянув колени к груди, как ребенок. Кисуму посмотрел на деревья, освещенные закатным солнцем, и пожалел, что не взял с собой уголь и пергамент. Он закрыл глаза и сосредоточился для медитации, но тут Ю-ю перевернулся на спину и захрапел.
Кисуму вздохнул.
Впервые за много лет он чувствовал себя растерянным, лишенным стержня. Настроиться на медитацию не получалось. Какая-то мушка жужжала вокруг головы, и он отгонял ее. Он знал, что с ним не так - знал с того самого часа, как смятение заронило семена в его душу. Но от этого знания ему легче не становилось. Кисуму поймал себя на том, что вспоминает о годах своего учения, а в первую очередь - о Звездной Лилии и Ночи Горькой Сладости.
Эта ночь была таинством. Все ученики слышали о ней, но никто не знал, что это такое. Раджни, пережившие ее, давали клятву хранить молчание.
Кисуму поступил в храм тринадцати лет, полный решимости стать величайшим из раджни. Он неустанно трудился, прилежно усваивая науки и стойко перенося лишения. Ни разу он не пожаловался на то, что зимой в келье стоит пронизывающий холод, а летом - удушливый зной. В шестнадцать его послали работать к бедным крестьянам, чтобы он на себе узнал, как живут нижайшие из низких. Всю страдную пору Кисуму работал на засушливой земле по пятнадцать часов в день, получая за это миску жидкой похлебки и краюху хлеба, а спал в шалаше на соломе. Его мучили нарывы и понос, зубы начали шататься, но он выдержал.
Наставник остался им доволен. My Ченг, легенда среди раджни, носил прозвание Око Бури. Он оставил службу у императора и уже десять лет служил учителем при храме. Каждый раз, когда Кисуму казалось, что он не в силах продолжать, он представлял себе, как презрительно взглянет на него My Ченг, и это придавало ему мужества. Именно My Ченг впервые показал Кисуму Путь Клинка. Эта наука далась Кисуму труднее всего потому, что он несколько лет закалял себя, доходя порой до пределов выносливости, и укреплял свою волю. Железные тиски воли как раз и мешали ему достичь тех высот воинского мастерства, о которых он мечтал. My Ченг объяснил ему, что Путь Клинка означает раскрытие. Это не значит, что он должен раскрыться перед врагом, - это значит, что ему нужно разомкнуть тиски своей воли так, чтобы прошедшее суровую школу тело действовало само по себе, без вмешательства мысли - без страха, гнева и воображения. Меч, сказал My Ченг, не есть продолжение человека - но человек должен стать продолжением меча.
За этим последовали еще два года тяжких телесных трудов. К концу этого срока Кисуму приобрел головокружительную быстроту в работе с мечом. My Ченг объявил, что он удовлетворен, однако добавил, что Кисуму еще многому предстоит научиться.
А затем настала Ночь Горькой Сладости.
My Ченг отвел его в маленький дворец у подножия холмов, на берегу Большой реки. Изящное здание с ажурными башенками украшали дивные статуи, алые стены блистали позолотой, в пышных, благоухающих цветами садах били сверкающие фонтаны. От аромата роз, жасмина и жимолости кружилась голова.
My Ченг ввел ошарашенного Кисуму в дом, и они сели на мягкие позолоченные стулья у богато накрытого стола. Кисуму шесть лет прожил на маисе, вареной рыбе, черством хлебе и сухарях, лишь изредка пробуя мед. Теперь перед ним оказались мясо, сыр и прочие яства, какие только можно пожелать. Кисуму только глаза вылупил. My Ченг между тем достал из кармана маленький флакон, вылил его содержимое в хрустальный кубок и велел ученику выпить. Поначалу Кисуму не ощутил ничего, но потом какое-то неведомое чувство наполнило его, и он начал смеяться. «Что это?» - спросил он. - «Смесь разных масел и трав. Что ты чувствуешь?»
Кисуму казалось, будто голос My Ченга звучит прямо у него в голове.
«Нечто... чудесное». - «Значит, напиток подействовал. Теперь поешь».
Отведав одно из восхитительных блюд, Кисуму чуть ума не лишился от восторга и стал пробовать еще и еще. Никогда в жизни он не испытывал такого удовольствия. My Ченг налил ему вина, и это еще более усилило наслаждение. В своем упоении Кисуму не замечал, что сам My Ченг ничего не ест и пьет только воду.
Когда стало темнеть, две молодые женщины вошли с лампами и повесили их на стену. Кисуму смотрел, как льнут к их телам шелковые платья. Они вышли, и явилась третья. Тугой узел ее черных волос покрывала серебряная сетка, большие глаза сияли. Она села рядом с Кисуму и провела пальцами по его волосам. Весь дрожа, он взглянул ей в лицо. Белизна безупречной кожи и алость влажных губ бросились ему в глаза. Она взяла его за руку и заставила встать.
«Ступай с ней», - сказал My Ченг.
Кисуму последовал за женщиной в большую комнату, где стояла застланная атласными простынями кровать. Дымящиеся курильницы опьяняли своим ароматом. Женщина расстегнула пряжку у себя на плече, и платье, струясь, как вода, легло у ее ног. Кисуму горящими глазами воззрился на ее наготу. Она прижала руки к груди. Кисуму застонал, ноги подогнулись под ним. Женщина подвела его к кровати и раздела. «Кто ты?» - хрипло спросил он. - «Я Звездная Лилия». - Это были единственные слова, которые он от нее услышал.
В последовавшие за этим часы молодой раджни познал, что такое блаженство, а потом забылся сладким сном.
На рассвете его разбудил щебет птиц за окном. Все его тело болело, голова разламывалась. Он сел со стоном, но воспоминания о минувшей ночи прогнали прочь головную боль. Он поискал глазами женщину - ее не было.
Кисуму встал, оделся и вышел в комнату, где пировал прошлым вечером. My Ченг все так же сидел за столом, где Кисуму увидел чашу с водой и ковригу черного хлеба.
«Садись завтракать», - сказал учитель. - «А больше разве ничего не подадут?» - «Все уже на столе». - «Будет ли Звездная Лилия завтракать с нами?» - «Ее здесь нет». - «Нет? Где же она?» - «Вернулась обратно в мир, Кисуму». - «Не понимаю». - «Ты можешь выбрать одно из двух. Быть раджни или стать обыкновенным наемником, живущим мирской жизнью». - «Зачем вы сделали это со мной?» - «Знай, юноша: нетрудно отречься от удовольствий, которые ты никогда не испытывал. В этом нет никакой заслуги. Но с этих пор ты знаешь, что может предложить тебе мир. Отныне память об этой ночи всегда пребудет с тобой, соблазняя тебя и подтачивая твою решимость. Во многих отношениях это самое тяжкое для раджни испытание. Потому-то оно и зовется Ночью Горькой Сладости».
My Ченг оказался прав: в последующие годы Кисуму часто представлялась Звездная Лилия с ее безупречной кожей. Однако он устоял и не стал искать ни ее, ни других подобных ей. Он пожертвовал этим, чтобы стать настолько хорошим раджни, насколько будет в его силах.
Однако теперь не ему надо встретиться с духом самого великого раджни. Вместо него этой чести удостоился похотливый землекоп с краденым мечом.
Именно это будоражило мысли Кисуму, не давая ему войти в нужное для медитации состояние.
Ю-ю потянулся, встал и, к удивлению Кисуму, принялся проделывать упражнения для разминки мускулов.
- Где ты этому научился? - спросил раджни.
Ю-ю, не отвечая, продолжал свое занятие. Одно за другим он выполнял причудливые движения гимнастики Цапли и Леопарда. Ритуальные позы чередовались с мгновениями полного покоя. В завершение Ю-ю достал меч и проделал второй ряд упражнений с выпадами, парированием, прыжками и поворотами. Удивление Кисуму сменилось потрясением. Движения Ю-ю делались все более гибкими, быстрыми, а меч так и мелькал в воздухе.
Наконец он остановился, спрятал меч в ножны и присел рядом с Кисуму.
- Знаешь ли ты, кто я? - спросил он голосом Ю-ю Лианя.
- Ты Кин Чонг, первый раджни.
- Верно.
- Я пытался поговорить с тобой, но ты не слышал меня.
- Я слышал тебя, но вся моя энергия уходила на общение с приа-шатхом. Он говорил, что ты мастерски владеешь мечом. Молю Исток, чтобы это оказалось правдой, ибо враг близко.

Предыдущая страница 26 Следующая страница


27 Дэвид Геммел

Глава 12

Не успел он произнести эти слова, как из леса на поляну вышли четверо воинов в черном с темными кривыми мечами. Кисуму встал и обнажил свой меч.
Кин Чонг в облике Ю-ю неторопливо выступил на середину поляны, опустив руку с мечом так, что острие волочилось по твердой земле.
Кисуму направил себя на Путь Клинка, погрузившись в великую пустоту, где нет ни страха, ни волнения - только чувство тихой гармонии. Четверо воинов рассредоточились. Кисуму заметил, что все они превосходно соблюдают равновесие Он чувствовал в них большую силу и обещание огромной скорости. И уверенность.
Они не спешили бросаться в бой, и Кисуму угадал, что командует ими самый большой, тот, чей черный шелковый кафтан скрепляла у пояса серебряная пряжка в виде львиного когтя. Возможно, у криаз-норов она служила знаком различия. Вожак шел к Кин Чонгу, который по-прежнему стоял тихо, опустив меч.
Мгновение - и криаз-нор с устрашающей быстротой ринулся вперед. Кисуму моргнул, чуть не сбившись с Пути Клинка. Ни один человек не может двигаться так быстро! Темный меч взлетел, целя в лицо Кин Чонгу. Тот отразил удар, и оба бойца закружились в поединке. Криаз-нор нападал снова и снова, его противник молча оборонялся. Их мечи то и дело сходились, оглашая поляну нестройной, но размеренной музыкой. От клинков летели искры. Никогда в жизни Кисуму не видел столь блестящего фехтования. Можно было подумать, что эти двое годами отрабатывали каждое движение своего танца. Глаз не успевал следить за мечами, блещущими при свете только что взошедшей луны. Еще одна стычка - и на волчьем полушубке Кин Чонга показалась кровь. Снова взвились клинки, и борьба при полном молчании обоих противников продолжилась с обновленной яростью. Меч Кин Чонга задел скулу криаз-нора, потекла кровь. Враг отскочил назад.
- Я с гордостью съем твое сердце, - произнес он. - Ты достойный соперник.
Кин Чонг не ответил, и криаз-нор опять атаковал. Кин Чонг прыгнул вправо, и меч Ю-ю описал узкую дугу. Криаз-нор сделал несколько нетвердых шагов и повернулся. Внутренности вывалились из его распоротого живота. С приглушенным воплем он попытался атаковать еще раз, но Кин Чонг отбил его удар и сплеча рубанул по шее, наполовину отделив голову от туловища. Огромный воин рухнул наземь.
На мгновение все замерло. Кисуму перевел взгляд на трех оставшихся криаз-норов. Без вожака уверенности у них заметно поубавилось. Один из них внезапно испустил боевой клич и бросился к Кисуму. Маленький раджни, не дожидаясь атаки, напал первым. Криаз-нор взмахнул мечом, Кисуму отступил вбок и снизу подбил его правую руку. Вражеский меч пролетел по воздуху, обрубленная кисть по-прежнему сжимала его рукоять. Воин выхватил зазубренный кинжал, но раджни вогнал меч ему в грудь. Противник зарычал от удивления и боли, и Кисуму увидел, как меркнет свет в золотистых звериных глазах. Вытащив меч, раджни занял позицию рядом с Кин Чонгом. Двое последних криаз-норов постояли немного и ушли обратно в лес.
- Скоро к ним присоединятся другие, - сказал Кин Чонг. - По коням.
Спрятав меч, он побежал к лошадям, Кисуму за ним. Они быстро оседлали коней и несколько миль погоняли их почем зря. Добравшись до небольшой долины, Кин Чонг свернул с тропы и спешился. Кисуму сделал то же самое. Кин Чонг вывел коней обратно на тропу, хлопнул их по крупу, и они поскакали на юг. Оба раджни сбежали вниз по лесистому склону к быстрому ручью. С четверть мили они прошли по воде, пока Кин Чонг не остановился у старого дуба, одна из ветвей которого протянулась футах в десяти над водой. Кин Чонг бросил свой меч на берег, велел Кисуму подставить руки, уперся в них ногой, подпрыгнул и ухватился за дубовую ветку. Обхватив ее ногами, он повис вниз головой и протянул руки Кисуму. Тот тоже кинул меч на берег, уцепился за запястья Кин Чонга и подтянулся до ветки.
Снова спустившись на землю, Кин Чонг направился на юго-восток, забираясь все выше в горы. Так они дошли до маленькой пещеры или, вернее, ниши под каменным навесом. Кин Чонг вошел туда и сел, тяжело дыша. Кисуму присел на корточки рядом. Из неглубокой раны в верхней части груди Кин Чонга еще сочилась кровь.
- Приа-шатх прав. Ты хорошо владеешь мечом. Тебе повезло, однако, что твой противник был испуган и близок к панике.
- Никогда не видел воинов, способных двигаться с такой быстротой, - признался Кисуму.
- Это преимущество смешанных.
- Как ты заставил тело Ю-ю противостоять столь грозному врагу?
- У всех живых существ мускулы работают в ритмической гармонии, равномерно распределяя нагрузку. Человек, поднося чашку к губам, не вкладывает в это всю свою силу, а использует лишь малую долю. Если же он поднимает камень, ему потребуется приложить большее усилие. Представь себе мускул в виде, скажем, двадцати человек. Если тебе нужно поднять камень десять раз, то в первый раз это сделают два человека, во второй двое других и так далее. Но возможно, хотя и неразумно, пустить в дело всех сразу. Это самое я и сделал, и Ю-ю не скажет мне спасибо, когда очнется. - Кин Чонг улыбнулся. - Но я получил великое наслаждение от этих последних мгновений плотской жизни, от запахов леса и свежего воздуха в легких.
- Ты сможешь испытать все это снова, когда мы найдем Глиняных Людей. Ты ведь вернешься, чтобы помочь им?
- Нет, Кисуму, не вернусь. Это мои последние мгновения на земле.
- А я так много хотел спросить у тебя!
- Есть только один вопрос, который жжет твое сердце, воин. Ты хочешь знать, почему приа-шатхом избрали не тебя.
- Можешь ли ты на него ответить?
- Лучше будет, если ты сам доберешься до истины. Прощай, Кисуму
Кин Чонг закрыл глаза, и его не стало.

Ниаллу приснился отец. Они охотились с соколами в горах, недалеко от замка. Отцовская птица, легендарная Эйра, добыла трех зайцев, а сокол Ниалла, молодой и необученный, уселся на дереве и не желал идти на зов своего хозяина.
«Наберись терпения, - сказал Ниаллу отец. - Птица и человек никогда не бывают друзьями - они только партнеры. Пока ты его кормишь, он остается с тобой, но преданности и дружбы от него не жди». - «Мне показалось, что он меня любит. Он всегда приплясывает, когда я подхожу». - «Что же, посмотрим»
Они прождали несколько часов, а потом сокол улетел и больше не вернулся.
Ниалл проснулся, все еще чувствуя тепло и надежность отцовской любви. Потом действительность нахлынула на него во всем своем ужасе, и он не удержался от стона. Сердце у него разрывалось. Эмрин спал на земле рядом с ним, Серый Человек сидел на камне поближе к лошадям, глядя в одну точку. Яркая луна очерчивала его силуэт, и Ниалл догадался, что он оглядывает освещенную равнину в поисках погони. Серый Человек догнал их несколько часов назад и привел в это уединенное место на высоте, на опушке леса. С Ниаллом он почти не разговаривал.
Юноша подошел к нему и спросил:
- Можно посидеть с вами?
Серый Человек кивнул. Ниалл сел рядом на плоский камень.
- Извините меня за то, что я сказал днем. Я проявил неблагодарность. Если бы не вы, меня убил бы человек, которому я доверял. И Эмрин бы тоже был мертв.
- Ты не ошибся - я и правда убийца. Тебе приснился дурной сон?
- Нет - хороший.
- Да-а. Такие обжигают душу всего больнее.
- Не могу поверить, что мой отец мертв. Я думал, он будет жить вечно, а если и умрет, то в бою, со своим большим мечом в руках.
- Смерть, как правило, приходит внезапно.
Некоторое время они сидели молча. Присутствие этого человека успокаивало Ниалла.
- Я доверял Гаспиру, - сказал он. - При нем мой страх проходил. Он казался мне таким сильным, таким преданным. Никогда больше никому не смогу верить.
- Ну, это ты брось. Люди, достойные доверия, есть всегда. Если ты начнешь подозревать всех и каждого, у тебя никогда не будет настоящих друзей.
- А у вас они есть?
- Нет, - улыбнулся Серый Человек. - Поэтому я говорю со знанием дела.
- Как вы думаете, что будет с нами дальше?
- Они будут более тщательно отбирать людей для погони. Крепких парней, следопытов, лесовиков.
- И демонов за нами пошлют? - спросил Ниалл, пытаясь скрыть свой страх.
- И демонов.
- Победа и так уже за ними, верно? У Панагина и Арика тысячи людей, а у меня никого. Если бы я захотел вернуться в столицу, я не знал бы даже, в какую сторону податься.
- Армия без полководца ничего не значит. Я провожу тебя в безопасное место, а сам вернусь, и тогда мы посмотрим.
- Вы хотите вернуться в Карлис? Зачем?
Серый Человек, не отвечая, показал на равнину внизу, и Ниалл увидел там цепочку всадников.
- Буди Эмрина. Пора двигаться дальше.

Ю-ю застонал и очнулся. Чувствовал он себя так, будто целое стадо волов прошлось по его телу. Кисуму сидел у входа в пещеру с мечом на коленях.
- Не хочу больше быть героем, - заявил ему Ю-ю.
- Как ты долго спал, - устало произнес раджни и отошел от пещеры.
Ю-ю поднялся на колени и снова застонал. На плече обнаружилась новая, недавно зашитая рана.
- Ни одного боя не проходит без ран, - пожаловался он, хотя Кисуму уже исчез из виду. - Ни одного. Даже когда в меня вселяется великий герой, его тут же ранят. Надоело мне такое обращение с моим телом. Как только мы найдем Глиняных Людей, сразу вернусь домой и буду рыть канавы. - Тут Ю-ю запнулся, вспомнив о нависшей над ним угрозе. - Нет: сначала проберусь в дом к Ши Да и перережу ему глотку, а потом уже буду рыть канавы.
- Ты что, сам с собой разговариваешь? - Кисуму вошел с пригорошней каких-то темных ягод и предложил их Ю-ю. Тот сел и с благодарностью стал есть, но ягоды только раздразнили его аппетит. - Кин Чонг приходил ко мне, - сообщил Кисуму.
- Знаю, я ведь тоже там был. То есть здесь. Он остался очень доволен моей силой и проворством. Мы здорово дрались, правда? Снесли этому поганцу башку.
- Да, вы славно сражались, но теперь за нами гонятся шестеро криаз-норов.
- Целых шесть? Не знаю, сумею ли я убить столько.
- Ты и одного не убьешь, - с легким раздражением заверил Кисуму.
- Я знаю, почему ты злишься. Кин Чонг так и не сказал тебе, почему не тебя сделали приа-шатхом.
- Ты прав, Ю-ю, - вздохнул Кисуму. - Всю жизнь я старался стать безупречным раджни, мечтал быть достойным этого имени и даже поднять планку, установленную такими, как Кин Чонг. Я мог бы стать богачом, иметь свой дворец, управлять провинцией. Мог бы жениться на Звездной Лилии.
- Кто это - Звездная Лилия?
- Не важно. Я отрекся от земных благ и остался нищим воином. Неужели этого мало, чтобы стать достойным?
- Не знаю - я ведь ничего такого не делал. Да и приа-шатхом я быть не хотел. Кому вообще этого может хотеться, на самом-то деле?
Ю-ю вышел из пещеры, чтобы набрать еще ягод, и шагах в шестидесяти нашел хороший куст. Ягоды не совсем еще поспели, но вкус у них был божественный. У него в голове не укладывалось, почему Кисуму хочет быть приа-шатхом. Что тут хорошего, когда ты голодаешь, а по пятам за тобой гонятся убийцы? Что до Ю-ю, он охотно уступил бы Кисуму это звание. Обобрав куст, он оглянулся и вдруг замер. Холм, где была пещера, имел форму купола. Ю-ю уставился на него, вспоминая свои духовные странствия с Кин Чонгом. Со всей быстротой, на которую он был способен, поспешил назад к пещере.
- Вот оно, то самое место, - объявил он Кисуму. - Холм Глиняных Людей.
- Ты уверен?
- Уверен.
Они осмотрели холм снаружи.
- А как туда войти? - спросил Кисуму.
- Не знаю
Они медленно двинулись вокруг подножия. На холме не росли деревья, и ни единого отверстия, кроме их пещеры, в нем не имелось. Кисуму взобрался наверх и оглядел окрестности, а после вернулся к Ю-ю.
- Ничего похожего на вход.
Кисуму обследовал и пещеру, но не нашел в ней ни одной щели. Ю-ю, в таком же недоумении, ждал снаружи. Во сне он видел, как риадж-норы подошли к этому холму и исчезли внутри. Он не помнил, чтобы в склоне была пещера или выступ, нависающий над ней теперь.
Он вернулся к ягодному кусту и стал обозревать этот выступ. Проработав землекопом и строителем все свои взрослые годы, он кое-что понимал в перемещениях почвы. Этот участок холма, должно быть, подвергся выветриванию, вот в нем и образовалась пещера.
- Ничего не нашел, - сообщил, подойдя к нему, Кисуму.
Ю-ю, не отвечая, приблизился к скальной стене слева от пещеры и, несмотря на боль во всем теле, полез вверх. Не будь он так слаб, это далось бы ему без труда, но теперь он взбирался на выступ с кряхтеньем и охами.
- Полезай сюда! - крикнул он Кисуму.
Раджни мигом вскарабкался к нему и тоже увидел торчащую в скале каменную глыбу футов шести в высоту и четырех в ширину.
- Похоже на дверь, - сказал Кисуму и толкнул ее, но глыба не двинулась с места.
Ю-ю не ответил. Он смотрел на лес, откуда вышли шестеро воинов.
Кисуму тоже увидел их.
- Хорошо, что у них хотя бы луков нет, - пробормотал он. - Может, я смогу убить их, когда они полезут наверх.
Ю-ю притронулся к каменной двери, и по ней побежала рябь, как будто она лежала на дне пруда. Рука Ю-ю прошла сквозь нее, как сквозь туман. Он отдернул руку и сказал Кисуму, не сводящему глаз с криаз-норов:
- Я нашел вход.
- О чем ты толкуешь?
Перед ними снова оказался сплошной твердый камень.
- Держи мою руку, - сказал Ю-ю.
- Что, попались, человечишки? - крикнул один из криаз-норов и полез вверх по скале. Кисуму взмахнул мечом.
От прикосновения Ю-ю по камню снова побежала рябь. Он схватил Кисуму за руку и увлек за собой сквозь скалу.
По ту сторону стояла кромешная тьма.
- Прекрасно, - сказал Ю-ю. - А дальше что?
При звуке его голоса вокруг вспыхнули фонари. Кисуму сощурился от яркого света. Привыкнув к нему, он увидел, что стоит в коротком туннеле, ведущем в огромный купольный зал. Освободившись от Ю-ю, он пошел туда. В зале стояли рядами несколько сотен ослепительно-белых глиняных фигур, и каждая из них представляла собой риадж-нора. Фигуры эти были изваяны с великим мастерством. Три статуи в первых рядах этого безмолвного войска лежали разбитые: на них рухнул с потолка кусок скалы. Кисуму подобрал обломок головы - никогда еще ему не приходилось видеть столь искусной работы. Он почтительно вернул черепок на место и пошел вдоль призрачных рядов, заглядывая в лица воинов. Какое благородство, какая человечность - и на всех отпечаток геройства, но скромного, не хвастливого. Эти великие мужи в свое время сражались с вопиющим злом ради блага всех живущих на земле людей. Сердце Кисуму переполнилось. Он почитал великой честью для себя смотреть на их лица.
Ю-ю тем временем сел, прислонившись к стене, и закрыл глаза. Кисуму завершил свой обход и уселся рядом с ним.
- Что теперь будем делать? - спросил он.
- Ты делай что хочешь, а мне надо отдохнуть. - Ю-ю растянулся на полу, положил голову на руку и уснул.
Кисуму встал. Он не мог оторвать глаз от суровых Глиняных Людей. Здесь не было одинаковых лиц, но доспехи на всех были одни и те же: шлемы с назатыльниками, панцири, составленные из чего-то вроде совершенно круглых монет, скрепленных маленькими кольцами. Под ними на каждом воине был надет длинный кафтан с разрезами сзади и спереди. Мечи, как и у Кисуму, были длинными и слегка искривленными. Кисуму снова пошел вдоль рядов, гадая, кто же из них Кин Чонг.
Фонари горели ярко. Кисуму рассмотрел один и увидел, что в нем нет ни масла, ни какого-либо иного горючего вещества. Стеклянный колпак покрывал мелкую чашу, из середины которой исходил свет.
Кисуму медленно обошел вокруг купола. На одной его стороне в широкой скальной нише лежали сотни мелких золотых вещиц - кольца, броши и браслеты. Кроме них, были еще талисманы в виде собачьих и кошачьих фигурок, среди которых Кисуму разглядел медвежью голову. Ю-ю все спал, и Кисуму не стал его будить, зная, как он измучен.
По залу прокатился грохот, и раджни догадался, что криаз-норы уже влезли на выступ и ломятся в дверь. Камень они с места не сдвинут, но рано или поздно ему и Ю-ю придется выйти отсюда и встретиться с ними.
- Вот мы и нашли вас, братья, - сказал он, глядя на Глиняных Людей, - но что же потом?

Мадзе Чау сидел тихо, ожидая, когда начнется допрос. Он уже слышал о бойне в Зимнем Дворце и знал, что за Серым Человеком опять охотятся. Не знал он только, зачем его самого привели в Дубовую гостиную.
Капитан его стражи, молодой Лю, стоял по правую руку от хозяина. Напротив Мадзе сидели маг Элдикар, Манушан и еще двое, которых купцу представили как князей Арика и Панагина. Мадзе они сразу не понравились. Арик смахивал на довольную ласку, в плоском лице Панагина проглядывало что-то зверское. Рядом с магом стоял хорошенький белокурый мальчик, и Мадзе почувствовал, глядя на него, умиление, хотя вообще-то детей терпеть не мог.
Молчание длилось. Первым его нарушил Элдикар.
- Насколько мне известно, лицо, именующее себя Серым Человеком, - один из ваших клиентов.
Мадзе молчал, глядя магу прямо в глаза и сохраняя на лице выражение ледяного презрения.
- Вы не хотите отвечать на мои вопросы?
- Мне показалось, что это не вопрос, а утверждение. В причине моего визита сюда нет никакого секрета. В пределах Чиадзе финансовыми делами Серого Человека, как вы его называете, управляю я.
- Прошу извинить меня, Мадзе Чау, - с легкой улыбкой произнес Элдикар. - Под каким именем этот человек известен вам?
- Я знаю его как Дакейраса.
- Откуда он родом?
- Откуда-то с дальнего юго-запада, из Дреная или Вагрии. Не в моих правилах копаться в прошлом своих клиентов. Я ограничиваюсь тем, что умножаю их средства, - таков мой талант.
- Известно ли вам, что ваш клиент вкупе с некой злой волшебницей умертвил более сотни человек, в том числе и герцога с герцогиней?
- Вам лучше знать. - Мадзе достал из красного шелкового рукава надушенный платок и деликатно промокнул нос.
- Говорят тебе - значит так и есть, дерьмо косоглазое! - рявкнул князь Панагин.
Мадзе не удостоил его взглядом, продолжая смотреть на мага.
- Кроме того, ваш клиент похитил наследника престола и увел его из дворца во время бойни.
- Это требует большой одаренности, но большого ума я тут не вижу.

Предыдущая страница 27 Следующая страница


Сумерки героя 28

- Как так?
- Он вызывает демонов, чтобы истребить герцога и его сторонников, но почему-то оставляет в живых двух наиболее могущественных вельмож. Казалось бы, убить их очень просто - но нет, он забирает герцогского сына и уходит, оставляя врагам свой дворец, свои земли и значительную часть своего богатства. Трудно представить себе, чего он думал этим добиться. Вопиюще глупое поведение.
- На что вы, собственно, намекаете? - вмешался Арик.
- По-моему, это очевидно. Мой клиент, как вам отлично известно, не имеет к этой бойне никакого отношения. Ему незачем было убивать герцога, а если бы и было зачем, демоны ему для этого не понадобились бы. Поэтому оставьте ваши глупые игры. Мне нет дела до того, кто правит этой страной и кто вызывает демонов. Все это меня совершенно не интересует. Я купец и интересуюсь только коммерцией.
- Хорошо, Мадзе Чау, - сказал Элдикар, - не будем пока говорить о вине и невиновности. Но нам нужно найти Серого Человека, поэтому мы попросим вас рассказать все, что вы о нем знаете.
- Мои клиенты требуют от меня определенной скромности, и я не распространяю сплетни о них.
- Мне кажется, вы не понимаете всей опасности своего положения, сударь. - Голос Элдикара звучал сурово. - Серый Человек - наш враг и должен быть найден. Чем больше мы узнаем о нем, тем легче будет для нас эта задача. И лучше вам говорить откровенно, если не хотите, чтобы мы тянули из вас каждое слово. Поверьте - мне вполне по силам вырвать из вас нужные сведения вместе со стонами боли. - Элдикар с улыбкой откинулся на спинку стула. - Но я не стану пока прибегать к таким способам, а посоветую вам подумать хорошенько и сделаться моим другом.
- Дружба - вещь драгоценная, - сказал Мадзе.
- Вы старый человек и близки к могиле. Хотите снова стать молодым?
- Кто же не хочет?
- Тогда я покажу вам кое-что, в качестве доброй воли.
Элдикар поднял руку, и от его пальцев отделился шар из мерцающего голубого дыма, с кулак величиной. Проплыв по воздуху, дым влился в ноздри и рот испуганного Лю. Капитан упал на колени, задыхаясь. Голубой дым, исторгнутый его легкими, поплыл к Мадзе Чау. Старик попытался задержать дыхание, но дым обволакивал лицо, и, в конце концов, он вдохнул. Что-то вроде щекотки пробежало по его телу, и сердце забилось быстрее, а мускулы набухли новой жизнью. Энергия ключом вскипела внутри, и он снова почувствовал себя сильным. Зрение улучшилось - он давно уже не видел с такой четкостью. Мадзе взглянул на Лю. Тот уже поднялся на ноги. Темные волосы юноши тронула на висках седина.
- Что вы чувствуете, Мадзе Чау? - спросил Элдикар.
- Я чувствую себя прекрасно, - сухо ответил купец. - Однако простая вежливость требовала бы спросить моего капитана, согласен ли он пожертвовать частью своей молодости.
- Я подарил тебе двадцать лет, купец, и могу подарить еще двадцать. Ты снова станешь мужчиной и сможешь пользоваться своим богатством так, как не мог уже несколько десятков лет. Ну что, хочешь теперь быть моим другом?
Мадзе сделал глубокий вдох.
- Мой клиент - единственный в своем роде маг. Одни люди одарены талантом живописца или скульптора, другие способны выращивать цветы в любом климате. Ты, очевидно, посвящен в тайные науки. Мой клиент наделен единственным, но страшным даром. Он убийца. В своей долгой и до сих пор чрезвычайно бедной событиями жизни я ни разу не встречал равных ему. Он сражался с демонами, магами и оборотнями - однако, как видите, все еще жив. - Губы Мадзе Чау тронула улыбка. - Впрочем, я полагаю, что все это вы уже знаете. Он должен был погибнуть во время вашей бойни, но не погиб. Теперь вы думаете, что охотитесь за ним. Это иллюзия. Он сам охотится за вами. Вы все уже мертвецы, и мне нет надобности дружить с мертвецами.
Элдикар долго молча смотрел на него и, наконец, произнес:
- Пора изведать боль, Мадзе Чау. - С этими словами он указал пальцем на Лю. Кинжал офицера вылетел из ножен, взвился вверх и вонзился Лю в правый глаз. Он упал, не издав ни звука.
Мадзе, сложив руки на коленях, молча смотрел на приближающихся к нему стражников.

Трехмечный отступил от каменной двери, но Железнорукий продолжал молотить в нее рукоятью своего меча.
- Хватит, - сказал ему Трехмечный. - Все равно без толку.
- Как же они-то тогда прошли?
- Не знаю. Но мы осмотрели весь холм, и это единственный выход. Будем ждать.
Они спустились к остальным. Шаговитый сидел у входа в пещеру, Четвертый - рядом с ним. Двое из четверки Острого Когтя стояли в стороне. Трехмечный подозвал их. Оба недавно вышли из питомника. Острый Коготь, выбрав их для такого задания, поступил глупо, но вполне предсказуемо. Он любил поражать, а щенков из питомника поразить легче, чем опытных воинов.
- Расскажите мне об этом бое, - велел Трехмечный, и один из юнцов начал:
- Острый Коготь приказал нам оставаться позади, пока он не разделается с меченосцем, и стал драться с тем, кто носит волчью шкуру. Все произошло очень быстро. Человек двигался, как криаз-нор. Потом Острый Коготь упал. Тогда Шестой напал на второго человека, и тот убил Шестого.
- А вы, значит, удрали?
- Да, командир.
Трехмечный, отступив немного назад, обнажил один из клинков и с быстротой молнии обезглавил рассказчика. Второй попытался убежать, но Трехмечный тут же догнал его и рубанул по шее.
- Свежее мясо, - сказал он, вернувшись к Железнорукому. - Только сердца выкинь. Не хочу, чтобы кровь трусов струилась в моих жилах.
В этот миг земля заколебалась, и Трехмечный едва устоял на ногах.
- Землетрясение! - крикнул Четвертый. Прокатился глухой звук, похожий на отдаленный гром, и мимо промчался потревоженный валун.
- Это идет из холма, - сказал Железнорукий. Еще один валун упал сверху, ударившись оземь.
- Все в лес, - скомандовал Трехмечный. Железнорукий ухватил за ногу труп и, волоча его за собой, побежал под деревья следом за остальными.

Ю-ю, проснувшись, почувствовал себя окрепшим, и тело уже не так ныло. Кисуму сидел рядом в медитативном трансе, подогнув ноги и закрыв глаза. Ю-ю тоже сел и уставился на белые ряды призрачного войска.
Вскоре он встал и начал ходить среди глиняных фигур, вглядываясь в их лица и ища Кин Чонга, но так и не нашел его. Наконец он дошел до разбитых фигур и кое-как сложил вместе их головы. Закончив эту работу, он ощутил печаль. Перед собой он увидел лицо риадж-нора, который приходил к нему во сне.
- Что мне делать теперь, когда я здесь? - прошептал Ю-ю. Ответа не было. Ю-ю сел рядом с черепками. Это Кисуму следовало быть приа-шатхом как прошедшему воинскую школу раджни.
Кисуму вышел из транса, открыл глаза и спросил Ю-ю:
- Ну как, тебе лучше?
- Да, - горестно ответил Ю-ю.
- Кин Чонг не приходил к тебе, пока ты спал?
- Нет.
- Имеешь ты какое-нибудь понятие о том, что делать дальше?
- Никакого! - рявкнул Ю-ю. - Не знаю, чем эти статуи могут помочь нам.
Он вскочил и отошел в сторону, чтобы избежать дальнейших вопросов. Никогда еще он не чувствовал себя таким никчемным. Бредя вдоль стены, он пришел к нише с золотыми вещами. Мысленно он видел, как воины, двигаясь в затылок друг другу, складывают сюда свои украшения. Он взял одно колечко и бросил его назад. В своих снах он видел, как воины входят в холм, живые, а теперь они только статуи. Где же воины? Может, их обмазали глиной? Но разбитая голова Кин Чонга была полая, и под глиной не обнаружилось ни черепа, ни волос. Какой же тогда прок в этих фигурах?
Ю-ю думал, пока голова не разболелась. «Ты должен разбудить Глиняных Людей», - сказал ему Кин Чонг.
- Проснитесь! - заорал Ю-ю.
- Чего ты кричишь? - спросил Кисуму, но Ю-ю не ответил ему. В груде золота он разглядел стерженек дюйма четыре длиной, а рядом - круглую подставку с отверстием посередине. Ю-ю вставил стержень и плотно завинтил. На конце стержень был загнут крючком, как пастуший посох. - Что ты делаешь? - Кисуму подошел поближе.
- Так, ничего - забавляюсь. Мне думается, на этом крючке должно что-то висеть.
- У нас есть дела поважнее этого.
- Знаю, знаю. - Ю-ю порылся в украшениях и достал маленький золотой колокольчик с кольцом на верхушке. - Вот оно, - сказал он и нацепил колокольчик на крючок. - Красота.
- Да, красиво, - вздохнул Кисуму.
Ю-ю качнул колокольчик, и тот зазвенел - сначала совсем тихо, потом погромче. Подхваченный пространством купола, звон стал звучать все более громко. Стены заколебались, золото посыпалось на пол. Кисуму пытался что-то сказать, но Ю-ю его не слышал. Ушам стало больно, и Ю-ю зажал их руками.
С потолка заструилась пыль, в стенах появились трещины. Звон превратился в гром. Ю-ю, одолеваемый тошнотой, упал на колени. Кисуму тоже зажал уши и присел на корточки с искаженным от боли лицом.
Глиняные статуи дрожали, и Ю-ю видел, как по ближней фигуре бежит паутина мелких трещинок. Страшный звон все не унимался. В голове Ю-ю вспыхнула боль, он лишился сознания.

Глава 13

Кисуму стоял на коленях. Из носа у него текла кровь.
Шум уже перешел все мыслимые пределы. От него болело все: уши, глаза, пальцы, живот. Суставы ломило. Кисуму заставил себя встать. Привалившись к нише, где продолжал звонить колокольчик, он обхватил рукой стержень, и звон сразу прекратился. Кисуму пошатнулся и упал, едва дыша. Пыль стояла в куполе, как туман. Он закрыл рот воротником кафтана. В ушах все еще звенело, руки тряслись.
В этот миг он осознал, что сквозь трещины в статуях пробивается яркий свет. Кисуму заморгал: ему казалось, что само солнце зажглось в глиняных фигурах. Трещины ширились, глина отваливалась прочь. Пыль осела, и Кисуму увидел, что почти все статуи сияют золотым светом. Купол озарился так ярко, что Кисуму зажмурился, и теперь ему пришлось зажать уже не уши, а глаза. Выждав несколько мгновений, он отвел пальцы. Свет по-прежнему бил сквозь сомкнутые веки, и он подождал еще. Наконец сияние померкло, и Кисуму открыл глаза.
Глиняные Люди исчезли. Вместо них зал заполняли несколько сотен живых риадж-норов.
Кисуму встал и подошел к ним. Они молча смотрели на него. Он низко поклонился и сказал на церемониальном чиадзийском:
- Меня зовут Кисуму. Есть ли среди вас Кин Чонг?
Вперед вышел молодой воин в длинном кафтане из серебристого атласа, с мечом, заткнутым за черный шелковый кушак. Он снял шлем, но на поклон Кисуму не ответил.
- Кин Чонг не дожил до преображения.
Кисуму взглянул воину в глаза. Золотую радужку пересекали узкие щели зрачков. Что-то кольнуло Кисуму в самое сердце, и он понял, что эти воины - не люди, а такие же существа, как криаз-норы.
- Мое имя Рен Танг, - продолжал воин. - Ты - приа-шатх?
- Нет, - отвернувшись, сказал Кисуму. - Приа-шатх потерял сознание от звона.
Рен Танг подошел к лежащему без памяти Ю-ю. Другие воины молча обступили его. Рен Танг потыкал лежащего ногой.
- Поглядите-ка на хваленого приа-шатха. Мы прошли через века, чтобы помочь обезьяне в волчьей шкуре.
На лицах некоторых риадж-норов появились усмешки. Кисуму, опустившись на колени около Ю-ю, увидел, что у того тоже идет кровь из носа. Он перевернул его на спину, Ю-ю застонал, и Кисуму помог ему сесть.
- Ох, тошнит. - Пробормотав это, Ю-ю открыл глаза, увидел стоящих вокруг воинов, вздрогнул и громко выругался.
- Ты сделал это, Ю-ю, - сказал Кисуму. - Оживил Глиняных Людей.
- Чтобы позвонить в колокольчик, особого ума не надо, - ухмыльнулся Рен Танг.
- Я говорил с Кин Чонгом, - холодно молвил Кисуму. - Он был мужем великой силы, но это не мешало ему соблюдать учтивость.
Кошачьи глаза Рен Танга впились в лицо Кисуму.
- Прежде всего, Кин Чонг не был «мужем», или человеком, как ты говоришь, - он был риадж-нором, как и мы. Затем скажу, что твое мнение меня не волнует. Мы бросали жребий, чтобы решить, кто из нас будет сражаться за вас, людей, когда заклятие, удерживающее Врата на запоре, ослабеет. Довольно с тебя того, что мы на твоей стороне - большего от нас не жди.
- Ничего, - сказал Ю-ю, поднимаясь. - Мне все равно, обращаются они со мной уважительно или нет. Кин Чонг отправил их сюда, чтобы они сражались, - вот и пускай сражаются. Тебе известно, с кем и где вы должны драться? - спросил он, глядя Рен Тангу в глаза.
- Приа-шатх ты, - презрительно бросил тот. - Мы ждем твоих приказаний.
- Прекрасно. Для начала тебе не мешало бы взять несколько бойцов и выйти наружу. Там дожидаются вражеские воины.
Рен Танг надел шлем, завязал под подбородком, позвал с собой нескольких воинов и пошел к выходу, но тут же вернулся.
- Мы не можем выйти. Дверь не открывается.
- Эх ты, задница! - фыркнул Ю-ю. - Простого приказа выполнить не можешь.
На мгновение Рен Танг замер. Затем его меч сверкнул в воздухе, остановившись у самого горла Ю-ю.
- Ты смеешь оскорблять меня?
- По-твоему, это оскорбление? Ты ждал тысячи лет, а дождавшись, первым делом обнажаешь меч против единственного человека, который способен вывести вас из этой гробницы. С каким животным тебя скрестили - с козлом?
Рен Танг зарычал, и Кисуму поспешил отвести его меч в сторону своим клинком.
Глаза Рен Танга вспыхнули.
- Тебе со мной не совладать, человек. Ты и моргнуть не успеешь, как я вырежу твое сердце.
- Покажи, - спокойно сказал Кисуму.
- Довольно, - заявил, выйдя из рядов, другой воин. - Убери свой меч, Рен Танг, и ты, человек, тоже... - Воин, выше большинства риадж-норов, слегка сутулился. Его доспехи - высокий шлем и нагрудник из золотых колец - ничем не отличались от доспехов других воинов, но кафтан был из тяжелого багрового шелка. - Я Сонг Чжу, - сказал он, вежливо поклонившись Кисуму и Ю-ю. Рен Танг под его взглядом отступил назад и спрятал меч.
- Ты чего такой злой? - спросил его Ю-ю.
- Он гневен, потому что вчера одержал великую победу, - ответил за молодого воина Сонг Чжу. - Нам казалось, что теперь, после долгих лет борьбы и страданий, мы сможем наконец насладиться миром. Отдохнуть, полежать на солнышке, позабавиться с девками и напиться. Чудесный был день. Но черный волшебник сказал нам, что заклятие когда-нибудь ослабеет, и Кин Чонг попросил всех риадж-норов бросить жребий - кому из нас уйти из этого мира и погрузиться в долгий сон. Теперь нам снова предстоит сразиться и умереть за чье-то чужое дело. Это не у одного Рен Танга вызывает гнев, человек. Мы согласились только потому, что Кин Чонг обещал сам повести нас в бой. Но теперь он мертв. Он прошел два континента и одолел опасности, недоступные твоему воображению, а умер из-за упавшего с крыши камня. Ты полагаешь, что нам не из-за чего гневаться?
- Вы не хотели сюда идти - я тоже, - пожал плечами Ю-ю. - Однако мы здесь. Давайте-ка выбираться наружу - мне надо подышать свежим воздухом.
Ю-ю подошел к каменной двери и приложил к ней руку - но рука не прошла сквозь камень, а уперлась в него.
- Эге, - промолвил он и пнул скалу. По двери побежали трещины, она распалась на куски и обвалилась с выступа вниз. - А мне ведь никто не говорил, что надо делать, - с гордой усмешкой сказал Ю-ю Кисуму. - Сам догадался! - Он вышел и стал спускаться.
Кисуму и все риадж-норы последовали за ним. Воины обращали лица к солнцу. Один из них, подойдя к мертвому криаз-нору, сунул палец в зияющую рану у него на шее и слизнул кровь.
- Свежий, - объявил он, отрезал у мертвеца кусок мяса, пожевал и выплюнул. - Страхом отдает.
Кисуму отошел от других и стал смотреть вдаль. Ю-ю присоединился к нему.
- Ты чего, раджни?
- Посмотри на них, Ю-ю. Всю жизнь я мечтал стать таким, как они. И вот они, передо мной! Полуживотные, такие же злобные, как враги, с которыми мы сражались. Я ожидал найти великих героев, а вместо этого...
- Однако они подчинились чарам, которые сделали их... мертвыми на долгие века, чтобы когда-нибудь защитить новое поколение людей. Разве это не делает их героями?
- Да где тебе понять! - отрезал Кисуму.
- Ты полагаешь, что землекопу это не по разуму?
- Нет-нет - Кисуму стиснул Ю-ю за плечо. - Я не хотел тебя обидеть. Хотел только сказать, что всю жизнь отказывал себе в удовольствиях. Ни вкусной пищи, ни крепких напитков, ни женщин, ни игры. У меня нет ничего, кроме той одежды, что на мне, меча и сандалий. Я жил так, потому что верил в орден раджни. У меня была благородная цель. Теперь я вижу, что все это было основано на лжи. Наши предки, чтобы выиграть ту войну, попросту последовали примеру врага. Ни чести, ни благородных устоев. Что после этого моя жизнь?
- У тебя есть и честь, и устои. Ты большой человек. Какая разница, что было в прошлом? Когда я только начал рыть землю, нам говорили, что глубина котлована должна быть четыре фута, а после первого же землетрясения все наши новые дома обвалились. В котловане должно быть не меньше шести футов глубины, вот так-то. Рыли мы, рыли, и все насмарку. Но это не делает меня плохим землекопом. Я великий землекоп. Легенда среди землекопов.
В это время к ним подошли Рен Танг и Сонг Чжу.
- Каковы будут твои приказания, приа-шатх? - спросил воин в красном.
- Знаете ли вы, что надо делать, чтобы Врата не открылись? - спросил в свою очередь Ю-ю.
- Конечно. Для их заклятия использовалась сила риадж-норских клинков. Мы должны собраться у Врат и приложить к ним свои мечи.
- Всего-то? - удивился Ю-ю. - Подходишь к воротам и стукаешь в них мечом? Это мы и сами могли бы!
- Для этого понадобится больше двух мечей, - сказал Рен Танг.
- Сколько же? - спросил Кисуму.
- Десять, двадцать, а может, и все, сколько есть, - не знаю, - пожал плечами Сонг Чжу. - Но это не поможет, если Врата открылись полностью. Надо дойти до них, пока этого не случилось - пока они еще голубые.
- Голубые? - повторил Ю-ю.
- Я видел, как накладывали первое заклятие. Сначала в проеме сверкала белая молния, потом она стала бледно-голубой, как зимнее небо, затем цвет сделался еще гуще и под конец стал серебристым, как меч. После свет померк, из серебристого превратившись в серый, и перед нами оказалась стена. После отбора Глиняных Людей нам сказали, что в случае истощения чар цвета будут меняться в обратном порядке. Когда свет станет белым, чары падут. Если же мы сумеем довести его до серебристого, Врата закроются наглухо.
- Пошли тогда скорее, - сказал Ю-ю.

Элдикара Манушана мучила дурнота. Беседа оказалась болезненнее, чем когда-либо прежде, поскольку невыносимо затянулась. Но дурно Элдикару было не из-за нее, а из-за пыток, которым Дереш Карани подверг Мадзе Чау. Старик оказался крепче, чем можно было предположить, учитывая его изнеженность. Язвы, разъедающие плоть, не сломили его, но мучительная головная боль ослабила его решимость, а черви, кишащие в ранах, еще больше подточили ее. Наконец проказа полностью отдала его во власть Дереша Карани. Зрелище гниющего и распадающегося тела оказалось не по силам маниакально брезгливому старику.
- Хорошо, что ты подарил ему лишних двадцать лет, Элдикар. Без этого он не пережил бы таких страданий.

Предыдущая страница 28 Следующая страница


29 Дэвид Геммел

- Истинно так, повелитель.
- Я вижу, тебе тоже худо.
- Беседы всегда трудны для меня.
- Как по-твоему, из него можно выжать еще что-нибудь?
- Думаю, что нет, повелитель.
- Что ж, довольно и того, что мы узнали. Серый Человек - это наемный убийца, известный когда-то под именем Нездешнего. Поразительно: Ниаллад всю жизнь провел в страхе перед этим человеком, а теперь путешествует вместе с ним.
Элдикару казалось, что голова у него сейчас лопнет. Он привалился к стене подвала.
- Нельзя быть таким слабым, Элдикар. Бери пример с нашего чиадзе. Ну хорошо, можешь быть свободен.
Избавление от боли вызвало у Элдикара громкий крик, и он упал на колени. В подвале было холодно. Маг прислонился к стене. Рядом сидел потерявший сознание, привязанный к стулу Мадзе Чау - голый, весь в гнойных язвах и белых пятнах проказы. По его костлявым ногам ползали черви.
«А ведь я хотел стать целителем», - подумал Элдикар. Вздохнув, он встал, подошел к двери и оглянулся на умирающего. Здесь никого не было, кроме них двоих, - даже часовых не поставили у незапертой двери, а Дереш Карани уже утратил всякий интерес к этому человеку. Элдикар вернулся к Мадзе Чау, сделал глубокий вдох и возложил руки на его покрытое кровавой коркой лицо. Чары Дереша Карани имели большую силу, и всего труднее было искоренить проказу. Элдикар работал молча, сосредоточенно. Для начала он истребил червей и залечил язвы. Старик застонал и начал приходить в себя. Элдикар погрузил его в глубокий сон и продолжил свой труд. Сосредоточив в руках всю свою силу, он слал жизнетворящую энергию в жилы Мадзе Чау. С закрытыми глазами он отыскивал очаги болезни и постепенно убирал их.
Он сам не знал, зачем это делает - разве только чтобы вырастить благоуханную лилию на застойном пруду своей жизни. Отступив, он посмотрел на спящего. Кожа Мадзе Чау сияла здоровьем.
- Все кончилось не так уж плохо для тебя, Мадзе Чау, - сказал маг. - У тебя еще двадцать лет в запасе.
Затворив за собой дверь, Элдикар поднялся по каменной лестнице на первый этаж дворца и прошел в Дубовую гостиную. Берик сидел у окна, князь Арик развалился на кушетке рядом с ним.
- Где Панагин? - спросил Элдикар.
- Готовится выехать на розыски Серого Человека, - ответил Арик. - Мне кажется, предстоящая охота радует его. Узнали что-нибудь от косоглазого?
- Да. Серый Человек - не кто иной, как наемный убийца по прозвищу Нездешний.
- Я слышал о нем. Эх, не дали вы мне поприсутствовать при пытках.
- Зачем вам? - устало спросил Элдикар.
- Это развлекло бы меня. Я ужасно скучаю.
- Мне жаль это слышать, мой друг. Может быть, вам стоит навестить госпожу Лалитию?
- Пожалуй, - оживился Арик.

Маленький отряд разбил лагерь в поросшей лесом лощине у вершины холма, выходящего на Эйденскую равнину. Нездешний стоял, глядя на руины Куан-Хадора. Устарте спала, Эмрин и Ниаллад обдирали трех зайцев, которых Кива настреляла утром.
- При луне они такие мирные, - сказала Кива, и Нездешний кивнул. - У вас усталый вид, - добавила она.
- Я и правда устал. - Он заставил себя улыбнуться. - Стар я для всего этого.
- Никогда не понимала, зачем надо воевать. Какой от этого прок?
- В общем, никакого. Все дело в основном сводится к страху смерти.
- Значит, страх смерти заставляет людей убивать друг друга? Слишком мудрено для меня.
- Ему подчиняются не солдаты, Кива, а вожди - те, которые хотят власти. Чем более могущественными они делаются, тем более богоподобными становятся в собственных глазах. Слава для них обращается в нечто вроде бессмертия. Они мнят, что никогда не умрут и что их имена будут жить в веках. Только вздор все это. Они умирают, как все, и превращаются в прах.
- О да, вы очень устали, - сказала Кива, слушая, как он роняет слова. - Почему вы не отдохнете немного?
Устарте, проснувшись, позвала их. Нездешний с Кивой подошли к ней.
- Как ты? - спросил он.
- Получше, - улыбнулась Устарте, - и не только сон тому причиной. Ю-ю нашел Глиняных Людей.
- И что же?
- Риадж-норы ожили и уже идут к Вратам, все триста воинов. Когда они дойдут, сила их мечей запрет Врата еще на тысячу лет. - Улыбка жрицы померкла. - Не знаю только, успеют ли они. Ипсиссимус уже много дней направляет на Врата отворяющие чары. Если он добьется успеха и заклятие падет, никакая сила в этом мире не вернет его обратно.
- Вы ведь тоже умеете ворожить, - вмешался Эмрин. - Не можете ли вы направить свои чары против его магии?
- Чародей из меня слабый, Эмрин. Я обладаю даром дальновидения, а раньше могла свободно передвигаться между мирами. Теперь эта моя сила почти на исходе - не знаю почему. Думаю, это часть магии смешения, которая создала меня и которая теперь слабеет. С Ипсиссимусом я сражаться не могу. Остается надеяться, что риадж-норы спасут нас. - С трудом поднявшись, Устарте взяла Нездешнего под руку. - Пойдем-ка прогуляемся.
Они отошли от других. Кива развела костер и вместе с Эмрином принялась жарить зайцев. Ниаллад направился в лес.
- Они пытали Мадзе Чау, - сказала Нездешнему Устарте. - Я видела это лишь урывками. Он держался с необычайным мужеством.
- Почему урывками?
- Маг окутал себя и своего лоа-чаи волшебным плащом. Я не могу видеть, что происходит с ними, но нашла путь к мыслям Мадзе Чау.
- Он жив еще? - тихо спросил Нездешний.
- Жив. Скажу тебе еще кое-что: лоа-чаи после пыток вылечил Мадзе, который был уже на грани смерти.
- Чтобы его хозяин мог истязать старика снова?
- Не думаю. Волшебный плащ на миг как будто раскрылся, и я уловила отблеск его мыслей, вернее, чувств. Пытки вызвали у него печаль и дурноту. Исцеление Мадзе Чау - это маленький бунт с его стороны. Тут какая-то загадка. Чувствуется, что мы что-то просмотрели. Что-то очень важное. Так бывает, когда тебя мучает какая-то мысль, которую ты никак не можешь ухватить.
- У меня такое же чувство. Оно не дает мне покоя с той самой битвы с демонами. Я видел, как мага растерзали на части, а за миг перед этим им овладела слабость. До тех пор он ворожил успешно и обращал туман вспять, но вдруг как будто лишился уверенности. Голос его дрогнул, и туман накатил на него. Я увидел тогда, как ему оторвали руку. Но несколько мгновений спустя его голос снова окреп, и он победил демонов.
- Власть Ипсиссимуса очень велика.
- Как же вышло, что он, хоть и ненадолго, лишился ее? И почему с ним не было его лоа-чаи? Разве это не противоречит тому, что ты мне рассказывала о магах и их подручных? Ведь мальчик должен служить Элдикару щитом.
- Мальчик в то время был вместе с Кивой и Ю-ю. Быть может, когда на них напали демоны, Элдикар почувствовал грозящую лоа-чаи опасность, потому и заколебался.
- Нет, это тоже не имеет смысла. Он оставляет свой щит дома, а когда этот щит оказывается в беде, позволяет себя растерзать. Вот если бы против демонов выставили лоа-чаи, а опасность грозила бы его хозяину, тогда понятно. Ты говорила, что хозяин проводит свою силу через лоа-чаи. Поэтому, если он оказался бы под угрозой, связь между ними оборвалась бы, оставив лоа-чаи беззащитным. Однако на деле все было иначе - с демонами сражался сам Элдикар.
Устарте задумалась.
- Не может он быть лоа-чаи. Ты говоришь, мальчику лет восемь? Ни один ребенок, каким бы одаренным он ни был, не может обладать властью Ипсиссимуса. И я не верю, что в этом возрасте можно быть источником столь беспросветного зла.
- Берик - хороший мальчик, - сказал, выйдя из мрака, Ниаллад. - Я очень его полюбил. В нем нет зла.
- Мне он тоже полюбился, - сказал Нездешний, - но что-то здесь не то. Элдикар сказал, что не насылал демонов на мой дом, и я ему верю. При этом он упомянул о Дереше Карани.
- Я знаю этого человека, - холодно произнесла Устарте. - Зло, содержащееся в нем, превышает всякое воображение. Но он взрослый мужчина, и я бы знала, если бы Ипсиссимусов было больше одного. Прошу меня извинить, - обратилась она к Ниалладу, - но я нуждаюсь в вашей памяти, чтобы восстановить события недавнего прошлого. Вспомните, пожалуйста, ту ночь, когда погибли ваши родители.
- Нет, я не хочу, - отшатнулся Ниаллад.
- Простите меня, но это чрезвычайно важно.
Юноша сделал глубокий вдох, и Нездешний понял, что он собирается с силами. Затем он кивнул Устарте и закрыл глаза.
- Да, вижу, - прошептала Устарте. - Мальчик там. Он стоит рядом с магом.
- Так и было, я помню - но зачем это вам?
- Вспомните: каким он вам показался?
- Он просто стоял и смотрел.
- Смотрел на бойню?
- Ну да.
- Его лицо, судя по вашим воспоминаниям, ничего не выражает. Ни потрясения, ни удивления, ни ужаса?
- Он ведь совсем еще ребенок и, наверное, просто не понимал, что происходит. Он славный мальчуган.
Устарте оглянулась на Киву и Эмрина.
- Он вас всех покорил, этот мальчик. Даже Мадзе Чау, когда его пытали, думал о Берике с нежностью. Это неестественно, Серый Человек. Пожалуйста, Ниаллад, вспомните все, что было с вами, когда вы находились в обществе Берика. Мне нужно видеть это самой.
- Мы не так уж часто бывали вместе. В первый раз это случилось во дворце Серого Человека, когда мы пошли на море.
- Что вы там делали?
- Я купался, а Берик сидел на песке.
- Он не входил в воду?
- Нет, - улыбнулся Ниалл. - Я нарочно притворялся, что хочу затащить его в море, и даже схватил его, но он уцепился за камень, и я не смог его оторвать.
- В вашей памяти я не вижу камня.
- Он должен быть. Я чуть животики не надорвал, стараясь отцепить от него мальчишку.
Устарте взяла Ниалла за руку.
- Представьте себе его лицо как можно яснее. Всмотритесь в него: мне нужно видеть каждую мелочь. - Немного погодя она вздрогнула, будто ужаленная, и отпрянула от Ниалла с округлившимися от страха глазами. - Это не ребенок, - прошептала она. - Теперь он сделался смешанным.
- В чем дело? - воскликнул Нездешний.
- Твои подозрения оправдались, Серый Человек. Лоа-чаи - это Элдикар Манушан, а тот, кто представляется ребенком, - Дереш Карани, Ипсиссимус.
- Не может быть, - прошептал Ниаллад. - Вы ошибаетесь!
- Нет, Ниалл. От него исходят приворотные чары, и они действуют на всех, кто к нему приближается. Превосходная защита - кто же заподозрит в злодействе прелестное златокудрое дитя?

Устарте отошла в сторону, вся во власти страшных воспоминаний. Она перешла из мира в мир, спасаясь от Дереша Карани. Теперь он здесь, и от его присутствия все ее надежды разлетаются, словно дым.
Ей следовало знать, что он придет, следовало догадаться, что он сделает это в другом обличье. Магия смешения стала для него навязчивой идеей. На примере Устарте он убедился, что в ней заложены далеко не одни только физические возможности. Умственные способности тоже можно усилить, если правильно все рассчитать. Дереш, и так уже почти бессмертный, желал большего. Производя все более жуткие опыты над своими злосчастными пленниками, он искал ключ к тайнам смешения.
Устарте сделалась его страстью. Она содрогалась, вспоминая об этом. Он неустанно работал над ней, отыскивая источник ее способности менять свой облик. Однажды Устарте привязали к столу, вскрыли, и Дереш вынул у нее одну почку, а взамен вставил другую, начиненную магией, взятую у забракованного смешанного. Боль была нестерпима, и только громадная сила Устарте спасла ее от безумия. Отлеживаясь в своей камере после операции, она чувствовала, как почка шевелится в ней, будто живая. Отросшие из нее щупальца трогали мускулы спины, проникая в легкие. Устарте сотрясали страшные судороги. Чувствуя, что из нее высасывают жизнь, она в панике переменила облик и раздавила чуждое существо внутри, но одно щупальце оторвалось и внедрилось ей в мозг. Там оно погибло, источая обжигающий яд. Устарте-тигрица ревела и царапала когтями стены камеры, отрывая куски штукатурки. Но в конце концов она впитала в себя этот яд, как и в том, первом, случае. Он не мог больше повредить ей, но успел ее изменить.
Вернувшись в свое получеловеческое тело, Устарте ощутила, что стала другой. Испытывая тошноту и головокружение, она уселась на полу среди учиненного тигрицей разгрома, и ей внезапно открылись мысли всех живых существ в стенах тюрьмы - все сразу. От потрясения она закричала, но не услышала собственного крика. Ей казалось, что голова у нее вот-вот лопнет. Борясь с паникой, она попыталась сосредоточиться и отгородить часть своего разума от рева чужих мыслей. Но самые мощные из них, порожденные нестерпимой болью, проникали сквозь все ее заслоны.
Эти мысли исходили от Приала, на котором проводили опыт двое помощников Дереша Карани.
Кипучая, вулканическая ярость волной поднялась в Устарте. Встав с пола, она сосредоточилась на этих людях. Воздух вокруг нее заколебался, и она увидела, что стоит рядом с мучителями в одной из операционных на другом конце тюрьмы. Первому она разорвала когтями горло. Второй хотел убежать, но она прыгнула ему на спину, повалила, и он разбил себе голову о каменный пол.
Устарте освободила Приала.
«Откуда ты взялась... - прошептал он, - из воздуха?» - Его шерсть была в крови, и из тела еще торчали какие-то инструменты. Устарте осторожно убрала их.
«Сейчас мы уйдем отсюда», - сказала она. - «Значит, время пришло?» - «Да»
Закрыв глаза, она послала сообщение всем смешанным, содержащимся в этой тюрьме, и пропала.
Жилище Дереша Карани оказалось пустым, и она вспомнила, что он уехал в город на Совет Семерых. Дереш намеревался открыть Врата и вторгнуться в тот мир, который некогда изгнал куан-хадорцев из своих пределов.
Со двора слышались человеческие вопли и треск дерева. В окно Устарте увидела кишащих на ристалище смешанных. Стража в ужасе разбегалась, но далеко уйти не удалось никому.
Час спустя Устарте вывела сто семьдесят узников на лесистый горный склон.
«Они будут охотиться за нами, - сказал Приал. - Нам некуда идти».
Его слова оправдались через несколько дней, когда лес наводнили криаз-норы и собаки-ищейки.
Беглецы отважно сражались и до поры до времени даже одерживали небольшие победы. Но постепенно их, сильно поредевших, начали теснить все выше в горы. Одни из них стали добровольно уходить к самым вершинам, в снега. Других Устарте, разбив на отряды, посылала в разведку на юг и восток. Она наказывала им избегать людей, ибо их самих лишили человеческого облика.
И вот настало последнее утро, когда несколько сотен криаз-норов двинулись в гору, к их лагерю. Устарте собрала вокруг себя оставшихся двадцать узников.
«Держитесь рядом, - сказала она им, - и следуйте за мной». Всей силой своего воображения она вызвала перед собой Врата в другой мир, которые видела прежде в мыслях Дереша Карани.
Воздух заколебался. Устарте простерла руки и крикнула: «Пошли!» В тот самый миг, когда криаз-норы ворвались в лагерь, вокруг нее вспыхнула яркая радуга, и Устарте очутилась на зеленой поляне в тени высоких скал. Солнце ярко сияло на голубом небе, и только девять спутников остались при ней. Тут же стояли пораженные криаз-норы. В скале перед ними была вырублена огромная арка. Камень внутри нее светился, и по нему пробегала голубая рябь. Криаз-норы бросились на них. Устарте прыгнула в проем, а с ней Приал, Мениас, Корвидал и Шетца, молодая девушка с чешуйчатой, как у ящерицы, кожей. Остальные приняли на себя удар криаз-норов.
Вытянув руки, Устарте призвала на помощь всю свою силу. Скала перед ней на миг расступилась, и в ней показались освещенные луной руины. В этот единственный миг им и удалось проскочить.
Скала позади них сомкнулась снова.
Шетца упала, и Устарте увидела, что в спине у нее торчит нож. Вытащив его, Устарте прикрыла руками рану девушки и залечила ее. Сердце Шетцы больше не билось, но Устарте усилием воли заставила ее кровь струиться по жилам.
Шетца открыла глаза и прошелестела: «Я думала, меня убили. Но боли нет. Теперь мы в безопасности?» - «Да». - Устарте пощупала ей пульс, но пульса не было. Шетца, в сущности, была уже мертва, и только магия поддерживала в ней кровообращение.
Вдали мерцало озеро, и беглецы пошли к нему. Корвидал и Шетца стали купаться. Девушка резвилась в воде, как дельфин, и со смехом вышла на берег. Она обрызгала Мениаса, он схватил ее, и оба плюхнулись обратно в воду.
Приал сел рядом с Устарте. «Может, еще кому-нибудь удалось пройти», - сказал он.
Устарте, не отвечая, смотрела на Шетцу. «Я не знал, что ты еще и целительница», - сказал Приал. - «Никакая я не целительница. Шетца умирает. У нее пробито сердце». - «Но она плавает как ни в чем не бывало». - «Когда магия иссякнет, она умрет. Через несколько часов, через сутки - не знаю». - «О Великая! За что мы прокляты? Мы совершили какое-то зло в прошлой жизни?»
Ночь Устарте провела в разговорах с Шетцой. Жрица чувствовала, что ее чары слабеют, и старалась поддержать их, но безуспешно. Шетца захотела спать и легла, спросив: «Что мы будем делать в этом мире, о Великая?» - «Мы спасем его, - сказала Устарте. - Воспрепятствуем злобным замыслам Дереша Карани». - «А здешние жители примут меня?» - «Когда они узнают тебя, то полюбят, Шетца, как мы тебя любим».
Шетца улыбнулась и заснула. Чуть позже Устарте легла с ней рядом и увидела, что девушка-ящерица мертва.

Погруженная в воспоминания, Устарте не заметила, как к ней подошел Нездешний. Он положил руку ей на плечо.
- Я была самонадеянна, когда думала, что смогу одолеть Дереша Карани и Семерых, - сказала она. - Самонадеянна и глупа.
- Скажем лучше, что ты была храброй и самоотверженной. Повремени себя осуждать. Завтра Кива и Эмрин с мальчиком проедут через перевал и попытаются добраться до столицы. Вот отправим их, и я погляжу, насколько твой маг бессмертен.
- Ты не должен вступать с ним в поединок, Серый Человек.
- У меня нет выбора.
- Выбор есть у всех. Зачем попусту швыряться своей жизнью? Он все равно не умрет.
- Не в нем одном дело, Устарте. Они убили моих людей и пытали моего друга. Кем бы я был, если бы оставил все это безнаказанным?
- Я не хочу видеть, как ты умрешь. Я и без того уже видела слишком много смертей.
- Я жил долго, Устарте. Может быть, слишком долго. Многие гораздо лучше меня давно уже в могиле. Смерть меня не пугает. Даже если бы я принял к сведению твои слова о том, что с Дерешем Карани справиться невозможно, одно остается неизменным: Мадзе Чау до сих пор у них в плену. А я друзей в беде не бросаю.

Глава 14

Князь Арик из Дома Килрайт, развалясь в своем экипаже, смотрел из окна на широкую Сосновую улицу. Народу на улицах Карлиса было немного. Ужас, вызванный известием о страшной гибели герцога и его сторонников, усугублялся слухами о том, что в этом повинны демоны. Большинство горожан сидели взаперти и молились - даже те, кто давно забыл, как это делается. Несколько сотен человек собрались в храме, веря, что священные стены защитят их от злых духов. Они надеялись, что к ним выйдет Шардин, но священник благоразумно скрылся.

Предыдущая страница 29 Следующая страница


Сумерки героя 30

Карета ехала по опустевшему городу.
Настроение у Арика было не из лучших. Его, как он сам сказал Элдикару Манушану, мучила скука. Маг поступил неучтиво, не дав ему посмотреть, как пытают чиадзе. Возможно, хоть крики боли как-то развеяли бы уныние, от которого Арик страдал последнее время.
Он немного воспрял духом при мысли о Лалитии, вспомнив тоненькую рыжую девчонку, которую откопал в тюрьме. Природа наделила ее отвагой, честолюбием и великолепным телом, которым она быстро научилась пользоваться. Славные то были времена.
Арик тогда владел Полумесяцем и получал богатые подати с тамошних крестьян и рыбаков. На эти доходы он жил широко, но все же не столь роскошно, как другие вельможи - тот же Руалл, к примеру, чьи доходы были вдесятеро выше Ариковых. Однажды в Мазине, в старом герцогском дворце, Арик принял участие в большой игре и выиграл двадцать тысяч золотом, а Руалл оказался в большом проигрыше. Быв до сих пор неплохо обеспеченным, Арик, по крайней мере в своих собственных глазах, сделался богачом. Он стал тратить так, словно у него было десять рук, и через год наделанные им долги сравнялись с суммой его выигрыша. Он снова попробовал играть и на этот раз сильно проигрался. Но чем больше он терял, тем яростнее предавался игре
Смерть старого герцога и переход его титула к Элфонсу спасли Арика от разорения, сделав его главой Дома Килрайт. Со своими новыми доходами он мог хотя бы выплачивать проценты кредиторам.
Приезд Серого Человека явился для него спасением. Арик сдал в аренду таинственному чужеземцу свой Полумесяц в обмен на сумму десятилетних доходов с этих земель. Это могло бы полностью избавить Арика от долгов, если бы он не поставил против Руалла сорок тысяч на скачках. Лошади, на которых оба ставили, были одинаково сильны, но Арик загодя заплатил конюху, чтобы тот дал лошади Руалла питье, долженствующее поубавить ей прыти. Питье подействовало сильнее, чем ожидалось, и лошадь ночью издохла. Руалл выставил на скачки другую, против чего Арик возразить не мог, и новая лошадь обошла противника на полкорпуса.
Память об этом до сих пор бесила Арика, и ее лишь слегка смягчало воспоминание о гибели Руалла: как удивился тот, когда на него обрушился черный меч, и как потом это удивление сменилось выражением мучительной боли.
Вспоминалась Арику и та ночь, когда к его двери явился Элдикар Манушан со своим красивым мальчиком. Было уже около полуночи, Арик слегка захмелел, и в висках у него стучало. Он обругал слугу, доложившего о поздних посетителях, швырнул в него кубком и промахнулся на целый ярд. Чернобородый маг вошел в залу и с поклоном приблизился к хмельному вельможе.
«Я вижу, вашей милости нездоровится, - сказал он. - Сейчас мы избавим вас от головной боли». Он прикоснулся ко лбу Арика, и голову князя точно овеял прохладный бриз. Арик уже много лет не чувствовал себя так хорошо.
Мальчик-паж уснул на кушетке, а они с Элдикаром засиделись далеко за полночь.
Близился рассвет, когда маг впервые заговорил о бессмертии. Арик отнесся к этому скептически, как поступил бы любой на его месте. Элдикар же заявил, что может доказать правоту своих слов.
«Что ж, докажите». - «Очень ли вы дорожите слугой, в которого бросили кубком?» - «Почему вы спрашиваете?» - «Его смерть очень бы вас опечалила?» - «Смерть? С чего ему умирать?» - «Он уже не молод. Если я заберу у него остаток его жизни и передам ее вам, он умрет». - «Вы, конечно, шутите». - «Вовсе нет, князь Арик. Я могу за несколько минут сделать вас молодым и сильным - но должен же я откуда-то взять жизненную силу, которую подарю вам».
Теперь, оглядываясь назад, Арик не мог припомнить, отчего он колебался. Что изменилось бы в мире от смерти какого-то слуги? А между тем он колебался и даже справился, есть ли у того человека семья. Поразительно! На рассвете Элдикар поднес князю маленькое круглое зеркальце. «Посмотрите на то, что есть сейчас». Отражение в зеркале заколебалось, и перед Ариком предстало его прежнее ястребиное лицо с ясными глазами «Неужели этот слуга так необходим вам?» - шепнул Элдикар.
«Нет». Через час молодость и сила, обещанные Арику, стали действительностью, а слуга тихо умер в своей постели
«В нем оставалось не так уж много жизни, - сказал Элдикар. - Скоро нам понадобится еще кто-нибудь».
Арик слишком ликовал, чтобы беспокоиться о таких мелочах.
...Карета свернула направо, на Торговую площадь, и Арик увидел вывеску таверны «Звездная» - женскую головку на фоне звездного неба. Здесь он впервые встретил Рену. Она подавала ему и очень мило приседала. Не красавица, но была хороша в постели и любила его. Он взял ее экономкой в свои загородный дом, на берегу Ивового озера. Она родила ему дочь, чудесную девчушку, кудрявую и смышленую не по годам. Девочка забиралась Арику на колени и требовала от него сказок о феях и всяких чудесах.
Карета поднималась на холм. Кучер щелкнул кнутом, и лошади прибавили шагу. Арик откинулся на кожаные, набитые конским волосом подушки.
В тот последний день Рена плакала о чем-то - он уже не помнил о чем. Последние месяцы она вообще много плакала. До чего эти женщины себялюбивы. Все из-за того, что он, вновь обретя молодость и силы, мог найти себе иные привязанности. Полная, домовитая Рена могла устраивать прежнего, утомленного годами Арика, но не годилась для того, чтобы танцевать ночи напролет и посещать шумные увеселительные вечера, где то и дело бывал теперь князь. В конце концов, она была всего лишь экономка, женщина низкого сословия. Он попытался втолковать это ей - поэтому она и плакала, да, поэтому. Плакала и все повторяла, что он обещал на ней жениться. Ей бы сообразить, что обещание, данное ей стареющим, обедневшим Ариком, тот же Арик, помолодев, сдержать вовсе не собирается. Но у нее не хватило мозгов, чтобы понять это, и она начала причитать. Он предупредил ее, чтобы она замолчала, но она продолжала выть - вот он ее и придушил. От этого он получил большое удовлетворение и теперь, вспоминая, жалел, что сделал это слишком быстро.
При других обстоятельствах он вырастил бы дочку сам, но теперь, когда замышлялось убийство герцога, ему стало не до этого. Притом Элдикар заметил ему, что у девочки жизненных сил куда больше, чем у слуги, чья смерть позволила Арику изведать вкус бессмертия. «В ней течет ваша кровь, и она обеспечит вам долгие годы молодости и здоровья».
Арик не сомневался в том, что это правда. Он стоял у кроватки ребенка, когда она умирала, и чувствовал мощный приток жизни.
Карета остановилась. Арик вышел, и толстуха служанка отворила ему дверь. Сделав реверанс, она провела его в красиво убранную комнату. Лалития в простом платье из зеленого шелка сидела под лампой и читала.
- Подай вина для гостя, - приказала она толстухе.
Арик поцеловал Лалитии руку и сел на кушетку напротив нее.
Отметив белизну ее шеи и красивые выпуклости грудей, он подумал вдруг, как хорошо было бы вонзить кинжал в это зеленое платье. Он вообразил себе, как оно окрасится кровью.
Нет, напрасно Элдикар не допустил его посмотреть на пытки. Сладостные вопли жертвы мерещились ему весь день.
Лалития не нужна ему больше - так почему бы ее и не убить?
- Я вижу, вы в хорошем расположении духа, князь? - сказала Лалития.
- Да, дорогая. Я чувствую себя... бессмертным.
Что-то в манере Арика заставило ее вздрогнуть - она сама не знала, что именно. Он казался спокойным, только глаза как-то странно блестели.
- Я испытала большое облегчение, узнав, что вы пережили это побоище. Должно быть, это было ужасно.
- Напротив, восхитительно - ведь столько моих врагов погибло разом. Жаль, что я не могу этого повторить.
Теперь ей стало по-настоящему страшно.
- Итак, отныне нашим герцогом будете вы, - сказала она.
- На какое-то время. - Он встал и вынул кинжал из ножен.
Лалития замерла на месте.
- Скучно мне, Рыжик, - самым обычным тоном промолвил он. - Ничего-то меня больше не интересует. Покричишь для меня немножко?
- Ни для тебя, ни для кого другого. - Лалития выхватила из-за атласной диванной подушки тонкий стилет.
- Рыжик, ты прелесть! Вот теперь мне совсем не скучно!
- Подойди поближе, и тебе уж больше не придется скучать.
Дверь позади Лалитии отворилась, и вошел Шардин, священник Истока. Арик, увидев его, улыбнулся.
- Вот, значит, где ты прятался, священник. Кто бы мог подумать? Мои люди обыскали дома твоих прихожан, но к шлюхам заглянуть не догадались.
- Что с тобой, Арик? - помолчав, спросил священник.
- Со мной? Смешной вопрос... Я стал молодым, сильным и бессмертным.
- В прошлом году я был у тебя на Ивовом озере. Ты казался довольным жизнью. Я помню, как ты играл с ребенком.
- Да, с моей дочуркой.
- Не знал, что у тебя есть дочь. Где она теперь?
- Умерла.
- Ты горевал по ней? - тихо, но властно спросил Шардин.
- Горевал? Ну да, наверное.
- Горевал или нет?
Арик поморгал. В голосе священника слышалась почти гипнотическая сила.
- Как ты смеешь меня допрашивать? Ты преступник... тебя ищут. Предатель!
- Отчего ты не горевал по ней, Арик?
- Перестань! - попятившись, крикнул князь.
- Что они сделали с тобой, сын мой? Я видел тебя с девочкой и видел, что ты ее любишь.
- Люблю? - Арик отвернулся, совсем забыв про кинжал. - Да... мне помнится что-то такое...
- Что тебе помнится? Что ты чувствовал?
- Я не хочу говорить об этом, священник. Уходи, и я не стану доносить, что видел тебя. Уходи. Мне надо... поговорить с Рыжей.
- Тебе надо поговорить со мной, Арик. - Священник смотрел на князя своими темно-голубыми глазами, и тот не мог отвести взгляда. - Расскажи мне о своем ребенке. Почему ты не горевал по ней?
- Н-не знаю. Я спрашивал Элдикара... в ночь смерти герцога. Я сам не понимаю, почему это так. Я ничего... не чувствую. Я спросил его, не лишился ли я чего-то, когда он вернул мне молодость.
- И что он ответил?
- Он сказал, что я ничего не лишился. Нет, не совсем так. Он сказал - ничего такого, что имело бы ценность для Куан-Хадора.
- И теперь ты хочешь убить Лалитию?
- Да. Это развлекло бы меня.
- Постарайся вспомнить, Арик. Вспомни того человека, который сидел со своим ребенком у озера. Хотелось ли ему убить Лалитию, чтобы развлечься?
Арик отвел глаза в сторону и сел, глядя на кинжал у себя в руке.
- Ты путаешь меня, Шардин. - У него вдруг сильно разболелась голова. Он положил кинжал на стол и потер виски.
- Как звали твою дочь?
- Зарея.
- Где ее мать?
- Тоже умерла.
- Как она умерла?
- Я задушил ее, потому что она плакала и не желала уняться.
- Дочь свою ты тоже убил?
- Не я. Элдикар. Ее жизнь дала мне молодость и силу. Ты же видишь, как хорошо я выгляжу.
- Я вижу не только это.
Арик поднял глаза и увидел, что Лалития смотрит на него с омерзением.
Шардин подошел и сел рядом с Ариком.
- Ты говорил мне как-то, что Алдания была добра к тебе - помнишь?
- Да. Когда умерла моя мать, она пригласила меня в Мазинский замок и утешала меня в моем горе.
- Почему ты горевал тогда?
- Потому, что мать умерла.
- Но смерть дочери ты не оплакивал?
- Нет.
- Ты помнишь, что чувствовал, когда умерла твоя мать?
Арик заглянул в себя. Он видел человека, которым был прежде, и видел, как тот плачет, но не мог понять, с чего его так разбирает.
- Ты был прав, Арик, - тихо молвил Шардин. - Ты действительно потерял кое-что - вернее, это отнял у тебя Элдикар Манушан. Ты утратил свою человечность, забыл, что такое сострадание, доброта и любовь. Ты перестал быть человеком. Ты убил женщину, любившую тебя, и дал согласие умертвить ребенка, которого ты обожал. Ты участвовал в гнусной бойне и смотрел, как убивают Алданию, которая была так добра к тебе.
- Зато... зато я теперь бессмертен. Вот что главное.
- Да, ты бессмертен, и тебе скучно. В тот день у озера ты не скучал. Ты смеялся, и слышать это было приятно. Ты был счастлив, и ничьей смерти не требовалось, чтобы развлечь тебя. Не видишь разве, как тебя обманули? Тебе продлили жизнь, но отняли все чувства, нужные, чтобы наслаждаться этой долгой жизнью.
Голова у Арика раскалывалась. Он прижал ладони к вискам.
- Перестань, Шардин. Меня это убивает. Голова вся в огне.
- Я хочу, чтобы ты вспомнил Зарею в тот день у озера. Вспомнил, как ее ручонки обнимали тебя за шею и как весело, по-детски, она смеялась. Слышишь ты ее смех, Арик? Слышишь?
- Слышу.
- Перед тем, как мы все вошли в дом, она прижалась к тебе и сказала что-то - помнишь?
- Помню.
- Повтори.
- Не хочу.
- Повтори, Арик.
- Она сказала: «Я люблю тебя, папа!»
- И что ты ей ответил?
- Сказал, что тоже ее люблю. - Арик застонал и откинулся назад, крепко зажмурившись. - Не могу напрягать голову... больно!
- Ты околдован, Арик. Это злые чары мешают тебе вспоминать. Хочешь ли ты вспомнить, что значит быть человеком?
-Да!
Шардин расстегнул ворот и достал висящую на золотой цепочке яшмовую слезу с вырезанными на ней рунами.
- Это талисман, благословленный настоятелем Дардалионом. Говорят, что он отводит чары и лечит все болезни. Не знаю, обладает ли он в самом деле волшебной силой, но если хочешь, я надену его на тебя.
Арик смотрел на камень. Одна часть его души приказывала ему оттолкнуть талисман и вогнать кинжал священнику в горло, под самую бороду, другая часть хотела вспомнить, что он чувствовал, когда дочка сказала, что любит его. Не двигаясь с места, Арик посмотрел в глаза Шардину и сказал:
- Помоги мне!
Священник надел талисман ему на шею.
Сначала ничего не случилось. Потом от нового приступа боли у Арика потемнело в глазах, и он вскрикнул. Шардин вложил талисман ему в руку.
- Держись за него - и думай о Зарее.
«Я люблю тебя, папа!»
Буря чувств поднялась из глубин вопреки боли и захлестнула Арика. Он снова ощутил, как ручонки дочери обнимают его за шею, как ее мягкие волосы щекочут ему щеку. На миг он преисполнился чистейшей радости, но потом снова увидел себя, стоящего у ее кроватки и крадущего у нее жизнь. Он закричал и разрыдался. Лалития и Шардин сидели тихо, глядя на него. Постепенно рыдания утихли. Арик со стоном поднял кинжал и вдруг направил его в горло себе самому. Шардин перехватил его руку.
- Нет, Арик! Не так! Ты проявил слабость, согласившись принять подобные дары, но твою женщину убил не ты. Тебя околдовали. Не понимаешь разве? Они тебя использовали.
- Я смеялся, когда погибла Алдания, - дрожащим голосом сказал Арик. - Я любовался кровавой бойней. Я убил Рену и Зарею.
- Нет, Арик, не ты. Маг - вот кто источник зла. Положи кинжал и помоги нам придумать, как уничтожить его. Арик успокоился, и священник отпустил его руку. Князь встал и сказал Лалитии:
- Прости меня, Рыжик. У тебя я могу попросить прощения, а вот у других уже нет. Спасибо, священник, что вернул мне украденное, но помочь я тебе ничем не могу. Слишком велика моя вина. - Шардин хотел что-то сказать, но Арик движением руки остановил его. - То, что ты сказал об Элдикаре, правда, но я уже сделал свой выбор. Я позволил ему убить человека в угоду моему тщеславию. Будь я покрепче, моя Рена и маленькая Зарея остались бы в живых. Я не могу жить со всем этим.
Арик вышел, не оглянувшись, сел в карету и велел отвезти себя на Ивовое озеро.
Там он отпустил кучера и прошел мимо заброшенного дома на освещенный луной берег. Сев у причала, он снова представил себе тот чудесный день, когда они с дочкой играли и смеялись на солнце, а потом перерезал себе горло.

Князь Панагин всегда полагал, что не подвержен страху. Все свои взрослые годы он провел в сражениях и считал, что страх - это для мозгляков. Поэтому он не сразу распознал, что означает судорога в желудке и панический лепет в голове.
Он мчался через лес напролом, и ветки хлестали его по лицу. У кривого дуба он остановился перевести дух. Его лицо блестело от пота, и коротко остриженные седые волосы прилипли к черепу. Он потерял всякое представление о том, в какой стороне осталась дорога, но это больше не имело значения. Только бы уйти живым. От непривычного бега ноги сводило, и он присел на корточки. Ножны зацепились за корень, рукоять кавалерийской сабли вдавилась Панагину в ребра. Он застонал сквозь зубы и подался влево, высвободив клинок.
Холодный ветерок шелестел в листве. Жив ли еще хоть кто-нибудь из его людей? Панагин видел, как некоторые из них пустились бежать, бросая арбалеты и пробиваясь обратно к утесам. Не мог же Нездешний перебить их всех! Это не в силах человеческих. Невозможно, чтобы одиночка убил дюжину опытных бойцов.
«Не относитесь к нему легкомысленно, - предупреждал Элдикар Манушан. - Он мастер среди наемных убийц, если верить Мадзе Чау, мир еще не видел подобного ему». - «Вы хотите получить его живым?» - спросил Панагин. - «Убейте его, и дело с концом. Не забудьте только, что при нем находится женщина, наделенная даром дальновидения. Я окружу вас и ваших людей плащом заклятия, который помешает ей почуять вас, но не помешает Нездешнему или кому-то другому увидеть вас собственными глазами. Это понятно?» - «Само собой - не дурак же я». - «К сожалению, все дураки, которых я знавал, именно так и говорили. Что до жрицы, я предпочел бы, чтобы ее взяли живой, но такого случая может не представиться. Она смешанная, женщина-зверь, и способна превратиться в тигрицу. Как только она примет этот облик, вам придется убить ее. Если же вам удастся захватить ее в получеловеческом облике, свяжите ее по рукам и ногам и завяжите ей глаза». - «А с остальными как быть?» - «Убить. Они нам не нужны».

Предыдущая страница 30 Следующая страница


31 Дэвид Геммел

Двенадцать своих бойцов Панагин отобрал с большим тщанием. Хладнокровные и стойкие, они побывали с ним в десятке сражений, и он знал, что они не побегут, а пленных убьют не задумываясь.
С какого же места все пошло не так?
Он правильно угадал, что Нездешний постарается удалиться повыше в горы, и на рысях провел свой отряд к урочищу под названием Скалы Парситаса. Оставив там лошадей, они взобрались на высокий утес и оказались прямо над беглецами. Оттуда пробрались в лес, заняли позиции по обе стороны дороги и наставили свои арбалеты. Панагин разглядел далеко внизу всадников и идущую позади них бритоголовую жрицу. Он приказал своим людям целить повыше, чтобы убить конных и оставить в живых пешую женщину.
Сам он засел рядом с одним из стрелков слева от дороги, за густым кустом. Они ждали молча, прислушиваясь к стуку копыт по твердой земле. Время шло. Пот струйкой стекал по щеке Панагина, но он не вытирался, опасаясь произвести даже малейший шум. Перестук копыт приближался, стрелок рядом с ним прижал арбалет к плечу.
Затем с той стороны дороги донесся стук и треск, кто-то вскрикнул. За этими звуками последовало какое-то бульканье, и настала тишина. Панагин рискнул выглянуть. Один из его солдат выскочил из кустов, вскинул арбалет, и во лбу у него вдруг выросла черная стрела. Солдат покачнулся, выпустил стрелу из собственного лука в воздух и упал.
Стрелок справа от Панагина с воплем вскочил на ноги, схватившись за такую же черную стрелу, торчащую из шеи. Другой прицелился было, но в воздухе что-то мелькнуло, и он упал - Панагин не заметил, куда попала стрела на этот раз. Остальные солдаты, в ужасе перед невидимым стрелком, стали подниматься из засады и стрелять куда попало. Когда еще один рухнул со стрелой в глазу, другие побросали оружие и бросились наутек.
Сам Панагин ринулся в лес, раздвигая кусты. Он вскарабкался на какой-то пригорок, съехал с крутого обрыва и бежал, пока легкие не отказались служить ему.
Под дубом он отдышался и немного пришел в себя. Главное теперь - добраться до скал и спуститься вниз, к лошадям.
Он встал, но зацепился за корень и чуть не растянулся. Это спасло ему жизнь. Черная стрела вонзилась в ствол дуба. Панагин метнулся вправо, в чащу, и скатился по склону прямо на дорогу. Там ждали, сидя на конях, несколько всадников и бритоголовая жрица.
Панагин попятился назад, вытаскивая меч.
Из леса показалась фигура в черном, с кожаным обручем на длинных серебристо-черных волосах, с маленьким двукрылым арбалетом в руке. На другой стороне дороги возникли четверо солдат Панагина с поднятыми руками. Их конвоировала темноволосая женщина, вооруженная таким же маленьким арбалетом.
Панагин снова перевел взгляд на Нездешнего. Тот был мрачен, и князь увидел в его глазах свою неминуемую смерть.
- Сразись со мной как мужчина! - в отчаянии выкрикнул Панагин.
- Нет, - ответил Нездешний и поднял арбалет.
- Не стреляйте! - вмешался вдруг Ниаллад, двинув своего коня вперед
- Это не игра, Ниалл, - сказал Нездешний. - Этот человек - предатель и принимал участие в убийстве твоих родителей. Он заслуживает смерти.
- Я знаю, но он кайдорский князь, а вы хотите пристрелить его, как простого грабителя. Разве вам незнаком кодекс рыцарской чести? Он вызвал вас на поединок.
- Рыцарская честь? Много он думал о рыцарской чести, когда явились демоны! По-твоему, они устроили засаду, чтобы вызвать нас всех на честный бой?
- Нет, я так не думаю. И я согласен, что Панагин покрыл себя позором. Но я себя позором покрывать не желаю. Если вы отказываетесь принять его вызов, позвольте сразиться с ним мне.
- Как будет угодно вашей милости, - с грустной улыбкой ответил Нездешний. - Я убью его так, как предписывает традиция. - Отдав арбалет Ниаллу, он вышел на открытое место и обнажил один из своих коротких мечей.
- Ну что ж, Нездешний, - ухмыльнулся Панагин, - из засады ты стреляешь отменно. Посмотрим, как-то ты покажешь себя против ангостинского фехтовальщика.

Глава 15

Нездешний расслабил мышцы плеч. Здоровенный Панагин надвигался на него со своей кавалерийской саблей, сделанной на заказ, тяжелее и дюймов на шесть длиннее обыкновенной. Нездешний догадывался, что противник предпримет внезапную атаку, полагаясь на грубую силу, и попытается оттеснить его назад. И зачем только он согласился на этот поединок? Рыцарская честь хороша в сказках и балладах, а врагов надо убивать с возможно меньшими усилиями - это знание он вынес из своего почти сорокалетнего боевого опыта, и оно далось ему дорогой ценой.
Зачем же он в таком случае это делает?
Панагин тоже работал плечами, поводя саблей слева направо.
Внезапно Нездешний понял зачем. Рыцарский кодекс чести должен существовать, и мир был бы еще хуже, чем он есть, если бы молодежь вроде Ниаллада разуверилась в нем. Возможно, мальчик со временем сделает этот кодекс обязательным для всего Кайдора, хотя Нездешний в этом сомневался.
«Ты стареешь и становишься чувствительным», - сказал он себе.
Панагин ринулся в атаку, но Нездешний, вместо того чтобы отступить, двинулся ему навстречу, отразил свирепый удар и боднул его головой в лицо. Князя шатнуло назад, и Нездешний сделал свой выпад. Панагин отчаянным усилием блокировал его и попятился. Нездешний описал круг, обходя противника. Князь выхватил кинжал и метнул в него. Он пригнулся, Панагин снова атаковал. Нездешний, припав к земле, подцепил князя ногой под правое колено, на которое тот как раз в этот миг перенес свой вес. Панагин тяжело рухнул наземь, а Нездешний вскочил и нанес сверху рубящий удар, раскроив ему череп. С криком боли и ярости Панагин взвился на ноги и снова напал. На этот раз Нездешний отступил влево, вогнал свой короткий меч Панагину в живот, а после взялся за рукоять обеими руками и направил острие в сердце. Князь обмяк, привалившись к нему.
- Это тебе за Мадзе Чау, - сказал Нездешний. - Отправляйся в ад!
Панагин повалился. Нездешний, упершись ногой ему в грудь, выдернул меч и вытер о вышитый камзол князя.
Потом повернулся к своим - и замер. Ниаллад целил в него из арбалета.
- Он назвал вас Нездешним, Серый Человек. - Лицо юноши заметно побледнело. - Это слово означает «странник» или «чужеземец». Скажите мне, что он имел в виду только это и вы не тот предатель, который убил моего дядю.
- Убери оружие, мальчик, - сказал Эмрин. - Этот человек спас тебе жизнь.
- Скажите же! - выкрикнул Ниаллад.
- Что ты хочешь услышать?
- Правду.
- Правду? Хорошо, я скажу тебе правду. Да, я тот самый Нездешний, который убил короля. Я убил его ради денег, и это преследует меня всю мою жизнь. Когда ты убиваешь не того человека, этого уже не исправишь. Поэтому если хочешь выстрелить в меня, то стреляй. Это твое право.
Нездешний стоял неподвижно, глядя на арбалет в руке юноши. Из этого самого оружия он убил короля и многих, многих других. В это застывшее мгновение он подумал, что будет только справедливо, если его убьет из того же арбалета единственный родственник несчастного короля, убийство которого ввергло мир в хаос. Он стоял спокойно и ждал.
В этот миг ветер переменился, и конь Ниаллада почуял запах Устарте. В испуге он взвился на дыбы. Ниаллада швырнуло назад, и он непроизвольно нажал на курок арбалета. Стрела вонзилась Нездешнему в грудь. Он повернулся, сделал три нетвердых шага и упал на траву рядом с Панагином.
Устарте, подоспев к нему первой, перевернула его и вытащила стрелу.
- Я не хотел! - крикнул Ниаллад.
Кива и Эмрин, соскочив с коней, бросились к упавшему, но Устарте отогнала их.
- Предоставьте это мне. - Она с легкостью подняла Нездешнего на руки и унесла в лес.
Открыв глаза, он увидел, что лежит на постели из листьев. Устарте сидела на корточках около него.
- Я уж думал, что он убил меня, - сказал Нездешний, ощупав грудь.
- Он и убил, - с глубокой печалью ответила Устарте.

Кисуму смотрел на руины Куан-Хадора. Солнце садилось, и равнина внизу казалась необычайно мирной. Отойдя в сторону от риадж-норов, он достал свой меч. Великая печаль камнем лежала у него на сердце.
Он вспоминал своего учителя My Ченга и долгие годы учения. My Ченг с бесконечным терпением наставлял его в тайнах Пути Клинка, стремясь превратить его в живое оружие. Меч не есть продолжение человека, говорил учитель, это человек должен стать продолжением меча. Ни страха, ни волнения. Раджни исполняет свой долг в спокойствии и гармонии, чего бы это ему ни стоило. И Кисуму всеми фибрами своего существа старался постичь эту науку. Его мастерство сделалось выше всяких похвал, но достигнуть уровня My Ченга ему все-таки не удавалось.
«Когда-нибудь это придет к тебе, - сказал My Ченг, - и тогда ты станешь настоящим раджни».
Три года спустя Кисуму поступил в телохранители к купцу Ли Фангу. Очень скоро он понял, зачем купцу понадобился раджни в охранники. Ли Фанг был порочен до мозга костей. В круг его интересов входила торговля женщинами, рабами и смертельно опасным дурманом. Узнав об этом, Кисуму поднялся в покои Ли Фанга и объявил, что не может более быть его телохранителем.
«Ты дал мне слово, раджни, - вскипел Ли Фанг, - а теперь хочешь оставить меня без защиты!»
«Я останусь у вас до полудня завтрашнего дня, - сказал Кисуму. - Пусть ваши слуги с утра поищут вам другого телохранителя, я же смогу уйти».
Ли Фанг обругал его, но ругань для молодого раджни была пустым звуком. Честь не позволяла ему оставаться в услужении у такого человека. Кисуму вышел на галерею и увидел, что по лестнице тихо поднимаются две фигуры в масках и плащах с капюшонами. Он заступил им дорогу с обнаженным мечом, и они заколебались.
«Уходите, и я оставлю вам жизнь», - сказал Кисуму.
Люди в масках переглянулись. У них мечей не было - только кинжалы. Они попятились вниз. Кисуму шел за ними. Сойдя с лестницы, они повернулись и бросились бежать.
Тут на свет вышла еще одна фигура, и это был My Ченг.
Кисуму и теперь, глядя на Эйденскую равнину и руины древнего города, ясно помнил, какое потрясение испытал при виде своего бывшего учителя. Под глазами у My Ченга лежали багровые круги, лицо обросло щетиной. Одежда загрязнилась, но меч в руке, безупречно чистый, ярко сверкал при свете фонаря.
«Отойди, ученик, - сказал My Ченг. - Этой ночью негодяй купец умрет».
«Я сказал, что больше не служу у него и уйду от него завтра в полдень».
«Я дал слово, что он умрет нынче ночью. Отойди».
«Не могу, учитель. Вы сами знаете. До полудня я его раджни».
«В таком случае для тебя нет спасения».
Учитель атаковал так быстро, что Кисуму едва успел отразить удар. Они обменялись множеством молниеносных выпадов. Кисуму не мог припомнить, когда именно это случилось, но где-то на середине поединка он обрел Путь Клинка. Тиски воли разжались, и меч стал мелькать все быстрее, выписывая в воздухе световые узоры. Он все сильнее теснил My Ченга и, в конце концов, пронзил ему грудь. Око Бури умер, не издав ни звука. Меч его упал на ковер и разбился на сто осколков.
Кисуму смотрел на мертвое лицо человека, которого он любил.
«Они мертвы? - спросил Ли Фанг с галереи. - Или ушли?»
«Ушли», - ответил Кисуму и сам вышел вон.
Через три дня Ли Фанга зарезали на рыночной площади.
Теперь, оглядываясь назад, Кисуму не понимал, почему он так хотел стать раджни. Он слушал гортанную речь риадж-норов и думал: «Дурак я, дурак. Все, чему меня учили, было основано на лжи. Я потратил жизнь на то, чтобы сравниться с древними героями, а теперь оказалось, что они наполовину звери и не ведают, что такое честь».
Ю-ю подошел и сел рядом с ним.
- Как ты думаешь, демоны придут?
- Придут.
- Ты все еще грустишь? Кисуму кивнул.
- Я обдумал твои слова, Кисуму, и решил, что ты не прав.
- Неправ? - Кисуму кивнул в сторону риадж-норов. - По-твоему, они похожи на героев?
- Не знаю. Сонг Чжу говорит, что смешение влияет на человека во многих отношениях. Риадж-нор, к примеру, не может быть отцом.
- Ну и к чему ты клонишь?
- Что бы ты ни думал о них, они все-таки победили. А вот умрут они или, скажем, состарятся - кто их тогда заменит? У обыкновенных людей нет ни их быстроты, ни их силы. Поэтому, еще давным-давно, и начали отбирать особых людей - таких, как ты. И никакого обмана в этом не было. Разве важно, что первые воины были смешанными? Орден раджни всегда был... чистым, потому наш народ и почитает вас столько веков. Я знаю, что не мастер говорить, вот и выходит коряво. Ты вырос на рассказах о великих воинах - так раджни и были великими воинами. Они сражались и умирали за нас. Тебя учили верить в законы раджни - и это хорошие законы. Ты не ругаешься, не лжешь, не воруешь, не обманываешь. Ты сражаешься за то, во что веришь, и никогда не поддаешься злу. Что же во всем этом плохого?
- Ничего плохого в этом нет, Ю-ю, - просто в основе всего лежит неправда.
Ю-ю со вздохом встал. Сонг Чжу и Рен Танг подошли к ним.
- Врата в часе ходьбы отсюда, - сказал Сонг Чжу. - Их будут охранять. Наш разведчик напал на след небольшого отряда криаз-норов. Я думаю, они видели, как мы вышли из купола, и спешат сообщить об этом хозяевам.
- В этих руинах водятся демоны, - сказал Ю-ю. - Они приходят вместе с туманом. Большие черные собаки, чудища вроде медведей и змей.
- Нам уже приходилось сражаться с ними, - заметил Рен Танг.
- Мне тоже, и я не горю желанием повторять это снова.
- Тебе и не надо, - мягко вставил Кисуму. - Ты уже исполнил свою роль, Ю-ю. Тебе было назначено найти Глиняных Людей, и ты это сделал. Теперь пусть другие исполняют свое предназначение, а ты возвращайся назад, к морю.
- Нет, я не могу тебя бросить!
- Тебе больше нечего здесь делать. Я не хочу сказать ничего дурного, но ведь ты не воин, не раджни. Многие из нас - а может быть, и все мы - умрут на этой равнине. К этому нас и готовили. Ты отважный человек, Ю-ю, но теперь, кроме мужества, понадобится еще и умение. Понимаешь? Я хочу, чтобы ты жил, Ю-ю. Чтобы вернулся на родину, женился и завел семью.
Ю-ю помолчал немного и потряс головой.
- Я, может, и не воин, - молвил он с великим достоинством, - зато я приа-шатх. Я привел этих людей сюда, я и поведу их к Вратам.
- Ха! А ты мне нравишься, человек, - сказал Рен Танг и обнял Ю-ю за плечи. - Держись поближе ко мне, - добавил он, поцеловав его в щеку. - Я покажу тебе, как пырять демонов.
- Пора двигаться, - заметил Сонг Чжу. Землекоп Ю-ю Лиань провел риадж-норов на Эйденскую равнину, и в руинах стал собираться туман.

Норда была уверена, что спит и видит сон. Сначала она испугалась, но потом успокоилась, и ей стало любопытно, куда же этот сон ее заведет. Хорошо бы ей приснился Ю-ю Лиань.
Сначала все было совсем как наяву. Элдикар Манушан послал за ней и сказал, что кому-то надо посидеть с Бериком, пока сам Элдикар занимается делами. Норде это было не в тягость - ведь Берик такой славный мальчик. Ее только немного удивило то, что Берик ждет ее в северной библиотеке. Становилось поздно, а дети, насколько Норда могла заметить, не любят таких темных и холодных мест.
Поднимаясь по винтовой лестнице, она вдруг увидела в нижней комнате четырех воинов в черном, и ее охватил страх. Во дворце последние пару дней только и говорили что об этих воинах, об их кошачьих глазах и надменных манерах.
Один из них поклонился ей и улыбнулся, показав острые зубы, жестом приглашая ее пройти наверх.
Тогда Норда еще не понимала, что это сон. Она поднялась в башню, где на широком диване лежал Берик в одной длинной белой рубашке с пояском. Из открытой балконной двери в комнату задувал холодный бриз.
- Тебе не холодно? - вздрогнув, спросила девушка.
- Холодно, Норда, - умильно ответил он.
Она поспешила к нему, чтобы обнять его и согреть. Мальчик прижался к ней, и тогда-то она впервые сообразила, что видит сон. Любовь и умиротворение переполняли ее, и это было чудесно. Однако личико Берика вдруг вздулось, на висках и на лбу проступили толстые голубые вены. Глаза под тяжелыми дугами бровей уменьшились и сделались из голубых золотисто-карими. Он улыбался, или нет - просто растягивал губы, а зубы у него росли, и верхние заходили за нижние. Норда хмурилась, наблюдая эти перемены. Она все еще любила этого мальчика - хотя теперь он как будто стал и не мальчик вовсе. Зря она наелась за ужином хлеба с сыром и напилась красного вина. Сыр и вино всегда нагоняли на нее сон. Но не странно ли, что ей снится именно Берик? Обычно ей в грезах являлись мальчики повзрослее, вроде Ю-ю или Эмрина, а порой виделся даже Серый Человек.
- Теперь ты не такой хорошенький, как был, Берик. - Норда протянула руку к его ставшему бледно-серым лицу и погладила волосы, которые потемнели и на ощупь больше напоминали мех. Его рука легла ей на плечо - на ней отросли когти, а кожа покрылась серой чешуей.
Ноги тоже что-то коснулось, и Норда увидела длинный чешуйчатый хвост с чем-то вроде когтя на конце. Она засмеялась.
- Что тебя так рассмешило, милая?
- Да хвост! У Эмрина хвост тоже длинный, а у Ю-ю покороче и потолще, только вот когтей на них нет. В жизни больше не буду пить лентрийского.
- Не будешь, - подтвердил Берик.
Хвост обвился вокруг живота Норды, и коготь уколол ее.
- Больно, - удивилась Норда. - Раньше мне никогда не бывало больно во сне.
- Это в последний раз, - сказал Дереш Карани, и коготь вонзился в ее тело.

Элдикар поднялся по лестнице и тихо постучал в дверь. Войдя, он бросил взгляд на пустую шелуху, только что бывшую молодой, полной жизни женщиной. Обескровленный труп небрежно швырнули в угол.
Дереш Карани стоял у балконной двери и смотрел в ночь.
Элдикар нашел его новый облик отталкивающим и понял, что Дереш отказался от приворотных чар.
- Изволили подкрепиться, повелитель? - спросил Элдикар.
Дереш медленно повернулся к нему, упершись хвостом в пол для равновесия. Колени у него при этом вывернулись в обратную сторону и подошвы расплющились.
- Червячка заморил, мой друг, не более. Впрочем, ее естество оказалось весьма сильным и позволило мне увидеть, что Панагин и Арик мертвы, а Серый Человек собирается сюда, чтобы убить нас.
- А Врата, мой повелитель?
- Риадж-норы пробиваются к ним. - Дереш Карани неуклюже прошел к дивану, цепляясь когтистыми лапами за ковер. - Ненавижу это обличье! - прошипел он. - Когда Врата откроются и эта земля станет нашей, я найду способ переделать эту... эту мерзость.
Элдикар промолчал. Смешение превратилось у Дереша в манию, и он долго работал над тем, чтобы менять свой облик по желанию. В этом он, насколько мог видеть Элдикар, вполне преуспел и свободно переходил от прелестного златокудрого дитяти к теперешней смеси ящерицы со львом. Это второе воплощение как нельзя более соответствовало его внутреннему облику.
- О чем ты думаешь, Элдикар? - внезапно спросил Дереш.
- О вопросах смешения, мой повелитель. Вы достигли двойного перевоплощения, и я не сомневаюсь, что вы сумеете сделать второй ваш облик более... э-э... привлекательным.
- Непременно. Расставил ты стражу?
- Да, повелитель. Трехмечный со своими караулит внизу, солдаты Панагина держат под наблюдением сады и другие входы. Если Нездешний явится, его схватят или убьют. Впрочем, для нас он не опасен - он не сможет убить нас.

Предыдущая страница 31 Следующая страница


Сумерки героя 32

- За себя не ручайся, Элдикар. Вдруг я решу больше тебя не воскрешать? Скажи - каково это, когда демоны Анхарата отрывают тебе руку от туловища?
- Очень болезненно, мой повелитель.
- Именно поэтому, дорогой Элдикар, я и не хочу допускать к себе Нездешнего. Убить меня он не может, но способен причинить мне боль, а я этого не люблю.
«Зато ты любишь, когда другим больно», - подумал Элдикар, вспомнив их многочисленные духовные беседы и пренебрежение, с которым Дереш относился к его страданиям. Они вполне могли бы разговаривать обычным образом, но Дереш каждый раз опасался, что их могут подслушать, хотя поблизости не было ни единой живой души. Боль, испытываемая Элдикаром, явно доставляла ему удовольствие, и маг ненавидел его за это.
Внезапно ненависть в нем сменилась горячей любовью, и он улыбнулся, глядя на уродливые черты своего хозяина. Элдикар знал, что причиной тому приворотные чары, но не мог им противиться. Дереш Карани - его друг, которого он любит и за которого готов умереть.
- Даже Нездешний не устоит против этих чар, - сказал Элдикар. - Он полюбит вас так же, как и я.
- Возможно - но мы все равно отдадим его Анхарату.
- Одному из его демонов, вы хотите сказать? - спросил Элдикар, не в силах сдержать страх.
- Я хотел сказать то, что сказал. Ты поможешь мне в приготовлениях.
Сквозь успокоительное тепло приворотных чар пробилась паника.
- Но для того, чтобы умертвить простого смертного, нам не нужен сам Анхарат, повелитель. Разве не оскорбится он тем, что его вызвали по столь ничтожному поводу?
- Быть может, и оскорбится, - согласился Дереш. - Но даже повелитель демонов не может обходиться без пищи. Невредно будет также напомнить Анхарату, кто здесь хозяин, а кто слуга. - Видя растущий ужас Элдикара, Дереш стал производить крайне неприятные звуки, обозначающие смех. - Не бойся, Элдикар. У нас есть веская причина для вызова Анхарата. Нездешнему помогает Устарте. Она знает несколько оберегающих заклинаний и наверняка применит к нему одно из них. Если я вызову кого-то из обычных демонов и заклинание сработает, демон набросится на меня - вернее, на моего лоа-чаи. Анхарата же никакое заклинание не остановит, и назначенная ему жертва не уйдет от своей судьбы.
Элдикар признавал правоту этих слов, но вызов такого уровня требовал огромных затрат силы, и он содрогался при мысли о предстоящем.
- Отбери десятерых слуг, - распорядился Дереш. - Молодых, предпочтительно женского пола. Будешь приводить их сюда по двое.
- Да, мой повелитель.
Покидая башню, Элдикар пытался думать об озерах и парусных лодках, но это уже не помогало ему.

Перед Ю-ю выросло мохнатое белое чудище. Сонг Чжу кинулся ему наперерез и рубанул мечом по шее. Чудище с ревом взмахнуло лапой. Сонг Чжу схватил Ю-ю за руку и отдернул прочь. Рен Танг и Кисуму разом вонзили свои мечи в демона, и он в корчах рухнул наземь. В брешь прорвались еще несколько чудищ. Ю-ю проткнул белую змею у самой головы, Кисуму наполовину обезглавил черного кралота.
Вслед за этим туман отступил, и риадж-норы сомкнули свои ряды. Ю-ю показалось, что они потеряли около сорока бойцов, пройдя не более полумили. Риадж-норы дрались с недоступной его воображению яростью. Ни боевого клича, ни восклицаний, ни криков раненых и умирающих - только ослепительный голубой блеск волшебных клинков, рубящих демонское войско.
Ю-ю понимал теперь, что Кисуму был прав и что ему здесь не место. Он всего лишь человек, медлительный и неуклюжий. Несколько риадж-норов погибли, защищая его, а Сонг Чжу с Рен Тангом опекали его постоянно.
- Спасибо, - сказал он им, пользуясь передышкой. Рен Танг ухмыльнулся в ответ:
- Защищать приа-шатха - наш долг.
- Я чувствую себя полным дураком.
- Ты не дурак, Ю-ю Лиань, - вмешался Сонг Чжу. - Ты храбр и дерешься на славу. Будь ты смешанным, тебе бы цены не было.
- Они опять наступают, - сказал Кисуму.
- Так не будем заставлять их ждать, - проронил Рен Танг.
Риадж-норы ринулись вперед. Туман катился на них, окружая со всех сторон. Над головой появились крылатые существа, кидающие зазубренные дротики. Риадж-норы, в свою очередь, стали метать в них кинжалы. Крылатые демоны падали вниз, и воины их добивали. Один риадж-нор вырвал из плеча дротик, подпрыгнул и ухватил летуна за ногу. Тот забил черными крыльями, но воин стянул его вниз и воткнул дротик в его костлявую грудь. Летун издох, но в агонии разодрал когтями горло риадж-нора. Кровь воина брызнула на Ю-ю. Он обернулся и обезглавил демона.
Рядом упал Рен Танг. Ю-ю перескочил через него и нанес мощный удар в грудь свалившему его белому медведю. Клинок вошел глубоко, и демон, взревев от боли, опрокинулся назад. Рен Танг встал. По его лицу текла кровь, на виске болтался лоскут кожи.
Бой делался все более ожесточенным. Демоны напирали со всех сторон и сверху, но риадж-норы шаг за шагом продвигались вперед.
Больше половины Глиняных Людей полегло, но и орда демонов тоже поредела.
Силы покидали Ю-ю, его волчий полушубок оброс льдом. Он споткнулся о мертвого риадж-нора и упал, но Кисуму поставил его на ноги.
Туман рассеялся, по руинам пролетел теплый бриз, и демоны исчезли.
Сонг Чжу, обняв Ю-ю за плечи, показал ему на гряду утесов впереди.
- Вон они, Врата.
Ю-ю вгляделся во мрак и увидел голубой свет, мерцающий среди серых скал.
Но больше всего внимания привлекал не свет, а двести черных криаз-норов, занимавших оборону перед Вратами.
Ю-ю выругался:
- После всего, через что мы прошли, мы уж, кажется, заслужили немножко удачи.
- Это и есть удача, - сказал Рен Танг. - Сердца демонов в пищу не годятся.
Ю-ю промолчал. Вид у Рен Танга, несмотря на напускную беззаботность, был усталый до предела. Сонг Чжу оперся на меч и оглянулся, прикидывая, сколько воинов у них осталось. Ю-ю сделал то же самое и увидел позади чуть больше сотни риадж-норов, из которых многие были ранены.
- Ну что, одолеем их? - спросил он.
- Нам не обязательно их одолевать, - сказал Сонг Чжу. - Достаточно будет пробиться к Вратам.
- Но это-то нам под силу?
- За этим мы сюда и пришли.
- Так давайте покончим с этим делом, - подхватил Рен Танг. - В ближайшем городишке уж верно найдется таверна и толстозадая бабенка - или две.
- Чего две - таверны или бабенки? - крикнул кто-то.
- Таверны, - сознался Рен Танг. - Для двух бабенок я что-то притомился. - Он прижал к ране окровавленный лоскут кожи, а Сонг Чжу, достав из кисета за кушаком кривую иглу, парой стежков пришил лоскут на место.
- Если тебе вторая баба не нужна, я ее у тебя заберу, - сказал он.
- Идет, - ухмыльнулся Рен Танг. - Ладно, нечего тянуть. Порубим этих гадов и напьемся.
- Правильно, - одобрил Сонг Чжу и обратился к Ю-ю: - Я слышал, что твой друг говорил тебе. Тогда он заблуждался, но теперь другое дело. Тебе нельзя идти с нами в этот последний бой. Ты не сможешь защитить себя сам, а на нас, когда мы прорвем их оборону, тоже надеяться нечего.
- Почему?
- Как только наши мечи коснутся Врат, они попросту исчезнут. Их поглотят охраняющие Врата чары.
- Но ведь тогда вас всех перебьют!
- Зато Врата закроются.
- Я вас не брошу, - упорствовал Ю-ю.
- Послушай меня, - вмешался Рен Танг. - При всей моей ненависти к криаз-норам я должен признать, что бойцы они отменные. Мы не сможем драться с ними и в то же время присматривать за тобой. Однако если ты пойдешь с нами, мы обязаны будем защищать тебя. Понимаешь? Твое присутствие подрывает нашу надежду на успех.
- Не печалься, Ю-ю, - сказал Сонг Чжу. - Это ради таких, как ты, мы - Кин Чонг, я и другие - отказались от своего человеческого естества. Я рад, что ты здесь, ибо это доказывает, что мы избрали этот путь не напрасно. Твой друг Кисуму пойдет с нами и будет представлять человечество в этой битве. Он сам этого хочет. Он не любит жизнь по-настоящему. Он не знает страха, но и радости тоже не знает. Вот почему ему никогда не стать таким героем, как ты. Вот почему приа-шатхом, мой друг, сделали тебя. Без страха нет и мужества. Ты сражался вместе с нами, землекоп, и мы гордимся, что узнали тебя. - Он протянул руку, и Ю-ю, сморгнув слезы, пожал ее. - А теперь мы должны исполнить свое предназначение.
Риадж-норы построились в шеренгу с Рен Тангом, Сонг Чжу и Кисуму в середине.
Сделав это, они медленно двинулись навстречу своим старинным врагам, и Ю-ю проводил их горестным взглядом.

Нездешний посмотрел в золотистые глаза Устарте:
- Ты хочешь сказать, что я умираю? Но я чувствую себя прекрасно. Никакой боли.
- И сердце у тебя не бьется, - грустно сказала она. Нездешний сел и пощупал пульс. Устарте сказала правду - пульса не было.
- Ничего не понимаю.
- Это дар, которого я не знала за собой, пока мы не прошли сквозь Врата. Одну из наших, девочку по имени Шетца, ударили ножом, и ее сердце тоже остановилось. Я залечила ее рану, как и твою, - и послала заряд своей силы в ее кровь, заставив ее струиться. Шетца прожила еще несколько часов, а затем, когда чары иссякли, умерла. У тебя времени не больше, чем у нее, Нездешний. Мне жаль, но это так.
Кива, выйдя из-за деревьев, приблизилась к ним.
- Не может быть, чтобы ничего нельзя было сделать, - сказала она, упав на колени рядом с Серым Человеком.
- Сколько примерно часов у меня в запасе? - спросил он.
- Десять... самое большее двенадцать.
- Мальчик ничего не должен знать. - Нездешний встал и вернулся к сидящим у дороги Эмрину и Ниалладу. Ниаллад, увидев его, поспешно вскочил.
- Я не хотел в вас стрелять.
- Я знаю. Пойдем-ка со мной. - Ниалл не двинулся с места, его лицо выражало страх. - Я тебя не трону, Ниалл. Нам просто надо поговорить. - Нездешний с юношей дошли до россыпи камней у быстрого ручья и сели там. Солнце закатывалось за горы. - Зло подкрадывается к человеку постепенно, - начал Нездешний. - Он встает на путь, который считает праведным, но с каждым новым убийством мрак завладевает его душой все сильнее. Время, в котором он живет, это не день и ночь... это сумерки. И вот однажды этот сумеречный... серый... человек вступает в полный мрак. Начинал я как порядочный человек, но однажды, придя домой, увидел, что вся моя семья убита. Жена Тана, сын и две грудные девчушки. Это злодейство совершили девятнадцать человек, и я их всех выследил. На это у меня ушло почти двадцать лет. Я убил их. Я заставил их страдать, как страдала моя Тана, и они умерли в муках. Теперь, оглядываясь на палача, которым я был тогда, я его не узнаю. Его сердце окаменело, и он повернулся спиной почти ко всему, что есть святого в мире. Не могу сейчас сказать тебе, почему он - то есть я - согласился убить короля. Теперь уж не важно почему. Верно одно - я согласился на это и убил его. И сделав это, я сравнялся наконец с теми, кто убил мою семью. Я говорю тебе это не для того, чтобы оправдаться или получить твое прощение. Ты не вправе прощать меня за это. Я рассказываю тебе об этом только потому, что это может помочь тебе в твоей собственной жизни. Ты боишься быть слабым - я вижу в тебе этот страх. Но ты не слаб, Ниалл. Один из людей, убивших твоих родителей, был в твоей власти, но ты не отступил от рыцарских законов чести. Силой такого рода я не обладал никогда. Будь таким и дальше, Ниалл. Держись светлой стороны. Помни о чести, какие бы решения тебе ни пришлось принимать. И даже сходясь лицом к лицу с врагом, не делай ничего такого, чего мог бы стыдиться потом.
Сказав это, Нездешний встал, и они вернулись к остальным. Нездешний взял свой арбалет, зарядил его и подозвал к себе четырех пленных. Те боязливо приблизились.
- Вы свободны, - сказал он им. - Если я увижу вас еще раз, вы умрете, а пока ступайте с глаз долой.
Четверо постояли в нерешительности. Затем кто-то один подался в лес, а остальные ждали на месте, следя, выстрелит в него Нездешний или нет. Нездешний не выстрелил, и они потянулись за первым.
- Погони за вами быть не должно, - сказал Нездешний Эмрину. - Их лошади далеко отсюда. Поезжайте по верхней дороге и двигайтесь к столице. Если у мальчика хватит силенок, он одержит верх над своими соперниками и станет герцогом. Я хочу, чтобы ты был подле него.
- Хорошо, мой господин. А куда отправитесь вы?
- Туда, куда ты не пойдешь со мной, Эмрин.
- Зато я пойду! - воскликнула Кива. Нездешний повернулся к ней:
- Ты сказала, что никого не хочешь убивать, и я отнесся к этому с уважением, Кива Тальяна. Если пойдешь со мной теперь, тебе придется пустить свой арбалет в дело.
- Сейчас не время препираться, - мрачно ответила Кива. - Я пойду с тобой, чтобы остановить мага. На тот случай, если у тебя это почему-то не получится.
- Хорошо, будь по-твоему. Нам пора, и ехать мы будем быстро.
- Ехать нет нужды, - сказала Устарте. - Станьте рядом со мной, и я перенесу вас в нужное место.
Нездешний и Кива повиновались.
- Я прощаю вас, Серый Человек, - крикнул Ниалл, - чего бы ни стоило мое прощение. И спасибо вам за все, что вы для меня сделали.
Устарте воздела руки. Воздух вокруг нее заколебался, и она вместе с Нездешним и Кивой исчезла из виду.

Глава 16

Просторный храм был переполнен народом. Матери прижимали к себе детей, отцы не отходили от них. Сотни горожан Карлиса - работники, купцы, ремесленники и клирики - пришли искать здесь убежища. Тут же находились несколько солдат, которым приказали следить, не покажется ли изменник Шардин.
Священники ходили среди народа, благословляя и руководя чтением молитв.
У стены лежал мертвый, прикрытый плащом старик, умерший от сердечного приступа. Его труп напоминал людям об опасностях, поджидающих снаружи. Повсюду чувствовался страх, и разговоры велись едва слышным шепотом. Говорили везде об одном и том же. Остановят ли священные стены демонов? Надежную ли защиту представляет собой храм?
Фигура в белых одеждах поднялась на ступени алтаря, и толпа испустила дружный вопль, узнав Шардина. Раздались радостные возгласы, волна облегчения прошла по рядам.
Шардин, стоя на виду у всех, простер руки.
- Дети мои! - Солдаты двинулись было вперед, но Шардин, пронзив их взглядом, прогремел: - Ни с места!
В его голосе прозвучала такая власть, что солдаты остановились, неуверенно переглядываясь. Их могли растерзать на куски, если бы они попытались тронуть священника, и они, понимая это, ничего не стали предпринимать.
- Герцог мертв, - начал Шардин, обращаясь теперь ко всем прихожанам. - Он убит с помощью колдовства, и по нашей земле бродят демоны. Вам это известно. Известно вам и то, что адовых псов, рвущих людей на части, вызвал сюда некий маг. Потому вы и собрались здесь. Но я хочу вас спросить: уверены ли вы, что эти стены защитят вас? Ведь они построены человеком. - Шардин обвел глазами паству и остановился на высоком, крепком мужчине. - Я помню, что южную стену строила твоя артель, Бенай Тарлин. Имеешь ли ты власть отгонять демонов? Какие чары вложил ты в эти камни? Какие заклятия произнес? - Толпа в ожидании ответа подалась к каменщику, но тот только покраснел и не сказал ни слова. - Молчишь? - продолжил свою речь Шардин. - Оно и понятно. Это всего лишь камень, холодный и безжизненный. Но где же, спросите вы, укрыться нам от Зла, рыщущего снаружи? Где искать спасения? - Священник помолчал и в наставшей полной тишине заговорил снова: - Итак, где может человек укрыться от Зла? Я отвечу: нигде. От Зла не убежишь - оно найдет тебя повсюду. Оно отыщет ход в самые сокровенные глубины твоего сердца и обнаружит тебя.
- А Исток? - крикнул мужской голос. - Отчего он не хочет защитить нас?
- О да, где же Исток? - прогремел Шардин. - Где он в час нужды нашей? Он здесь, дети мои. Он здесь со своим громовым щитом и трезубцем из молний. Он здесь, и он ждет.
- Чего же он ждет? - подал голос каменщик Бенай Тарлин.
- Он ждет тебя, Бенай. Тебя и меня. Маг, человек, вызывающий демонов, сидит во дворце Серого Человека. Он околдовал князей Арика и Панагина и учинил бойню, где погибло много наших знатных сограждан. Теперь он правит Карлисом, а скоро, возможно, овладеет всем Кайдором. Один-единственный человек, злой и жестокий. Человек, который верит, что убийством сотни аристократов устрашит весь народ. Прав ли он? Разумеется, прав. Вот мы здесь, налицо, - прячемся в страхе за каменными стенами.
Но Исток ждет. Он хочет видеть, достанет ли у нас мужества, чтобы уверовать, и достанет ли веры, чтобы действовать. Каждую неделю мы собираемся здесь, чтобы воспеть его величие и его могущество. Но верим ли мы в них? О да, верим - в хорошие времена. В проповедях вы часто слышали о героях Истока, о настоятеле Дардалионе и его Тридцати монахах-воителях. Любопытная история, не так ли? История о горстке людей, которые, вооружась мужеством и верой, вышли против грозного врага. Быть может, они прятались за стенами и ждали, что Исток сразится за них? Нет - ибо Исток был в них самих. Исток питал в них мужество, боевой дух и силу - так же, как и в вас, дети мои.
- Я ничего такого не чувствую, - заявил Бенай Тарлин.
- И не почувствуешь, пока будешь прятаться. Когда твой сын в прошлом году сорвался со скалы, ты слез за ним и спас его. Он сидел у тебя за спиной, и тебе казалось, что ты не сможешь выбраться с ним наверх. Ты сам говорил мне об этом, Бенай. Ты молился о том, чтобы обрести силу и вынести своего сына из пропасти, - и обрел ее. Ты не сидел на утесе и не молил Исток, чтобы он вынес твоего мальчика к тебе на крыльях, - нет, ты действовал с мужеством и верой, и вера твоя была вознаграждена. Говорю вам снова - Исток ждет, и власть его больше, чем власть любого из магов. Если хотите видеть эту власть, идите со мной к дворцу Серого Человека. Мы найдем этого мага и уничтожим его.
- Если мы пойдем с тобой, - спросил кто-то, - ты ручаешься, что Исток будет с нами?
- С нами и в нас. Клянусь в этом своей жизнью.

Трехмечный, стоя у окна и глядя на залив, заметил какую-то вспышку на одной из нижних террас. Он вышел на балкон и посмотрел туда. Двое часовых, люди, шагали вниз по ступеням, в сторону мелькнувшего света. Трехмечный успокоился и вернулся в библиотеку.
Железнорукий растянулся на скамье, Четвертый и Шаговитый сидели у подножия винтовой лестницы. Крики в верхней комнате уже некоторое время как смолкли. Трехмечный не любил, когда кричат - особенно молодые женщины. Жестокости он не переваривал. Бой - другое дело: в бою ты убиваешь врага, но не заставляешь его страдать. Железнорукий встал и подошел к нему.
- Маг возвращается, - сказал он.
Трехмечный кивнул. Сам он еще не учуял этого человека, но Железнорукий никогда не ошибался.
Вскоре и Трехмечный уловил легкий запах - едкий запах страха.
Чернобородый маг вошел в библиотеку и остановился, глядя на винтовую лестницу. Он постоял немного и тяжело опустился на сиденье, потирая глаза.
- Снаружи все спокойно, - сказал он Трехмечному. Криаз-нор понимал, что маг просто оттягивает свое свидание с Дерешем Карани.
- Пока да, - подтвердил Трехмечный. Железнорукий внезапно встал и подошел к окну.
- Кровь, - объявил он, раскрыв рот и пробуя воздух на язык. - Человеческая.
Трехмечный и Шаговитый тут же присоединились к нему. Трехмечный закрыл глаза и сделал глубокий вдох. Да. Он тоже чуял это.
- По меньшей мере одному человеку пустили кровь, - сказал он Элдикару Манушану.
- Двум, - поправил Железнорукий. - И еще чем-то пахнет. - Он вытянул шею, раздувая широкие ноздри. - Очень слабо. Большая кошка... может быть, лев. Нет, не лев - смешанный.
- Устарте! - Элдикар попятился от окна и приказал Шаговитому и Четвертому: - Ступайте туда. Найдите ее и убейте всех, кто с ней.
- Нам лучше держаться вместе, - сказал Трехмечный.
- Нездешний не должен дойти до башни. Делайте, как я говорю.
- Поосторожнее там, - бросил Трехмечный двум криаз-норам. - Этот человек - охотник и хитрый боец. В арбалете у него две стрелы.
Оба воина вышли, и Элдикар снова сел. Запах его страха стал еще сильнее.

Предыдущая страница 32 Следующая страница


33 Дэвид Геммел

- Женщина-кошка больна, - сказал Трехмечному Железнорукий, - а может, просто ослабела. Она где-то под теми садами. Ее не видно, но она не шевелится.
- А людей ты чуешь?
- Нет, только тех двоих, раненых или мертвых. Я думаю, они мертвы, потому что не издают никаких звуков и лежат неподвижно.
Из окна они увидели вышедших в сад Шаговитого и Четвертого. Четвертый шел быстро, но Шаговитый стукнул его по плечу, приказывая сбавить ход.
- Шаговитого врасплох не возьмешь, - сказал Железнорукий. - Он осторожен.
Трехмечный, не отвечая, оглянулся на Элдикара. Почему этот человек так напуган? Он подошел к магу и спросил:
- Есть что-то, чего я не знаю?
- Не понимаю, о чем ты.
- Что происходит, Элдикар? Зачем убили столько женщин? И чего ты так боишься?
Элдикар облизнул губы и придвинулся поближе к Трехмечному
- Если тот человек придет сюда, Дереш Карани совершит обряд вызова.
- Ну и что? Натравит Дереш на него демона - он это и раньше делал.
- Не просто демона. Он хочет вызвать самого Анхарата.
Трехмечный промолчал - что тут скажешь? Самоуверенность этих людишек превышала его понимание. Железнорукий вопросительно посмотрел на него, и он понял почему - теперь тот чуял страх самого Трехмечного.

Воздух вокруг заколебался, и Киву охватил ледяной вихрь. Перед глазами замелькали яркие краски, а потом точно занавес отдернули, и она увидела себя у освещенного луной жилища Серого Человека. Земля под ногами накренилась, и она чуть не упала. Устарте с тихим стоном осела на камень, Нездешний опустился на колени рядом с ней.
- Что с тобой?
- Сил нет... Это требует больших затрат энергии. Скоро я оправлюсь. - Устарте легла и закрыла глаза.
Нездешний направился к своей двери, и тут на дорожке справа показались двое часовых - один с луком и стрелой наготове, другой с копьем. Оба застыли, увидев пришельцев. Кива подняла арбалет и скомандовала:
- Бросьте оружие!
Какой-то миг казалось, что они ее послушаются, но лучник внезапно натянул тетиву. Стрела Нездешнего вонзилась ему в грудь, и он упал, а его стрела просвистела по воздуху, разминувшись с Кивой на несколько дюймов. Копейщик бросился вперед, и Кива безотчетно нажала обе кнопки на своем арбалете. Одна стрела попала солдату в рот, выбив зубы, другая - в лоб между глаз. Он зашатался, выронил копье и поднес руку ко рту - а потом, точно все кости у него размягчились, свалился Киве под ноги.
Она оглянулась на Серого Человека, но он уже ушел в свой флигель. При взгляде на мертвеца ее затошнило. Второй солдат застонал, перевернулся на живот и пополз прочь. Кива, подойдя к нему, приказала:
- Лежи смирно, и никто тебя не тронет.
Она стала на колени рядом с ним и помогла ему опять перевернуться на спину. Солдат был молодой, безусый, с большими карими глазами. Кива улыбнулась ему, а он, как видно, хотел сказать ей что-то, но тут ему в висок вонзилась еще одна стрела.
Кива в ярости вскочила и прошипела:
- Зачем?
- Посмотри на его руку, - сказал Нездешний. Кива посмотрела, и при луне блеснуло лезвие ножа.
- Может, он вовсе не собирался пускать его в ход.
- А может, и собирался. - Нездешний выдернул стрелу из головы часового, вытер об его же камзол и вернул в колчан. - Мне недосуг давать тебе уроки, Кива Тальяна. Мы в стане врагов, которые хотят отнять у нас жизнь. Колебание - смерть. Советую усвоить это, иначе ты не доживешь до утра.
Устарте тихо позвала их, и Нездешний, став на колени, склонился к ней.
- В башне криаз-норы. Ветер дует с моря, и они учуют кровь.
- Сколько их?
- Четверо. Я чувствую что-то еще, но не могу понять что. Здесь убивали, и воздух пронизывает дрожью. Кто-то чародействует, но цель мне неясна.
Нездешний взял ее за руку.
- Как скоро ты сможешь встать?
- Дай мне еще пару минут. Ноги дрожат. Силы пока не вернулись ко мне.
- Тогда отдыхай. - Нездешний встал и подошел к Киве: - Сейчас у тебя прибавится злости.
- Криаз-норы спускаются по террасам сюда. Их двое, - сообщила Устарте.

Шаговитый шел с опаской, не обнажая пока меча - еще успеется. Все его органы чувств работали в полную силу. Он чуял кровь и едкий запах мочи. В миг смерти пузырь всегда опорожняется. Запах смешанной женщины тоже был крепок, и Шаговитый улавливал в нем что-то нездоровое. Она больна, это точно. Четвертый шел слишком быстро и опережал его на несколько шагов. Высокий криаз-нор в раздражении догнал его.
- Не спеши!
Четвертый послушался, и оба тихо повернули за угол. Шагах в пятнадцати от них сидел на камне человек в темной одежде с двукрылым арбалетом в левой руке. Рядом с ним лежала женщина-кошка.
- Позволь мне убить его, - сказал Четвертый. - Я хочу заслужить себе имя!
Шаговитый кивнул, продолжая принюхиваться. Четвертый двинулся к человеку.
- У твоего оружия грозный вид. Может, покажешь, как оно работает?
- А ты подойди поближе, - спокойно сказал человек.
- Думаю, ты и с такого расстояния попадешь.
- Попаду, будь уверен. Чего меч-то не вынимаешь?
- Он мне не понадобится, человек. Я вырву у тебя сердце голыми руками.
Человек встал.
- Я слышал, вы шибко быстрые и луки со стрелами против вас бесполезны. Правда это?
- Правда.
- Сейчас проверим. - В голосе человека внезапно прозвучал металл.
Шаговитый сразу почуял неладное, но Четвертый уже приготовился. Человек вскинул арбалет, и Четвертый правой рукой поймал стрелу в воздухе. За первой стрелой тут же последовала вторая, но Четвертый, двигаясь с молниеносной быстротой, поймал ее левой рукой. Он оглянулся на Шаговитого и сказал с широкой улыбкой:
- Запросто! - Не успел Шаговитый предостеречь друга, как человек сделал движение правой рукой, и нож, пролетев по воздуху, вонзился Четвертому в горло. Криаз-нор с рассеченной гортанью сделал несколько нетвердых шагов к человеку и упал лицом вниз.
Шаговитый обнажил меч.
- У тебя остались еще фокусы в запасе, человек?
- Только один, - ответил тот, вынув короткий меч.
- Это какой же?
Шаговитый услышал позади себя шорох и тут же обернулся. Там ничего не было, кроме кустов и камней, за которыми человек спрятаться не мог. Затем он увидел нечто столь странное, что не сразу сообразил, в чем тут дело. Совсем низко над землей вдруг появился арбалет. Шаговитый моргнул - он почему-то не мог разглядеть как следует участок вокруг оружия. Арбалет наклонился наискосок, и в этот миг Шаговитый увидел на его прикладе чью-то тонкую руку. Две стрелы полетели к нему. Первую он отразил мечом, вторая ударила ему в грудь и вошла в легкие, а в спину вонзилось лезвие меча. Шаговитый выгнулся дугой и обернулся назад, взмахнув мечом. Но человек не подкрался к нему, как он подумал, а по-прежнему стоял в пятнадцати шагах от него. Он метнул свой меч в Шаговитого. Силы покидали криаз-нора. Он бросил меч, дотащился до ближнего камня и тяжело сел на него.
- Ты славный боец, человек. Как ты заставил тот, другой, арбалет выстрелить?
- Он этого не делал, - ответил женский голос. Слева от Шаговитого в воздухе возникла вдруг голова женщины. Затем, словно из-под плаща, показалась рука. Тогда Шаговитый догадался.
- Плащ бесхи, - сказал он и сполз с камня.
Его прошила боль, и он понял, что упал на меч, вогнав его еще глубже.
Он попытался встать, но сил совсем уже не осталось. Он прижался лицом к холодным каменным плитам, и удовольствие, которое он испытал при этом, удивило его.

Нездешний и Кива помогли Устарте войти в дом.
- Мне надо отдохнуть около часу, - сказала она. - Оставьте меня здесь и делайте свое дело.
Кива перезарядила свой арбалет.
- У тебя есть какой-нибудь план? - спросила она Нездешнего.
- Как всегда, - улыбнулся он.
- Как ты себя чувствуешь?
- Бывало и лучше. - Его улыбка померкла. Посмотрев на него, Кива отметила темные круги под глазами, бледность и впалые щеки.
- Мне очень жаль, - прошептала она. - Не знаю, что тут можно еще сказать.
- Никто не живет вечно, Кива. Ты готова?
- Да.
Нездешний вышел во тьму и побежал по дорожке, забирая влево, к водопаду. Кива последовала за ним.
Взобравшись по скале, он пролез в какую-то темную щель, дождался Киву и подал ей руку.
- Эти ступеньки ведут вверх, во дворец. Когда мы окажемся там, ты проберешься к библиотечной лестнице. Спрячься под плащом и поднимайся до места, с которого сможешь заглянуть в библиотеку. Там будешь ждать, пока я не сделаю свой ход. Понятно?
- Понятно.
Нездешний, не отпуская ее руки, в полной темноте двинулся вверх. На верху лестницы он остановился и прислушался. Все было тихо, и он, открыв потайную дверь, вышел в коридор у Большого Зала. Здесь горели лампы, но было пусто.
- Удачи тебе, Кива, - сказал Нездешний и ушел.
Кива постояла немного, охваченная внезапным страхом. Пока Нездешний был с ней, она чувствовала себя защищенной. Теперь она осталась одна, и у нее дрожали руки.
«Будь сильной», - сказала она себе и побежала по коридору к библиотечной лестнице.

- Я их не вижу, - сказал Элдикар Манушан, глядя из окна на садовые террасы.
Трехмечный молча обменялся взглядом с Железноруким. Тот кивнул, и Трехмечный отвернулся. Он любил Шаговитого, надежного и хладнокровного в любых переделках. Трудно будет найти ему замену.
- Что могло их так задержать? - беспокоился Элдикар. - Может, они решили съесть его сердце?
- Еда для них осталась в прошлом, - сказал Трехмечный. - Они мертвы.
- Мертвы? - вскричал маг. - Да ведь они криаз-норы - как они могли умереть?
- Мы тоже смертны, маг. И можем быть уязвимы. Я вижу теперь, что этого убийцы ты боялся не зря. Ты уверен, что он человек, а не смешанный?
Элдикар вытер пот со лба:
- Я не знаю, кто он, но он убил бесху. Я был там и видел. А еще раньше он проник в дом, окруженный охраной и сторожевыми псами, убил хозяина-купца и ушел так, что никто его не заметил.
- Может, он владеет магией? - предположил Железнорукий.
- Я бы это почувствовал. Он обыкновенный человек.
- Угу, - хмыкнул Железнорукий, - обыкновенный человек, который убил двух криаз-норов и теперь собирается убить тебя.
- Тихо! - рявкнул Элдикар, глядя вниз через перила балкона.
Тучи закрыли луну, над заливом сверкнула молния, следом за ней прокатился гром. Хлынул дождь, поливая белые стены дворца. Элдикар, неспособный ничего разглядеть, отодвинулся назад.
Трехмечный, собравшись налить себе воды, вдруг замер, раздувая ноздри. Железнорукий тоже учуял что-то. Трехмечный тихо поставил кубок на стол и оглянулся, обшаривая взглядом золотистых глаз комнату и ведущую к ней снизу железную лестницу. Он ничего не видел, но чуял чье-то присутствие. Железнорукий крадучись двинулся вдоль стены.
Трехмечный, не таясь, подошел к лестнице и ринулся вперед. В воздухе, откуда ни возьмись, появился арбалет и выстрелил в него. Трехмечный отшатнулся, стрела пролетела мимо. За ней последовала вторая. Трехмечный выбросил руку, стрела ударилась в нее, отскочила и попала в полки с книгами. Трехмечный прыгнул вниз, схватил стрелка за руку и через плечо швырнул в комнату. Тот тяжело грохнулся на пол. Трехмечный одним прыжком взлетел наверх. Стрелок привстал на колени, но Трехмечный видел только его голову, руку и ступню. Одной рукой он сорвал с врага плащ бесхи, другой поставил его на ноги и хотел уже разорвать ему горло, но тут увидел, что это женщина. Она ударила его ногой, но он не обратил на это внимания и сказал Элдикару:
- Это не твой Нездешний. Это женщина.
- Ну так убей ее! - крикнул маг.
Женщина выхватила кинжал, и Трехмечный рассеянно отнял у нее оружие.
- Хватит драться - сказал он. - Меня это начинает раздражать.
- Чего ты ждешь? - вмешался Элдикар. - Убей ее!
- Я уже убил одну женщину по твоему приказу, маг. Мне это не нравилось, но я это сделал, и мне до сих пор худо из-за этого. Я воин, а не женоубийца.
- Тогда ты ее прикончи, - приказал Элдикар Железнорукому.
- Я слушаюсь только своего командира, - ответил тот.
- Наглые скоты! Я сам ее убью! - Элдикар достал кинжал и ступил вперед.
В этот миг на балконе позади него появилось что-то темное, чья-то рука схватила мага за шиворот. Элдикар, отдернутый назад, перекувырнулся через перила и рухнул вниз. Железнорукий выскочил на балкон, но там никого не оказалось.
Криаз-нор посмотрел вверх и сквозь струи дождя увидел темную фигуру, которая лезла по стене к верхнему балкону библиотечной башни.
В пятидесяти футах внизу лежал, распростершись на камнях, маг. Железнорукий вернулся в комнату и направился к лестнице, ведущей наверх, но Трехмечный остановил его.
- Лучше не суйся туда, дружище. - Трехмечный отпустил женщину, которую держал. Она едва устояла на ногах. Одна щека у нее распухла, левый глаз заплыл. - Присядь-ка и выпей воды, - сказал он ей. - Как тебя звать?
- Кива Тальяна.
- Соберись с силами, Кива Тальяна, и уходи поскорей из этой башни - вот тебе мой совет.

Элдикар Манушан лежал очень тихо. Боль угрожала захлестнуть его, но он сосредоточился и поставил ей барьер. Заставив себя успокоиться, он обследовал изнутри свое разбитое тело. Он упал на спину, но позвоночник, к счастью, остался цел. Зато он сломал себе правое бедро, левую ногу в трех местах и повредил левое запястье. Голова ударилась не о камень дорожки, а о мягкую цветочную клумбу, иначе он и шею сломал бы. Внутренние повреждения тоже имелись, но Элдикар спокойно и тщательно залечил их. Боль то и дело прорывалась сквозь его защиту, но он отгонял ее и продолжал свое дело. Сломанные кости он не мог срастить за такое короткое время и только укрепил мускулы вокруг них, сложив их как надо.
Дождь поливал его, в небе сверкала молния. При ее свете он увидел карабкающегося по стене Нездешнего. Тот уже добрался до верхнего балкона, и Элдикар, несмотря на сломанные кости, ощутил великое облегчение. Его не будет в той комнате, когда явится Анхарат, - и, что еще лучше, повелитель демонов будет вызван без его, Элдикара, посредства.
Маг осторожно перевернулся на живот и стал на колени. Острая боль прошила сломанное бедро, но мышцы вокруг перелома держали крепко. Элдикар поднялся на ноги и застонал: осколок кости вонзился в мышцы голени. Нагнувшись, он большими пальцами вправил кость на место и еще больше укрепил мускулы.
Сделав глубокий вдох, он перенес вес на поврежденную ногу. Нога выдержала. Элдикар израсходовал на лечение почти весь свой дар, и ему необходимо было найти безопасное место, чтобы отдохнуть и восстановить силы Он дотащился до дворца и вошел в коридор напротив Дубовой гостиной. Но он не желал здесь оставаться. Ему хотелось домой. Добраться бы до конюшни, оседлать коня - тогда он поедет к Вратам, и ему не придется больше служить чудовищам наподобие Дереша Карани. Элдикар мечтал о родовом поместье у озера и холодном ветре, дующем со снежных горных вершин.
Боль нахлынула на него, и он остановился.
«Не надо было мне приходить сюда, - подумал он, - эта затея меня погубила». Он вспомнил презрение в глазах криаз-нора, когда он, Элдикар, приказал ему убить девушку, вспомнил страшную ночь, когда кралоты терзали кайдорских вельмож.
- Я не злодей, нет, - прошептал он. - Наше дело правое.
Он цеплялся за то, чему его учили в юности. Куан-Хадор велик, его божественное предназначение - нести народам мир и цивилизацию. Мир и цивилизация! Груда обескровленных тел вокруг Дереша Карани, который вызывает сейчас повелителя демонов.

Предыдущая страница 33 Следующая страница


Сумерки героя 34

- Все. Еду домой, - сказал Элдикар Манушан.
Он дохромал до парадных дверей, распахнул их, вышел в грозовую ночь и столкнулся с разгневанной толпой, ведомой священником Шардином.

Священника, ведущего горожан в гору, к Белому Дворцу, одолевало множество противоречивых мыслей и чувств. Преобладал над всем этим отчаянный страх.
Свою речь в храме он произнес, вдохновленный праведным гневом и надеждой на то, что толпа сумеет справиться с парой десятков солдат и одним магом.
В путь они и впрямь двинулись целой армией, но по дороге многие отделились, а когда разразилась гроза, дезертиров стало еще больше. На холм Шардин взошел едва ли с сотней человек, среди которых было много женщин.
Он пообещал им, что Исток покажет свою власть, и посулил громовой щит и трезубец из молний. Ну что ж, гром и молния налицо - а заодно и ливень, успевший промочить его последователей насквозь и охладить их пыл.
Очень немногие из горожан имели хоть какое-нибудь оружие. Они шли сюда не драться, а узреть чудо. Каменщик Бенай Тарлин, правда, нес копье, а Лалития не расставалась со своим кинжалом.
Бенай попросил Шардина благословить копье, и священник, возложив на оружие руки, произнес громким голосом:
- Сие оружие служит правому делу. Да озарит его свет Истока! - Это было еще в Карлисе, и толпа встретила благословение громким «ура». Шардин, однако, заметил, что копье это старое и тупое, с заржавевшим наконечником.
Перед самым дворцом Бенай спросил:
- Когда мы увидим чудо?
Шардин не ответил. Он весь промок и чувствовал себя до крайности усталым. В нем самом гнев давно сменился предчувствием неминуемой катастрофы. Он знал одно: надо войти во дворец и постараться во что бы то ни стало свернуть шею Элдикару Манушану. Поэтому он упорно шагал вперед, а рядом с ним шла Лалития.
- Надеюсь, ты не ошибся насчет Истока, - сказала она.
В этот миг двери дворца распахнулись, и навстречу им вышел Элдикар Манушан.
Шардин, увидев его, остановился. Над головой прокатился гром, и священник почувствовал, что горожане охвачены страхом.
- Чего тебе здесь надо? - спросил Элдикар.
- Я пришел сюда именем Истока, чтобы положить конец твоему злу, - ответил Шардин, сознавая, что его мощному обычно голосу недостает убедительности.
Элдикар переступил через порог, и толпа отхлынула назад.
- Прочь отсюда, - прогремел он, - не то я вызову демонов, которые расправятся с вами!
Бенай Тарлин попятился вместе со всеми. Лалития выругалась.
- Дай мне это! - прошипела она и выхватила у каменщика копье. Отступив немного, она взяла короткий разбег и метнула свое оружие в Элдикара. Изумленный маг выбросил навстречу руку, но копье уже вонзилось ему в живот. Он пошатнулся и чуть не упал, но тут же схватился обеими руками за железное древко и выдернул копье.
- Меня нельзя убить! - крикнул он.
В ту же самую минуту снова раздался гром, сверкнула молния, и копье в руке Элдикара вспыхнуло белым огнем. Мага подкинуло высоко в воздух, от толчка Лалитию сбило с ног. Шардин помог ей встать и медленно приблизился к обугленному телу Элдикара. Магу оторвало руку, части ребер недоставало. Тупой конец железного древка пробил ему череп и торчал из затылка.
Но тело на глазах у стоящего над ним Шардина содрогнулось. Пальцы уцелевшей руки сжались, нога дернулась, глаза раскрылись. Из проломленной груди, булькая, проступила кровь, и рана начала затягиваться.
Лалития, упав на колени рядом с магом, вонзила ему в горло кинжал и перерезала становую жилу. Кровь хлынула наружу. Открытые по-прежнему глаза Элдикара наполнились ужасом. Потом они закрылись, и он перестал шевелиться.
Подошел Бенай Тарлин, а за ним и все прочие.
- Хвала Истоку! - воскликнул кто-то.
- Он поразил его молнией, - сказал другой.
Шардин поднял глаза от трупа и увидел, что люди смотрят на него с благоговением. Бенай Тарлин поцеловал ему руку. Шардин понял, что люди ждут от него какого-то слова - слова, равному по силе свершившемуся. Но ему нечего было сказать.
Он повернулся и пошел назад в Карлис.
Лалития догнала его и взяла за руку.
- Ну, друг мой, теперь ты у нас святой. Чудотворец.
- Никакого чуда не было. Его ударила молния во время грозы. А я обыкновенный обманщик.
- Как ты можешь говорить такое? Ты обещал, что Исток сразит его, и он сражен. Как ты можешь до сих пор сомневаться?
- Я лжец и шарлатан, - вздохнул Шардин. - А ты, при всей моей нежной любви к тебе, шлюха и воровка. Думаешь, Исток станет творить чудеса для таких, как мы?
- Может, в этом-то и состоит настоящее чудо.

Пальцы левой руки у Нездешнего начали неметь. Он лез по стене, нащупывая трещины в зазорах мраморной кладки. Щели были тонкие, иногда не шире половины дюйма. Под дождем вся одежда промокла, и руки скользили по камню. Нездешний сжал и разжал левый кулак, разминая пальцы, и полез дальше.
На балконе над ним появилась какая-то фигура, Нездешний замер. Сверкнула молния, и при ее свете он увидел голову из кошмарного сна - треугольную, безобразно вытянутую на висках, с огромными миндалевидными глазами. Серая кожа была покрыта чешуей, как у змеи. Чудовище ушло с балкона в башню, а Нездешний ухватился за каменные перила и подтянулся наверх. Отцепив от пояса арбалет, он перелез через перила и юркнул в комнату.
Что-то яркое сверкнуло ему в глаза, и он метнулся вправо. Мимо пролетел второй пылающий снаряд. Привстав на колени и подняв арбалет, Нездешний увидел, как в руке чудовища вспыхнул еще один огненный шар, и быстро выстрелил. Стрела прошла сквозь шар и вонзилась чудищу в плечо. Чудовище прыгнуло вперед и резко повернулось на месте, хлестнув своим огромным хвостом. Нездешний едва успел отскочить влево, увернувшись от острого когтя на хвосте. Он выстрелил снова и попал ящеру в морду. Тот рухнул. Нездешний натянул верхнюю тетиву и вставил новую стрелу.
Чудовище лежало не шевелясь.
Внезапно Нездешнему стало ужасно жаль его и очень захотелось с ним подружиться. Оно не может быть злым: все, что ему нужно, - это любовь и дружба. Как могла ему, Нездешнему, прийти в голову мысль убить такое создание? Ящер стал подниматься, но Нездешний стоял как ни в чем не бывало. Потом его взгляд упал на трупы вдоль стен, больше похожие на сухую шелуху, чем на человеческие тела. Один усохший череп украшала особым образом заплетенная золотая коса, и по ней Нездешний узнал Норду.
Между тем ни к кому в жизни он еще не испытывал такой любви, как к этому ящеру.
Откуда-то из глубин его разума всплыли слова Устарте о том, что Дереш Карани пользуется приворотными чарами. Чудовище подступило поближе, подняв хвост, и коготь блеснул при свете лампы.
- Готов ли ты умереть за меня? - умильно спросило оно.
- Не теперь. - Огромным усилием воли Нездешний поднял свое оружие и спустил курок. Стрела попала ящеру в шею. Дереш Карани испустил жуткий вопль, чары развеялись.
Нездешний бросил арбалет и метнул в грудь Дерешу нож. Тот снова завопил и бросился на него, вытянув когти. Нездешний упал на колени и шарахнулся вправо. Удар хвоста швырнул его на дубовый стол. Он вскочил и выхватил короткий меч. Хвост взвился снова, и Нездешний вонзил в него свой клинок. Дереш с новым пронзительным воплем попятился, капая кровью на пол.
- Ты не сможешь убить меня, смертный!
- Зато смогу доставить тебе много неприятных ощущений. - Еще один нож пролетел по воздуху и воткнулся ящеру в бицепс.
Дереш Карани отступил еще дальше назад и вдруг запел. Нездешний никогда прежде не слышал этого языка, жесткого, гортанного, обладающего могущественным ритмом. Дереш пел все громче, и в комнате стало холодать. Стены задрожали, с них посыпались книжные полки. Поняв, что чародей вызывает демона, Нездешний бросился на него, но Дереш взмахнул своим окровавленным хвостом и отшвырнул его на другой конец комнаты. Нездешний ударился головой о стену и, оглушенный, попытался встать. У дальней стены разгорался яркий свет, по камню бежала рябь. В отчаянии Нездешний метнул еще один нож, попавший в простертую руку Дереша Карани. Тот зарычал, и пение на миг оборвалось, но тут же возобновилось снова.
Холод усилился. Нездешний весь дрожал, в нем нарастал страх. Не страх смерти или поражения, а просто страх в чистом виде. Он чувствовал приближение чего-то настолько стихийного и могущественного, что его собственные сила и хитрость перед этим не значили ничего. Он был как былинка перед напором урагана.
Все его тело сотрясла теперь крупная дрожь. Дереш Карани зашелся скрипучим, безумным смехом.
- Ага, ты чувствуешь, верно? Ну, где же твои ножи, человек? На, вот тебе один! - Он вытащил нож из своей руки, метнул его, и тот звякнул об пол рядом с Нездешним. Дереш вынул из тела два других ножа и бросил себе под ноги. - Давай, подбери. Хочу посмотреть, как ты будешь метать их в предводителя демонов, владыку преисподней. Понимаешь ли ты, какую честь тебе оказывают? Твою душу пожрет сам Анхарат!
Воздух вокруг Нездешнего заколебался. Сильнейший ужас пронизал его, вселив неодолимое желание бежать из этого места.
- Что ж ты не убегаешь? - насмехался Дереш Карани. - Авось он не догонит тебя на своих крыльях, если поторопишься!
Нездешний покрепче сжал меч, и гнев пришел ему на помощь. Он плохо держался на ногах, но все же приготовился к последнему бою.
Из колеблющейся стены появилась и ступила в комнату темная фигура - в черной чешуе, с круглой головой и длинными остроконечными ушами. Выпрямившись, она оказалась более десяти футов ростом и достала головой до стропил. Черные крылья, развернувшись, коснулись противоположных стен. В глазницах и широкой пасти демона мерцал огонь. Комнату наполнил отвратительный смрад - запах разлагающейся плоти.
- Это я вызвал тебя, Анхарат, - сказал Дереш Карани.
- Для какой цели, человек? - дыша огнем, спросил демон, и его слова вызвали эхо в холодном воздухе
- Чтобы убить моего врага.
Горящие глаза повелителя демонов остановились на Нездешнем, и Анхарат двинулся через комнату. Ковры вспыхивали от прикосновения его когтистых ног, дым обволакивал демона.
Нездешний взял меч за лезвие, как бы готовясь метнуть его в грудь Анхарата.
Демон запрокинул голову и расхохотался. От его смеха вся комната заходила ходуном. Нездешний метнул меч. Тот, вылетев из его руки, вспыхнул пламенем, взвился вверх и вонзился в одно из стропил.
- Славная минута, - пророкотал повелитель демонов. - Человеческое племя всегда было мне омерзительно, но тебя, Дереш Карани, я презираю больше всех. Не говорил ли я тебе, что эти Врата защищены? Не говорил ли я, что только смерть трех царей откроет их? Но ты не послушал меня. Сотни моих подданных убиты, а теперь ты возымел наглость вызвать Анхарата, чтобы убить одного-единственного человечишку!
- Ты должен повиноваться мне, демон! - выкрикнул Дереш Карани. - Я исполнил древний ритуал до последней мелочи. Десять жизней дал я тебе и пропел все заклинания. Ты обязан подчиняться моим приказаниям.
- Великолепно! Ты искусный чародей, Дереш Карани, и должен знать все законы вызова демонов. Так скажи мне: каков первый закон?
- Цена вызова - смерть, Анхарат, и это условие выполнено. Убей его, и ритуал будет завершен.
- А сколько раз возможно убить человека? - спросил повелитель демонов, подходя к Дерешу Карани.
Ипсиссимус попятился, но позади была стена.
- Я не понимаю тебя, - сказал он дрожащим голосом. - Убей его и уходи!
- Я не могу убить его, смертный, ибо он уже мертв. Его сердце больше не бьется, и он держится на ногах лишь благодаря чьим-то чарам.
- Не может быть! Ты меня обманываешь!
- Первый закон гласит: цена вызова - смерть. - Анхарат взмахнул рукой, и острые когти впились в тело Дереша Карани. Демон поднял чародея в воздух, разорвал ему грудь и вынул сердце, но Дереш продолжал извиваться. - Тем лучше. Ты овладел искусством восстановления тканей и пожалеешь об этом, ибо теперь тебе понадобится сто лет, чтобы умереть. - Струя пламени вырвалась из пасти демона и поглотила трепещущее сердце у него в руке.
Анхарат прошествовал обратно к колеблющейся стене, прошел сквозь нее, и двери в иной мир затворились.
Дереш Карани продолжал корчиться у него в когтях. Нездешний услышал последний отчаянный вопль, а потом настала тишина.

Кисуму никогда еще не дрался с таким блеском. Он представлял в этой битве человечество, и гордость наполняла его мышцы неведомой прежде силой. Вот чего он ждал всю жизнь - сделаться орудием Добра в битве со Злом, стать героем. Свирепый и неудержимый, он бился бок о бок с риадж-норами.
Поначалу они вбили глубокий клин в ряды превосходящих их числом криаз-норов и продвинулись к Вратам. Врата притягивали взгляд Кисуму и теперь, в разгаре боя. На небе взошла луна и загорелись звезды, но сквозь Врата по-прежнему светило солнце, золотя своим сиянием руины Куан-Хадора. Время от времени в проеме сверкала синяя молния, наполняя воздух резким и свежим запахом.
Риадж-норы упорно прорубались вперед. Четверо воинов, прорвавшись сквозь криаз-норов, бросились к Вратам. Дюжина криаз-норов устремилась за ними в погоню. Воины в сером добежали до Врат и метнули свои мечи прямо в золотое сияние. Мечи ослепительно вспыхнули, молния пронизала проем. Кисуму показалось, что ночь стала темнее прежнего, но солнце другого мира все так же светило сквозь арку. Оставшись безоружными, четверо риадж-норов ринулись навстречу врагам и тут же пали мертвыми.
Это произошло около часа назад.
С тех пор молния побледнела, и Кисуму временами замечал в ней белые блики. Лишь около тридцати риадж-норов оставались в строю, и враг, хотя и терпел страшный урон, все еще превышал их числом вдвое. Уже несколько мгновений как пал Рен Танг, зарубленный двумя криаз-норами. Падая с рассеченной грудью, он притянул одного из врагов к себе и зубами перегрыз ему горло.
Вдалеке слышался гром - гроза бушевала над Карлисским заливом. Ветер переменился, и над руинами пошел легкий дождь. Серый кафтан Кисуму намок от крови, земля под ногами стала скользкой от дождя, но он продолжал драться с холодной, расчетливой яростью. Еще двое риадж-норов пробились к Вратам и метнули в них мечи. Белые блики исчезли, синева молнии сделалась столь густой, что солнечный свет уже не мог сквозь нее пройти. Трое криаз-норов убили безоружных воинов и стали прямо перед Вратами, чтобы не допустить к ним больше никого.
Сонг Чжу, убив двух врагов, устремился в брешь. Кисуму пригнулся под вражеским клинком, вспорол живот его владельцу и последовал за риадж-нором, но несколько воинов в черном отрезали их от Врат. Кисуму и Сонг Чжу оборонялись, стоя спина к спине. Оставшиеся риадж-норы бросились им на помощь, и многие погибли.
Двенадцать обессиленных воинов образовали тесный круг.
- Еще пара клинков, не больше, - сказал Сонг Чжу во время краткой передышки, бросив сердитый взгляд на каменную арку. Врата теперь были так близко, что лица и своих, и чужих бойцов омывал голубой свет. Один риадж-нор метнул свой меч в арку поверх вражеских голов, но криаз-нор подпрыгнул и перехватил его за рукоять. Меч задрожал и распался на части.
Сонг Чжу злобно глянул на стоящих футах в десяти таких же измученных криаз-норов.
- Последний рывок, - сказал он.
В этот миг Кисуму уловил слева какое-то движение.
Под прикрытием разрушенной стены кто-то полз. Кисуму заметил клочок волчьего меха. В следующее мгновение Ю-ю вскочил на ноги и понесся к Вратам. Трое криаз-норов, стоявших там, устремились ему наперехват.
Ю-ю бросился на них, взмахнув мечом
- Пошли! - крикнул Сонг Чжу, и риадж-норы ринулись в атаку.
Кисуму, поспешив за ними, потерял Ю-ю из виду. Криаз-норы не уступали, и усталые Глиняные Люди не могли потеснить их, как ни старались.
Все дрались теперь будто во сне, медленно и вяло. Наконец, и те и другие отошли назад, обмениваясь злыми взглядами. Риадж-норов осталось всего восемь, криаз-норов - четырнадцать.
Кисуму оглянулся, ища Ю-ю и заранее зная, что увидит.
Ю-ю лежал около Врат. Отрубленная рука с мечом валялась рядом. От горя Кисуму ощутил дурноту. Но тело Ю-ю затрепетало и дернулось. Криаз-норы, охранявшие Врата, отошли к своим товарищам, и на него никто не смотрел.
На глазах у Кисуму Ю-ю перевернулся на бок. В животе у него зияла страшная рана, из которой вываливались внутренности, но он пополз, оставляя кровавый след на камнях. Левой рукой он нашарил свой меч, и у него вырвался стон. Один из криаз-норов обернулся, и тут Ю-ю метнул меч во Врата.
За ослепительной вспышкой последовал пронзительный воющий звук, земля задрожала, синяя молния угасла, и серебряная завеса закрыла проем.
Криаз-норы кинулись к Вратам. Тринадцати удалось проскочить, но на последнем воине серебряная завеса преобразилась в серую скалу. Какой-то миг казалось, что криаз-нор просто остановился перед Вратами, но его тело тут же упало на камни, перерезанное пополам.
Кисуму подбежал к Ю-ю и осторожно перевернул его. Глаза Ю-ю были открыты.
- Дружище, - сквозь слезы прошептал Кисуму. - Ты закрыл Врата.
Но Ю-ю уже не слышал его. Кисуму прижал его к себе и стал раскачиваться взад-вперед. Сонг Чжу подошел, сел рядом и сказал:
- Он был хороший человек.
Кисуму поцеловал Ю-ю в лоб и уложил на землю.
- Для меня в этом нет смысла, - сказал он, не вытирая слез. - Он мог бы жить. Он не хотел быть приа-шатхом. Не хотел драться с демонами и умирать. Зачем же он отдал свою жизнь? Зачем?
- Ты сам знаешь зачем, человек. За тебя, за меня, за эту землю. Потому он и стал избранником. Если бы Истоку понадобился самый лучший воин, он выбрал бы тебя. Но ему нужен был просто человек, самый обыкновенный. Землекоп с краденым мечом. И вот что этот землекоп совершил.
- Во мне его подвиг рождает только печаль. - Кисуму погладил Ю-ю по щеке.
- А во мне гордость. Я найду его душу в Пустоте, и мы будем странствовать вместе.
Кисуму посмотрел на Сонг Чжу. Волосы риадж-нора поседели, лицо старилось на глазах.
- Что с тобой?
- Я умираю. Мы догоняем свое время.
Кисуму оглянулся и увидел, что все другие риадж-норы лежат на земле не шевелясь
- Но почему?
- Мы должны были умереть несколько тысячелетий назад, - еле слышно прошептал Сонг Чжу. - Мы знали, что проживем лишь пару дней, когда вернемся. Благодаря Ю-ю Лианю наша жертва оказалась не напрасной.
Сонг Чжу лег. Волосы его совсем побелели, лицо высохло, как пергамент.
Кисуму придвинулся к нему:
- Мне очень жаль. Я... дурно думал о тебе. Обо всех вас. Я был глупцом. Прости меня!
Риадж-нор не ответил. Легкий ветер пролетел над руинами, и тело Сонг Чжу обратилось в прах.
Кисуму посидел еще немного, погруженный в мысли и горькие воспоминания. Потом взял свой меч и вырыл могилу Ю-ю Лианю. Схоронив друга, он завалил могилу камнями, спрятал меч в ножны и ушел, оставив позади руины Куан-Хадора.

Нездешний подобрал арбалет, ножи и спустился по лестнице в нижнее помещение библиотеки. Кива сидела там одна.
- Они ушли, - сказала она, встала и обняла его. - Как ты?
- Как смерть, - ответил он с кривой улыбкой.
- Я слышала его... демона. В жизни не испытывала такого ужаса, даже когда Камран увез меня из деревни.

Предыдущая страница 34 Следующая страница


35 Дэвид Геммел

- Теперь это кажется таким далеким. - Нездешний взял ее за руку, и они спустились на террасу, где их ждала Устарте.
- Врата закрылись, - сказала она. - Ю-ю Лиань затворил их ценой своей жизни. Кисуму жив.
Нездешний огляделся, ища тело Элдикара Манушана.
- Он мертв, - сказала Устарте.
- По-настоящему? Вот не думал, что он умрет, упав с балкона.
- В него ударила молния, и последствий этого он уже не смог исцелить.
- Стало быть, кончено, - устало сказал Нездешний. - Это хорошо. Где Мадзе?
- Все еще сидит в подвале, связанный. Кива освободит его, а мы с тобой пойдем на конюшню.
- Зачем?
- У меня есть для тебя один последний подарок, друг мой.
- Я чувствую близость смерти, Устарте, - улыбнулся он. - Кровь еле-еле струится по жилам, твои чары слабеют. Мне думается, сейчас не время дарить подарки.
- Доверься мне, Серый Человек.
Устарте взяла его за руку и повела за собой, а Кива побежала в подвал к Мадзе Чау. Старик, голый и привязанный к стулу, устремил на нее вопрошающий взгляд.
- Я пришла освободить вас. Серый Человек убил чародея.
- Еще бы ему не убить - но почему ты не принесла мою одежду? Почему в минуту опасности люди тут же забывают о хороших манерах? Развяжи меня, а потом ступай в мои комнаты и подбери мне подобающее одеяние и мягкие туфли.
- Прошу прощения, мой господин, - с улыбкой поклонилась Кива. - Угодно еще что-нибудь?
Мадзе кивнул:
- Если кто-то из моих слуг жив, пусть приготовят мне сладкий чай.
Уже светало, когда Киве удалось наконец добраться до конюшни. Устарте сидела на каменной скамье под ивой рядом с двумя криаз-норами. Серого Человека с ними не было.
- Где он? - спросила Кива.
- Он ушел, Кива. Я открыла ему Врата.
- Куда ты послала его?
- Туда, куда он всегда хотел отправиться.
Кива села, чувствуя великую печаль.
- Трудно поверить, что Серого Человека больше нет. Он казался таким... несокрушимым, почти бессмертным.
- Он такой и есть, милая. Он ушел из этого мира, только и всего. По-настоящему Нездешний никогда не умрет - такие, как он, будут всегда. Где-то, в эту самую минуту, другой Серый Человек готовится встретить свою судьбу.
Кива перевела взгляд с Устарте на двух воинов:
- А вы? Что теперь будет с вами?
- Мы не принадлежим этому миру, Кива. Теперь, когда мне не нужно больше тратить силы на борьбу с Дерешем Карани, у меня появилась возможность вернуть нас всех домой.
- В мир Дереша Карани?
- Для вас здесь борьба окончена, но для меня нет. Я не могу жить спокойно, пока Зло, породившее Дереша Карани, продолжает существовать.
- Вы ей поможете? - спросила Кива воинов, и Трехмечный ответил:
- Думаю, да.

ЭПИЛОГ

Тана тщательно вымела обмазанный глиной пол, но в воздухе осталось висеть не меньше пыли, чем попало за порог. Дакейрас вырезал в глине узоры, а пол вокруг очага выложил цветными камешками из ручья. Прошлый год выдался неурожайный, и им едва хватило денег, чтобы дотянуть до следующего, но Дакейрас обещал, что, как только их хозяйство даст доход, он настелет настоящий пол.
Тане очень этого хотелось, но при взгляде на мозаику у очага она заранее чувствовала сожаление. Она носила двойняшек, когда Дакейрас притащил целый мешок этих камешков. А уж как радовался тогда шестилетний Геллан!
«Все красненькие я собрал, мама. Нарочно их искал. Правда, папа?» - «Да, Гил, ты молодчина». - «Молодчина, а новые штанишки все промочил», - упрекнула Тана. - «Нельзя же собирать камешки в ручье и остаться сухим», - возразил Дакейрас. - «Правда, мама, нельзя. И мне нравится, когда я мокрый. Я чуть рыбку руками не поймал».
Тана взглянула в ярко-голубые глаза сына и растаяла.
«Ладно уж, прощаю. Только зачем нам целый мешок гальки?»
Два следующих дня Дакейрас с Гелланом выкладывали свою мозаику. Тана вспоминала об этом с любовью. Геллан визжал от восторга, а Дакейрас, перемазанный глиной, щекотал его. Закончив работу, они разделись и взапуски помчались к ручью. И Дакейрас дал сыну выиграть. Хорошее было время.
Тана отставила метлу в угол и стала на пороге. Геллан играл на лугу со своим деревянным мечом, девочки спали в колыбельке, Дакейрас охотился на оленя. Солнце ярко светило с покрытого пушистыми белыми облаками неба. Точно овечки на голубом поле, подумала Тана.
Хорошо будет поесть оленины. Запасы у них на исходе. Городской лавочник, правда, продлил им кредит, но Тане очень не хотелось еще больше залезать в долги.
Люди добры к ним, и это заслуга Дакейраса. Все помнят, как он, еще офицером, спас общину от набега сатулов. После той кампании Дакейраса и его друга Геллана, в честь которого они назвали сына, наградили медалями. Геллан и теперь остается в армии. Тана часто спрашивала себя, не жалеет ли Дакейрас о том, что стал крестьянином.
Его командир приехал к Тане назавтра после того дня, когда Дакейрас объявил о своем намерении уйти в отставку. «Я думаю, ваш муж совершает серьезную ошибку, - сказал он тогда. - Он принадлежит к редкой породе прирожденных бойцов, но при этом умеет пользоваться головой. Люди его почитают. Он мог бы далеко пойти, Тана». - «Я не просила, чтобы он оставил службу, сударь, он сам так решил». - «Очень жаль. Я надеялся, что это вы придумали и что мне удастся переубедить вас». - «Я была бы счастлива с ним, кем бы он ни был - солдатом, крестьянином или пекарем. Но он сам сказал, что должен уйти со службы». - «А почему, не сказал? Разве ему плохо в армии?» - «Нет, сударь. Даже слишком хорошо». - «Не понимаю». - «Больше я ничего не могу вам сказать. Это было бы неправильно».
Офицер так и ушел, ничего не поняв. Разве могла Тана передать ему то, что доверил ей Дакейрас? Война во всех ее видах, которая большинство людей пугает, у него начинает вызывать дикий восторг, сказал он. «Если я останусь, то сделаюсь тем, кем не хочу быть». В конце концов командир уговорил Дакейраса взять годичный отпуск, но в отставку пока не подавать. Теперь этот год почти на исходе.
Тана вышла на солнце и развязала ленту, которой стягивала свои длинные светлые волосы. Стряхнула с волос пыль, подошла к колодцу, вытянула наверх ведро, поставила его на каменный обод, напилась и ополоснула лицо.
- Мама, всадники! - крикнул Гил.
Тана обернулась на север и увидела цепочку конных, едущих вниз по склону. Сначала она приняла их за солдат, но потом разглядела тяжелые доспехи и поняла, что они не из дренайского гарнизона.
Она вернулась к дому и стала ждать на крыльце.
Передовой всадник, на высоком гнедом коне, натянул поводья. Он был длиннолицый, с глубоко посаженными глазами. Тане, которая обычно относилась к людям с симпатией, он почему-то сразу не понравился. Она взглянула на других. Небритые, в грязной одежде. Рядом с предводителем ехал человек с лицом надира, широкоскулый и раскосый. Никто из них не промолвил ни слова.
- Если хотите напоить коней, вам лучше проехать к ручью, - сказала Тана. - Он вон там, за деревьями.
- Мы не воду ищем. - Длиннолицый уставился на Тану горящим взглядом. И она ощутила одновременно гнев и страх. - Хороша селянка. Люблю баб с большими титьками. Вот тебя, пожалуй, нам и надо.
- Ступайте-ка отсюда. Муж с друзьями скоро вернутся. Нечего вам тут делать.
- Нигде-то нам не рады. Ну так как - по-хорошему или по-плохому? Скажу сразу: последней бабе, которой хотелось по-плохому, я выпустил кишки.
Тана стояла не шевелясь. Одна из двойняшек раскричалась, требуя еды. Маленький Геллан подошел к матери.
- Что им нужно, мама?
- Убей-ка мальца! - бросил надиру длиннолицый.
В этот миг, откуда ни возьмись, налетел холодный ветер. Кони заплясали, и всадники с трудом успокоили их. Повернув голову, Тана увидела еще одного конного. Она не слышала, как он подъехал. Вся банда смотрела теперь на него.
- Откуда он, черт возьми, взялся? - воскликнул кто-то.
- Из-за дома, откуда же еще, - ответил длиннолицый.
Тане показалось, что новоприбывший ей чем-то знаком. Он был уже стар, зарос седой щетиной и вид имел усталый. Под глазами залегли темные круги. Он послал коня вперед, и Тана заметила, что в левой руке у него маленький черный арбалет
- Чего тебе здесь надо? - спросил длиннолицый.
- Я тебя знаю, - ответил тот. - Всех вас знаю. Услышав его голос Тана вздрогнула, сама не зная почему. Всадник между тем подъехал к длиннолицему.
- Ты Бедрин по прозвищу Скрытник. Человек ты пропащий, и тебе я ничего говорить не стану. - Всадник поднял арбалет, и длиннолицый свалился с седла со стрелой во лбу. - Что до вас, прочих, то некоторые еще могут исправиться.
Надир вытащил меч, но вторая стрела вонзилась ему в горло. Он тоже выпал из седла, а его конь умчался в сторону. Всадник заговорил снова - ровно и бесстрастно, как будто речь шла о погоде. Оставшиеся семнадцать всадников застыли на месте, как будто этот серолицый человек зачаровал их.
- Туда Китиану и дорога, - молвил он, небрежно перезаряжая арбалет. - Он жил только для того, чтобы мучить других. А вот ты, Манеас, - указал он на высокого плечистого парня, - о другом думаешь. В Готире, в деревне Девять Дубов, у тебя осталась девушка. Ты хотел на ней жениться, но отец отдал ее другому, а ты уехал прочь с разбитым сердцем. Может быть, тебе полезно будет узнать, что муж ее утонет нынешним летом? Если ты вернешься к ней, она родит тебе двух сыновей и дочь.
- Откуда ты знаешь? - спросил парень. - Колдун ты, что ли?
- Можешь считать меня пророком, ибо я знаю, что есть и что будет. Я видел будущее и знаю. Если ты сейчас убьешь эту женщину и ее детей, Манеас, ты все-таки поедешь домой, и женишься на Леандре, и она родит тебе троих детей, как я и сказал. Но однажды ночью тебя разыщет муж этой женщины. Он будет искать тебя девять лет, но найдет. Он уведет тебя в лес, выколет тебе глаза, пригвоздит тебя колом к земле и разведет у тебя на животе костер.
С лица парня схлынули все краски.
Всадник указал на тощего мужчину средних лет.
- Ты, Патрис, что бы ни произошло здесь сегодня, бросишь эту шайку и отправишься в Гульготир, чтобы осуществить мечту своего детства. Ты заведешь свое дело, станешь ювелиром и будешь изготовлять украшения для вельмож, невиданной красоты кольца и броши. Талант, который ты всегда в себе знал, расцветет пышным цветом, и ты найдешь в Гульготире счастье, богатство и славу. Но если эта женщина умрет, тебя разыщет ее муж. Он отрубит тебе руки, и тебя найдут насаженным на острый кол.
Незнакомец умолк. Никто не нарушил тишины, и он заговорил снова:
- Самый счастливый из вас проживет девятнадцать лет, но эти годы будут наполнены ужасом, ибо он услышит, как гибнут его товарищи, один за другим. Годами он будет вглядываться в лица чужих людей, гадая, не этот ли пришел убить его. И однажды убийца придет. Я сказал вам правду, а теперь выбирайте. Уедете - будете жить, останетесь - испытаете все муки приговоренных.
Какое-то мгновение никто не двигался. Потом молодой Манеас повернул коня и поскакал обратно на север. Остальные поодиночке потянулись за ним, на месте остался только один, сутулый и смуглокожий.
- А со мной что будет, пророк? Есть для меня где-нибудь счастье?
- Есть, Лодриан, есть. Поезжай в Лентрию. Там в одной деревне тебе придется поработать. Одна молодая вдова попросит починить ей крышу, и твоя жизнь переменится.
- Ну, спасибо. А ты, хозяйка, прости, что нагнали на тебя страху. - И Лодриан отправился вслед за остальными.
Всадник медленно слез с коня, бросил на землю арбалет, сделал несколько шагов к Гилу и упал на колени. Тана бросилась к нему и обхватила рукой за плечи.
- Вы больны, сударь. Позвольте вам помочь.
Она осторожно опустила его наземь, и он лег. Отцветающие весенние цветы закачались вокруг его головы. Он взглянул Тане в глаза.
- Я вас знаю, сударь?
- Нет. Мы... никогда не встречались. Но когда-то я знал женщину, похожую на вас.
- Мой муж скоро вернется и поможет мне уложить вас в постель. Мы пошлем за лекарем.
- Я не доживу до его возвращения, - слабеющим голосом сказал он.
Тана взяла его руку и поцеловала.
- Вы спасли нас, - со слезами сказала она. - Мы просто должны вам как-то помочь!
Послышался цокот копыт, и она в страхе оглянулась, но это был Дакейрас. Он соскочил с седла.
- Что у вас тут стряслось?
Тана рассказала ему обо всем.
- Они бы нас всех убили, я знаю. Он спас нам жизнь, Дак. Мне все кажется, будто я его где-то видела. Ты его не узнаешь?
Дакейрас опустился на колени у мертвого тела.
- Да, лицо знакомое. Может, он в солдатах служил.
Маленький Геллан подбежал к нему.
- Он убил плохих людей, папа, а остальных прогнал. А потом лег и умер.
В доме снова заплакал ребенок, и Тана пошла покормить его.
Дакейрас подобрал арбалет незнакомца. Тот был изящно сработан и превосходно уравновешен. Дакейрас вытянул руку и нажал на оба курка. Стрелы попали точно в то место, куда он целил - в столбик изгороди на расстоянии двадцати шагов.
Тана вышла к нему с девочкой на руках и вздрогнула, увидев арбалет в руке мужа.
- Что с тобой? - спросил он.
- Словно кто-то прошел по моей могиле.

Предыдущая страница 35


Библиография серии

Дэвид Геммел. Циклы произведений.

Указаны серии и подсерии. В порядке внутренней хронологии(внутри каждой серии)

Дренайские сказания / Drenai

  • Нездешний / Waylander
    • Нездешний / Waylander (1986)
    • Волчье логово / In the Realm of the Wolf (1992)
    • Сумерки героя / Hero in the Shadows (2000)
  • Друсс / Druss
    • Друсс-Легенда / The First Chronicles of Druss the Legend (1993)
    • Легенда / Legend (1984)
    • Легенда о Побратиме Смерти / The Legend of Deathwalker (1996)
  • Скилганнон Проклятый / Skilgannon the Damned
    • Белый волк / White Wolf (2003)
    • Мечи Дня и Ночи / The Swords of Night and Day (2004)
  • Царь Каменных Врат / The King Beyond the Gate (1985)
  • Призраки грядущего / Quest for Lost Heroes (1990)
  • Великое заклятие / Winter Warriors (1993)


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Геммел - Биография

Дэвид Геммел

На основную страницу

Биография

David Gemmell
Великобритания, 1.8.1948

Дэвид Геммел (Gemmell, David A.) - английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах "Daily Mail", "Daily Mirror" и "Daily Express". В литературе дебютировал романом "The King Beyond The Gate" в 1985 году (В России вышел под названием "Царь Каменных Врат"), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года - профессиональный писатель.

Геммел - автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги ("Dark Moon (Черная луна)", "Echoes Of The Great Song (Эхо Великой Песни)"...). Несколько романов написаны в жанре так называемой "альтернативной истории": "Ghost King (Царь Призраков)" и "Last Sword Of Power (Последний меч силы)" - оригинальное переложение истории короля Артура; "Lion Of Macedon" и "Dark Prince" - действия происходят в альтернативной древней Греции.

Дэвид Геммел В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении и оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, всё-таки главный посыл всех произведений Геммела - это победа света над тьмой, несмотря на все зверства, описываемые им, которые порой отпугивают некоторых читателей.


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 5)
  • Глава 4 (Страница 7)
  • Глава 5 (Страница 10)
  • Глава 6 (Страница 14)
  • Глава 7 (Страница 16)
  • Глава 8 (Страница 18)
  • Глава 9 (Страница 20)
  • Глава 10 (Страница 22)
  • Глава 11 (Страница 25)
  • Глава 12 (Страница 27)
  • Глава 13 (Страница 28)
  • Глава 14 (Страница 29)
  • Глава 15 (Страница 31)
  • Глава 16 (Страница 32)
  • ЭПИЛОГ (Страница 35)


Дэвид Геммел

Сумерки героя

Цикл: "Дренайские сказания. Нездешний" - 3

перевод Н.И. Виленской

Библиография серии

 Читать книгу

Аннотация

Перед вами - "дренайский цикл" Дэвида Геммела, одна из лучших саг последних десятилетий XX века.
Сага о магических доспехах, к которым, согласно древнему пророчеству, может прикоснуться только избранный...
Сага о Вратах меж миром людей и миром демонов, некогда запечатанных заклятием, но теперь -- открывшихся...
Сага о легендарном мастере оружия, великом герое и великом убийце. О человеке, собственной и вражьей кровью начертавшем в истории дренаев своё имя -- НЕЗДЕШНИЙ...

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Паладин
Над дизайном работали: Spider, Elfin, Angel