Дэвид Геммел - Рыцари темного леса

1 Дэвид Геммел

Настоящие друзья - большая редкость, но без них жизнь теряет всякий смысл. "Рыцари темного леса" я посвящаю с любовью Вэл и Майку Адамсам, добрым соседям и добрым друзьям. А также Айвену Келлему, Сью Блэкмен и опоре "Вилдж Видео" Хастингсу, который становится за прилавок вместе с автором всякий раз, как ему надоест его компьютер.

ПРОЛОГ

***

Ему было девять лет, и он, разрываясь между горем и восторгом, летел под звездами, над озаренной лунным светом землей. Это был сон. Даже в свои девять лет он знал, что на самом деле люди не летают. Но сейчас, пусть во сне, он был одинок и свободен.
Здесь никто не поругает его за украденную коврижку и не побьет за то, что на серебре, которое он начищал несколько часов сряду, остались следы пальцев.
Где-то далеко лежало холодное тело его умершей матери, и горе пронзало его душу раскаленными ножами. Но он, как все дети, старался не думать об этом, глядя на ярко блещущие звезды. Ему казалось, что они совсем близко, и он попытался подняться к ним, но они остались все такими же недоступными. Тогда он замедлил полет и стал смотреть вниз.
Габала среди большого мира сделалась совсем маленькой. Прибрежный лес лежал внизу, как волчья шкура, годы казались морщинами на лице старика. Он полетел к земле и закричал от страха, когда горы, высокие и грозные, ринулись ему навстречу. Его падение приостановилось, и он снова повис в воздухе. В море за Пертией он видел триремы с квадратными парусами и поднятыми веслами, на суше светились огни больших и малых городов. На стенах Мактийской крепости, как свечки на пироге, пылали четыре огромные жаровни. Он полетел прочь от огней, в сторону далеких гор.
Ему хотелось бы парить вот так вечно и никогда не возвращаться домой, где он всего лишь раб, всеми притесняемый. Ведь там нет больше матери, единственной родной души, которая была у него на всем свете.
Горе и боль нахлынули на Лага с новой силой. Когда мать захворала, ему сказали, что ей нужно отдохнуть, но это не помогло. Послали за лекарем Гвидионом, но тот уехал в столицу, в Фурболг. Мать таяла на глазах у Лага, и от нее остались только кожа да кости. Ее глаза больше не узнавали сына, а руки не простирались, чтобы обнять его.
А потом она ушла. Это случилось, когда он спал. Он поцеловал ее на ночь, и его увели в комнату, где он теперь жил вместе с пятью другими мальчиками. Закончив свою утреннюю работу, он побежал к матери и увидел ее под белой простыней. Он откинул покрывало с ее лица - глаза были закрыты, а рот приоткрыт, но она не дышала.
Пожилой домашний раб Патрикей отнес Лага в свою собственную каморку, уложил в свою постель и укрыл теплым одеялом, но мальчик, оцепеневший от ужаса, не шевелился и даже глаз не мог закрыть. Старик погладил его по щеке и сам опустил ему веки.
Долгое время Лаг спал, но вдруг внутри у него что-то щелкнуло, и его дух поднялся в ночное небо.
Он дрожал в своем полете, хотя и не чувствовал холода, и отчаянно желал, чтобы мать вернулась к нему. Внезапно какое-то движение внизу привлекло его внимание. Из мрака выехали девять всадников на высоких белых конях. Лаг слетел чуть пониже и увидел, что это рыцари в серебряных доспехах и длинных белых плащах. Они построились в ряд на лугу, и туман клубился у ног их коней, как призрачное море. На ближнем холме появился человек, чье лицо наполовину скрывал капюшон темного бархатного плаща. Он запел что-то протяжное на незнакомом мальчику языке. Рыцари молча сидели на конях, и туман сгущался.
Лаг, облетев поющего человека, опустился на другой холм, где росли деревья. Над самой землей он испытал страх и ему захотелось стать осязаемым. Его желание исполнилось, и он сел на траву. Туман, не доходивший до вершины холма, не мешал ему наблюдать за рыцарями.
Доспехи всадников сверкали при лунном свете. Рыцари были одеты в сталь от темных плюмажей на шлемах до самых пят, но щитов у них не было.
Девять всадников на белых конях...
Лаг вспомнил, что рассказывал рабам Патрикей на празднике солнцестояния, и понял, что видит перед собой легендарных рыцарей Габалы.
Лаг не знал их имен - он помнил только их магистра Самильданаха, лучшего воина во всем государстве. Вот он, Самильданах, в середине, выше всех остальных - сидит молча и, как все, ждет чего-то.
Но чего?
Кони внезапно заржали, охваченные страхом. Рыцари сдержали их, а Лаг разинул рот: звезды померкли, и на небе перед рыцарями возникли огромные черные ворота. Что-то смутно засеребрилось в них, и из проема с воем вырвался ветер. Туман накрыл рыцарей, как морской вал. С той стороны ворот послышались леденящие душу вопли.
- Следуйте за мечом, - крикнул Самильданах, подняв свой клинок, горящий, как факел, и рыцари с топотом устремились за ним.
Потом все смолкло, мрак рассеялся, и на небе снова проступили звезды.
Лаг взглянул на дальний холм, но поющий человек исчез.
Туман поднимался все выше, и Лаг хотел взлететь, но не смог. Его осязаемое тело словно приросло к земле. Холодный ветер налетел на него, и он задрожал.
Сон перестал утешать его, и ему захотелось домой. Но где он, дом? Далеко ли и в какой стороне?
В тумане что-то зашуршало, но серая пелена ничего не давала разглядеть. Лаг побежал, поскользнулся на мокрой траве, упал и перевернулся на спину. Черная тень нависла над ним. Лаг в ужасе откатился прочь, но острые когти успели задеть его грудь.
- Нет! - закричал он, видя над собой смоченные слюной челюсти зверя, и вскинул руку. Золотой луч, ударив из его пальцев, поразил хищника, и тот с воплем скрылся в тумане, а Лаг снова повалился на траву. Другая тень упала на него, и он приник к земле.
- Не бойся, - сказал чей-то голос. Лаг увидел очертания человеческой фигуры. Луна светила пришельцу в спину, и мальчик не мог разглядеть его лица.
- Мне страшно, - сказал Лаг. - Я хочу домой.
- Сейчас ты окажешься дома, мой мальчик, и забудешь свой сон.
- А что это был за зверь?
- Он пришел с той стороны ворот. Но теперь он мертв. Ты убил его. Я знал, что так будет, ибо в тебе есть сила. Прощай. Мы с тобой еще увидимся.
- Кто ты?
- Я Дагда. Теперь усни, и ты вернешься домой.
Лаг закрыл глаза и забылся сном. Проснулся он в постели Патрикея. Старик дремал рядом, на стуле.
Лаг повернулся, и кровать заскрипела, разбудив старого слугу.
- Ну, как ты, Лаг?
- Почему я здесь? Где моя мать?
- Она умерла, мальчик. Нынче днем мы похоронили ее.
Лаг сел, и одеяло соскользнуло с его груди.
- О боги! - прошептал Патрикей. - Что это с тобой? - Лаг посмотрел вниз и увидел у себя на груди четыре глубокие, обильно кровоточащие борозды. Патрикей откинул одеяло, и оказалось, что ноги мальчика покрыты засохшей грязью. - Говори, Лаг, куда ты ходил, пока я спал?
- Не знаю! Ничего я не знаю. Я к маме хочу.
Старик прижал мальчика к себе.
- Мне очень, очень жаль, Лаг.

1 Следующая страница


Рыцари темного леса 2

Глава 1

Всадник остановился на перевале. Ветер, дующий с горных вершин, свистел вокруг него. Далеко внизу лежали зеленые земли Габалы, ручьи и реки, холмы, долины и леса - все, что помнилось ему, и виделось во сне, и манило его назад.
- Домой, Каун, - прошептал он, но ветер унес прочь его слова, и высокий серый конь не услышал их. Всадник, тронув скакуна каблуками, направил его вниз и откинулся назад в седле. У заброшенного пограничного форта ветер утих. Дубовые, окованные бронзой ворота крепости болтались на сломанных петлях. Габальского орла с них содрали - остался лишь кончик крыла, весь позеленевший и почти неотличимый от гниющего дерева.
Всадник спешился - высокий, в длинном плаще с капюшоном, с шарфом, плотно обмотанным вокруг шеи. Он ввел коня в разрушенный форт и остановился перед статуей Мананнана. Левая рука, отломанная, валялась на булыжнике, лицо кто-то изуродовал топором или молотом.
- Быстро же они забыли, - сказал путник. Конь, слыша его голос, ткнулся мордой ему в спину. Человек снял толстые шерстяные перчатки и потрепал скакуна по шее. Здесь было теплее, и он размотал шарф, бросив его на седло. Потом откинул капюшон, и его серебристый шлем сверкнул на солнце.
- Давай-ка напоим тебя, - сказал путник и подвел коня к колодцу посередине двора. Бадья покоробилась, и под железными обручами зияли трещины. Веревка высохла, но еще держала, хотя и требовала осторожного обращения. Обыскав ближние строения, человек вернулся с глиняным кувшином и миской и поставил кувшин в ведро. Погрузив бадью в колодец, он бережно вытянул ее наверх. Из трещин лилась вода, но кувшин был полон. Напившись, человек налил воды в миску и напоил коня. Потом ослабил подпруги, долил жеребцу воды, поднялся на крепостную стену и сел там на солнцепеке.
Вот он, конец империи. Не кровавые поля сражений, не вопящие орды, не лязг стали о сталь, а пыль, вихрящаяся по булыжнику, разбитые статуи, рассохшиеся ведра и могильная тишина.
- Ты бы не вынес этого зрелища, Самильданах, - сказал путник. - Оно разбило бы твое сердце.
В собственном сердце он не находил горя по поводу крушения Габалы: глядя на статую, он горевал только о себе самом.
Мананнан, рыцарь Габалы, один из девятерых, которые были выше, чем принцы, и больше, чем люди. Достав из сумки на поясе серебряное зеркальце, он посмотрелся в него.
На него глянули синие глаза, обведенные серебристой сталью. Плюмаж ему обрубили в какой-то стычке на севере, на поднятом теперь забрале оставил вмятину топор во время Фоморианской войны. Руническую цифру, его знак, сорвали со лба где-то на востоке. Он не помнил этого удара - слишком много он получил их за шесть одиноких лет, прошедших после того, как врата закрылись. Бывший рыцарь перевел взгляд на стальной ворот, охватывающий шею, и представил себе медленно растущую под ним бороду. Когда-нибудь она задушит его до смерти.
Что за смерть для рыцаря Габалы - быть заключенным в собственном шлеме и удушенным собственной бородой. Такова цена, которую он заплатит за предательство. Такова кара за трусость.
Трусость? Он повертел это слово у себя в голове. За годы своих бесцельных скитаний он не раз проявлял отвагу в бою - и в атаке, и в долгом ожидании вражеского удара. Телесное мужество ни разу не изменило ему. Но в ту темную ночь шесть лет назад, когда перед ним разверзлись черные врата, затмив собой звезды, его пригвоздила к месту трусость иного рода.
Не в пример остальным Самильданах мог бы пойти в пекло с пригоршней снега. И Патеус тоже, и Эдрин - все.
- Будь ты проклят, Оллатаир, - процедил бывший рыцарь. - Будь проклята твоя гордыня! - Он спрятал зеркало в сумку.
Отдохнув около часу, он снова сел в седло. До цитадели оставалось три дня пути на запад. Он избегал городов и селений, покупал еду в единенных крестьянских усадьбах и спал под открытым небом. Утром четвертого дня он доехал до цитадели.
Мананнан пересек бывший розарий, где среди сорняков кое-где еще виднелись цветы. Между камнями мощеной дорожки за шесть лет набилась земля, и там тоже проросла трава. Боковые ворота стояли открытыми. Двор тоже зарастал травой, питаемой перелившимся через край фонтаном. Мананнан спешился, скрипнув своими доспехами.
- Да, Каун, здесь все не так, как тебе помнится. Их больше нет. - Он напоил коня из фонтана. Ветер хлопнул ставней о стену, и Каун вскинул голову, прижав уши. - Все хорошо, мальчик, - успокоил его Мананнан. - Здесь не опасно.
Бывший рыцарь расседлал коня, вскинул на плечо котомку и вошел в знакомый чертог. Сюда нанесло пыли, и от ковра пахло плесенью. Статуи смотрели на него незрячими глазами.
Придавленный бременем своей вины, которое здесь стало еще тяжелее, он прошел мимо изваяний к часовне в задней части здания. Листовидная дверь со скрипом отворилась. В часовню пыль не проникла, но золотые подсвечники, серебряная чаша и шелковые гобелены исчезли. Тем не менее здесь все дышало миром. Бывший рыцарь скинул и развязал свою котомку. Он снял перевязь с мечом, освободился от панциря и сложил все это на алтарь. За панцирем последовали наплечники и кольчуга, не раз спасавшая ему жизнь. На камень легли набедренные щитки и поножи, а поверх всего - черные с серебром перчатки.
- Вот и конец всему, - сказал Мананнан и хотел снять шлем, но тот не поддался. Оллатаир заколдовал его здесь, в этой самой часовне, шесть лет назад - но разве святости этого места недостаточно, чтобы снять чары без помощи волшебника? Пружинная застежка отошла без усилий, но шлем не двинулся с места. Мананнан нажал еще раз и уронил руку. Страх перед неудачей уступил место гневу. - Чего еще ты хочешь от меня? - вскричал он. Пав на колени, он стал молиться об избавлении, но молитва уходила куда-то в пустоту, не достигая цели. Лишенный доспехов рыцарь в изнеможении встал и вынул из котомки шерстяные штаны и кожаный камзол. Надев их, он снова пристегнул перевязь, натянул сапоги из мягкой оленьей кожи и взял одеяло, а котомку бросил.
Его конь щипал траву под стеной. Человек прошел мимо него в кузницу. Здесь тоже лежала пыль, инструменты заржавели, большие мехи порвались, в горне поселились крысы.
Мананнан взял заржавленную пилу - будь она даже новая, от нее не было бы пользы. Сталь-серебрянка, из которой выкован шлем, и сама по себе очень прочна, а заклятия Оллатаира сделало ее неуступчивой ко всему, кроме жара. Мананнан уже вытерпел как-то два часа пытки, когда один кузнец попробовал расплавить застежку его шлема. В конце концов ремесленник, отчаявшись, опустился перед ним на колени.
- Нет смысла продолжать, рыцарь. Требуемый для этого жар сожжет ваше тело и превратит мозги в пар. Вам нужен чародей, а не кузнец.
Мананнан обращался к чародеям и мнимым волшебникам, к провидцам и колдуньям - но никто из них не сумел снять чар Оружейника.
- Мне нужен ты, Оллатаир, - промолвил бывший рыцарь. - Я нуждаюсь в твоих чарах и твоем мастерстве - но где же искать тебя?
Оллатаир был прежде всего патриотом и мог покинуть родину только по принуждению - а кто же способен принудить к чему бы то ни было Оружейника рыцарей Габалы? Мананнан, стоя над заржавевшими орудиями Оллатаира, попытался припомнить их давний разговор.
Габала, учитывая величину империи, которой она некогда правила, сама по себе невелика. От границы с Фоморией на юге до моря и водной границы с Цитаэроном пролегает не более тысячи миль. С востока же на запад, от номадских степей до Асрипурского моря, и четырехсот не наберется. Одно ясно: Оллатаир должен жить вдали от городов. Мраморная громада Фурболга всегда вызывала у него неприязнь.
Где же он? И под какой личиной?
Оллатаир - это имя, которое он выбрал как Оружейник; когда ему хотелось попутешествовать одному и без помех, он пользовался другим. Мананнан обнаружил это случайно, десять лет назад, при поездке в самую северную из девяти провинций. Он остановился на постоялом дворе, где хозяин хвастался чудесной бронзовой птичкой, распевавшей на четырех языках. Когда этот человек раскрыл ладонь, птичка облетела всю комнату, наполнив воздух сладким ароматом.
- Откуда она у тебя? - спросил Мананнан хозяина, который низко склонился перед рыцарем Габалы.
- Она не краденая, доблестный рыцарь, клянусь жизнью моих детей.
- Я не обвиняю тебя, просто спрашиваю.
- Два дня назад тут побывал один путник, господин, коренастый такой и безобразный, точно грех. Денег у него не было, и он заплатил за постой вот этим. Могу я оставить птичку у себя?
- Оставь или продай, меня это не касается. Куда направлялся тот путник?
- На юг, господин, по Королевской дороге.
- Он не назвался тебе?
- Назвался, господин, как по закону положено, и в книге расписался. - Хозяин предъявил рыцарю переплетенный в кожу том.
На следующий день Мананнан нагнал Оллатаира. Оружейник ехал на пони.
- Случилось что-нибудь? - спросил Оллатаир.
- Нет, насколько я знаю. Я увидел твое изделие на постоялом дворе - слишком щедрая плата за одну ночь, тебе не кажется?
- Оно с изъяном и через неделю перестанет работать. Поезжай-ка вперед и оставь меня одного. Увидимся в цитадели.
Мананнан вспомнил об этом, стоя среди запустения и паучьих тенет.
Быть может, теперь Оллатаир назвался каким-нибудь другим именем - а быть может, он уже умер.
Но выбора у Мананнана нет. Он поедет на север и будет разыскивать там ремесленника по имени Руад Ро-фесса.

***

Мальчик подцепил щипчиками крошечную бронзовую стружку и затаил дыхание. Облизнув губы, он склонился над верстаком. Его рука дрожала.
- Тихонько, - сказал безобразный с виду человек, сидящий с ним рядом. - Успокойся и дыши ровно. - Мальчик кивнул и повел плечами, стараясь снять напряжение. Дрожь в руке унялась, и бронзовая стружка стала на место. - Хорошо! - сказал мужчина, оглядывая бронзового ястреба своим единственным глазом. - Теперь подними ему крыло - только осторожно!
Мальчик повиновался, и крыло со сверкающими перьями легко, без усилия, развернулось.
- Отпусти. - Крыло снова сложилось, прижавшись к туловищу птицы.
- Я сделал это, Руад! Сделал! - закричал мальчик, хлопая в ладоши.
- Верно, сделал. - Мужчина широко усмехнулся, показав кривые зубы. - И работал ты всего год, а у меня на это в твоем возрасте ушло целых три. Правда, у тебя учитель лучше, чем был у меня.
- А летать он будет?
Мужчина, взъерошив тугие светлые кудри мальчика, пожал широченными плечами, встал и расправил спину.
- Это будет зависеть от твоей способности черпать магию из воздуха. Давай-ка посидим немного. - Он вышел из мастерской в большую комнату, где у горящего очага стояли два кресла, и сел, протянув короткие ноги к огню, скрестив сильные руки на груди. Огонь заставлял сверкать бронзовый диск на его левом глазу и делал заметнее серебряные нити в его черных волосах. Мальчик, высокий для своих лет и сильно выросший из ливреи своего дома, присоединился к нему.
- Ты молодец, Лаг, - сказал ему Руад. - Когда-нибудь ты станешь мастером. Я очень доволен тобой. - Лаг покраснел и отвел глаза. Руад хвалил его редко и еще ни разу не приглашал посидеть с собой у огня.
- Он будет летать?
- Чувствуешь ли ты магию в воздухе? - спросил в свою очередь Руад.
- Нет.
- Закрой глаза и прислони голову к спинке. - Руад поворошил огонь кочергой, добавив в него три полена. - Магические токи многочисленны, а Цвета иногда пугают своей глубиной. С них, с Цветов, и следует начинать. Подумай о Белом, знаменующим собой мир и гармонию. Почувствуй этот Цвет, слейся с ним. Видишь ты его?
- Да, - прошептал Лаг.
- Когда ты испытываешь гнев, ненависть или боль - душевную, не телесную - ищи помощи в Белом. А Синий - это небо, власть воздуха, мечты о полете. Синий - опора всему, что летает. Видишь его?
- Вижу, мастер.
- Тогда поднимись к нему. - Руад закрыл свой одинокий глаз и примкнул к мальчику в его поисках. - Нашел ты его?
- Нашел, мастер.
- Что ты чувствуешь теперь?
- Небо зовет меня. Мне нужны крылья.
- Вернемся к ястребу - только не теряй этого чувства, - улыбнулся Руад.
Они вернулись в мастерскую, и мальчик взял с верстака маленький нож.
- Значит, я готов? - спросил он.
- Увидим. Дай волю магии Синего.
Лаг надрезал кожу у основания правой ладони и уронил каплю крови на бронзовый клюв птицы.
- Теперь крылья, - сказал Руад. - Только быстро. - Лаг капнул кровью на оба крыла и отступил назад. - Зажми порез пальцем, останови кровь. - Лаг сделал это, не сводя голубых глаз с ястреба. Какой-то миг тот оставался неподвижным. Потом золотая голова дернулась, крылья медленно развернулись, и ястреб, взмыв над верстаком, вылетел в открытое окно. Мальчик с Руадом выбежал вслед за ним на горный склон. Птица, сверкая золотом, поднималась все выше в небо - но вдруг дрогнула и уронила одно бронзовое перо... потом другое... потом третье. Ее полет утратил плавность и стал неровным.
- Нет! - закричал Лаг, подняв к птице свою тонкую руку, и Руад с изумлением увидел, как два выпавших пера вернулись обратно в крыло. Ястреб продержался в воздухе еще несколько мгновений, но тут же сложил крылья и камнем устремился к земле. Лаг, подбежав к нему, собрал перья и прижал к груди исковерканное туловище.
Руад Ро-фесса молча подошел к мальчику и положил руку ему на плечо.
- Не огорчайся, Лаг. Моя первая птица даже до окна не долетела. Это успех, большой успех.
- Но я хотел, чтобы он жил, - возразил мальчик.
- Я знаю - но ведь он ожил и поднялся в небо. В следующий раз мы уделим больше внимания шейным сочленениям.
- В следующий раз? - с грустью повторил Лаг. - На той неделе я войду в возраст. В доме для меня нет работы - меня продадут.
- До будущей недели многое может случиться. Неси птицу в кузницу, и мы посмотрим, что можно спасти.
- Лучше уж я убегу и уйду к Лло Гифсу.
- У Сильной Руки тебе, возможно, нелегко придется. Но об этом мы поговорим в другой день. Доверься мне, Лаг, и займемся птицей.
Руад посмотрел, как мальчик собирает в траве кусочки металла. Отпавшие перья, хоть и ненадолго, изменили свой полет - а ведь Лаг освоил только Желтый, наименьший из всех Цветов.
В доме они снова сели у огня. Лаг был молчалив и печален.
- Скажи, - спросил Руад, - что ты почувствовал, когда ястреб стал ронять перья?
- Отчаяние, - просто ответил мальчик.
- Нет, в тот миг, когда ты закричал?
- Не знаю, - пожал плечами Лаг. - Я просто хотел, чтобы он продолжал лететь.
- Известно тебе, что случилось, когда ты крикнул "нет"?
- Ничего не случилось. Он упал.
- Не сразу. Он попытался вернуть упавшие перья - значит, был как-то связан с тобой. Однако ты говоришь, что ничего не почувствовал. В каком Цвете ты находился тогда - в Синем?
Лаг задумался, стараясь припомнить.
- Нет. В Желтом. Доступ к другим Цветам я получаю только через вас, мастер.
- Хорошо, Лаг, я подумаю над этим. Теперь тебе уже пора - ведь твое свободное время истекает в сумерки?
- Можно не спешить. Маршин сказал, что хозяева вернутся из Фурболга только завтра. Они привезут с собой гостей для покупки раба.
- Все может обернуться не так плохо, как ты думаешь. Так много хороших домов. Госпоже Диане или господину Эррину может понадобиться домашний раб, а они оба известны своим хорошим обращением со слугами.
- Почему я должен быть рабом? - вспылил мальчик. - Почему? Империи больше нет, и все входившие в нее земли теперь управляются людьми, бывшими прежде рабами. Почему же я остался в рабстве? Это несправедливо!
- Жизнь зачастую бывает несправедлива, мальчик. Ты пал жертвой последней, Фоморианской, войны. Но со временем ты сможешь выкупиться на волю, а пока тебе живется не так уж дурно.
- А вам когда-нибудь приходилось быть рабом, мастер?
- Разве что рабом своего ремесла, - признался Руад. - Ты попал в плен лет пять назад, так? Сколько тебе тогда было - десять, одиннадцать? Таков порядок вещей, Лаг. Войны стоят дорого, а добыча и рабы окупают расходы. В этой войне Габалой руководила гордость - она хотела показать, что расстается с империей сама, а не уступает насилию. Ты стал одной из последних жертв. Я знаю, это нечестно, но из человека, который все время сетует на несправедливость жизни, никогда ничего не выйдет. Ты уж мне поверь, мальчик. Люди делятся на три рода: победители, побежденные и бойцы. Победители, на каком бы поприще они ни выступали, - это избранники Цветов, и жизнь обращается с ними, как с богами. Побежденные растрачивают свои силы на бесплодные жалобы и остаются ни с чем. Бойцы заботятся об остроте своих клинков и держат щиты высоко. Они знают, что без боя ничего не добьются, и сражаются, пока не падут мертвыми.
- Я не хочу быть воином, - сказал Лаг.
- Слушай меня как следует, мальчик! - рявкнул Руад. - Я говорю не о воинах - я говорю о жизни. Тебе и меч, и щит заменяет ум. Если ты чего-то хочешь, составь сперва план, как этого добиться. Представь, в чем ты можешь потерпеть неудачу, и обдумай, как это предотвратить. А после без лишних слов приступай к делу. Сосредоточься на своей задаче. Ты наделен острым умом и большими дарованиями. Не знаю, как ты удержал свою птицу в воздухе, но, стало быть, это в твоей власти. Отыщи эту силу в себе, укрепи ее и никогда не позволяй отчаянию управлять твоим сердцем. Понимаешь?
- Я постараюсь, мастер.
- Ответ удовлетворительный. Ступай теперь домой, а я посмотрю твою птицу.
Лаг встал и улыбнулся:
- Вы были очень добры ко мне, мастер. Почему?
- А почему бы и нет?
- А в Макте говорят, что вы отшельник и не любите общества людей. Что вы нетерпеливы, грубы и нрав у вас дурной. Но я ничего такого за вами не замечал.
Руад тоже встал и опустил свою ручищу на плечо Лага.
- Я и в самом деле такой, как они говорят, Лаг, можешь не сомневаться. Людей я не люблю и никогда не любил - это жадные, себялюбивые существа. Но мне дано умение взращивать таланты, мальчик, как садовник взращивает свои цветы. Помнишь, как ты спрятался в кустах за мастерской, а я тебя поймал?
- Помню, - ухмыльнулся Лаг. - Я думал, вы меня убьете.
- Каждый четверг на протяжении семи недель ты прятался и следил за моей работой. Ты вел себя очень терпеливо, а это редкость в столь юном возрасте. Вот почему я решил обучить тебя искусству владения Цветами, и ты оказался хорошим учеником. Если Исток захочет, ты им останешься - а теперь ступай.

***

Когда мальчик ушел, Руад осмотрел шейный сустав птицы, ставший причиной крушения. Маховые перья тоже оказались слишком тонки, но ненамного. У Лага хорошие руки и верный глаз, но душа его еще не настроена на магию неба. Впрочем, эта магия зиждется на гармонии, и мальчик-раб накануне своего возмужания вряд ли способен ее постичь. Вдруг его продадут на корабль и он всю свою жизнь проведет под палубой - или станет кастратом, чтобы служить при наложницах какого-нибудь вельможи? Юношу с его красотой может ждать и другая, еще более неприятная участь. Хотя опасность всего этого не так уж велика. Способные молодые рабы обычно попадают к хорошим хозяевам, которые используют их в своих делах и дают им возможность выкупиться на волю к тридцати годам.
Но кто упрекнет мальчика за то, что он опасается худшего?
Руад запер дом и оседлал свою старую гнедую кобылу. В Макту он ездил редко, но теперь ему нужно было купить соли, сахара, вяленого мяса и трав - а главное, пополнить запас золота и бронзы.
Бронза хороша для подмастерьев, но в ней нет магии, присущей золоту. Будь птица Лага сделана из фоморианского золота, она взлетела бы выше гор и вернулась назад в мгновение ока. Но золото - такая же редкость, как женская добродетель.
Руад неуклюже влез в седло и поехал по тропе между соснами. Дорога занимала два часа, и вид белых зданий Макты не доставлял ему удовольствия. Махнув часовому у северных ворот, он проехал к платной конюшне Гиама. Сам хозяин сидел у загородки двора и яростно торговался с купцом-номадом.
Руад расседлал кобылу, поставил ее в стойло, почистил и вышел к спорщикам.
- Погоди-ка, - сказал Гиам номаду. - Предоставим решать этому путнику. Не сочтите за труд, сударь, - подмигнул он Руаду, - посмотреть на двух этих лошадей и честно сказать нам, чего они стоят. Я соглашусь с вашим мнением, каким бы оно ни было.
Руад взглянул на пальцы Гиама, сложенные в древний знак, и подошел к первой лошади, караковому жеребцу лет восьми, семнадцати ладоней ростом. Ощупав его крепкие ноги и бока, он перешел к мерину. Этот насчитывал в холке шестнадцать ладоней и был лет на пять старше жеребца. На спине у него уже намечалась впадина. Знак Гиама запрашивал за пару сорок серебряных крон.
- Я бы дал тридцать восемь крон, - сказал Руад.
- Вы меня разоряете! - вскричал Гиам, приплясывая на месте. - Почему честный человек всегда терпит убытки?
- Ты обещал согласиться с решением этого человека, - напомнил ему номад. - Я тоже согласен, хотя это на пять монет больше, чем я предлагал.
- Боги сговорились погубить меня, - повесил голову Гиам. - Что ж, сам виноват. Я думал, что этот человек знает толк в лошадях. Бери их - ты заключил сделку, о которой и мечтать не мог.
Номад с ухмылкой отсчитал деньги и вывел лошадей со двора. Гиам ссыпал серебро в кошель на поясе и снова сел, как нельзя более довольный.
- Экий ты негодяй, - сказал Руад. - У жеребца сухожилие воспалено - не пройдет и недели, как он охромеет. А у мерина дух совсем сломлен.
- Ничего удивительного. Они оба с герцогских конюшен, а его светлость круто обращается с лошадьми.
- Как поживаешь, Гиам?
- Могло быть и лучше. - Гиам провел рукой по седеющим волосам. - Но впереди и вовсе ничего хорошего не видать.
- Если послушать тебя и других лошадников, времена всегда плохие.
- Не спорю, дружище Руад, но сейчас дело иное, поверь мне. Приметы видны по всей Макте. Со времени твоего последнего приезда нищих стало куда больше, а шлюхи так везде и кишат. Десять лет назад я бы на это не жаловался, но теперь смекаю, что ничего хорошего в этом нет: просто многие честные женщины лишились своих мужей и домов. Пройдись по Торговой, и ты увидишь закрытые лавки с заколоченными ставнями. И на рабов цены падают, а это всегда дурной знак. Нищие дерутся за места, а число грабителей с прошлого года удвоилось.
- И герцог ничего не предпринимает?
- Какое ему дело до города? - плюнул Гиам. - Со всего герцогства до меня доходят вести, что он увеличил налоги чуть ли не вдвое. Крестьяне отдают ему пятую долю своего урожая или всю годовалую скотину. А поскольку почти все крестьяне арендуют землю у дворян, у них остается не больше десятой доли, чтобы кормить свои семьи целый год.
К этому времени у конюшни собралось несколько человек, чтобы посмотреть выставленных на продажу лошадей, и двое приятелей продолжили свою беседу знаками.
- В воздухе пахнет безумием, дружище. За прошлый месяц герцог велел посадить на кол трех человек. За что, ты спросишь? Они написали королю прошение об отмене непомерно высоких налогов. Король поручил это дело графу Толлибару, родственнику герцога, и правосудие обернулось против тех самых, кто просил о нем. В этом есть некая черная поэзия.
- Но ведь подобная казнь уже лет двадцать как запрещена.
- В то время рыцари объезжали всю страну и помогали королю управлять. Не оглядывайся на вчерашний день, Руад. Прошлое мертво, как и рыцари.
- Но не могли же и все его советники умереть заодно. Например, Калиб.
- Говорят, он отправлен.
- А Рулик?
- Погиб от несчастного случая на охоте. Надо получше запасаться на зиму, Руад. Говорю тебе: я чую беду в воздухе.
- Пригляди за моей кобылой, - сказал вслух Руад и вышел на Торговую улицу. Как и сказал Гиам, многие лавки закрылись, и это было не к добру.
- Не хотите ли развлечься, сударь? - спросила его молодая женщина.
- Должно быть, плохи дела, раз ты подходишь к такому уроду, - улыбнулся он.
- Всего за три гроша, - сказала она, не глядя ему в глаза.
Он взял ее руки в свои и осмотрел их. Руки и ногти были чистые.
- Почему бы и нет? - Он последовал за ней через путаницу переулков в жалкую хибару с выломанной дверью. Здесь тоже было чисто, хотя и бедно, и на груде одеял у стены спал малый ребенок. Женщина подвела Руада к тюфяку и легла, задрав подол своего шерстяного платья. Руад уже собрался расстегнуть пояс, но услышал позади какой-то шорох и быстро шагнул вбок. Дубинка просвистела над самым его плечом. Обернувшись, Руад двинул неприятеля в живот, заставив его скрючиться пополам, и ребром правой ладони рубанул его по шее. Человек повалился на пол без сознания.
Женщина села, зажав рукой рот.
- Нам очень нужны были деньги. Он ведь не умер, нет?
- Нет. А деньги ты получишь, когда заработаешь их, - сказал Руад и расстегнул пояс.

***

Выйдя из темной хибары на солнечную улицу, он прищурил свой единственный глаз. Женщина разочаровала его - она все время плакала, пока он делал свое дело. Он рассердился, а у него гнев, в отличие от многих мужчин, не помогал плотским желаниям. Он оделся и ушел.
Пока он выбирался обратно на главную улицу, нищие не давали ему проходу. Гиам прав: Макета становится гниющей язвой.
Рудная улица почти опустела, и Руад с удивлением увидел, что у Картана окна тоже заколочены. Передняя дверь, однако, была открыта, и он вошел. Хозяин-номад наблюдал за упаковкой больших ящиков, но при виде Руада отвлекся, пригласил гостя в заднюю комнату и налил ему яблочного сока.
- Ты тоже уезжаешь? - спросил Руад. - Почему?
Высокий, угловатый купец сел за свой письменный стол, пристально глядя на Руада темными раскосыми глазами.
- Знаешь, почему я разбогател?
- Я не люблю, когда на мой вопрос отвечают вопросом.
- Понимаю, но все же ответь. - Картан улыбнулся, сверкнув золотым зубом.
- Ты покупаешь задешево, а продаешь задорого. Итак, почему ты уезжаешь?
- Я богат, потому что читаю ветер, - к растущему раздражению Руада поправил купец. - Когда ветер свеж, надо наживать деньги, когда он попахивает гнильцой, надо наживать деньги. Но когда он не дует вовсе, надо перебираться в другое место.
- Ты способен взбесить кого угодно, но мне тебя будет недоставать. Кому я теперь буду сбывать свои игрушки?
- Я пришлю к тебе кого-нибудь. Твоя работа высоко ценится. Ты привез мне что-то?
- Возможно. Но мне нужны золото, бронза и твое восточное масло.
- Сколько золота тебе требуется? - глядя в сторону, спросил Картан.
- За мою певунью ты выручишь триста рагов. Я возьму у тебя слитков на сотню.
- Покажи.
Руад достал из кошелька на боку золотую птичку с изумрудными глазами. Он погладил ее по спинке, поставил себе на ладонь, потом поднес к губам и прошептал какое-то слово. Птичка расправила крылышки, впорхнула и полетела по комнате. Из ее клюва полилась тихая музыка, и воздух наполнился пьянящим ароматом.
- Чудесно, - сказал Картан. - Просто великолепно. Сколько продлятся чары?
- Три года. Или четыре. - Руад протянул руку, и птичка села ему на ладонь. Он передал ее Картану.
- Что надо сказать?
- Имя мастера.
- Хорошо. А мастер - это вы. На востоке есть один царь, желающий приобрести огромного орла, чтобы подниматься на нем в небо. Он заплатит алмазами величиной с голову.
- Это невозможно.
- Полно, дорогой мой компаньон. В мире нет ничего невозможного.
- Ты не понимаешь. У магии существуют свои пределы. Когда-то Зиназар попытался расширить их, используя кровь невинности. У него ничего не получилось, и у меня тоже не получится.
- А если тысяча человек отдаст тебе свою кровь?
- Во всем мире не найдется тысячи человек, способных впитывать Цвета. Забудь об этих алмазах. Есть предел и твоему богатству.
- Есть, - ухмыльнулся Картан. - Все золото мира и медная полушка в придачу.
Руад выпил свой сок.
- Теперь скажи, почему ты уезжаешь, только ветер оставь в стороне.
Улыбка Картана померкла.
- Впереди плохие времена, и я не хочу, чтобы они меня затронули. Гонцы рассказывают мне, что в столице неладно. Казалось бы, при чем тут номад вроде меня - но дело в том, что казна короля Ахака опустела. Нескольких номадских купцов схватили, обвинили в измене и замучили до смерти, а их состояние перешло королю. Старый Картан не намерен пополнять казну этого стервятника.
- У меня с королем были свои сложности, - сказал Руад. - Он человек надменный и упрямый, однако, не деспот.
- Он изменился, дружище. Он окружил себя дурными людьми, которых называет новыми рыцарями Габалы - страшными людьми. Говорят, что он серьезно занемог и некий чародей вылечил его, но умертвил его душу. Не знаю - о королях всегда ходят разные слухи. Знаю только, что климат здесь становится неблагоприятным для номадов и для всех, в ком есть номадская кровь. Я уже видел такое в других странах, и добром это никогда не кончается.
- И куда же ты едешь?
- За Внутреннее море, в Цитаэрон. У меня там родственники и молодая жена.
- У тебя и тут, насколько я помню, жена есть.
- У богатого человека лишних жен не бывает. Хочешь, поедем со мной? Мы наживем себе громадное состояние.
- Богатство меня не прельщает. Отправь завтра мои слитки в горы.
- Хорошо. Но будь осторожен, Руад. Все тайны рано или поздно раскрываются - боюсь, что и с твоей произойдет то же самое. И на этот раз ты можешь лишиться не только глаза.
Руад вышел от купца, завернул поесть в харчевню и вернулся на конюшню.
Предстоящий отъезд Картана огорчил его. Купцу, при всей его хитрости, можно было доверять, и Руад нуждался в нем.
Все тайны рано или поздно раскрываются.
Да, верно, но над этим он поразмыслит после. Когда он пришел на конюшню с мешком съестных припасов, Гиама не было и кобылу оседлал его младший сын - востроглазый парень с белозубой улыбкой.
- Вам нужна новая лошадь, - сказал он. - Эта уже никуда не годится.
Руад, сев верхом, усмехнулся парню.
- Твой отец продал ее мне два месяца назад и клялся душами своих сыновей, что ей сносу не будет.
- Отец уже немолод и может ошибаться. Зато у меня есть один мерин, он от Бускуса, и даже человек вашей комплекции может ездить на нем целый день и не увидеть ни пятнышка пота.
- Покажи мне его. - Руад проехал вслед за парнем во двор, где стоял вороной мерин около семнадцати ладоней в вышину, с крепкой спиной и сильными ногами. Руад спешился и спросил коня:
- Это правда, что твоим отцом был Бускус?
Мерин мотнул головой и ответил:
- Нет. Этот парень такой же лгун, как его родитель.
Парень попятился назад с круглыми от страха глазами.
- А с виду - сама невинность! - покачал головой Руад.
- Так вы, стало быть, колдун? - прошептал парень.
- Колдун. И ты меня обидел, - сурово молвил Руад.
- Простите меня, сударь. Я, право же, раскаиваюсь.
Руад отвернулся и снова сел в седло.
- Твой отец, может, и стар, мальчик, но дураком он никогда не был. - Он повернул кобылу в сторону гор. Поделом юнцу. Гиам даже ребенком сумел бы отличить волшебство от ловкого трюка.
Все тайны когда-нибудь раскрываются...
Он заставил себя успокоиться и погрузился в Цвета. Через некоторое время он отыскал Белый и освободился от своего страха. На вершине подъема он оглянулся на Макту. Солнце садилось за горы, заливая город багряным светом.
Руад вздрогнул, и внезапно его посетило видение: восемь рыцарей в красных доспехах, с призрачно-белыми лицами и налитыми кровью глазами, ехали по небу с темными мечами в руках.
С великим усилием Руад оторвался от этого зрелища, утер пот с лица и пустил кобылу вскачь.

Предыдущая страница 2 Следующая страница


3 Дэвид Геммел

Глава 2

Шестеро солдат лежали мертвые у кареты, две женщины стояли бок о бок лицом к нападающим. Решето выжидал, с предвкушением разглядывая их.
Они сестры - это ясно, как и то, что они благородных кровей. Та, что повыше, в пышной юбке из зеленого шелка и белой, собранной у горла сорочке, держит короткий меч, который подобрала с земли. Ее темные кудри коротко подстрижены и блестят, как бобровый мех. У другой, с бесстрашными серыми глазами, иссиня-черные волосы падают на плечи, и одета она в пепельно-серое шелковое платье с плетеным золотым пояском.
Решето испытывал сильное возбуждение. Он никогда еще не имел дела с сестрами, да еще с такими, которые будут драться, кусаться и царапаться. Он проглотил слюну. Которая будет первой? Высокая или другая, фигуристая, с надменным взглядом?
Один из его людей ринулся вперед, и высокая взмахнула мечом. Человек успел отскочить, и меч только рассек его кожаный кафтан. Он устремился прочь на четвереньках, под дружный хохот остальных. Решето постановил, что первой будет воительница.
Потом послышался топот копыт, и в лощине появился всадник на боевом коне, в простом шерстяном камзоле, но голову его покрывал серебряный шлем с поднятым забралом. Он остановил своего серого жеребца шагах в десяти от дюжины разбойников.
- Доброе утро, дамы. Не нужна ли вам помощь?
- Ступай своей дорогой, - прошипел Решето, - не то мы стащим тебя с коня и оставим на корм воронам.
- Я не к тебе обращаюсь, смерд. Что за манеры!
Решето побагровел и выхватил два своих коротких меча, а одиннадцать его людей раскинулись широким веером. Всадник соскочил с коня и обнажил сверкнувший на солнце длинный меч, держа его двумя руками.
В этот миг на поляну обрушился гром множества копыт.
- Назад! - заорал Решето, и разбойники кинулись в кусты, а в лощину въехали солдаты.
Мананнан, убрав меч, подошел к дамам и поклонился.
- Вы не пострадали?
- Нет, сударь, - ответила та, что пониже ростом. - Мы благодарим вас за ваше доблестное вмешательство. Я Диана, а это моя младшая сестра Шира.
- Вы отменно владеете мечом, госпожа моя. У вас славное запястье.
К ним подошел стройный светловолосый молодой человек, чисто выбритый, без меча, но с превосходным роговым луком. Одежда из тончайшей коричневой кожи отлично сидела на нем. В карих глазах мерцали золотые искры, как у кота.
Обняв Диану и поцеловав ее в щеку, он с открытой, дружественной улыбкой обернулся к Мананнану.
- Благодарю вас, рыцарь. Ваша отвага делает вам честь.
- Позвольте и мне поблагодарить вас за столь своевременное прибытие. - Мананнан протянул ему руку.
- Жаль, что мы не подоспели раньше - тогда эти верные люди остались бы в живых. Я барон Эррин из Лейна.
- Вы очень выросли с нашей последней встречи. Ведь вы были пажом у герцога Мактийского?
- Да, в том году, когда он завоевал серебряное копье. Но я, к сожалению своему, не узнаю вас, сударь.
- Меня зовут Мананнан. Тогда я был одет немного иначе и не носил бороды. А теперь извините меня, мне пора.
- Нет-нет! - сказала Диана. - Вам нельзя ехать одному через этот лес. Давешний разбойник, который зовется Решетом, наверняка следит за нами. Вы подвергаете себя большой опасности.
- Он тоже подвергнется ей, госпожа, если снова попадется мне на пути. Прошу вас, не волнуйтесь за меня. Ничего ценного при мне нет, а мой Каун очень скор.
- Останьтесь с нами, рыцарь, - предложил Эррин. - До моего поместья меньше полдня езды. Мы славно поужинаем, и вы заночуете у меня.
- Благодарю вас, но нет. Я должен найти одного человека. - Мананнан снова поклонился дамам и направился к своему коню.
- Какой он странный, - сказала, посмотрев ему вслед, Диана. - Он не смог бы победить их всех, однако всерьез приготовился к схватке.
- Я его не помню, - задумчиво произнес Эррин. - Быть может, он служил в замке солдатом или стражником.
- Он наверняка занимал более высокое положение, - возразила Шира. - Манеры у него как у принца.
- Боюсь, что это так и останется тайной, - сказал Эррин. - Давайте выберемся из этого проклятого леса, пока Решето не явился с подкреплением.

***

Всю неделю Руад провел в мастерской, плавя свои слитки и превращая их в проволоку, диковинные листья и кольца. На восьмую ночь его пробудил от чуткого сна топот скачущих лошадей. Он встал, накинул плащ и вышел наружу.
Перед его домом стояли шестеро всадников.
- Кого вы ищете? - спросил Руад, силясь разглядеть их лица.
- Откуда вы знаете, что мы кого-то ищем? - сказал один, нагнувшись с седла.
- Для охоты время неподходящее, а я устал, поэтому не тяните и выкладывайте, в чем дело.
- Он точно здесь, - процедил всадник. - Куда ему еще деваться? Я обыщу дом. - Он соскочил с седла и двинулся к хижине. Руад дал ему пройти, но как только незнакомец поравнялся с ним, выбросил левую руку, схватил его за горло и поднял на воздух.
- Я не слышал, чтобы вы спрашивали у меня разрешения. - Схваченный сучил ногами, тщетно пытаясь разжать железные пальцы Руада.
- Отпусти его! - приказал другой всадник, двинув коня вперед. Луна вышла из-за туч, и Руад его узнал.
- Не ожидал встретить благородного человека вместе с таким сбродом, барон Эррин. - Руад отшвырнул свою жертву прочь, и тот рухнул наземь, ловя воздух ртом.
- Извините, что побеспокоил вас, мастер, но сегодня купленный мною раб бежал, и мне сказали, что он часто бывал у вас. Мы подумали, что сможем найти его здесь.
- Как зовут этого раба, барон?
- Кажется, Лаг - неподходящее имя для такого красивого юноши.
- Так его купили вы?
- Да - в подарок герцогу. Теперь он, к несчастью, уже не годится для этой цели. Мне придется заклеймить его, а быть может, и вздернуть.
- Что ж, он это заслужил. Обыщите дом и позвольте мне снова лечь.
- Я верю вам на слово, мастер. Если вы поручитесь, что его здесь нет, мы оставим вас в покое.
- Заверяю вас, барон, что не видел этого мальчика с прошлого четверга. Доброй вам ночи. - Руад подошел к упавшему, который пытался сесть, поднял его за волосы, подвел к коню и перекинул через седло. Барон Эррин усмехнулся и поскакал прочь.
Пострадавший, отстав от других, вернулся к Руаду.
- Вот что... - начал он.
- Только не говори, что мы еще встретимся, - прервал его Руад. - Оскорбления меня злят, а угрозы утомляют. А когда мне скучно, я опасен. Поэтому лучше тебе помолчать. - Всадник свирепо дернул поводья и уехал.
Руад зачерпнул из колодца воды, попил, сел на скамейку и стал смотреть на звезды.
Лаг испугался не зря. Герцог - плохой хозяин. Руад закрыл свой глаз и погрузился в Цвета. Мальчику теперь страшно, и его чувства в смятении. Руад не любил пользоваться Красным, ибо этот Цвет всегда выводит на пути зла - но Красный силен и знает, что такое страх. Руад нащупал струю и сосредоточился на Лаге. Через несколько мгновений он встал и сказал:
- Выходи, мальчик. - Дверь дровяного сарая открылась, и Лаг вышел на лунный свет. - Ты чуть было не сделал меня лжецом!
- Мне некуда больше было идти, мастер. Завтра я поищу Лло Гифса - если он меня примет.
- Войди в дом. У меня есть пара игрушек, которые помогут тебе в дороге.
Руад раздул угли в очаге, поставил на огонь сковородку, бросил на нее сало и разбил четыре яйца.
- Ты, должно быть, голоден, Лаг.
- Да, мастер, спасибо. Но должен сказать вам, что вчера я достиг совершеннолетия. Теперь я мужчина, и мне больше не пристало пользоваться этим детским именем.
- Верно. Какое же имя ты себе выбрал?
- Лемфада, мастер. Я давно уже его облюбовал.
- Да, это хорошее имя. Так звали первого рыцаря Габалы. Будет хорошо, если ты заслужишь хотя бы частицу его славы.
- Я постараюсь, мастер, но ведь я не герой.
Руад переложил яичницу на деревянную тарелку, отрезал несколько ломтей от испеченной накануне ковриги черного хлеба и подал все это новоявленному Лемфаде.
- Не суди о себе поспешно. Ни один рыцарь еще не выходил из материнского чрева в доспехах - все они рождались голенькими.
- А вы многих рыцарей знали?
- Многих. - Руад отрезал еще хлеба, для себя, и налил кружку воды.
- Почему они ушли от нас, мастер?
- Слишком много вопросов ты задаешь. Теперь ты взрослый и недавно сделал собственную птицу, поэтому можешь называть меня не мастером, а просто Руадом.
- Вы разрешите называть вас по имени? - прошептал юноша.
- Это не настоящее мое имя, но мне будет приятно слышать его из твоих уст. - Мальчик, кивнув, доел яичницу и вытер тарелку хлебом.
- Надеюсь, у вас не будет неприятностей из-за меня. Они обратятся к провидцу, Окесе, и он узнает, что я был здесь.
- Не узнает, - осклабился Руад. - Нет у них такого провидца, который проник бы в мои секреты - даже Окесе это не под силу. Можешь за меня не бояться. Пойдем, я подарю тебе кое-что. - В мастерской Руад открыл дубовый сундук у стены и достал оттуда пару сапог из оленьей кожи, прошитых золотой нитью. - Примерь-ка.
Лемфада скинул свои сандалии и натянул сапоги.
- Великоваты немного.
Руад ощупал носки сапог.
- На толстый чулок в самый раз будут, да и нога у тебя еще будет расти.
- Они волшебные, Руад?
- Ясное дело, волшебные. Кто я, по-твоему - сапожник?
- В чем же их волшебство?
- Я запишу тебе одно слово, и когда ты его скажешь, то побежишь очень быстро - ни один пеший, а на неровной почве и конный тебя не догонит.
- Не знаю, как вас и благодарить. Ведь им цены нет.
- К несчастью, они с изъяном. Даже я порой совершаю оплошности, юный Лемфада. Их магии ненадолго хватит. Они дадут тебе час или два, а потом превратятся в обыкновенные сапоги. Зато обувка у тебя будет добротная.
- А восстановить волшебство нельзя?
- Попробуй - тебе будет полезно, - усмехнулся Руад. - Для этого тебе понадобится земляная магия Черного. Но Черный капризен и легко не дается. Лучше всего искать его ночью, при лунном свете. Я прошил сапоги золотой нитью, а этот металл хорошо притягивает токи Черного. Вся трудность в том, чтобы соблюсти меру. Слишком много золота - и ни один человек, надев эти сапоги, не сможет устоять на ногах, и один-единственный шаг унесет тебя так высоко, что ты при падении разобьешься насмерть. Слишком мало - и волшебная сила истощится час спустя. Я бился над этой задачей десяток лет.
- А слово? - спросил Лемфада.
Руад взял кусок угля и написал что-то на столе.
- Прочти его, но вслух не произноси.
- Я понял. - Юноша пристально посмотрел на Руада своими голубыми глазами. - Значит, это и есть ваше настоящее имя?
- Да, мальчик, и ни один человек не должен его знать. Потому я и просил тебя никому не говорить, чем ты здесь занимаешься.
- Вы оказали мне великое доверие, Руад, и я вас не предам. Как получилось, что все считают вас мертвым? И почему вы с этим миритесь?
- Я ничем не отличаюсь от тебя, мальчик. Все люди - рабы. Мое счастье в том, что я владею магией лучше всех ныне живущих. Я люблю создавать красоту. Рыцари Габалы были прекрасны - их доспехи не имели себе равных, а их сердца были чисты, насколько это доступно человеческим сердцам. Но в мире есть и другие силы, подчиненные Красному и родственные тьме. Эти силы хотели, чтобы я работал на них, и до сих пор хотят. Понимаешь меня? Да нет, где тебе понять.
- Злые люди хотели подчинить ваш труд себе - это я понимаю.
- Пять лет назад люди короля схватили меня и привезли в Фурболг. Там мне выжгли глаз. Королю требовалось волшебное оружие, а я отказался делать его.
- Как же вы спаслись?
- Я умер, и мое тело бросили в ров за стенами замка.
Лемфада вздрогнул и сделал знак хранящего рога, а Руад усмехнулся.
- Я только прикидывался мертвым - однако не дышал, и сердце у меня не билось. Зарыли меня, к счастью, неглубоко. Я вылез на волю и кое-как дотащился до дома моего друга. Восемь дней он выхаживал меня, а потом вывез из города, и я оказался здесь.
- Когда-нибудь они найдут вас, мастер. Почему бы вам не уйти со мной к Лло Гифсу?
- Потому что я не готов и, как мне сдается, должен кое-что исправить. А ты ступай и живи своей жизнью. Будь свободен, насколько это доступно человеку.
- Жаль, что рыцарей больше нет с нами, - грустно молвил Лемфада.
- Это ребячество - жалеть о том, чего не вернешь. Ступай - тебе пора. - Руад выдвинул ящик верстака и достал оттуда острый, как бритва, нож. - Держи, он может тебе пригодиться.
- Он тоже волшебный?
- Еще какой. Один его удар способен оборвать жизнь, полную мечтаний и надежд.

***

Лло Гифс стоял один на вершине лесистого холма у края леса, держась одной рукой за ствол корявого дуба, а другую заложив за широкий кожаный пояс. Начинался дождь, но Лло как будто не замечал его, глядя на каменистую равнину, где рядом с овцами мирно паслись олени. Шестеро всадников вдали пробирались между валунами. Лло уже некоторое время следил за ними. Было ясно, что они ищут следы и что олени их не интересуют, поскольку со своего места они прекрасно могли видеть пасущихся животных. А на волков охотиться еще рано - те пока не спустились с гор. Остается только человек.
Небо нахмурилось, и дождь полил вовсю. Вода стекала по кожаной куртке Лло, и зеленые шерстяные штаны мигом промокли. Он ухватился за ветку над головой, подтянулся и взобрался на грубо сколоченный помост, устроенный под навесом из ветвей. Сев, он раздвинул листву так, чтобы видеть всадников. Они стали ближе, но он все еще не мог распознать, кто это такие.
Он откинул с глаз светлые волосы и лег, приказав себе успокоиться. Какое ему дело, за кем они охотятся? Разве кому-то было дело до Лло Гифса, когда его схватили? Разве кто-то заступился за него? В нем вспыхнул гнев, но Лло подавил его. Какую пользу принесло бы такое заступничество? Не стоит винить их. Все было предрешено в тот миг, когда он расколол череп тому ублюдку.
Один-единственный миг, изменивший всю его жизнь. Миг, превративший кузнеца в разбойника.
Королевские солдаты искали номадского купца, обвиняемого в измене. Они уже обшарили несколько домов, взяв оттуда все, что захотели, а потом явились к Лидии. Офицер, командовавший обыском, приказал своим людям подождать снаружи. Несколько мгновений спустя соседи услышали крик Лидии, но вмешаться не посмели. Только у одного мальчика-раба хватило смелости добежать до кузницы. Лло бросил работу и по узким улицам помчался к своему дому. У дверей стояли двое солдат, но он оглушил их своими кулачищами, не дав им схватиться за мечи. Одному он сломал челюсть, другому три ребра. Лло ногой вышиб дверь, сорвав ее с бронзовых петель. Лидия лежала поперек кровати, и в глазах ее не было жизни, а офицер застегивал пояс.
Когда Лло ворвался в комнату, офицер выхватил меч. Кузнец тыльной стороной руки отбил клинок в сторону и нанес сокрушительный удар насильнику в лицо. Офицер упал на колени и выронил меч. Лло метнулся к жене и увидел багровые следы пальцев у нее на горле. Испустив сдавленный крик, он принялся молотить офицера кулаками, пока не раздробил ему череп и вконец не лишил его человеческого облика. С руками, перемазанными кровью и мозгом, он вышел из дома - навстречу взводу солдат. Лло не оказал сопротивления, и его бросили в городскую тюрьму.
Два месяца его держали в темнице, прикованным к стене, среди собственных нечистот. Его кормили червивым хлебом и поили тухлой водой. Грязный, смердящий и истощенный, он предстал перед судом.
Суд проходил в чертоге герцога, и Лло видел на галерее много знакомых лиц - своих друзей, соседей и собратьев по цеху. Герцог сидел на помосте в окружении своих рыцарей, а обвинитель излагал дело. Лло с растущим гневом слушал его извращавший события рассказ. Выходило так, будто солдаты во главе с племянником герцога услышали в доме кузнеца шум и вошли туда. Там они обнаружили, что кузнец, Лло Гифс, убил свою жену. Отважный Марадин хотел взять его под стражу, но кузнец, наделенный чудовищной силой, дрался, как демон. Он убил Марадина и нанес тяжелые увечья двум солдатам.
Герцог подался вперед, злобно глядя на Лло, и спросил его:
- Ну, что скажешь?
- Думаю, это совершенно не важно, что я скажу, - ответил Лло. - Все здесь и без того знают, что случилось на самом деле. Ваш... Марадин изнасиловал и убил мою Лидию и поплатился за это. Вот и все.
- Тогда предъяви свидетелей, которые подтвердили бы твои слова, - сказал герцог.
Лло обвел взглядом галерею, но все, кого он знал, опустили глаза.
- Ты сам себя уличил во лжи, - сказал герцог. - Завтра утром ты будешь четвертован и посажен на кол. Увести злодея.
В тюрьме Лло снова приковали к стене. Но теперь уныние, владевшее им весь срок его заключения, сменилось кипучей ненавистью.
Обмотав цепи вокруг запястий, он натянул их, отыскивая слабое место. Правая как будто слегка поддалась, и он упершись спиной в стену, обхватил пальцами кольцо, прикреплявшее цепь к камню. Оно сидело не очень плотно - болты, как видно, слегка проржавели.
Три раза он натягивал и ослаблял цепь, вкладывая в это весь свой вес. Кольцо сильно погнулось, но еще держало. Глубоко дыша, он собрал всю свою силу, мускулы его плеч вздулись, металл заскрипел, болты мучительно медленно вышли из штукатурки, и цепь оторвалась от стены. Теперь Лло обеими руками взялся за левую, уперся в стену правой ногой и освободился окончательно.
Оставалась еще решетчатая дверь камеры. Лло, подобрав цепи подошел к ней и прислушался. Снаружи не доносилось ни звука.
Он вернулся к стене, вставил оторванные болты на место и заорал:
- Стража! Стража!
Послышались шаги, и голос тюремщика спросил:
- Чего тебе?
- Стража!
- А ну, заткни глотку!
Но Лло не унимался, и тюремщик наконец отпер дверь.
- Заткнись, сукин сын, не то язык отрежу!
- Где тебе, дерьма кусок - кишка тонка, - ответил Лло. Дверь отворилась, и Лло зажмурился от света горевшего в коридоре факела.
- Я знаю, чего ты добиваешься, - сказал тюремщик, - чтобы я тебя убил. Тебе страшно думать, как тебе отрубят руки и ноги и острый кол прорвет твое нутро, но убивать тебя я не стану - заставлю только пожалеть, что ты еще не подох. - И тюремщик вынул из-за пояса толстую плеть.
Лло ринулся на ошеломленного стража, и оба упали на пол. Лло стиснул ему горло и давил, пока не хрустнула шея. Совесть его не мучила: смерть Лидии и неправедный суд изменили душу кузнеца. Он двинулся по коридору. Поблизости стоял стул тюремщика, и на стене висели ключи. Лло разомкнул свои кандалы и скинул цепи.
Он не знал расположения темниц и не имел понятия, как выйти отсюда на волю. Знал только, что тюрьма находится на четвертом ярусе подземелья и лестница из нее выходит в большой зал. Этим путем ему не уйти. Есть еще другая лестница, но куда ведет она? Лло сел на стул и задумался. То, что он, сбросив цепи, остался узником, бесило его. Вернувшись к мертвому тюремщику, он стащил с него камзол, взял с пояса острый нож и медленно, морщась от боли, сбрил свою золотисто-рыжую бороду, но усы оставил. Потом надел на себя камзол стражника и отпер все шесть дверей в коридоре, выпустил узников и снял с них цепи.
Грязные, исхудавшие, покрытые язвами, они собрались в коридоре.
- Может, нам удастся выйти на волю, - шепотом сказал им Лло. - Идите за мной, только тихо.
Он побежал вверх по лестнице, не оглядываясь назад. На следующем ярусе часовой, сидя за столом, от нечего делать бросал кости. Лло махнул узникам, чтобы не высовывались, и смело подошел к стражнику. Тот взглянул на размеченную свечу.
- Ты явился раньше времени, но я жаловаться не стану, - ухмыльнулся он. Собрав кости, он встал, но кулак Лло швырнул его обратно на сиденье, и он треснулся головой об стол. Лло снова отпер двери и выпустил заключенных. Его не заботило, какие преступления они совершили, его заботил только собственный побег.
- Теперь можете делать, что хотите, - сказал он им.
- Но как нам выбраться отсюда? - спросил коренастый бородач с зубчатым шрамом на щеке.
- Поднимитесь по лестнице и освободите остальных. До верха еще два яруса.
- А ты?
- У меня есть другие дела.
- Кто ты? - спросил другой узник.
- Лло Гифс.
- Я запомню твое имя, друг, - пообещал бородач.
Лло кивнул и поднялся по другой лестнице в коридор с занавешенными окнами и ковром на полу. Окна выходили на двор, находившийся в десяти футах ниже. Ворота стояли открытыми, двое часовых болтали друг с другом. На крепостной стене Лло насчитал пятерых лучников. За воротами мерцали огни Макты и виднелись освещенные луной далекие горы. Лло тихо спрыгнул из окна на булыжник, и в это мгновение где-то внутри замка раздался крик.
- Заключенные вырвались на волю! - заорал кто-то. Лло побежал к воротам.
- Что случилось? - спросил его часовой.
- Узники бежали, - сказал Лло. - Скорее к лестницам! Оба часовых ринулись к замку, а Лло крикнул солдатам на стене:
- Помогите им. Не дайте беглецам выйти наружу!
Лучники повиновались, и Лло, не спеша выйдя за ворота, зашагал в сторону гор.
После он узнал, что двадцать три человека, которых он выпустил, освободили еще сорок узников. Тридцать беглецов погибли в схватке со стражей, еще двадцать два были пойманы в первые три дня, но одиннадцати удалось бежать.
Теперь, семь месяцев спустя, когда Лло сидел в своем древесном убежище, неизвестные всадники снова разыскивали какого-то беглеца.
"Скорее бы его поймали", - думал Лло.
Вооруженные люди, распугивающие оленей и представляющие угрозу для него самого, были ему в лесу ни к чему.

***

Лемфада, спрятавшись за двумя валунами, наблюдал за погоней. Дождь хлестал всадникам в лицо, но они упорно продвигались вперед, ведомые следопытом, пожилым номадом. Этот номад наверняка чародей - как бы иначе он отыскал след на камнях и осыпях?
Юноша оглянулся на горы и лес. От опушки, сулившей убежище, его отделяло не меньше мили, да еще в гору. Он промок под дождем, и в пустом животе урчало. И угораздило же его пуститься в бега! Неужели у герцога ему пришлось бы еще хуже? Да, пришлось бы - Лемфада не обманывался на этот счет. Герцог часто наказывает своих слуг плетьми, а в день зимнего солнцестояния приказал живьем содрать кожу с одного старого раба. Нет, Лемфада правильно сделал, что убежал.
Шагов за двести от беглеца номад внезапно остановился и указал пальцем на камни, за которыми он сидел. Всадники пустили лошадей вскачь. Лемфада, растерянно моргая, выскочил из укрытия и побежал к горам, скользя по грязи и мокрым камням. Позади гремели копыта и слышались крики седоков.
В панике Лемфада выкрикнул магическое имя и сразу стал легким, а шаги его удлинились. Теперь он не бежал, а скорее порхал над камнями. Свернув влево, он совершил десятифутовый прыжок и тут же по узкой тропке метнулся вправо. Всадники, вынужденные огибать валуны, не могли гнаться за ним по прямой.
Барон Эррин на громадном вороном мерине скакал за беглецом, не веря своим глазам - так быстро мчался этот мальчишка. Знай он, что этот раб такой прыткий, не стал бы отдавать его герцогу, а выставил бы в Фурболге на бега. Ну, да теперь уж поздно.
Слыша, что стук копыт приближается, Лемфада снова кинулся влево, на каменную осыпь. Эррин, выругавшись, тоже направил коня на неверный склон, но мерин поскользнулся и присел на задние ноги.
- Дай мне свой лук, - крикнул Эррин догнавшему его всаднику. Прицелившись, он сделал несколько глубоких вдохов и выдохов и отпустил тетиву. Стрела попала юноше в спину. Тот покачнулся, но не упал и вскоре скрылся за деревьями.
- Продолжать погоню, господин? - спросил номад.
- Нет - нас слишком мало, чтобы встречаться с мятежниками. К тому же стрела вошла глубоко - он все равно не жилец. - Эррин бросил лук его владельцу и повернул коня. - Что такое крикнул этот парень? - спросил он.
- Похоже на имя, господин - Оллатаир, - сказал номад.
- Мне послышалось то же самое. Но с чего было беглецу выкрикивать имя мертвого чародея? И почему его бег после этого так ускорился? - Номад пожал плечами, и Эррин улыбнулся. - Тебе это все равно, так ведь, Убадай?
- Так. Я свое дело сделал. Выследил его.
- Ты молодец, но тут какая-то тайна. Надо будет сказать Окесе, когда вернемся. - Номад сплюнул. - Он тебя тоже не любит, дружище, - усмехнулся Эррин. - Но берегись: он человек могущественный, и лучше не делать такого своим врагом.
- О человеке судят по его врагам, хозяин. Пусть будут лучше сильные, чем слабые.
Лемфада, очутившись в лесу, разом лишился сил. Перед глазами все плыло, и стволы вокруг шатались. Земля устремилась ему навстречу, и он закрыл глаза.
Из-за толстой сосны вышел и приблизился к упавшему юноше какой-то человек - стройный, в небесно-голубой шелковой рубашке, кожаных бриджах и башмаках с серебряными пряжками, в нарядном овчинном плаще на плечах. Длиннее волосы скреплял на затылке серебряный обруч, глаза отливали лиловым. Опустившись на колени рядом с Лемфадой, он увидел сочащуюся из-под стрелы кровь и отвернулся.
- Хочешь вытащить ее? - спросил кто-то. Человек быстро встал и увидел перед собой высокого, плечистого воина со светлыми волосами и золотисто-рыжей бородой.
- Я ничего не понимаю в ранах. Быть может, он уже умер.
- Ты стал серый, как зимнее небо, - усмехнулся Лло Гифс и разорвал на раненом рубашку. Стрела вонзилась глубоко под лопатку, и вокруг нее уже образовалась опухоль. Лло ухватился за древко.
- Погоди! - сказал другой. - Если острие зазубренное, ты разорвешь его на части.
- Тогда молись, чтобы зазубрин не было, - сказал Лло и выдернул стрелу. Лемфада застонал, но не очнулся. Зазубрин на острие не оказалось. Из раны хлынула кровь, и Лло заткнул дыру клочком рубашки. Потом взвалил юношу на плечо и зашагал по сумрачному лесу.
Другой, последовав за ним, спросил:
- Куда ты идешь?
- Тут в часе ходьбы есть деревня, а в ней знахарка.
- Меня зовут Нуада, - представился незнакомец. Лло промолчал.
Солнце уже садилось за горы, когда они поднялись на холм над деревней. В ней было семь хижин и один дом побольше, в загоне на северном конце стояло пять мелких лошадей.
- Посмотри, жив парень или нет, - велел Лло своему спутнику.
Нуада осторожно взял Лемфаду за руку и нащупал пульс.
- Жив, но сердце бьется неровно.
Лло, не отвечая, стал спускаться с холма. Из крайней хижины им навстречу вышли двое мужчин, оба с длинными луками и ножами на поясе. Лло помахал им, и они, узнав его, вложили стрелы в колчаны.
Лло со своей ношей прошел к самой дальней хижине, поднялся на крыльцо и постучал. Ему открыла женщина средних лет. Увидев раненого, она отступила. Лло вошел в дом и направился прямо к узкой койке у восточной стены.
Женщина помогла ему уложить юношу и вытащила из раны затычку, внимательно глядя на вновь потекшую кровь.
- Легкое не задето, - сказала она. - Оставь его тут, я позабочусь о нем.
Лло молча встал, расправил спину и посмотрел на стоящего у порога Нуаду.
- Чего тебе здесь надо?
- Я не отказался бы от еды.
- А заплатить есть чем?
- Обычно я плачу за еду песнями. Я бард, сказитель.
Лло покачал головой и, отстранив Нуаду, вышел из дома. Поэт двинулся за ним.
- Я хорошо пою. Меня принимали в Фурболгском дворце и у герцога Мактийского. На востоке я тоже бывал.
- Хорошие сказители все богачи. Ну да ничего - думаю, здешние жители охотно тебя послушают. Знаешь сказание о Петрике?
- Само собой, но я предпочитаю более свежие истории. Я и сюда пришел в поисках чего-то нового.
- Послушайся моего совета и расскажи им про Петрика, - сказал Лло, направляясь к большому дому. Нуада с трудом поспевал за ним.
- Ты не очень-то приветлив, дружище.
- У меня нет друзей, и я в них не нуждаюсь.
Дом насчитывал футов семьдесят в длину, и посреди него имелись два каменных очага, один против другого. Здесь стояло около дюжины столов, а в дальнем углу помещалась стойка, за которой стояло несколько бочек. Лло, растолкав собравшихся здесь людей, снял кружку с крючка на стене и нацедил в нее пива из маленького бочонка. Нуада заметил, что он не заплатил за выпивку, и тоже взял себе кружку.
- Ты чего это? - осведомился один из присутствующих, ткнув его пальцем в грудь.
- Выпить хочу, - ответил поэт.
- Только не из моей посудины, - заявил селянин и отнял у него кружку.
- Извини, - промолвил Нуада. Его белокурый попутчик тем временем разговаривал с каким-то человеком, коренастым и толстопузым. Вскоре тот обернулся и с улыбкой направился к Нуаде.
- Это ты будешь сказитель?
- Я самый.
- Издалека идешь?
- Из Фурболга. Я пел при дворе.
- Это хорошо - расскажешь нам новости. Я представлю тебе обществу. Как тебя звать?
- Нуада. За игру на арфе известен так же, как Серебряная Рука.
- У нас тут арф нету, но ты получишь еду и постель, если расскажешь, что делается в мире. Выкрутасов нам не надо - говори попросту.
Лло Гифс, усевшись на лавку у стены и вытянув свои длинные ноги, посочувствовал поэту. Здесь не Фурболг и даже не Макта. Придворному барду придется выступать перед неотесанными лесовиками, хорошо понимающими разницу между вымыслом и действительностью. Поэт между тем взобрался на стол, и содержатель общего дома, потребовав тишины, представил его. Разговоры на миг смолкли, но тут же возобновились, и кто-то отпустил шутку, вызвавшую общий смех. Но звучный голос Нуады внезапно перекрыл гомон.
- Когда умирает герой, боги одаривают его, но дар этот о двух сторонах. Известно ли тебе, что это за дар? - спросил поэт, обращаясь к человеку в волчьем полушубке. - Да-да, тебе, хряк в волчьей шкуре! - Грянул смех, и "хряк", побагровев, схватился за кинжал у себя на поясе. Нуада же, как ни в чем не бывало, уже повернулся к другому. - А ты? Ты знаешь? - Тот мотнул головой. - Хорошо, я скажу вам. После смерти душа героя блуждает по миру, откликаясь на зов сказителей и поэтов. Когда о нем говорят перед собранием - даже перед такими нишебродами, как вы, - его душа является среди этого собрания. Это волшебство, недоступное ни одному чародею. Почему же этот дар о двух сторонах?
Потому что герой, стоя среди вас, видит, что его подвиги для вас ничего не значат.
Вот у вашего очага стоит Петрик, величайший из воинов и благороднейший из людей. Он сражался со злом и делал это не ради славы. Что же он видит, глядя вокруг себя? Лодырей, беглых воров и распутников. А ведь такой человек заслуживает гораздо большего.
Лло Гифс беспокойно взглянул на очаг, но не увидел ничего, кроме пляшущего пламени. В доме теперь воцарилась полная тишина. Поэт продлил ее еще на несколько мгновений, а потом его голос смягчился.
- Давным-давно, на заре иных времен, - начал он, - Петрик вышел из леса. Он был высок...
Ни один звук не прерывал повествования, и поэт продолжал ткать свое волшебное полотно. Когда он стал рассказывать о том, как Петрик был предательски убит на Перевале Душ, слушатели просто впились в него глазами. Но история не завершилась, как обычно, крылатыми демонами, накинувшимися на тело героя. Душа Петрика, по словам Нуады, воспарила ввысь, чтобы продолжить свою битву в небесах. Меч его преобразился в лунный луч, глаза - в две сияющие звезды. Когда поэт наконец умолк, в горнице загремели оглушительные рукоплескания.
Еще час Нуада рассказывал о героях древности, завершив свою речь сказанием о рыцарях Габалы, ушедших, чтобы сразиться с силами зла. Угрюмое пренебрежение Лло Гифса, помимо его воли, растворилось в красноречии поэта, и он захлопал в ладоши наряду со всеми остальными.
Хозяин поднес Нуаде кружку эля. Поэт осушил ее до дна, а затем водрузил на столешницу стул и сел на него, ожидая вопросов.
Вопросы не замедлили явиться, и Нуада стал рассказывать о гонениях в столице, о травле номадских купцов, о росте цен и нехватке продовольствия на севере, о больших скачках и огромном сером жеребце Улане, обогнавшем лучших скакунов королевства.
Рассказав все новости, он слез со стола и подошел к Лло Гифсу.
- У тебя талант, - сказал тот. - Но был ли Петрик здесь на самом деле?
- Раз ты почувствовал его присутствие, значит, был, - улыбнулся Нуада.
- Как получилось, что такой мастер, как ты, оказался в подобном месте? Ты давно должен был разбогатеть и жить во дворце.
Нуада весело прищурил свои лиловые глаза.
- Я действительно жил во дворце и ел на золоте. Такие рубашки, что на мне сейчас, я носил только один день, а потом отдавал рабам либо просто сжигал.
- Ты хочешь сказать, что все это ничего не стоит по сравнению с вольной жизнью в лесу? - усмехнулся Лло.
- Нет, не хочу. Посмотри на меня и скажи, что ты видишь.
- Довольно смазливого парня с длинными волосами и глазами необычайного цвета. Что еще я должен видеть?
- Я номад. Мой отец был одним из богатейших купцов Фурболга.
- Понимаю. У тебя все отняли.
- Хуже того. Всю мою семью перебили. Когда пришли солдаты, я был не дома, а... у своей подруги. Потом она помогла мне выбраться из города.
- Нечего сказать, в хорошие времена мы живем. А почему ты выбрал этот лес?
- Я слышал, что тут появился один мятежник, настоящий герой, и хотел разузнать о нем побольше. После этого я намерен отправиться на восток, в страны, где еще правит разум.
- Мятежников ты здесь не найдешь. Воры и разбойники у нас имеются, а вот герои едва ли.
Нуада, помолчав немного, наклонился поближе к Лло.
- В Фурболге и других городах ходят слухи о герое, который восстал против герцога и самого короля. Он убил герцогского племянника и был приговорен к смерти, но бежал из мактийской тюрьмы и освободил всех тамошних узников. Во всей стране его имя стало символом борьбы с тиранией.
- Борьбы с тиранией? - хмыкнул Лло. - Что за чушь, поэт! Бороться с тиранами - все равно что плевать против ветра.
- Ошибаешься. Этот человек существует, и я его найду.
- Как его хоть звать-то, борца твоего?
- Лло Гифс, - с блеском в глазах произнес Нуада.
- Желаю тебе отыскать его, поэт.
- Стало быть, ты его не знаешь?
- Нет, я не знаю человека, о котором ты говоришь. Пошли-ка лучше поедим.

Предыдущая страница 3 Следующая страница


Рыцари темного леса 4

Глава 3

Бывший рыцарь выбирал нехоженые тропы подальше от человеческого жилья. Питался он мясом, которое добывал, стреляя из лука, и приправлял его собранными в лесу травами. Время шло, и борода все сильнее давила ему на горло, но никто из тех, кого он спрашивал, не слыхал о знаменитом мастере по имени Руад Ро-фесса. На севере остался только один большой город, Макта, и Мананнану очень не хотелось ехать туда. Герцог наверняка его узнает, хотя бывший паж не узнал.
Прошло пятнадцать дней с тех пор, как он в последний раз пополнял запас соли, крепкой браги и овса. Травы на лугах полно, но от диких зверей надежнее спасаться на коне, который ест овес. Городишко, где он покупал припасы, был маленький - каких-нибудь шестнадцать домишек, кузня и житница, а цены оказались вдвое выше ожидаемых. Мананнан заплатил, сколько требовалось, и устроился на ночлег за городом, на поляне у ручья.
Было жарко, и он немилосердно потел под своим шлемом. Откупорив бутыль с брагой, он выпил, и ему в который раз вспомнился ужас, испытанный в детстве. Он залез тогда на сухое дерево и перебирался с одной стороны ствола на другую, но сук под ним подломился, и он рухнул прямо в прогнивший изнутри ствол, угодив ногами в муравейник. Руки его оказались прижаты к бокам, и он застрял в дереве, как в узком стоячем гробу. Он стал кричать, но до дому было далеко, а он никому не сказал, куда идет. Муравьи, взбираясь вверх по его ногам, сновали по лицу, забирались в глаза и уши - а когда он кричал, то и в рот. С прижатыми к телу руками он не мог вылезти и ждал час за часом, пока его наконец не услышал лесник. Шестеро человек трудились еще час, чтобы вытащить его на волю. С того дня он стал избегать тесных, замкнутых мест. Пережитый ужас не оставил его и в зрелые годы.
Когда перед ним разверзлись черные врата, этот кошмар снова ожил в его памяти, захлестнув Мананнана волной страха.
Теперь он снова оказался в плену - на этот раз у серебристого колпака, намертво прикрепленного к стальному вороту его доспехов. И пот, щиплющий кожу головы, напоминает ему о тех муравьях. Он снова припал к бутылке.
Куда же девался Оллатаир? Мананнан постоянно сверялся с камнем на эфесе своего меча, но тот не давал ему никакой надежды. Камень отзовется, лишь когда Оружейник окажется не далее как в дне езды от него.
Будь ты проклят, колдун! Где ты?
Все шесть лет изгнания, которое он сам на себя навлек, Мананнан жадно прислушивался к новостям из дома, но они в основном касались нового короля, Ахака, только что одержавшего победу в Фоморианской войне. Король встретил распад империи с редким присутствием духа, заключив договоры со всеми прежними владениями Габалы. Но рыцари стали легендой, а об Оружейнике не было ни слуху ни духу. Быть может, тот передумал и отправился за ворота вместе с Самильданахом? В ту страшную ночь собрался густой туман - он-то и помог Мананнану ускользнуть незамеченным.
Но нет - Оллатаир говорил, что должен остаться, чтобы открыть врата, когда зло будет побеждено. Он сказал, что будет ждать пять дней - но где он может быть шесть лет спустя?
Мананнан сидел, прислонясь спиной к толстому дубу, и пил, а потом запел непристойную песню, которую выучил, служа наемником далеко на востоке. Песня была хорошая - про женщину, имевшую мужа и двух любовников, и про уловки, на которые она пускалась, чтобы они не встретились. Последний куплет он забыл. Конь ушел от него, чтобы попастись у ручья.
- Что за радость петь для себя одного, даже в таком красивом месте, - сказал бывший рыцарь. - Поди сюда, Каун, я тебе овса дам.
Конь, подняв серую голову, посмотрел на него.
- Я не пьян, просто весел. Это большая разница, хотя коню ее, конечно, не понять. - Мананнан хотел встать, но запутался в собственных ножнах. Он снял их, кинул на траву и поднялся. - Видишь, я держусь на ногах.
- Гляньте-ка, ребята - он и впрямь держится.
Бывший рыцарь обернулся и увидел четверых человек - трех бородатых и одного юнца лет пятнадцати.
- Добро пожаловать, господа. Не хотите ли выпить?
- Очень даже хотим. От денег и хорошего коня мы тоже не откажемся.
Бывший рыцарь снова плюхнулся наземь и осклабился.
- Конь у меня только один, и он не продается.
- Да мы, сударь мой, и не собирались его покупать, - сказал тот же плечистый бородач.
- Понимаю - но увести его вам тоже не удастся. Убирайтесь-ка прочь.
- Так говорить невежливо, сударь, и притом опасно. Поглядите: нас четверо, мы все при оружии и трезвее трезвого.
- Я предлагал вам выпить. - Мананнан вынул меч из ножен и встал, держась за дуб. - Предупреждаю вас, - заплетающимся языком выговорил он, - я рыцарь Габалы. Сойтись со мной в бою - значит умереть.
- Вот диво-то, ребята - рыцарь Габалы, ни больше ни меньше! Странно только, что доспехов на нем нет, кроме этого помятого шлема. А еще страннее, что он пьян. Не хочу сомневаться в ваших словах, сударь, но разве в вашем ордене крепкие напитки не запрещены?
- Запрещены, - подтвердил бывший рыцарь. - Мы были... - Он запнулся в поисках нужного слова.
- Чисты? - подсказал бородач.
- Вот-вот! Чисты. Благородны. - Мананнан засмеялся. - Прямо как боги! И гордые были. Да. Теперь-то никого не осталось. - Он махнул рукой. - Ушли сражаться с повелителем демонов.
- А вы как же, сударь?
- Я... испугался черных врат. Оллатаир открыл их, а я не смог в них войти. Что-то внутри... защелкнулось и не пустило. Мы все сидели на конях и ждали, и вот врата открылись. Все остальные, Эдрин, Патеус, въехали в них, а я нет. Я остался.
- Стало быть, вы, уж не обессудьте за прямоту, сударь - трус?
- Так и есть. Я - трусливый рыцарь. Но теперь это уже не причиняет мне такой боли, как прежде. Вы уверены, что не хотите выпить со мной?
- Нет, спасибо. Однако мы избавим вас от коня и кошелька.
- Право же, лучше не пытайтесь. Мы знакомы совсем недолго, но вы пришлись мне по душе.
- Убейте его. - Трое, достав ножи, бросились на Мананнана, а сам вожак направился к коню. Бывший рыцарь повернул кисть, и его меч со свистом описал дугу, сверкнув на солнце. Первый грабитель попытался остановиться, но опоздал, и меч рассек ему яремную жилу и разрубил ключицу до самых легких. Он умер еще до того, как упал. Обратный удар клинка вспорол живот второму - этот еще успел крикнуть. Юноша, зашедший рыцарю за спину, прыгнул на него с ножом. Мананнан, не оборачиваясь, припал на одно колено и нанес мечом колющий удар назад, пропустив его между своей правой рукой и боком. Парень заметил опасность лишь в самый последний миг, и меч вошел ему в грудь, пронзив сердце.
Бывший рыцарь вытащил клинок и встал. Весь бой занял несколько мгновений. Вожак, подойдя к Кауну, схватил его под уздцы, но жеребец встал на дыбы и так залепил передними копытами в лицо разбойнику, что тот отлетел и брякнулся наземь. На него упала тень, и вожак поднял глаза.
- Ты совершил глупость, и твои друзья за нее поплатились.
Разбойник привстал на колени, глядя расширенными от изумления глазами на своих мертвых сподвижников.
- Сын мой! - вскричал он и, спотыкаясь, побежал к мальчику. - Ты убил моего сына! - Прижав на миг к груди мертвое тело, он встал и вынул свой нож. Мананнан молчал, зная, что слова тут не помогут. С душераздирающим воплем разбойник кинулся на него.
Меч еще раз пропел свою песню, и протрезвевший бывший рыцарь сел на коня.
- Поехали, Каун, это место утратило свою прелесть.
С того самого дня он и стал избегать городов, селений и уединенных хуторов. Так он доехал до Мактийского герцогства. Если Оллатаир и существует где-то, то он должен быть здесь, у себя на родине. Бывший рыцарь достал меч и, глядя на рубин в его эфесе, прошептал:
- Оллатаир. - Камень загорелся, и в его глубине Мананнан увидел стоящего у колодца Оружейника.
К нему приближались вооруженные люди, и их мечи сверкали серебром при луне.
- Нет! - крикнул бывший рыцарь, и образ в камне померк.

***

Эррин вышел из ванны и надел толстый халат, поданный ему Убадаем. Весь лоснящийся от горячей воды, он подошел к окну и вдохнул свежий ночной воздух. Убадай принес хозяину разбавленного вина, но Эррин отстранил кубок.
- Сегодня я пить не буду.
- Беспокоишься о чем-то, господин?
- Почему ты остаешься у меня, Убадай? Я дал тебе вольную два года назад, и ты мог бы отправиться куда хочешь - обратно в степи, или за море в Цитаэрон, или на восток. Почему ты остался?
Убадай пожал плечами. Его темные раскосые глаза не выражали никаких чувств.
- Тебе надо выпить. Много выпить. Так, чтобы с ног свалиться.
- Не думаю. Уйди, оставь меня.
Проводив номада взглядом, Эррин заглянул в кубок, вздрогнул, закрыл окно и отошел к очагу, где горел огонь. Подтащив поближе тяжелое кресло, он сел и стал смотреть в пламя.
Разговор с провидцем Окесой преследовал его, вспоминаясь снова и снова. Эррин всегда недолюбливал этого человека, чья бритая голова и крючковатый нос придавали ему сходство со стервятником, а глаза всегда светились злобным огнем. Нет, не любил Эррин Окесу.
- Вы не часто удостаиваете меня своими визитами, - сказал провидец, когда Эррин вошел в его кабинет.
- Просто наши пути не так часто пересекаются, - ответил Эррин, оглядывая уставленные книгами полки. - Пожалуй, я возьму у вас что-нибудь почитать.
- Сделайте одолжение, барон, если вы, конечно, владеете мертвыми языками.
- Нет, не владею.
- Тогда эти книги, увы, не представляют для вас интереса. Чем я могу вам помочь?
Эррин сел на стул с высокой спинкой напротив провидца, а тот отложил гусиное перо и отодвинул книгу, с которой он работал.
- Я пришел просить у вас совета. Один юноша, беглый раб, выкрикнул слово, после которого сразу побежал гораздо быстрее - думаю, это было нечто вроде заклинания. Я ранил его, но ему удалось скрыться в лесу.
- Что за слово?
- "Оллатаир".
- Вы уверены?
- Думаю, да. Мой слуга Убадай тоже слышал. Что это может означать?
Океса откинулся назад и провел пальцем по своему длинному носу, не сводя бледных глаз с Эррина.
- Он произнес имя мертвого чародея. Вы уверены, что он после этого стал бежать быстрее? Быть может, это страх перед погоней придал ему сил?
- Возможно, но я никогда еще не видел, чтобы человек бежал так быстро, а ведь прошлой осенью я, как вам известно, был распорядителем игр в Фурболге. По-моему, это все-таки было волшебное слово. Могло такое случиться?
- Случиться может все, барон. После Оллатаира остались некоторые... вещи. У короля одной страны за Цитаэроном есть золотой сокол, у короля Ахака - меч, способный разрубить что угодно, даже сталь. Но ведь им нет цены. Откуда мог раб раздобыть подобную вещь?
Океса взял с одной из полок толстый фолиант и, вернувшись на свое место, принялся бережно листать его.
- Да, вот он - Оллатаир, сын Галибала, пятнадцатый Оружейник рыцарей Габалы. В 1157-м, тринадцати лет, он обучался у своего отца, в 1170-м, достигнув двадцати шести, стал его преемником. В 1190 году рыцари исчезли из истории, и нам остались лишь легенды, гласящие, что они отправились в преисподнюю сражаться с силами зла. На следующий год Оллатаир был обличен как изменник и предан смерти в темницах Фурболга. Здесь имеется краткая запись его допроса. Думаю, вы расслышали раба не совсем верно.
- Быть может, есть еще какой-то Оллатаир?
- Если бы такой человек был, я знал бы о нем, поверьте. Могу я служить вам еще чем-нибудь?
- Нет, мудрейший, это все. Благодарю, что уделили мне время, - сказал, вставая, Эррин.
- Прошу вас, не спешите уходить. Я хотел поговорить с вами еще кое о чем. - Эррин снова сел на место. - Речь о ваших домочадцах. Кажется, у вас в услужении состоит около шести номадов?
- Да, и все они верны мне и королю.
- Король смотрит на это иначе. Он собирается издать указ о ссылке всех номадов в Гар-аден.
- Но ведь это же пустыня!
- Вы оспариваете королевскую волю? - вкрадчиво произнес Океса.
- Не мне оспаривать волю моего государя - я всего лишь уточнил, где это. Впрочем, мои номады не рабы и свободны отправиться, куда пожелают.
- Не совсем так, - улыбнулся Океса. - Отныне все номады лишаются гражданства и по прямому приказу короля должны собраться в Гар-адене. Тех, кто не подчинится, будут преследовать и убивать, а их имущество отойдет в пользу короны или ее представителей. В Макте представителем короны, разумеется, будет герцог.
- Как же, позвольте вас спросить, мы будем решать, кто номад, а кто нет? Они живут среди нас несколько веков, и во многих благородных семействах, как говорят, тоже есть номадская кровь.
- Вам известны такие семейства? - с блеском в глазах подался вперед Океса.
- С уверенностью сказать не могу.
- Тогда будьте осторожнее в том, что говорите. Номады объявлены нечистым народом и должны быть удалены из королевства.
- Благодарю вас за это предупреждение, - с вымученной улыбкой сказал Эррин. - И заверяю вас, что буду действовать согласно с ним.
- Надеюсь, что будете. Кстати, этот случай с Оллатаиром заинтересовал меня. Не знаете ли вы в окрестностях Макты ремесленника или землевладельца, у которого только один глаз?
- Я не имею дел с простонародьем, мудрейший, однако мог бы навести для вас справки.
- Прошу вас, сделайте это - и, если можно, поскорее.
- Непременно.
От провидца Эррин прошел прямо к герцогу, который принял его в своих личных покоях в западной башне.
- Не нам обсуждать королевский указ, - заметил ему герцог. - К тому же не стоит забывать и о собственной выгоде. Ни у меня, ни у тебя в роду номадов нет, и нам это только на руку.
Эррин молча кивнул. Он знал, что герцог - человек крутой и жестокий, но думал, что тот все-таки не лишен благородства. Но теперь Эррин видел в темных глазах своего сюзерена одну только алчность. Герцог с улыбкой встал - красивый мужчина накануне сорокалетия, ростом выше своего бывшего пажа, с холеной, расчесанной надвое бородкой.
- Не волнуйся за этих смердов, Эррин. Жизнь и без того коротка.
- Я думаю о своем Убадае. Он был мне преданным слугой и однажды спас мне жизнь. Помните, на медвежьей охоте, когда мой конь погиб? Зверь разорвал бы меня на куски, если бы Убадай не прыгнул с седла прямо ему на загривок.
- Да, он поступил храбро, но ведь мы этого и ждем от своих людей, разве нет? Дай ему денег и отправь в Гар-аден. Поговорим лучше о более приятных вещах. Весной король прибудет в Макту, и я хочу, чтобы пиром распоряжался ты.
- Благодарствую, ваша светлость. Это большая честь для меня.
- Чепуха, Эррин. Лучше тебя с этим никто не справится. Ты у нас наихудший воин, зато отменный кулинар!
Эррин откланялся и вышел.
Теперь он сидел у огня с тяжелым сердцем и головой, полной дурных предчувствий.
Океса - настоящий змей, и Эррин не мог забыть его зловещий взгляд, когда он спросил: "Вам известны такие семейства?" Именно это спасло одноглазого ремесленника Руада Ро-фессу. Эррин никого бы не выдал Мудрейшему - но что это сулит ему самому?
Задумавшись, он не заметил, как вошел Убадай.
- Еда, - сообщил слуга, поставив перед Эррином серебряный поднос.
- Я не голоден.
Номад пристально посмотрел на бледное лицо своего господина.
- Что стряслось, мальчик? Ты не пьешь и не ешь.
- Ты должен уехать из Макты... нынче же ночью. Возьми с собой всех номадских слуг и ступай через лес к морю. Бегите из этой страны.
- С чего это?
- Остаться - значит умереть. Всех номадов хотят загнать в Гар-аден, а там вас ждет смерть, Убадай, я это чувствую. Скажи это всем остальным.
- Будет сделано, - пообещал Убадай.

***

Руад выровнял серебряное зеркало и поправил бритву на висящем у стены ремне. Добившись желанной остроты, он смочил лицо теплой водой и осторожно сбрил черную, с сединой щетину.
Лицо в зеркале сполна заслуживало бороды - густой бороды, которая скрыла бы впалые щеки и щелястый рот с кривыми зубами.
- Ты стал еще страшнее, чем прежде, - сказал Руад своему отражению. Сев за стол, он отодвинул остатки завтрака, снял с глаза бронзовую нашлепку и отполировал ее мягкой тканью до блеска. Вернул нашлепку на место, налил себе яблочного сока и стал смотреть, как деревья за окном проступают на рассветном небе.
Здесь ему лучше, чем в цитадели: старая крепость хранит слишком много воспоминаний об отце. Галибал был суров к сыну, чьего рождения не желал, и мальчик, некрасивый и неуклюжий, ничем не мог ему угодить. Все свое детство и юность он пытался завоевать отцовскую любовь. Со временем он овладел наукой обращения с Цветами и показал себя лучшим, чем отец, чародеем. Тогда безразличие Галибала обернулось ненавистью. Он отослал сына прочь и даже перед смертью не допустил его к себе.
"Бедный Галибал, - подумал Руад. - Бедный, одинокий Галибал".
Прогнав тяжелые воспоминания, он три часа поработал в мастерской и вышел на луг, чтобы насладиться осенним солнышком. Скоро соберутся темные тучи, задует северный ветер, налетят метели, и горы покроются снегом. Уже и теперь листья начинают желтеть, а цветы увядают.
Вдалеке показалась медленно шагающая в гору фигура.
- Кости греешь? - приблизившись, спросил Гвидион. Его морщинистое лицо покраснело от подъема, белые, длиной до плеч волосы взмокли.
- Ты бы лошадь себе купил, что ли. Стар ты уже по горам лазать.
Старик улыбнулся и перевел дух, опершись на посох.
- У меня нет сил с тобой спорить, но чашка твоего яблочного сока оживила бы мой дух.
Руад повел его в дом и налил желанного напитка.
- Как у тебя дела? - спросил старик.
- Не жалуюсь, а у тебя?
- Для лекаря всегда работа найдется, даже если он уже не так силен, как прежде.
Руад нарезал черного хлеба и сыра. Пока старик ел, он вышел на порог и взглянул на ведущую к Макте дорогу. Все было спокойно.
- Океса ищет одноглазого ремесленника, - сказал Гвидион, когда он вернулся.
- Неудивительно. Я совершил ошибку.
- Ты сказал волшебное слово тому мальчику, Лагу?
- Да.
- Неразумный поступок.
- Разум не должен противоречить состраданию. Ты проделал весь этот путь, чтобы предупредить меня?
- И да и нет. Я мог бы послать гонца, но есть еще одно неотложное дело, в котором ты мог бы мне помочь.
- Ты говоришь об изменении Цветов?
- Значит, мне это не померещилось, и не я один виноват в том, что сила моя убывает?
- Нет. Мощь Красного растет, а другие Цвета слабеют. Зеленый, самый дальний, страдает больше других.
- В чем же причина? Я знаю, что Цвета постоянно играют и перемещаются, но такого еще никогда не было. Зеленый сузился до мерцающей полоски - мне даже теленка вылечить стоит большого труда.
Руад выгреб из очага золу и положил дрова.
- У меня нет ответа, Гвидион. Равновесие нарушено, и Цвета утратили свою гармонию.
- Не знаешь ли ты, случалось это раньше или нет? Я никогда о таком не слыхал.
- Я тоже. Быть может, все наладится само собой.
- Ты думаешь? В воздухе чувствуется что-то недоброе. В Макте на последней неделе произошли три убийства. Люди боятся, Руад.
- Это влияние Красного - он усиливает страх. Я тоже чувствую это - нетерпение и гнев, которые отражаются на моей работе. На днях я не сумел прибегнуть к Синему и потому обратился к Черному, но даже и он тускнеет.
Гвидион поежился от холодного ветра, проникшего в открытую дверь.
- Разведи-ка огонь, Руад. Мои старые кости не выносят холода.
Руад, взял из очага толстое полено, провел по нему пальцами. Дерево тут же загорелось, и Руад бросил полено обратно.
- Красный тоже по-своему полезен, - заметил он, раздувая пламя.
- Только не для лечения, которым я на хлеб зарабатываю, - усмехнулся Гвидион.
Руад закрыл дверь и подвинул стулья к огню. Гвидион, сев, протянул руки к пляшущему пламени.
- Ты, само собой, останешься ночевать у меня, - сказал Руад.
- Спасибо.
- Что еще нового в городе?
- Боюсь, что ничего хорошего. Один человек, приехавший из Фурболга, говорит, что столица охвачена ужасом - там тоже орудует убийца. Найдены тела одиннадцати молодых женщин и пяти молодых мужчин. Король обещал разыскать убийцу, но пока этого не произошло. А тут еще слухи о номадах. Их, больше тысячи человек, сослали в Гар-аден, чтобы будто бы поселить там. Но один надежный человек сказал мне... - Гвидион содрогнулся. - Огонь почему-то уже не греет меня, как бывало. Может, мне помирать пора, Руад?
- Я не провидец, дружище. Так что ты слышал о номадах?
- Мне сказали, что в некоем овраге у самых гор лежит тысяча тел - и есть место еще для многих тысяч.
- Не может быть, - прошептал Руад. - Какой в этом смысл? Зачем нужна подобная бойня?
Гвидион, помолчав немного, сказал:
- Король объявил номадов нечистым народом, марающим наше чистое королевство. Во всех наших бедах он винит их. Слышал ты о дворянине по имени Кестер?
- Встречался с ним как-то. Раздражительный старик.
- Он предан смерти. Его дед был женат на номадской княжне.
- Ушам своим не верю. И никого не нашлось, чтобы возразить королю?
- Находилось. Первый королевский боец, рыцарь Элодан, заступился за Кестера и вызвался защищать его на поединке. Король дал согласие, что всех удивило, ибо не было в государстве воина лучше, чем Элодан. На турнирном поле за городом собралась большая толпа. Король не присутствовал, зато явились его новые рыцари, и один из них вышел сражаться против Элодана. Бой завязался жестокий, но все, кто там был - как мне передавали, - сразу поняли, что Элодану этого нового бойца не победить. Так и вышло. Красный рыцарь раздробил меч Элодана на куски и ударом по шлему швырнул противника на колени, а после преспокойно отсек ему кисть правой руки.
- Красный рыцарь, говоришь ты? Расскажи мне о нем.
- Меня там не было, Руад, но я слышал, что они появляются на людях только в полных доспехах с опущенными забралами.
- Они? Сколько же их?
- Восемь, и они смертельно опасны. Уже шесть раз выступали они в поединках на стороне короля, и в каждом бою рыцари были разные, но поражения ни один не потерпел. Что все это может значить, Руад?
Мастер молча встал, закрыл окно и задернул плотные шерстяные занавески, чтобы не дуло.
- Будь здесь, как дома, - сказал он Гвидиону. - Если захочешь пить, пей, если проголодаешься, в кладовке есть еда.
Сам Руад ушел в мастерскую, открыл сундук у дальней стены, порылся в нем и наконец извлек черное блюдо, окованное золотом и серебром.
Он отнес блюдо на верстак и тщательно отполировал, а после зажмурил свой глаз и погрузился в Цвета. Красный тут же нахлынул на него, но Руад прошел сквозь этот Цвет, отыскивая Белый. Цвета переливались и убывали; Белый превратился в узкую ленту, но Руад все же прикоснулся к нему и обрел покой.
Вновь открыв глаз, Руад кольнул кривым ножом большой палец и уронил каплю крови на блюдо. Капля, едва коснувшись черной поверхности, исчезла, и блюдо преобразилось в серебряное зеркало.
- Оллатаир, - произнес Руад. Его отражение заволоклось туманом, затем этот туман как будто сдуло призрачным ветром, и Руад увидел королевский чертог в Фурболге. Король сидел на троне, а вокруг него стояли восемь рыцарей в красной броне. Руад сосредоточился, и картина приблизилась к нему.
Доспехи рыцарей, хотя и странные с виду, напоминали те, которые когда-то сделал он сам для ордена Габалы. Круглые шлемы смыкались с шейными щитками, а с другой стороны к этим воротникам, надежно защищающим шею, вплотную прилегали наплечники.
Самый высокий из рыцарей внезапно обернулся, поднял голову, и Руад сквозь щель в забрале увидел налитые кровью глаза, глядящие прямо на него. Меч рыцаря сверкнул в воздухе, и Руад отпрянул назад, а блюдо разлетелось на куски, и осколки раскаленного металла засвистели по комнате Один из них врезался в дверной косяк, и дерево воспламенилось. Руад, весь дрожа, поднялся с пола, погасил огонь и затоптал все прочие осколки.
После этого он вернулся к Гвидиону.
- Боюсь спрашивать, но все же спрошу, - сказал старик. - Что тебе удалось найти?
- Зло. А дальше будет еще хуже, много хуже.
- Возможно ли победить это зло?
- Только не нам с тобой.
- Значит, оно поистине ужасно, если Оллатаир бессилен против него.
- Я не говорю, что бессилен, дружище, - улыбнулся Руад, - просто сил у меня недостаточно.
- Есть ли в мире сила, способная поддержать тебя?
- Рыцари Габалы.
- Но ведь их больше нет.
- Вот именно. А я лишился единственного своего оружия.
- Какого оружия?
- Тайны. Они знают, кто я, и, что еще хуже, где меня искать.

***

Ближе к полуночи Руад проснулся, сидя на стуле. В задней комнате храпел Гвидион, снаружи сотрясал деревья осенний ветер. Руад не помнил, как уснул, но чувствовал себя освеженным. Он потянулся и встал. Огонь в очаге угасал - старик, чего доброго, совсем замерзнет. Руад сходил в дровяной сарай и набрал охапку поленьев. Ночь была холодная и, если не считать ветра, спокойная. Он принес еще две охапки дров и развел огонь пожарче, чтобы тепла хватило до рассвета.
Спать ему больше не хотелось. Руад пошел к колодцу и уже собрался опустить вниз ведро, но тут слева от него мелькнула тень, и он замер, не поворачивая головы. Потом присел на обод колодца и стал ждать.
Они появились разом, семеро солдат с эмблемой герцога на груди - черный ворон, распростерший крылья на зеленом поле.
- Ко мне! - вскричал Руад. Из задней части дома послышался треск расколотого дерева, и на луг выбежали трое золотых зверей. По виду собаки, но крупнее львов, они стали перед солдатами, загородив Руада, и их стальные клыки сверкнули при луне. - Добрый вечер, - поднявшись на ноги, сказал Руад.
Солдаты застыли без движения, глядя на своего командира, стройного юношу с длинным мечом. Тот, облизнув губы, с трудом оторвал взгляд от золотых собак.
- Добрый вечер, мастер. Нам приказано сопроводить вас в Макту.
- Зачем?
- Мудрейший провидец Океса желает вас видеть - не знаю, для чего.
- Однако он послал вас сюда среди ночи, снаряженных, как на войну?
- Он приказал доставить вас немедленно, мастер, - сказал юноша, не глядя Руаду в глаза.
- Возвращайтесь в Макету и скажите господину Окесе, что я его приказам не повинуюсь. Скажите также, что мне не нравится его манера приглашать людей к себе.
Офицер покосился на стальные собачьи челюсти.
- Разумнее было бы отправиться с нами, мастер. Вас объявят мятежником, человеком вне закона.
- Ступай-ка отсюда, паренек, да поживее. - Руад, став на колени, шепнул что-то собакам, и они двинулись вперед. Их красные глаза сверкали, из пастей шел устрашающий рев. Солдаты бросились вниз с холма, и собаки с лаем погнались за ними.
Гвидион вышел из дома и стал рядом с ремесленником.
- Как им удалось найти тебя так скоро?
- Не знаю, да это теперь и не важно. Надо уходить - прямо сейчас.
- Я пойду с тобой, если, конечно, не помешаю.
- Буду рад твоему обществу, - усмехнулся Руад.
- Эти собаки проломили стену дома. Не думаю, что солдаты доберутся домой живыми.
- Доберутся все как один. Я не приказывал собакам убивать. Они проводят солдат до места, где те оставили лошадей, а потом вернутся. Пошли, поможешь мне собрать пожитки. Не хочу оставлять здесь ничего, что может быть использовано герцогом или Окесой.
Вместе они сложили разные предметы из мастерской Руада в большой холщовый мешок. Руад, взяв из тайника золотые и серебряные слитки, нагрузил ими две седельные сумки и вынес поклажу на переднее крыльцо.
Собаки вернулись час спустя и застыли под звездным небом, как статуи.
- Можно к ним подойти? - спросил Гвидион.
- Конечно, они тебя не тронут.
Старик, опустившись на колени рядом с одним из животных, провел пальцами по его шее.
- Превосходная работа. Глаза у них рубиновые?
- Да. По-твоему, это слишком? Я хотел вставить изумруды, но их у меня мало.
- Нет-нет, все просто замечательно. Мне кажется, кости у них настоящие?
- Нет. Я подражал отцу - ему собаки удавались лучше всего. Только мои побольше, чем делал он.
Руад навьючил сумки на двух собак, а мешок взвалил на третью.
- Подожди меня здесь, - сказал он Гвидиону и вошел в дом. Там вспыхнуло яркое пламя, и Руад покинул горящий дом, ни разу не оглянувшись назад. - Пошли, - сказал он, и собаки молча побежали за ним.

Предыдущая страница 4 Следующая страница


5 Дэвид Геммел

Глава 4

Лемфада очнулся. Перед глазами стоял туман, и в этом тумане сквозили какие-то темные линии, вроде щелей на крышке гроба.
- Нет! - простонал он и попытался встать, но нежные руки уложили его на место, и ласковые слова успокоили. Он повернул голову на подушке и увидел молодую девушку с темно-карими глазами. Она гладила ему лоб.
- Лежи спокойно, - прошептала она. - Здесь тебе ничего не грозит. Отдыхай. Я с тобой.
Когда он снова открыл глаза, линии оказались пазами между бревнами на потолке. Он повернул голову, надеясь снова увидеть девушку, но вместо нее у постели сидел мужчина с красивым лицом, в небесно-голубой рубашке. Длинные волосы падали ему на плечи, бороду он брил, а глаза у него были лиловые. Он улыбнулся Лемфаде.
- Добро пожаловать обратно в мир живых, дружище, - тихим, мелодичным голосом сказал он. - Меня зовут Нуада. Это я нашел тебя в лесу.
- Ты спас мне жизнь, - прошептал Лемфада.
- Не совсем так: это сделал другой человек. Как ты себя чувствуешь?
- Спина болит. - Лемфада облизнул губы. - И пить хочется.
Нуада принес чашу с водой и, поддерживая Лемфаде голову, напоил его.
- Стрела, ранившая тебя, вошла глубоко. Ты пять дней пролежал в жару, но Ариана говорит, что жить ты будешь. - Нуада говорил что-то еще, но юношу снова одолел сон. И ему приснились золотые птицы, порхающие вокруг солнца.
Проснувшись, он услышал, что снаружи бушует буря: ставни на окнах сотрясались, и по крыше лупил дождь. На этот раз рядом с ним сидел другой мужчина - желтоволосый, рыжебородый, с глазами серыми, как грозовые тучи.
- Пора подниматься, парень, - сказал он. - Больно дорого ты мне обходишься.
- Дорого?
- Думаешь, Ариана и ее мать задаром с тобой возятся? Если ты пролежишь еще немного, то разоришь меня вконец.
- Мне очень жаль. Правда. Я все верну.
- Из каких это средств? Твой кинжал я уже продал.
- Оставь его, Лло. - В поле зрения Лемфады появилась пожилая женщина. - Он еще не готов - пройдет несколько дней, прежде чем он сможет встать. Иди-ка отсюда.
- Под дождь, что ли? И не подумаю - больно уж вкусно тут у тебя пахнет.
- Тогда веди себя как следует. - Женщина приложила мозолистую ладонь ко лбу Лемфады. - Жар спадает - это хорошо. - Она улыбнулась юноше. - Некоторое время ты будешь чувствовать слабость, но потом силы вернутся к тебе.
- Спасибо вам, госпожа. А где та... другая?
- Ариана охотится и сегодня уж не вернется - будет пережидать бурю. Увидишь ее завтра.
- Скажешь тоже, несколько дней, - проворчал Лло. - У него вон уже девушка на уме. Влей в него немного супу, и он к ней посватается.
- Почему бы и нет? - усмехнулась женщина. - К ней уже все сватались, кроме тебя, Лло Гифс.
- Мне женщина ни к чему, - заявил Лло. Знахарка засмеялась, и он покраснел.
Лемфада снова заснул, а когда проснулся, буря уже миновала. Его, кажется, кормили с ложки, но помнилось ему это смутно, и есть хотелось зверски. Он сел и сморщился от острой боли в спине. Девушка, стоя на коленях у очага, высекала огонь. Тонкая струйка дыма вскоре вознаградила ее усилия, и Ариана, нагнувшись еще ниже, раздула пламя. Лемфада не мог оторвать глаз от ее бедер, обтянутых тугими замшевыми штанами.
- Нехорошо так пялиться на женщин, - не оборачиваясь сказала она.
- Откуда ты знаешь, что я на тебя смотрю?
- Когда ты сел, кровать скрипнула. - Девушка гибким движением поднялась и придвинула стул к постели. Волосы у нее были медового цвета, глаза темно-карие, губы полные, улыбка чарующая. - Ну? - спросила она.
- Что "ну"?
- Как товар, годится?
- Не понимаю.
- Ты меня разглядывал, как племенную телку.
- Извини. - Он отвел глаза. - Обычно я себе такого не позволяю.
- Ничего, я не обиделась. - Она засмеялась и взяла его за руку. - Меня зовут Ариана, а тебя?
- Л-л... Лемфада.
- Ты как будто не совсем в этом уверен.
- Просто раньше меня звали Лаг, а теперь у меня настоящее имя, мужское.
- Ты хорошо выбрал - Лаг тебе совсем не подходит. Почему ты убежал?
- Меня продали герцогу, и я решился на побег. Где это я?
- В Прибрежном лесу. Лло Гифс принес тебя к моей матери. Ты был еле жив. Зря он вытащил стрелу - ты чуть не истек кровью.
- Не знаю, зачем он меня спас. Похоже, ему со мной одни хлопоты.
- Не беспокойся об этом. Лло - человек непредсказуемый, его не поймешь. А что ты умеешь делать?
- Стряпать, убирать, ходить за лошадьми. Еще на флейте играю.
- А охотиться, шить одежду, работать по дереву?
- Нет.
- С глиной обращаться?
- Тоже нет.
- В травах разбираешься? Амариан от дезарты отличить можешь?
- Боюсь, что нет.
- Трудно же тебе придется в жизни, Лемфада. Похоже, проку от тебя, как от дохлого воробья.
- Я научусь. Ты покажешь мне, как все это делается?
- Думаешь, мне больше делать нечего?
- Нет, не думаю, но все-таки...
- Там видно будет. Есть хочешь?
- Очень, - признался он.
Ариана принесла ему холодной оленины и сыру, а сама взяла лук и колчан.
- Ты куда?
- Не видно разве? Цветочки собирать.
Когда она ушла, Лемфада откинул одеяло, поискал взглядом свою одежду и прошлепал босиком к очагу. Его штаны и рубашка висели на спинке стула; их выстирали и аккуратно зашили проделанную стрелой дыру. Одевшись, он сел у огня. Ноги еще подкашивались. Он подложил дров в очаг. В памяти всплывали ужасы побега и ощущение от стрелы, ударившей ему в спину, точно молотом.
Итак, его спас Лло Гифс, человек, к которому он и шел, но он, Лемфада, как верно заметила Ариана, мало что может предложить вожаку мятежников. Он чувствовал себя глупым, хуже того - никчемным. Дверь в комнату отворилась, впустив холодный воздух, и голос Нуады сказал:
- Как быстро все заживает у молодых. Доброе утро.
- Я тебя помню... как во сне, - улыбнулся Лемфада. - Ты сидел у моей кровати. Нуада, верно?
- Да. Я вижу, тебе гораздо лучше, но погоди пока резвиться. Тебе было худо, очень худо. Ариана сказала, что тебя зовут Лемфада. Хорошее имя. Рыцарь Габалы, да и только - один из первых, кажется.
- Да, я тоже так слышал. Ты кто, мятежник?
- Пожалуй, что так, - хмыкнул Нуада. - Боюсь только, что мне не дано вселять ужас в сердца королевских солдат. Сказители редко бывают воинами.
- Значит, ты сказитель?
Нуада поклонился и сел рядом с ним.
- Да. Возможно, лучший во всем королевстве.
- Много ли историй ты знаешь?
- Несколько сот. Когда окрепнешь, приходи в дом собраний - я выступаю там каждый вечер. Я стал здесь знаменитостью, и люди приходят со всего леса, чтобы послушать меня. Будь у них деньги, я бы разбогател.
- Расскажи мне про рыцарей Габалы.
- Это длинная история, лет на двести. Может, скажешь поточнее? Например, про Лемфаду?
- Расскажи про Оллатаира.
- Ага, предпочитаешь что-то поновее. Знаешь ли ты, откуда взялись эти рыцари?
- Нет. Они тоже были мятежниками в свое время?
- Не совсем. Орден основал в 921 году тогдашний король Альбарас. Рыцари были судьями: они объезжали всю страну и улаживали споры от имени короля. В 970-м, во время Великого Мятежа, они спасли короля от гибели и переправили его в Цитаэрон. Вернувшись с триумфом в 976 году, он даровал рыцарям земли для строительства цитадели и сделал их неподвластными королевским законам. При этом они остались судьями и продолжали объезжать все девять провинций нашего государства. Их честность была безупречной. С течением лет орден принял обет бедности, чтобы сохранить свою неподкупность, и обет безбрачия, чтобы семейные обстоятельства не могли повлиять на выносимые им решения. Быть избранным в число рыцарей считалось большой честью, но за это приходилось дорого платить.
- А что же Оллатаир? - спросил Лемфада.
- Терпение, мальчик. Все рыцари избирались Оружейником ордена. Когда один из них умирал или погибал, Оружейник отправлялся в путешествие, чтобы найти ему замену.
- Почему Оружейником? Разве он не был служителем рыцарей?
- Он был их отцом. Он снабжал их волшебными доспехами - не только стальными, но и духовными. Он же и возглавлял орден. Последним Оружейником был как раз Оллатаир.
- Что же случилось с рыцарями Габалы?
- Этого никто толком не знает. Известно только, что король послал к магистру Самильданаху гонца, прося его об услуге особого рода. И рыцари, выполняя эту просьбу, будто бы отправились в царство демонов, чтобы сразиться со злом для блага людей. Не знаю, что с ними сталось. Это был первый год правления нового короля. Быть может, он велел отправить их, поскольку они решили несколько дел не в его пользу. Или подослал к ним наемных убийц. Может также статься, что они бежали в другую страну. Но какой бы ни была их судьба, Оружейника Оллатаира король бросил в тюрьму, где он и умер. Почему этот умерший чародей так интересует тебя?
- Просто так, - солгал Лемфада.
- Эти рыцари очень пригодились бы сейчас нашей стране.
- Только их нам и не хватало, - насмешливо ввернул вошедший Лло Гифс. - Доблестные рыцари в блестящих доспехах! Уж они-то мигом свергли бы короля.
- Они были больше чем рыцари и отважнее чем герои, - сказал Нуада. - Не смейся над ними.
Лло протянул руки к огню.
- Вы, поэты, не признаете того, что есть на самом деле. Вечно все приукрашиваете. Ты приходишь сюда в поисках предводителя мятежников, а находишь ставшего разбойником кузнеца. Вот это и есть действительность. Твои рыцари были обыкновенными людьми - жадность, похоть и отчаяние были им знакомы не хуже, чем нам, грешным. Не делай из них богов, Нуада.
- Я согласен с тобой - но и дураков из них делать тоже не следует, ибо они все-таки были лучше тебя.
- Ну, это дело нехитрое. - Лло хлопнул Нуаду по плечу. - Однако я жив, а многие из тех, кто лучше меня, мертвы. И долго еще намерен прожить, потому как блюду свою выгоду, а геройство оставляю тебе и твоим сказаниям.

***

Бывший рыцарь въехал на холм и спешился перед пожарищем на месте дома Оллатаира. Каун, вдохнув едкую гарь, заржал и попятился прочь. Мананнан потрепал его по шее.
- Все хорошо, мое храброе сердце. Это всего лишь развалины дома, ничего страшного в них нет. Подожди меня здесь. - Переступая через дымящиеся головешки, Мананнан стал искать мертвое тело - но тела не было.
Вернувшись к коню, он снял с седла мешок с провизией. Еды осталось мало: три медовые коврижки и мешочек с овсом. Одну коврижку он скормил Кауну, две остальные съел сам. Достав воды из колодца, он напился и поставил ведро на землю, чтобы конь тоже попил.
Куда же девался Оллатаир? Не те ли вооруженные люди увели его с собой? Вряд ли. Зачем бы они стали сжигать дом? Да и признаков борьбы тоже не видно. Увидев у колодца какие-то следы, Мананнан стал на колени. Отпечатки лап, глубокие и четкие. Львы? Здесь, так близко от города? Он немного прошел по следам. Люди бежали вниз сломя голову, оскальзываясь на бегу, а звери гнались за ними. Мананнан рассмеялся вслух, но от смеха давление на горло усилилось, и он перестал. Звери повернули обратно к дому, где стояли два человека. Бывший рыцарь снова опустился на колени. Следы лап внезапно сделались глубже. Он не сразу понял, в чем дело, но потом увидел ведущие от дома следы сапог, тоже глубокие. Оллатаир навьючил на львов поклажу и двинулся в сторону поросших лесом гор... четыре или пять часов назад.
Каун заржал, повернув голову к ведущей в город тропе. К сожженному дому галопом приближался конный отряд. Бывший рыцарь поспешно затер ногой следы, затянул подпруги и сел в седло. Коня он направил так, чтобы затоптать следы еще больше.
Отряд насчитывал около пятнадцати человек, и на них были латы с изображением ворона.
- Добрый день, - сказал им бывший рыцарь.
- Что вы здесь делаете? - осведомился худощавый человек с ястребиным лицом.
- Я увидел дым и решил узнать, не нужна ли кому-нибудь помощь. Вы, видимо, приехали по такому же делу?
- Мое дело вас не касается. Кто вы такой?
- Я, сударь, человек воспитанный и не вступаю в разговоры с неотесанными мужланами.
Всадники замерли на конях, ожидая, что ответит их капитан. Тот, побагровев, сузил темные глаза и двинул своего коня вперед.
- Вы оскорбляете офицера герцогской гвардии. Извинитесь, иначе я вынужден буду убить вас.
Мананнан оперся на луку седла.
- Когда я в последний раз видел герцога, он выиграл серебряное копье за победу на турнире. Помните, он сказал тогда, что благородный человек должен обладать тремя вещами: во-первых, честью; во-вторых, воинским мастерством, чтобы эту честь защищать; и в-третьих, смирением, чтобы понимать, что честь от него требует.
- Вы друг герцога?
- Я тот, кого он победил на том турнире - впрочем, я всегда лучше владел мечом, чем копьем.
Капитан подумал немного и принял решение.
- Прошу простить, если мои слова показались вам обидными, но мы разыскиваем преступника, которого герцог приказал схватить.
- Я принимаю ваши извинения и предлагаю взамен свои. Я еду издалека и боюсь, что не могу похвалиться терпением. Вы ищете человека плотного сложения, которого сопровождают трое крупных зверей?
- Да. Вы его видели?
- Часа два назад. - Мананнан указал в противоположную от леса сторону. - Мне показалось, что звери - это львы, но я их видел только издали.
- Благодарю вас, рыцарь. Вы едете в Макту? Герцог сейчас у себя в замке и, я уверен, будет рад повидать вас снова.
- Да, пожалуй. Удачной вам охоты.
Всадники ускакали, и Мананнан повернул Кауна в другую сторону. До леса около двух часов езды, и если ему посчастливится, он найдет Оллатаира еще до наступления ночи.
В пути он вспоминал свой турнир с герцогом. Тот был отменным наездником и великолепно владел копьем. Если бы не деревянные колпачки на наконечниках, он пробил бы противнику сердце, а так у Мананнана только два ребра треснуло. Жаль, что герцог не столь хороший человек, как воин. Слова, приписанные ему Мананнаном, произнес не он - их сказал магистр Самильданах в упрек герцогу.
Самильданах - вот кто был великим рыцарем и при этом человеком великого смирения. Если бы у герцога достало смелости вызвать его, исход поединка мог бы стать совсем иным.
Воспоминания о друге хлынули потоком, наполняя Мананнана печалью.
Самильданах, выходящий на поединок с бойцом цитаэронского короля и с мятежным герцогом Тараинским, Самильданах, возглавляющий молитву в цитадели, Самильданах, танцующий с Морриган на празднике душ. Не бывало в Габале лучшего рыцаря, а на свете - лучшего друга.
- Прости, что я предал тебя, - прошептал бывший рыцарь.

***

Узнав о бегстве номадских слуг Эррина, Океса пришел в бешенство. Он тут же доложил об этом герцогу и потребовал, чтобы Эррина взяли под стражу. Герцог распек Эррина, но поверил, когда тот заявил, что слуги бежали без его ведома, прихватив с собой двести золотых рагов.
- Ты всегда был дураком, всегда верил в лучшую сторону человеческой души, - сказал ему герцог. - Теперь ты сам убедился, что этим людям доверять нельзя.
- Да, ваша светлость. Я кляну себя за собственную глупость.
- Ну, теперь уж ничего не поделаешь. Океса охотно повесил бы тебя, но такого удовольствия я ему не доставлю. Где мне взять другого распорядителя праздника, если тебя повесят? Кто будет готовить лебедей в винном соусе?
- И перепелок тоже, ваша светлость, - улыбнулся Эррин.
- И перепелок. Куда проще найти другого провидца. Кстати, один из королевских рыцарей скоро приедет к нам, чтобы проследить за приготовлениями. Окажи ему достойный прием.
- Непременно, ваша светлость. - Эррин откланялся и вышел. Океса ждал за дверью. Глаза провидца смотрели злобно, лысина блестела от пота.
- Не думайте, что вам удалось меня одурачить, - прошипел провидец. - Вы сами помогли этим номадам избежать правосудия и умолчали, что знаете Руада Ро-фессу. Но ничего, я еще плюну на вашу могилу, барон Эррин!
- Какой дурной тон, Океса. Что до Руада, не забудьте: я сам пришел к вам по поводу Оллатаира. Откуда мне было знать, что он жив и скрывается в нашем герцогстве под другим именем? Это вы у нас провидец - отчего же вы до сих пор его не разыскали? Или ваш дар столь незначителен?
- Скоро мы это выясним, барон, - улыбнулся Океса. - Нынче утром я составил ваш гороскоп. Через пять дней вы окажетесь в серьезной опасности, столь серьезной, что это грозит вам гибелью. Как вам это нравится?
Эррин сглотнул и попытался изобразить на лице улыбку, но Окесу это не обмануло - он усмехнулся и пошел прочь. Эррин поднес к лицу дрожащую руку. Он злился на себя за то, что не смог скрыть своего страха, но знал, что Океса не лжет - зачем ему лгать? Итак, его, Эррина, ждет верная смерть. Какой она будет? Яд? Удушение? Падение с высоты? Шальная стрела?
Первым его побуждением было бежать в Фурболг: там у него друзья. Но как отнесется герцог к его бегству? Он в западне, и спасения нет. Как жаль, что Убадая больше нет рядом. Старый номад нюхом чуял опасность и готов был умереть за своего хозяина. Не то чтобы Эррину хотелось, чтобы кто-то умирал за него, но он чувствовал себя спокойно, когда Убадай спал у него за дверью. Стоило муравью пустить ветер на лугу у дома, как номад тут же просыпался. Без него Эррин казался себе одиноким и уязвимым.
Ночью он спал плохо, хотя наглухо запер дверь и ставни. Утром он вымылся и облачился в зеленый камзол из восточного шелка, шитый золотом, мягкие сапоги и короткий плащ из желтой шерсти, отороченный кожей. Угроза Окесы показалась ему не такой уж страшной. Ввиду приезда королевского рыцаря провидец вряд ли решится подослать к нему убийцу. Эррин вознамерился произвести на рыцаря самое лучшее впечатление: в нынешних обстоятельствах лишние друзья ему совсем не помешают.
Рыцарь прибыл только на закате, и Эррин с облегчением встретил крик часового на башне, возвестивший о его приближении. Герцог с Эррином поспешили к воротам, чтобы встретить его. Рыцарь, одетый в красные доспехи, ехал на вороном жеребце около семнадцати ладоней высотой. Он продвигался медленно, с опущенным забралом, и солнце садилось у него за спиной.
- Добро пожаловать, доблестный рыцарь, - сказал герцог.
- Мой конь должен стоять на конюшне один, - глухо промолвил рыцарь из-под шлема. - Всех остальных лошадей нужно вывести.
- Хорошо, - невозмутимо ответил герцог. Эррин вполголоса отдал приказ часовому, и тот побежал предупредить конюшего. - Мы готовим для вас славный пир, - продолжал герцог. - Через час он поспеет. Комнаты ждут вас в северной башне.
Рыцарь спешился и просил:
- Где у вас конюшня?
- Эррин, - распорядился герцог, подавив гнев, - проводи королевского посла на конюшню. Жду вас обоих в большом чертоге.
Герцог удалился, а Эррин спросил рыцаря:
- Надеюсь, ваше путешествие было не очень утомительным?
- Будьте добры, покажите мне, где конюшня.
- Разумеется. Следуйте за мной. - Эррин провел рыцаря на конюшенный двор, откуда уже выводили лошадей. При виде рыцаря с его конем лошади начали ржать и метаться. Конюхи с трудом сдерживали их, но конь рыцаря сохранял полное спокойствие. - Он у вас хорошо вышколен, - заметил Эррин.
Рыцарь, не отвечая, прошел мимо с конем в поводу. Эррин потрепал жеребца по крупу и тут же отдернул руку: конь был на ощупь холодным, как лед.
Рыцарь расседлал коня и завел его в стойло. Тот стоял неподвижно, не обращая внимания на корм.
- Тут есть попоны - сейчас принесу, - вызвался Эррин.
- Не надо.
- Почему, сударь? Вашему коню холодно.
- Не прикасайтесь к нему больше. Я не люблю, когда другие трогают то, что принадлежит мне.
- Как угодно. Могу я узнать ваше имя?
- Я королевский посол. А вы, как я понял, Эррин, распорядитель праздника.
- Да.
- Покажите мне мои комнаты и приведите ко мне женщину. Молодую.
- Простите, сударь, но я не сводник. В Макте есть много заведений, где женщины продают свои услуги, и я предлагаю вам отправиться туда после пира у герцога.
- Вы правы, Эррин, - помолчав, сказал рыцарь. - Я устал с дороги, потому веду себя не совсем учтиво.
- Забудем об этом. Позвольте проводить вас в ваши покои.
В отведенной для рыцаря горнице горел огонь и стояла ванна, наполненная теплой душистой водой. Эррин оставил рыцаря там и вернулся к герцогу.
- Что за грубияна нам прислали? - вспылил тот. - Уж не хочет ли король нанести мне оскорбление?
- Не думаю, ваша светлость. Король всегда ценил вас высоко - и вполне заслуженно. Возможно, рыцарь просто устал - он извинился передо мной на конюшне.
- Вот, кстати - почему его конь должен стоять один? Тоже мне принц лошадиного племени!
- Это странное животное, ваша светлость. Другие лошади пришли в ужас при встрече с ним. Должно быть, рыцарь потому и настоял, чтобы их убрали.
- Я не потерплю подобного поведения, Эррин. Я напишу о нем королю.
- Быть может, вы отложите свое решение, пока не увидитесь с ним снова? Король, очевидно, его любит и доверяет ему.
- Мудрые слова, Эррин, но лучше бы ему на этот раз подправить свои манеры.
- Уверен, что он так и сделает, ваша светлость.
В этот самый миг красный рыцарь появился на вершине лестницы. Он так и остался в доспехах, однако шлем снял. Его мертвенно-бледное лицо поражало своей красотой, коротко остриженные белые волосы плотно прилегали к голове. На вид ему было лет двадцать с небольшим. Эррин с улыбкой двинулся ему навстречу. Вблизи рыцарь показался ему старше - лет тридцати, а то и больше. Гость поклонился. Его темные глаза налились кровью, и можно было подумать, что он смертельно устал.
- Хорошо ли вы себя чувствуете? - спросил Эррин.
- Неплохо, барон.
- Мне кажется, доспехи очень тяготят вас. Они помешают вам танцевать и наслаждаться яствами.
- Я не танцую. Моя задача - проверить от имени короля состояние дел в этой провинции. Танцевать я предоставляю другим. Не беспокойтесь о моих доспехах: я их никогда не снимаю во исполнение своего обета.
- Понимаю. Прошу вас, назовите свое имя, чтобы я мог представить вас.
Рыцарь помедлил немного и ответил с быстрой, почти застенчивой улыбкой:
- Меня зовут Карбри.
Нарядный Эррин, в чулках и дублете из голубого шелка с серебром, занял место по левую руку герцога, гость сел по правую. За столом присутствовало около тридцати подданных герцога, мелкое дворянство и рыцари. Эррин превзошел сам себя, и стол, по общему мнению, был великолепен: подавались огромные грибы, начиненные рубленой говядиной и запеченные в сыре, десять жареных лебедей, окорока в меду и сладкие пирожные. Но Эррин заметил, что рыцарь почти не прикоснулся к еде, а вместо вина попросил воды.
Герцогу никак не удавалось завязать с гостем сколько-нибудь длительную беседу. Наконец он перестал и пытаться и сказал Эррину, вытирая лоб надушенным платком:
- Великолепный пир. Самому королю впору.
- Могу вас заверить, что пир для короля будет еще лучше. Весной появляется много такого, чего мы, увы, лишены осенью.
Когда рабы убрали со стола, Эррин хлопнул в ладоши и встал.
- Друзья мои, герцог выражает надежду, что трапеза пришлась вам по вкусу, и приглашает всех в бальный зал, где ждут музыканты.
Послышались звуки флейты, а следом и арфы. Герцог заметно воспрял духом.
- Ведь это Корпус играет, Эррин?
- Да, ваша светлость. Я взял на себя смелость позвать его.
- Но он же заламывает непомерную цену!
- Я надеюсь, что вы примете его игру как подарок от меня.
- Ты всем распорядился как нельзя лучше. Молодец! Вы как будто говорили Эррину, что не танцуете, - сказал герцог красному рыцарю. - Быть может, вы хотите удалиться к себе и отдохнуть?
- Я посмотрю, как танцуют другие. - Эррин прошел вместе с рыцарем в бальный зал, где пары уже кружились в танце зимнего солнца. Диана в белом шелковом платье, с перевязанными серебряной нитью волосами танцевала с молодым рыцарем Гоаном.
- Я думаю, вы тоже предпочтете танцы обществу столь невеселого гостя, как я, - сказал Эррину Карбри, и тень улыбки тронула его губы.
- Это женщина, на которой я надеюсь жениться, - весело пояснил ему Эррин.
- Так пригласите же ее, сударь.
Эррину не нужно было повторять этого дважды. Ловко пробравшись между танцорами, он хлопнул Гоана по плечу.
- Прошу тебя, друг мой, представь королевского посла другим гостям.
- Хорошо, - сказал тот и передал Эррину руку Дианы. Протанцевав, Эррин проводил свою даму в заднюю часть зала, где рабы разносили бокалы с легким белым вином, и подал напиток Диане.
- Нынче вечером вы особенно прекрасны, - сказал он ей.
- Я пришла только потому, что приглашение исходило от вас. Что вам известно об этом странном молодом человеке с белыми волосами?
- Я знаю только, что зовут его Карбри и что он посланник короля.
- У него очень грустный вид.
- Быть может, потому, что мы живем в грустные времена. Пойдемте подышим воздухом.
Они незаметно вышли через боковую дверь и поднялись в маленькую комнату, где Эррин велел развести огонь. Диана стала у открытого окна, глядя на огни Макты.
- Я уезжаю в Цитаэрон, - сказала она.
- Уезжаете? Но почему?
- Не будьте же таким глупым, Эррин! - порывисто обернулась к нему она. - Король истребляет номадов, а долги королевства растут с каждым днем. Только и слышно, что о волнениях, убийствах и грабежах. Чем все это кончится, по-вашему?
Эррин увел ее от окна.
- Не надо говорить о таких вещах там, где вас могут подслушать. Притом до Фурболга далеко, а у нас в Макте пока спокойно.
- Да, мы живем в довольстве, но деревня на грани голода, и это теперь, когда зима еще не настала. Дворянство лакомится жареными лебедями, но народ этим не накормишь, Эррин.
- Я надеялся, что зимой мы сыграем свадьбу. Выходит, этому не бывать?
Она взяла его руку и поцеловала ее.
- Отчего же не бывать. Я люблю вас. Но ведь мы можем пожениться и в Цитаэроне.
- Вы не сможете уехать без королевского позволения, а он его не даст. Герцог говорил мне, что семь знатных семейств тайно покинули пределы королевства, взяв с собой свое имущество. Так вот, их объявили изменниками, и их земли отошли в казну. Здесь ваша родина, Диана. Зачем вам жить на чужбине, страдая от ненависти и презрения своих соотечественников?
- Вы не видите того, что вижу я. Здесь правит зло, Эррин. Страшное зло, грозящее поглотить нас всех. Король безумен и окружен безумцами. Неужели смерть Кестера, этого чудесного, благородного человека, не обеспокоила вас? Его казнили за то, что его бабка была номадкой! Праведное небо, Эррин, неужели вы не понимаете?
Он привлек ее к себе и поцеловал.
- Понимаю. Времена опасные, но они пройдут. Быть может, буря нас не заденет.
Диана освободилась из его объятий.
- Одной надежды мало. Я уезжаю через два дня - у меня уже все готово. У отца, мир его праху, в Цитаэроне были большие связи, и я перевела туда деньги через купца Картана. Здесь у меня только поместье, а без него я как-нибудь проживу.
- И это все, о чем вы жалеете? Вы оставляете здесь меня, Диана. Уехать с вами я не могу.
Она посмотрела ему в глаза долгим взглядом и наконец сказала:
- Вы сами сделали свой выбор.
- Я знаю. - Он отступил назад. - Да сопутствует вам удача.
Он повернулся и вышел. В зале теперь играли быстрый танец бури, сопровождаемый смехом весело скачущих танцоров. Никем не замеченный, Эррин растворил двойные двери и ушел в ночь.

Предыдущая страница 5 Следующая страница


Рыцари темного леса 6

Глава 5

Ариана легко бежала по звериной тропе. Здесь каждый вечер проходили олени, но она никогда не охотилась так близко от деревни. Отец в свое время учил ее: "Когда ты здорова и сильна, уходи охотиться подальше от дома. Случиться может всякое - метель налетит или ты подвернешь себе ногу и не сможешь ходить далеко за мясом. Поэтому дичь поблизости от себя лучше не распугивать".
Он был хорошим человеком и замечательным отцом, но его унесла горячка. Тяжело было смотреть, как он тает вопреки всем усилиям матери. Перед самым концом мать приготовила ему вина с наперстянкой. Он отошел мирно, и мать с дочерью вместе плакали над ним.
Думая об этом, Ариана не заметила тонкой проволоки, протянутой поперек дороги, споткнулась об нее и упала. Из-за деревьев тут же выскочили трое мужчин. Лук она выронила и потянулась к охотничьему ножу, но один из трех с размаху рухнул на нее и пригвоздил к земле.
- Ну-ка, что тут у нас? - Мужчина уселся на нее верхом, шаря грязной рукой по ее груди. Кто-то другой стягивал с нее бриджи. Ариана дрыгнула ногой, и первый залепил ей пощечину. - Мы тебя тут уже который день караулим. Караулим и хотим. Ну давай, проси пощады. Говори: "Гриан, пощади меня!"
Она плюнула ему в лицо, и он снова отвесил ей оплеуху и разорвал на ней рубашку. Его круглая рожа казалась ей зверской, во рту виднелись гнилые зубы.
- Эй вы, сукины дети! - сказал чей-то голос, и Гриан обернулся назад.
На тропе стоял человек в черном плаще с капюшоном. Солнце светило ему в спину, не позволяя рассмотреть лица. Все трое достали ножи - Гриан сделал это, не слезая с Арианы.
Человек откинул плащ за плечи. Его правая рука у запястья заканчивалась культей, обмотанной кожаным ремнем, и оружия при нем не было. Гриан улыбнулся и встал.
- Ты плохо выбрал время и место, калека. Теперь ты покойник, пища для червей!
Он двинулся к пришельцу по тропе, двое других - справа и слева, но тот не стал отступать, а шагнул вперед. Разбойник справа от него выбросил руку с ножом, но калека отшатнулся, и нож просвистел мимо. В тот же миг однорукий локтем двинул разбойника в горло. Тот посинел и рухнул на колени, в предсмертных судорогах царапая горло пальцами. Второй разбойник ринулся вперед, но однорукий подскочил и ударил его сапогом в челюсть. Шея разбойника хрустнула, как сухая палка, а однорукий, легко опустившись на ноги, повернулся к Гриану.
- Меня ты своими фокусами не возьмешь, - рявкнул Гриан.
- Это верно, - согласился однорукий.
Нож Арианы вошел Гриану в спину снизу вверх, пронзив легкое и сердце. Испустив сдавленный крик, Гриан ничком рухнул наземь.
Ариана подтянула бриджи и кое-как связала порванные тесемки. Незнакомец сидел на поваленном дереве, не глядя на нее. Она подобрала свой лук и подошла к нему.
- Спасибо. Вы совершили благородный поступок.
Он откинул капюшон, открыв прямоугольное лицо с глубокими карими глазами. Он не был красив, но в нем чувствовалась сила. Красивым он стал, когда улыбнулся.
- Я поступил так не из благородства, а по необходимости. Вы не пострадали?
- Пострадала только моя гордость. Я должна была вовремя заметить их силок.
- Все мы учимся на таких вот ошибках. Как вас зовут?
- Ариана.
Он кивнул и встал, оказавшись на голову выше рослой Арианы.
- Вы живете где-то поблизости?
- Около часа ходьбы на запад.
- Могу я проводить вас домой?
- В этом нет нужды, - зарделась она.
- Я не хотел вас обидеть, Ариана. Просто я голоден и не отказался бы от еды.
- Вы так и не назвали мне своего имени.
- Элодан.
Она постаралась не выказать жалости, которую почувствовала.
- Королевский боец?
- Был им когда-то. Так что же, идем?
- Напрасно вы ходите по лесу без оружия. Это опасно.
- Я буду осторожен, - пообещал он. Она взглянула на трупы разбойников и усмехнулась. - Тут есть шайки покрупнее этой, а против лучника вы и вовсе бессильны, несмотря на все ваше мастерство.
- Ваша правда. - Они вместе зашагали по тропе, Ариана впереди. Через некоторое время она оглянулась.
- Какой вы молчаливый.
- Я думаю.
- О чем?
- Вы замужем?
- Нет. Почему вы спрашиваете?
- Просто так, для разговора. Сколько вам лет?
- Семнадцать. А вам?
- Я стар, как само время. По крайней мере, иногда мне кажется так.
- На вид вам не больше тридцати.
- Для семнадцатилетней девушки это глубокая старость.

***

Эррин, проснувшись с больной головой и бунтующим желудком, застонал и повернулся на бок. На полу валялись осколки винного штофа, разбитого им на рассвете. Эррин медленно открыл глаза и снова застонал, вспомнив события предыдущего вечера. Диана уезжает. Ему не верилось в это, но он достаточно хорошо ее знал, чтобы понимать: попусту она говорить не станет. Он решил, что съездит к ней чуть попозже.
Тихо вошел его новый слуга, Боран.
- Ванна готова, ваша милость.
- Не кричи ты так, ради всего святого.
- Я слышал, пир удался на славу, ваша милость.
Эррин поднял взор на его плешь, обветренное здоровое лицо и до отвращения ясные глаза.
- Мне сдается, что если я сейчас моргну, то истеку кровью.
- Ванна оживит вас, а совет собирается через час.
Эррин снова плюхнулся на подушки и с головой укрылся одеялом. Боран со вздохом подобрал осколки, отдернул бархатные занавески и вышел. Оставшись один, Эррин сел. Герцогский совет - скука смертная, и обычно на него является не больше трех-четырех человек. Но сегодня дело иное. Сегодня на совете будет присутствовать красный рыцарь Карбри вместе с провидцем Окесой, и все как один сбегутся туда, чтобы показать свою преданность королю.
- Чума их забери. - Эррин вылез из постели и прошлепал в другую комнату, где дымилась ванна. В воду добавили розового масла. Эррин не любил этого запаха, и Убадай это знал, но Боран еще не освоился с хозяйскими вкусами. Пока Эррин плескался в горячей воде, слуга вошел с халатом. Выйдя и завернувшись в мягкую ткань, Эррин спросил:
- Как мои глаза?
Слуга почтительно заглянул в них.
- Красноваты, ваша милость. Вид у вас, честно говоря, неважный.
- Тебе бы изнутри посмотреть. Во что мне одеться?
- После совета герцог устраивает охоту, поэтому я приготовил вам костюм для верховой езды.
- Черный с серебром?
- Нет, ваша милость, красный.
- Подай черный. Красное я оставлю герцогскому гостю.
- Слушаюсь. Могу я предложить вашей милости завтрак?
- Нет. - Эррин содрогнулся заодно со своим желудком.
- Проголодаетесь ведь, пока на коне будете трюхать.
- Трюхать? Я не трюхаю, Боран. Я езжу.
- Да, ваша милость. Может, все-таки корочку хлеба?
Эррин кивнул и направился в спальню. Боран принес ему одежду - короткие, отменно скроенные бриджи из мягкой черной кожи, черную шерстяную рубашку, черный же кожаный охотничий камзол с подбитыми плечами и серебряной каймой. Одевшись, Эррин натянул высокие, до колен, сапоги.
- Вашей милости понадобится плащ - на дворе сильный ветер.
- Подай черный, с овчинной подкладкой.
- Его промаслить надо, ваша милость. Я приготовлю его к концу совета.
Позавтракав утром хлебом и сыром, Эррин перешел через двор в большой чертог. Члены совета уже собирались, ожидая, когда их пригласят во внутренние покои.
- Доброе утро, барон, - приветствовал Эррина дородный человек в охотничьем костюме из зеленого бархата, с блестящим от пота лицом.
- Рад видеть вас, граф Портерон. На пиру мне вас недоставало.
- Да-да, мне помешало явиться срочное дело. Говорят, вечер прошел великолепно.
- Да, - подтвердил Эррин, оборачиваясь к только что вошедшему дворянину. - Доброе утро, Делаан. У вас очень свежий вид, если учесть, что вы всю ночь проплясали.
- Молодость - великое дело, дорогой Эррин, - усмехнулся стройный юноша в коричневом камзоле. - А вот вы что-то бледны.
- Уверяю вас, что выгляжу лучше, чем чувствую себя. Вы знакомы с графом Портероном?
- Разумеется. Как поживаете, граф?
- Превосходно. Лучше и быть не может.
В чертог между тем входили другие вельможи и рыцари. Последним явился Мудрейший в белых одеждах. Эррин со всеми поздоровался и послал доложить герцогу, что совет собрался. Герцог по обычаю заставил их ждать еще десять минут, после чего потянулись в палату, где стоял длинный стол с шестью стульями вдоль каждой стороны и двумя во главе, где уже сидели герцог и Карбри.
Эррин занял место рядом с красным рыцарем. За ночь тот сильно посвежел, глаза у него блестели, на бледных щеках появился легкий румянец.
- Я вижу, спали вы хорошо, господин Карбри, - сказал Эррин.
- Да, я славно отдохнул. Благодарю вас за внимание.
Совет занялся обычными делами. Обсудили сбор податей и разбой, усилившийся на подступах к лесу. Портерон упомянул о большом количестве беглых рабов и нехватке рабочих рук на полях. Ему обещали, что в его поместье будет отправлено сорок рабов.
- Чем вызвана такая недостача? - спросил Эррин. Портерон моргнул и вытер платком потный лоб.
- Это не столь уж важно, барон.
- Охотно верю - но не повальная ли болезнь тому причиной?
- Нет-нет. Мы со всем тщанием выполнили указ нашего дорогого и почитаемого государя... но дело в том, что на моих землях обитало много оседлых номадов. Я отправил их всех в Гар-аден и потому... временно, разумеется... лишился рабочей силы.
- Теперь все ясно. Благодарю вас.
- Мы предвидели затруднения подобного рода, - вставил Океса. - Но землевладельцы в итоге только выиграют, избавившись от этого нечистого племени.
Сидящие за столом согласно закивали.
- Желаете выяснить еще что-нибудь? - спросил Океса.
- Нет, Мудрейший, - ответил Эррин. - Но я слышал, в Макте недостает хлеба с тех пор, как здешнего пекаря лишили прав.
- Хлеба недостает потому, барон, что этот грязный номад сжег свою собственную пекарню. Его бы повесить за это.
- Могу я сказать, господа? - поднявшись, спросил Карбри. - Мне, как и королю, известно, что удаление номадского отребья вызывает кратковременные трудности в разных частях государства. Но благая... священная, если хотите... цель все оправдывает. Менее пятидесяти лет назад наше королевство правило всем континентом. В течение двух веков мы несли варварским народам закон и просвещение. Но мы позволили себе поддаться слабости, осквернили себя кровью наших племен, и теперь у нас осталось лишь девять наших провинций. Наши силы, и телесные, и духовные, оскудели. Мы нуждаемся в великом очищении. До нынешнего года финансовые дела королевства находились большей частью в руках купцов, среди которых преобладали номады. Король не имел никакой власти в собственном государстве. Теперь казна перешла к королю, чья мудрость не вызывает сомнений. Перед нами открывается светлое будущее, господа. Когда страна очистится от всякой скверны, мы воспрянем и вновь станем первыми среди всех народов!
Карбри сел на место в полной тишине, но герцог тут же нарушил ее, захлопав в ладоши, и весь совет последовал его примеру. Эррин хлопал вместе со всеми, но без особого усердия. "Низшие племена", "нечистое племя", "скверна", "отребье", - продолжало звучать у него в ушах.
- Благодарю вас, господин Карбри, - сказал Океса. - Ваши вдохновенные слова позволят нам перейти к весьма деликатному делу. Как вам известно, господа, король постановил сослать в Гар-аден всех, в ком есть номадская кровь. По поручению герцога я занялся историей семей, имеющих обширных связи с номадами, и обнаружил у нас в Макте две знатные семьи с нечистой кровью.
Эррин обвел взглядом сидящих. Граф Портерон сделался белым, как мел.
- Как ни печально, но долг перед королем вынуждает нас отправить в Гар-аден и этих людей, - добавил Океса.
- Я всегда был верен престолу, - встав с места, заявил Портерон. - Мой род сражался за короля в трех войнах.
- Вашей верности, граф, никто не оспаривает, - с легкой улыбкой заметил Океса. - И я уверен, что король очень скоро вернет вас назад.
- Это просто неслыханно! Безумие какое-то!
- Будьте добры, Портерон, подождите снаружи, - вмешался герцог. - Вас проводят к вашему дому.
- Господин Карбри! - вскричал Портерон. - Не может быть, чтобы король расправлялся таким образом со знатными домами. В нашем роду носителем номадской крови был мой прадед!
- Вы как нельзя яснее доказываете присутствие этой крови в ваших жилах, - холодно ответил красный рыцарь. - Вы не подчиняетесь прямому приказу вашего герцога, который велел вам выйти. Более того, вы сами отсылали в Гар-аден людей, у которых этой крови еще меньше, чем у вас. Не будь в вас этой скверны, вы сами пришли бы к герцогу и честно рассказали ему о своих предках. Убирайтесь с глаз долой.
Портерон пошатнулся, как от удара, и нетвердой походкой вышел из комнаты. Эррин догадался, что граф впал в немилость, еще когда получил указание не приглашать его на пир, но чтобы такое?
- Вы упомянули о двух семьях, господин Океса, - напомнил молодой барон Делаан.
- Представителей второй здесь нет, барон. Я имел в виду госпожу Диану, у чьей матери номадские корни.
У Эррина гулко заколотилось сердце и задрожали руки.
- Мать госпожи Дианы умерла в родах, - сказал он. - Она происходила из Цитаэрона, и нет никаких сведений о том, что в роду у нее имелись номады.
- К сожалению, это не так, - ответил Океса, не в силах сдержать торжествующей улыбки. - Она была дочерью человека по имени Киал Ордай, который родился в восточных степях, в номадском племени Волков. В нечистой крови Дианы нет сомнений. Ее вызвали в Макту, а затем отправят в Гар-аден.
Эррин сдержался и не стал спорить дальше.
- Мои поздравления, Мудрейший. Вы с большим тщанием относитесь ко всему, за что бы ни взялись.
- Достаточно тщательно, барон, чтобы узнать, что вы собирались жениться на этой женщине. Теперь вам, к счастью, уже не грозит опасность связаться с номадской шлюхой.
Океса послал эти слова, как стрелы, но Эррин ожидал чего-то в этом роде.
- Я, право, же не нахожу слов, чтобы поблагодарить вас. - При виде явного разочарования Окесы Эррин не сдержал усмешки и подался вперед, глядя прямо в глаза провидцу. - Хорошо, что в вашем происхождении можно не сомневаться. Ваша матушка была чистокровной габалийкой и занималась своим почтенным ремеслом в Фурболгской гавани. Уверен, что матросы, ее клиенты, тоже были габалийцами, без единой примеси номадской крови.
- Да как вы смеете? - вскочив на ноги, завопил Океса.
- А как смеет сын портовой шлюхи оскорблять честь дамы знатного рода?
- Насколько я понимаю, Эррин, вы желаете стать ее защитником и требуете испытания поединком? - прошипел Океса.
Это обрушилось на Эррина, как удар молота. Все, что ему внушали как рыцарю и дворянину, призывало его откликнуться на вызов, но человеческий опыт напоминал об осторожности. Он был плохим фехтовальщиком и хорошо помнил, что случилось с первым бойцом Элоданом. Эррин перевел дыхание и сказал:
- Я подумаю об этом. - Чувствуя, что все смотрят на него, он уперся взглядом в стол и заставил себя подавить гнев.
- Подумайте, подумайте, - усмехнулся Океса. - Это так по-рыцарски!
- Довольно, - отрезал герцог. - Эррин имеет полное право обдумать столь серьезный шаг. Мы все здесь любим... любили госпожу Диану. Но если ее кровь нечиста, она должна отправиться в Гар-аден. Слово короля - закон для нас. Давайте продолжим совет.
Остаток заседания Эррин просидел, как оглушенный. Права была Диана, говоря, что страной правит зло. Теперь это зло может отнять у нее жизнь. Ее лишат всех прав, и скоты, подобные Окесе, будут издеваться над ней. А что с ней будет в Гар-адене? Нищую и обездоленную, ее швырнут в толпу других номадов - и чем она сможет заработать себе на жизнь, кроме своей красоты? Уж лучше бы ее убили сразу. Ему нельзя видеть Диану, когда ее привезут: он не в силах будет смотреть ей в глаза. А когда ее отправят в пустыню, придется день ото дня жить с мыслью, что он ничего не сделал для спасения женщины, которую любил.
Любовь... Значение этого слова заставило его горло сжаться, и он сглотнул. Да, он любит Диану. Всегда любил, с самого детства. Разве сможет он жить, зная, что ничем не помог ей?
Он обвел взглядом стол. Все, закончив, как видно, совещаться, снова смотрели на него, и он сказал неожиданно звонким и сильным голосом:
- Мой меч будет заступником госпожи Дианы.
Океса с усмешкой перевел взгляд на ошеломленного герцога.
- Теперь, ваша светлость, вы должны назначить бойца, который выступит от имени короля.
- Откажись от своих слов, Эррин, - прошептал герцог. - Это безумие.
- Не могу.
- И напрасно, - тихо вставил Карбри. - За короля выступлю я, и нам придется сразиться друг с другом.
- Будь что будет, - пожал плечами Эррин.
- Надеюсь, что вы хороший боец. Но вы должны знать, что это я отсек руку Элодану, и он был лучшим, с кем мне доводилось встречаться.

***

Когда Руад, Гвидион и трое волшебных собак вошли в лес, разразилась буря. Руад вел свой маленький караван на восток, в самую чащу, ища укрытия от дождя. Гвидион, смертельно устав, опустился на мох. Руад вернулся к нему, подозвал одну из собак и посадил на нее старого лекаря.
- Вот она, участь стариков, - со слабой улыбкой сказал Гвидион. - На собаках ездить.
- Хорошо еще, что она волшебная - усмехнулся Руад.
- Ты уже бывал здесь раньше?
- Да, пару лет назад - собирал травы. Где-то в миле отсюда должна быть старая хижина. Тогда она стояла пустая, а теперь - кто знает?
- Мрачные места, - заметил Гвидион.
- На солнце станет веселее, вот увидишь.
Они двинулись дальше, и Гвидион нашел своего скакуна не слишком удобным. Листы металла на собачьей спине терлись один о другой и щипали за ляжки - но это было все-таки лучше, чем идти пешком.
Руад плохо помнил дорогу, и до хижины они добрались только в середине ночи. В ней кто-то поселился, и вокруг нее выросло еще четыре хибары.
- Надеюсь, нас пустят переночевать, - сказал Гвидион.
Руад не отвечая решительно постучался в первую же дверь. Ставня на окне приоткрылась, пролив наружу теплый золотой свет, и молодой человек, вооруженный широким ножом, открыл дверь.
- Чего надо? - Тут он увидел золотых собак, открыл рот и попятился, забыв о ноже. - Чародеи! - крикнул он кому-то у себя за спиной.
Руад быстро вошел вслед за ним.
- Ты не ошибся, - с широкой улыбкой сказал мастер. - Но я добрый волшебник и хочу только одного: крыши над головой. Мы никому не причиним зла и заплатим вам за постой. - В хижине он увидел пожилую женщину и трех малых детей. Женщина помоложе лежала на кровати у огня. Мужчина, лет двадцати с небольшим, был крепыш с копной темных курчавых волос.
- Хуже все равно уже не будет, - буркнул он, бросив нож на грубо оструганный стол. - Входите, коли желаете, только зверей оставьте снаружи.
- Само собой. - Руад помог Гвидиону слезть, и собаки уселись около хижины. Дождь, попадая на их металлические шкуры, превращался в пар. Руад скинул мокрый кожаный кафтан и стал у огня. Дети сидели тихо, глядя на него большими, испуганными глазами. Старуха подошла к кровати и вытерла пот с лица молодой женщины.
- Она больна? - спросил Гвидион. Мужчина молча сел за стол и уставился в стену. Гвидион снял свой промокший балахон из белой шерсти, развесил его на стуле у очага. Оставшись в набедренной повязке, он немного обсох и приблизился к женщине. Она исхудала, как скелет, и кожа у нее стала почти прозрачной. Под глазами залегли черные круги. Гвидион взял ее за руку. Пульс был слаб и трепетал, как пойманный мотылек. - Можно я сяду? - сказал лекарь старухе. - Очень я устал с дороги. - Она уступила ему место и отошла уложить детей спать у дальней стены. Гвидион положил руку на лоб больной, закрыл глаза и обратился к Цветам. Красный, хотя и сильный, был здесь менее могуч, чем в Макте, и Гвидион прошел через него к Зеленому, а затем медленно слился с женщиной, с током ее крови и биением ее жизни. Рак поразил оба ее легких и проник в желудок.
- Дайте мне кусок мяса, - сказал Гвидион.
Мужчина не шевельнулся, и Руад тронул его за плечо.
- Принеси мяса моему другу.
- Умирающим мясо ни к чему.
- Это не для еды. Сделай, как я прошу.
Парень взял в кладовке окорок и принес Гвидиону.
- Положи его в миску и поставь на кровать, - велел лекарь. Старуха подоспела с миской и сделала, как он сказал. Руад подошел поближе. Гвидион ушел в Цвета, положив одну руку на лоб женщины, а другую на мясо в деревянной плошке. Лицо лекаря стало еще бледнее прежнего, тело пронизывала дрожь. Руад стоял наготове. У больной вырвался стон.
- Что он делает? - спросил хозяин дома.
- Тихо! - прошипел Руад.
Старуха ахнула и попятилась, зажав рукой рот. Мясо в миске потемнело, в нем закопошились белые черви, и комнату наполнил тяжелый смрад. Мясо разлагалось на глазах, синело, и черви ползали по пальцам Гвидиона.
Лицо молодой женщины стало чуть менее прозрачным, и щеки слегка порозовели. Рука Гвидиона соскользнула с ее лба. Руад подхватил упавшего навзничь старика и уложил на козью шкуру у очага.
- Дайте одеяло! - распорядился он. Старуха принесла сразу два и укрыла спящего целителя одним, а другое, свернув, положила ему под голову.
Глаза женщины открылись, и ее муж воскликнул:
- Амта!
- Брион, - прошептала она в ответ. - Какой я сон видела...
Муж со слезами на глазах обнял ее. Старуха, отвернувшись, плакала навзрыд.
Руад потрепал ее по плечу и спросил молодую:
- Ну, как ты?
- Я очень устала, сударь. А вы кто?
- Путник, зашел к вам переночевать. Усни теперь. Утром тебе станет лучше.
- Вряд ли, сударь, ведь я умираю.
- Нет. Завтра ты встанешь, и все будет, как прежде. Ты излечилась.
Женщина недоверчиво улыбнулась, но послушно закрыла глаза. Брион укутал ее одеялом и встал.
- Это правда? - спросил он с мокрым от слез лицом.
- Я никогда не лгу... почти никогда. Гвидион - лекарь, великий целитель.
- Мне нечем вам заплатить. Даже эта хижина принадлежит не мне, и еды у нас мало. Но все, что у меня есть - ваше.
- Ночлег и какой-никакой завтрак - больше нам ничего не надо. Мясо, боюсь, протухло - ты бы выкинул его, пока весь дом не провонял.
Брион выбросил мясо и предложил Руаду воды.
- Вина и пива у нас нет, - сокрушенно пояснил он.
- Это ничего.
- Вы правда люди или только вид такой приняли?
- Правда - а что в нас такого диковинного?
- Да так. Я молился, и вы пришли, вот я и подумал... может, вы боги?
- Разве я создал бы себя таким уродом, будь я богом? - усмехнулся Руад.

***

Он улегся рядом с Гвидионом на полу у огня, одолеваемый горестными мыслями.
Гвидион очистил Амту от рака, но Руаду это только напомнило о злокачественной язве, разъедающей сердце Габалы. И он, будучи Оружейником, помог этой язве разрастись. Несмотря на всю свою мудрость, а может быть, как раз из-за нее, он пал жертвой божества всех безумцев - гордыни.
Весть, которую прислал ему новый король Ахак, только что одержавший победу в Фоморианской войне, весть о мире, лежащем за волшебными вратами, показалась Оллатаиру ответом на его молитву. Всю свою жизнь Оллатаир мечтал о великом подвиге. Сначала ради того, чтобы завоевать уважение своего отца Галибала, потом - чтобы стать самым прославленным Оружейником за всю долгую историю Ордена.
Он очень ясно помнил ту ночь, когда королевский гонец привез ему письмо. В письме говорилось, что к королю явился гость и сказал, что он пришел из земли под названием Вир и что земля эта одержима великим злом. Жители ее просят помощи у легендарных рыцарей Габалы, а взамен обещают искоренить в королевстве все болезни и подарить Габале мир и процветание.
Поначалу Оллатаир отнесся к этому с недоверием, но король прислал ему серебряное зеркало, наделенное могучей, неведомой ранее Оллатаиру силой. С помощью этого зеркала он мог увидеть любую часть королевства. Более того - он мог проникнуть за таинственный занавес между Габалой и Виром. Там он увидел, как и сказал королевский гость, великие чудеса: город с белыми башнями, населенный ангелоподобными существами, и окружающий его непроходимый лес, где обитали страшные чудовища. Город был райской жемчужиной, помещенной среди ужасов ада.
Зеркало позволило Оллатаиру вступить в разговор с Павлусом, одним из старейшин Вира. Павлус умолял Оружейника послать рыцарей в его мир, на том же настаивал и Ахак.
Мог ли честолюбивый Оллатаир упустить такой случай? Ему предоставлялась возможность превзойти своего отца и занять прочное место в истории. Он позвал к себе Самильданаха, и магистр рыцарей расспрашивал его до рассвета. Если город Вир окружен злом, как он мог уцелеть? Возможно ли победить воющих когтистых демонов? Как рыцари вернутся назад, если Оллатаира не будет с ними?
Оллатаир обещал, что все будет хорошо. Он сделает им еще более прочные доспехи, даст им мечи, которые никогда не тупятся, он вновь откроет ворота между мирами в назначенный срок. А связь они будут держать через волшебное зеркало.
Самильданаха прельстили его обещания и дары, которые сулил стране Вир. Магистру хотелось стать рыцарем, который положит конец болезням и бедствиям.
Шесть лет назад, в канун середины лета, Оллатаир открыл заветные врата, и рыцари во главе с Самильданахом прошли через них - но назад не вернулись.
Оллатаир в ту ночь поспешил обратно в цитадель и взял зеркало, но не увидел в нем ничего, кроме своего отражения. Он прибег к помощи Цветов, усиливая Черный - луной, Синий - солнцем, Красный - собственной кровью, но зеркало утратило свою волшебную силу.
Оллатаира охватил страх. Он много раз пытался послать свой дух на ту сторону врат, но за ними как будто выросла невидимая и непроницаемая стена. Он обратился к королю, но посланник из Вира уже вернулся в свой мир. Все магические искусства, которыми владел Оллатаир, оказывались бессильными.
Единственной его надеждой оставался Самильданах, величайший из воинов и лучший из людей, потом королей и самый совершенный из всех известных Оллатаиру рыцарей. Какие бы опасности ни таились по ту сторону врат, Оруженосец верил, что Самильданах их преодолеет.
Дни тянулись удручающе медленно. Наконец условленный срок настал, и Оллатаир открыл врата. За ними во мраке собрались какие-то чудища, но чары Оружейника прогнали их прочь. Рыцари так и не появились.
Ночь за ночью Оружейник открывал врата, пока вся его сила не иссякла, а затем отправился в Фурболг. Король принял его как старого друга. Так продолжалось несколько недель. Потом король попросил сделать ему волшебное оружие, и Оллатаир отказался. По закону он, как Оружейник рыцарей Габалы, не подчинялся Ахаку.
Король приказал схватить Оллатаира и объявил его отказ изменой. Пять дней Оружейника пытали. Ему выжгли глаз и терзали его раскаленными щипцами. Затем он притворился мертвым, и его бросили в мелкий ров за стенками города.
Он бежал, но прошел почти год, прежде чем его телесные силы и чародейские способности восстановились. Он назвался Руадом Ро-фессой и перебрался на север и три года изыскивал способы пробраться в мир за воротами.
В конце концов он пришел к неизбежному заключению, что рыцари - его рыцари - погибли.
Самильданах, Эдрин, Патеус, Мананнан, Берсис, Кантарей, Жоанин, Кериста и Бодарх - все они мертвы, и вина жжет сердце Руада Ро-фессы, как пылающий уголь.
Сейчас, лежа на твердом полу, он мучился сильнее обыкновенного. Ахак превратил свое королевство в царство ужаса и собрал вокруг себя других рыцарей, страшных воинов, наделенных магической силой. Теперь мир, как никогда, нуждается в тех, настоящих рыцарях.
Через некоторое время Руад уснул, но в его снах царили огонь и кровь, и рыцари в красных доспехах преследовали его с ножами в руках. Он проснулся, весь в поту, еще до рассвета. Гвидион спал, хозяйская семья тоже. Руад добавил в очаг дров, перемешал угли и раздул огонь. Брион, пробудившись, поцеловал спящую жену, и она открыла глаза.
- Это правда. Я здорова, - прошептала она и села. - У меня ничего не болит.
- А мне спросонья померещилось, что это был только сон, - сказал Брион, взяв ее лицо в ладони. Руад усмехнулся и поднялся с пола.
- Доброе утро, хозяева. Надеюсь, вам хорошо спалось.
- Да. - Брион вылез из-под одеяла. - Я обещал вам завтрак, и вы его получите - яичницу и ветчину, а пиво я возьму у Далика.
Снаружи послышалось металлическое рычание, и Руад бросился к двери. Вокруг собак собралась кучка народу, и кто-то попытался отколупнуть золотую чешуйку. Увидев Руада, селяне попятились. Брион поспешно объяснил им, что его гости - волшебники.
Через час эта новость дошла до соседних селений, и у дома собрались болящие с чириями, порезами и распухшими суставами.
Руад разбудил Гвидиона:
- Вставай и подкрепляйся, дружище. Боюсь, тебя ждет хлопотливый день.
Все утро Гвидион занимался врачеванием на крыльце хижины. Больные платили, чем могли: кроме серебра и меди, лекарь приобрел щербатый нож, два топорика, три одеяла, мешочек с мукой, свиной бок, бочонок эля, пару сапог, плащ, двух кур, семь поросят, серебряное колечко с черным камнем, а также обещания предоставить пищу и кров в случае надобности. К полудню старик обессилел и отправил домой еще человек пятнадцать, пообещав принять их завтра. Кур и свинину он отдал Бриону, а эль они с Руадом распили вместе с хозяевами.
- Если б я знал, что здесь моя сила так окрепнет, я бы перебрался сюда еще пять лет назад, - сказал Гвидион. - Я без труда нахожу Зеленый, и его мощь очень велика.
В сумерки из леса выехал всадник. Жители поспешно заперли двери и стали следить за ним сквозь щели в ставнях. Он остановил коня перед домом с тремя золотыми собаками и крикнул:
- Оллатаир, выходи!
Руад открыл дверь и вышел. Всадник показался ему знакомым, но его лицо трудно было разглядеть, несмотря на поднятое забрало шлема: заходящее солнце светило ему в спину.
- Кто звал Оллатаира? - спросил Руад.
- Тот, кто хорошо его знает. - Всадник спешился, подошел к Оружейнику, и Руад побелел, узнав помятый шлем собственной работы и эти серые глаза.
- Мананнан, - прошептал он. - Быть того не может!
- Да, он перед тобой, предатель Мананнан. Я не имею права тебя просить, но было бы неплохо, если б ты снял этот проклятый шлем. Отросшая под ним борода грозит задушить меня. Я проносил его шесть лет.
- Как удалось тебе вернуться назад?
- Неоткуда было возвращаться. Когда Самильданах сделал нам знак следовать за ним, внутри меня что-то сломалось. Страх обуял меня, и я повернул коня обратно.
Отчаяние поразило Руада с новой силой.
- Так ты не знаешь, что стало с другими?
- Нет. Ты мне поможешь?
- Я не могу, Мананнан. Если б я мог, то сделал бы это без промедления. Но чары, которые я наложил, чтобы защитить вас, неразрывно связаны с воротами. Они должны были пасть по вашему возвращению с той стороны.
- Что ты такое говоришь? Значит, я обречен умереть в этой железной клетке?
- Нет. Просто ты должен проехать за ворота и вернуться назад.
Бывший рыцарь пошатнулся, как от удара.
- Один? После того как я не решился на это, сопровождаемый лучшими в мире воинами? Невозможно!
- Ты узнаешь, какая судьба постигла твоих друзей, а может быть, даже найдешь их и вернешь домой. Боги видят, как они нужны нам теперь.
- Это единственный выход для меня?
- Да.
- Позволь мне войти в дом.

Предыдущая страница 6 Следующая страница


7 Дэвид Геммел

Глава 6

Загородное поместье Дианы занимало шестьсот акров. В середине его пролегала поросшая лесом долина, на западном взгорье, милях в двенадцати от Макты, стоял старый замок, ныне разрушенный. Местные жители устраивали здесь летом праздники. Невдалеке дед Дианы построил новый дом с сорока спальнями, большим чертогом, двумя библиотеками и людской, где могло разместиться шестьдесят рабов.
Дом представлял собой дворец, не предназначенный для обороны. В нем осталось всего двенадцать слуг, и два верхних этажа пустовали.
Внизу, в круглой библиотеке, Диана и ее сестра Шира беседовали с купцом Картаном. Он приехал ночью, один, с поддельными бумагами.
- Уезжать надо немедленно, - отрезал он. - Неужели вы не сознаете грозящей вам опасности? Океса уже сунул нос в вашу фамильную историю и, очень может статься, послал за вами солдат.
- Эррин предупредил бы меня. Бояться нечего, Картан. Бери Ширу, двух номадских слуг и поезжай. Я встречусь с вами в Пертии.
В открытое окно светило солнце. Диана подошла к нему и вдохнула аромат роз. Садовник поклонился ей.
- Думаю, нам стоит послушаться Картана, - сказала Шира, одетая в бриджи для верховой езды и замшевый камзол.
- Напрасно ты одеваешься по-мужски, сестра, - заметила Диана. - Что подумают слуги?
- Ты все еще ждешь его, да? Надеешься, что Эррин откажется от своего положения при дворе и своих земель, чтобы ехать с тобой в Цитаэрон? Никуда он не поедет. Зато Картан рискует своей жизнью, чтобы помочь нам. По-моему, ты ведешь себя с ним нехорошо и очень глупо.
- В лесу ждут пятеро моих людей, - вставил Картан. - Если мы уедем сейчас, через четыре дня будем в Пертии. Почти все ваше состояние уже переправлено за море. Вы ничего не выигрываете, оттягивая свой отъезд, госпожа, и многим рискуете.
- Я не верю, что риск так велик, как ты говоришь. - Диана оправила складки своего белого шелкового платья. - Ну хорошо, ступай вперед с Широй. Я обещаю, что завтра же последую за вами. Нужно уложить вещи - я заказала в городе пять повозок.
- Что? Да в своем ли вы уме? - ахнул Картан.
- Как ты смеешь говорить со мной подобным образом? Я никуда не двинусь без фамильного состояния моей матери.
- Ваш отъезд должен был состояться втайне, госпожа Диана. Как вы намерены соблюсти эту тайну, если всем станет известно, что вы заказали пять повозок?
- Жители Макты были верны нашей семье много поколений, Картан. Они никому не скажут.
Купец, покачав головой, обратился к младшей сестре:
- Ну а вы-то согласны ехать со мной, госпожа?
- Да, Картан, согласна. Я считаю, что ты не права, Диана, но очень надеюсь увидеть тебя в Пертии.
- Непременно увидишь. - Диана поцеловала сестру. - Я буду там через несколько дней после вас, поскольку обоз движется медленно.
- Могу я спросить, как вы собираетесь сохранить свой ценный груз, проезжая через владения Решета? - осведомился Картан.
- Я уже наняла людей для охраны.
- Так я и думал. Почему бы вам заодно не затрубить в трубы, когда соберетесь в дорогу? - Не дожидаясь ответа, Картан круто повернулся и вышел. Шира догнала его на пороге.
- Не нужно было грубить ей, Картан.
- Вы правы, - с глубоким вздохом признал купец. - Она особа знатного рода, и я должен обращаться с ней уважительно, но ее глупость выше моих сил.
- Это не глупость, а упрямство, - возразила Шира, садясь на высокого вороного мерина.
- Пожалуй. - Картан сел на свою гнедую кобылу. - Я соглашусь с вами, если все выйдет так, как она задумала. Но речь идет о жизни и смерти, и рисковать жизнью ради серебряной посуды по меньшей мере неразумно.
Диана, наблюдавшая из окна, как они едут по садовой дорожке, сорвала с куста красную розу и помахала цветком сестре.
Шира в ответ подняла руку и поскакала вслед за купцом.

***

Диану взяли под стражу те самые солдаты, которых она наняла охранять обоз, и привезли ее в Макту вместе со слугами и нагруженными повозками.
Герцог сам сообщил эту новость Эррину.
- Теперь ты видишь, Эррин, что не можешь быть ее защитником. Есть в ней номадская кровь или нет, она доказала свою измену на деле. Это освобождает тебя от необдуманно взятого обязательства.
Эррин, сидящий около узкого окна, улыбнулся.
- Нет, ваша светлость, не освобождает. Я люблю эту женщину и не могу смотреть спокойно, как ее отправляют в Гар-аден.
Герцог налил себе вина и припал к кубку.
- В Гар-аден ее не отправят, - тихо, почти шепотом произнес он.
- Как так? Почему?
- Гар-аден - это для номадов.
- Что вы такое говорите?
- Ты прекрасно знаешь, что, Эррин. Ее будут судить как изменницу и приговорят к смерти - быть может, даже на кол посадят.
- Праведное небо, этот мир сошел с ума! - Эррин стукнул кулаком по каменному подоконнику.
- Ты ничего тут не можешь поделать. Ничего! Карбри убьет тебя через пару мгновений, и чего ты этим добьешься? Еще один знатный род оборвется, только и всего. Глупо губить свою жизнь ради красивого жеста. Будь ты Элоданом, дело обстояло бы иначе, но ты не он. Даже мой теперешний паж мог бы побить тебя на мечах.
- Боюсь, что это уже не имеет значения, ваша светлость. Какой разумный человек захочет жить в мире, подобном нашему? И как смогу я смотреть на себя в зеркало, зная, что не сделал ничего ради спасения любимой?
Герцог налил себе второй кубок и осушил его до дна. Вид у него был усталый, глаза налились кровью.
- Карбри не хочет драться с тобой. Он попросил меня зайти к тебе... уговорить отказаться от поединка.
- Завтра я выйду на поле, и пусть дело решится согласно законам Габалы. Я сожалею, ваша светлость, но придется вам поискать другого распорядителя для королевского пира.
- Понимаешь ли ты, что играешь на руку Окесе? Единственным, кто одержит победу, будет он.
- Мне нет дела до Окесы. Он предсказал, что я умру через пять дней, и этот срок исполняется завтра. Пусть себе смеется в свое удовольствие.
- Хочешь, я дам тебе урок?
Эррин внезапно понял, что герцог искренне волнуется за него, и был тронут. Герцог, при всей своей алчности, жестокости и распутстве, еще не забыл, что такое сострадание.
- Благодарю вас, не надо. Даже вы не в силах сделать из меня воина за один день.
- Помнишь тот год, когда я выиграл серебряное копье? - улыбнулся герцог. - Ты был тогда моим пажом и нес мне меч, но запутался в ножнах и зарылся носом в пыль. После этого я понял, что рыцарем тебе не бывать. Давай-ка выпьем с тобой, Эррин. - Герцог подал молодому барону кубок, но Эррин покачал головой.
- Вы разрешите мне повидать Диану?
- Конечно. Оставайся у нее, сколько хочешь.
- Нам никто не помешает?
- Даю слово, дружище.
Час спустя Эррина провели до конца тюремного коридора. Диану не заковали в цепи и поставили в ее темницу кровать и два стула. На ней был костюм для верховой езды, серый бархатный дублет и узкие черные бриджи. С распущенными волосами она выглядела моложе своих девятнадцати лет.
Как только за Эррином захлопнулась дверь, он раскрыл Диане объятия, но она не двинулась с места, и губы у нее задрожали. Он подошел и обнял ее.
- Они хотят сжечь меня на костре, - прошептала она. - Заживо!
Он мог утешить ее только тем, что не доживет до этого, и потому промолчал.
Диана отстранилась и взглянула ему в лицо.
- Я люблю тебя, - сказал она. - Люблю с самого детства, когда ты приезжал к нам со своим отцом. Помнишь, как мы играли в прятки в саду?
- Помню. Тебя легко было искать - ты всегда высовывалась.
- Потому что хотела, чтобы ты меня нашел.
- Надо было мне уйти с тобой тогда, во время пира. Надо было...
- Это правда, что ты собираешься драться за меня, Эррин?
- Правда.
- С красным рыцарем?
Он кивнул.
- Ты думала, что я не пойду на это?
- Думала. Я всегда знала, что храбрее тебя нет никого. Но сможешь ли ты победить? И отпустят ли меня, даже если ты победишь?
- У меня нет ответа. Завтра мы это узнаем. А сегодня... быть может, сегодня - это все, что у нас есть. Мы можем просто посидеть и помолчать, только бы не расставаться.
- Нам не будут мешать?
- Нет. Герцог дал слово.
Она распустила шнуровку своего дублета.
- Будь тогда со мной, Эррин, будь частью меня.

***

В полночь Эррин выбрался из постели, покинув спящую Диану, и тихо постучал в дверь. Плечистый стражник отпер ему и молча повел Эррина к выходу, не глядя ему в глаза.
У самой лестницы Эррин протянул ему два золотых и сказал:
- Обращайся с ней хорошо.
Стражник взял монеты и пошел прочь, но вдруг остановился и сказал не оборачиваясь:
- Я бы и так ничего ей плохого не сделал, но деньги всем нужны.
- Пусть она спит, пока сама не проснется, - улыбнулся Эррин. - Завтрашний день будет долгим и тяжелым.
Он вернулся к себе, где Боран приготовил ему доспехи на деревянной подставке. Тут же на узком столе лежало оружие: длинный меч, боевой топор и булава. Эррин надевал эти доспехи только раз, семь лет назад, на коронацию, и ни разу в них не сражался. Он нахлобучил на голову цилиндрический, с широкой прорезью, подбитый бархатом шлем. Тот сидел плотно, и Эррин слышал собственное дыхание. Щель сильно ограничивала поле зрения. Сняв шлем, Эррин кинул его на кровать и взял двуручный меч, пытаясь вспомнить советы Плеуса, обучавшего его больше десяти лет назад. Но в голову лезло только "недотепа" и "у тебя обе ноги левые".
Он положил меч на колени и сидел так у северного окна до самого рассвета, пока не вошел Боран.
- Завтракать будете, ваша милость?
- Нет, что-то не хочется.
- Простите великодушно, ваша милость, но вы поступаете неразумно. Чтобы сражаться, нужна сила, а откуда в нас сила берется? От еды. Я коврижки с медом испек - скушайте хоть немного.
- На полный желудок умирать не годится, Боран. У покойников кишки всегда опорожняются, и от них смердит. Я не хочу, чтобы от меня смердило.
- Нынче на поле, ваша милость, выйдут двое человек с мечами. У мечей мозгов нет: они делают, что им велят. Может, господин Карбри и великий воин, но он может, к примеру, поскользнуться - тут вы и нанесете свой удар. Надо быть в полной готовности. Пойду принесу коврижки.
Тут дверь открылась, и вошел Карбри в своих красных доспехах, с круглым шлемом на сгибе руки.
- Доброе утро, сударь, - с поклоном сказал он. - Вы, случаем, не передумали?
- Не передумал и не передумаю.
- Оставь нас, - приказал Карбри, но Боран не двинулся с места.
- Я слушаюсь только хозяйских приказов, - покраснев, сказал он.
- Спасибо, Боран, - вмешался Эррин. - Тащи свои коврижки, если хочешь, и подай нашему гостю холодной воды.
Слуга вышел, а Эррин, заметив, что все еще держит в руках меч, швырнул его на кровать, к шлему.
- Аплодирую вашему мужеству, барон, - сказал Карбри, - но оно вам не поможет. Герцог сказал мне, что вы не боец, и я не хочу выходить на поле, чувствуя себя мясником.
- Таков закон, принятый в нашем королевстве. Я имею полное право выступить защитником своей дамы, так или нет?
- Это так, но вы проигрываете даже в случае своей победы. Как верно заметил мудрейший провидец Океса, вы, победив меня, всего лишь докажете непричастность госпожи Дианы к государственной измене. Она по-прежнему остается номадкой, и ей придется отправиться в Гар-аден, а вас самого арестуют за измену.
- На каком основании? Я никогда не высказывался против короля.
- Помилуйте, сударь, - улыбнулся Карбри, - вы собираетесь сразиться с королевским бойцом, что делает вас противником короля и, следственно, изменником.
- Весьма сомнительное рассуждение, господин Карбри. Право обвиняемого доказать свою невиновность существует уже тысячу лет. А вы хотите одним махом ликвидировать это право и объявить всех, кто им пользуется, врагами короля.
- У изменников никаких прав нет.
- Как же тогда решить, кто виновен в измене, а кто невиновен?
- Решать должна истина, а не воинское мастерство.
- Кто может судить, где истина, а где ложь?
- Король или назначенные им судьи.
- Любопытно. Итак, если издольщик пожалуется на своего помещика, то дело будет разбирать сам же помещик?
- Речь идет не об издольщиках, а о короле. Его слово - закон, а его желания превыше законов простых смертных. Вы, зная, что в госпоже Диане течет номадская кровь, тем не менее выступаете ее защитником. Тем самым вы защищаете всех номадов, независимо от их положения в обществе. Неужели вы не понимаете, что, делая это, вы бросаете вызов своему королю?
Боран принес свои коврижки и вышел. Эррин налил Карбри воды.
- А вы сами разве не сознаете, господин Карбри, что в истории помимо хороших королей бывали и плохие?
- К чему этот вопрос? Вы хотите сказать, что у нас плохой король?
- Ничего подобного. Не надо приписывать мне слов, которых я не говорил. Однако история показывает, что плохой, жестокий или просто глупый король способен принимать решения, неблагоприятные для государства. Если мы объявим сейчас, что король превыше закона, плохой правитель сто лет спустя может обратить это в свою пользу.
Карбри, с улыбкой присев на кровать, отпил глоток воды.
- Этого не случится, барон, ибо у нас сто лет спустя будет тот же король. И через тысячу лет тоже. Наш король бессмертен, как и я.
Эррин молча посмотрел рыцарю в глаза, ища там признаки безумия.
- Я знаю, как это звучит, барон, поверьте, - усмехнулся тот. - Но посмотрите на меня. Сколько мне лет, по-вашему? Двадцать пять? Тридцать? Нет - почти пятьдесят.
Эррин впился в него недоверчивым взглядом, но на бледном лице рыцаря не было ни единой морщины, а темные глаза лучились здоровьем.
Карбри допил воду и внезапно смял своими тонкими пальцами серебряный кубок.
- Я молод и полон сил. Король тоже. Теперь вам понятен смысл моей речи в совете? Мы собираемся создать империю, величайшую империю всех времен. Все верные друзья короля обретут бессмертие вместе с ним. Вот чем вы швыряетесь, Эррин. Вы нужны нам. Ваша кровь чиста, генеалогия безупречна. Откажитесь от своей глупой затеи и вступайте в наши ряды.
Эррин с холодом в глазах отошел прочь.
- В полдень мы с вами встретимся на поле боя. Прошу вас, как один рыцарь другого, похоронить меня рядом с Дианой. Думаю, нам не стоит продолжать разговор.
Карбри со вздохом встал, вынул из ножен свой меч и бросил его Эррину. Меч был необычайно легок и остер, как бритва.
- Этот клинок имеет волшебные свойства, - сказал красный рыцарь. - Он придает мастерства своему владельцу и способен разрубить что угодно, даже мои доспехи. Берите его себе, я возьму ваш.
- В этом нет нужды.
- Верно, нет. Но я хочу, чтобы ваша дама видела, как вы бьетесь за ее жизнь, а не падаете под ножом мясника. Итак, до полудня.

***

На турнирном поле, огороженном кольями с натянутыми между ними пурпурными лентами, собралось две тысячи человек. Вся Макта, казалось, явилась сюда ради такого случая. Эррин с грустью смотрел вокруг. На кострах жарилось мясо, разносчики продавали еду и напитки, дети играли в рыцарей, лупя друг дружку деревянными мечами. Эррин стоял один посреди поля, держа шлем на руке, и дивился способности людей обращать дело жизни и смерти в веселое празднество. День, несмотря на осень, выдался теплый и ясный, почти летний. Доспехи давили Эррина и затрудняли движения, хотя Боран хорошо смазал их в сочленениях.
Такой же поединок, от исхода которого зависела жизнь знатного дворянина, состоялся однажды в Цитаэроне. Но Эррин не следил за боем. Он перемигнулся с одной привлекательной дамой, они отправились к ней домой и провели день в ленивой неге; потом он даже не позаботился узнать, чем закончился бой.
Теперь он стоит один посреди травяного поля. По правилам ему полагаются два секунданта, но охотников стать таковыми не нашлось - и неудивительно, учитывая разговоры Карбри об измене.
Диану привезли на место поединка в повозке. И толпа при виде нее принялась улюлюкать. Эррин, перебарывая гнев, смотрел только на свою любимую. Она стояла с высоко поднятой головой, безразличная к насмешкам и брани. За повозкой следовали герцог и провидец, за ними - члены совета.
Герольд протрубил в серебряный горн, и толпа умолкла.
Повозка выехала на поле, и Эррин, подойдя к ней, поклонился и поцеловал руку Дианы. Слов он не нашел и лишь улыбнулся в ответ на ее встревоженный взгляд.
Карбри, подъехав на коне, спешился в дальнем конце поля, медленно вышел на середину и поклонился Эррину. Он снова надел свой красный шлем, и тень скрывала его глаза. Меч - клинок Эррина - он воткнул в землю.
- Вы все еще настаиваете на поединке? - приглушенным, металлическим голосом спросил он.
- Да.
- Тогда начнем. - Карбри вытащил меч и, держа его обеими руками, протянул острием к Эррину - на половину разделявшего их расстояния. Эррин надел шлем, обнажил свой меч и соприкоснулся им с клинком Карбри.
Оба бойца смотрели на поднявшего руку герцога.
- Начинайте! - крикнул он, и мечи зазвенели друг о друга. Никогда еще Эррин не держал в руках такого оружия: меч Карбри, казалось, был наделен собственным разумом и уже трижды спас его от смертельных ударов противника.
Толпа ревела все громче и громче, но Эррин не слышал ничего, кроме собственного дыхания внутри подбитого бархатом шлема. Карбри, споткнувшись, приоткрыл свой левый бок, и меч, который он дал Эррину, тут же обрушился на красные доспехи. Карбри зарычал от боли и попятился прочь. Эррин ринулся на него, но оступился, и теперь уже Карбри сшиб шлем с его головы. Эррин отступил, блокируя удар за ударом. Скорость Карбри ошеломляла, и Эррин почувствовал первые признаки паники. Карбри направил удар ему в голову. И волшебный клинок взвился навстречу ему, но в последний миг запястья Карбри совершили вращательное движение, и меч рубанул барона по боку. Эррин почувствовал, как у него хрустнули ребра, хотя доспехи выдержали удар. Карбри ударил опять, теперь по голени. Кость переломилась, и Эррин с открытой шеей упал на колени.
Он увидел занесенный над ним меч и...
- Нет! - закричала Диана. - Остановитесь! Я признаю свою вину! Признаю!
Меч замер, успев лишь слегка коснуться шеи Эррина. Барон этого уже не почувствовал: перед глазами все поплыло, и он потерял сознание.
Очнулся он в сумерки, в собственной спальне. Боран, сидя рядом, смачивал рану у него на виске. Эррин попытался встать, но Боран уложил его обратно.
- Лежите смирно. У вас сломаны ребра. И они могут повредить легкое, если вы будете прыгать.
- Почему я еще жив?
- Госпожа Диана признала свою вину и тем остановила поединок. Спасла вас. Тут один человек хочет видеть вашу милость.
- Я никого не желаю видеть.
- Думаю, его вы примете: он в большой опасности.
- Кто таков?
Боран посторонился, и Эррин увидел рядом с кроватью Убадая.
- Ты неплохо дрался, - сказал номад. - Но он был лучше.
- Ты поможешь мне, - прошептал Эррин. - Мы должны спасти Диану. Должны!
- Сначала надо спасать тебя. Твой новый человек, хороший человек, слышал, что завтра за тобой придут. Мы с тобой убежим в Цитаэрон.
- Без Дианы я не поеду. Помоги мне встать.
- Осторожно. - Боран бережно усадил Эррина, и бок раненого пронзила острая боль.
- Мы поможем госпоже, - сказал Убадай, - но сначала надо выйти из замка. Там лошади. Сможешь сесть на коня?
- Смогу. Дай мне какую-нибудь одежду, Боран.
- Уже готово, ваша милость. Камзол и штаны из темно-бурой кожи и овчинный плащ. Я уложил еще съестное и немного денег. У вас нашлось всего триста рагов, до Цитаэрона вам хватит.
Эррин взглянул на свою левую ногу в тугом лубке.
- Как, по-твоему, он выдержит?
- Будем надеяться, ваша милость, - пожал плечами Боран.
- Помоги мне одеться, - сказал Эррин, но тут внизу во дворе послышался топот сапог. Убадай выглянул в окно.
- Солдаты. Идут сюда.
Эррин застонал, когда Боран продел его руку в кожаный рукав. Ребра, хотя и забинтованные, причиняли сильную боль.
- Скорее, - поторопил Убадай. Внизу уже барабанили в дверь.
- Именем герцога, откройте!
- Идите по боковой лестнице, ваша милость, - сказал Боран. - Я задержу их, сколько смогу. - Эррин встал, опираясь на плечо Убадая. Концы сломанной кости сдвинулись, и он едва удержался он крика. Убадай повел или, скорее, потащил его к дверце, выходящей на лестницу для слуг. Перил у нее не было.
- Я не смогу тут спуститься, - сказал Эррин.
- И хлопот же с тобой, - Убадай взял Эррина под колени и перекинул через плечо. Сломанные ребра тут же дали знать о себе, и Эррин застонал. - Тихо! - прошипел Убадай и медленно двинулся вниз.
Боран тем временем отпер парадную дверь и с поклоном спросил офицера:
- Чем могу служить, господин?
- Где барон Эррин?
- Наверху. Спит. Он ранен, и нога у него сломана.
- Нам приказано доставить его к мудрейшему провидцу.
- А носилки-то есть у вас?
- Нет. Мне не сказали о сломанной ноге.
- Перелом подтвердил герцогский лекарь. Сам герцог заходил сюда, чтобы справиться о здоровье барона. Кто, говорите, приказал взять его под стражу?
- Мудрейший Океса.
- Ну да - стало быть, герцог дал свое позволение и у вас есть его печать.
- Печать? Слушай, ты, герцогская печать требуется только при арестах за пределами Макты. Когда нужно подтвердить, что мы люди герцога. За каким дьяволом она мне здесь?
- Да я, капитан, не спорю. Я в таких делах ничего не смыслю, мне ведь никогда не доводилось брать под стражу королевского кузена. Поступайте, как знаете.
- Так барон Эррин - кузен короля?
- Да вроде бы. Ступайте, тащите его сами. Я у него недавно и расшибаться ради него не стану.
- Никого никуда тащить я не намерен. Мне приказано арестовать барона Эррина, только и всего. Есть у тебя что-нибудь, что может сойти за носилки?
- Можно вынести его вместе с кроватью, только вам шестерым это не под силу будет. Не послать ли в казарму за подкреплением?
- Медрик, Джоал, достаньте носилки, - распорядился офицер. - И поищите герцогского писца, в таком деле печать не помешает.
- Мудрое решение, капитан. Может, нам с вами пока снести господина Эррина вниз.
- По-твоему, я похож на грузчика? Подождем носилок.
- Тогда позвольте предложить вам вина, капитан. Лучший западный сорт, двадцатилетней выдержки.
- Хорошо, неси, ты славный малый.
- Премного вам благодарен.
Убадай со своей ношей вышел во двор, где в безлюдном закоулке были привязаны две лошади. Номад подсадил Эррина в седло и повел коней к восточным воротам. Ими постоянно пользовались торговцы, и Убадай положился на то, что распоряжение об аресте Эррина еще не дошло до часовых.
Так и вышло. Они беспрепятственно выехали из замка и двинулись через город.
- Как безлюдно на улицах, - заметил Эррин. Убадай, согласно хмыкнув, указал на холмы за городом. - В чем дело? - У Эррина почему-то пересохло во рту.
- Они собираются сжечь госпожу.
- О небо! Я должен успеть.
Эррин пустил коня вскачь, и Убадай помчался за ним, пытаясь перехватить поводья.
- Стой! Ты уже натворил глупостей сегодня.
- Оставь меня в покое! - Номад схватился за повод, и Эррин слабой рукой ударил его по лицу.
- Подумай! - воззвал Убадай. - Ты один, весь переломанный. Бесполезно. Там полно солдат, ты даже с коня сам не слезешь.
- Но должен же я сделать хоть что-то!
- Да, должен, одну вещь. - Убадай снял с седла лук и протянул Эррину.
- Нет! Я не могу!
- Тогда повернем к лесу и уедем из этой проклятой страны.
Эррин трудно сглотнул, взял у номада лук со стрелами и поехал дальше, держась под прикрытием редких деревьев. На холме вокруг столба нагромоздили огромную кучу хвороста. Приблизившись, Эррин увидел Окесу, ведущего Диану к костру. Герцога не было видно. Красный рыцарь сидел на своем жутком коне в отдалении от толпы, глядя на обреченную.
Слезы обожгли Эррину глаза, и он смигнул их. Диану возвели на костер и привязали к столбу. Она обвела взглядом толпу, но не разглядела Эррина под деревьями. Океса, спустившись со своими подручными вниз, взял факел и поджег костер, отозвавшийся обильным дымом и пламенем.
Эррин взял из колчана стрелу и приготовил лук.
Выехав на свет, он крикнул:
- Диана! - Она повернула к нему голову, и он с болью увидел, как ее глаза загорелись надеждой. - Я люблю тебя! - крикнул Эррин и натянул тетиву. Надежда погасла, и Диана закрыла глаза. Стрела, просвистев по воздуху, вонзилась в ее серый дублет, и голова девушки упала на грудь. Толпа, злобно взревев, бросилась к Эррину. Убадай, вылетев вперед, хлестнул кого-то плетью по лицу, схватил за повод Эрринова коня, и оба всадника помчались вниз с холма. Прочь от костра Дианы.

Предыдущая страница 7 Следующая страница


Рыцари темного леса 8

Глава 7

Ариана, отмерив шаги, нарисовала мелом неровный круг на стволе толстого дуба, футах в двух от земли, и вернулась к Лемфаде. Он, не отрываясь, следил за ее плавными движениями.
- Ну что, готов? - спросила она.
- Да.
- Тогда натяни лук. - Лемфада взял из сумки на поясе тетиву и прикрепил ее к луку - сначала к нижнему концу, как его учили, потом, согнув лук, к верхнему. - Это дерево в тридцати шагах от тебя, - сказала Ариана, - мы уже стреляли с тридцати шагов, и сила натяжения тебе известна.
- Да.
Он взял стрелу из колчана оленьей кожи и наложил на лук.
- Теперь представь, что этот меловой круг - фазан, и убей его.
Лемфада медленно оттянул тетиву к щеке, прицелился и выстрелил. Стрела попала в дерево дюймов на семь выше круга, и рассерженный стрелок вытащил из колчана другую.
- Погоди! - остановила его девушка. - Проследи за линией полета и скажи мне, что видишь.
- Линия чистая, не заслоненная деревьями.
- Что еще?
- Она идет сверху вниз.
- Вот именно. Ты целишься через пустое пространство, и глаз тебя предает. Запомни: когда целишь вниз, бери выше, когда целишь вверх или над водой - ниже. О расстоянии в лесу тоже трудно судить. Попробуй теперь выстрелить так, будто цель находится шагах в трех от дерева.
Лемфада сделал, как она сказала, и стрела, словно по волшебству, вонзилась в меловой круг.
- Есть! - заорал он.
- Да, молодец. Теперь повернись направо и попади вон в ту сосну.
Рассудив, что до сосны будет шагов сорок, Лемфада натянул тетиву, как для пятидесяти, и плавно отпустил ее. Стрела поплыла к цели и зарылась в землю, не долетев.
- Ничего не понимаю.
- Измерь расстояние, - сказала Ариана. Лемфада повиновался и оказалось, что до сосны было все семьдесят шагов. - Учись определять такие вещи на глаз, - шагая рядом с ним, сказала девушка. - Тебя обманули деревья, стоящие на линии полета. Они сломали перспективу и укоротили расстояние. Пошли достанем твою стрелу из дуба.
- Но ведь я все-таки стал лучше стрелять? - в надежде услышать ее похвалу, спросил Лемфада.
- Рука у тебя твердая, и тетиву ты отпускаешь без рывка. Там посмотрим.
Твердая рука! Лемфада почувствовал себя королем.
Утром прошел дождь, но к полудню стало ярко и солнечно. Они сидели на склоне холма над деревней. Внизу новоприбывший Элодан мучился с рубкой дров, постоянно промахиваясь и попадая топором по колоде.
Он занимался этим каждый день, но пока особых успехов не добился.
Рана Лемфады заживала быстро, но невыносимо чесалась.
- Расскажи мне о Цветах, юный чародей, - попросила Ариана, опершись на локти и усмехаясь смущенному юноше. Он, пытаясь произвести на нее впечатление своими познаниями в магии, показал ей сапоги Руада. Но когда он надел их и прошептал имя Оллатаира, ничего не произошло: чары истощились, пока он убегал от погони. Ариана тогда посмеялась над ним - беззлобно, но обидно. Лемфада задался целью пробиться к Черному и восстановить чары, но у него ничего не вышло.
- Самый главный - это Белый, цвет покоя и безмятежности, - начал он. - Потом идет Желтый, цвет невинности и детского смеха. За ним следует Черный, земляной цвет, дающий силу и быстроту. Синий - это небо, дарящее нам магию полета, Зеленый - рост и исцеление, Красный - страх и похоть.
- Значит, Красный - злой Цвет?
- Нет, отчего же. Если пользоваться им умело, он со своей боевитостью способен помочь всем другим Цветам, но для этого надо быть сильным чародеем.
- Таким, как ты?
Он покраснел и усмехнулся.
- Не смейся надо мной Ариана. Я всего лишь бедный подмастерье, и мне было отпущено слишком мало времени на эту науку. Но я все-таки сделал бронзовую птичку, и она хоть ненадолго, да взлетела. Она была красивая, и я делал ее почти год.
- Хотелось бы мне на нее посмотреть. Однако займемся делом - я не могу с тобой попусту время терять. Что это за дерево слева от тебя?
- Сикомора, - без запинки ответил он.
- Откуда ты знаешь?
- У нее пятиконечные листья и крылатые семена.
- А вон то?
- Клен. Он похож на сикомору, но листья у него светлее, а кора серая и с тонкими бороздками.
На ветку клена села птица с белой грудкой, серой головой и с полоской, напоминающей черную маску, на глазах.
- Это сорокопут, - не дожидаясь вопроса, гордо сообщил Лемфада. - Он кормится мышами и мелкими птахами - мне Лло Гифс сказал.
- А что он означает?
- Означает? Не понимаю.
- Он оповещает о приходе зимы. Летом его редко можно встретить. Поди-ка помоги Элодану с дровами, сложи их у северной стены.
- А ты куда теперь? - спросил он, с болью сознавая, что время их урока истекло. Девушка, грациозно поднявшись, взяла свой лук.
- Отведу Нуаду в лагерь Решета. Слава нашего поэта разнеслась по всему лесу.
- А это не опасно?
- Не бойся за меня, Лемфада, я не деревенская молочница. Кроме того, Решето обещал, что нас не тронут, и сдержит свое слово. Даже в лесу есть правила, которые нарушать нельзя.
- А разве люди, которых убил Элодан, были не из шайки Решета?
- Не всех убил он, мальчик, - отрезала Ариана, - с одним разделалась я.
Она ушла, и он обругал себя за то, что вызвал ее раздражение. Последние десять дней он думал о ней постоянно, а по ночам ворочался без сна в постели. Он спустился с холма и стал подбирать дрова у колоды.
- Я сам, - сказал ему Элодан, весь потный и мрачный.
- Мне так велели. Для меня все время находят какие-то дела, чтобы я чувствовал себя полезным.
- Со мной то же самое, - усмехнулся Элодан, - но будь я проклят, если моя левая рука хоть на что-то способна. Тут, понимаешь, все дело в равновесии. Правша - человек не просто праворукий, а правосторонний: рука, нога и глаз работают заодно. С левой стороной у меня ничего не выходит. - Он присел на чурбан. - Тяжело это - сознавать свою бесполезность.
- Ты не бесполезен. Ты спас Ариану даже и с од... один.
- Не бойся назвать меня одноруким, - засмеялся Элодан. - Я это и без тебя знаю. Как там твоя рана?
- Почти зажила. Ариана учит меня стрелять из лука. Когда я начну охотиться и приносить в деревню мясо, то буду чувствовать себя гораздо лучше.
Элодан вытер с лица пот и улыбнулся парню. Даже дураку видно, что мальчик влюблен в Ариану. Ариана тоже это видит, как ни грустно. Парень изо всех сил старается ей понравиться, только напрасно: Ариана, хотя они сверстники, взрослая женщина - и любит другого.
- Что привело тебя в этот лес? - спросил Лемфада.
- Мечта и цель. Обе они оказались напрасными. Перезимую здесь, а потом попробую добраться до Цитаэрона.
- Что за мечта у тебя была?
- Габала полнится слухами о здешних мятежниках, во главе которых стоит отважный герой. Все знают, что зовут его Лло Гифс и что он собирает в Прибрежном лесу могучее войско. Вот я и пришел, чтобы в это войско вступить.
- Лло не виноват, что о нем ходят такие слухи. Он только и сделал, что освободил горстку узников в Макте.
- Я и не говорю, что он виноват. Ладно. Я буду продолжать свою работу, а ты складывай поленья. - Однако Элодан не спешил браться за топор, и юноша спросил его:
- Почему ты пошел против короля?
- Слишком много у тебя вопросов, Лемфада - но я был таким же в молодости, и все мои вопросы касались былой империи. Один из моих предков завоевывал Фоморию и Серцию вместе с Патронием, другой погиб, сражаясь с номадскими племенами. Двадцать лет спустя его сын возглавил армию, которая разбила номадов и построила в степи города до самого Дальнего моря. Все это было во времена империи. - Элодан уставился на лезвие своего топора. - Но Габала, как это бывает со всеми империями, рухнула. Это правда, и с ней не поспоришь. Империи как люди: сначала они растут и мужают, потом старятся и дряхлеют. Когда завоевывать становится нечего, начинается распад. Истина печальная, но верная - нам преподали ее десять лет назад фоморийцы и серциане, подняв восстание. Ахак нанес им ответный удар и одержал блестящую победу. Но он знал, что победа эта недолговечна, и поэтому оставил мятежникам их земли, а сам вернулся домой.
Тогда я поклонялся этому человеку, видя в нем обещание грядущего величия. Он был габалийцем старого закала, и прошлое не давало ему покоя. Мы часто разговаривали об этом. Скажи мне, Лемфада, что отличает просвещенного человека от варвара?
- Науки, ремесла... зодчество?
- Да, и это тоже, но главное отличие - изобилие пищи и достаток. Варвар должен биться за каждый кусок, и ему недосуг заботиться о слабых и болящих. Они умирают, и выживают только сильные. Но мы люди просвещенные, и мы помогаем слабым, а сами жиреем и становимся ленивыми. Мы взращиваем семена собственной гибели. Триста лет назад мы были поджарым, варварским народом и завоевали чуть ли не весь мир. Но двадцать лет назад львиную долю нашей армии уже составили наемники, набранные из завоеванных варварских племен; только офицеры были габалийцами. Понимаешь, к чему я все это говорю?
- Не очень, - признался юноша.
- Король думает, что может обернуть все назад: искоренить слабых и нечистых, выжечь жир, и Габала воспрянет снова.
- Ты поэтому выступил против него?
- Нет, не поэтому. В ту пору я верил во все, что он хотел осуществить, однако вступился за дворянина по имени Кестер, когда того объявили нечистым.
- Почему?
- Чтобы вернуть долг, Лемфада. Я убил его сына.
- А-а, - больше Лемфада не нашел, что сказать, но следующий вопрос сорвался с его губ неожиданно для него самого. - Это очень страшно - потерять руку? - Взгляд Элодана стал холодным и отстраненным, но затем его худое лицо смягчилось, и он улыбнулся.
- Нет. Куда страшнее то, что нашелся человек, сумевший отнять ее у меня. А теперь давай работать.

***

Девушка не боялась, когда двое самых доверенных слуг Окесы привели ее в комнату Карбри, и не испугалась, когда рыцарь подошел к ней и огни свечей отразились в его красных доспехах. Страшно ей стало, лишь когда он улыбнулся и она увидела его белые зубы и холодный блеск его глаз.
Час спустя, ее тело, лежавшее на кровати, странно съежилось и стало похоже на пустой кожаный мешок, а глаза Карбри густо налились кровью.
Он сложил руки, как для молитвы. Свечи погасли. Комнату наполнило призрачное сияние, и семь кругов янтарного света возникли перед рыцарем, преобразуясь в лица.
- Добро пожаловать, братья, - сказал Карбри. Все лица странно походили друг на друга из-за коротко остриженных белых волос и налитых кровью глаз, но одно выделялось из всех - с косо поставленными глазами, высокими скулами и полными губами. Сильное лицо, лицо вожака.
- Красный растет, - сказал предводитель. - Скоро все будет нашим.
- Как продвигаются твои планы, брат? - спросил Карбри.
- В Фурболге все спокойно. Теперь мы кормимся подальше от города - где паника не столь заразительна. Кроме того, есть находки, исчезновение которых никого не заботит. Но все это пустяки. Когда Красный возобладает, король соберет свою армию, и восток первым ощутит на себе мощь новой Габалы. Что слышно о волшебнике Оллатаире, Карбри?
- Он ушел, брат, Океса направил к нему людей, но он наслал на них демонских гончих, и они обратились в бегство. Думаю, он нашел убежище в лесу.
- Ты еще не узнал, где он прячется?
- Пока нет. Меня озадачивает то, что там Красный растет не столь быстро, там сильны Белый - и Черный, я не понимаю почему.
- Возможно, причина в Оллатаире. Невзирая ни на что, его следует найти и уничтожить. Я выпускаю зверей.
- Но ведь они убивают всех без разбору?
- Конечно - такова их натура, - улыбнулся глава рыцарей. - Но беспокоиться не о чем, Карбри. Этот лес - рассадник смуты. Порядочным людям там делать нечего, а все, кто там обитает, обречены на смерть заранее.
- А если звери вырвутся из леса?
- Будь осторожен, Карбри, - посуровел предводитель. - Твоя слабость не прошла незамеченной. Зачем ты дал свой меч изменнику Эррину?
- Со скуки, брат. Без него он умер бы в первое же мгновение.
- Однако ты позволил ему ранить себя, и вследствие этого тебе понадобилась пища. Ты мой брат, Карбри. Всегда им был, но не рискуй больше так глупо. Судьба королевства и будущее мира находятся в наших руках. Нельзя допустить, чтобы наш поход против всяческой гнили и разложения потерпел крах. Мы многого добились в истреблении номадской язвы, но главное испытание еще впереди.
- Я готов к нему, брат, - склонил голову Карбри.
- В Фурболге только и разговору, что о лесных мятежниках, возглавляемых человеком по имени Лло Гифс. Что ты узнал о нем?
- Это простой кузнец, который убил свою жену и какого-то герцогского родича, а затем бежал из тюрьмы в Макте.
- Не слишком ли много врагов короля бежит из Макты? - резко осведомился вожак. - Лло Гифс, Оллатаир, а теперь еще и мятежный барон Эррин. Быть может, герцог им сочувствует?
- Не думаю. Он из тех, кто способен приспособиться ко всему.
- Будь бдителен и не спускай с него глаз. При первых же признаках измены убери его и посади Окесу на его место. Этот нам предан, можно не сомневаться.
- Что не мешает ему быть ядовитым гадом.
- Гады тоже бывают полезны, Карбри. Вернемся к Лло Гифсу: он в самом деле собирает войско?
- Доказательств у меня нет. Однако лес тянется на сотни миль и вмещает в себя много долин, гор и селений. Трудно узнать, что там происходит.
- И Белый слишком силен, чтобы ты мог туда проникнуть?
- Да, брат мой. Прошлой ночью я подобрался близко, как мог, но свет едва не сжег мою душу, и мне пришлось бежать назад в свое тело. Пища понадобилась мне еще и по этой причине.
- Звери помогут Красному, ибо они внушают страх. Больше чем страх - ужас, который скоро охватит все это крысиное гнездо.
Лица померкли, и Карбри остался один.
Совсем один...

***

Овцы и длинношерстые коровы паслись вместе на холмах. Из журчащего по белым камешкам ручья пили несколько оленей.
Воздух на вершине холма, в середине неровного круга из мраморных глыб, внезапно затрещал. Овцы подняли головы, но не увидели и не учуяли ни волка, ни рыси. Встревоженные, они сбились в кучу. В кругу камней сверкнула молния, и овцы бросились бежать. Только здоровенный бык с рогами, исцарапанными во множестве битв, обернулся к холму передом. В ноздри ему ударил странный запах, едкий как дым. Оставляющий во рту непонятный вкус. Воздух заколебался, и темная тень упала на склон.
Среди камней появилось огромное существо с продолговатой волчьей головой и могучими, поросшими серым мехом плечами. Оно ринулось вперед, разинув пасть. Слюна капала с его длинных клыков на голую кожистую грудь. Бык, увидев такое, попятился прочь.
Чудище, унюхав овец и коров, вылупило глаза и выпустило длинные когти.
Постояв немного, оно с невероятной быстротой бросилось на стадо. Коровы помчались к ручью вдогонку за овцами. Бык, защищая их, пригнул голову и напал. Чудище опустилось на четвереньки, сделало высокий прыжок и село быку на спину, впившись в плоть своими когтями.
Бык, взревев от боли и ярости, в диком стремлении спастись от мучителя, хлопнулся на спину, но чудище успело отскочить и рвануло когтями открывшуюся яремную жилу. Из забившего копытами быка хлынула кровь. Чудище с рыком накинулось на издыхающее животное и вырвало ему сердце.
Сожрав его, оно уже не спеша принялось за тушу. Когда чудище насытилось, оно задрало морду к небу, и жуткий, потусторонний вой прокатился по холмам. Олени в ужасе бросились к лесу.
Так в Прибрежном лесу появился первый зверь.

***

- Дурак ты, поэт, - заметил Лло Гифс, глядя, как Нуада укладывает свои скудные пожитки в дорожную котомку. - Решето - отъявленный лжец и вор. Если твои истории ему не понравятся, он насадит тебя на кол в своем палисаде.
- Почему бы тебе не пойти с нами, герой, и не защитить нас? - хмыкнул Нуада.
- Вас?
- Ну да. Со мной идет Ариана.
Лло покраснел, глаза его злобно засверкали, и он запустил пятерню в свою рыжую бороду.
- По-твоему, это разумно - брать ребенка в логово Решета?
- Ребенка? - засмеялась Нуада, вскинув котомку на плечи. - Да ты никак ослеп? Она женщина. И чертовски привлекательная к тому же, даже ты не мог этого не заметить.
- Это мое дело, что замечать, а что нет, - рявкнул кузнец. - Когда вы думаете вернуться?
- Признайся, что будешь скучать по мне. Ну же, будь мужчиной, признайся.
Лло, бормоча ругательства, выскочил из хижины. При этом он чуть не сшиб Ариану. Но в последний миг успел остановиться, схватив ее за плечи, кое-как извинился и зашагал к холмам. Нуада прав: Лло будет его недоставать. С поэтом весело, и он умеет ткать из слов волшебную паутину, заставляющую человека забыть, что он живет в жалкой лесной хижине. Его рассказы облегчают боль потери и населяют мир героями. Без него эта деревушка - забытое богами место, где нет ни надежд, ни будущего.
Мысли Лло устремились к Лидии, его возлюбленной жене - красивой и сильной, но любящей. Ему казалось, что его чувство к Ариане предает память о покойной, и он надеялся, что дух Лидии его простит. Увидев Лемфаду и калеку Элодана, укладывающих дрова в поленницу на зиму, он хотел пройти мимо, но Элодан махнул ему, и пришлось подойти, чтобы не показаться невежей.
- Ну, как дела? - спросил он.
- Зимой будем с дровами, - ответил Элодан. - Нуада еще не ушел?
- Нет.
- Здесь его будет недоставать. Надеюсь, он недолго там пробудет. Никогда еще не слышал лучшего сказителя. Я познакомился с ним еще в Фурболге, где он выступал перед королем с рассказом об Асмодине. Великолепное было представление! Король, да сгноят боги его душу, подарил Нуаде рубин величиной с гусиное яйцо.
- Сейчас у него нет этого камня, - заметил Лло.
- Мне сдается, он подарил его какой-то женщине за одну ночь любви.
- Ну и дурак, - отрезал Лло, думая о двухдневном путешествии, ожидающем поэта и Ариану. Теперь Нуада, правда, может предложить ей только запасные штаны да вытертое одеяло - но уж очень он пригож, негодяй! Лло выругался.
- Чего это ты? - спросил Элодан.
- Ничего! - рявкнул Лло и зашагал прочь.
- Может, он болен? - прошептал Лемфада.
- Нет, просто влюблен, - усмехнулся Элодан. - Хотя, согласно моему опыту, это почти одно и то же.
Вернувшись в свою хижину, Лло посидел немного, оглядывая ее скудную обстановку, потом снова ругнулся, уложил заплечный мешок, заткнул за пояс острый топор и покинул деревню, ни разу не оглянувшись назад.
Своей целью он определил Цитаэрон. Там он снова будет работать в кузнице и начнет новую жизнь.
Взойдя на вершину холма, он услышал далекий вой, от которого кровь стыла в жилах. Рано волки сбиваются в стаи в этом году, подумал он и пошел дальше.
Нуада, остановившись, посмотрел, как кузнец переваливает через холм.
- Куда ты смотришь? - спросила Ариана.
- На Лло. По-моему, он уходит.
- Не смеши меня! Его жизнь здесь.
- Веди меня, прекрасная дама, - понимающе усмехнувшись, сказал Нуада. - За тобой я готов следовать хоть на край света.
- Дурак!
- Не спорю. Поэты все дураки.
- Где твое оружие? - спросила она.
- Зачем оно мне? Я полагаюсь на тебя - ты защитишь меня от опасностей дикого леса. - Его лиловые глаза искрились весельем. Ариана не понимала его: с первого дня своего пребывания здесь он не скрывал, что она ему нравится, но ни разу не сделал попытки поухаживать за ней. Впрочем, он привык иметь дело с придворными дамами, надушенными и разодетыми в шелка.
- Пошли, - сказала она и зашагала через деревню. Нуада следовал за ней, умиленно глядя, как покачиваются ее бедра в тугих замшевых штанах.
Далеко на севере снова послышался странный вой. Ему отозвался такой же звук с востока и еще один с юга.
- Кто это - волки? - содрогнувшись, спросил Нуада.
- Должно быть, проделки ветра или какое-то необычное эхо. Бояться нечего. Волки близко к людям не подходят, разве что в разгар зимы, когда оголодают. Но и тогда охотник способен отогнать их, если не струсит.
- Этот вой пробрал меня насквозь, как зимний ветер, - признался поэт.
- Это потому, что ты человек городской, - улыбнулась Ариана.
- Выходит, на тебя он не действует?
- Ни капельки, - солгала она.

***

Гвидион с хозяевами ушел, оставив Мананнана наедине с Оллатаиром. Оружейник молчал, ожидая, когда заговорит Мананнан, молчал и бывший рыцарь.
- Они нужны нам, Мананнан, - сказал наконец Руад. - Если они живы, их надо привести назад.
- Не могу я. Не в моих силах пройти через черные врата.
Оружейник, перегнувшись через стол, сжал плечо Мананнана.
- Нашей стране грозит большая опасность. Цвета пришли в смятение, Красный растет, номадов убивают. Похоть, алчность и злоба захлестывают мировую гармонию. Король собрал вокруг себя восемь рыцарей, красных рыцарей, и я чувствую исходящее от них зло. С ними нужно сразиться, Мананнан, а это под силу только рыцарям Габалы.
- Не надо было тогда посылать их в иной мир, - сказал Мананнан, взглянув в глаза Оллатаиру. Тот отвел взгляд.
- Ты прав. Это было глупостью худшего толка, но сделанного не воротишь.
- Ступай за ними сам.
- Не могу. Если я уйду, некому будет открыть ворота с нашей стороны, а в том мире мои чары бессильны. Идти должен ты.
- Ты не понимаешь, - горько рассмеялся Мананнан. - Никогда не понимал. А ведь я приходил к тебе в ночь перед отъездом, чтобы рассказать о своих страхах. Не смерть путала меня - я боялся за свою душу. Но нет, ты не захотел меня выслушать. Они ушли, Оллатаир, и назад их не вернешь. Они погибли в аду, который ждал их за воротами.
- Ты не можешь быть в этом уверен.
- Верно - но будь Самильданах и другие живы, они нашли бы дорогу назад. Вот в этом я уверен. Чародейский дар Самильданаха почти равнялся твоему. - Мананнан налил воды в глиняную кружку, выпил и встал. - В ту последнюю ночь я видел, как Самильданах прощался с Морриган. Она плакала, и он ушел от нее. Я вытер ее слезы, и она сказала, что видела странный сон, где смешались кровь и огонь, ангелы и демоны. Сердцем она понимала, что больше не увидит Самильданаха, и я не сумел ее разубедить. Когда врата открылись и оттуда подуло холодным ветром, мужество умерло во мне. Но тебе, Оллатаир, этого не понять. Ты не знаешь, что такое страх, грызущий душу. Не знаешь, что значит чувствовать себя трусом. О, я много раз вступал в бой с врагами, и мое мастерство никогда меня не подводило. Но эти врата меня сокрушили. Даже теперь, когда я думаю о них, у меня колотится сердце и перехватывает дыхание. В ту ночь я поддался панике, Оллатаир, и теперь поступил бы точно так же. - Мананнан направился к двери и остановился. - Мне искренне жаль.
- Мананнан!
- Что?
- Я узнал, что такое страх, когда король велел заковать меня в цепи и мне выжгли глаз. Но мужчина должен побеждать свои страхи, иначе победу одержат они. Ты не трус. Тебя страшит не смерть, а тьма, неизвестность, путешествие в ночь. Почему бы тебе не попытаться преодолеть эту боязнь?
- Ты так ничего и не понял, - устало произнес Мананнан. - Если бы я мог, то сделал бы это - разве не ясно?
- Отчего же. Все ясно. Я вижу перед собой человека, бывшего когда-то рыцарем Габалы и давшего клятву защищать свой орден. Ступай отсюда, Мананнан, я освобождаю тебя от клятвы. Живи отныне, как хочешь сам.
- Прощай, Оружейник.
Бывший рыцарь вышел, сел на Кауна и поехал прочь. Он знал теперь, что ему не миновать смерти, но смерть рано или поздно приходит к каждому человеку. Он поднимется высоко в горы, а когда удушье станет нестерпимым, он найдет способ обмануть судьбу и умереть так, как ему нравится.
Весь день он ехал в гору. Мимо одиноких хижин и мелких селений. Ближе к сумеркам он услышал в лесу пронзительный вой. Каун запрядал ушами, и по его телу прошла дрожь.
- Не бойся волков, храброе сердце, - сказал Мананнан, потрепав коня по шее. - Зима еще не настала.
Он поехал дальше по узкой тропе, усеянной оленьим пометом. Деревья здесь росли густо, и он то и дело пригибался под низко нависшими ветвями. В конце тропы ему открылось возделанное поле с хижиной на краю. У дома лежал мертвый человек со страшной раной в боку. Бывший рыцарь вынул меч и настороженно подъехал к телу. Кто-то оторвал мертвецу правую руку вместе с половиной груди. Каун заржал, учуяв запах крови. У наспех вырытого колодца лежала женщина с размозженной головой.
Мананнан спешился и пошел по кровавому следу, который тянулся от тела мужчины. Дойдя до более мягкой почвы, он увидел отпечатки лап, похожих на львиные - около фута в поперечнике. Мананнан опустился на колени и осмотрел подлесок. Зверь, видимо, ушел, чтобы без помех сожрать свою добычу, но зачем? Он мог бы съесть убитых прямо там, на месте. Должно быть, его что-то вспугнуло.
Быть может, топот Кауна? Если так, то зверь где-то поблизости. Мананнан попятился назад. Животное такой величины злить не стоило.
В этот миг из леса выбежала девочка лет девяти - с длинными светлыми волосами, в домотканом платьице - и закричала, увидев Мананнана.
За ней гналось чудовище, словно вышедшее из кошмарного сна - огромное, двухголовое, похожее на льва. Но шире в плечах. В разинутой пасти каждой головы виднелись длинные, как сабли, кривые клыки. Мананнан понял, что зверя ничего не вспугнуло - он просто преследовал ребенка. Рыцарь бросился к девочке, сознавая, что не успеет опередить зверя. Что было делать? Он метнулся влево и заорал во весь голос.
Чудище повернуло свои головы к нему.
- Сюда, уродина! - взревел Мананнан. - Ко мне!
Зверь взревел еще громче и кинулся на него.
Бывший рыцарь остался на месте, держа меч обеими руками над правым плечом. Когда зверь присел для прыжка, он припал на одно колено и взмахнул мечом. Клинок врезался в бок зверя, и Мананнан чуть не упустил рукоять. Зверь, обливаясь кровью, протащил человека несколько ярдов, а потом повернулся и насел на него. Каун во всю прыть помчался к ним, и грохот его копыт на миг задержал зверя. Мананнан поднялся на ноги и рубанул по ближайшей шее. Челюсти лязгнули, и голова повисла на одном сухожилии. Каун повернулся к зверю задом и так припечатал ему копытами, что взметнул его тушу в воздух. Мананнан, подоспев, нанес мощный удар по оставшейся голове и раздробил череп. Зверь стал на дыбы и громадным когтем зацепил шлем Мананнана. Рыцарь отлетел в сторону, а зверь рухнул наземь и издох.
Мананнан встал. Он еще в жизни не видел такого зверя и не знал о существовании подобных тварей.
Его отвлек громкий плач. Девочка стояла на коленях рядом с матерью и тянула ее за руку. Мананнан спрятал меч, подошел к ней и взял ее на руки.
- Она умерла, дитя. Мне очень жаль.
Из леса выскочили несколько человек с копьями и луками. При виде зверя они остановились, пораженные. Девочка, сидя на руках у Мананнана, дотронулась до шлема. И тот пошатнулся. Рыцарь поспешно передал ее кому-то и ощупал металл. Коготь сорвал петлю, крепившую шлем к вороту.
- Это что же за тварь такая? - вскричал в этот миг один из лесников, глядя на двуглавое чудище.
- Не знаю, - ответил Мананнан. - Но хочу надеяться, что пары у него не было.
Лесовик протянул ему руку.
- Я Лиам. Мы видели, как ты с ним схватился, но не чаяли поспеть вовремя. Ты человек короля?
- Нет, я ничей. - Мананнан тихо отошел в сторону и поднял руку к пружинной защелке шлема. Она легко отошла вбок... во рту у него пересохло - он боялся продолжать. Набрав воздуха, он стянул шлем обеими руками и рванул вверх. Шлем скрежетнул о ворот и снялся. Спутанные волосы пристали к прогнившей кожаной подкладке, но он оторвал их, не жалея. Ворот, не поддерживаемый больше шлемом, свалился на плечи. Ветер холодил лицо и свалявшуюся бороду, щипал покрытую язвами кожу.
- И долго ты его не снимал? - спросил подошедший Лиам.
- Долго, очень долго. Вы живете тут поблизости?
- Да. Пошли с нами, поедим.
- Я попросил бы горячей воды и бритву. Если можно.
Вдали послышался жуткий вой.
- Кто-то отведал крови, - сказал Лиам.

Предыдущая страница 8 Следующая страница


9 Дэвид Геммел

Глава 8

Руад, услышав крик, выскочил наружу. Покрытое чешуей чудище тащило в лес человека. Чудище имело больше десяти футов в длину и шесть ног. Его зубы сомкнулись на ноге жертвы.
Несколько лесовиков колошматили зверя криками и топорами. Чудище отпустило кричащего человека и тут же скакнуло к другому. Тот отпрянул. Зверь, взмахнув хвостом, как кнутом, обвил ноги третьего и потащил его в зубастую пасть. Руад стал на колени рядом с золотыми собаками и шепнул им волшебное слово, а после указал на зверя и произнес еще что-то. Собаки ринулись на врага. Одна вскочила зверю на спину, прокусив стальными клыками чешую, мясо и кость. Вторая вцепилась в горло. Третья запустила зубы в хвост, сдавивший человека, и перекусила его. Из хвоста хлынула зеленая кровь, и собаки попятились. Некоторое время чудище еще лязгало зубами, потом медленно осело наземь и издохло.
Лесовики столпились вокруг раненого, и Гвидион поспешил к ним, чтобы заняться его разодранной ногой. Кровь остановилась, как только лекарь приложил к ране руки, и Гвидион приказал отнести раненого в дом.
Собаки вернулись к Руаду. Он прикоснулся к их головам, и они снова застыли, как статуи. Деревенские жители, вооружившись луками и топорами, несколько часов прочесывали лес в поисках других зверей. К сумеркам они вернулись и сказали, что видели следы. Но чудовищ больше не встретили.
Брион, бросив свою дубину, подошел к Руаду, сидевшему около собак.
- Что это за звери? Откуда они взялись? - спросил он.
- Это сложно объяснить, дружище. Они не отсюда.
- Знаю. Говори толком.
- Рядом с нашим миром существует другой. Оттуда они и явились, и вызвал их какой-то великий чародей.
- Зачем? С какой целью? Неужели лишь для того, чтобы убивать?
- Не знаю. - Руад отвернулся, но отделаться от Бриона было не так-то просто.
- Странно как-то: сперва приходишь ты со своими волшебными собаками, а потом вот эти твари. Не делай из меня дурака, волшебник.
Руад посмотрел на его грубоватое, честное лицо.
- Может статься, что убить хотят меня. Я сказал тебе правду: я не знаю. Похоже, что мир за пределами этого леса неотвратимо погружается во зло.
Брион хотел сказать еще что-то, но тут послышался стук копыт, и в деревню въехал всадник, высокий человек со свежевыбритым, мертвенно-бледным лицом. Приблизившись к Руаду, он швырнул к его ногам шлем, который покатился по земле и остановился рядом с золотой собакой.
- Вот он, твой шлем, который нельзя снять иначе, как при помощи волшебства черных ворот. Изволь объяснить, лжец, и будь поубедительнее, ибо от этого многое зависит. - Мананнан спешился и стал перед Руадом.
- Сделай милость, Брион, оставь нас. - Руад положил руку на плечо молодому человеку. - Ночью я уйду, и дом снова останется в полном твоем распоряжении.
Брион кивнул, пристально посмотрел на Мананнана и ушел.
- Я рад за тебя, - сказал Руад. - Ты прав, я солгал. Мне хотелось отправить тебя за ворота. Шлем я расколдовал во время нашего разговора. Хочешь убить меня за это?
- Назови причину, по которой мне не следует этого делать.
- Причина только одна: я хочу жить и думаю, что пока еще нужен.
- Что ж, сойдет - не такой уж я любитель убивать. - Мананнан посмотрел на мертвого зверя, из которого все еще сочилась зеленая кровь. - Я сегодня зарубил чудище с двумя головами, а теперь еще и этот... Что это значит, Оллатаир? Откуда они взялись?
- Из-за черных врат. Кто-то решил наводнить этот лес ужасом.
- Кто же?
- Я не знаю чародея, обладающего таким могуществом, но без короля тут явно не обошлось. Возможно, они ищут меня, возможно, кого-то другого. Вряд ли силы зла нуждаются в веской причине. Ты согласен мне помочь, Мананнан?
- В чем?
- В борьбе с этим злом. От тебя требуется одно: быть тем, кем тебя учили быть, то есть рыцарем Габалы. Когда-то это очень много значило для тебя.
- Это было давно.
- Но ты еще помнишь?
- Еще бы мне не помнить. Так чего же ты хочешь от меня?
- Ты знаешь.
- Нет! - отрезал Мананнан. - Это безумие.
- Рыцари должны вернуться. Другой надежды я не вижу. Я уверен, что красные королевские рыцари - воплощение зла. И сладить с ними способен только былой орден Габалы. Думаю, ты понимаешь это не хуже меня.
- Я понимаю только, что ты бредишь. Прошлое мертво, Оллатаир. Найди себе новых рыцарей, а я помогу обучить их.
- У нас нет в запасе пяти лет, Мананнан, нет даже пяти месяцев. Прошу тебя, поезжай за ворота. Найди Самильданаха и приведи его домой. Он был величайшим из всех известных мне воинов и благороднейшим из людей. Он поможет мне с Цветами и выступит против красных убийц. Вместе мы избавим эту землю от зла.
- Эту песню я уже слышал. Избавим землю от зла! Я и в первый раз с тобой не соглашался.
- То зло было для нас отвлеченным понятием. И я признаю, что заблуждался. Неужто совершить ошибку такой уж страшный грех?
- Мои друзья сполна расплатились за твое право на ошибку.
- Не тебе судить об этом, трус!
- Верно, не мне. - Мананнан, овеваемый вечерней прохладой, снова представил себе черные врата и услышал вой таящихся за ними чудовищ. Сердце у него заколотилось, руки задрожали. Никогда он не отважится пройти туда. Он сказал Оллатаиру, что боится за свою душу. Но это была ложь, спасающая лицо.
Там, во тьме, сидит смерть, как сидела она в трухлявом дереве его детства. Там тесно, и муравьи ползают по телу. Мананнан содрогнулся.
Но вряд ли тамошние чудовища страшнее того, с которым он столкнулся сегодня.
Нет! Ему не преодолеть такого страха!
- Войди в дом, - сказал Руад. - Я хочу познакомить тебя кое с кем. - Мананнан вошел, и Оружейник поднес ему серебряное зеркало. Перед Мананнаном возникло лицо, которого он не видел шесть лет. Глаза в зеркале обвиняли его, и он отвел взгляд. - Нельзя больше убегать от себя, Мананнан. Нельзя жить с мыслями о своих друзьях, которые, быть может, томятся где-то в темнице. Я тебя знаю: ты будешь мучиться этим до конца своих дней. И ты не трус: будь ты трусом, я бы тебя не выбрал.
- Почему ты все-таки выбрал меня?
- Потому что ты способен выжить там, где страшно.
- Вечно ты со своими загадками, Оллатаир. Теперь я свободен, ты сам так сказал. Свободен от клятвы и от своего проклятого шлема. Мне нет больше нужды отправляться за ворота.
- В этом ты прав. Выбор за тобой и только за тобой. Но я готов молить на коленях, чтобы ты совершил это путешествие.
- Не надо. Это лишнее. Я поеду с тобой к воротам, как тогда. И попытаюсь... больше я ничего тебе не обещаю.
- Я открою врата прямо здесь, в горах. За ними стоит город, и там ты узнаешь, что стало с твоими друзьями.
- Будут ли мне рады тамошние жители?
- Они боги, Мананнан, мудрые и бессмертные. Ты найдешь Самильданаха, я знаю.

***

Решето сидел в большом доме, любуясь тремя дубовыми сундуками, где хранились его сокровища. Один сундук был до краев полон серебром, второй до половины - золотом. В третьем сверкали драгоценные камни. Перстни и ожерелья. Королевская дорога сделалась неисчерпаемым источником доходов, когда номадские семьи устремились по ней к морю, надеясь уплыть в Цитаэрон. Раньше Решето не только грабил, но и убивал проезжих, но если бы он стал продолжать в том же духе теперь, то перегородил бы трупами всю дорогу. Нынче он ограничивался взиманием дани. Скоро он разбогатеет настолько, что сможет бросить этот проклятый лес и поселиться где-нибудь в теплых краях. Там он купит себе дворец, полный юных рабынь. При одной мысли об этом Решето заерзал на месте. Он, конечно, не красавец. Силы ему не занимать, но ростом он не вышел и благородными пропорциями атлета не обладает. Сложение у него кряжистое, тело волосатое, руки несоразмерно длинны. В рабстве его называли Обезьяной и смеялись над ним и хозяева, и слуги. Потом он стал Решетом, потому что кормил из решета кур. Эта кличка давила его, точно камень.
Он откинулся на спинку своего резного стула и зажмурился, чтобы насладиться воспоминаниями о последнем дне своей неволи. Тогда управитель задал ему порку и спустил плетью всю кожу со спины. Решето принимал удары. Как всегда, в угрюмом и вызывающем молчании, но тут увидел хозяйку - она смотрела на него и ухмылялась. Эта ухмылка ожгла его, как огнем, усугубив его позор и выпустив наружу гнев. Он вырвал плеть из рук управителя и нанес сокрушительный удар ему в лицо. Тот повалился, не издав ни звука, а Решето набросился на хозяйку, затащил ее в амбар и сорвал с нее одежду. Она слишком перепугалась, чтобы кричать, и его ярость обратилась в похоть.
Натешившись женщиной вдоволь, он встал, завязал штаны и сказал:
- Теперь ты побывала под Обезьяной - как же тебя-то называть после этого?
С исхлестанной в кровь спиной, он поднялся по мраморной лестнице в господский дом. Один из слуг попытался остановить его, и Решето разбил ему голову о стену. Хозяин сидел в кабинете с сыном, надменным юнцом, любителем лошадей и женщин.
- Пошел вон, холоп! - приказал мальчишка. Решето улыбнулся и двинул его кулаком по лицу. Хозяин схватился за кинжал, но Решето не дал ему обнажить клинок и вытащил его на балкон.
- Я овладел твоей женой и сейчас убью твоего сына. Умри с мыслью об этом!
Он поднял старика и швырнул его вниз, на мраморные плиты. Хозяйская голова раскололась, как дыня. Решето перерезал кинжалом горло лежавшему без сознания сыну, пошел на конюшню и оседлал коня. Хозяйка так и лежала там, где он ее оставил. Он не стал ее убивать, решив, что жизнь будет для нее более тяжелым наказанием.
Он нашел себе приют в лесу. Он был глуп тогда и не ограбил господский дом, а свою первую шайку сколотил только два года спустя. Теперь, через пять лет после своего побега, он стал безраздельным владыкой западной части леса. Пять селений платило ему дань, а Королевская дорога обогащала так, как ему и не снилось.
Одно время он хотел взять себе новое звучное имя, но так и не взял. Он думал о себе как о Решете. И звук этого имени разжигал в нем ненависть.
Он закрыл сундуки и спрятал их обратно в тайник, устроенный в сухом колодце. Тайник нехитрый, но вряд ли кто отважится сунуться к атаману в его отсутствие. Решето потер коротко остриженную черную маковку и подумал, что, хотя он и богат, кое-чего ему все-таки не хватает.
До нынешнего дня он, как ни странно, не знал, чего именно. А потом в деревню вместе с поэтом Нуадой пришла эта девушка, Ариана. Решето увидел, как покачиваются на ходу ее бедра, как развеваются на ветру ее медовые волосы, как гордо вскинута ее голова, и желание вспыхнуло в нем, точно лесной пожар. Каждый раз, когда он думал о ней, его обдавало жаром и во рту пересыхало. Он взглянул на свои пальцы и впервые за много дней заметил, какие они грязные. Порывшись в другом сундуке, где лежала награбленная когда-то одежда, он вытащил желтую шелковую рубашку, кожаные штаны и шитый серебром пояс. У ручья стирали женщины. Но он прошел вверх по течению, выкупался и натерся листьями мяты и лавандовым цветом. Рубашка оказалась ему великовата. А рукава были коротки, и он закатал их. Штаны же, наоборот, предназначались для куда более длинных ног - пришлось подрезать их снизу. Одевшись, Решето вернулся к себе встречать гостей.
Решето, как и другие жители леса, много слышал о поэте, но первое приглашение тот вежливо отклонил. Тогда Решето послал к нему гонца с золотом и обещанием заплатить еще больше.
Хорошо бы краснобай оказался достойным, иначе он урежет ему вознаграждение, решил атаман. Ариана и Нуада уже ждали его на южном крыльце. Поэт поклонился на придворный манер, и Решету это польстило, а девушка только улыбнулась, и это привело его в полный восторг.
- Входите, входите, - сказал он. - Добро пожаловать. Я наслышан о твоем искусстве, мастер. Надеюсь, ты не разочаруешь нас, бедных лесных жителей.
Нуада поклонился снова.
- Могу лишь мечтать, барон Решето, чтобы мой скромный талант оправдал столь любезное приглашение.
- Я не барон. - Решето уселся и приказал подать гостям вина. - Я человек простой и стараюсь делать добро людям, которые во мне нуждаются - времена-то нынче тяжелые. Я не барон и быть таковым не желаю.
- Барон - это человек, внушающий тем, кто ему служит, уважение или страх, - сказал Нуада. - Он должен также обладать мужеством и уметь вести людей за собой. Я слышал, что в прошлом году в лесу начался большой пожар и люди пришли к вам за помощью. Вы распорядились вырыть траншеи, вырубили лес на пути огня и сами работали наравне с остальными. Так и должен поступать настоящий вождь: делить опасность со своими людьми и вдохновлять их.
Решето не нашел слов. Тот пожар грозил спалить его и жницу, что вызвало бы голод зимой и положило бы конец его атаманству. Неужели дуралей-поэт этого не понимает? Но слушать такое приятно - пожалуй, не зря он отсыпал сказителю столько золота. Решето заговорил с девушкой, всячески стараясь быть кавалером и угодить ей.
После часовой беседы он велел проводить их в пустую хижину на западном краю деревни. Провожатый, вернувшись, доложил, что гости пожелали поселиться отдельно, и Решето возрадовался. Чтобы очистить вторую хижину, он приказал живущей по соседству семье перебраться к кому-нибудь другому. Те, само собой, спорить не стали.
- Ну и льстец же ты, - заметила Ариана Нуаде. - Ах, дорогой барон Решето, какой вы герой!
- А ты, выходит, ничем ему не угождала? - усмехнулся поэт.
- О чем это ты?
- Он только что в штаны к тебе не залез, а ты знай себе улыбалась и строила глазки. Ты мне мораль не читай! Я воспитывался при дворе, где неверное слово или взгляд может стоить жизни. Здесь тот же двор, а Решето все равно что король, и перечить ему крайне неосмотрительно.
- Он обещал, что не тронет нас.
- Пора бы тебе уже повзрослеть, Ариана. Не тронет! Он дикарь, но дикарь богатый - вот почему я здесь. А вот ты лучше послушайся моего совета и уноси отсюда ноги, пока не стемнело.
Ариана уже решила поступить именно так. Но слова поэта ее задели.
- И не подумаю. Я уйду утром, после завтрака. Я не пропущу твоего первого выступления перед ними, хоть озолоти меня!
- Как хочешь, - пожал плечами поэт. - Глупо мне было лезть с советами к такой умной и опытной женщине. Но когда он потащит тебя в постель, ты увидишь, что под его шелковой рубашкой скрывается хряк.
- Что, поэт, ревнуешь? Тебе нравятся мужчины? - язвительно осведомилась она и разозлилась еще больше, услышав его смех.
- Ты сердишься, Ариана? Я оказывал тебе недостаточно внимания по дороге сюда? Ты ожидала, что я полезу к тебе под одеяло? Как же я мог так тебя разочаровать!
Правда этих слов заставила ее вспыхнуть до корней волос. Если бы он предложил ей такое, она бы, конечно, отказала, но он даже и не предлагал. Взмахнув рукой, она закатила Нуаде пощечину. Поэт заметно рассердился, но тут же улыбнулся, поклонился и вышел вон.
Ариана, поглядев ему вслед, тихо выбранилась. Поэт прав: глупо полагаться на обещание Решета. Она и согласилась-то на это путешествие только потому, что надеялась пробудить беспокойство в сердце Лло Гифса. Напрасно надеялась. Вообразив себе Решето с его похотливыми глазками, она медленно извлекла висящий на боку охотничий нож, кривой на конце и острый как бритва. В постель, говоришь?
Она спрятала нож обратно и стала ждать.

***

Ариана сидела рядом с Решетом, а Нуада, стоя на столе, ткал свое полотно перед публикой, которой набралось человек семьдесят. Его голос струился, как мед, его рассказ завораживал. Даже Ариана, которую воинские подвиги мало трогали, затаив дыхание слушала о героях, девах и чародеях.
Она заметила, что здесь он рассказывает немного иначе, уделяя больше места битвам и меньше любовным вздохам. Видимо, он разгадал, с кем имеет дело, как только залез на стол. Его герои были простыми людьми, достигшими величия благодаря своей доблести и бесстрашно сражавшимися с тиранами.
Решето, завороженный не меньше своих людей, не сводил глаз с поэта. В завершении Нуада рассказал о том, как Решето боролся с пожаром, восхвалив силу его характера и умение вести за собой - дары, которые боги вручают лишь немногим избранникам. Собравшиеся разразились бурными рукоплесканиями. Нуада отвесил им поклон, а потом повернулся к Решету и склонился еще ниже.
Атаман, встав, ответил ему на поклон. Мокрый от пота, Нуада спрыгнул со стола и единым духом осушил кувшин эля.
- Ты наделен большим талантом, - сказал Решето, когда поэт подошел к нему и Ариане.
- Мой талант - ничто по сравнению с деяниями моих героев.
- От кого ты узнал о пожаре?
- Об этом говорят везде, где бы я ни бывал.
Ариана молчала. В начале вечера Решето потихоньку тискал ее, поглаживая ей то шею, то бедро, но Нуада заставил атамана забыть о ней, и это Ариану порядком взбесило. А что до пожара, то всем известно: Решето палец о палец не ударил, пока его собственное добро не оказалось под угрозой. Сгорело три деревни и четырнадцать человек, прежде чем он почесался.
Ариана готова была возненавидеть Нуаду, так возвеличившего этого разбойника.
Решето с ухмылкой повернулся к ней. Его шелковая рубашка пропотела и помялась.
- Ты зажигаешь мою кровь, - прошептал он, стиснув ей бедро и чмокнув мокрыми губами в щеку.
Она густо покраснела и попыталась освободиться, но он сильной рукой прижал ее к себе.
В этот миг дверь отворилась и вошли двое человек: один весь в крови, другой - Лло Гифс.
Лло, поддерживая раненого, усадил его на стул. Люди столпились вокруг, загородив пришельцев от Арианы. Решето вскочил и двинулся к ним, расталкивая толпу.
- Какого дьявола тут происходит? - рявкнул он.
- В лесу рыщут звери, каких я еще не видывал, - ответил ему Лло Гифс. - Этого человека я нашел в миле к востоку отсюда. Всю его семью перебили, а сам он уполз в кусты. Я потащил его на себе и на полдороги увидел чудовище футов восьми или десяти высотой, с волчьей головой и медвежьим туловищем. Оно пожирало растерзанного быка и не обратило на меня внимания. Вдали я заметил другого зверя и могу поклясться, что у него две головы.
Вокруг зашумели. Многие из пришедших послушать Нуаду жили в лесу, и дома у них остались семьи.
- Тихо! - Решето стал на колени рядом с раненым и разорвал на нем окровавленную рубашку. На груди открылись четыре рваные борозды, нанесенные явно одним ударом чьей-то громадной лапы. Ни у одного медведя не могло быть такой, даже у черного, живущего высоко в горах. - Тащите его к знахарке, пока он не истек кровью, - приказал Решето.
Раненого унесли, и Решето спросил Лло Гифса:
- Ты видел только двоих - откуда ты знаешь, что их больше?
- Из-за воя, - не задумываясь ответил Лло. - Тот, что жрал быка, завыл, и ему ответили сразу со всех сторон.
- Я тоже слышал - с севера, - сказал кто-то, - но подумал, что это ветер.
- А я видел следы, когда шел сюда, - добавил другой. - Здоровенные, вдвое больше львиных.
Все снова зашумели, перебивая друг друга.
- Что за ночь для героев! - раздался чей-то голос. Все обернулись и увидели поэта, снова взобравшегося на стол. - Если поблизости бродят двое страшных зверей, разве недостаточно здесь храбрецов, чтобы выследить их? С нами Решето, победитель огня, и Лло Гифс, освободитель узников, а вокруг я вижу других мужчин, сильных и гордых. Там, в лесу, витает песнь, которую я должен спеть. Мы втащим убитых чудищ в этот дом. Разведем огонь и будем плясать, и ваш подвиг обретет бессмертие.
Люди с одобрительными возгласами направились к стенам, где висели луки и ножи.
- Стойте! - гаркнул Решето. - Скоро рассвет. Нечего шастать по лесу в потемках - начнете стрелять во все, что шевелится, и поубиваете друг дружку вместо зверей.
- Их надо заманить в ловушку, - поддержал его Лло. - Впотьмах к ним лучше не соваться.
- Отдыхайте пока, - распорядился Решето и вернулся на свое место.
Ариана поднялась навстречу Лло.
- Не ожидала увидеть тебя так далеко на западе. Ты никак заблудился?
- Я шел к морю, но этот вой встревожил меня. Я попытался сделать крюк, но понял, что звери меня все равно учуют, вот и свернул на запад. Что ты скажешь об этом, поэт?
- О чудовищах и оборотнях есть много песен, но сам я ни одного еще не встречал, - пожал плечами Нуада. - Говорят, далеко на востоке есть земля, где руду добывают огромные муравьи с человеческими головами.
Решето выругался.
- В сказках такие существа всегда водятся либо на востоке, либо на западе, либо на севере - только не там, где их можно узнать как следует. Ну, ничего. Я тоже слышал вой, но тебе эти звери уж точно показались больше, чем есть на самом деле. Это какой-нибудь медведь-шатун - большой, но все-таки медведь.
- Вряд ли разумно называть человека лжецом, - покраснел Лло, - особенно незнакомого тебе.
- Это ты верно сказал. Я тебя не знаю, а стало быть, не имею причины верить твоим словам. Я говорю, что это медведь, и день покажет, прав ли я.
- Покажет, - согласился Лло, - а пока день не настал, не худо бы поспать.
- Я провожу тебя в свою хижину, - поспешно вызвалась Ариана, и на этот раз кровь бросилась в лицо Решету.
- Он - твой мужчина? - грозно осведомился атаман.
- Нет, друг семьи.
- Это хорошо. Жду не дождусь, чтобы отправиться на охоту вместе с другом твоей семьи.
Лло напрягся, но Ариана взяла его за руку и увела. Ворота, проделанные в частоколе, заперли, и поверху расхаживали часовые.
- Зачем ты пришла сюда? - спросил Лло. - Хочешь, чтобы этот хряк переспал с тобой?
- Как ты смеешь? Я иду куда хочу. Я тебе не дочь, и у тебя нет права меня допрашивать.
- Да, верно. - В этот миг пронзительный вопль прорезал ночь, и Лло по приставной лестнице взобрался на подмостки, идущие вокруг частокола. - Видишь что-нибудь? - спросил он дозорного.
- Нет, но недавно отсюда вышел Дарик, домой хотел попасть. Что это за зверь такой?
- Не знаю, только никакой это не медведь. - Черная фигура вышла из леса и задрала голову к частоколу - часовой застыл от ужаса, увидев добычу, которую тащило чудовище.
- Не дошел твой Дарик до дому, - заметил Лло.
- Нет уж, не пойду я охотиться на эту тварь, - заявил дозорный.
Зверь снова скрылся в лесу, и Лло хлопнул разбойника по плечу.
- Вспомни о песне, которую обещал нам поэт.
Часовой ответил кратко и непристойно, но по существу. Лло хмыкнул и спустился к Ариане.
- Можно ли убить такого зверя стрелой? - спросила она.
- Он живой, а стало быть, смертен. Показывай, где хижина.
Лло улегся на узкую койку, но уснуть не смог. Он слышал, как дышит рядом Ариана, и ему хотелось дотронуться до нее, привлечь ее к себе. Из-за этого он чувствовал себя виноватым. Лидия была любовью всей его жизни, и те немногие годы, что они прожили вместе, дали ему счастье, которое он никогда не изведал бы без нее. В подмастерьях он ухаживал за ней четыре года и работал изо всех сил, чтобы скопить денег на собственную кузницу. Отец Лидии твердил, что Лло ей не пара, и мечтал выдать дочь за дворянина. Он даже на свадьбу к ним не пришел и потом не сказал Лло ни слова - три года с ним не разговаривал, до самой своей смерти. Мать Лидии, схоронив его, переехала на север, к родне. Она, по крайней мере, всегда обходилась с зятем учтиво, хотя и без особой любви.
Все это рождало в Лло одно желание: сделать Лидию счастливой, но в конце концов ее отец оказался прав. Она умерла жестокой смертью - этого не случилось бы, если б она не вышла за чумазого кузнеца. Лло не мог забыть, как она лежала на кровати, глядя мертвыми глазами в потолок.
А вот он лежит теперь с другой женщиной, и его мысли нельзя назвать невинными.
Он повернулся набок, спиной к Ариане, но ее запах по-прежнему обволакивал его, и перед собой он видел ее красивое лицо, горящие вызовом глаза и насмешливую улыбку.
Она зашевелилась и спросила шепотом:
- Ты спишь?
Он не ответил. Собственное тело предавало его, желая ее, а душа пребывала в смятении. Мужчине естественно желать женщину, говорил он себе, никакая потеря этого не изменит. И все же... Если он обретет мир и любовь с другой, не забудет ли он Лидию? Если с ним это случится, будет так, словно Лидия никогда и не жила на свете. С этим он смириться не мог. Она не заслужила своей судьбы и не заслуживала, чтобы он предал ее после смерти.
Он пролежал так до самого рассвета, а потом поднялся и стал смотреть, как восходит солнце. Ариана спала, охватив себя руками, по-детски поджав длинные ноги. Он убрал прядку волос с ее щеки, и она открыла глаза.
- Тебе хорошо спалось? - Ариана зевнула, потянулась, и рубашка у нее задралась, обнажив полоску кожи на животе. Лло вышел. На улице уже собирались охотники. Явился Решето, весь в коже, с луком и двумя короткими кривыми мечами за поясом.
Лло, взяв свой топорик, присоединился к остальным. Подошел и Нуада.
- Славный будет денек, - усмехнулся поэт. - Солнце светит, небо ясное. И вечером мы попируем.
- Ты не знаешь, чем закончится этот день, поэт. Мы собрались не на оленя. Ты с нами?
- Конечно. Как же я сложу песню, если ничего не увижу?
- До сих пор это тебе как будто не мешало, - заметил Лло.
Охотники разделились на три отряда и выслали разведчиков поискать следы. Лло с Решетом, Арианой, Нуадой и тремя другими вернулся к месту, где вчера видел зверя. Там остались пятна крови, разгрызенные кости и следы огромных лап, но само чудовище скрылось. В середине дня следопыты сделали привал у ручья и развели костер.
- Зверь, наверно, спит в какой-нибудь пещере, - сказала Ариана. - Но тут, к северу, почва каменистая, и мы не сможем его выследить.
- Значит, надо его приманить, - сказал Решето. - Ночью он убил одного из моих парней и, стало быть, отведал человечины.
- Ты все время говоришь "он", - заметил Лло, - но их несколько.
- Это по-твоему. Вот что я придумал: пойдем на место его последней кормежки и подождем. Может, он зарыл там остатки мяса и вернется, когда стемнеет.
- Ты хочешь сразиться с ним ночью? - спросила шепотом Ариана. - А вдруг тучи закроют луну? Тогда от лучников никакого проку не будет.
- Я с твоими друзьями сяду у костра, - усмехнулся Решето. - Будем сидеть и рассказывать байки, а лучники, и ты в том числе, спрячутся в лесу от греха подальше. Я думаю, он придет.
- Это безумие, - возмутилась Ариана. - Что ты хочешь этим доказать?
Решето взглянул на Нуаду и пожал плечами.
- Можешь предложить что-нибудь получше, Лло Гифс?
- Будь по-твоему. Но лучше собрать сюда всех охотников. На эту тварь понадобится много стрел.
После еды один из людей Решета протрубил в рог, и все три отряда сошлись к условленному месту на склоне высокого холма над частоколом. Здесь первоначальный план подвергся изменению, ибо люди из первого отряда нашли останки семьи Дарика, кое-как закопанные в окруженной лесом лощине.
- Он вернется туда, - сказал Решето. - Вы оставили трупы на месте?
- Да, - ответил худощавый охотник по имени Дабарен, еще не оправившийся после ужасной находки. - Поверь мне, Решето, этот зверь очень велик. Длина шага у него больше семи футов: это не медведь.
- Однако мы притащим его тушу в деревню, как сказал поэт.
Кое-кого отправили обратно за частокол, но Решето, Лло, Нуада, Ариана и еще двадцать человек подались к холмам и пришли к хижине Дарика за час до заката. Дабарен остановился, не доходя до мелкой ямы, где лежали тела.
- Я на это больше смотреть не желаю, - заявил он.
- А я и вовсе не хочу. - Нуада попятился назад, но Лло поймал его за руку.
- Нет уж, поэт, смотри. Как ты сможешь спеть об этом, если не увидишь?
Нуада сопротивлялся, но железные пальцы Лло толкали его вперед. Из-под земли торчала рука. Наполовину съеденный труп молодой женщины лежал на поверхности с перепачканными грязью внутренностями. Рядом виднелась часть детского тела. Нуада поперхнулся, и его вырвало.
- Теперь ты видел, - сказал ему Лло. - Это тебе не одиннадцать принцев и не огнедышащий дракон. Я с интересом послушаю твое сказание, если мы переживем эту ночь.
- Оставь его, - сказала Ариана, - он не виноват, что никогда не видел смерти.
Решето тем временем отдавал приказания своим людям. Вокруг лощины густо росли деревья, и он велел лучникам взобраться на них и приготовиться к долгому ожиданию. Ариана помогла Нуаде залезть на нижние ветки толстого дуба. Место для костра Решето наметил шагах в двадцати от тел, и Лло стал собирать дрова.
- Ты, конечно, знаешь, что нам нет нужды сидеть вот так, на виду, - сказал он Решету. - Зверь все равно вернется.
- Он учует людей. Пусть видит, что нас тут только двое.
- Сейчас нас никто не слышит, Решето. Ты делаешь это, чтобы пустить пыль в глаза девушке. Я не дурак и вижу, как ты на нее смотришь.
- А я вижу, как смотришь ты. Как вышло, что ты еще не переспал с ней?
Лло сел, достал из-за пояса огниво и мигом разжег огонь.
- Всему свое время.
- Боишься, что не доживешь до утра? - хмыкнул Решето.
- Если я и умру, то не в одиночку. Ты, может статься, приказал кому-то из своих стрелков прикончить меня, но я не испущу дух, пока не вышибу топором то, что сходит у тебя за мозги.
- Ничего я им не приказывал. Мне не надо ничьей помощи, чтобы убить человека. Сейчас у меня на уме зверь. - Решето натянул лук, достал из колчана три стрелы, проверил их на прямизну и воткнул в землю рядом с собой. - Слыхал ты когда-нибудь о таких громадных зверюгах?
- Нет. Один купец рассказывал мне, что на востоке водятся кошки, которые могут с ними через изгородь перемахнуть и быка убить, но это не кошка.
Солнце медленно закатывалось за горы, и двое мужчин сидели молча. Лло подкладывал хворост в костер. На огонь они не смотрели, чтобы не слепить глаза. Немного погодя Решето спросил:
- Если ты думаешь, что сидеть тут нет нужды, зачем тогда сидишь?
- Быть может, по той же причине, что и ты.
- Хочешь пустить пыль в глаза красотке Ариане? Навряд ли. Не нравишься ты мне, Лло. Может, тебе жить надоело?
- По-твоему, если ты сидишь в укромном местечке, то будешь жить вечно? - Лло достал топор из-за пояса и положил себе на колени.
- Ты правда убил свою жену?
Лло схватился за черную рукоять топора и пару мгновений не мог выговорить ни слова.
- Мою жену... задушил герцогский племянник. Он изнасиловал ее и убил. А я убил его. Никогда больше не повторяй эту клевету. Тебе не понять, но я все-таки скажу: я любил Лидию больше жизни. Намного, намного больше.
- Стало быть, сейчас ты задумал умереть? Не завидный конец. Ты думаешь, что встретишься со своей Лидией? Поверь мне, Лло: никого ты там не встретишь. Глянь вон на ту яму - это и есть смерть. Только это и ничего больше. Мрак и гниение.
- Давно ли ты стал философом? - процедил Лло.
В ночи ухнула сова, и оба замерли, прислушиваясь к шелесту ветра в листве. Решето посмотрел на небо: там собирались тучи.
- Ночь будто темная, - заметил он.
- Ночь зверя, - промолвил Лло. Решето отозвался на это смачным плевком.
- Страшно тебе?
- Еще бы. И тебе тоже - я чую, как от тебя потом разит.
Решето вынул из ножен свои мечи.
- Я взял их у номадского купца. Сталь-серебрянка, Лло, самая лучшая. Ее куют на востоке.
- У них там хорошая руда. Из нее выходят отменные клинки и подковы, которые служат целый год. Хотелось бы мне поехать туда и обучиться всему этому. Можно посмотреть? - Он протянул руку, и Решето подал ему меч рукоятью вперед. - Да, - сказал Лло, уважительно потрогав кривое лезвие, - отличная работа. Многослойная сталь, закаленная в крови кузнеца. Рукоять удерживает тонкая пластинка из слоновой кости. - Лло снял ее и разъял меч на две части. - Видишь? Клеймо мастера - Огейсен. Этому клинку больше трехсот лет.
- Значит, он дорого стоит?
Лло поставил рукоять на место.
- Скоро ты узнаешь, чего он стоит по-настоящему, но на востоке за такой можно выручить двести золотых рагов.
- Так много? Я, пожалуй, когда-нибудь отправлюсь туда.
В кустах зашуршало, и Решето схватился за лук, а Лло поднялся, вытер потные ладони о штаны и взял топор. Кусты раздвинулись, и на свет вышла Ариана.
- Я замерзла, - заявила она. Присела у костра на корточки и протянула к нему руки.
- Может, ты по мне соскучилась? - спросил ее Решето.
- Сзади! - завопил Нуада. Лло круто обернулся и увидел зверя - тот мчался через лощину на четырех ногах. На миг Лло замер, убедившись, как огромно это чудище. Решето вскинул лук и выстрелил, но стрела отскочила от черепа зверя. Помня, что за спиной у него находится Ариана, Лло бросился вперед. В зверя летели стрелы, но он не останавливался. Лло рубанул его топором по плечу, но отлетел назад под напором мощного тела и упустил рукоять. Ариана откатилась вправо, и зверь попал передними лапами в костер.
Решето, отбежавший на несколько ярдов влево, торопливо прицелился и пустил стрелу в серую спину зверя, в котором уже торчало больше двадцати других. Дабарен спрыгнул с дерева и бросился на чудище с копьем. Зверь метнулся вперед и вышиб у него оружие одним ударом лапы, когтями сорвав Дабарену лицо. Ариана хладнокровно пустила еще две стрелы. И зверь обернулся к ней, уставившись на лучницу красными глазами. Решето кинулся на выручку с мечами в обеих руках. Зверь встал на задние лапы, и Решето, проскочив под когтями передних, вонзил правый клинок ему в брюхо. Зверь обхватил его передними лапами, зарыв когти в спину. Решето, взвыв от боли и ярости, ударил левым мечом ему под мышку. Лло Гифс, подобравший свой топор, вскочил зверю на спину, вцепившись в его косматую гриву. Топор заработал, то опускаясь, то поднимаясь. Зверь отпустил Решето, тот рухнул навзничь, и Ариана подхватила его.
Двое человек устремились к Лло на подмогу. Одному зверь распорол живот, другой всадил копье в грудь чудища. Зверь попытался отойти назад в кусты, но другие охотники уже окружили его, а Лло все долбил топором чугунные мускулы на его шее. В конце концов чудище ослабело и ничком рухнуло наземь. Решето выхватил у кого-то копье и подбежал к нему. Чудище разинуло пасть, и Решето вогнал копье туда, до самого позвоночника.
Лло слез со спины зверя. В этот миг тучи разошлись, и луна озарила поле битвы. Чудище было мертво.
Под начавшимся снегопадом Решето выдернул из пасти копье и измерил им зверя, насчитав девять футов от задних лап до носа.
- За частокол нам его не втащить, - сказал атаман. - Рубите ему башку.
- Надо заняться твоими ранами, - сказала Ариана. - Кровь из тебя так и хлещет.
- Ничего. - Решето стал на колени и вытащил меч из брюха зверя. Второй клинок переломился у самой рукояти. Решето выругался и сказал Лло:
- До этой ночи я думал бы, что это просто сломанный меч, а теперь знаю, что потерял двести рагов. Отсюда можно вывести мораль.
- Наживешь другой на большой дороге, - утешил его Лло. Вдали раздался устрашающий вой, и Решето прищурился.
- Завтра займемся другими. Я не потерплю, чтобы твари рыскали по моему лесу. Где этот чертов поэт? Я хочу услышать его песню.

Предыдущая страница 9 Следующая страница


Рыцари темного леса 10

Глава 9

Эррин открыл глаза и чуть не заплакал, поняв, что больше не чувствует боли. У его постели сидела пожилая женщина в синем шерстяном платье с высоким воротом, вышитом серебряной нитью.
- Кость срослась, молодой человек, теперь вы здоровы.
- Спасибо вам, госпожа. Вы настоящая волшебница.
- И волшебство мое стоит дорого. Благодарите не меня, а господина Картана - он щедро заплатил мне за услуги. - Она вышла, и Эррин сел в постели. Комната была маленькая, с двумя овальными окнами. В очаге горел огонь, снаружи слышались крики чаек. Эррин откинулся на подушки. Путешествие через лес обернулось для него пыткой: сломанная нога распухла, и он весь горел. Он смутно помнил, как Убадай привязал его к седлу и как потом они догнали колонну беженцев, бредущих по Королевской дороге под падающим снегом, и еще жуткий вой по ночам - неужели волков? Он не помнил почти ничего, кроме всепоглощающей боли.
Вошел Убадай с чашкой бульона и фруктами.
- Надо поесть. Вид у тебя никудышный.
- Где это мы? - спросил Эррин.
Убадай поставил поднос на кровать и отворил окно. На подоконнике лежал снег.
- В Пертии. Завтра наш корабль отплывает в Цитаэрон.
Эррин выпил крепкий говяжий бульон и съел два яблока. Из окна веяло холодом и пахло морем. Эррин улыбнулся. До чего хорошо быть живым!
Живым... Ему вспомнилась Диана у столба, и пламя, ползущее к ее ногам, и выражение ее глаз, когда он появился в толпе, и надежда, угасшая, когда он поднял лук, и полет стрелы, прервавшей ее жизнь.
Он застонал, и обеспокоенный Убадай поспешил к нему.
- Старая ведьма сказала, что боль прошла.
- Все в порядке, - заверил его Эррин, сморгнув слезы с глаз.
- Зачем тогда плачешь? Мужчине нельзя.
- Я плачу по умершим, Убадай.
- Твоя нога зажила. Встань-ка и проверь, как она. Пока ведьма еще здесь, - посоветовал номад.
- Хорошо. Скоро встану. Кто этот господин Картан?
- Какой там господин, номадский купец, он ждет внизу. Прогнать его?
- Этот человек заплатил за мое лечение - как же можно его прогонять? - усмехнулся Эррин.
- Уж больно заботлив. - Убадай вернулся к окну. - Корабль хороший. Ходит в Цитаэрон три-четыре раза в год. Сейчас хорошее время, нет штормов.
- Тебя что-то беспокоит?
Убадай повернулся к хозяину, но Эррин ничего не прочел на его плоском бесстрастном лице.
- Привести его сюда?
- Да. Я хочу поблагодарить его.
- Может, не надо нам плыть на этом корабле?
- Чепуха, приведи его. - Эррин спустил ноги с кровати и дошел до стула, где лежала его одежда, чистая, выглаженная и надушенная. К возвращению Убадая он успел одеться и натянуть свои высокие сапоги. Вошедший со слугой человек с ястребиным лицом и золотым обручем на лбу поклонился Эррину.
- Знакомство с вами - честь для меня, барон.
- Невелика честь. - Эррин протянул руку, и Картан пожал ее.
- Ради спасения госпожи Дианы вы рискнули жизнью, вышли на поединок с красным рыцарем. Вы отважный человек.
- Вышел и потерпел поражение. Не будем больше об этом.
- Можно присесть? - улыбнулся Картан. Эррин кивнул, и купец, расправив свои пурпурные одежды, сел на стул с высокой спинкой.
- Что побудило вас помочь мне? Вы были другом Дианы?
- Не совсем так. Я лишь подготавливал ее побег. Обеспечил пересылку ее состояния и благополучно доставил сюда ее сестру. Я ждал саму госпожу Диану, но она прислала весть, что задерживается - должно быть, надеялась, что вы присоединитесь к ней. А потом... - Купец развел руками.
- Вы так и не объяснили, почему помогли мне.
- В моем поведении нет ничего зловещего, барон. Теперь я стал распорядителем имущества госпожи и очень серьезно отношусь к своим обязанностям. Его наследует госпожа Шира, которую я надеялся отвезти в Цитаэрон.
- Надеялись?
- Ее нет здесь. - Картан взглянул в глаза Эррину. - Она забрала себе в голову, что отомстит за сестру, и потихоньку от меня и моих людей наняла двух человек, чтобы те проводили ее через лес обратно в Макту. По-моему, она собирается убить Окесу.
- Она еще дитя, ее замысел безумен.
- Она лишь недавно рассталась со школой в Фурболге, но семнадцатилетняя девушка - уже не дитя, барон. Она высока ростом, хорошо сложена и невероятно упряма. Боюсь, что она выдала себя. В Пертии мы избавлены от ужасов, происходящих во всем королевстве. Но здесь полно шпионов и наемных убийц. Вчера я получил известие, что король посылает в Пертию свой флот. Он придет сюда дней через десять, и порт будет закрыт для номадских беженцев.
- Почему вы сказали, что Шира выдала себя?
- Один из нанятых ею людей известен как человек короля, отъявленный шпион и убийца.
- Не вижу, чем я могу здесь помочь.
- Кто еще способен вернуть ее назад? Говорят, что ваш слуга - один из лучших следопытов в западных землях. Кроме того, ходят слухи, что в лесу появились какие-то чудовища. Я не хочу, чтобы госпожа Шира разделила участь своей сестры.
- Я тоже не хочу этого, сударь. - Эррин снова присел на кровать. - Но я не воин. Насилие мне отвратительно, и я плохо владею оружием. Поищите спасителя ненадежнее.
- Согласно моему опыту, барон, надежность человека редко определяется его способностью чинить насилие над своими ближними. Впрочем, в этом отношении я могу вам помочь. - Левой рукой Картан взял яблоко с подноса, а правой снял с пояса кинжал. Подбросив яблоко в воздух, он взмахнул кинжалом, снова поймал плод в левую ладонь и разжал пальцы. Яблоко было разрезано на четыре части.
- Замечательный фокус, но мне-то от него какая польза? - спросил Эррин.
Картан, встав, расстегнул свой кожаный с серебром пояс и передал его барону.
- Прошу вас, наденьте его.
- У меня есть свой.
- Не такой, как этот. Мой сделан Оллатаиром. Величайшим из мастеров. Стоит лишь притронуться к пряжке и прошептать его имя, и ваши рука и глаз начнут действовать вдвое быстрее. Этот пояс уже трижды спасал мне жизнь.
Эррин застегнул на себе пояс.
- Теперь ступайте к той стене и произнесите имя.
Эррин отошел, дотронулся до пряжки, отозвавшейся теплом на его прикосновение, и шепнул:
- Оллатаир.
Купец не спеша отвел руку назад, и кинжал поплыл к Эррину, который легко перехватил его. Убадай с несвойственной ему медлительностью вытащил собственный кинжал и двинулся к Картану, так, точно его ноги были налиты свинцом.
Эррин снова тронул пряжку и крикнул Убадаю:
- Стой!
- Он хотел убить тебя, - возразил слуга.
- Нет, он просто доказывал мне правоту своих слов. Вы ведь метнули кинжал изо всей силы?
- Да.
- Вашему подарку нет цены, Картан. Никогда не видел ничего подобного. Зачем вы отдаете его мне? Это нечто большее, чем долг перед клиентом.
- Верно. Я бежал из Фурболга, когда началась резня, но даже я не предполагал, как она разрастется. Сейчас я вкладываю деньги в армию, которая должна уничтожить Ахака, а также, смею надеяться, и то, что он собой воплощает, но это займет много времени. Мне нужны такие люди, как вы, Эррин, благородные не только по крови, но и по духу. Под знамя номадского купца никто не станет, а вот за человеком вроде вас пойдут охотно. Привезите Ширу назад до исхода десяти дней - тогда мы уплывем в Цитаэрон и соберем войско для освобождения Габалы. Согласны?
Убадай выругался, и Эррин усмехнулся в ответ.
- Согласен, как же иначе. Расскажите мне все, что знаете о людях, сопровождающих Ширу.
Они проговорили дотемна, и купец собрался уходить.
- К рассвету я приготовлю для вас лошадей и провизию. В лесу теперь бушуют метели, и Королевскую дорогу скорей всего замело. Есть и еще кое-что, чего я вам не сказал, Эррин.
- Что же?
- Шира вас ненавидит. Она уверена, что ее сестра задержалась из-за вас, и знает, что Диану убила ваша стрела. Она хочет убить не только Окесу, понимаете?
- Как не понять.

***

Мананнан ждал в роще за околицей деревни, а Руад Ро-фесса, он же Оружейник Оллатаир, ворожил в скрытой за деревьями пещере. Тут же рядом щипал траву Каун. Рыцарь побрился, и ветер приятно холодил его кожу.
К сумеркам чародей, серый от изнеможения, вышел из пещеры, расправил плечи, устало подошел к Мананнану и сел на траву рядом с ним.
- Готово, - сказал он. - Одно лишь слово - и врата откроются. Но я устал - дай мне немного времени, чтобы собраться с силами.
- Отдыхай сколько влезет. Я не тороплюсь.
- Я сожалею о том, что произошло из-за меня. Надеюсь, ты мне веришь. Я хотел только добра - и рыцарям, и всему государству.
- Я знаю. Надо было мне тогда отправиться с ними. Я тоже чувствую себя виноватым, Оллатаир. И хотел бы знать, что сталось с Морриган. Напрасно я не повидал ее. Она никогда не любила меня так, как Самильданаха, но заехать к ней было моим долгом.
- Ты бы ее не застал, как не застал и я. Ее родители сказали мне, что она сбежала из дома ночью, не взяв ни одежды, ни денег. Решила, должно быть, жить своей жизнью.
- Бедная Морриган. Влюбиться в рыцаря, давшего обет безбрачия, а потом проводить его в жерло ада. Какие же мы глупцы, Оллатаир! Мы разъезжали по девяти провинциям, насаждая порядок и правосудие, и чего мы этим добились? Посмотри на этот мир!
- Рыцари Габалы веками хранили гармонию мироздания. Ты спрашиваешь, чего мы добились? Я отвечу тебе твоими же словами: взгляни, каким стал этот мир, когда рыцари Габалы ушли! Пойдем, я хочу кое-что тебе подарить.
Руад привел Мананнана в пещеру, где горели две свечи. На деревянной подставке как новенькие сверкали серебром доспехи Мананнана. На шлеме высился новый белый плюмаж.
- Надень их. Я тебе помогу.
- Как ты это сделал?
- Я проделал другие ворота, ведущие в цитадель, и взял оттуда доспехи. Носи их с честью и гордостью.
Мананнан снял свою одежду и надел нижний кожаный камзол, а поверх него кольчугу. Он застегнул панцирь, прикрепил наплечники, а Руад тем временем надел ему поножи. Мананнан натянул серебристые перчатки и взял в руки столь памятный ему шлем.
- Он держал меня в заточении шесть долгих лет. Теперь опять начнется то же самое?
- Нет. Я не стал прибегать к чарам такого рода, но доспехи сохраняют свою волшебную силу и защитят тебя почти от любого оружия.
Мананнан надел шлем, совместил его с желобками на стальном вороте и поднял забрало.
- Он как будто стал просторнее.
- Это потому, что ты сбрил бороду. Теперь ты такой же, каким был в ту ночь шесть лет назад. Ты молился?
- Я уже забыл, как это делается, - с угрюмой улыбкой ответил Мананнан.
- Так помолись сейчас, рыцарь Габалы.
- Сейчас это было бы лицемерием. Открывай ворота, Оллатаир.
Они вышли на меркнущий свет дня. Мананнан подозвал к себе Кауна и сел в седло. Оллатаир, преклонив колени, помолился, а затем воздел руку и произнес заклинание.
Перед всадником сгустилась тьма, приняв форму большого квадрата. Послышалось шипение уходящего воздуха, и в середине квадрата открылся длинный туннель, продуваемый ледяным ветром.
Каун попятился, и Мананнан шепотом успокоил его.
- Поезжай! - крикнул Оллатаир. - Дольше нескольких мгновений мне их не удержать.
Страх оледенил сердце Мананнана сильнее, чем дующий из ворот ветер. По телу прошла дрожь.
- О, милостивые боги, - прошептал он. Из туннеля донеслись чьи-то истошные вопли. Каун встал на дыбы. Мананнан обнажил меч.
- Езжай, ради всего святого! - заорал Оллатаир. Мананнан опустил забрало, с боевым кличем послал Кауна вперед и, подняв меч, поскакал к воротам.

***

Лемфада стонал и метался во сне. Элодан, спавший у другой стены, встал, подошел к нему и тронул его за плечо.
Внезапно Лемфада испустил крик, и луч золотого света ударил из его пальцев, отшвырнув Элодана на пол. Рыцарь привстал на колени, ловя ртом воздух, а Лемфада проснулся и спустил ноги с кровати.
- Что с тобой? - спросил он, увидев Элодана на полу.
- А с тобой что?
- Ничего. Я услышал шум и проснулся, - удивленно ответил Лемфада.
Элодан встал на ноги и зажег фонарь на комоде. Он разглядывал свое отражение - на шее было широкое красное пятно от ожога.
- Откуда это у тебя? - спросил Лемфада.
- От тебя. Тебе снилось что-то плохое, и я хотел тебя разбудить, а ты поразил меня молнией.
- Я ничего не помню, кроме человека с закрытым капюшоном лицом. Мне часто снится этот кошмар: человек в капюшоне поет что-то протяжное, стоя на холме. А потом превращается в огромного волка. Снится еще туман и какой-то меч - остальное я забываю.
- Молния была настоящая, Лемфада. Ты наделен колдовской силой.
Элодан сел на свою кровать, а Лемфада положил хворост на едва тлеющие угли жаровни и раздул огонь. Элодан помолчал, глядя на юношу, и наконец сказал:
- Сегодня в деревню пришел путник и рассказал, что в одном селении к востоку от нас появились волшебник и целитель. У волшебника недостает одного глаза. Может, это тот самый, о котором ты говорил?
- Да, это он, - тихо ответил Лемфада. - Я чувствую, что он здесь, в лесу. Когда бываю в Желтом. Хотелось бы мне его повидать.
- Почему бы тебе не пойти к нему?
- Я заблужусь, как только отойду от деревни.
- Он сильный чародей?
- Да, очень.
- Может ли он... исправить это? - Элодан приподнял обрубок своей правой руки.
- Не знаю. Думаю, что может... мне кажется, он способен сделать все, что пожелает.
- Тогда я помогу тебе отыскать его.
- Я не ручаюсь, что он исцелит тебя, Элодан. - Юноша отвел глаза. - Надо еще, чтобы он захотел. С ним бывает нелегко.
- Хуже мне все равно не будет, - пожал плечами рыцарь. - Утром мы отправимся в дорогу.
- Не знаю, право...
- Тебя пугают звери, которые будто бы завелись в лесу? - улыбнулся Элодан. - Ты хоть одного видел?
- Нет, но старый томар видел и говорит, что он десяти футов ростом. И этот вой...
- Думаешь, наши хижины остановят такого зверя? Здесь ты не в большей безопасности, чем в лесу. Ну что, пойдешь со мной?
- Пойду. Мне очень нужно повидать Руада.
- Вот и хорошо.
Как только рассвело, они отправились в путь по заснеженному лесу. Элодан позаимствовал у кого-то овчинный полушубок и белый шерстяной плащ. За плечами он нес мешок с овсом и вяленым мясом, за пояс заткнул топор с широким лезвием. Лемфада прорезал в двух одеялах дырки для головы, надел их на себя и подпоясался. С собой он взял запасной лук Арианы и колчан со стрелами. К середине дня путники прошли около восьми миль на восток.
Дважды они видели чьи-то большие следы и один раз слышали доносившийся с севера вой.
На закате они вышли к берегу широкой реки, подернутой тонким льдом.
- Как же мы перейдем? - спросил Лемфада.
- Поищем узкое место. - Элодан повернул на юг. Они шли еще час, но места для перехода так и не нашли. Наконец они наткнулись на заброшенную хижину. Элодан развел в ней огонь, и они поели овсянки с мясом.
Ночью Лемфаду разбудил рев какого-то зверя. Он выглянул за дверь, но ничего не увидел. Заперев дверь покрепче, он добавил дров в огонь.
Выйдя утром из хижины, они увидели на снегу отпечатки огромных лап.
Элодан, осмотрев дощатые, кое-как сколоченные стены хижины, вставил топор в щель между двумя досками и поддел. Лемфада помог ему оторвать пару досок футов десяти в длину и двух в ширину. Они отнесли доски на берег, и Элодан отыскал место, где лед как будто был крепче, положил на него доску и, держа другую на плече, осторожно пошел по ней. Лед трещал, но не ломался. Дойдя до конца доски, Элодан положил перед собой другую, ступил на нее и сказал Лемфаде:
- Теперь ты. - Когда Лемфада добежал до него, по льду зазмеились черные трещины. Они вместе подняли первую доску и перенесли ее вперед.
Медленно и осторожно продвигались они через реку. Уже недалеко от того берега они услышали позади рык, и Элодан оглянулся.
На дальнем берегу стояло на задних лапах чудовище в черной чешуе, но с косматым серым загривком. Оно опустилось на четвереньки и побежало по льду к ним.
- Беги! - приказал Элодан Лемфаде.
- А как же лед?
- К черту лед! Беги! - Лемфада соскочил с доски, поскользнулся, но устоял на ногах и побежал. Лед грозно затрещал, но проломился только у самого берега. Лемфада провалился в воду всего на несколько дюймов и выбрался на сушу. Он обернулся: Элодан, стоящий на доске с топором наготове, сошел и двинулся вправо, на тонкий лед. Там он упал, широко раскинув руки и ноги, и проехал чуть дальше по льду. Зверь свернул и ринулся к нему. Элодан, лежа на животе, стал долбить лед топором. Еще немного, и он погрузился в воду. Зверь хотел остановиться, но лед подломился и под ним, и он с треском провалился в реку. Какой-то миг над водой еще торчала его голова, потом и она скрылась. Элодан держался за лед, и юноша побежал по берегу, ища способ подобраться к нему.
- Не подходи, - крикнул ему Элодан и попытался вылезти на лед. С одной рукой это было не так-то просто. Кромка опять обломилась, и Элодан исчез из виду.
- Нет! - закричал Лемфада. Он пробежал по берегу около мили, следя за плывущей подо льдом темной фигурой своего друга. Полчаса спустя он понял, что надеяться больше не на что.
Он сел на поваленное дерево и заплакал от горя и изнеможения. Когда слезы наконец высохли, он встал и увидел шагах в двадцати ниже, близ берега, темное тело Элодана. Из-за течения казалось, будто рука рыцаря слабо стучит об лед.
Лемфада подобрал толстый сук, разбил им лед и вытащил Элодана.
- Разведи огонь... скорее... прошу, - прошептал рыцарь.
Лемфада, уложив его в мелком овражке, разгреб снег и собрал валежник. Застывшие пальцы не держали огнива. Лемфада растер их, и, наконец, затеплил огонек. Он раздувал его, как ему показалось, целую вечность, и, наконец, костер разгорелся. Лемфада стащил с Элодана обледеневшую одежду. Растер ему руки и грудь и надел на него одно из своих одеял. В костер он навалил столько хворосту, что пламя взвилось на три фута вверх.
- Не хотел бы я снова испытать то же самое, - отогревшись немного, сказал Элодан.
- Как ты продержался подо льдом столько времени? Может, ты тоже колдун?
- Нет, просто я знаю, что между водой и льдом всегда есть промежуток дюйма в два. Я плыл на спине, подгребая к берегу, и высматривал, где лед потоньше, но холод меня доконал, и без тебя я бы не выбрался.
- Ты поступил очень смело, заступив дорогу зверю.
- Не путай смелость с необходимостью, когда у человека нет выбора, смелость тут ни при чем.
- Ты мог бы убежать.
- Лед меня не выдержал бы.
- Как знать? Ты ведь не пробовал.
- Верно, не пробовал, хватит об этом. Разыщем твоего чародея завтра, а сейчас мне надо поспать.

***

На спину Решету наложили больше сорока швов, но он по-прежнему сидел на своем месте. Пока Нуада, стоя на столе, повествовал о битве со зверем, Лло и Ариана сидели рядом с Решетом, и в доме царила полная тишина.
Поэт начал с героев прошлого, и его напевные слова завораживали. Затем его тон постепенно и неуловимо стал меняться, и он заговорил о крови, смерти и силах зла. Слушателей пробирала дрожь, несмотря на жаркий огонь в очаге.
- Никто не может уберечься от этого зла, - говорил Нуада. - Оно, как чума, заражает сердца людей. Одних оно поражает сразу, другие носят его семя в себе. Лишь наиболее сильные способны сопротивляться ему. - Умолкнув, он обвел глазами публику. Здесь собралось больше ста пятидесяти человек - многие пришли вместе с семьями, покинув свои дома из страха перед зверями. - Лишь наиболее сильные, - повторил Нуада. - Теперь мы знаем, откуда взялись эти адовы чудища. Мальчик видел, как одно из них появилось со вспышкой молнии на вершине холма - быть может, вот это самое. - Поэт показал на громадную, насажанную на копье голову зверя. - В старину такие чудовища водились повсюду, и герои выходили с ними на бой, вооружившись волшебными мечами или копьями, облекшись в заговоренные доспехи. Прошлой ночью примеру сказочных героев последовали простые люди. Не было у них ни волшебных мечей, ни оберегающих чар - были только сила и мужество. Двух из них нет с нами: они отдали свои жизни, чтобы положить конец ужасу. Но они присутствуют здесь незримо, почетные гости в среде своих товарищей. Честь им и хвала. Какие бы грехи они ни совершили в жизни, их смерть искупила все. В песне навеки останутся их имена - Аскард и Дабарен. Вот они, у огня. Почтите их.
Все, кто был в доме, подняли вверх свое оружие, копья, мечи и ножи, и разразились громким "ура".
Нуада выждал несколько мгновений и вскинул руки, призывая к тишине.
- Сейчас наши лесные герои, Аскард и Дабарен, в первый раз услышали сказание о себе. А после они удалятся в небесные чертоги, где вместе с другими героями будут пить вино жизни и вкушать плоды своей славы.
Решето подался вперед. Швы причиняли ему боль, но когда события минувшей ночи стали заново разворачиваться перед ним, его глаза засверкали. Нуада рассказывал о следах, о страшной находке, о том, как атаман и Лло Гифс сели на открытом месте у костра. Страх, тревога, мучительное ожидание - поэт знал обо всем. Решето как будто снова сидел у костра. И разинутые челюсти зверя нависали над ним, и когтистые лапы сжимали его, наполняя душу паническим ужасом.
- Видя прекрасную лучницу в смертельной опасности, Решето бросился на чудовище. Взгляните на эти клыки и представьте их вживе наряду с громадными когтями! Но Решето не дрогнув вонзил оба своих коротких меча в брюхо чудовища, а когти зверя вонзились в него. Но на помощь уже спешили другие герои.
Рассказ близился к своей наивысшей точке, и Решето, оторвав глаза от поэта, стал смотреть на других. Они стояли не шевелясь и слушали с горящими взорами, как погибли Аскард и Дабарен, как Лло Гифс вскочил на спину зверя, как все остальные сплотились вокруг Решета, победившего свой страх, и добили чудовище.
По лицу Решета струился пот, и сердце бешено колотилось. Ему казалось, что он не выдержит больше. И хотелось выбежать вон, но рассказ уже завершился, и Нуада воскликнул, указывая на Решето и его соседей:
- Вот они, главные герои моего повествования. Дева-воительница, не отступившая перед зверем, человек с топором, оседлавший демона, и лесной барон, вышедший живым из смертельных объятий. Крикнем ура в их честь.
Собравшиеся затопали и заорали так, что у Арианы под ногами заколебались половицы. Решето встал, но пошатнулся, и Лло поддержал его за локоть. Люди, переворачивая столы и стулья, ринулись вперед и подхватили на руки атамана. Ариана, взяв за руку Лло, вывела его на воздух.
- Он хорошо рассказывал, - сказала она, - но не по правде.
- В чем ты видишь не правду?
- Решето сделал это не из благородных побуждений. Он хотел, чтобы о нем сложили песню, и рвался показать мне, какой он храбрый.
- Так ли уж это страшно? Ведь он тебя спас!
Ариана направила его к частоколу. Лес стоял темный и грозный, но воя не было слышно.
- Верно, спас, - признала она. - Вдвоем с тобой. Я сделала глупость - мне, как видно, тоже хотелось, чтобы Нуада обо мне спел. Ну, уж теперь-то мы сможем жить спокойно?
- Спокойно? Мы перебьем всех зверей, но это не даст нам покоя. Почему они оказались здесь? Кто послал их? Нет, покоя нам не видать, Ариана. По-моему, это лишь начало войны.
- Ты думаешь, этих чудовищ на нас наслал король?
- Если не король, то кто-то из его чародеев.
- Может, ты и прав, может, нам лучше покинуть этот лес и уплыть в Цитаэрон.
- Нам? - повторил он, отстранившись от нее.
- Я хочу быть там же, где и ты, Лло. Ты должен знать, что я люблю тебя.
Он взял ее за плечи. Глаза Арианы блестели от слез, волосы при свете луны казались серебряными.
- Женщину, которую я любил, зверски убили. Я не готов снова испытать такую боль, Ариана, и не думаю, что когда-нибудь буду готов.
И он ушел, оставив ее одну.

Предыдущая страница 10 Следующая страница


11 Дэвид Геммел

Глава 10

Шира сидела в пещере и подкладывала дрова в костер, понимая, что совершила ужасную ошибку. Эти двое вели себя очень обходительно, когда трактирщик представил их ей, но в лесу они держались иначе. Страд, более высокий и общительный, стал молчаливым и почти зловещим, Дживен в открытую пялил на нее глаза, подолгу задерживаясь на груди и бедрах. Они к ней не прикасались и по-прежнему угождали, но в душу Ширы закралась тревога. Они переждали в лесу две метели, а когда снова тронулись в путь, она определила по солнцу и звездам, что их дорога, словно полумесяц, загибается обратно к морю.
Прошлой ночью Шира завернулась в свои одеяла и притворилась спящей, а сама стала слушать, о чем они говорят. Немного погодя Страд подошел и спросил тихо, удобно ли ей. Она не шелохнулась, и он вернулся к Дживену.
- Еще пара дней на холоде, - сказал тот, - а потом теплая постель и теплая баба. Видят боги, я рад буду выбраться из этого леса.
- Я тоже, - поддакнул Страд.
Шира не знала, что и думать. Пара дней? Как это возможно? Дорога занимает по меньшей мере десять дней даже и в хорошую погоду. Зря она не послушалась Картава, который уговаривал ее ехать в Цитаэрон и там сплотить изгнанников, создав из них армию. Но она в гневе своем не могла допустить мысли, что Океса и прочие останутся безнаказанными.
Высокая, с коротко подстриженными черными кудрями и темными миндалевидными глазами, она сидела спиной к камню, вытянув длинные ноги перед собой. Рот у нее был слишком велик, чтобы считаться красивым, но полные губы и белые ровные зубы искупали этот недостаток.
- О кавалерах небось думаете, принцесса? - спросил низенький толстый Дживен, садясь рядом с ней. Плешь на макушке придавала ему сходство с похотливым монахом.
- Нет, о сестре.
- Вот как? Печальная история, очень печальная. Я видел ее раз в Макте, она ехала на охоту, фигуристая женщина. Вы на нее похожи, только выше и, пожалуй, чуток стройнее.
- Как скоро мы доберемся до южных долин?
- Дней через восемь, не раньше. Вы не беспокойтесь, провизии у нас вдосталь.
- Провизия меня не волнует, Дживен, это ваша забота. Я слышала, в лесу есть разбойники?
- О них тоже не беспокойтесь, а в этакую вьюгу они никуда носа не высунут. Да с нас и взять нечего - разве что вас они сочтут ценным трофеем.
Шира заставила себя улыбнуться.
- Приятно слышать. Кроме того, утешительно думать, что вы со Страдом защитите меня в случае чего.
- Конечно, защитим, можете не сомневаться. Я не допущу, чтобы с вами случилось несчастье: я очень к вам привязался.
- Я, пожалуй, посплю. - Шира завернулась в одеяла и улеглась. Какое-то время она еще чувствовала его присутствие рядом, потом он ушел к Страду, сидевшему у входа в пещеру.
- Даже и не думай об этом, - прошипел Страд. - В Пертии у тебя будет полно баб, особенно когда нам заплатят.
- Она меня с ума сводит, парень, я должен ее иметь. Какая им разница, порченая она или нет? Для них она грязная номадка. Я хочу ее так, как в жизни ничего не хотел.
- Зато она тебя не хочет.
- В том-то вся и сладость.
Шира дождалась, когда они уснули, и выбралась из-под одеял. Свернув их в тугой узел, она тихо прокралась через пещеру. Вьюга улеглась, но дул холодный ветер. Шира накинула подбитый овчиной плащ и натянула на себя еще одни шерстяные бриджи. Оглянувшись на спящих, она вскинула на плечи свою котомку, взяла лук, колчан и вышла из пещеры.
Звезды светили ярко, и Копьеносец указывал ей дорогу.
Она шла около часа, а потом выбрала себе для ночлега маленькую подветренную лощинку, там лежали поваленные деревья, и одно упало на кучу валунов. Шира перебралась через заснеженные ветки и оказалась в уютном убежище, где ветви служили крышей, а камни создавали стены со всех сторон, кроме западной. Она наломала хворосту, расчистила место и с помощью огнива, которое подарила ей сестра на прошлый праздник солнцестояния, развела маленький костер. Когда огонь разгорелся, она снова закуталась в одеяла и уснула.
Ее разбудили голоса, и она с тревогой взглянула на костер, но он уже погас.
- Опять все замело, будь оно неладно, - сетовал Дживен. - Не могла ведь она уйти далеко.
- Не знаю, с чего ей вздумалось бежать, - отозвался Страд. - Может, она догадалась?
- Молчи, дурак: вдруг она где-то близко.
- Где там, лежит, поди, мертвая в сугробе. Мы потеряли целое состояние, а все потому, что ты таращил на нее свои похотливые гляделки.
- Я тут ни при чем. Просто она, видно, смекнула, что мы идем не в ту сторону. Я видел, как она смотрела на звезды.

***

Шира подползла к выходу из своей норы и раздвинула ветки. Страд разглядывал что-то на снегу.
- Нашел чего? - спросил Дживен.
- Нет, только вроде бы дымом пахнет - чуешь?
Шира оглянулась. Костер, который она считала угасшим, дымил.
Она собралась загасить его, но тут снаружи раздался дикий вопль, и что-то огромное, покрытое беловато-серой шерстью, подмяло под себя Страда. Шира видела только толстые лапы зверя и часть его бока. Что-то обрызгало ей лицо и руки - кровь. Оторванная голова Страда упала рядом с ней.
- Нет! - заверещал Дживен, но его крик потонул в рычании и хрусте разгрызаемых костей.
Шира забилась поглубже в укрытие стала бросать хворост на дымящийся костер, раздувая огонь. Зверь копошился у самого входа. Шира, принуждая себя быть спокойной, трудилась над костром. Язычок пламени лизнул прутья, и она сунула в огонь сухую ветку. Зверь водил мордой туда-сюда, и в нору сыпался снег. Шира осторожно вытащила ветку и ткнула ею туда, где, по ее мнению, находилась голова зверя. В ноздри хищнику пахнуло едкой гарью, и он, фыркнув, отпрянул назад. Шира снова положила ветку в огонь и стала ждать. Зверь чавкал снаружи, пожирая убитых, но он мог вернуться.

***

Еще до рассвета Нуаду разбудила чья-то рука, бесцеремонно тряхнувшая его за плечо. Он сел, ничего не видя перед собой. Голова болела с похмелья. На столе горел фонарь, и Нуада с трудом различил приземистую фигуру Решета.
- Чего тебе? - Во рту у Нуады пересохло, и он нашарил кружку с остатками выдохшегося пива. Снаружи густо шел снег, и ветер задувал в щели. Поэт закутался в одеяло. - Что стряслось, барон?
- Ничего, ты хорошо говорил вечером. Мне не спалось, вот я и пришел к тебе потолковать.
Нуада вылез из постели и подкинул хвороста на тлеющую жаровню, а потом снова забрался под одеяло. Он заметил, что атаман снял свою шелковую рубашку и снова облачился в бурый кожаный кафтан.
- Что вас тревожит, барон?
- Ничего. Я ничего не боюсь, ни в чем не нуждаюсь. Я не дурак, Нуада, и знаю, что ты, если б захотел, мог бы выставить меня злодеем, свиньей, кровожадным зверем. И те, кто кричал мне "ура", с той же легкостью могли бы меня вздернуть. Я знаю это... и знаю, что я не герой.
Нуада молчал, пока Решето в поисках слов тер свою щетинистую голову и мял щеки.
- Понимаешь, о чем я?
Нуада все так же молча кивнул.
- Я наслаждался твоим рассказом, - тихо, почти шепотом, продолжил Решето. - Наслаждался тем, как мне кричали "ура". А теперь я чувствую... сам не знаю что. Печаль, наверное. Понимаешь? - его темные пуговичные глазки уставились на Нуаду.
- Но ведь это приятное чувство?
- И да, и нет. Я убил кучу народа, поэт, я грабил, обманывал и лгал. Я не герой. Тот пожар грозил спалить все, что я построил. А что до зверя - так это я хотел удивить девушку. Нет, я не герой.
- Человек - это тот, кем он хочет быть, - ответил Нуада. - Никаких железных образцов для этого не существует. Мы не из бронзы отлиты. Войско во главе с древним героем Петриком разграбило дочиста три города. В истории сказано, что его солдаты насиловали и убивали тысячами, но, в конце концов, он избрал для себя иной путь.
- Я уже не изменюсь. Я такой, как есть, - беглый раб, убивший своего хозяина. Я - Решето. Обезьяна. И я никогда не жалел о том, что стал таким.
- Почему же вам тогда не спится?
Решето подался вперед, упершись руками в колени.
- Твое сочинение - это ложь, льстивая ложь. И все же оно меня тронуло, потому что могло быть и правдой. Я никогда не старался, чтобы меня любили. Но мне воздавали почести, меня подняли на руки, и это, поэт, было лучшим мгновением всей моей жизни. Пусть я даже этого не заслужил. А хотелось бы заслужить.
- Позволь спросить тебя кое о чем, барон. Когда ты схватился со зверем и почувствовал его ужасающую мощь, ты испугался?
- Да, - признался Решето.
- А когда ты бросился спасать Ариану, тебе не пришло в голову, что ты можешь погибнуть?
- Я не думал тогда о спасении.
- Но ты видел, что зверь собирается убить ее?
- Да, верно.
- И ты ринулся в бой, что едва не стоило тебе жизни, мы все это видели. Слишком уж ты суров к самому себе. Ты совершил подвиг, и это подействовало на всех, кто был при этом.
- Ты меня смущаешь. Скажи: Ариана любит Лло Гифса?
- Думаю, что да.
Атаман встал.
- Я хотел приказать моим людям убить его. Хотел овладеть ею, хочет она того или нет. Теперь я перед ним в долгу: если б он не прыгнул на зверя, я бы окочурился, так и не испытав лучшего мгновения своей жизни. Боги, как я устал. И как много эля влил в свое толстое брюхо. - Решето пошел к двери, но голос Нуады остановил его.
- Барон!
- Чего?
- Ты лучше, чем тебе кажется. И я рад, что повесть мне удалась.
Решето вышел в летящий снег, и Нуада снова улегся.

***

Пять дней в лесу бушевала метель, и охотники прочесывали западный его край в поисках чудовищ. Одного гигантского волка нашли мертвым в сугробе, и воя больше никто не слышал. Ударили жестокие морозы. Люди отсиживались внутри частокола, выходя только за дровами. Решето показывался редко - теперь он то и дело прогуливался в одиночестве по холмам. Нуада, проводивший дни с Арианой и Лло, начинал чувствовать, что скука убьет его еще до конца зимы. Незанятых женщин в деревне было мало, и ему претило платить им за услуги.
Цитаэрон манил его все сильнее. Решето дал ему золота - вполне достаточно, чтобы заплатить за проезд. Нуада рисовал себе мраморные дворцы, юных красавиц и прежде всего - теплое южное солнце. Он мечтал о мягкой постели, о еде с пряностями, хороших винах, чистой одежде, горячей ванне. Он воображал, как плавает в голубом море, и солнце греет ему спину.
По словам людей Решета, до Королевской дороги, ведущей в Пертию, не было и полдня пути - а по дороге он за два дня доберется до моря.
Однако он не спешил предпринять это путешествие.
В это время Решето прервал свои прогулки и засел у себя в доме. Мрачный и надутый: он не сводил глаз с Арианы и постоянно задирал Лло Гифса. Если бывший кузнец и замечал это, то не подавал виду и сохранял спокойствие. Но Нуада знал, что эти двое рано или поздно сцепятся, и желал оказаться подальше отсюда, когда это случится.
Ему нравился Лло, и Решето, как ни странно, тоже.
Утром шестого дня он потихоньку ушел из деревни и зашагал через лес на запад, в сторону дороги, ее постоялых дворов и таверн. Он шел почти весь день и остановился на ночлег в неглубокой пещере. Там он развел костер и мысленно обругал себя за глупость. В деревне было хотя бы тепло и уютно - здесь шарила ледяными пальцами смерть. Наутро, замерзший и напуганный, он продолжил путь, но тропы, о которых ему говорили, замело снегом, а серое ненастное небо не давало никаких указаний. Он шел, весь дрожа, не чуя закоченевших ног, и к полудню заблудился окончательно.
Здесь пещер не нашлось. Нуада приютился за валунами и попытался разжечь огонь, но ветер задувал его. Усталость одолевала поэта, и холод как будто уже не так чувствовался. Ему хотелось лечь на снег и уснуть.
Не будь дураком, приказал он себе и заставил свои ноги снова двинуться в путь. Завязнув в сугробе, он ухватился за торчащую из-под снега ветку. Она качнулась, и Нуада закричал. Это была не ветка. А рука, застывшая и черная. Он метнулся влево и наткнулся на что-то твердое под снегом - труп человека с серым лицом и зубами, оскаленными в жутком подобии улыбки.
Смерть встречала Нуаду всюду. Куда бы он ни смотрел. В панике он устремился прочь с этого снежного кладбища.
"Не хочу умирать здесь, - твердил он себе, - не хочу".
Запахло дымом. Ветер дул в лицо, и Нуада пошел ему навстречу, громкими криками оповещая о себе. Он упорно переставлял ноги, проваливаясь в снег, и запах становился все сильнее. Нуада крикнул еще раз, упал и пополз.
- Сюда! - отозвался кто-то, и чьи-то руки подхватили его.
Нуада очнулся в большой пещере, где пылал огромный костер. Он сел, откинув назад свой теплый плащ, и увидел вокруг огня семерых мужчин и четырех женщин с худыми, изможденными лицами.
- Спасибо, - сказал он, - вы спасли мне жизнь. - Мужчины промолчали, но молодая женщина с волосами, как вороново крыло, подвинулась и села рядом с ним.
- Боюсь только, что ненадолго, - сказала она. - У нас нечего есть, а дороги занесены снегом.
- Откуда вы?
- Ниоткуда. Мы теперь никто, а шли мы к морю. Четыре дня назад мы пристали к каравану беженцев. А потом пошел снег.
- Где же остальные? - спросил Нуада.
- Там, - махнула она в сторону выхода. - Одни строили себе снежные стенки, другие продолжали идти. Их всех ждет смерть.
- Сколько вас всего?
- В путь вышло двести человек. Сколько умерло, я не помню.
Нуада встал, застегнул плащ и выглянул из пещеры. Небо расчистилось, и на нем сияли звезды.
- Я приведу помощь.
- Вы сами чуть не погибли, не ходите. Если мороз вас не доконает, то убьет душегуб Решето.
- Дайте мне еще один плащ, и я вернусь с провизией, - пообещал Нуада. - Соберите сюда как можно больше ваших людей и скажите им, чтобы не расходились.
- Почему вы помогаете нам, номадам?
- Потому что глуп. Соберите своих в пещеру.
Он зашагал на восток, следуя указующему персту Звездного Воина и сверяясь с Большим Копьем.
Совсем выбившись из сил, он набрел на пещеру, отдохнул там два часа, погрелся у костра и пошел дальше.
На следующий день он, поднявшись на холм, увидел внизу знакомый частокол. Ослабевший от голода и холода, он съехал с горы на заду. Лло Гифс увидел его с мостков и вышел к нему.
- Добро пожаловать назад. Хорошо прогулялся?
- Там умирают люди, Лло. Они гибнут от голода. Мы должны помочь им.
- Поможем сначала тебе, поэт. Ты стал белый, как мел. - Лло привел его в хижину Арианы. Девушка, сидевшая у жаровни, засмеялась при виде Нуады.
- Великий охотник вернулся! Что ты нам принес, кроме отмороженного носа?
Лло помог поэту снять промерзшую одежду и стал растирать его. Ариана согрела у огня полотенце и приложила Нуаде к лицу. Глаза поэта закрылись помимо его воли. Когда он проснулся, рядом сидел Лло.
- Там, в лесу, двести человек, - сказал Нуада. - Они номады, у них нечего есть, и до моря им не добраться.
- Нашли время отправляться в путь.
- Им пришлось выбирать между дорогой и смертью. Мы должны им помочь.
- С какой стати? Я их знать не знаю.
- То есть как - с какой стати? Это люди, Лло, такие же, как мы с тобой.
- Нет, не такие. Я сижу в теплой хижине, и еда у меня есть.
- Пойду к Решету, - отрезал Нуада. Он встал и подошел голый к огню, где сушилась его одежда.
- Какой славный задочек, - сказала Ариана, и он повернулся к ней.
- Шути, Ариана, шути. Смейся над детьми, замерзающими в снегу, и над их безутешными матерями.
- Я не над ними смеялась, - опешила девушка.
- Верно. О них ты даже думать не хочешь, оба вы мне противны. Вы ничем не лучше короля, даже хуже. Он обрекает людей на смерть, чтобы забрать себе их добро, а вы делаете это просто так. Без всякой причины.
Он оделся и пришел в большой дом, где пили, ели и рассказывали байки около сорока человек. Поэта встретил хор приветствий, но он направился прямо к Решету.
- Рад видеть тебя живым, - сказал атаман. - Я по тебе соскучился.
Нуада рассказал ему о номадах, и он пожал плечами.
- Они выбрали плохое время для бегства. Но через пару дней снег перестанет, и кто-нибудь из них дойдет до цели.
- Значит, вы не хотите помочь им, барон?
- С чего это вдруг? Разве они мне заплатят?
- Не знаю. Но скажи мне: сколько стоит тот волшебный миг, о котором мы говорили?
- При чем тут это? - сузил глаза Решето. - Я был пьян, вот и городил всякую чепуху.
- Назови тогда цену своим хмельным словам. Сколько стоит такое воспоминание? Десять рагов? Двадцать? Тысячу?
- Ты сам знаешь. Этому нет цены.
- Этой самой монетой и заплатят тебе номады. На этот раз тебе не надо сражаться с чудовищами - ты просто поможешь тем, кто в этом нуждается.
- А ты, Нуада, что мне дашь?
- У меня ничего нет.
- У тебя есть двадцать рагов, которые я дал тебе на дорогу в Цитаэрон. Согласен ты заплатить ими за хлеб для голодных?
- Конечно, только... - Решето протянул руку ладонью вверх. Нуада, поморгав, развязал свой кожаный кошель и отсчитал деньги.
Решето отложил золото в сторону.
- И ты останешься здесь, пока я не дам тебе разрешения уйти?
- Остаться? - Нуада увидел темное торжество в глазах Решета и проглотил слюну. В Цитаэроне он мог бы снова разбогатеть и жить во дворце, где ему прислуживали бы красивые женщины. Солнце там теплое, от моря веет свежестью. Остаться здесь и умереть от скуки?
- Ну? - молвил Решето.
- Хорошо, остаюсь, но у меня тоже есть условие, барон: не надо больше грабить номадов. Я остаюсь ради героя, а не ради вожака разбойников.
Решето с ухмылкой хлопнул его по плечу.
- Согласен, Решето, лжец, клятвопреступник, вор и убийца дает тебе свое слово, как бы мало оно ни стоило.

***

Эррин, несмотря на теплый плащ, овчинные рукавицы, две пары штанов и меховые сапоги, промерз до костей. Два дня они с Убадаем шагом двигались по зимнему лесу, боясь, как бы лошади не повредили ноги. Тропы, вполне проходимые летом, зимой стали смертельно опасны для всадников из-за покрытых снегом камней и ям, из-за деревьев, готовых рухнуть под тяжестью снега. Убадай в первый день не сказал ни слова, а вечером у костра завернулся в одеяла и проспал до рассвета. Эррин понимал, что номад сердит, и чувствовал себя виноватым. Он дал Убадаю свободу, и тот не обязан был делить с ним опасность. Но с другой стороны, Убадай и в Макту не обязан был возвращаться, чтобы спасти своего бывшего хозяина, это озадачивало.
На третье утро небо прояснилось, и Эррин посмотрел на встающее солнце.
- В какую сторону нам ехать? - спросил он Убадая. Номад, скатав одеяла и приторочив их к седлу, молча указал на тропу между деревьями. - На восток? - Номад кивнул. - Ну, полно, Убадай, хватит играть в молчанку. Почему мы едем на восток?
Номад, проворчав что-то, повернулся к нему лицом.
- Следов нет. Всюду свежий снег. Женщину нельзя найти. Мы едем назад.
- Надо еще поискать. Мы провели в лесу только два дня.
- Я ищу. Ее люди либо хорошие, либо плохие. Если хорошие, они пошли к Королевской дороге, на юг. Если плохие, повернули назад. Приведут женщину в Пертию, когда Картан уедет и придут королевские корабли. Если они хорошие люди, нам их не догнать. Если плохие, должны были пройти здесь.
- Это только догадка, - сказал Эррин.
- Да. Я следопыт, не колдун. В первый день они шли на восток - зачем?
- Откуда ты знаешь?
- В пещере, где мы отдыхали вчера, были следы двух костров и трех человек - у одного ноги маленькие, но шаг широкий. Зачем два костра на троих? Женщина сидит отдельно.
Эррин пожал плечами. В этом деле все решал Убадай.
- Тебе не нравится здесь, верно? - спросил он, садясь на коня.
Убадай с ехидной улыбкой взглянул на покрытые снегом деревья.
- А тебе нравится?
- Дело не в этом. Для меня это долг, но тебе-то зачем было ехать? И зачем ты вернулся за мной в Макту?
- Глупый был, - буркнул Убадай и послал коня вперед.
Через два часа они спустились по крутому склону к сосновой поросли. Убадай снял с седла лук, натянул его и подышал на пальцы.
- В чем дело? - спросил, подъехав к нему, Эррин.
- Нюхай, - приказал Убадай, и Эррин уловил в воздухе едва заметный запах дыма. Пахло еще чем-то, напоминающим о скотном дворе.
- Ну и что это, по-твоему?
- Смерть, - прошептал Убадай. - И еще зверь - может быть, волк.
- А почему ты шепчешь?
- Мы с подветренной стороны. Он нас не чует. Лучше вернуться назад.
- Если это стая волков, мы ее разгоним. Быть может, Шире грозит опасность.
- Мне не нравится это чувство, вся кожа в мурашках. У меня хорошая кожа, она знает, где ей лучше... и не хочет идти туда.
- Мы с тобой уже охотились на волков, и на медведей, и даже на льва. Оба мы меткие стрелки. - Из-за сосен донесся вой, какого не мог бы издать ни один волк. - Хотя ты, возможно, и прав. Не надо лезть на рожон. - Эррин уже собрался повернуть коня, но тут до него донесся еще один звук - женский крик.
- У тебя нет лука! - крикнул Убадай и поскакал за ним.
Конь Эррина, выскочив на поляну и увидев огромное существо с когтями, как сабли, и ощеренной волчьей мордой, хотел повернуть назад, но поскользнулся и присел на задние ноги. Эррин вылетел из седла, а зверь вцепился когтями в шею коня. И оба животных, сплетясь, покатились по земле. Конь, лягнув зверя, отбросил его от себя и попытался встать, но хищник снова насел на него и стал терзать. Эррин, поднявшись, обнажил короткий кривой меч, который ему дал Картан - острый, как бритва, клинок сейчас показался ему детской игрушкой. Оглянувшись, он увидел Ширу. Она стояла с белым, как мел, лицом, держа в руке дымящуюся ветку. Эррин бросился к ней. Зверь медленно, неуклюже перелез через убитого коня. Встав на задние лапы, он двинулся к мужчине и женщине. Эррин загородил собой Ширу, приложил руку к пряжке ремня и шепнул:
- Оллатаир.
В тот же миг зверь как будто стал двигаться еще медленнее. Эррин подождал, когда тот приблизится к нему. Нырнул под когтистую лапу и вонзил меч в брюхо зверя.
Шира, возникнув рядом, ткнула горящей веткой в пасть чудовища. Эррин, видя, что когти вот-вот опустятся на нее, бросил меч и отдернул девушку в сторону.
Убадай, спрыгнув с седла, натянул лук, выстрелил и попал зверю в шею. Чудище опустилось на четвереньки, упало на бок и испустило дух.
Эррин обвел глазами поляну. Справа от него валялась человеческая нога, чуть поодаль лежали истерзанные останки еще одной жертвы. Убедившись, что других зверей тут нет, он опять дотронулся до пряжки и спросил Ширу:
- Вы целы?
- Д-да... - Тут она узнала его и попятилась.
- Эррин? Что вы здесь делаете?
- Ищу вас. Картан очень обеспокоен: он думает, что нанятые вами люди, очень возможно, приспешники Окесы.
- Так, видимо, и было. Но почему именно вам вздумалось спасать меня?
- Это приятная задача - если, конечно, мне удается ее выполнить.
- Думаете, это снимет с вас вину за смерть сестры? - потемнела Шира. - Напрасно надеетесь. Вам нет оправдания.
- Я любил Диану и пошел бы на все ради ее спасения. Я не просил ее остаться и не знал, в какой она опасности. Мне все равно, верите вы этому или нет - для меня это несущественно. - Он вытащил свой меч из туши зверя, вытер его о серый мех и рукоятью вперед подал Шире. - Хотите убить меня, госпожа? Так убейте! Возьмите меч и сделайте это.
Она отвернулась.
- Я была в гневе, когда сказала Картану, что хочу вашей смерти. Я не хочу ее, но и в вашем обществе находиться не желаю.
- Выбирать вам не приходится, Шира. Я должен проводить вас в Пертию, а оттуда в Цитаэрон. Там вы сможете поступать, как вам угодно.
- Я не поеду в Цитаэрон. Я найду Окесу и лишу его жизни. Будь в вас хоть капля чести, вы сделали бы то же самое. Вы говорите, что любили Диану? Хорошо же вы доказываете это, убегая в Цитаэрон.
Эррин глубоко вздохнул, перебарывая гнев.
- В Цитаэроне мы сможем собрать армию. Здесь мы способны лишь блуждать по зимнему лесу, то и дело сбиваясь с дороги. Для избалованных девочек эта забава, вероятно, очень увлекательна, но меня она не устраивает. Соберите свои вещи. - Эррин хотел отойти, но она развернула его к себе и двинула кулаком в челюсть. Убадай сморщился, когда удар попал в цель. Обычно женщины не умеют драться, но этот меткий выпад номад оценил по достоинству. Эррин потерял сознание еще до того, как рухнул на снег.
Убадай стал на колени рядом с ним и поднял глаза на изумленную Ширу.
- Ты хорошая девочка, но сильно глупая.

Предыдущая страница 11 Следующая страница


Рыцари темного леса 12

Глава 11

Нуада пришел в бешенство, когда Решето запретил ему идти со спасательным отрядом. Атаман собрал для этой цели тридцать человек, и каждый нес провизию - муку, вяленое мясо и сушеные фрукты.
- Я должен показать вам дорогу, - настаивал Нуада. - Без меня вы их не найдете.
- Чтобы я да не нашел Королевскую дорогу? Погляди на себя - ты же еле стоишь. Ты не выдержишь перехода.
- Я доведу его туда, и обратно тоже, - сказал Лло Гифс. Снег повалил снова, и Лло, как и все остальные, надел на себя теплый тулуп и высокие сапоги на волчьем меху. На голову он нахлобучил капюшон, шею обмотал толстым шарфом.
Решето положил руку на плечо Нуаде.
- Каждый раз, как мы остановимся из-за тебя, будет означать еще чью-то смерть на Королевской дороге. Ты понял меня?
- Я не задержу вас, обещаю.
Лло дал Нуаде глотнуть из своей фляжки. Тот выпил и поперхнулся.
- Боги хаоса! - отплевываясь, просипел он. - Что это такое?
- Водка, которую гонят из зерна. Ну как, теплее стало?
- У меня в животе костер.
- Вот и хорошо. Пошли.
Решето шагал впереди с посохом, щупая снег, остальные молча поспевали за ним. Большинство разбойников явно не понимало, в чем смысл этой вылазки.
- Зачем ты пошел? - спросил Лло, шедший с Нуадой в самом хвосте.
- Я обещал этим людям, что приду - кроме того, они боятся Решета.
- Правильно боятся. Ты ведешь волка в овечью кошару: не удивляйся, если он будет вести себя по-волчьи.
- Меня уже ничто не удивит, Лло. Ну а ты почему пошел с нами?
Лло только хмыкнул, помогая Нуаде преодолеть обледеневший сугроб. Ветер швырял снег им в лицо, и дальнейший разговор стал невозможен. Путь, занявший у Нуады около полутора суток, отряд преодолел меньше чем за четыре часа.
Вскоре они наткнулись на первые трупы, лежащие у погасшего костра. Две женщины, старик и ребенок промерзли насквозь.
Решето сплюнул. Его косматые брови и борода обросли льдом.
- Экое дурачье! Разведи они костер на двадцать шагов дальше, вон у тех камней, все были бы живехоньки. Тоже удумали - согреться на голом месте!
Оставив тела там, где они лежали, спасатели пошли дальше и к середине дня добрались до пещеры. Там стеснилось около сорока человек; четверо были мертвы. Решето стал делить между ними еду. Два костра почти догорели, и Лло отправился в лес за дровами. Нуада, оглядев изможденные лица, увидел позади знакомую девушку. Она сидела на корточках рядом с пожилой женщиной. Нуада протолкался к ней и сказал просто:
- Я вернулся.
- Она мертва, - ответила девушка. - Умерла час назад.
Нуада взглянул на умиротворенное лицо покойницы. Ей было, должно быть, под семьдесят, и черты говорили о благородном происхождении.
- Значит, ей уже ничего не страшно, - сказал он. - Идем, мы принесли еду.
- Я не голодна.
Нуада обнял ее за тонкие плечи и привлек к себе.
- Хочешь умереть, как она? Идем со мной. - И он привел ее к Решету, который дал ей сухарей и воды в кружке.
- В пещере все не поместились, и много людей осталось под открытым небом, - сказала девушка. Решето послал своих парней прочесать лес. Лло пошел с ними. Какая-то женщина упала к ногам Решета, с тихим плачем обнимая его колени. Сконфуженный, он высвободился. Мужчины толпились вокруг, чтобы пожать ему руку. Решето, не привыкший к изъявлениям благодарности, снова вышел в метель. Его люди бороздили снег, находя повсюду мертвых...
Собравшись уже вернуться в пещеру, он услышал тонкий плач и огляделся, но рядом никого не было. Он пошарил посохом в кустах, но и там ничего не нашел и стал прислушиваться. Вой ветра заглушал все прочие звуки. Он нагнулся к земле - опять ничего. Ветер сдул снег с бугорка слева от него, и показался клочок ткани. Решето разрыл сугроб. Там лежали, крепко обнявшись, мужчина и женщина, прикрывшие своими застывшими телами завернутое в одеяльце дитя. Перед смертью, уже бессознательно, они прикрыли дитя от холода и снега. Ребенок зашевелился и сморщил личико. Решето подхватил его на руки и побежал в пещеру. Пробившись к костру, он развернул обледенелое одеяло и стал растирать маленькое тельце. У девочки, ужасно худенькой, были золотистые кудряшки.
- Акис! - гаркнул атаман. - Куда ты подевался? Ты молоко-то взял?
- Да оно почти все вышло, барон. - После того как Нуада сочинил сагу о звере, разбойники стали перенимать его манеру обращения к атаману.
- Тащи сюда, что осталось. Быстро! И подогрей.
- Да, барон.
Головка девочки приникла к плечу Решета.
- Ты что это, умирать собралась? - вскричал он. - Посмей только! - Он встряхнул девочку, растер ей спинку, и она залилась плачем. - То-то же. Плачь и живи!
- Давайте я возьму ее, - предложила одна из женщин.
- Прочь! - рявкнул Решето. Акис тем временем вернулся с теплым молоком в деревянной чашке. Решето стал поить девочку, но она не желала открывать рот. - Зажми ей нос, - велел Решето женщине. Та повиновалась, и девочка раскрыла ротик. Сперва она давилась молоком, потом стала пить. Выпив всю чашку, она снова припала головой к плечу Решета. Он хотел потрясти ее, но женщина сказала:
- Она спит. Все хорошо. Заверните ее в теплое одеяльце и дайте мне, я позабочусь о ней.
Решето не хотел отдавать ребенка, но все-таки отдал, поправив кудряшки у нее на лбу.
- Она красивая, - сказал он, - и крепкая. Люблю крепких ребят. Сколько ей? Я плохо смыслю в малых детях.
- Годика два, а может, и больше - просто она очень маленькая и худенькая.
- Смотри за ней как следует, - приказал Решето.
- Да, барон.
- Я не барон! Смотри за ней.
Лло Гифс ввел в пещеру, и без того уже переполненную, молодую пару.
- Экая жуть, - сказал он. - Повсюду трупы - их там около сотни.
- А живых сколько? - спросил Решето.
- Человек тридцать. Здесь для них нет места, и если мы не найдем какого-нибудь убежища, они тоже умрут.
- Милях в трех отсюда есть другие пещеры, побольше, - сказал Решето, - но в них живут медведи.
- Медведя можно убить, а с холодом нам не сладить. - Оставшиеся в живых толпились у входа в пещеру, громко прося впустить их и оттесняя прежних хозяев к самым кострам. Решето встал на камень и прокричал:
- Тихо! Пусть самые сильные из вас построятся и приготовятся к часовому переходу, остальные могут остаться здесь. Я дам им людей, еду и вернусь за ними, когда метель уляжется.
Некоторые из беглецов заспорили, не желая покидать пещеру.
- Делайте, что вам говорят, не то всех оставлю подыхать с голоду! - загремел Решето. - В часе ходьбы отсюда есть большие пещеры. Там можно развести костры и согреться. Все, кто в силах проделать этот путь, отойдите налево, кто хочет остаться - направо.
Толпа медленно пришла в движение. Решето слез с камня, и пожилой мужчина сказал ему:
- Спасибо за помощь, сударь. Вы и есть герой Лло Гифс?
- Нет, я злодей Решето.
Человек испуганно раскрыл глаза и попятился.
- Кто на левой стороне, выходите из пещеры, - скомандовал Лло.
Решето нашел женщину, нянчившую спасенную им девочку, и взял у нее спящего ребенка.
- Вы понесете ее по морозу? Разумно ли это?
- Я ее сберегу, - пообещал он, запахнув девочку в свой овчинный тулуп.
Метель немного утихла, и снег валил не так густо. Решето возглавил тощую колонну беженцев. Акис, Нуада и еще четверо остались в пещере, чтобы раздавать пищу и поддерживать костры. Теперь здесь находились только старые да малые, и места стало куда больше. Нуада устал, как никогда в жизни, но чувствовал подъем и какую-то тихую радость. Он сел у стены, глядя на спящих у костров людей. Это был его народ, как по крови, так и по духу. Черноволосая девушка села рядом с ним. Тело ее матери лежало в глубине пещеры, покрытое холстом.
- Меня зову Картия, - сказала она. Ей все еще было холодно. Нуада снял со своих плеч одеяло и закутал ее, а после снова прислонился головой к скале, и камень показался ему мягкой подушкой.
Он заснул глубоко, без сновидений.

***

Путешествие к пещерам заняло больше четырех часов, но снег почти перестал, и немного потеплело. Тем не менее, многие из ослабевших беженцев нуждались в помощи, и Лло еще с двумя людьми шел в хвосте колонны, следя, чтобы никто не отстал. Тем, кто садился на снег, он давал глотнуть своей водки и поднимал их на ноги. Во время перехода умер только один человек: у него сдало сердце на последнем подъеме.
У пещер спасатели сразу развели огромные костры, и беженцы собрались вокруг них. Девочка, которую нес Решето, проснулась, и он скормил ей остаток молока. Лло наблюдал за ним с бесстрастным выражением лица. Заметив, что на него смотрят, Решето передал ребенка женщине средних лет и сел у входа в пещеру напротив бывшего кузнеца.
- Я люблю детей, - заявил он, с вызовом глядя на Лло.
- Я тоже. Метель, кажется, прошла - худшее уже позади.
- Да, небо ясное. Мороз теперь станет еще крепче.
- Что ты будешь делать с ними со всеми? Чем будешь их кормить? Не понимаю, как Нуада умудрился втравить тебя в это дело.
- Мои амбары полны, - пожал плечами Решето. - А за пропитание они мне отработают. Лес будут валить, дрова таскать. Бабенки помоложе могут жить с моими ребятами - женщин у нас недостает. Недавно троих парней убили в драке из-за бабы.
- Ладно, тогда последний вопрос. На кой это тебе?
- Отвечать я не намерен, Лло Гифс - ни тебе, ни кому бы то ни было. Я делаю то, что считаю нужным. Вот захочу, и перебью их всех завтра. А ты-то зачем пошел с нами?
- Поразмяться захотелось. Засиделся, как пес на цепи. Как твоя спина?
- На мне все быстро заживает.
- Смотри, чтобы зараза какая не пристала. Царапины от звериных когтей - скверная штука.
- Только не здесь. Здешний воздух хорошо заживляет раны. Сколько живу в лесу, ни разу гангрены не видел. - Решето помолчал, припоминая боль и страх от когтей чудовища. - Здоровый был зверюга. Правда?
- Чуть топор мне не сломал. Ох и дураки мы были, когда уселись на голом месте!
- Тут ты прав, - признался Решето. - Мои охотники нашли в снегу еще шестерых таких - все дохлые. Откуда они взялись, неведомо. Никто о них сроду не слыхивал. Я даже послал людей к Дагде. За советом.
- Ты знаешь, где он живет?
- Нет, но мои ребята будут заходить во все деревни и расспрашивать о нем. Дагда услышит об этом, где бы он ни был.
- Самое главное - это узнать, кто послал зверей в лес и зачем.
- Послал? - повторил Решето. - Это не охотничья свора, и поводков на них я не видал. Да и натаскать их никому из людей не под силу.
- А помнишь, мальчик говорил, что зверь появился из воздуха со вспышкой молнии? И все следы, которые находили наши охотники, обрываются на холмах. Кто-то хочет наслать смерть на этот лес, и мы должны знать кто.
- Может, оно и так, но я не уверен. В лесу есть места, где еще не ступала нога человека - горные долины, ущелья. Звери могли спуститься вниз в поисках пищи или, скажем, из любопытства.
- Все может быть, но ты ведь видел этого волка. Он не весь покрыт шерстью: на груди и брюхе у него голая темная кожа. Вряд ли такой зверь способен жить высоко в горах, где всегда холодно. А тот, которого нашли мертвым в сугробе? Его убил холод. Слыхано ли, чтобы лесные звери не могли выдержать зимние морозы?
- Да, это резонно, но к чему ты ведешь? Что какой-то колдун взял и выпустил в лес кучу зверья? Допустим, но где этого колдуна искать и как узнать его, когда найдем?
- Мы с тобой его, ясное дело, не найдем, а вот другой колдун может.
- Ну давай выкладывай, что у тебя на уме. Можно подумать, у нас тут колдуны кишмя кишат.
- В моей деревне есть парень, и он уверяет, что был подмастерьем у чародея по имени Руад Ро-фесса. Когда снег растает, я пойду его искать.
- Не побоишься покинуть лес? Опасное это дело. С твоей рыжей бородой и светлыми волосами тебя всякий узнает. И что будет с нами, бедными лесными жителями, если нашего героя отнимут у нас, пока он еще не собрал свое войско?
- Ты сам соберешь его, барон Решето, победитель чудовищ и спаситель младенцев.
Лло встал, и Решето улыбнулся ему, но только губами, не глазами.
- А ты мне нравишься, Лло, честное слово, нравишься.
- Это хорошо, и очень утешительно.
- Не обольщайся. Мне уже приходилось убивать людей, которые мне нравились.
- Добро, я запомню.

***

Пять вечеров подряд Руад открывал черные врата и час держал их открытыми. Однажды в них сунулся гигантский зубастый ящер с той стороны, но чародей отбросил его назад разрядом белого пламени. На шестой вечер Руад слишком ослабел для магического действа и устало побрел обратно в деревню.
Гвидион ничего не сказал, когда его друг вошел в хижину, отданную в их полное распоряжение, он только положил руку на плечо Руада. Но тот стряхнул ее прочь.
- Я потерял его, - рухнув на стул, сказал Оружейник. Гвидион сел рядом, глядя ему в лицо и видя свое отражение в бронзовой глазной нашлепке. - Я послал его на смерть, как и всех прочих, - выругавшись, добавил Руад.
- Он мужчина и сам решал, как ему поступить. И клянусь богами, Руад, дело того стоило. Если бы рыцари Габалы снова собрались вместе, мы подняли бы восстание и очистили эту землю от зла.
- Они мертвы, Гвидион. Дай мне отдохнуть. - И Руад растянулся на соломенном тюфяке у стены.
- Усни. - Гвидион коснулся пальцем лба чародея. Руад закрыл глаза, и его дыхание стало ровным. Гвидион без усилий вошел в Цвета, восторгаясь мощью Зеленого и черпая силу от мириадов деревьев, птиц и животных. Когда он вернулся в хижину, свеча почти догорела, и он зажег от огарка новую.
Легкий стук в дверь нарушил его думы. Гвидион открыл и увидел юношу со светлыми, блестящими при луне волосами. За ним стоял мужчина повыше, темноволосый и темноглазый.
- Заболел кто-нибудь? - спросил Гвидион.
- Нет, сударь, - ответил юноша. - Я ищу Руада Ро-фессу. Я Лемфада. Его ученик.
Гвидион тронул юношу за плечо и не нашел в нем зла.
- Входите, - сказал целитель, - но говорите тихо, ибо Руад нуждается в отдыхе и теперь спит.
Гвидион раздул огонь и поставил на угли котелок.
- Хотите травяного чаю? Он сладок и навевает приятные сны.
- Я вижу, вы меня не узнали? - сказал мужчина и протянул вперед обрубок правой руки в кожаной оплетке.
- Элодан! Я слышал, будто ты умер, и рад, что известие оказалось ложным. Ты уж прости меня - с годами я стал забывчив. В последний раз я видел тебя в серебристых доспехах и шлеме с темным плюмажем.
- Это было давно, Гвидион. В прошлой жизни. Мир с тех пор изменился, и не в лучшую сторону.
Гвидион налил кипятка в медный горшок. Добавил сушеных листьев и размешал все деревянной ложкой. Дав чаю немного настояться, он разлил его в три кружки.
- Что привело тебя сюда? - спросил он Элодана.
- Я надеюсь, что чародей отрастит мне новую руку. Лемфада говорит, он всемогущ.
- Как вы нашли нас?
- Я немного знаком с Цветами, - усмехнулся Лемфада. - Главные мне пока не даются, но в Желтом я двигаюсь свободно. Я чувствовал, что Руад в лесу, но не знал, где - знал только, что это к востоку от того места, где жил я. Потом мы услышали о целителе, чародее и трех золотых собаках. Я видел, как Руад трудился над ними, и понял, что это он. Вы думаете, он рассердится за то, что я его отыскал?
- Нет, не думаю, но он перенес тяжкую утрату. И ты, возможно, найдешь, что он... изменился. Будь терпелив, Лемфада, а ты, Элодан, не жди слишком многого. Руад - чародей великой силы, но есть вещи, недоступные человеку.
- Я не очень-то и надеялся, Гвидион. Но поживем - увидим.
- Желтый, - сказал Гвидион, обращаясь к Лемфаде, - удивительный цвет. Я постигал свою науку таким же образом. Это цвет мечты.
- Но у него нет власти, - заметил Лемфада.
- Ошибаешься. Желтый указывает нам дорогу ко всем прочим цветам. Без него не было бы ни целителей, ни чародеев, ни провидцев. Когда ты в Желтом, какой цвет открывается тебе на его краю?
- Я не вижу никакого, сударь.
- Со временем, этот другой цвет сам поманит тебя, когда будешь находиться в Желтом. У меня это был Зеленый, и я стал целителем; у таких, как Руад, это Черный, у некоторых, как ни печально, Красный. Но к цвету твоей жизни, будь он во благо или во зло, тебя приводит Желтый.
- Значит, Цвета управляют всеми людьми, даже если те не чародеи?
- Конечно. Цвета - это жизнь. Посмотри на Элодана. В какой цвет одета его душа?
Элодан промолчал. А Лемфада сказал:
- Не знаю. Как это можно угадать?
- Тут волшебства не требуется, мой мальчик. Крестьянин - это человек, любящий землю и ее плоды. Его цвет - Зеленый, цвет роста и жизни. Ну а воин? Какой цвет может сопутствовать человеку, который рубит своих ближних острым мечом, бьет их палицей и пронзает копьем? Цвет Элодана - Красный, и он это знает. Всегда знал. Прав ли я, первый боец короля?
- Воины всегда нужны, - пожал плечами Элодан. - Я не стыжусь, что... был таким.
- Но ведь ты стал воином не потому, что они всегда нужны. Ты стал им потому, что любил драться.
- Верно. Значит, я дурной человек?
- Нет, но и не святой. - Гвидион густо покраснел. - Прости, Элодан. Я не имел права читать тебе мораль, но ведь почти всю свою жизнь я лечу раны, нанесенные мечами, топорами и стрелами, всю жизнь имею дело с последствиями ненависти, похоти и алчности. Я знаю, что ты не злой человек, но мне противны все люди с мечами. Однако уже поздно. Отдыхайте, а с Руадом потолкуете утром.

***

Через несколько мгновений Эррин пришел в себя и сел. Убадай помог ему подняться, сказав с ухмылкой:
- Челюсть сильно плохая.
Эррина шатнуло.
- Извините, - сказала Шира. - Я думала, вы успеете заслониться. Вы так быстро двигались, когда сражались со зверем. Вам больно?
- Серьезно пострадала только моя гордость. Можно я присяду?
- Не здесь. - Убадай кивнул на трупы. - Кровь привлечет других зверей - волков, львов, кто знает? Садись на моего коня.
- Твой конь убежал, как только ты спешился, - заметила Шира.
- Час от часу не легче. - Убадай, оглядевшись, указал на ближний холм. - Там должны быть пещеры и много зверья. Нам везет на зверей. - Он снял поклажу с убитого коня Эррина, а Шира достала свою тощую котомку из убежища под поваленным деревом. Эррин, опираясь на номада, медленно двинулся в гору, но свежий воздух вскоре оживил его. На холме, как и обещал Убадай, оказалось много мелких пещер. Номад заглянул в одну, с южной стороны, и тут же попятился, сказав:
- Медведь. - Вторая пещера была свободна, и Убадай, набрав дров, развел в ней костер.
Шира, отогревшись, сказала Эррину:
- Мне. Право же, очень жаль.
- Не стоит, - пожал плечами он. - Я никогда не умел защищаться. Мой учитель фехтования говорил, что запястья у меня, как сырой лук-порей.
- Со зверем вы управились очень умело - ваш меч едва не выпотрошил его.
- Зверь все равно подыхал, - вмешался Убадай, - ты могла бы убить его своей веткой.
- Что ты хочешь этим сказать? - вознегодовал Эррин.
- Больной был, наверное. Когда убивал коня, он не нападал. Просто споткнулся.
- Хорошее дело, - вздохнул Эррин. - Отважный рыцарь убивает полудохлого зверя. Песню об этом, пожалуй, не сочинишь, однако мне он больным не показался.
- Нет, это правда, - сказала Шира. - Грудь у него была совсем синяя, и он валился с ног.
- Шкура тонкая, - подтвердил Убадай. - Не годится для холодов.
- Может быть, хватит его жалеть? - сказал Эррин. - Нашли тоже бедного больного зайчика.
- Сидите тут, я поищу коня.
Убадай вышел, а Шира подбросила дров в огонь.
- Это ничего, что зверь был слаб, Эррин. Вы храбро вступили с ним в бой и выхватили меня из-под его когтей с невероятной быстротой.
- Мне самому понравилось, - улыбнулся Эррин и хотел рассказать ей о волшебном поясе, но воздержался: ведь так приятно побыть немного в героях. Сходство Ширы с сестрой поражало его: те же большие глаза и полные губы, тот же проницательный взгляд. Шира выше ростом, волосы у нее короче и больше вьются, но в их родстве никто бы не усомнился.
- Что случилось? - спросила Шира, заметив, как он переменился в лице.
- Ничего. Может быть, вы хотели бы поесть?
- Не сейчас. Я еще не пришла в себя после битвы.
- Вы поступили очень смело, выйдя против такого чудища с головней. Незабываемое было зрелище.
- Я не успела воспользоваться луком, да и расстояние не позволяло. Вы очень ловко бросили зверю своего коня.
- Я тут ни при чем. Бедная животина просто хотела осадить и не устояла. - Эррин отвел глаза, и между ними воцарилось молчание. - Знаете... что касается Дианы...
- Не будем говорить об этом, - с посуровевшим лицом прервала она.
- Есть вещи, о которых нельзя умалчивать. Я был глупцом и сознаю это; сколько ни бей себя в грудь, этого не поправишь, но я не знал, в какой она опасности, не знал, что в вас есть номадская кровь.
- Вы убили ее, Эррин, ваша стрела пронзила ей сердце.
Он зажмурился и снова открыл глаза, устремив их в огонь.
- Да. Моя... но вы не знаете, как это было. Я, со сломанной ногой, только что бежал из города. Я хотел спасти ее, но не мог даже слезть с коня. Когда я въехал на холм, ее уже привязывали к столбу на вершине костра...
- Я не хочу этого слышать!
- Если бы я даже добрался до нее, то спасти бы не смог, - продолжал Эррин. - Она сгорела бы на медленном огне или задохнулась от дыма. Как поступили бы вы на моем месте, Шира?
- Все эти люди вокруг, - прошептала девушка, - ведь она многих из них знала. Она раздавала бедным в Макте еду и деньги, а они веселились, когда ее вели на костер - мы слышали об этом в Пертии. И они взревели от ярости, когда вы лишили их такого удовольствия. Что делает людей такими? Как могут они быть так жестоки, так злы?
- Не могу вам на это ответить. Несколько недель назад от меня сбежал мальчишка-раб, купленный мною в дар герцогу. Я снарядил погоню, а когда ему почти уже удалось уйти, послал стрелу ему в спину. Зачем? Кто знает? Он был моим и ослушался меня. Я не хотел, чтобы он ушел в лес, и обрек его на одинокую смерть. С тех пор я не переставал думать об этом. Я не могу объяснить своего поведения - и ни один человек, присутствовавший при казни Дианы, не может объяснить своего.
- Вы уверены, что тот юноша умер?
- Нет, но стрела вошла глубоко.
Они помолчали, и Шира заговорила снова:
- Просто не верится, как быстро способен измениться мир. Я четыре года училась в Фурболге, где бывала на балах и празднествах. Даже с королем встречалась. Он высок и еще не стар, но глаза у него странные, холодные. Мне не понравился ни он, ни его новые рыцари, о них ходят самые разные слухи. Одни говорят, что это демоны из потустороннего мира, другие - что это чародеи, приносящие человеческие жертвы на своем тайном алтаре. А потом начался этот ужас - аресты, казни, вопящие на улицах толпы. Прежде я без страха гуляла ночью по Душистой Аллее, помните ее?
- Да. Приют влюбленных, она обсажена розами и другими цветами до самого Королевского парка.
- В последний год моего пребывания в Фурболге по ней никто уже не гулял. Там исчезли бесследно четыре женщины, а еще две подверглись насилию. Аллея стала опасным местом. А убийства, а грабежи? Дня не проходило без известий о новых бесчинствах, но дворянское сословие и тут ничуть не обеспокоилось. Затем начались перемены во дворце. Король созвал всех на пир; мы пришли с опозданием и увидели, что весь чертог уставлен ложами, на которых предавалось любви множество пар. Раб у дверей сказал моему дяде, что с женами оставаться никому не позволяют: надо найти себе другую даму.
Мы незаметно ушли. После этого дядя отправил меня к Диане, и мы с ней задумали бежать из страны.
- Король превратил свой дворец в публичный дом? - воскликнул Эррин. - И знать покорилась этому?
- Четверых, кто выступил против этого разврата, позднее обвинили в измене. Тогда-то королевский боец Элодан отказался от своей службы и бросил вызов красному рыцарю Карбри. Мы тогда уже были в дороге, но слышали об этом поединке.
- Да, Карбри мне рассказывал. Мир отказался от рассудка в пользу безумия.
- Не мир, Эррин. Только Габала.
- Быть может, Картан сумеет собрать достаточно сильную армию.
- Нет, не сумеет, - с жаром возразила Шира. - Цитаэрон далеко, и к чему это, если у нас уже есть своя армия? Вы ведь слышали о Лло Гифсе. Действовать надо сейчас, Эррин. Не через год и не через десять лет - сейчас!
- Этот человек - простолюдин. Не может быть, чтобы вы говорили серьезно.
- Простолюдин? Лучше уж подчиняться честному простолюдину, чем безумному королю. И его армия будет расти еще быстрее, если к нему придут такие люди, как вы.
- Я много слышал об этом легендарном убийце своей жены, но никакой армии в глаза не видел. Из кого она может состоять? Из воров, разбойников, злодеев? Если они даже покончат с ужасами правления Ахака, не будет ли их царство еще ужаснее?
- Когда я была маленькая, в нашем поместье случился пожар, и лесники пустили ему навстречу другой, спаливший все на своем пути. Первый пожар, не получив пищи, угас, и угроза миновала. Через несколько лет никому бы в голову не пришло, что здесь прокатились две огненные стены.
- Без толку, - сказал вошедший в пещеру Убадай, - конь убежал, и я видел волчьи следы. Уходим.
- Обратно в Пертию? - грустно спросила Шира.
- Нет, - ответил Эррин. - К Лло Гифсу.
- Час от часу не легче, - проворчал Убадай.

Предыдущая страница 12 Следующая страница


13 Дэвид Геммел

Глава 12

Лемфада лежал в теплом углу хижины, укрытый толстым шерстяным одеялом, с вышитой подушкой под головой. Под тихий разговор Элодана и Гвидиона он вошел в Желтый Цвет. Ему не терпелось увидеть цвет своей жизни. Кем он будет: целителем, чародеем, провидцем или мастером: Лемфада закрыл глаза и ощутил тепло Желтого. Тело его утратило вес: он точно купался в теплом море, поднимаясь в то же время вверх. В Желтом он плавал уже много раз, но теперь его влекло все выше и выше. Желтый постепенно превратился в Золотой. Лемфада широко раскрыл глаза. Небо переливалось всеми цветами - Красным, Зеленым, Белым, Синим, Черным, Фиолетовым - и Золотым. Они мерцали, сплетались, и Лемфада плыл по волшебной реке высоко над лесом. Сначала он испугался и хотел вернуться, но Золотой вселил в него покой, и юноша доверился ему.
Из какого-то темного закутка памяти явилось сознание, что он однажды уже соприкасался с Золотым. Ему тогда было девять лет, и он горевал по умершей матери. Он вспомнил человека в плаще с капюшоном, поющего на вершине холма, и понял, что это был Руад Ро-фесса, волшебник Оллатаир. Там был еще и другой человек, который вернул испуганного мальчика домой, но его имени Лемфада вспомнить не мог.
На краю леса он замедлил свой головокружительный полет. Взглянув на себя, Лемфада увидел, что он наг и ноги его упираются в золотой диск. Далеко внизу простирались деревья, и по холму бежал олень, преследуемый волками. Лемфада испугался, что сейчас упадет с плоского, без бортов, диска. Тогда диск превратился в полусферу, и юноша опустился на высокое сиденье.
Это превосходило все, о чем он мог мечтать.
Олень на холме обернулся к стае передом и нагнул голову. Первый волк отлетел, отброшенный рогами, но второй, а за ним и третий обошли оленя сзади, вцепились в него и повалили. Из перекушенного горла животного хлынула кровь. Лемфада ощутил великую печаль, и его золотая лодка опустилась на землю. Волки, напуганные светом, разбежались. Лемфада подошел к оленю - старому, с поседевшей мордой - стал на колени и коснулся его. Но рука прошла сквозь тело животного, и Лемфада вспомнил, что он - бесплотный дух. Из руки на оленя брызнул золотой свет. Раны закрылись, седина пропала, изношенные мышцы налились силой и молодостью. Олень вскочил на ноги и одним прыжком взвился на вершину холма. Волки снова бросились на него, но он без труда убежал от них и скрылся в лесу.
Лемфада снова сел в свою лодку и поднялся в небо, переполненный радостью.
Наверху он огляделся и увидел Красный, пылающий, как дальний закат, а в небе рядом с ним появился человек, одетый в красные доспехи, с волосами, сияющими белизной при луне. Но когда Лемфада приблизился к нему, то увидел, что рыцарь почти прозрачен.
- Кто ты? - спросил Лемфада.
Налитые кровью глаза уставились на него, и рыцарь попытался подлететь поближе, но Золотой отбросил его назад.
- Я Карбри. А ты?
- Я Лемфада. Что ты здесь делаешь?
- Смотрю. Ты человек Лло Гифса?
- Да. Ты его знаешь?
- Скоро узнаю, - улыбнулся рыцарь. - А его жалкая шайка познает на себе мощь новой Габалы. Передай ему, что я так сказал. Передай, что весной сюда придет король со всем своим войском и что от красных рыцарей он не скроется нигде.
- Он не станет скрываться, он не боится вас.
- Все живое боится меня и моих собратьев. Скажи, мальчик, в чем источник твоей волшебной силы?
- Не знаю, - настороженно ответил Лемфада. - В Цветах я новичок.
- Только один цвет имеет значение, - отрезал рыцарь.
- Ты говоришь о Красном, но он не способен исцелять.
- Исцелять? Он способен создавать то, что не нуждается в исцелении. Да что с тобой толковать! Прочь, мальчишка - я не хочу убивать тебя.
- У тебя болит что-то? - спросил внезапно Лемфада. - Ты нездоров?
Глаза Карбри вспыхнули, и он выхватил из ножен призрачный меч, но клинок отскочил от золотой сферы, и рыцарь сделался еще прозрачнее.
Карбри выронил меч, но тот сам подплыл к нему.
- Убей меня, - сказал он, - убей меня, мальчик.
- Чего ради мне совершать такое злодейство?
- Злодейство? Ты не имеешь понятия, что это такое, но узнаешь, когда мы нагрянем сюда весной. Расскажи обо мне Лло Гифсу.
- Хорошо, скажу. За что ты его так ненавидишь?
- Ты заблуждаешься, мальчик. Я ненавижу только себя - ко всему остальному я безразличен. - Рыцарь стал почти совсем невидим, но вдруг вспыхнул кроваво-красным огнем. - Оллатаир! - вскричал он. - Ты пришел от Оллатаира?
Лемфада отпрянул назад, и между ними возникла стена золотого света.
- Какая роскошь! - засмеялся рыцарь. - Ступай к нему и передай ему привет от Карбри-Патеуса!
С этими словами он исчез, а Лемфада вернулся в хижину и в свое тело. Быть может, все это приснилось ему, а теперь он проснулся? Но он явственно видел перед собой горящие глаза рыцаря.
Элодан спал в другом углу, но Гвидион по-прежнему сидел за столом, глядя в свой кубок. Лемфада встал.
- Что, не спится? - спросил целитель.
- Можно с вами поговорить, сударь?
- Отчего же нет. Больше все равно заняться нечем.
- Я нашел свой Цвет.
Гвидион, встрепенувшись, хлопнул Лемфаду по плечу.
- Вот и хорошо. Я надеюсь, что это Зеленый: миру нужны целители.
- Это Золотой.
- Среди цветов нет Золотого, мальчик. Ты по-прежнему остаешься в Желтом.
- Нет, сударь. Я плыл в золотой лодке и видел, как погиб старый олень. Я вернул ему жизнь, и он воспрял.
- Ба! Тебе приснился сон - чертовски приятный, надо сказать.
- Погодите! Дайте я еще раз попробую. - Лемфада зажмурился, и Желтый принял его, но Золотой даже не показался.
- Не огорчайся, - сказал Гвидион. - Такие вещи требуют времени. Что еще ты видел?
- Я видел красного рыцаря, парящего над лесом. Он велел мне передать Оллатаиру привет от Карбри-Патеуса.
Гвидион вздрогнул и сильно побледнел.
- Не передавай ему ничего! Молчи. Забудь об этом.
- Но почему?
- Не понимаешь - и не надо. Но поверь мне: не нужно ничего говорить, это был только сон... очень скверный сон.

***

Убадай опустился на колени у мертвого тела, лежащего поперек тропы. У зверя было шесть ног, кожу покрывала чешуя, в челюстях длиннее человеческой руки помещалось три ряда зубов.
- В жизни не видел ничего подобного, - сказал Эррин. - Смотрите: он целехонек, ни единой царапины.
Убадай приложил ладонь к груди зверя.
- Одни мускулы, жира нету. Он замерз.
- В фурболгском зверинце много диковинных животных, - заметила Шира. - Может быть, туда везли новых с моря, и они убежали.
- Я вырос в степи, но никогда не слыхивал о ящерице с шестью ногами, - возразил Убадай. - Надо найти безопасное место для ночлега. Солнце садится - могут прийти еще звери.
Путники осторожно перебрались через тушу и пошли дальше по извилистой тропе. На вершине холма она разделилась надвое - одна дорога вела на восток, другая на юг.
Убадай понюхал воздух, показал на восток и сказал:
- Туда.
Эррин слишком устал и замерз, чтобы спорить. Он поправил сумки на плече и зашагал под уклон. Еще через четверть мили они увидели за поворотом каменный дом, притулившийся к отвесной скале. Перед ним сидел на снегу старик в выцветшем голубом балахоне, лысый, но с белой раздвоенной бородой, ниспадавшей до самой груди.
- Он что, умер? - спросил Эррин. Старик открыл глаза и рявкнул:
- Нет, не умер. Я мыслю и наслаждаюсь своим уединением.
- Прошу меня извинить, - низким поклоном молвил Эррин, - но неужели вам не холодно?
- Тебе-то какая печаль? Это мой дом. И тело тоже мое. Если ему холодно, это его забота.
- Разумеется, - с деланной улыбкой поддакнул Эррин. - Но мы, мои спутники и я, нуждаемся в крове. Быть может, вы разрешите нам переночевать у вас в доме?
- Я не люблю, когда мое уединение нарушают, - ответил старик.
- Ну и сиди себе на снегу, - вмешался Убадай. - Зачем тратить время на старого дурака? Пошли в дом.
- Нет, - сказал Эррин. - Найдем себе пещеру или еще что-нибудь.
- Я передумал, - усмехнулся старик. - Можете остаться. Вы, наверное, захотите развести огонь. Дров нет, добывайте их сами, в доме должен быть топор.
Убадай, бормоча что-то под нос, отправился в дом и вскоре вышел с упомянутым орудием.
Эррин еще раз поклонился сидящему и спросил:
- Можно узнать, почему вы передумали?
- Я капризен по натуре, уходите и оставьте меня с моими мыслями.
Эррин и Шира вошли в дом, где была всего одна комната. В одном ее углу стояла кровать, посередине - стол с двумя лавками. Очаг давно остыл, и не видно было никаких следов приготовления пищи.
- Пойду наберу хвороста на растопку, - сказала Шира. Эррин скинул на пол свою поклажу. В каменном доме стоял леденящий холод. Северная стена обросла льдом от воды, проникавшей сквозь протекшую крышу. На кровати не было тюфяка - только доски, а поверх них единственное истертое одеяло.
Эррин вышел из негостеприимного жилья, обогнул сидящую фигуру и стал собирать дрова вместе с Широй. Сгущались сумерки. В отдалении слышался мерный стук топора. Набрав валежника, они развели в доме огонь, но тепло далеко не сразу одолело застарелый холод.
Убадай, красный и вспотевший, явился час спустя и буркнул:
- Помогать надо. - Эррин с Широй пошли с ним в лес, где он разрубил на чурбаки сухое дерево. Когда они перетаскали дрова в дом, стало совсем темно, и огонь в очаге запылал вовсю.
Эррин время от времени подымался, открывал дверь и смотрел на освещенного луной старика. Пошел снег. В конце концов Эррин не вытерпел, подошел к старику и присел перед ним на корточки.
- Прошу прощения.
Тот открыл свои темные глаза.
- Опять ты? Чего тебе еще? В дом вас пустили, что ж тебе снова неймется?
- Вы хотите умереть?
- А если и так, то что?
- Я знаю, это ваше дело, но в доме теперь тепло, и мне будет спокойнее, если вы присоединитесь к нам. Мы поговорили бы с вами. Смерть, как правило, ничего не решает.
- Не говори глупостей, мальчик, смерть решает все. Она завершает всякое путешествие, дарует покой и прекращает тревоги.
- Верно, но заодно она обрывает смех и радость, дружбу и любовь, не говоря уж о мечтах и надеждах.
- Выходит, человеку, у которого нет ни надежд, ни мечтаний, смерть не страшна. Тебе не приходило в голову, что чем больше мы любим, тем больше страдаем, ибо всему на свете приходит конец? А мечта никогда не сбывается полностью.
- Можно сказать и наоборот: чем больше наша печаль, тем сильнее радость. Как могли бы мы познать одно без другого?
- Скажи мне, юный спорщик: если мужчина любит женщину пятьдесят лет, боготворит ее, живет ради нее, что он почувствует, когда она умрет и он останется один? И если ему будет дано начать все сызнова, не предпочтет ли он никогда с ней не встретиться и прожить жизнь без любви?
- Разве зимой человек скорбит о лете? - улыбнулся Эррин. - И разве ему хочется жить в вечной осени? Ваш довод неубедителен, сударь. Пойдемте в дом и посидим у огня.
- Огонь - вещь нематериальная, но я пойду с тобой. - Старик без усилия встал, отряхнул одежды от снега и вошел с Эррином в дом. Шира уснула у огня, Убадай точил старый топор.
- Не умер еще? - спросил он старика.
- Нет пока, - подтвердил тот.
Эррин закрыл дверь и стал греть руки у очага, скинув плащ и верхний кафтан.
- Как вы могли выдержать столько на холоде? - подивился он.
- Потрогай мою руку, - сказал старик. Эррин повиновался. Рука оказалась теплее, чем его собственная.
- Невероятно. Как вам это удается?
- Он колдун, я это сразу смекнул, - сказал Убадай.
- Это так, сударь? Вы, правда, чародей?
- В некотором роде. Я Дагда. Однако злых чар с моей стороны можно не опасаться.
- В чем же состоит ваше волшебство?
- Не спрашивай его! - одернул Убадай.
- Я говорю правду и могу видеть игру цветов в пределах всего круга жизни: в прошлом, в настоящем и в разных будущих.
- Вы предсказатель. Скажите, какая судьба ждет меня?
- Я мог бы это сделать, барон Эррин, мог бы рассказать обо всем, что тебе уготовано.
- Говорите же, я слушаю вас.
- Нет, не стану, ты мне понравился. А вот тебе скажу, если хочешь, - обратился старик к Убадаю.
- Не хочу. Вы, шаманы, все одинаковы. Смерть, отчаяние и неудачи. Не говори мне ничего, старик.
- Ты мудро решил, Убадай, - улыбнулся Дагда.
- Ответьте мне только на один вопрос, - попросил Эррин.
- Спрашивай.
- Можно ли победить зло, которое творит король?
- Ты убежден, что Ахак - злой человек?
- По-вашему, его деяния можно назвать добрыми?
- Мы говорим о победоносном полководце, который завершил миром распад империи. О короле, который ввел особый налог, чтобы обеспечить раздачу хлеба неимущим. Не забудем и о лекарствах, которыми больных бедняков снабжали даром.
- Я помню об этом - но помню также об истреблении номадов и гнусных нравах, царящих нынче в столице.
- И о чем это говорит тебе?
- О том, что король стал злым.
- Ты прав, барон, но самое важное слово здесь - это "стал". Что-то проникло в его королевство и портит все, к чему прикасается.
- Об этом я ничего не знаю - но можно ли победить это зло, откуда бы оно ни явилось?
- На это следовало бы ответить "да". Зло большей частью коренится в людских сердцах, а поскольку люди смертны, оно умирает вместе с ними. Но твой вопрос имеет более узкий смысл, не так ли? Ты хочешь знать, способен ли Лло Гифс искоренить это зло? Сейчас я могу ответить только одно: нет.
- Но ведь все еще может измениться?
- Будущих много, и каждый имеет возможность выбрать свое сам. Цвета сместились, и гармония нарушена, но все действительно может измениться. Сейчас успех твоего предприятия зависит от прихоти вора и убийцы.
- Лло Гифса?
- Нет, ложись спать, барон. Утром меня здесь не будет. Оставайтесь в доме, сколько вам будет нужно, а потом ступайте на восток. Там ты найдешь человека, которого ищешь.
- А куда отправитесь вы?
- Куда захочу.

***

Решету не хотелось расставаться с девочкой, которую он спас во время метели. Но когда беженцы разместились в его деревне, к нему явилась пожилая женщина и сказала, что она доводится малютке бабушкой. Девочку звали Эваи. Решето испытал грусть и умиление вместе, когда она заплакала, прощаясь с ним. Бабка унесла ее в хижины, наспех выстроенные у северной стороны частокола.
Он посмотрел с порога, как старуха с ребенком на руках идет по снегу, и помахал малышке. Ариана подошла к нему и заметила:
- Теперь здесь станет тесновато. Пойду-ка я, пожалуй, обратно домой.
- Скоро опять начнется вьюга, - предупредил он, указывая на ненастное небо. - Подожди пару дней, а там и уходить можно будет. Пойдем выпьем вина. Вино доброе. Десятилетней выдержки. - Не дожидаясь ответа, Решето вернулся в дом и стал у огня. Ариана замешкалась на пороге. Она чувствовала себя одинокой: Лло избегал ее, а Нуада стал теперь жить со своей черноглазой номадкой, Картией. Сбросив овчинный плащ, она подошла к Решету и взяла у него серебряный кубок. Пригубила кроваво-красное вино и села напротив атамана.
- Где уж такой старухе растить ребенка. Она и зиму-то не протянет, - глядя в огонь, проворчал Решето.
- Из тебя бы вышла нянька получше?
- Не смейся надо мной, девочка, - прошипел он.
- Извини. - Ариана сглотнула. - Я не хотела тебя обидеть.
Он пожал плечами, и гнев ушел из его глаз.
- Ничего, правда твоя. Не умею я нянчить ребят. А вот ты бы сумела.
- У меня будут свои дети, когда мне захочется.
- Не сомневаюсь, бедра у тебя в самый раз, но я не о том. Ты могла бы остаться здесь... со мной. Мы вместе растили бы эту девчушку и своих ребятишек тоже. Лучшего мужа тебе в лесу не найти. Здесь все мое. А когда-нибудь я поплыву в Цитаэрон и, клянусь богами, буду там среди первых богачей!
Ариана выпила глоток вина, лихорадочно думая, как же ей быть. Как смеет эта уродливая обезьяна предлагать себя в мужья? При одной мысли, что он к ней прикоснется, Ариане делалось тошно. Он, конечно, человек сильный и, несомненно, туго набил себе мошну на грабежах и убийствах. Но чтобы связаться с таким на всю жизнь?
- Я не чувствую к тебе любви, - сказала наконец Ариана. Она приготовилась к вспышке гнева, но его ответ удивил ее.
- Думаешь, любовь - это стрела, которая слетает с небес? Ошибаешься. Я знавал мужчин и женщин, которые жили без всякой любви, и ничего - довольны были. Если уж любовь приходит, то растет потихоньку, когда люди начинают жить вместе. Я вот тоже тебя не люблю. Только хочу. Но это лишь начало. Я знаю, что ты видишь, когда смотришь на Решето. Я ведь не слепой. Я не красавец вроде Лло Гифса и не краснобай вроде Нуады. Но я сильный и буду жить, когда их обоих давно уже не станет.
- Нет, я так не могу. Ты говоришь, что желание - только начало, и я с тобой согласна, но я-то тебя не хочу. Твое богатство меня не привлекает, и жизнь в Цитаэроне тоже. Я хотела бы все это выразить как-то помягче, но не знаю как.
Он кивнул без всякого выражения на лице, а потом улыбнулся.
- Больше половины своей жизни я не мог иметь то, что хотел. Когда я сбежал и пришел сюда, то решил, что ни в чем больше не буду себе отказывать. Я посватался к тебе, как положено, но я все равно получу тебя, Ариана, хочешь ты или нет. Даю тебе несколько дней, чтобы ты обдумала мое предложение.
- Я не люблю, когда мне угрожают, - сверкнула глазами она. - А если ты вздумал взять меня силой, то подумай как следует, потому что я тебя убью.
- Думаешь, тебе это удастся?
- Ты можешь уложить меня в свою постель, Решето, но остерегайся уснуть со мною рядом, - засмеялась она.
- Одно другого стоит.
- Не пробуй лучше, не советую. - Она взяла плащ и вышла. С неба снова повалил снег. Идя к своей хижине, она увидела, как двое часовых, открыв ворота, впустили старика в выцветшем одеянии из голубой шерсти. Когда он вошел, они поклонились ему. Он был лыс, но белая борода падала ему на грудь. Ариана застыла, как завороженная. Старик точно плыл над землей, почти не оставляя следов на снегу. Остановившись посреди деревни, он сел. Часовой принес ему хлеба, и местные жители, высыпав из домов, столпились вокруг. Ариана присоединилась к толпе, подошел и Лло Гифс.
- Что тут происходит? - спросила Ариана. Старик между тем рассыпал на утоптанном снегу перед собой около тридцати черных камешков.
- Ты наверняка о нем слышала - а теперь вот и поглядеть можешь, - усмехнулся Лло. - Это Дагда. Хватит ли у тебя смелости задать ему вопрос?
- После тебя, - ответила она, взглянув в его насмешливые глаза, но он потряс головой.
- Я не желаю знать свое будущее, да и спросить толком не сумею. Он знает все, вплоть до того, кто когда умрет.
- Он замерзнет, сидя на снегу, - заметила девушка. Лло, тронув ее за плечо, указал на Решето, который шел к ним, неся теплый плащ.
- Так заведено в каждой деревне, куда он заходит. Он ждет, когда самый главный человек пригласит его к себе в дом. И его, как правило, приглашают.
- А кто не пригласит, того он проклянет?
- Хуже. Он скажет ему правду.
Толпа раздалась, и Решето, подойдя, поклонился Дагде. Старик ссыпал свои камешки в кожаный кошель, встал и принял предложенный плащ. Собравшиеся последовали за Решетом к большому дому.
- Хочешь посмотреть на него в деле? - спросил Лло, и Ариана кивнула.
У очага расчистили место. Старик уселся на пол и снова раскинул свои камни. При этом он посмотрел на Решето, но тот мотнул головой и поманил к себе Ариану. Девушка и Лло Гифс вышли вперед и сели напротив Дагды.
- Ты первый, - сказала Ариана. Лло прочистил горло, а Дагда, слегка улыбнувшись, сказал:
- Выбери восемь камней. - Его голос напоминал шелест ветра в ветвях сухого дерева. Камни, плоские и почти круглые, были, видимо, собраны на дне ручья. Лло медленно отобрал требуемое число. Старик перевернул камни один за другим, изучая проставленные на них знаки, и поднял вверх свои блеклые глаза. - Спрашивай, Лло Гифс.
- Я не знаю, о чем спрашивать, Дагда, - покраснев, признался кузнец.
- Хочешь, чтобы я сказал тебе все?
- Нет! - отрезал Лло. - Умереть суждено всем, но я не хочу знать времени и места. Скажи лучше, много ли дичи у нас будет весной.
- Весна придет рано, и дичи будет полным-полно, - с новой улыбкой молвил Дагда. - Вот только охотиться тебе будет некогда, Лло Гифс. Ибо твои враги соберутся и явятся сюда, как только растает снег.
- У меня нет врагов.
- Твои враги - страшные люди, служители зла. Они боятся тебя, Лло, боятся твоего войска и самого твоего имени. Они хотят уничтожить тебя и потому придут сюда, вооруженные блестящими мечами и черной магией.
- Пусть себе приходят. Я уеду в Цитаэрон.
- Ты никогда не увидишь Цитаэрона, Лло Гифс.
- Смогу ли я победить этих врагов?
- Непобедимых людей нет. Я вижу два войска, хочешь знать исход?
- Нет, спасибо тебе.
Дагда, повернувшись к Ариане, снова перевернул камни и раскидал их длинными костлявыми пальцами. Она, в свою очередь, отобрала восемь штук.
- Спрашивай, Ариана, и я отвечу тебе.
- Одержит ли Лло победу? - спросила она. Лло, выругавшись, вскочил на ноги, но не успел он уйти, как старик ответил:
- Я вижу, как он лежит, недвижимый, на земле у леса, а по холму крадется красный демон с темным мечом.
- Глупая девочка, - гневно крикнул Лло. - Будь ты проклята!
Он ринулся к выходу, а Решето стал на колени рядом с Арианой и шепнул ей:
- Спроси его про нас.
Она, очень бледная, покачала головой.
- Я не хочу больше ничего знать. Прости, Дагда. - Она собралась встать, чтобы последовать за Лло, но Решето удержал ее.
- Спроси. Я подчинюсь тому, что он скажет.
Она глубоко вздохнула и попросила:
- Скажи мне, что будет с Решетом.
Атаман побелел.
- Он тоже умрет весной. Я вижу коня, белого коня, и всадника в серебряной броне, и ребенка на склоне холма. Демоны собираются. Над лесом разразится буря, но Решето ее не увидит.
- Что же нам делать? - спросила Ариана.
- Что хотите.
- Лло правда умрет?
- Все когда-нибудь умирают - одни хорошо, другие плохо. Что ты еще хочешь услышать, новоявленный барон Решето?
- Я тебя ни о чем не спрашивал, но ты все равно сказал, старый хрыч. Так знай: я еще тебя переживу. И твоего блестящего всадника тоже убью. На этих камнях не написано ничего такого, что сильный человек не мог бы изменить. Я сам решу свою судьбу.
- Хорошо. Вспомни об этом, когда встретишь серебряного всадника. - Старик перевел взгляд на Ариану. - Ты спрашивала, что тебе делать. Я не даю советов, просто говорю то, что есть. Я вижу однорукого воина и дитя, наделенное великой силой. Вижу мастера, чародея, несущего тяжкую ношу. Все они должны сойтись вместе. Тогда равновесие восстановится.
Ариана ушла и направилась в хижину Лло, чтобы попросить у него прощения. Не она задала этот вопрос, а ее тревога. Он поймет, он должен понять.
Но хижина Лло опустела, его пожитки исчезли. Ариана бросилась к частоколу и взобралась по лестнице на мостик. Снег еще не успел засыпать следы, уходящие в чащу леса.

***

До самого заката Лло Гифс шел по сугробам, по обледеневшим склонам, через замерзшие ручьи, стремясь оказаться как можно дальше от Дагды. Об этом человеке в лесу рассказывали недоброе. Никто не знал, где он живет, но легенда гласила, что он странствует по Прибрежному лесу больше ста лет. Одни говорили, что он бывший рыцарь, другие - что священник, но все сходились на том, что слова его имеют двойной смысл. Это не мешало людям выспрашивать у него, что сулит им будущее - тьму или свет, радость или страдание.
В сумерках Лло развел костер у старой поваленной березы, построив с севера снеговую стенку для защиты от ветра.
Проклятая девчонка! Умереть весной... лечь мертвым перед врагами, встречи с которыми он никогда не искал. Под какой несчастливой звездой он родился? Какого бога оскорбил, если жизнь его сложилась таким образом? Сначала жестокий удар - потеря Лидии, потом бессмысленная смерть.
Звезды светили ярко, и мороз крепчал. В кустах послышался шорох, и Лло выхватил из-за пояса топор. Футах в пятнадцати сидел, глядя на него, большой серый волк. При свете костра Лло разглядел, что морда у зверя седая - волк состарился, и его выгнали из стаи. Судя по ширине его покрытой шрамами груди, прежде он был вожаком, но со временем, как водится, его место занял кто-то помоложе. Лло достал из котомки кусок вяленого мяса и бросил волку. Зверь не взял его. Лло отвернулся и подбросил хворосту в огонь. Повернувшись назад, он увидел, что мясо исчезло, но волк остался на месте.
- Гордый, да? - сказал Лло. - Гордость вещь неплохая - и для человека, и для зверя... - Он бросил волку еще мяса, на этот раз чуть поближе к себе. Волк снова дождался, когда он отвернется, а потом схватил кусок. Лло знал, что волки редко нападают на человека, и не сомневался, что сумеет убить зверя в случае чего. Топор у него острый, рука сильная.
Пусть сидит. Какое-никакое, а все-таки общество. - Иди сюда, серый. Погрейся.
Очередной кусок мяса лег правее. Еще ближе к костру. Волк подошел, и Лло увидел у него на боку следы недавней битвы, а на правой задней лапе - старый рубец, от которого волк прихрамывал.
- Тебе не пережить эту зиму, серый. Даже усталый заяц запросто убежит от тебя, и оленя ты не загонишь. Оставайся-ка лучше со мной.
Волк присел на задние лапы, благодарный за тепло и первую пищу, которую съел за десять дней.
Нога у него пострадала еще летом, когда бурый медведь напал на его подругу. Он вцепился медведю в горло, но густой мех помешал ему, и враг когтями распорол ему ляжку. Его подруга погибла, а рана зажила нескоро. Когда волки на зиму сошлись в стаю, между самцами, как всегда, начались бои. У него не осталось ни сил ни воли, чтобы побеждать, и его прогнали.
Он питался падалью и объедками других хищников. Потом, совсем обессилев, он учуял человека и приготовился напасть на него. Теперь он не знал, как быть. Мясо было вкусное, от огня шло тепло. Голод немного притупился, и волк лег, не сводя желтых глаз с человека.
Лло достал еще три куска мяса, два отложил в сторону, а третий стал жевать сам. Волк поднял голову, и Лло бросил ему кусок. На этот раз волк съел мясо сразу.
Немного погодя Лло улегся спать. Он не боялся, что волк на него кинется - ведь Дагда сказал, что до весны он не умрет.
Он спал без сновидений и проснулся утром от холода. Костер прогорел до углей, и волк ушел. Лло ощутил это как потерю. Он сел, поеживаясь, и раздул огонь, кладя на угли заготовленный вчера хворост. Потом набил снегом медный котелок и поставил греться, добавляя снег по мере таяния. Когда вода вскипела, он добавил в нее овса и размешал палочкой.
Слова Дагды до сих пор преследовали его. Враги собираются, и ему от них не уйти. Это не оставляет ему выбора. Он сделает то, что, согласно легенде, уже сделал: создаст войско и начнет войну.
Но каким образом? Разве кузнец способен возглавить войско?
- Начни с малого, Лло, - усмехнулся он. - Найди сперва одного человека, потом другого. В лесу полно мятежников. - Его мысли обратились к Элодану, бывшему рыцарю. Он, по крайней мере, обучен военному делу. И чародей, который помог Лемфаде, тоже может пригодиться. Лло поел овсянки, загасил костер и пошел на восток.

Предыдущая страница 13 Следующая страница


Рыцари темного леса 14

Глава 13

Герцог, слегка под хмельком, сидел на крепостной стене, оглядывая покрытую снегом местность. Рядом с ним стояла жаровня, но горячие угли плохо помогали против пронизывающего ветра.
Вдали темной чертой виднелся лес, а за ним герцог представлял себе море и дорогу в Цитаэрон. Рассветное небо было ясным, над башней кружили голуби. Герцог поежился и протянул руки к углям.
Три дня назад он еще надеялся, что гроза пройдет стороной, но в Макту прибыл король с тысячью всадников. Аудиенция продолжалась недолго. Когда герцог вошел в собственный чертог, справа от короля сидел Океса, а трон окружали восемь дьявольских красных рыцарей. Герцог низко поклонился Ахаку.
- Ваше герцогство доставляет нам много хлопот, - сказал король, правитель государства и командир десяти тысяч копий. Герцог взглянул королю в глаза и не нашел слов, пораженный переменой в его внешности: красными веками, белыми волосами и серым лицом. - Вам нечего сказать мне, кузен?
- Я... я в отчаянии, что огорчил вас, государь. Но возможно, полученные вами донесения преувеличивают опасность. Мы разоблачили всех тайных номадов, подати у нас собираются исправно и вовремя отсылаются в Фурболг. В чем же наша вина?
- Он спрашивает, в чем его вина, - укоризненно молвил король, обращаясь к Окесе. - Быть может, он слаб умом? - Океса с улыбкой пожал плечами, и король снова повернулся к герцогу:
- Разве не из этого замка бежал мятежник Лло Гифс, сколотивший затем разбойничье войско в твоем проклятом лесу? Разве не твой приближенный, которого ты назначил распоряжаться моим приемом, оказался изменником? - Океса шепнул что-то королю на ухо. - Да, верно: еще чародей Оллатаир, которому позволили уйти. И ты не понимаешь, в чем виноват?
- Я не отрицаю, государь, что все эти... несчастья действительно имели место. Но Лло Гифс - всего лишь кузнец, убивший свою жену. Он бежал, это верно, но всех бежавших вместе с ним, кроме нескольких человек, поймали снова. Что до Эррина, Мудрейший Океса сам вывел его из себя на совете, обвинив женщину, которую тот любил.
- Номадскую суку! Кто знает, какую гнусную измену они замышляли вместе? Я недоволен тобой, кузен, но свое решение отложу на будущее, когда ознакомлюсь с положением дел в твоей провинции более подробно. Ты можешь идти.
Изгнанный из собственного чертога, герцог удалился. С тех пор король больше не вызывал его к себе. Зато две ночи назад один из слуг Окесы провел к Ахаку трех молодых селянок. Час спустя герцог, лежавший без сна, услышал страшный вопль. После этого девушек никто не видел, но из королевских покоев вынесли три мешка, которые закопали за конюшней. Герцог, украдкой пробравшись туда, запустил руку в свежевскопанную землю, нащупал маленький череп и поспешил уйти.
На следующее утро он приказал оседлать коня, чтобы, как обычно, проехаться по холмам, но его капитан сказал, что господин Океса рекомендует герцогу не покидать замка: быть может, король пожелает увидеть его.
Он оказался узником в собственной крепости. Под охраной собственных солдат. Это до сих пор не укладывалось у него в голове, как и произошедшая с Ахаком перемена. Мягкостью нрава король никогда не отличался. Шесть лет назад ходили упорные слухи, что он приказал отравить своего дядю, предыдущего монарха, но тогда Ахак находился в расцвете молодости и сил. Герцог хорошо помнил его иссиня-черные волосы и ясный взгляд. Однажды на пиру он поднял над головой двадцатигаллоновый бочонок с вином и продержал так несколько мгновений. Теперь он превратился в тень былого Ахака. Сколько ему, собственно, лет? Тридцать три, тридцать четыре? Уж верно не больше.
Угли на жаровне погасли, и герцог вернулся к себе. Ему принесли горячую воду, и он тщательно побрился с помощью серебряного зеркала, отметив появившуюся на висках седину.
Глаза на худощавом лице сидели глубоко и близко к ястребиному носу. Не красавчик. Но сильный мужчина. Он отодвинул зеркало и вытерся нагретым полотенцем.
Мятежники в лесу? Хорошо бы они там действительно были. Но шпионы докладывали ему, что легенда о Лло Гифсе - всего лишь пустые россказни. Герцог грустно улыбнулся. Будь даже легенда верна и мятежная армия захватила бы Макту, его участь от этого не стала бы лучше. Народ его ненавидит - таковы плоды отцовской науки.
"Править можно либо с помощью любви, либо с помощью страха, - говорил отец, - но страх сильнее". Эти слова себя оправдали. Сейчас, ожидая решения своей судьбы, герцог понимал, что нет в Макте человека, который помог бы ему, и мало кто прольет слезу, когда прольется его кровь.
- Прикажете завтрак, ваша светлость? - спросила девушка-рабыня, имени которой он не помнил.
- Нет. - А хороша смуглянка. Он переспал с ней как-то этой зимой, но в памяти это опять-таки не отложилось. Хорошо, что он так и не женился. Он собирался это сделать, чтобы завести наследника, но решил подождать до пятидесяти лет. Теперь, по крайней мере, хоть за семью не надо бояться.
Услышав во дворе топот копыт, он подошел к окну. Пятьсот королевских кавалеристов в черных плащах выезжали из замка, направляясь к лесу.
Герцог вызвал к себе капитана и спросил:
- Куда это они?
- Насколько мне известно, король послал их в лес, чтобы оценить, насколько сильна армия Лло Гифса.
- Нет там никакой армии. Есть только жалкие деревушки, где эти молодчики будут насиловать и убивать. Боги! Мир поистине обезумел.
Капитан промолчал, и герцог отпустил его.
- Ступай и доложи о том, что я сказал. Не сомневаюсь, что Океса вознаградит тебя за это.
Капитан с поклоном вышел, и герцог услышал, как в двери повернулся ключ.

***

Мананнан откинул простыни, снял с груди руку девушки и встал. Налив себе кубок золотистой амбрии, он стал смотреть, как всходит над горами солнце. Свежие силы потоком вливались в него. Девушка, пробудившись, улыбнулась ему и села.
- Как чувствует себя мой доблестный рыцарь?
Он со смехом вернулся в постель, откинул назад ее длинные волосы и поцеловал в шею. Белая кожа и мягкое тело заново разожгли в нем желание.
Час спустя девушка ушла, но он остался в постели. Солнце, струясь в открытое окно, омывало его теплом, из душистого сада слышалось пение птиц.
Мананнан выпил еще амбрии. Выкупался и оделся в голубые шелка. Выйдя в расположенный террасами сад, где цвели деревья и клумбы, он набрел на кружок поэтов, которые, сидя среди камелий, вели учтивый спор о природе красоты. Он послушал немного, но звуки отдаленной музыки увлекли его к павильону, где танцевали прекрасные женщины.
Солнце заливало сад не правдоподобно ярким блеском.
Оллатаир был прав. Туннель черных врат, где смотрели из мрака горящие глаза чудовищ, оледенил душу Мананнана ужасом. Но за ним рыцарю открылись невиданной прелести земля и город, подобных которому он еще не встречал. Высокие белые дома. Великолепные статуи, повсюду сады и цветущие рощи.
У городских ворот его встретил Павлус, поэт и бургомистр. Высокий и седовласый, он низко поклонился рыцарю.
- Наконец-то, Мананнан. Твой приезд - великая радость для нас.
- Вы знаете, кто я? - спешившись, спросил рыцарь.
- Дорогой мой, да ведь Самильданах только о тебе и говорит. Вот уж поистине счастливая весть! Он придет в восторг, когда услышит ее.
- Так он здесь? И жив?
- В городе его нет, но он жив и здоров. Как и все твои собратья. Они решили остаться в Вире и помочь нам в наших несчастьях. Однако ты устал. Позволь проводить тебя в мой дом, где ты сможешь выкупаться и подкрепиться.
Дом Павлуса оказался роскошным мраморным дворцом среди чудесного сада. Молодые женщины вышли им навстречу и увели Кауна в конюшню.
- У тебя много рабов, - заметил Мананнан.
- Они не рабы и служат мне добровольно. - Павлус провел Мананнана в отведенные ему покои и налил первый кубок амбрии. Выпив, Мананнан почувствовал прилив новых сил.
- Что это? - спросил он в изумлении.
- Это то, на чем зиждется все устройство нашей жизни. Это сама жизнь. С амбрией ты никогда не будешь нуждаться в лекарствах и никогда не состаришься.
Павлус сказал, что Самильданах и другие рыцари теперь на севере. Но через месяц должны вернуться. Поначалу Мананнан не находил себе места. Нельзя ли ему выехать им навстречу? Можно, отвечал Павлус, но лучше будет, если он несколько дней отдохнет, восстановит силы, а потом ему дадут провожатого. Прошло немного времени, и Мананнан полюбил белокаменный город. Его красота проникла в душу, и Габала стала казаться далекой и малозначительной.
Мананнан купался в ароматной воде и не нуждался в пище - стоило выпить амбрии, и силы возвращались к нему. Здешние жители вели себя добросердечно, и он несколько дней провел в библиотеках, музеях, изучая обычаи Вира. Вириане не были воинственным народом, но когда-то, как гласила история, содержали большую армию. Теперь у них остались только наемники для охраны границ, но соседние страны их почти не беспокоили.
- Зачем уехал Самильданах? - спросил Мананнан на четвертый день своего пребывания здесь.
- Чтобы помочь вашим несчастным соотечественникам, номадам, - ответил Павлус. - Он открыл им врата, чтобы они могли обосноваться на нашей земле.
- Вы совершаете доброе дело.
- Это не просто доброта, Мананнан. Последние тридцать лет мы страдаем от страшного мора, и у нас почти не осталось людей для обработки земли и удовлетворения наших нужд. Стране нужна новая кровь. Теперь на севере поселилось уже около двух тысяч номадов. Когда Самильданах вернется, ты сможешь посетить города, которые они там строят.
На пятый день Мананнану стало не по себе. Он чувствовал себя сильным, как лев, но его снедала тревога. Он поделился этим с Павлусом. И тот с улыбкой похлопал его по плечу.
- Не надо бояться, это амбрия. Она переделывает твое тело изнутри. Придавая ему неведомую доселе силу. Заодно она и тебя делает более чувствительным к собственному телу. Тебе нужна женщина.
- Я дал обет целомудрия.
- В самом деле? Но зачем? Мужчине всегда нужна женщина, поверь мне.
В ту ночь Павлус послал к нему Драйо, божественно прекрасную, живую, остроумную и чарующую. Они вместе осушили кувшин амбрии и предавались любви всю ночь. Павлус оказался прав. Беспокойство Мананнана прошло, и он почувствовал себя единым с этим новым миром. После Драйи его посещали Сенлис, Марин и другие, чьи имена он позабыл.
Наслаждение, которое он получал от такой жизни, было почти не по силам ему.
Город Вир в представлении Мананнана очень походил на рай. Здесь присутствовало все, кроме всемогущего бога, и это, по правде сказать, делало Вир даже лучше рая. Здесь не было судей, и все законы заменяла радость жизни.
Мананнан знакомился с вирской поэзией, скульптурой и живописью, наслаждался женскими прелестями и чувствовал себя хорошо, как никогда.
Когда приедет Самильданах, они вместе помогут Оллатаиру навести порядок в Габале, а потом вернутся сюда - к восторгам райской жизни.
На шестнадцатый вечер Маннанан уснул с мечтами об этом. Однако среди ночи проснулся от холода, весь дрожа, и нашел кувшин с амбрией пустым. Выбранившись, он встал. Ложась спать, он был уверен, что кувшин наполовину полон - но ничего, Павлус даст ему другой. В этот миг он увидел на стуле у окна чью-то фигуру. Ее лицо скрывалось в тени.
- Кто ты? - спросил он. - Впрочем, не важно. Сейчас я выпью, и мы поговорим.
- Ты не можешь говорить, пока не выпьешь? - глубоким грудным голосом отозвалась женщина. В памяти Мананнана шевельнулось что-то, но тут же и пропало, словно утренний туман.
- Конечно, могу. Просто мне холодно, - он двинулся к двери.
- Так накинь на себя одеяло. Ты очень глупо выглядишь, стоя голый с кувшином в руках.
- Кто ты?
- Я твой друг, Мананнан. Единственный, который есть у тебя тут.
- Вздор. Здесь я завел больше друзей, чем было у меня за всю жизнь.
- Сядь и поговори со мной.
- Мне надо выпить.
- Выпей воды.
- Не хочу, - отрезал он.
- Еще бы, тебе нужна амбрия, нектар богов. Неужели я пришла слишком поздно?
- Ты говоришь загадками, женщина. Я не желаю их разгадывать и не звал тебя сюда.
- Верно, не звал. Да я и сама не хотела оказаться в этом проклятом городе, но жизнь играет с нами странные шутки. Ты рыцарь Габалы, и в прошлом эти слова немало значили. Лишь самые сильные и благородные из мужей могли удостоиться серебряных доспехов. Ты сильный человек, Мананнан?
- Никогда еще не был сильнее.
- Тогда я дам тебе задачу - трудную задачу. Посиди здесь со мной до рассвета и не выходи из комнаты, пока солнце не встанет. По силам ли это тебе, рыцарь?
- Смешной вопрос. Конечно, по силам. Только я не желаю играть в эту игру. Оставь меня в покое.
- Зов амбрии слишком силен, не так ли? Я знаю. Я сама не могу ему противиться. Но я уже упустила время, и меня никто не предупреждал о ее гибельных свойствах.
Мананнан отшвырнул кувшин в сторону.
- Будь ты проклята, женщина. Перестанешь ты молоть языком или нет? - Грубо схватив незнакомку, он поставил ее на ноги, и лунный свет упал на ее лицо. Рыцарь отпрянул, как от удара. - О боги! Морриган?
- Я рада, что ты меня еще помнишь.
- Как ты попала сюда?
- Самильданах меня привез, через десять дней после того, как вы... они... прошли в черные врата. Он приехал ночью, заключил меня в объятия и сказал, что любит и покажет мне рай. Вместо этого мы явились сюда, - с горьким смехом завершила она.
- Ты говоришь так... будто это дурное место.
- Твое удивление понятно. Здесь все так учтивы и так хорошо с тобой обращаются. Но тебя постигло страшное зло, Мананнан.
- Не правда. Я полон сил и счастлив. Что в этом страшного?
- Скажи мне, зачем ты приехал сюда?
- Чтобы найти Самильданаха.
- И вернуть его домой?
- Да.
- И сразиться со злом, которое творит в стране король и его красные рыцари?
- Да.
Морриган села и некоторое время молча смотрела на освещенный луной сад, а потом сказала:
- Красными рыцарями командует Самильданах. Это и есть твои друзья, дорогой мой, это и есть рыцари Габалы.
- Я не верю тебе. Павлус говорит, что они помогают номадам на севере.
- Да. Так оно и было... раньше. Но ты не все знаешь, Мананнан. Номады приходят сюда тысячами, но не для того, чтобы обрабатывать землю. Они - это амбрия... пища для вириан. Вот мы кто такие: пожиратели душ. В этом наше бессмертие, Мананнан. Мы высасываем жизнь из других людей. Вот напиток, которого ты жаждешь - ступай же за ним.
- Ты лжешь, не может этого быть.
- Прошу тебя, попытайся вспомнить, каким ты был, когда приехал сюда. Вспомни, о чем ты мечтал, чем дорожил. Вспомни, какой была я. Тебя погубили так же, как погубили Самильданаха и других благородных мужей, которые сделались теперь ловцами человеческих душ для Павлуса и Вира. Посмотри на меня, Мананнан!
Резким движением она поднялась, схватила его за плечи и оскалила зубы.
У него на глазах ее резцы удлинились, превратившись в острые, полые клыки. Он оттолкнул ее.
- Видишь теперь? - вскричала она.
- Прочь! Ты не Морриган, ты демон в ее обличье. Прочь отсюда!
- Время упущено и для тебя, Мананнан, - прошептала она и пошла к двери. - Мне очень жаль.
- Погоди! Останься. - Мананнан вспотел, и его поташнивало. Он сел на подоконник и стал вдыхать в себя ароматный воздух. Морриган с порога вернулась в комнату.
- Я тебе не верю, - сказал он, - но готов выслушать тебя. Я принимаю твой вызов и просижу здесь всю ночь.
Она кивнула и села к нему лицом - бледная, с серебряными нитями в золотых волосах, с большими, темными, слегка раскосыми глазами. Он хорошо помнил эти глаза - они остались прежними.
- Самильданах провез меня через черные врата. Там таились чудовища и демоны, но он отгонял их своим серебряным мечом, и мы благополучно достигли города. Я поражалась и красоте Вира, и приему, который нам оказывали. Павлус и другие открыли рыцарям свои дома. Нас поили амбрией, и мы были счастливы. Никогда еще, ни прежде, ни после, я не чувствовала себя такой счастливой. При этом мы менялись, Мананнан, как теперь меняешься ты. Я хотела перестать пить амбрию, но не смогла. Она проникает к тебе в душу и губит ее. Со временем мы узнали, что Вир гибнет, что источники его пищи иссякают и амбрия скоро исчезнет.
- Но почему? Разве в этой стране нет жителей?
- Когда я пришла сюда, твой кувшин был полон наполовину, - улыбнулась она. - Для этого требуется около пятидесяти жизней. Это большой город, Мананнан. Чтобы насытить его, нужен целый народ - низшего порядка, как здесь говорят. Отсюда номады. Самильданах и другие вернулись обратно в Габалу с амбрией для короля. Теперь на них другие доспехи - волшебные доспехи древних вириан, воинственного народа, завоевавшего некогда эту землю. При дворе их встретили радушно, и король взял их в свой совет. Но амбрия вышла, и король, как прежде Самильданах, научился высасывать жизнь из живых людей.
- Именно из-за Самильданаха мне трудно в это поверить. Он всегда был благороднейшим из людей. - Мананнан застонал и схватился за живот. - Куда ты девала амбрию? Мне нужен всего один глоток.
- Потерпи немного, подыши глубоко.
- Не могу. Из сада пахнет какой-то мерзостью.
- Об этом я и говорю тебе. Амбрия обманывает чувства. Взгляни на свою комнату. - Мананнан посмотрел, и белые стены показались ему серыми, а над оконной рамой он заметил плесень. Шелковые простыни на постели превратились в грязные тряпки, в комнате запахло гнилью. Переведя взгляд на Морриган, он увидел сухую кожу, тусклые глаза и синие губы.
- Где же правда? - сглотнув, спросил он. - Я совсем запутался.
- Правда то, что ты видишь теперь. Ты живешь в городе вампиров. Это ад, Мананнан. Самильданах уже начинал это понимать, но амбрия оказалась сильнее.
Мананнан посмотрел на заросший сорняками сад.
- Здесь есть вода?
- Есть. - Морриган принесла кувшин из другой комнаты. - Но ее вкус покажется тебе неприятным, ибо амбрия ревнива. - Мананнан выпил и поперхнулся, но она сказала:
- Пей. Это пойдет тебе на пользу.
Его желудок взбунтовался, но он заставил себя выпить весь кувшин.
- Надо уходить, - сказал он. - Обратно к воротам.
- Я не знаю, как открыть их, но Павлус знает.
Мананнан застонал снова.
- Что со мной происходит? Как больно!
- Ты превращался в одного из нас. Теперь твое тело - твоя жизнь - борется с отравой.
Он уронил голову на грудь и потер глаза.
- Почему ты мне помогаешь? И почему амбрия не подействовала на тебя?
- Еще как подействовала, Мананнан, - засмеялась она. - Это я выпила половину твоего кувшина. В этой комнате я вижу только красоту, роскошь и мужчину, которого желаю. Но я помню, какой была, когда приехала сюда... когда Самильданах был для меня богом. Я держусь за эту память и не хочу, чтобы ты, мой самый старый и дорогой друг, стал ловцом душ для Вира.
- Помоги мне одеться. Где мои доспехи?
- Там, куда ты отправишься, доспехи тебе не понадобятся, - сказал с порога Павлус. Вслед за ним вошло несколько воинов в черной броне. С мечами в руках. - Мы предложили тебе бессмертие, Мананнан, теперь ты поможешь продлить наше. Жаль, жаль. Я думал, ты так же силен, как твои братья, но ты из-за падшей женщины отвернулся от благ, которые могли стать твоими. Твоя глупость внушает мне отвращение. Увести его.

Предыдущая страница 14 Следующая страница


15 Дэвид Геммел

Глава 14

Нуада удивился, когда Дагда позвал его к себе после ежевечернего выступления. Старика поместили недалеко от хижины, где жили Нуада с Картией, и часовой пришел к поэту около полуночи.
- Не ходи, не надо, - сказала Картия. - Его дар от дьявола, и он, как верно говорит Решето, не может сказать ничего хорошего.
- Я редко встречал правдивых провидцев и не могу пренебречь таким дивом. Но я не стану спрашивать его о том, как умру. Не бойся за меня, Картия. - Нуада улыбнулся и поцеловал ее в щеку. - Я скоро.
Выйдя, он посмотрел на звезды. Поежился от холода и запахнулся в плащ. Часовой показал ему открытую дверь, за которой виднелся янтарный свет жаровни. Дагда сидел на коврике из козьей шкуры, поджав ноги, закрыв глаза и разведя руки в стороны. Нуада откашлялся и постучал по косяку двери.
- Входи, поэт. Располагайся, - открыв глаза, сказал Дагда, и Нуада затворил за собой дверь. Ни стульев, ни прочей мебели в хижине не было, и он сел на коврик рядом со стариком. - Не хочешь ли спросить меня о чем-нибудь.
- Нет, не хочу. У меня нет желания узнать день своей смерти.
- Почему же ты тогда пришел, когда я позвал? - спросил Дагда, пристально глядя на Нуаду темными глазами.
- Чтобы получше познакомиться с тобой. Мне хотелось бы сложить песню о твоих странствиях.
- Не все годится в песню, мой мальчик, и есть жизни, которые лучше оставить в тайне. Но в тебе есть нечто любопытное для меня. Знаешь ли ты о Цветах?
- Конечно, знаю, хотя и не владею ими. А что?
Старик, погладив свою белую бороду, встал и добавил хворосту на жаровню. Он казался Нуаде древним, как само время, но двигался плавно, почти грациозно, и на его тонких, но сильных руках не было старческих пятен.
- Цвета - порождение гармонии, - сказал он, - снова садясь рядом с поэтом. - Мы все влияем на них, добавляя им яркости или, наоборот, отнимая ее. Сейчас над Габалой крепнет и наливается Красный, и повсюду преобладают самые дурные чувства: алчность, похоть и себялюбие. Забота о других и сострадание стали редкостью. Не странно ли, что в этом лесу, населенном, казалось бы, одними злодеями, Красный почти не изменил своего прежнего состояния? Почему, по-твоему, это так?
- Не могу тебе ответить. Я всего лишь рассказчик истории.
- Умеешь ли ты различать цвета в людях? Можешь ли ты, заглянув человеку в глаза, узнать его душу?
- Нет - но ты, как видно, можешь.
- Да, я могу. Это мой дар и мое проклятие. Я был в этой деревушке в прошлом году, и Красный заливал ее целиком. Теперь он исчез, и здесь возобладал Белый. Известно тебе, почему?
- Ты снова задаешь мне тот же вопрос, и мне снова нечего ответить.
- Ответ в тебе самом. Я слышал вечером, как ты начиняешь их благородными мыслями - и паче всех эту крысу Решето. Ты как камень, упавший в стоячий пруд: круги от тебя расходятся до самых берегов. Подобному дару можно позавидовать.
- Я, право же, теряюсь. Ты хочешь сказать, что мои рассказы способны изменять людские сердца? Не верится что-то. Я, конечно, допускаю, что могу зажечь их на какое-то время, но наутро они почти не вспоминают об этом.
- Ошибаешься, Нуада. Человек - непростое животное. Его душа как губка, но впитывает она с разбором. Ударь его, и он разгневается, и душа его нальется кровью. Накорми его, приласкай - душа его смягчится, и ее цвет переменится. Слушая тебя, люди верят, что могут стать лучше и сильнее, чем они есть. Их души тянутся к Белому, и это твоя заслуга.
Нуада подумал немного.
- Так я не правильно поступаю?
- Вовсе нет. Ты, можно сказать, творишь чудеса. Человек есть то, чем он себя сознает. Но душа его всегда тянется к неведомому, к тому, чем он мог бы стать.
- Мне сдается, ты затеял этот разговор не просто так. А с какой-то целью, - обеспокоился Нуада.
- Верно, и ты сейчас узнаешь с какой. У тебя широкий выбор, Нуада. Я не мог бы сказать тебе то, что ты боишься услышать, ибо я не знаю. Так бывает с одним из тысячи. Ты можешь прожить еще лет пятьдесят, а можешь умереть через несколько дней. Все зависит от твоего выбора. Но ты человек приметный, и силы зла не оставят тебя в покое. Этого тебе не избежать. Король в безумии своем собрал армию и вознамерился истребить всех обитателей этого леса.
- Зачем? Здесь нет ничего, что бы ему угрожало, и богатой добычи тоже нет.
- Угроза есть: это ты. В это самое время король сидит в Макте со своими советниками. Они смотрят на Прибрежный лес и видят, как сильны там Белый и Зеленый и как их цвет, Красный, терпит поражение. Этого они допустить не могут - ведь Белый того и гляди возьмет верх.
- Значит, король и его рыцари не напрасно боятся поэта? Что за вздор.
- Я же говорю, что король безумен. Все злые люди не в ладах с разумом, Нуада. Весь вопрос в том, как в этом деле поступишь ты?
- Как поступлю? Да никак. Буду рассказывать свои истории, а весной отправлюсь в Цитаэрон.
- Ты правильно выбрал, - кивнул Дагда. - Там ты будешь жить долго и счастливо, и у тебя родится пятеро сыновей.
- Приятно слышать. Однако ты почему-то разочарован - я по глазам вижу.
- Вовсе нет. Ничто на свете не может удивить меня или разочаровать. Когда ты уедешь, Белый ослабеет, и Красный наверстает свое. Лес превратится в место бойни, и многие здесь умрут страшной смертью.
- А если я останусь, тут воцарятся мир и гармония? Сомневаюсь, Дагда.
- Ты правильно сомневаешься, но в этом случае хотя бы силы будут равными, и Белый сможет победить - с твоей помощью.
- И я опять-таки проживу пятьдесят лет и рожу пятерых сыновей? - Дагда промолчал, и поэт понимающе хмыкнул. - Я так и думал. Не честно с твоей стороны так давить на меня - я ведь тебе ничего плохого не сделал.
- Совсем наоборот, молодой человек. Ты сделал мне много хорошего. Я был не совсем искренен, сказав, что ничто на свете не может меня удивить. Странствуя по этому лесу, я встречал немало жестокости и зла. Для меня более чем приятно видеть, что Решето ведет себя как герой и нянчится со златокудрой малюткой. Ты сделал ему добро, и ради тебя он умрет достойно.
- Я не желаю, чтобы ради меня кто-то умирал, тем более Решето. Боги, я успел полюбить этого коротышку.
- Почему бы и нет, ведь теперь есть за что.
- Ты советуешь мне остаться? По-твоему выходит, что мой прямой долг - дать отпор королю и его красным рыцарям?
- Не мне говорить, в чем твой долг, Нуада. Ты хороший человек, и ты мужчина. Я сказал, какой выбор тебе представляется, и на этом умолкаю. Если ты выберешь Цитаэрон, я тебе не судья.
- Верно. Ты просто устроил все так, чтобы я сам себя осудил. Не будем играть словами, старик. Скажи мне, как помочь Белому.
- Рыцари Габалы должны собраться вновь.
- Каким образом? Никто не знает, куда они подевались.
- Теперь они служат королю. Красные рыцари, убийцы, пожиратели душ - это они, Нуада.
- Как же сделать, чтобы они перешли на сторону Белого?
- Это невозможно. Их погубило то самое зло, которое они хотели уничтожить.
- Может быть, хватит загадок? Ты сам сказал, что они должны собраться вновь.
- Чтобы восстановить равновесие сил, надо найти новых рыцарей. Мало того: они должны быть отражением старых. Есть восемь хороших людей, которые предались злу - ты должен отыскать восемь других, которые будут сражаться на стороне добра. Найди человека по имени Руад Ро-фесса. Это Оружейник, он поможет тебе.
- Где мне его искать? И сколько рыцарей можно найти в лесу?
- Один барон тут уже есть - ты сам даровал ему этот титул.
- Решето? По-твоему, из Решета может выйти рыцарь Габалы?
- Он может стать первым, Нуада. Первым из твоих рыцарей темного леса.

***

Лемфада пришел к Руаду, когда тот бродил в одиночестве по горному лугу. Постояв немного в отдалении, юноша дал Руаду время узнать его. Мастер смахнул снег с валуна, сел, снял с глаза бронзовую нашлепку и потер пустую глазницу.
- Ох и чешется, парень, прямо беда. - Он поманил к себе Лемфаду. - Что стряслось? Утром старый Гвидион был сам не свой. Ты что-то сказал ему?
- Да. Ночью я кое-что видел. Гвидион говорит, это дурной сон, но мне кажется, что я нашел свой цвет. Это Золотой, Руад. Он заключает в себе все прочие Цвета.
- Рассказывай, - молвил чародей, и Лемфада поведал ему о своем первом детском полете, когда он видел, как рыцари въехали в черные врата, и поразил хищного зверя золотой молнией. Затем он перешел к событиям прошлой ночи, когда он плыл над лесом на золотом диске, разогнал волчью стаю и оживил оленя. Умолчал он лишь о рыцаре Патеусе. Руад молча дослушал его до конца.
- Я знал, что ты наделен силой, мой мальчик. Чувствовал ее в тебе. Я до сих пор помню, как перья, выпавшие из твоей птицы, повернули назад. Твой дар погребен глубоко внутри, но он выйдет наружу снова и с еще большей силой. Прими это как должное. Такой дар никому не дается без причины, и он еще пригодится тебе.
Лемфада отвел глаза.
- Я не знаю, Руад, что лучше: сказать или промолчать. Когда я рассказал о своем полете Гвидиону, он огорчился и попросил меня не говорить вам кое о чем. А я думаю, это не правильно. Не сердитесь, но я не все вам рассказал. - И Лемфада медленно, запинаясь, стал говорить о красном рыцаре. Лицо Руада, к его беспокойству, бледнело на глазах.
- Патеус? Он сказал, что его зовут Патеус?
- Да. Карбри-Патеус. Кто он?
- Рыцарь Габалы, самый старший по возрасту из моих рыцарей. Вот она, расплата за грех гордыни. Нет-нет, мальчик, не пугайся, - сказал он, увидев страх в глазах Лемфады. - Ты поступил правильно, а Гвидион - из рук вон плохо. Еще до того, как я пришел в этот лес, мне явилось видение - восемь красных рыцарей. Душой я понял, кто они. И узнал их предводителя, но не посмел признаться себе в горькой истине.
- Что же с ними произошло?
- Все очень просто: они погибли. Они встретили зло, которое искали, и оно победило их.
- Как это возможно? Не было на свете рыцарей лучше и благороднее их.
- У меня только один ответ: зло не всегда бывает страшным и уродливым. Будь оно таким, все люди отворачивались бы от него. Взять хоть меня. Я послал девятерых хороших людей в неведомую страну, где таились страшные опасности. Казалось бы, я поступил хорошо - но сделал я это не ради других, а ради собственной славы. Я говорил себе, что поступаю хорошо, но из этого вышло великое зло. Хочешь, обсудим это?
- Я не умею спорить, но знаю, что вы не злой человек.
- Знаешь? Если бы ты знал Самильданаха, Патеуса или Мананнана, то сказал бы то же самое.
- Что же делать? Они столь же сильны, как и прежде?
- Если Патеус теперь летает в Цветах, то он стал сильнее, чем когда-либо раньше. И одному Истоку ведомо, каково могущество Самильданаха. Мне надо подумать, Лемфада - оставь меня ненадолго одного.
Лемфаде очень хотелось найти какие-то слова, которые помогли бы его другу. Но он так ничего и не придумал и печально пошел прочь. Внизу он встретил Элодана: тот бросал камни в мишень, нарисованную мелом на дереве, но его снаряды даже близко не попадали в цель. Он даже стоял как-то нетвердо и неуклюже.
- Чума вас возьми! - Тут Элодан увидел Лемфаду и усмехнулся. - Никогда не сдавайся, парень, вот что главное. Только это и отличает человека от стадного животного. Я уже говорил тебе, что глаз, рука и нога действуют заодно - вот я и пытаюсь переделать себя из правостороннего в левостороннего.
- А это возможно?
- Сомневаюсь, но пока живу, все равно буду продолжать. Не сидеть же мне в какой-нибудь хижине до седых волос, вспоминая, каким я был молодцом. Пошли поедим. Да что это с тобой, парень?
Лемфада передал ему свой разговор с Руадом, и Элодан вздохнул.
- Хорошая новость, нечего сказать. Я знал Самильданаха. Какой воин! Трудно поверить.
- Руад говорит, что зло не всегда уродливо, но я не совсем понимаю, что он хотел сказать.
- Я тебе это растолкую, но сначала надо поесть. - Они вернулись в хижину с тремя золотыми собаками у входа. Гвидиона не было дома, и они подкрепились холодным мясом и сыром, запивая трапезу холодной ключевой водой. Элодан подбавил дров в огонь и начал:
- Однажды, в молодости, я встретил женщину, которая зажгла огонь в моей крови. Она со своими служанками собирала цветы в королевском парке. Моя прекрасная дама состояла в браке с человеком вдвое старше ее и была с ним несчастна. После первой случайной встречи, она стала назначать мне свидания. Я влюбился в нее - отчаянно и безнадежно. Я мечтал увезти ее в свое поместье на севере и сделать своей женой. Но при живом муже не мог это осуществить.
Я возненавидел его только за то, что он ее муж - больше этого по-своему хорошего человека ненавидеть было не за что. Мне хотелось, чтобы он умер. Мне казалось несправедливым, что такая молодая и красивая женщина должна быть связана с ним на всю жизнь. Наконец я попросил моего друга шепнуть ему, что я тайно встречаюсь с его женой. После этого мужу поневоле пришлось вызвать меня на поединок. Для своих лет он был недурным бойцом, но молодость одержала верх, и я убил его, совершив злое дело.
- А та женщина?
- Она унаследовала его состояние - и вышла замуж за своего любовника. Меня она использовала, чтобы обеспечить себе свободу. А я-то убеждал себя, что поступаю правильно, что ее муж дурной и жестокий человек. Я вызвался быть защитником Кестера, потому что тот, кого я убил, был его сыном. Теперь тебе понятен смысл сказанного Руадом?
- Не совсем. Я слышал об ужасах, творящихся в Фурболге. Номады там истребляются целыми семьями. Неужели люди, которые это делают, не понимают, что совершают зло? Ведь это не то, что влюбиться в красивую женщину и сразиться из-за нее на поединке.
- Мы говорим о самообмане. Самильданах любил свою родину не менее сильно, чем другие мужчины любят женщин. Если он поверил, что в распаде империи виновны номады, он мог их возненавидеть - но поручиться за это я не берусь.
- Они верят, что у Лло Гифса есть армия, и собираются прийти сюда весной. Вот когда начнется ужас!
- Да не будь я даже калекой, с рыцарями Габалы мне не сладить. Карбри одолел меня с такой же легкостью, как я - мужа моей возлюбленной. Проклятый Лло Гифс! Ладно, пойду займусь делом. Увидимся позже.
Лемфада вышел помыть посуду и увидел вдалеке оленя. Внезапно тот вскинул голову и пустился наутек. Лемфада осмотрелся, думая, что его спугнули волки, - и увидел на фоне неба пятьсот всадников в черных плащах.

***

Они галопом помчались по снегу, а Лемфада припустил обратно, крича во всю глотку. От деревни всадников отделяло не более полумили. Люди, выскакивая из хижин, бежали в лес. Элодан схватил топор и присоединился к Лемфаде.
- Беги к Руаду. Нельзя, чтобы его взяли в плен, - распорядился рыцарь.
- А ты?
- Я останусь с местными. - Несколько мужчин успело вооружиться луками и ножами. - Держитесь вместе и растянитесь в линию на вершине холма, - крикнул им Элодан. - Всего в отряде набралось четырнадцать лучников, включая Бриона, мужа Амты.
- Зачем они нападают на нас? - спросил он на бегу. - Тут и взять-то нечего.
- Спроси у них, как подскачут поближе, - рявкнул Элодан.
Всадники с мечами наголо влетели в деревню и тут же поддели на копье не успевшего убежать старика. Какой-то миг он болтал ногами в воздухе, потом древко переломилось, и он упал под копыта коней. Маленькая девочка, отставшая от других, закричала, и ее мать, уже взбежавшая на холм, бросилась обратно к ней. Конница смяла обеих в мгновение ока.
- На всадников не глядите, - приказал лучникам Элодан. - Стреляйте в лошадей. Только так их можно остановить. И погодите стрелять - дождитесь моей команды!
Стрелки поспешно сгибали и натягивали луки.
- Целься! - скомандовал Элодан. Всадники, поднимаясь в гору, слегка замедлили ход. На сорока шагах Элодан взмахнул рукой сверху вниз и крикнул:
- Пли! - Стрелы полетели в середину шеренги, и лошади начали падать, но с крыльев всадники все так же двигались вперед, охватывая лучников с обеих сторон. - Бей влево! - приказал Элодан. Лучники в тот же миг выполнили его команду, и лошади забарахтались на снегу. - Бей вправо! - Всадники были совсем близко, и двое лучников, не выдержав, бросились бежать, но остальные послали свои стрелы почти в упор. - Отходи! - заорал Элодан и первым припустил к лесу. Услышав за спиной топот, он оглянулся. Солдат, низко пригнувшись в седле, целил копьем прямо ему в сердце. Рыцарь отвел назад руку и что есть силы метнул топор. Лезвие врезалось в лицо всаднику, и тот вывалился из седла.
Одного лучника зарубили. Элодан выругался, видя, что другим тоже не добежать до леса.
Внезапно откуда-то из кустов в конников полетели стрелы - еще залп и еще. Стреляло около двадцати человек. Солдаты осадили коней и повернули назад.
Из засады вышел Лло Гифс.
- Железный ты человек, - сказал он Элодану.
- В устах кузнеца это должно звучать как похвала.
- Так и есть. У меня кровь в жилах застыла, как я увидел твою оборонительную линию.
- Они вернутся, Лло, и мы их не сдержим. Но ты все равно подоспел вовремя.
- Да, повезло. Я встретил охотников из этой деревни. Они сказали, что ты здесь, и я пошел с ними. Потом мы услышали крики и засели в кустах.
- Стало быть, наш прославленный герой искал меня? Можно спросить зачем?
- Мне нужен человек, который смыслит в военном деле.
- Так ты все-таки собираешь войско? Самое время, Лло. Калека к твоим услугам, если ты его принимаешь.
Лло хлопнул его по плечу.
- Твой топор попал куда надо. Похоже, ты делаешь успехи.
- Я целил в коня, - отрезал Элодан. - И промахнулся меньше чем в десяти футах.
- Я никому не скажу, - пообещал Лло. - Ладно, пошли. Брион ведет деревенских в пещеры, но нам понадобятся еда и топливо.
- Есть одно предложение.
- Ты наш полководец - выкладывай, - усмехнулся Лло.
- Дай мне двадцать человек, и мы прикроем ваш отход.
- Будь осторожен, Элодан. Я не хочу потерять тебя в самом начале войны.
- Войну начали они, дружище, - пусть теперь на себе узнают, что это такое.

***

Бавис Лан, командир кавалеристов, спешился перед хижиной, у которой сидели три золотые собаки.
- Клянусь Черой, это золото, - прошептал он, осмотрев изваяния. Его адъютант Люгас молча ждал рядом. - Не стой столбом, Люгас. Докладывай!
- Восемнадцать лошадей и девять человек убито, восемь человек ранено. Прикажите продолжать преследование?
Бавис, высокий худощавый человек сорока с лишним лет, снял шлем и пригладил тронутые проседью волосы.
- Нет. В лесу они нас запросто перестреляют. Двух деревень на сегодня достаточно - им будет о чем поразмыслить. Остановимся здесь, а завтра ударим на север, вдоль по долине.
- Слушаюсь.
- Что скажешь об этих статуях?
- Очень красивые, командир.
- Правда ведь? Отвезу их в Макту, преподнесу королю.
Дверь открылась, и из хижины вышел человек крепкого сложения с бронзовой накладкой на глазу. За ним шел белокурый юноша с испуганными глазами. Бавис схватился за меч.
- Ты кто, черт возьми?
- Хозяин этого дома. Боюсь, эти статуи слишком хороши для такого тупицы, как Ахак. Он их не оценит - ведь в них нет крови.
- Твоя речь выдает изменника, - заявил Люгас, обнажив клинок.
- А твои действия выдают мясника. - Человек опустил руку на голову одной из собак и добавил:
- Оллатаир.
Собака открыла рубиновые глаза и прыгнула, вцепившись зубами в правую руку офицера. Люгас не успел даже крикнуть, как его кисть вместе с мечом отлетела прочь. Он упал на колени, в ужасе глядя на хлещущую из обрубка кровь.
Генерал застыл на месте, одноглазый вернулся в хижину, собаки последовали за ним, и дверь закрылась, а в открытом окне блеснул золотой свет.
Бавис Лап, моргнув, ринулся вперед и вышиб дверь ногой. В хижине было пусто.
- Помогите! - закричал Люгас. - О боги! На помощь!
- Лекаря! - взревел Бавис. - Эй, кто-нибудь, найдите лекаря!
Высоко на холме сверкнула вспышка, и появились Руад и Лемфада с собаками. Чародей был мрачен, его руки дрожали. Он вынул из собачьей пасти окровавленную кисть и швырнул ее вниз.
- Будьте вы все прокляты! - прошипел он.
- Надо найти остальных, - тихо сказал Лемфада. Не в силах оторвать глаз от кровавого пятна на снегу.
Руад, не отвечая ему, смотрел на деревню. Солдаты спешили на помощь раненому офицеру.
- Ты заплатишь мне за это, Ахак. Так или иначе Оллатаир заставит тебя расплатиться. - Он отвернулся и зашагал к лесу.
В сумерки они добрались до пещер. Там горели костры, и Гвидион врачевал раненых. Лло Гифс подошел к одноглазому чародею.
- Ты и есть тот самый мастер?
- Да, - Руад посмотрел в голубые глаза плечистого воина. - А ты - Сильная Рука. Надеюсь, это имя дано тебе не напрасно. Сила понадобится тебе, когда растает снег.
- Я знаю. Дагда сказал мне о королевском войске. Ты поможешь нам?
- Сделаю, что смогу. Но ты должен знать, что войско короля возглавляют рыцари Габалы, смертельно опасные в бою.
- Я тоже опасен, чародей - можешь мне поверить, - улыбнулся Лло.
- Вера верой, но у этих рыцарей волшебные мечи и доспехи, а сами они наделены необычайными способностями.
- Не пугай меня, чародей. - Лло положил свои ручищи на плечи Руаду. - Придумай лучше, как их победить.
- Если бы это было так просто.
- Я и не говорю, что просто. Но они живы, а значит, и смертны. Найди способ убить их.

Предыдущая страница 15 Следующая страница


Рыцари темного леса 16

Глава 15

Мананнан, бессильно уронив голову, позволил стражникам схватить себя за руки. Но тут же молниеносным движением высвободил правую и ударил стражника локтем в горло. Тот с криком отшатнулся назад, а Мананнан боднул в лицо второго. Выхватив кинжал из-за пояса солдата, он прыгнул к Павлусу, сгреб его за длинные белые волосы и приставил нож к его сморщенной шее.
Четверо других солдат, успевшие обнажить оружие, застыли в нерешимости.
- Вели им уйти, иначе тебе конец, - сказал Мананнан.
- Уходите, - пропищал Павлус. - Оставьте нас! - стражники вывели из комнаты двух пострадавших и закрыли за собой дверь. Мананнан запрокинул Павлусу голову и кольнул его ножом. Пустив струйку крови на белый хитон.
- Сейчас ты покажешь нам, где мои доспехи и где стоит мой конь. Тогда я, возможно, оставлю тебя в живых. Ты со мной? - спросил рыцарь, бросив взгляд на Морриган.
- Что мне еще остается?
- Выходим через заднюю дверь. Стражники, может быть, уже там, но мы прорвемся.
Вместе с хнычущим Павлусом они вышли в сад, где густо, почти тошнотворно пахло цветами. Стражники в черных плащах держались на расстоянии. Беглецы, следуя указаниям Павлуса, прошли за высокую белую стену, где стояли конюшни. Каун застыл в стойле неподвижно, как статуя. Мананнан провел рукой по его спине, но конь не шелохнулся.
- Что вы с ним сделали? - вскричал рыцарь.
- Мы сделали его лучше, чем он был, как и тебя. Разве ты не понимаешь, Мананнан? Мы даровали тебе бессмертие!
Рыцарь притиснул старца к стене.
- Бессмертие? Вы чуть было не превратили меня в такого же, как вы все, - в пожирателя душ!
- Не будь таким праведником, - огрызнулся Павлус. - Вы ведь забиваете животных на мясо - в чем же разница? Может быть, ты скажешь, что у быка нет души? Но это живое существо, состоящее из костей, мяса и крови, как и человек. Мы создали эликсир жизни - какое же право ты имеешь судить нас?
- Я не стану спорить с тобой, вампир, ибо это бессмысленно. Где мои доспехи?
Павлус провел их в помещение на задах конюшни, где Мананнан увидел на подставках девять серебряных доспехов.
- Вот все, что осталось от истинных рыцарей, которые пришли сюда! - сказал он в гневе. - Гордые люди, носившие их, теперь мертвы, как мертв и ты, Павлус. Ты ходишь по земле, но ты труп, разлагающийся и смердящий. Оседлай Кауна, Морриган.
- Снаружи собираются стражники, - заметила она.
- Пусть их. Седлай коня.
- Они не выпустят нас отсюда.
- Я проложу себе дорогу силой. Седлай Кауна.
- Еще не поздно, Мананнан, - прошептал Павлус. - Я говорил с тобой резко, но ты еще можешь остаться с нами. Подожди немного. Поговори со своим другом Самильданахом.
- Он умер, Павлус. Мне не о чем говорить с мертвецом.
Морриган вывела коня из стойла, и Мананнан передал ей кинжал.
- Если он начнет бороться или сделает хоть одно неверное движение, убей его. Сможешь?
- Я сделаю это с удовольствием, - ответила она, направив нож на Павлуса.
- А долго ли ты протянешь без своей амбрии, моя дорогая? - улыбнулся он. - Тебе понадобится пища. Они возненавидят тебя за это и убьют.
Морриган промолчала, но рыцарь увидел по ее глазам, что она признает правоту этих слов. Не зная, чем ее утешить, он двинулся к своим доспехам.
- Осторожно! - крикнула Морриган, и он, оглянувшись, увидел копье, летящее ему в спину. Он рукой отбил его в сторону. Но метнувший копье стражник выскочил из укрытия и с поднятым мечом бросился на него. Мананнан выхватил свой собственный серебристый клинок из висящих на стойке ножен.
- Ты со мной не сладишь, - сказал он стражнику. - Образумься, не то умрешь.
Стражник с руганью подался вперед, но Мананнан отразил его корявый удар и отмашкой рассек ему горло. Голова солдата скатилась с плеч, тело грохнулось на усыпанный сеном пол. Мананнан быстро надел доспехи. Пристегнул панцирь и наплечники. Его тошнило, трясло, и пот стекал в глаза.
- Держись, Мананнан, - воскликнула женщина. Он заставил себя улыбнуться ей и вернулся к Павлусу.
- У тебя, вампир, осталась последняя возможность сохранить свою мертвую жизнь. Открой нам ворота между мирами.
- Здесь нельзя, иначе звери ворвутся в город. Для туннеля требуется много места.
- Тогда ты умрешь. - Мананнан приставил меч к животу Павлуса.
- Погоди! Я обращусь к Оллатаиру, и он откроен ворота.
- Хорошо, будь по-твоему.
Павлус закрыл глаза. На дальней стене возник золотой круг, и Мананнан увидел в нем Оллатаира: тот сидел в набитой людьми пещере и разговаривал с высоким рыжебородым человеком. Чародей застыл, повернулся в сторону Мананнана, и рыцарь услышал у себя в голове его голос:
- Не искушай меня, Мананнан. Уйди прочь! Ступай к своим братьям!
- Мне нужна твоя помощь, Оллатаир, - сказал вслух Мананнан. - Со мной Морриган. Открой нам ворота.
- Если это какая-нибудь дьявольская хитрость, ты за нее ответишь.
- Открой ворота, Оружейник, и ты получишь все ответы, какие захочешь.
- Считай, что это уже сделано, - сказал Оллатаир, и его образ померк.
Мананнан отвел меч, положив его Павлусу на плечо.
- Будет лучше, Морриган, если ты тоже наденешь доспехи. Попробуй крайние слева: они принадлежали Патеусу, самому тонкому в кости.
Она скинула платье, и рыцарь сказал Павлусу:
- Мне следовало бы убить тебя. Клянусь Истоком, ты это заслужил. Но я не сделаю этого.
- Не стоит обливать меня презрением, Мананнан, только из-за того, что мои взгляды отличаются от твоих. В твоем жалком мире люди тысячами гибнут от войн и чумы, и их тела пропадают попусту. Здесь умирают сравнительно немногие, ибо у нас нет ни войн, ни болезней. Мы - просвещенный народ.
- Вы питаетесь смертью, Павлус. Несчастьем других людей. Молят ли вас жертвы о милосердии? Боятся ли, как только что боялся ты? Хочется ли им жить, как тебе?
- Думаю, что да, - признал Павлус. - Впрочем, кубы для перегонки амбрии находятся в северной части города, и я не вижу нужды там бывать. Но разве в твоем мире короли и принцы не приговаривают людей к смерти? Разве не держат рабов, чья жизнь зависит от прихоти их господина?
- Мы все равно не поймем друг друга. Ты и твой народ совершаете зло, но для тебя оно лишь пустой звук. Когда-нибудь вас уничтожат за это.
Морриган, нагнувшись, застегивала серебристые поножи. Мананнан подождал, когда она прицепит меч, и похлопал Кауна по шее.
- Пошли, храброе сердце. Мы едем домой.
- Конь тебя не слышит, потому что он мертв, - сказал Павлус. - Но скакать он будет быстрее, чем прежде, и ты можешь положиться на него во всем.
- Он и живой меня не подводил - он не захотел бы стать таким, будь у него выбор. Ступай, Павлус. Ты свободен.
Старик повернулся и увидел перед собой Морриган с мечом в руке.
- Что ты делаешь? - прошептал Павлус. - Он отпустил меня.
- Он отпустил, но я теперь вирианка, Павлус, - такая, какой ты меня сделал.
- Не надо, Морриган, умоляю! Я принесу тебе амбрии, я...
Меч вошел ему в живот, выпустив внутренности, и он с воплем рухнул на пол. Морриган вскочила на коня позади рыцаря и крикнула:
- Пошел!
Неживой конь вынес их из конюшни. И стражники шарахнулись в стороны. Стрелы отскакивали от доспехов обоих всадников, и вскоре они очутились за городом.
Впереди показался лес и черный зияющий туннель ворот.
- Почему ты убила его? - спросил Мананнан.
- А ты почему не убил?
Каун ровным галопом бежал вперед. Из его мертвой плоти торчали стрелы, и Мананнан, видя это, испытал чувство утраты и великую печаль. Они влетели в туннель, и тьма объяла их со всех сторон, но Морриган, подняв меч, вскричала: "Оллатаир!" Меч вспыхнул белым огнем, а справа и слева загорелись многочисленные глаза чудовищ.
Мананнан оглянулся. За ними гнались огромные, неповоротливые волки. Он снова посмотрел вперед и увидел, что ворота в конце туннеля закрыты.

***

- Кто это был? Враг? - спросил Лло, когда золотое окно померкло.
- Надеюсь, что нет, - ответил Руад. - Это Мананнан. Я послал его за черные врата на поиски рыцарей Габалы, а теперь должен вернуть его назад.
- Но ты сказал, что зло за воротами победило рыцарей. Почем ты знаешь, что оно не коснулось Мананнана? Вдруг это ловушка?
- Если так, то он - они - пожалеют об этом. Я тоже кое-что могу. Вернусь сюда утром.
- Может, дать тебе людей?
- Не надо. Если это ловушка, они мне не помогут, если нет, в них не будет нужды.
Чародей вышел из пещеры, радуясь, что не видит больше светящихся надеждой глаз Лло Гифса. Что может такой вот неученый кузнец понимать в волшебных делах? Для него враги - обыкновенные люди. То, что Красный наделил их невиданной властью, его не волнует - ведь великий Оллатаир теперь на его стороне.
"Найди способ убить их". Он думает, что это легко! Один Самильданах еще до того, как побывал за воротами, был почти ровней Руаду Ро-фессе. Кто знает, на что он способен теперь? Руад взошел на холм над пещерой и сложил небольшую пирамиду из хвороста. В огниве он не нуждался. Нырнув в Красный, он провел рукой по ветке, и костер заполыхал.
Некоторое время он сидел, вспоминая о былом, потом выпрямился и погрузился в покой Белого.
Скоро он откроет врата. Но сначала нужно подумать, прикинуть, что к чему. Если Мананнан предался злу, он, Руад, убьет его. Морриган тоже. Если нет, он посоветуется с рыцарем и придумает, как и просил его Лло, защиту от злой силы Самильданаха.
Злой? Он задумался над этим словом. Что это значит? Самильданах был рыцарем, давшим обет защищать справедливость. Зло всегда было ему ненавистно. Теперь Руад боится его больше всех остальных. А как Самильданах смотрит на него: как на зло? Быть может, все относительно и зависит от того, откуда смотреть? Рыцари Габалы отправляли правосудие в девяти провинциях, опираясь на силу своих мечей и копий - выходит, они насаждали справедливость через страх, а страх - близкий родич зла.
Руад потряс головой. Нет, не время теперь для таких рассуждений.
Он снова вообразил себе лицо Мананнана и то, что успел разглядеть позади него в волшебном окне. Что-то блеснуло там, за спиной Мананнана. Зеркало? Нет, не зеркало. Воин в доспехах? Не совсем. Это что-то было неподвижным, безжизненным... и все-таки странно знакомым.
Думай же, думай!
Он снова поднялся в Белый, очищая свой ум, освобождаясь от страха и сомнений. И сосредоточился на блестящем предмете, отбросив все остальное.
Перед ним возник серебристый панцирь, который он сам сделал для Эдрина. Панцирь стоял на деревянной подставке вместе с прочими частями доспехов.
Руад открыл глаз. Во рту у него пересохло, сердце колотилось. Он еще раз попытался обрести покой, но это было невозможно. Волшебная броня рыцарей Габалы в его власти.
Ведь если доспехи Эдрина там, то и все остальные, видимо, рядом.
Он подумал о Мананнане. Ворота нужно будет открыть скоро, но время еще есть. Погрузившись в Черный, Руад наполнил свои мышцы силой и переместился в Красный. Он ощутил страх, понимая, что волна столь мощного чародейства разойдется далеко. Надо спешить, иначе Самильданах обнаружит его и убьет. Руад до мельчайших подробностей представил себе доспехи рыцарей Габалы - со шлемами, кольчугами и мечами из серебристой стали, которые никогда не тупятся. Держа в памяти эту картину, он потянул доспехи к себе. Ум его помутился, и боль пронзила тело.
Он уже проделал это раньше, шесть лет назад, и наткнулся на волшебную стену. Теперь стена исчезла, и Руад духовным взором увидел Мананнана и Морриган, скачущих к воротам. На женщине были доспехи Патеуса.
Он снова сосредоточился на своей цели. Вот они! Семь доспехов, семь мечей. Он вернулся в свое тело, запомнив место, которое только что видел, и произнес призывные слова. Воздух затрещал, голову прошила молния. Руад застонал, и кровь потекла у него из носа.
Останавливаться было поздно.
- Ко мне! - вскричал он. - К Оллатаиру! - Из земли ударил свет, разметав его костер. Он стряхнул с колен угли, преодолевая жгучую боль в груди. Левая рука онемела, и его охватила паника. Если сердце откажет, все его усилия пропадут зря.
"Успокойся, - приказал он себе, - и повтори шепотом":
- Ко мне!
Вокруг него возникли мерцающие фигуры, почти прозрачные, но постепенно обретающие форму и твердость. Руад, обмякнув на снегу, перевел дух. Доспехи Габалы стояли, как призрачные рыцари. С ними и с помощью Руада Лло Гифс, быть может, сумеет одержать победу.
Руад поднялся на ноги и собрал свои угасающие силы, чтобы открыть ворота Мананнану. Взглянув еще раз на восемь мерцающих изваяний, он стал произносить заклинание. Грудь разрывалась от боли, и он совсем не чувствовал пальцев левой руки.
Впереди явились черные врата. Руад знал, что силы его на исходе и он сможет удержать вход только несколько мгновений. Если окажется, что он открыл ворота слишком рано, случится беда... но если он опоздает, будет то же самое. Помня, как быстро скакал Мананнан, Руад рассчитывал, что тот уже должен быть у ворот и звери набросятся на него, как только он въедет в туннель. Чародей со стоном схватился за грудь. Пот со лба стекал в глаза. Он упал на колени, тщетно пытаясь умерить сердцебиение. Боль немного смягчилась, и Руад перешел к заключительной части заклинания.
Справа послышался какой-то треск, и он оглядел круг, смаргивая пот с глаз. Но все утихло, и восемь доспехов мерцали под луной. Восемь? Но ведь их должно быть семь! Невидимые руки подняли Руада на ноги и повлекли к ближайшим доспехам. Видя, как медленно поднимается забрало, он попытался остановиться, но у него недостало для этого сил. Он подходил все ближе и ближе, не видя больше ничего, кроме щели забрала. Призрачные руки отпустили его, и он хотел убежать, но не смог оторвать глаз от шлема с плюмажем и черноты внутри него.
Луна вышла из-за облака, свет стал ярче, и доспехи сделались густо-красными.
Из шлема на Руада взглянули налитые кровью глаза.
- Время умирать, предатель! - сказал Самильданах, и Руад с опозданием увидел кинжал в его руке. Клинок вонзился в живот чародея и прошел вверх, в легкие.
Руад скорчился на снегу, а Самильданах отступил назад и исчез.
Чародей попытался перевернуться на живот, но не смог из-за мучительной боли. Кровь подступила к горлу. И он закашлялся, забрызгав бороду и камзол.
Зная, что жить ему осталось считанные мгновения, Руад простер руку к воротам и прошептал заключительное слово:
- Отворись! - Взор его устремился к звездам, блаженное тепло охватило тело, и боль прошла. Он снова увидел день, когда стал Оружейником, и радость на лицах своих рыцарей: "С тобой во главе мы изменим мир, друг мой", - сказал ему тогда Самильданах. "Ты бы и без меня справился", - ответил ему Руад.
Тучи затянули небо, и звезды скрылись. Уши Руада наполнил звук, подобный шуму моря.
- Я не хочу умирать, - прошептал он. - Я хочу... - Большая снежинка, коснувшись его глаза, превратилась в одинокую слезу и скатилась по мертвой щеке.

***

Трое зверей упали мертвыми. Один, с отрубленной лапой, лежал поперек дороги. Мананнан и Морриган пятились к воротам, и еще двадцать чудовищ подступали к ним. Каун стоял неподвижно, и звери не обращали на него внимания: их привлекало только живое мясо.
Одно из чудищ, больше медведя, опустилось на четвереньки и бросилось на Морриган. Она вогнала ему в пасть свой серебристый меч, и обратная сила удара отбросила ее к воротам.
Мананнан ничем не мог помочь ей. Он рубил направо и налево, отгоняя других зверей. Но они, все больше наглея, тянули к нему свои длинные когти. Гигантский волк, крадучись, обходил его слева. Рыцарь заметил зверя слишком поздно: тот прыгнул и сшиб его с ног, выбив меч из руки. Мананнан двинул волка по морде кольчужным кулаком. Прочее зверье уже рвало на нем доспехи, стремясь добраться до теплой плоти под серебристой скорлупой.
- Каун! - что есть мочи завопил рыцарь. - Ко мне!
Мертвый конь дрогнул, мотнул головой, и в его пустых глазах зажегся огонь жизни.
- Каун!!!
Жеребец ринулся на стаю, с невиданной силой молотя чудовищ передними и задними ногами. Звери разбежались, а Мананнан, ухватив коня за повод, встал и поднял меч.
Морриган стала рядом с ним. Звери, отброшенные внезапной атакой Кауна, собирались для нового удара. Мананнан потрепал коня по шее.
- Добро пожаловать домой, храброе сердце.
Стая ринулась вперед, и Каун скакнул ей навстречу. Мананнан в ужасе смотрел, как когти чудовищ терзают коня. Лунный луч внезапно озарил эту жуткую картину. Мананнан оглянулся. Черные врата медленно отворялись, и за ними светили звезды его родного мира.
- Назад! - крикнул он Морриган, и она, сразу поняв, в чем дело, юркнула в узкий проход.
- Каун! - взревел Мананнан, но истерзанный конь, не слыша его, продолжал свою битву.
- Мананнан! - закричала женщина. - Они закрываются! - Рыцарь постоял еще миг, глядя на последний бой своего коня, и метнулся к воротам. Проскочив в смыкающуюся щель, он упал на снег и откатился. Когда он встал, ворота уже исчезли.
Морриган тронула его за руку, и он увидел призрачный круг тихих рыцарей Габалы.
- О небо! - Мананнан разглядел на снегу фигуру Оллатаира и бросился к нему. Кровь промочила камзол чародея и запятнала снег вокруг.
- Смотри, - сказала Морриган. К трупу вели следы, возникшие непонятно откуда.
- Самильданах. - Мананнан снял правую перчатку и закрыл единственный глаз Оллатаира.
- Что же теперь? - сказала Морриган. - Что мы можем одни, без него?
Мананнан не знал, что ей ответить. Когда-то Оллатаир был его наставником и другом. Оружейник им всем заменял отца, и рыцари его любили. Цвета щедро одарили этого доброго мудрого человека. А теперь он лежит на снегу, погибший от руки друга.
- Он не заслуживал такой смерти, - прошептал Мананнан.
- Мне его не жалко. Он сам уготовил себе такую судьбу, послав рыцарей за ворота. Пойдем куда-нибудь. Здесь холодно.
Мананнан уловил краем глаза какое-то движение, обернулся и увидел множество людей, которые поднимались на холм с факелами. Высокий рыжебородый воин вошел в образованный доспехами круг.
- Так это все-таки была ловушка, мерзавец? - спросил он, достав из-за пояса топор.
- Не я убил его, - ответил Мананнан. - Взгляни на следы.
- Защищайся! - взревел Лло и ринулся вперед. Мананнан пригнулся под его ударом и ударил его кулаком в челюсть. Лло грохнулся наземь, но тут же вскочил.
- Ну хватит! - сказал Мананнан. - Этот человек был моим другом.
Лло снова собрался напасть, но Лемфада, растолкав остальных и опустившись на колени у тела Руада, крикнул ему:
- Посмотри на его рану. Ее нанес не меч, а узкий клинок вроде ножа. У рыцаря же кинжала нет.
Лло осмотрел рану и заявил:
- Я тебе все равно не верю, но теперь это уже не важно. Вражеское войско возглавляют рыцари-чародеи, а у нас чародея больше нет. - Он отвернулся и отошел, но Мананнан догнал его.
- Со временем ты поймешь, что мне можно верить, ибо я не лгу и предан своим друзьям.
- Да что толку? Я собираюсь воевать с врагом, победить которого невозможно. И какой из меня полководец? - Лло оглянулся на освещенные факелами лица. - Погляди на них. Лесовики, беглые крестьяне и ремесленники. И ни единой кольчуги на все это воинство. Что мы будем делать, когда враг нагрянет?
- Выбор небогатый: либо сражаться, либо удирать.
- Удирать нам некуда. Один человек сказал вчера, что в Пертию пришел королевский флот с тысячью солдат на борту. Путь к отступлению отрезан - нас затравят, как волков.
Мананнан помолчал немного и сказал:
- Посмотри вокруг. Этот лес так велик, что врагу нелегко будет навязать вам сражение. Не позволяй событиям этой ночи вогнать тебя в отчаяние. Пойдем похороним Оллатаира и скажем над ним прощальные слова.
Толпа внезапно заколебалась, и вперед вышли Нуада с Решетом.
- Это и есть чародей? - спросил атаман. - Много же от него теперь проку, нечего сказать.
- Мне сдается, что ты далеко забрел от своих охотничьих угодий, - сказал ему Лло. - Здесь грабить некого.
- Рад тебя повидать, Лло, - ухмыльнулся Решето. - Но пришел я потому, что Нуада говорит, будто судьба моя такая. Они с Дагдой решили, что герою Решету непременно надо встретиться с чародеем Оллатаиром. Ну, вот мы и встретились. Делать нечего - завтра поутру отправлюсь домой.
- Погоди, - сказал Нуада. - Ты хорошо знаешь, что Дагда сказал совсем другое, но теперь не время и не место это обсуждать. Похороним умершего, и я скажу о нем пару слов.
- Парой слов ты нипочем не обойдешься, поэт. - Решето, прищурясь, посмотрел на Мананнана и молча отошел обратно в толпу.
Лло приказал перенести Руада в пещеру. За ним несли доспехи Габалы. Мананнан шел рядом с Морриган, которая за все это время не сказала ни слова.
Лицо ее при свете луны казалось болезненно бледным.
- Тебе нехорошо, Морриган?
- Оставь меня, - прошептала она. - Мне нужно уйти.
- Зачем?
- Я устала и хочу отдохнуть.
- Отдохнешь у них в лагере. Там мы сможем подкрепиться... Вот в чем дело, да? - Мананнан понизил голос. - Тебе нужна амбрия или... послушай, Морриган: ты должна бороться с этим. Должна.
- Я знаю. Ты только оставь меня ненадолго - я хочу побыть одна.
- Вот этого тебе как раз и не надо.
Она вырвала у него руку и гневно сверкнула глазами.
- Прочь от меня! - прошипела она, но он не ушел.
- Я знаю, для тебя всегда существовал только Самильданах, а я был всего лишь другом, с которым ты делилась своими горестями, но я любил тебя, Морриган, и люблю до сих пор.
Какое-то время казалось, что воздух между ними вот-вот разрядится молнией. Потом Морриган сникла и прошептала:
- Боги света, помогите мне! - Он неуклюже обнял ее - мешали надетые на них обоих доспехи.
- Пойдем со мной, - сказал он и повел ее следом за несущей факелы процессией.
В пещере Морриган сняла доспехи и поела немного мяса с сушеными фруктами. Потом взяла у кого-то одеяло и отошла в глубину, чтобы поспать.
Почти все остальные отправились похоронить Оллатаира и послушать надгробную речь Нуады.
На обратном пути один человек отстал от других. Он устал, и у него болело колено после давнего падения с лошади.
Присев на поваленное дерево, он стал растирать ногу и вдруг увидел стоящую рядом женщину, молодую, бледную и красивую. Ее волосы серебрились при свете луны.
- Шла бы ты в пещеру, - посоветовал он ей. - Замерзнешь.
- Да, холодно. - Она села рядом с ним и положила голову ему на плечо, а руку на бедро. - Но в пещере слишком много народу - давай посидим немного здесь. - Он запустил руку под одеяло, в которое она куталась, зарылся пальцами в мягкую плоть, не веря своему счастью. Его ладонь сжала ее грудь.
Она запрокинула голову. И они поцеловались. Мужчина, забыв о холоде, шарил под одеялом.
- Прямо не верится! - прошептал он. - Со мной такого еще никогда не бывало. С этой ночи моя судьба уж точно переменится.
Морриган не отвечая прижалась губами к его шее.

Предыдущая страница 16 Следующая страница


17 Дэвид Геммел

Глава 16

Лемфада, сидя рядом с Гвидионом, смотрел, как из-под снега на лугу проглядывают мелкие, белые и желтые цветочки. На синем небе ярко сияло солнце.
- Не отчаивайся, дружок, - потрепав юношу по плечу, сказал целитель. - Знаю, что многие не согласятся со мной, но я верю, что наш друг теперь пребывает в мире намного лучше нашего.
- Он был добр ко мне. Он привел меня в свой дом и многому научил. Благодаря ему, я сделал птицу, взлетевшую в небо. Он открыл мне вселенную.
- Да, хороший был человек, а умер злой смертью. Но это не конец, поверь мне и моим сединам. Я многое видел и многое понял.
- Я тоже понял кое-что. Зло сильнее, и оно всегда побеждает.
- Ты видел только часть круга, Лемфада, - ибо добро и зло гонятся друг за другом по кругу. Вступив в круг не в том месте, ты увидишь, что зло торжествует, но, продолжая движение, ты увидишь его побежденным, и снова победившим, и снова побежденным... ибо конца у круга нет.
- Значит, достигнуть цели невозможно?
- Смотря, что считать целью, - усмехнулся старик. - Победа ничего не значит: главное - борьба.
- Какой же смысл бороться, если победа все равно невозможна?
- Задержись на этой мысли, ибо в ней и заключается самое мощное оружие зла. "Что могу сделать я, такой маленький и слабый? Почему бы мне не украсть, ведь все воруют? Зачем оставаться честным, обрекая этим себя на бедность и пренебрежение? Разве могу я изменить мир?" Но ведь все мысли, злые или добрые, зарождаются в душе одного-единственного человека и передаются от него к другому, от десятка к десятку, от сотни к сотне.
- Ты паришь слишком высоко, Гвидион. - Лемфада распрямил ноги и встал. - Мне трудно следовать за тобой.
Гвидион встал вслед за ним.
- Руад показал тебе, по какой дороге идти, а ты покажешь путь другим. Чем больше людей пойдет за тобой, тем большего добьется Руад, и смерть этому не помеха. Но если ты отчаешься и пойдешь по другому пути, его жизнь окажется в чем-то напрасной. Ты в долгу перед ним, дружок.
- Как же я пойду его путем, если некому больше меня направлять?
- Для начала вырви всю ненависть из своего сердца. Ведь она - еще одно оружие вечного врага. Нам никогда не побить зло его же средствами. Мы можем уничтожить его сподвижников, но, повинуясь ненависти, мы постепенно и неизбежно займем место тех, кого истребили.
- Я не книжник, Гвидион - я беглый раб и мало что понимаю из твоих слов. Будь я старше и сильнее, я взял бы меч и вместе с Лло Гифсом убивал всех, кто служит королю.
Гвидион отвел глаза в сторону и тихо произнес:
- Возможно, истина заставит тебя измениться, а возможно, и нет. Постарайся обрести мир, Лемфада. - И лекарь спустился с холма к беженцам, укладывающим свои пожитки.
Лемфада посмотрел ему вслед. Разве возможно не питать ненависти к людям, убившим Руада? Разве они не заслуживают ненависти? Его взгляд снова упал на весенние цветы. Им хорошо: умирая, они возвращаются в землю, к своим теплым луковицам, и готовятся прорасти снова. У людей все иначе. Он вспомнил свою золотую ночь, вспомнил мертвого оленя и радость, которую испытал от того, что он, Лемфада, способен вернуть кому-то жизнь. Но теперь эта радость затуманилась горечью. Ни разу с тех пор не удавалось ему проникнуть в Золотой Цвет. Если бы он сумел вернуться туда, он спас бы жизнь Руаду.
Лемфада закрыл глаза и погрузился в ласковые волны Желтого. Он плавал там, стараясь отрешиться от всего земного, но слова Гвидиона преследовали его:
"Для начала вырви всю ненависть из своего сердца. Ведь она - еще одно оружие вечного врага. Нам никогда не побить зло его же средствами. Мы можем уничтожить его сподвижников, но, повинуясь ненависти, мы постепенно и неизбежно займем место тех, кого истребили".
Руад ни о ком не говорил с ненавистью и до последнего дня не испытывал к своим падшим рыцарям ничего, кроме жалости.
- Я тоже не чувствую к ним ненависти, ни к кому другому не чувствую, - сказал Лемфада и здесь, в Желтом, впервые заплакал по своему другу. Его душа уходила все дальше в цвета. Сперва он не придал этому значения, но вдруг с чувством, близким к панике, понял, что вот-вот заблудится. Он простер свои бестелесные руки и уцепился за Желтый. Но все прочие Цвета продолжали нестись мимо него с ошеломляющей скоростью.
- Успокойся, - сказал он себе, - страх тебе не поможет. - Поток стал струиться чуть медленнее, и он очутился на краю Красного. Отпрянув назад, он пересек Черный и Зеленый, чтобы снова попасть в Желтый и вернуться домой. Тут Лемфада почему-то понял, что он не один. Не было ни слов, ни прикосновений - ничего, кроме этой странной уверенности. - Поговори со мной, - попросил он, но и за этим ничего не последовало, кроме ощущения дружеского тепла. - Это ты, Руад? Ответь мне. Покажись, - никто не показался, но все Цвета отступили перед сиянием нахлынувшего внезапно Золотого, и Лемфада снова, как в прошлый раз, поплыл на золотом диске над Прибрежным лесом.
В небе над лагерем беженцев возникла мерцающая фигура, и Лемфада узнал красного рыцаря Карбри. Тот устремился навстречу ему.
- Твоего чародея больше нет, а ваше оборванное войско нас не пугает, - сказал рыцарь, - пустая трата сил и времени.
- Тебе лучше уйти отсюда. Здесь тебе не рады.
- Ты не сможешь помешать мне, мальчик, - с тенью улыбки ответил Карбри. - Я летаю, где хочу.
- Теперь уже нет. - Лемфада взмахнул рукой, и Карбри оказался внутри золотого шара. Рыцарь попытался рассечь западню мечом, но она не уступила.
- Без Оллатаира вы ничто, - взъярился Карбри. - Против Самильданаха никто не устоит.
- Никто, кроме меня, - сказал Лемфада. - А теперь прочь отсюда! - Шар помчался по воздуху, унося рыцаря, и юный чародей последовал за ним на край леса. Здесь гармония цветов была сильно нарушена, и Красный подавлял все остальные. Лемфада поднял руки, и золотая стена встала на западе, на востоке и взмыла к северу над его головой. Приказав своим пальцам стать красными, он коснулся ими стены. Жгучая боль прошила его, он отпрянул назад, заживил руку и вернулся в свое тело.
Больше красные рыцари не смогут шпионить за Лло Гифсом. И это вызовет у них тревогу. Лемфада встал ногами на твердую землю. Он знал теперь, что должен делать. Хуже того, он знал, что может случиться со всеми ними, но страха он не чувствовал, ибо был не один.

***

Мананнан убедил Лло Гифса перенести лагерь повыше, на горные луга, где они могли построить новые дома и следить днем и ночью за всеми передвижениями неприятеля. Два дня мятежники поднимались в горы, находя во встреченных деревнях еду и пристанище.
На третий день к отряду, насчитывавшему сто двенадцать человек, присоединился Элодан. Он со своим арьергардом подстерег солдат, ехавших на север, убил пятерых и ушел без единой потери. Придя на место, мятежники принялись валить лес и расчищать землю под новые постройки. Погода стояла тихая и довольно теплая, но все знали, что зима еще наверстает свое, и спешили срубить себе хижины.
Лло Гифс и Решето без устали обрубали сучья, таскали волоком бревна, снаряжали рабочие и охотничьи артели. Элодан со своими двадцатью людьми ушел обратно в лес, чтобы нести дозор и направлять в лагерь других беженцев. Нуада черной работой не занимался - он отрабатывал свой хлеб вечерами у костров, рассказами, песнями и шутками.
Мананнан и Морриган работали наравне с остальными. Рыцарь плотничать не умел, но по мере сил помогал строителям.
На седьмую ночь после смерти Руада в горах выросла новая деревня, где было больше тридцати жилищ. Элодан, вернувшись, доложил, что солдаты разорили еще два селения и перебили много народу. В первой деревне осталось больше сотни трупов, во второй подсчет затруднили волки, растащившие мертвых.
Нуада пригласил всех старшин собраться в пещере над лугом. Он развел там большой костер и стал ждать. Рядом с ним сидели целитель Гвидион и Лемфада. Решето, придя первым, уселся спиной к скале, лицом к устью пещеры. Гвидион заметил, что он держит правую руку поблизости от рукояти меча. Следом явились Лло и Элодан. Гвидион кивнул рыцарю, и тот ответил принужденной улыбкой. Мананнан, бывший рыцарь Габалы, пришел в доспехах. Он и Элодан с их ястребиными лицами, выдающими потомков знатных родов, могли бы сойти за братьев. Мананнан обладал более мощным сложением, но основное различие заключалось в глазах. Элодан испытал горечь поражения, и это давало о себе знать. Решето заговорил первым.
- Ну, поэт, вот они мы. Повесели нас чем-нибудь - видят боги, мы в этом нуждаемся.
Нуада встал.
- Сегодня, барон, я не буду ни петь, ни рассказывать, - он обвел всех присутствующих своими лиловыми глазами. - Сегодня нам предстоит обсудить дело чрезвычайной важности. Среди нас есть рыцарь Габалы, и я хотел бы предоставить слово ему.
- Что ты хочешь от меня услышать? - спросил Мананнан. - Я нахожусь здесь не в качестве рыцаря. Рыцарей Габалы больше не существует.
- Расскажи нам о своем ордене и о его устоях.
- Не сомневаюсь, что все вы и без меня это знаете. К чему ты ведешь, поэт?
- Прошу тебя, исполни мою просьбу.
- Это долгая история, и мне не хочется вас утомлять. Скажу лишь, что рыцари блюли справедливость в девяти провинциях, не подчиняясь ни королю, ни его законам. Они обладали правом входить во все замки, разбирать любые дела и решать их по-своему. Ты это хотел услышать?
- Отчасти, Мананнан. Но порой ради торжества справедливости вам приходилось сражаться и убивать, не так ли?
- Да, хотя и не столь часто, как гласит легенда. Большей частью мы... они принимали сторону простых людей против землевладельцев. Помещик в таком случае мог потребовать испытания поединком, что не противоречило закону.
- Отчего же государству понадобился подобный орден?
- Отчего? - невесело засмеялся Мананнан. - Да оттого, что слабым тоже нужны защитники. Что тут непонятного?
- Стало быть, кроме рыцарей Габалы, за слабых больше некому заступиться?
- Верно, некому. Надеюсь, что когда-нибудь орден будет восстановлен.
- А почему бы не восстановить его теперь? - сказал Нуада.
- Потому что Оружейник мертв, рыцари утратили честь, а король ввел новые законы.
- Ты сам сказал, что рыцари его законам никогда не подчинялись.
- К чему это все, Нуада? - встав, спросил Лло Гифс. - Я думал, мы собрались поговорить о деле.
- Так оно и есть, Лло. О самом важном из всех дел. Рыцари Габалы должны возродиться, оповестив об этом народ, и выступить против короля с его красными рыцарями.
- Почему бы и нет? - подал голос Решето. - Доспехи у нас имеются. Люди здорово воспрянут духом, если у нас появятся свои рыцари. Мне это по душе.
- Ты понял меня превратно, - отрезал Нуада. - Рыцари будут настоящими. Они дадут обет защищать добро и справедливость, как те, прежние.
- Это невозможно, - сказал Мананнан. - Поверь мне, поэт. Ты сам не знаешь, что говоришь. Нет ни одного человека, который мог бы победить Самильданаха, Патеуса, Эдрина или кого-то из остальных. Ты выставишь против них ряженых, только и всего. Я годами добивался чести стать рыцарем Габалы, а после годами оттачивал свое мастерство. Я мог бы одолеть в этом лесу любого, с оружием и без оружия, но Самильданаху я всегда уступал. Понимаешь? Мало просто надеть доспехи и сесть на боевого коня. Рыцари Габалы - особые люди.
- Позвольте мне сказать, - вмешался Гвидион. - Ваш спор уходит от сути. Мананнан прав: рыцари - особые люди. Это мало кто понимал, даже и в прежние времена. Они не просто защищали слабых и неимущих - они влияли на гармонию Цветов. Они дарили надежду тем, кто ее терял, и внушали страх тем, кто правил с его помощью. Так поддерживалось равновесие. На каждое решенное ими дело, сто дел улаживались сами собой только потому, что рыцари существовали. Теперь за пределами нашего леса царят отчаяние, ужас и ненависть. Мир нуждается в рыцарях, и здесь я на стороне Нуады. И если для этого нужны особые люди, то надо найти особых людей. - Целитель умолк и снова сел рядом с Лемфадой.
- Особых? Здесь? - хмыкнул Решето. - Чего проще. Я вот, к примеру, убийца и вор. Я не в похвальбу это говорю, но мне за себя не стыдно. Жизнь - суровая штука: она заставляет волка охотиться на оленя, ястреба на зайца. Если вам нужны праведники в серебряной броне, в Прибрежном лесу вы таких не найдете. Для меня самое главное выжить. Раз враг идет на нас войной, а дорога к морю отрезана, значит, выбор прост: победить или умереть. А умирать я не собираюсь. Если ваши нарядные доспехи дают нам возможность выжить, давайте наденем их.
- А ты что скажешь, Лло Гифс? - спросил Гвидион. Кузнец, глядя в огонь, ответил:
- Я склоняюсь к мнению Решета. Весть о возвращении рыцарей ударит по королю и привлечет к нам новых повстанцев. Но те, кто придет к нам, будут ожидать от рыцарей бесстрашных подвигов. Сможем ли мы остаться в живых, совершая эти подвиги? Мананнан считает, что нет. Я не стану сейчас принимать окончательное решение. Думаю, нам следует проголосовать и лишь потом продолжать разговор.
Элодан встал, подняв вверх обтянутый кожаной повязкой обрубок руки.
- Всю жизнь я мечтал, что меня примут в рыцари Габалы. Но выбрали моего друга Эдрина. А не меня. Прежде чем решать, взгляните на мою правую руку. Я был хорошим воином, но против Карбри не устоял - что уж там говорить о Самильданахе. Ты, Решето, сильный малый, но я мог бы уложить тебя даже левой рукой, которая плохо мне служит. Как же ты собираешься сразиться с красным рыцарем? Помни, что при этом ты будешь облачен в непривычные для тебя доспехи и твое зрение будет ограничено прорезью забрала. А ты, Лло Гифс? Хороший ли ты наездник? Сумеешь ли ты управлять боевым конем с помощью колен, держа в руках копье и щит? Сколько времени ты затратил, Мананнан, чтобы овладеть палицей, мечом и топором?
- Двадцать лет - и даже тогда топором я владел не столь хорошо, как другие мои собратья.
- У нас есть разве что месяц до того, как Ахак нанесет свой удар, - заметил Элодан. - Никакой простолюдин за это время даже азы не освоит.
- Я в свое время ковал мечи, придавая им нужную тяжесть и равновесие, - сказал Лло. - Рука у меня сильная, и я способен воевать, но я согласен с Элоданом и...
- Ты согласен, а я нет, - вспылил Решето. - Я не желаю, чтобы побитый в бою калека толковал мне, что я могу и чего не могу. Он, как все дворяне, хочет внушить нам, будто рыцарь - существо особой породы. Черта с два! Меч - это просто кусок железа, которым ты колошматишь противника, пока он не упадет. Сила, отвага и воля - вот все, что тебе требуется в таком деле. Я голосую за возвращение рыцарей.
- Я тоже, - кивнул Лло. - Мананнан?
Рыцарь обвел взглядом всех остальных.
- Согласен, но с одним условием. В новом ордене Габалы должна соблюдаться железная дисциплина. Рыцари повинуются избранному ими магистру и Оружейнику беспрекословно. Если вы принимаете мое условие, я с вами.
- А магистром, надо понимать, будешь ты? - оскалился Решето.
- Нет. Я не гожусь для этой роли. Магистром должен стать Элодан.
- Почему? - спросил Лло. - Он рыцарем Габалы не был, а ты был.
- Он стал им в тот самый день, когда отказался от службы у короля и вышел на бой с Карбри, - сказал Мананнан. - Можете мне поверить.
- Не приплетай сюда веру, - возразил Решето. - Никем он таким не стал. Ему отрубили руку, только и всего.
- Решето прав, - вставил Элодан. - Однорукий рыцарь - это нелепица.
- Если ты не войдешь в новый орден, я тоже отказываюсь, - заявил Мананнан. Нуада вскинул руку.
- У нас восемь доспехов, значит, и рыцарей должно быть восемь. Решето, Лло, Мананнан и Элодан - это четверо. Где нам взять остальных?
- Почему всегда мужчины? - выйдя на свет костра, спросила Морриган. - Я владею мечом, копьем и луком, а на коне сижу как влитая. Спросите Мананнана. Любой мужчина, претендующий на мои доспехи, может сразиться со мной - и умереть.
- Чудеса, - молвил Решето. - Мало нам калеки, так тут еще и баба.
- Берегись, коротышка, - я могу обидеться, - предупредила Морриган.
- Уймись, мое трепещущее сердце, - жалобно пропищал Решето.
- Не надо начинать с перепалки, - поспешил вмешаться Нуада. - Элодан, согласен ты стать магистром?
- Если все этого захотят, - ответил тот, глядя на Решето.
- Мне-то что? Пускай, - пожал плечами атаман.
- Хорошо, я согласен. Но кто же будет Оружейником? Ты, Нуада?
Поэт не успел ответить - Лемфада опередил его.
- Нет, я.
Лло Гифс пристально посмотрел на юношу, но промолчал. Решето залился смехом.
- Кто же еще, как не этот молокосос, беглый раб!
- Помолчи и дай мне сказать, - спокойно ответил Лемфада, глядя атаману в глаза. - Я учился у Руада Ро-фессы и нашел свой цвет. Я не чародей, но дар у меня есть. Есть также воля идти путем Руада и желание положить конец этому злу. Я знаю, как следует выбирать рыцарей, чтобы не ошибиться в них.
- И как же? - спросил Лло.
- Пойдемте со мной. - Они подошли к доспехам на деревянных стойках, и Лемфада сказал:
- Выбери себе доспехи, Решето.
Атаман прошелся вдоль ряда.
- Мне ни одни не будут впору.
- Попробуй те, которые сами тебя позовут.
- Как это - позовут? Я ничего не слышу.
- Ты услышишь. Выбирай.
- Не командуй, сопляк! Ну, вот эти, что ли.
- Примерь их.
- Не подойдут они мне - уж больно высокие и узкие. - Мананнан помог ему надеть кольчугу и застегнуть панцирь. Шаг за шагом атаман облачился в сталь полностью и взял в руки шлем. - Уж он-то точно не налезет. Поглядите! - Он осторожно надвинул шлем на лоб, опустил на место и тут же снял. - Ишь ты, а я думал, мал будет.
- А вышло по-другому, - сказал Лемфада. - Возьми одну перчатку - другую пока не трогай.
Решето натянул черную, с серебристой кольчужной вставкой перчатку и снова удивился тому, как хорошо она подошла к его коротким толстым пальцам.
- А теперь сравни ее с другой. - Решето положил обе перчатки рядом, и Элодан с Лло увидели, что первая стала короче второй, и ее пальцы расширились. - Надень другую, - велел Лемфада, и Решето уже не удивился, когда и эта перчатка пришлась впору.
- Доспехи ждут. Они сами выберут себе рыцарей, - объявил Лемфада.
- А я? - спросила Морриган.
- Вы уже избраны, госпожа моя, как и все присутствующие здесь. Но завтра придут еще двое, а один нуждается в спасении.
- Что с тобой такое сделалось, парень? - спросил Лло, положив руку ему на плечо.
- Я высоко летал и многое видел, - улыбнулся юноша, мягко убрав с плеча руку Лло. - Завтра Элодан начнет делать из вас рыцарей, но прежде я должен сказать вам кое о чем. Не все из вас доживут до конца последней битвы. Вы должны смириться с этим - иначе нет смысла продолжать.
Все мрачно смотрели на Лемфаду. Но никто не промолвил ни слова. Мананнан вышел вперед.
- Теперь мой черед, ведь так?
- Да, - сказал Лемфада. - Прости меня.
- Не за что, Оружейник. Я давно уже не чувствовал такого сильного движения Цветов. Я знал, что ты избран, еще до того, как ты заговорил, как знал и то, что возглавит нас Элодан. - Рыцарь повернулся лицом к остальным. - Рыцари Габалы возродились, и я посвящаю свою жизнь новому ордену. Каждый, кто запятнает его честь, ответит передо мной. Мы не станем произносить клятву, и священной реликвии у нас нет, но каждый из нас даст клятву себе самому. С этого дня никакое зло не должно коснуться вас, и вы не должны делать ничего ради собственной выгоды. Отныне и до конца мы будем воплощать собой высшую справедливость. Победа нас ждет или поражение, на уступки мы не пойдем. Если кто-то здесь не чувствует себя в силах жить по этим правилам, - Мананнан посмотрел на Решето, - пусть лучше уйдет сейчас. Назад дороги не будет.
- Я в доле, - проворчал Решето. - Нечего мне проповеди читать. Доспехи-то мне подошли - так ведь, парень?
- Ты был первым избранником, - ответил Лемфада. - Правда, поэт?
- Правда. А теперь, поскольку я здесь больше не нужен...
- Ты нужен, - возразил Лемфада.
- Я не рыцарь и мечом не владею, - зачастил поэт. - Я...
- Ты же слышишь: твои доспехи зовут тебя. Надень их.
- Нет-нет, я не могу. Я не хочу умирать здесь, понимаешь?
- Мы все тебя понимаем, поэт, - сказал Лло Гифс. - Не волнуйся. Ступай в деревню. - Нуада, кивнув, отошел на несколько шагов и остановился. Смертельно бледный, он посмотрел на доспехи, зажмурился, словно от боли, и глубоко, прерывисто вздохнул. Потом подошел к одним из доспехов в ряду, взял меч и поднял его перед собой. По клинку побежали черные трещины, и меч разбился вдребезги.
- Какого черта это должно значить? - прошептал Решето.
- Время покажет, - с широкой улыбкой ответил Лемфада.

***

На рассвете, войдя с Лемфадой в пещеру, Элодан увидел, что перед доспехами сидят три золотые собаки Руада.
- Как они сюда попали? - просил он.
- Это я их вызвал, - ответил юный чародей. - Они могут нам пригодиться, хотя я надеюсь не прибегать к ним. Ты знаешь, которые доспехи твои?
- Да. - Рыцарь остановился перед белым с серебром шлемом Самильданаха. Его забрало украшал орел, сам шлем покрывала филигранная резьба необычайной красоты. На панцире, поножах и наручнях тоже виднелся узор в виде мерцающей листвы.
- Они стоят дороже, чем все мое имение, - коснувшись стали, прошептал Элодан. - Какое великолепие.
- Носи их с гордостью, Элодан.
- Носить? Я даже прикасаться к ним недостоин. И как я их надену с одной-то рукой?
- Я тебе помогу.
- Это даже не смешно, Лемфада. Тени былых рыцарей Габалы сгорят со стыда.
- Не думаю, магистр. Рыцарь Габалы - это нечто большее, чем рука, твердо держащая меч. Для него важнее душа и сердце. Ты рассказал мне о женщине, которую любил, и ее муже, убитом тобою. Сделанного уже не исправишь, но пусть это останется в прошлом. Будь магистром в полную меру своих сил и дарований, учи других - тех, что есть, и тех, что еще придут.
- Я недостоин, - повторил рыцарь.
- Мы все недостойны, и времени, чтобы стать достойными, у нас мало. Давай я помогу тебе надеть доспехи.
Час спустя Элодан, Лло, Решето, Морриган и Нуада оделись в сталь Габалы. Пока Элодан занимался с остальными, Лемфада подозвал к себе поэта.
- Какой вам от меня прок? - спросил Нуада. - Я чувствую себя так, будто вырядился для потехи.
- Это не так. Твой меч сломался потому, что он тебе не нужен. Ты будешь рыцарем, но не воином, Нуада. Убивать, хвала Истоку, не в твоей натуре. Ты будешь нашим герольдом. Будешь странствовать по лесу, заходя в каждое селение, и рассказывать всем, что рыцари вернулись. Твое дело - не только привлекать к нам новых бойцов, но и налаживать гармонию Цветов. Ты должен захватывать и вдохновлять своих слушателей, как никогда раньше. Ты должен наполнить их сердца надеждой. Возьми с собой Картию и Бриона и ступай на север. Через два дня вы придете в укромную долину, где один человек разводит лошадей. Купите коней для себя и попросите его на будущей неделе доставить сюда семь белых жеребцов.
- Целых семь? Найдется ли у него столько?
- Найдется, и он их приведет. Это номад по имени Крисдин; человек он честный и дорого с тебя не запросит.
Нуада отвел свои лиловые глаза в сторону.
- Ты способен видеть будущее. Верно?
- Да, - признался молодой Оружейник. - Я видел все будущие, какие только есть, но не спрашивай меня ни о чем, Нуада.
- Хорошо, не стану. - Поэт заставил себя улыбнуться. - Ты проделал большой путь с тех пор, как я нашел тебя в лесу со стрелой в спине. Думаю, что ты нашел истину, которая от меня всю жизнь ускользала. Жаль, что ты не можешь поделиться ею.
- Да, Нуада. Не могу - не потому, что это тайна, а как раз наоборот. Скоро она откроется тебе так же, как и мне. Береги себя, друг мой.
Они обменялись рукопожатием, и Лемфада проводил поэта до устья пещеры.
- А где Мананнан? - спросил поэт. - Я не видел его с самого утра.
- Он уехал еще ночью. Кстати, у Крисдина пропал один жеребец. Заплати ему, помимо прочих, и за этого коня и скажи, что тот в хороших руках.
- Мананнан уехал на нем?
- Да. Я вызвал коня сюда.
- Мананнану предстоит какое-то опасное дело?
- Опасность ожидает нас всех, Нуада, но ты прав: Мананнан отправился прямо в логово демона. Думай о нем в пути.

Предыдущая страница 17 Следующая страница


Рыцари темного леса 18

Глава 17

После пяти дней скитаний по лесу Эррин сбил себе ноги и очень устал. Дважды им приходилось прятаться от кавалерийских разъездов. А три дня назад они пришли в разоренную, усеянную трупами деревню. Эррин не мог забыть этого зрелища; оно наполняло его ужасом и вызывало тошноту.
Убадай, изучив следы, сказал:
- Они нагрянули на рассвете. С севера и с юга. В домах как раз развели огонь. Бежать людям было некуда. Около дюжины человек ушло на восток. Но за ними погнались и, наверно, убили.
- Что за бессмысленная бойня, - сказал Эррин. - Зачем это нужно?
- Чтобы боялись, - пожал плечами Убадай. - Это полезно.
- Значит, ты оправдываешь их? - сказала Шира. - Хорош, нечего сказать!
- "Оправдываешь"? Что это значит?
- Что ты согласен с такими действиями, - пояснил Эррин.
- Я не согласен. Ты спросил - я ответил. Во времена моего деда хан подходил к вражескому городу и говорил жителям: если сдадитесь, потеряете только свое добро, если будете сражаться, умрете. Первый город всегда сражался. Потом хан выводил пленных за стены и убивал всех - мужчин, женщин и детей, кроме одного. Этого человека он посылал в другой город, и там сразу сдавались.
- Это жестоко, - сказала Шира.
- В мире так заведено, - развел руками Убадай. - Теперь многие бегут из леса. Спасают свои семьи. Меньше людей, меньше бойцов у мятежников. Надо было ехать в Цитаэрон.
На пятый день Эррин осмотрел свои сапоги для верховой езды. У одного подошва протерлась до дыр, другой лопнул по шву.
- Поглядите только, - пожаловался он Шире. - Знаете, сколько они стоили?
- Бедный Эррин! Вы не созданы для жизни в лесу.
- Тихо! - прошипел Убадай, вынимая из ножен свой короткий меч.
- В чем дело? - спросил Эррин. Из кустов выскочило трое человек, и он откатился прочь, вскочил и схватился за пояс, но еще двое прыгнули на него сзади и повалили наземь. Повернув голову, он крикнул Убадаю:
- Не надо! Брось меч!
Тот проворчал что-то неразборчивое и сплюнул, однако спрятал меч обратно и позволил незнакомцам схватить его за руки. Эррина поставили на ноги, и он увидел перед собой молодую женщину с волосами медового цвета, в замшевых штанах и камзоле.
- Что вы здесь делаете? - спросила она.
- Ищем Лло Гифса, - ответил Эррин.
- Зачем?
- Не твое дело. - Она приставила ему к горлу острый охотничий нож, и он добавил:
- Но, с другой стороны, зачем делать из этого тайну? Мы хотим примкнуть к мятежникам.
- А мне вот сдается, что вы шпионы. Ты не лесной житель - ты человек короля.
Эррин улыбнулся ей. Человек справа крепко держал его повыше локтя, но предплечье оставалось свободным. Эррин потихоньку положил ладонь на пряжку ремня и сказал:
- Оллатаир.
- Ты что это? - очень медленно и низко протянула женщина. Эррин вырвался и оттолкнул в сторону нож. Человек слева замахнулся, но Эррин пригнул голову и врезал ему в челюсть. Тот медленно опустился на снег. Высоко подпрыгнув, Эррин пнул в лицо второго, который стал падать столь же плавно и грациозно. Рука женщины вместе с ножом устремилась к животу Эррина. Но он перехватил ее запястье, вывернул его и поймал выпавший нож. Приставив клинок к ее стройной шее, он опять дотронулся до пряжки.
- Как я уже сказал, мы хотим присоединиться к Лло Гифсу. Ты проводишь нас к нему?
- Какой ты быстрый. - Она отвела его руку с ножом от своей шеи.
- Да, быстрый, но не шпион. Меня зову Эррин.
- Могу я получить свой нож обратно... Эррин?
- Разумеется. - Он вернул девушке клинок, и она опустилась на колени рядом с поверженными. Один из них зашевелился. Остальные все еще держали Ширу и Убадая. - Вели отпустить моих друзей, - попросил Эррин. Девушка кивнула. Убадай вполголоса выругался, Шира подошла к Эррину и взяла его за руку.
- Вы не перестаете удивлять меня, - прошептала она. - Хорошо, что она не успела заколоть вас. Могли бы возникнуть осложнения.
- Мне нравится вас удивлять, - усмехнулся он.
- Я убью этого ублюдка! - заорал один из сраженных Эррином, поднимаясь и вытаскивая нож.
- Нет! - крикнула девушка. - Отведем их к Лло. - Мужчина заколебался, но не убрал ножа, и Эррин приложил руку к пряжке.
Мужчина, высокий, чернобородый и очень сердитый, процедил:
- Я тебе этого не забуду. Мы еще встретимся, понял?
- Как будто да, - сказал Эррин, и бородач сунул нож за пояс.
- Меня зовут Ариана, и Лло мой друг, - сказала девушка. - Идемте, я провожу вас.
- За ней бы я пошел куда угодно, - сказал Эррин, идя следом и не сводя глаз с ее бедер. Шира промолчала и не улыбнулась. Он пристально взглянул на нее, но ничего не сказал.
Взойдя на холм, они увидели внизу оживленное место - там строились дома и стреляли по мишеням лучники. На склоне паслись коровы и овцы. Внимание Эррина привлекла яркая вспышка на соседнем холме. Четверо человек попарно сражались в серебристых доспехах, но Эррин, присмотревшись, понял, что это учебный бой.
- Кто это? - спросил он Ариану.
- Понятия не имею. Пойдем поищем Лло.
Эррину показалось, что девушка испытала большое удивление, обнаружив наконец Лло Гифса среди воинов в серебристых доспехах.
- Что за черт... - начала она. Но Лло знаком велел ей молчать и подошел к Эррину.
- Вас-то мы, похоже, и ждали, - сказал он, протягивая руку. Эррин пожал ее.
- Ждали?
- Наш Оружейник сказал, что нынче придут еще двое. Вам надо подняться в пещеру и поговорить с ним.
- Прямо сейчас?
- Если у вас нет дел поважнее.
- Понятно. Хорошо, с тобой мы поговорим после. - Эррин, Убадай и Шира стали подниматься к пещере. Ариана осталась с Лло.
Навстречу путникам из пещеры вышел юноша, и Эррин остановился с упавшим сердцем.
- Что случилось? - спросила Шира.
- Это тот самый мальчик, которого я подстрелил.
- Добро пожаловать в Прибрежный лес, барон Эррин, - сказал Лемфада.
- Рад тебя видеть. Ты проводишь нас к Оружейнику? Я не против потолковать о былом, но...
- Я и есть Оружейник, а "былого" можете не опасаться. Прошлое мертво, и никто здесь не знает, что вы охотились за мной.
- Хорошо. Чего же ты хочешь от меня... от нас?
- Постойте немного и прислушайтесь. - Они так и сделали, и Эррину стала слышаться далекая музыка, слабая и невнятная, как эхо.
- Что это?
Лемфада не ответил ему.
- Вы слышите? - спросил он Ширу, но она покачала головой.
- Я слышу, - сказал Убадай. - Там в пещере что-то есть.
Эррин подошел поближе, и звук, если это был звук, стал громче. Пещера будто шептала что-то его душе, звала, манила. Убадай стал рядом с ним.
- Уйдем отсюда, - сказал номад.
- Зачем? Я не чувствую в этом угрозы.
- Поверь мне. Уйдем.
- Прислушайтесь к нему, Эррин, - посоветовал Лемфада. - Если вы войдете в пещеру, ваша жизнь изменится бесповоротно. Хуже того, вас будут ждать страдания и ранняя смерть.
- Он правду говорит. Уйдем. - Номад схватил Эррина за руку.
- Нет, - шепотом ответил барон. - Я должен войти.
- Почему ты всегда такой глупый? - крикнул Убадай, но Эррин освободился от него и вошел. В пещере горели факелы, и тени плясали, как привидения. Эррин шел, пока не увидел перед собой трое доспехов.
- Это они зовут тебя, - сказал Лемфада.
- Это доспехи Габалы, я не могу носить их.
- Немногие знают, Эррин, что одна из основных добродетелей рыцарей Габалы состояла в том, что никто из них не надеялся удостоиться такой чести. Надеяться значило остаться ни с чем. То, что ты сказал сейчас, говорилось уже раз сто каждым, кто надевал эту серебряную броню.
- Я распорядитель пиров, а не воин. В жизни своей не был воином! У меня есть волшебный пояс, который придает мне проворства, сам же я никакими доблестями не обладаю.
- Я все это знаю, Эррин, однако ты избран.
- Кем избран? Тобой?
- Не только. Но теперь выбор за тобой. Ты волен уйти, и тебя никто не осудит.
- Что сталось с теми, кому эта сталь принадлежала раньше? С настоящими рыцарями? Если они вернутся, мне ведь придется отдать доспехи?
- Они уже вернулись, Эррин. Это наши враги, рыцари Красного Цвета.
- И я должен буду сражаться с ними? Я уже сразился однажды с Карбри. Он отдал мне собственный меч, но победить его все равно нельзя.
- Что ж, выбирай свою судьбу сам.
Эррин, неотрывно глядел на доспехи, облизнул губы и хотел уйти, но память вновь показала ему Диану на костре среди ревущей толпы и торжествующего Окесу... Он протянул руку и коснулся металла. Тепло хлынуло через его пальцы, и на глазах выступили слезы.
- Дурак проклятый! - Убадай прошел мимо Эррина и хлопнул ладонью по другим доспехам. - Это мое!
- Зачем это тебе? - прошептал Эррин. - Ты не обязан оставаться со мной.
- Много ты знаешь. Тебя в кладовой запереть, так ты с голоду помрешь.

***

Белый жеребец, насторожив уши, вышел на поляну и смело двинулся к сидящему там человеку. Человек встал и ласково, но уверенно погладил коню морду, потрепал его по шее.
- Ты не Каун, дружок, но тоже сгодишься. - Мананнан сел на коня верхом, и тот взвился на дыбы, но рыцарь усидел, стиснув его бока коленями. - Ну, тихо, тихо.
Без седла он спустился с холмов в разоренную деревню. Там лежали мертвые лошади, и Мананнан снял с одной седло и уздечку.
Через час он выехал из леса, направляясь к далекой Макте.
Его снедало беспокойство - не только за свою жизнь, хотя и ей тоже грозила опасность. Он думал о Лемфаде и новых рыцарях. Один только Элодан обладает необходимой выучкой и мастерством, да и тот калека. Решето озлоблен на весь мир, Нуада никогда не брал в руки оружия. Лло Гифс Мананнану нравился - в нем чувствовалась сталь, но достаточно ли этого, чтобы стать рыцарем Габалы? Можно есть воробьев и убеждать себя, что это индейки, но вкус у них все равно не тот. А Морриган... бедная Морриган.
Последние дни Мананнан сильно страдал без амбрии, а для Морриган это, должно быть, настоящий кошмар. Она ни разу не пожаловалась, но когда Мананнан услышал о пропаже одного из людей Решета, в нем пробудился страх.
Он оглянулся назад. Где-то там, в лесу, рыщет вражеская кавалерия. Хорошо бы дать ей бой вместе с Элоданом и остальными.
Но у него иная задача: он должен явиться в логово врага и сразиться с человеком, который был ему братом. Это будет Патеус, который теперь вернул себе прежнее имя - Карбри; Карбри-мыслитель, самый старший по возрасту из всех рыцарей; Карбри добрая душа, рассказывавший сказки деревенским ребятишкам, а ныне пожиратель душ. Поверить в это почти невозможно.
Мананнан ударил коня каблуками и поскакал к замку.

***

Герцога Мактийского вывели на поле, и толпа разразилась радостными воплями. На герцоге был простой камзол из черной шерсти с серебряной тесьмой, а также темно-серые бриджи и сапоги для верховой езды и короткий кожаный плащ, подбитый мехом. Голову он держал высоко и не смотрел ни вправо, ни влево, шагая к повозке для осужденных, поставленной перед королевским павильоном. Поднявшись на нее, он стал лицом к королю. Поле по краям обступали солдаты недавно пришедшей сюда королевской армии, собравшиеся поглазеть на казнь. Герцог, бросив взгляд на эшафот и большой котел с кипящей водой рядом, содрогнулся и отвел глаза. Когда судебная комедия окончится, его возведут на помост и повесят, но еще до наступления смерти снимут его с виселицы, бросят в котел, а затем отрубят ему руки и ноги. Повешение, кипящая вода и четвертование - казнь, предусмотренная для государственных изменников.
Справа от короля сидели восемь красных рыцарей, слева - провидец Океса.
Провидец встал, устремив взгляд своих бледных глаз на герцога.
- Перед лицом дворянства и своего государя ты обвиняешься в измене и пособничестве другим изменникам. Что ты скажешь в свое оправдание.
Герцог слегка улыбнулся:
- Скажу, что это обвинение вздорное. Может, перейдем сразу к казни? Мне становится скучно, Океса.
- Ничего, скоро развеселишься, - прошипел провидец. - Выслушаем свидетелей.
В течение часа герцог слушал показания собственных слуг и гвардейцев. Из них следовало, что он устроил побег Эррину, что он публично осуждал короля, что он предлагал капитану своей гвардии убить короля, пока тот находится в Макте. И тогда он, герцог, сможет сам взойти на престол.
Когда все свидетели высказались, герцога спросили, есть ли у него вопросы. Вопросов не было. Ритуал завершился, и Океса потребовал немедленно привести в исполнение приговор над изменником. Король, все это время сидевший молча, встал. Его волосы ярко белели на солнце, бледное лицо лоснилось от пота.
- Не имеет ли обвиняемый сказать что-либо в свою защиту? Не хочет ли он попросить о снисхождении?
Герцог громко рассмеялся.
- Я попусту потратил прекрасное утро, государь, выслушивая всю эту ложь. К чему затягивать дело, говоря правду? В столь погожий день и умирать приятно, так почему бы нам...
Его прервал стук копыт, и на поле появился рыцарь в серебряных доспехах. Толпа умолкла, пропуская его.
- Кто ты, воин? - спросил король.
- Мананнан, рыцарь Габалы.
- Лжешь. Рыцарей Габалы больше нет. Ты самозванец.
- Я вижу рядом с вами Самильданаха, государь - пусть он поручится за меня.
Красный рыцарь встал и снял шлем, обнажив коротко остриженные белые волосы. Его глаза светились яркой синевой.
- Зачем ты явился сюда, трус? Чтобы воздать почести смелым?
Мананнан ответил не ему, а королю:
- Я приехал, государь, чтобы выступить защитником герцога Мактийского и потребовать испытания поединком.
- Изменник не вправе требовать поединка, - вскинулся Океса, но король жестом заставил его замолчать.
- Ты желаешь сразиться с Карбри, королевским бойцом этой провинции? Разумно ли это, рыцарь?
- Кто знает? Во всяком случае, это придаст перца вашему суду.
- Ну что ж. Мы никому не дадим повода сказать, будто король пренебрегает обычаями, которые сделали наших предков властителями мира. Пусть бой состоится.
- Обычай предусматривает, государь, что обвиняемому должны привести коня. В случае если его невиновность будет доказана, он сможет уехать с места казни верхом, а не уйти в сопровождении стражи, как осужденный.
- Хорошо, - согласился Ахак. - Согласен ли ты выступить в этом бою за меня, Карбри?
Красный рыцарь встал и поклонился.
- Как всегда, государь.
Мананнан спешился, привязал коня к повозке и подождал, пока герцогу не привели второго коня.
- Почему ты заступаешься за меня? - спросил герцог. - Я тебя не знаю.
- Знаете, ваша светлость. Однажды мы с вами сразились на турнире, и вы сшибли меня с лошади. Но это в прошлом. Я заступаюсь за вас потому, что так надо. Когда бой окончится, садитесь на коня и скачите во весь опор к лесу.
- А ты?
- Если посчастливится, мы поскачем вместе.
- Но сможешь ли ты победить Карбри?
- Всех когда-нибудь побеждают. - Мананнан опустил забрало, вышел на середину поля и воткнул свой длинный меч в землю. Карбри медленно сошел со ступеней павильона и занял позицию перед ним. Его забрало оставалось открытым, и Мананнан поразился, увидев, как помолодел его старый друг.
- Ты удивлен, Мананнан? Напрасно. Павлус, которого ты убил столь жестоко, сделал бы для тебя то же самое. Бессмертие - вот чем ты пренебрег.
- Я не убивал его, Патеус - это сделала Морриган. А такого бессмертия мне не надо. Скрестим мечи и покончим с этим.
- Я не хочу твоей смерти, Мананнан, но у меня нет выбора. Могу лишь обещать, что не заставлю тебя долго мучиться.
- Молодость сделала тебя самонадеянным, Патеус. - Рыцари соприкоснулись мечами, глядя на короля.
- Начинайте! - крикнул Ахак. Карбри взмахнул мечом, но Мананнан подставил ему свой эфес и нанес ответный рубящий удар по боку противника. Доспехи Карбри треснули, но кольчуга внизу остановила меч.
Толпа разразилась криками. Рыцари принялись кружить, нестройно звеня мечами. Более стройный Карбри двигался быстрее, более сильный Мананнан хорошо защищался. Мечи то и дело обрушивались на сталь доспехов. Но никто из противников не мог нанести смертельного удара. Мананнан отразил удар, направленный ему в пах, и рубанул Карбри по поясу. Красные доспехи снова раскололись, и на этот раз сквозь вдавившуюся в тело кольчугу просочилась кровь. Карбри отступил влево, пытаясь прикрыть рану, но Мананнан сделал финт, целя в голову, и вновь ударил по раненому боку. Кровь теперь брызнула струей.
Мананнан ринулся вперед, но получил удар, чуть не сбивший шлем у него с головы. Карбри, даже раненый, оставался опасным противником. Пришлось вспомнить об осторожности. Карбри бился отчаянно, и Мананнан понимал, что бой близится к концу. Карбри могло спасти только одно - молниеносная атака и смертельный удар по вороту врага. Мананнан приоткрыл шею, и меч Карбри блеснул на солнце, но Мананнан нырнул под него и вогнал свой меч Карбри в бок, направляя его вверх, в легкие. Красный рыцарь упал на колени, и Мананнан выдернул меч. Карбри застонал и хотел что-то сказать, но изо рта у него хлынула кровь.
В мертвой тишине Мананнан сел верхом. Поклонился королю и развернул коня. Герцог прыгнул с повозки в седло своего скакуна, и оба всадника помчались через поле к высокой изгороди.
- Держи их! - закричал Океса. Толпа бросилась в погоню, но герцог уже перемахнул через их город. Мананнан, с трудом удержавшись в седле, последовал за ним, и оба скрылись из виду.
Мананнан оглянулся. Королевские солдаты садились на коней, готовясь пуститься вслед за беглецами.

***

Лес успел опостылеть Бавису Лану. Уже шестнадцать дней он и его люди истребляли мятежников, врываясь в деревни и убивая всех без разбору, но ничего похожего на войско так и не встретили. Лан бесился, предвидя, что ему придется возвратиться к королю ни с чем. Два дня назад они схватили старосту одной деревушки и замучили его до смерти, но он, как ни допрашивал его Лан, ничего не мог сказать о Лло Гифсе и его армии.
Лан, сидя в седле, оглянулся. За ним ехали четыреста восемьдесят три кавалериста. За время кампании он потерял всего семнадцать человек, в том числе молодого Люгаса. Его искалеченная рука почернела, и он скончался в страшных мучениях. Столь ничтожные потери помогут королю поверить, что никакого мятежа нет.
Колонна, медленно петляя по лесным тропам, вышла на открытое место у подножия гряды холмов. Бавис распорядился устроить здесь полдневный привал. В это время из леса справа от него появились трое скачущих галопом всадников. Он принял их за своих разведчиков и заслонил глаза от солнца, пытаясь разглядеть их лица. Но вскоре ему стало ясно, что это лесовики, одетые в кожу и замшу, и что у каждого за спиной лук.
Всадники осадили своих лохматых горных лошадок шагах в тридцати от колонны и выстрелили. Лан пригнулся к шее коня, и стрела вонзилась в горло ехавшему позади солдату, а всадники повернули коней и помчались обратно в лес.
- Первая турма, догнать их! - вскричал Бавис, и шестнадцать солдат, отделившись от колонны, устремились в погоню. Их крупные кони были резвее, и Бавис видел, что лучников настигнут еще до опушки леса. В этот миг лесовики развернулись и снова пустили стрелы. Двое солдат свалились с коней, третий лишь пошатнулся - стрела засела у него в плече.
Из леса внезапно выехали шесть рыцарей в блестящих серебряных доспехах. Бавис моргнуть не успел, как они с мечами в руках набросились на его кавалеристов. Кони вставали на дыбы, люди падали. И погоня захлебывалась.
- Вперед! - заревел Лан, и вся колонна двинулась на врага. Шестеро рыцарей, изрубив первую турму начисто, неспешной рысью повернули к лесу, и Бавис взъярился. Выхватив меч, он издал боевой клич и помчался вдогонку. Деревья на краю леса росли редко, и он ясно видел рыцарей впереди себя.
Внезапно справа раздался громкий треск, и прямо за спиной Бависа рухнуло громадное дерево, круша лошадей и всадников. Вслед за ним упало второе и третье. Кавалеристы в панике поворачивали коней, но из кустов в них летели стрелы. Лан растерялся. Грохот падающих деревьев и вопли умирающих мешали ему соображать.
- Назад! - крикнул он. - Отходим! - Но отступать было некуда. Стрела, отскочив от его панциря, застряла в щеке.
Понимая, что надо спасаться, он рванул повод и оказался лицом к лицу с шестью рыцарями. Бавис заставил коня свернуть в сторону и рубанул по голове выросшего перед ним лучника.
Оглянувшись на скаку, он увидел, что один из рыцарей гонится за ним. Конь Бависа, утомленный недавней скачкой в гору, вспотел и покрылся пеной, и рыцарь быстро настигал их.
- Боги, спасите меня! - взмолился Бавис. Конь перескочил через поваленное дерево и вылетел на открытое место. Бавис направил его к ручью, только бы переправиться, а там он оторвется от преследователя в густом подлеске.
Он опять оглянулся. Рыцарь не приближался, но по-прежнему скакал за ним, грозный, как сама смерть.
Конь Бависа, расплескивая воду, выбрался на другой берег. Рыцарь стал немного ближе. Бавис пригнулся под низкими ветками. Узкая тропа петляла. Бавис спрыгнул с коня и хлопнул его по крупу. Тот понесся дальше, а всадник нырнул в кусты. Когда рыцарь проскакал мимо, Бавис встал и двинулся в гущу леса. Он только теперь начинал понимать, какие последствия эта губительная засада будет иметь для его карьеры. Он не сомневался, что все тридцать его турм разбиты наголову. Король будет вне себя, узнав, что взбунтовавшееся мужичье перебило цвет его войска. Бавис сел на камень и задумался. От врага он, положим, ушел, но в Макту ему лучше не возвращаться.
Будь оно все проклято! Легкий успех внушил ему чувство ложной безопасности. Он был убежден, что никакого мятежного войска не существует. Кой черт понес его в эту атаку?
Его мысли прервала вышедшая из-за деревьев молодая женщина. Необычайно красивая. Серебряные нити казались странными в ее золотых волосах.
- Что, заблудился? - спросила она, подходя. Его поразила чувственная грация ее движений.
- Да. Откуда ты тут взялась?
Она дотронулась до его голой руки, и он ощутил трепет наслаждения. Во рту у него пересохло, о рыцаре он и думать забыл.
Он стал развязывать тесемки ее камзола. Странное дело, но даже в такую минуту мужчина способен испытать желание.
Морриган обняла его за шею и притянула к себе.

***

Элодан отвернулся, когда Решето перерезал горло раненому солдату.
- Что, магистр, брезгуешь? - спросил разбойник.
- Да. Резать людей, как скотину, я не обучен.
- А здорово ты придумал! - засмеялся Решето. - Только один ушел живым.
Мятежники снимали с убитых латы и оружие. Лошадей, уцелевших после резни - их было около тридцати - навьючивали и уводили в горный лагерь. Элодан ушел с побоища к Лло, Эррину и Убадаю, сидевшим у маленького ручья.
- Просто не верится, - сказал Эррин. - Твой расчет оказался верным, Элодан.
- Гордиться тут нечем. Слишком много народу убито.
- Это враги, - заметил Убадай. - Я по ним плакать не стану.
- Решето вот тоже не плачет. Того и гляди начнет дергать у мертвых золотые зубы.
- Нашего Решета не так-то просто полюбить, - усмехнулся Эррин, - но дерется он будь здоров.
- Чтобы считаться рыцарем, требуется нечто большее! - отрезал Элодан. - Уж вы-то, барон, должны это знать. Мне стыдно, что я ношу эти доспехи.
- Не говори так! - возмутился Лло Гифс. - Никогда не говори! Я понимаю, что ты чувствуешь, но поставь себя на мое место. Я кузнец, беглый висельник, и все вокруг думают, будто я убил свою жену. Мне невдомек, что значит быть рыцарем. Но я сделаю все, чтобы не посрамить свои доспехи. Большего ни один человек обещать не может. Будь доволен тем, что мы победили, - это придаст бодрости нашим людям.
- Надеюсь, с Морриган ничего не случилось, - прервал наступившее молчание Эррин. - Надо было кому-то из нас поехать с ней.
- Ты скоро убедишься, что за нее можно не бояться, - сказал Элодан. - Я наблюдал за ней в бою. Она орудует мечом, как ветеран, несмотря на свою хрупкость.
- Однако она все-таки женщина.
- Не надо равнять женщин вроде Морриган с изнеженными придворными дамами, Эррин, - усмехнулся Лло. - Она, Ариана и Шира - это женщины, с которыми можно ходить в горы.
- Я плохо разбираюсь в горянках, Лло, но полагаюсь на твой опыт.
Решето, присоединившись к ним, снял шлем и почесал потную голову.
- Теперь бы пожрать в самый раз.
- Как ты можешь думать о еде, когда вокруг пахнет смертью? - поморщился Эррин.
- Я жрать хочу, потому и думаю о еде. При чем тут запах?
- Вон она, женщина, - показал Убадай. Морриган спешилась, и Элодан пошел ей навстречу, она опустила забрало шлема, спрятав лицо.
- Ты догнала его? - спросил Элодан.
- Да, он мертв.
- А ты? С тобой ничего не случилось?
- Все хорошо. Солнце светит в глаза, только и всего. Не пора ли возвращаться в лагерь?
- Да, но я хотел бы, чтобы вы с Решетом отправились на запад. Мне сказали, что там, в горах, есть большое селение. Туда можно попасть только через подвесной мост. Те, кто там бывал, говорят, что у тамошнего старосты Буклара больше двухсот воинов. Было бы хорошо, если бы он отправил сотню к нам.
- На запад? - нахмурилась Морриган. - Это близко к Пертии - там должно быть много вражеских войск.
- Я тоже так думаю. Возьмите с собой припасов, сколько потребуется.
- Мне непременно надо ехать с Решетом? Почему не Эррин, не Лло или не номад, на худой конец?
- У магистра свои привилегии, Морриган, - усмехнулся Элодан. - Я навязываю его тебе, чтобы сплавить подальше от себя.
- Учти, что он может не вернуться живым из этого путешествия.

***

Герцог спешился у пещеры и долгим, тяжелым взглядом посмотрел на стоящего у входа белокурого юношу.
- Чего тебе от меня надо? - спросил он.
- Ничего, ваша светлость, - улыбнулся юноша. - Я прошу вас только войти в пещеру и сделать свой выбор.
- Что там, в пещере? - спросил герцог, повернувшись к Мананнану.
- Рыцарские доспехи, - ответил тот.
- Я должен надеть их и сражаться на стороне бунтовщиков?
- Более того, - сказал Лемфада. - вам придется умереть за них, если понадобится.
- Что за вздор! Я благодарен тебе за спасение своей жизни, но я не просил тебя о помощи и потому не считаю, что чем-то тебе обязан. С какой стати мне воевать за ваше дело?
- Причин для этого не существует, - вставил Лемфада. - Если вы захотите уехать, никто вам не воспрепятствует. Мы даже дадим вам провизии на дорогу.
- А что вы предложите мне, если я останусь и буду драться?
- Ровным счетом ничего.
- Ты удивительный мальчик. Скажи Мананнан: эти доспехи серебристые, как у тебя?
- Да.
- Вы просите меня стать рыцарем Габалы? Ушам не верю. Спросите любого, кто мне служил, и он вам скажет, что я человек суровый, порой даже жестокий. Я лгал, обманывал и убивал ради того, чтобы сохранить свою власть, и если бы Океса не обернулся против меня, я бы по-прежнему служил королю. Не думаю, чтобы такой человек был нужен вам под серебряным шлемом.
- Все это было вчера. Предоставьте выбор доспехам.
- Что скажешь, Мананнан? Входить мне туда или нет?
- Почему мое мнение так важно для вас?
- Потому что ты рыцарь Габалы. Хочешь, чтобы я стал твоим собратом по оружию?
- Нет, не хочу. Но я человек простой, а доспехи волшебные. Пусть выбирают они. Войдите в пещеру.
Герцог взъерошил бородку и пожал плечами.
- Хорошо, я посмотрю. Но не питайте напрасных надежд, друзья мои.
Он быстро приблизился к единственным оставшимся доспехам. В пещере было холодно, и его пробрала дрожь. Огни двух факелов плясали, отражаясь в панцире. В детстве герцога зачаровывали рассказы о рыцарях Габалы. Но отец относился к ним пренебрежительно. - "Глупцы, - говорил он, - жизнь слишком коротка, чтобы тратить ее на разбор чужих дел. Отнимут у мужика его клочок земли или нет - кто об этом вспомнит лет через сто?"
Герцог ясно вспомнил и эти отцовские слова. И его похороны, где не было пролито ни единой слезы.
- А кто заплачет по тебе, Роэм? - сказал он себе и тряхнул головой. Не все ли равно? Оплакивать мертвых - пустая трата времени. Сейчас ему нужно решить простой вопрос: оставаться с мятежниками или ехать в Цитаэрон. За морем, не имея средств, он себе друзей не найдет. Ему придется искать себе место капитана гвардии или телохранителя при каком-нибудь князьке. А здесь? Здесь ему придется сражаться бок о бок с крестьянами и разбойниками, смердами, недостойными поцеловать его руку.
Но у него, по крайней мере, будет возможность восстановить свое положение и вернуть земли, которыми издавна владел его род.
Сев на холодный каменный пол, он смотрел на доспехи. Возможно ли, чтобы мятежники одержали победу даже с возрожденными рыцарями во главе? Выстоят ли они против кавалерии и пехоты Ахака? Весьма сомнительно. На деле его выбор выглядит так: жить в Цитаэроне или умереть в Габале.
Но стоит ли жить без денег и без чести?
Итак, Роэм, ты можешь сделать одно из двух: прожить, сколько тебе отпущено, презираемым всеми, или воевать на стороне тех, кого презираешь ты сам.
Он встал, и в панцире отразилось его худое, угловатое лицо.
- Спрячь свое презрение подальше, Роэм, и отвоюй наследие своих предков, - прошептал он. - А когда война будет выиграна, мужиков загонят обратно в хлев.
Он протянул руку и коснулся доспехов.

Предыдущая страница 18 Следующая страница


19 Дэвид Геммел

Глава 18

Одержавшие победу повстанцы возвращались в лагерь, и женщины с детьми выбегали им навстречу. Элодан, Лло, Эррин и Убадай подъехали к пещере, где у входа сидел на камне Мананнан.
- Рад видеть, что ты вернулся благополучно, - сойдя с коня, сказал Элодан. - Ты исполнил то, что было тебе поручено?
- Он в пещере, - ответил Мананнан.
- А Карбри?
- Убит. Не будем больше об этом.
- Что это за "он", который теперь в пещере, и что поручали Мананнану? - осведомился Лло.
- Он - это герцог Мактийский, - объяснил подошедший Лемфада.
Лло побледнел, как полотно.
- Что такое? Этот мерзавец приговорил меня к смерти за преступление, которого я не совершал, о чем ему прекрасно было известно. Он человек короля!
- Теперь уже нет, - сказал Мананнан. - Его самого чуть не осудили; король собирался его казнить.
- Это доказывает, что даже плохой король не всегда поступает дурно. Произошла ошибка, но я исправлю ее, только не мешайте. - Лло вынул из ножен меч.
- Спрячь его! - приказал Элодан. - Немедленно!
- Ага! Вы, дворяне, как всегда, заодно? Ясное дело - чего еще я мог ожидать!
- Ты не прав, Лло, - тихо сказал Элодан. - Ты сам попросил меня возглавить армию - твою армию. Кроме того, я еще и глава рыцарей новой Габалы. Если доспехи изберут его, он будет с нами. Если нет - он твой. Согласен?
- Доспехи, говоришь? Знай я, что среди нас будет он, я бы сам их ни за что не надел. - Лло вернул меч в ножны, сел на коня и уехал в деревню.
- Спасибо, Элодан, - сказал герцог, выйдя на солнце в блестящих доспехах.
- Добро пожаловать в наш орден, герцог.
- Больше уже не герцог. Меня зовут Роэм. - Он протянул руку, и Элодан пожал ее. Эррин снял шлем и подошел к ним, - я вижу, у нас хороший повар. С такой силой врагу поневоле придется считаться.

***

Ариана нашла Лло Гифса в березовой роще. Он сидел у маленького костра, глядя в огонь, и не слышал, как она подошла. Она села рядом и хотела тронуть его за плечо, но удержалась. Какой в этом смысл, если он в доспехах?
- Лло, - шепнула она, но он не повернул головы. - Ну же, Лло, поговори со мной.
- О чем нам говорить. Я конченый человек, Ариана.
- Не правда. - Она придвинулась поближе. - Ты Лло Гифс, самый сильный человек из всех, кого я знаю. Разве можно так падать духом? Ты только что одержал победу, и твоя армия растет день ото дня.
- Все это пустое. Моя жизнь погибла вместе с Лидией, а теперь и я должен умереть - так предсказал Дагда. Знаешь, что будет, когда это случится? Да ничего. Если победит король, все останется как было. Если победим мы, королем станет герцог Мактийский или кто-то вроде него, и все опять-таки пойдет по-прежнему. Мы ничего не в силах изменить.
- Что ты такое говоришь, Лло? Там, в лагере, сидят теперь люди, которые были бы мертвы, если бы не вы с Элоданом. В деревне Решета живут номады, которые замерзли бы в снегу, если бы не ты, Решето и Нуада. Спроси их, способен ты изменить что-то или нет. Полно витать в облаках, Лло. Вернись на землю.
Став на колени, она занялась кожаными завязками его панциря.
- Что ты делаешь? - спросил он.
- Хочу снять с тебя это железо. Мы пройдемся по горам, и ты почувствуешь свежесть воздуха на своей коже.
С ее помощью Лло снял доспехи и сложил их у костра. Ариана положила руки ему на плечи.
- Я устала тебя ждать. И не говори, что ты не готов - я сыта этим по горло. Ты мужчина, и пора тебе перестать убегать от прошлого и страшиться будущего. Все, что у нас есть - это настоящее. Другого не будет никогда.
- Разве моя скорая смерть не пугает тебя?
- Ужасает. Но мне будет еще хуже, если ты уйдешь, так и не полюбив меня.
- Я тебя люблю, - сказал он и обнял ее. - Ты никогда не покидаешь моих мыслей.
Она снова заставила его сесть у костра и поцеловала, но он со стоном отстранился.
- Хватит витать в облаках, Лло, - шепнула она.
Позже, когда они лежали рядом, Лло показалось, что с его плеч сняли тяжкое бремя. Он не помнил, как это случилось, и успел забыть, что же так угнетало его. Он полной грудью вдыхал весенний ветер, запахи лесной прели и возрождающейся жизни. Мир, где обитали короли, рыцари и крестьяне, казался ему ненастоящим, пока Ариана прижималась к нему, закинув на него правую ногу. Приподнявшись на локте, он взглянул на нее. Она спала, но открыла глаза, как только он поцеловал ее волосы.
- Я видела сон.
- Ты все еще счастлива?
- Глупый. - Она побежала к ручью. Он пошел за ней и стал смотреть, как она плещется. - Иди сюда, - позвала она.
- Холодно ведь.
- Отважный Лло Гифс боится холодной воды? Иди ко мне.
Он окунулся и вскрикнул:
- О боги! - Ариана со смехом обрызгала его. Он схватил ее, и они вместе ушли с головой под воду.
- Сдаюсь! - крикнула она, когда они вынырнули. Он молча прижал ее к себе.
- Как жаль, что ты не пришла ко мне раньше.
- Я приходила, Лло, но ты был не готов. А о том, что случилось теперь, ты не жалеешь?
- Нет. И никогда не буду жалеть.
- Это хорошо. Теперь одевайся и ступай назад к своим рыцарям.
- Я не могу видеть этого человека, - потемнел он. - Я думаю, что убью его, если увижу.
- Ты не сделаешь этого, ты сильный. Поверь мне, Лло - мне кажется, что с этой стороны я знаю тебя лучше, чем ты сам.
Он встал, ежась от холода, и Ариана, чувствуя, что его настроение изменилось, молча последовала за ним к костру. Он быстро оделся и пошел к своему коню, привязанному у ближней березы, но оглянулся и спросил с внезапной усмешкой:
- Не угодно ли госпоже поехать со мной?
Она натянула штаны и рубашку, подхватила сапоги с ножом и подбежала к нему.
В деревне он ссадил ее, а сам вернулся к пещере. Все остальные рыцари сидели внутри. Лло спешился и привязал коня. Никто не промолвил ни слова, когда он вошел в их круг и сел напротив герцога.
- Лло Гифс, - сказал он, протягивая руку.
- Роэм. Очень рад, - сказал новый рыцарь, крепко стиснув его ладонь.
- Теперь мы все в сборе, - сказал Лемфада. - И должны приготовиться к битве. Нуада понесет наше знамя во все лесные селения, Морриган с Решетом поищут союзников около Пертии. Королевская армия готова выступить. Дней через десять они пойдут к нашим южным границам, и нам надо встретить их во всеоружии.
- Сколько у нас людей? - спросил Роэм.
- Сейчас около двухсот, но их число растет с каждым днем. Никогда еще талант Нуады не применялся с большей пользой.
- У короля шесть тысяч солдат. Две тысячи кавалеристов, шесть пехоты, полторы тысячи лучников и пятьсот разведчиков, хорошо знающих лес. С двумя сотнями и даже с тысячей вам против них не устоять.
- Главное, чтобы король думал, что у нас большое войско - остальное приложится, - сказал Элодан. - Лемфада говорит, что окружил лес заклятием, которое королевским провидцам преодолеть не под силу. Король не узнает ничего, кроме того, что пятьсот его конников перебиты. Не думаю, что он сразу явится сюда со всем своим войском. Он вышлет разведчиков и будет продвигаться медленно. А мы этих разведчиков уберем.
- Это похоже на правду, - сказал Эррин, - но нельзя же тянуть до тех пор, пока король не умрет от старости. Рано или поздно должно состояться решающее сражение.
- Должно, - согласился Элодан, - но лишь тогда, когда это будет выгодно нам. До тех пор мы, как слабая сторона, будем наносить удары, где только возможно, и сразу отходить - пусть думают, что нас в десять или двадцать раз больше, чем есть на самом деле. Мы же все это время будем расти.
- Не будем забывать и о продовольствии, - подал голос Лло. - У нас в лесу полно дичи и овец, а десяти королевским тысячам будут подвозить продовольствие с юга. Надо заслать им в тыл дружину, которая будет нападать на обозы. На пустой желудок много не навоюешь.
- Эту дружину возглавлю я, - вызвался Роэм. - Это мое герцогство, и я знаю в нем все дороги. Дайте мне пятьдесят человек. Мы будем кормиться тем, что добудем сами, и вынудим их отойти назад.
- Ты будешь там один, - предупредил Лемфада. - Мы не сможем оказать тебе помощи.
- Не бойся за меня, Оружейник. Умирать я пока не собираюсь.
- Хорошо, - решил Элодан. - Отбери свою полусотню сам и обучи ее. У тебя впереди десять дней.
- А нам, остальным, что делать? - спросил Мананнан.
- Ваш час еще придет, - глядя в сторону, сказал Лемфада.

***

Морриган сидела под звездами, осаждаемая живыми до боли воспоминаниями. Ее любовь к Самильданаху осталась где-то в другой жизни, когда мир был юн и невинен. Шесть лет, прожитых ею в Вире, утопили эту невинность в крови и разврате. Она не могла вспомнить в лицо всех мужчин и женщин, с которыми делила постель. Ярче всего ей помнился вкус амбрии и сила, которую та вливала в ее тело. Мананнану она сказала, что Самильданах бросил ее, но это было не совсем так. Брошенные в водоворот удовольствий, они расстались по обоюдному согласию, ища новых встреч и впечатлений.
Мананнан говорил, что любит ее, но на самом деле любит ту, какой она была раньше. Она вздрогнула от ветра, прилетевшего со снежных вершин.
Военачальник умер быстро. Его тело съежилось, его жизнь перешла в нее, он не понял даже, что умирает. От него остались только кожа и кости. Скоро ли ей снова понадобится пища? Через день? Через два?
Решето храпел у костра. Омерзительный коротышка! Она пообещала себе, что следующим будет он. А потом кто? Мананнан? Лло Гифс? Или какая-нибудь невинная жертва, как тот, с больным коленом?
Неужели жизнь ей так дорога, что с ней нельзя расстаться?
Морриган хорошо знала ответ. Конечно же, дорога. Видеть, слышать, дышать и чувствовать - как можно отказаться от всего этого?
- Что, не спится? - Решето сел и почесал голову. - Проклятые вши - ничего их не берет.
- А мыться ты не пробовал?
- Язва. Чего ты там сидишь?
- Думаю.
- Ты совсем никогда не спишь, что ли? Откуда же ты силы берешь?
- От мужчин, Решето. Сейчас, к примеру, они на исходе.
- Выходит, и ты иногда пошутить способна, Морриган, - ухмыльнулся он. - Мне сдается, я начинаю тебе нравиться. За чем же дело стало? Поди сюда, и я малость подкреплю твои силы.
- Смотри, как бы я не поймала тебя на слове.
Он зевнул и встал помочиться у дерева. Она отвернулась.
- К кому мы едем-то? - спросил он.
- К старосте по имени Буклар. Он должен тебе понравиться. Свое королевство он построил на крови, как и ты. Поэтому, думаю, Элодан и дал мне тебя в провожатые. Как по-твоему, согласится Буклар послать своих людей в армию Лло?
- Кто его знает. Если он думает, что король для него опасен, то пошлет. Если полагает, что ему ничего не грозит, будет выжидать - и когда в других деревнях не останется воинов, он нападет на них и заберет себе их земли.
- Тем желательнее, чтобы он помог нам. Без него и другие старосты не дадут нам людей.
- Это точно. - Решето стал натягивать сапоги.
- Я думала, ты хочешь меня.
- Хотел, да ты не попросила. Светает уже - пора трогаться.

***

Самильданах стоял у гроба, глядя на лицо своего самого старого друга. Гнев прошел, и внутри образовалась великая пустота. Он знал, что любил Карбри как брата, но это было давно - до их похода, до Вира, до наступления нового века. Теперь он не находил в себе этой любви. Все, что он видел, был бледный труп со сложенными на красном панцире руками.
Другие рыцари окружили гроб, и Самильданах посмотрел на их лица. Все они носили одинаковое выражение, и магистр содрогнулся.
- Мы все знаем, отчего погиб наш брат, - сказал он. - Карбри отказывался от пищи, которой требовало его тело, и силы его истощились. Я не знаю, почему он так поступал, но его судьба должна послужить уроком нам всем. Наша цель священна. Мы должны восстановить былое могущество Габалы и приобщить ее к чудесам Вира, - собственные слова, гулко звучащие в высоком сводчатом склепе, казались ему пустыми. Он видел перед собой Мананнана, выезжающего на поле в серебряной броне.
Когда-то они были друзьями...
Друзья? Понятия дружбы, любви, братства вились у него в памяти, как струйки дыма - вроде и близко, а не ухватишь.
- Что с тобой. Самильданах? - спросил Эдрин.
- Ничего. Надо бы произнести какие-то слова над нашим... другом, но я не могу их вспомнить.
- Давай тогда закроем гроб и уйдем, - сказал Берсис. - Здесь холодно и неуютно.
- Да, закройте его. - Самильданах повернулся и пошел к лестнице. Самый высокий из всех рыцарей, широкоплечий и узкобедрый, он даже в доспехах двигался легко и уверенно. Рыцари вслед за ним поднялись наверх и расселись вокруг овального дубового стола.
- Пришла пора измерить силу врага, - сказал Самильданах. - Мальчишка-чародей поставил вокруг леса ограду, но сегодня мы сломаем ее. Поделитесь со мной своей силой, друзья.
Рыцари склонили головы, и магистр ощутил, как их сила вливается в него. Встав, он поднял руки и воззвал к Красному Цвету. Воздух под его правой рукой разошелся, чак лопнувший шелк, и в комнате повеяло холодным ветром. Самильданах раскрыл занавес еще шире и увидел повитый тьмой Прибрежный лес. Он вышел в проем и задвинул его за собой. Оказавшись на поляне у быстрой реки, он медленно поднялся на соседний холм и обозрел освещенные луной окрестности. В миле к северу стояла деревня Лло Гифса. Самильданах сел, поджав ноги, на траву, закрыл глаза, и его дух воспарил в ночное небо. Следуя магическому зову серебряных доспехов Габалы, он очутился в пещере. У догорающего костра спали семеро человек. Самильданах узнал среди них герцога Мактийского и Мананнана. Он снова поднялся ввысь, и теперь его увлекло далеко на запад, где в общинном доме среди большого скопления народа стоял еще один человек в блестящих доспехах, повествуя о героях былых времен. Его голос звал и манил, и Самильданах видел, как ярко играют Цвета в стенах дома.
Он опасен, этот сказитель...
Повернув на северо-восток, Самильданах обнаружил в лощине Морриган с каким-то безобразным простолюдином. И такой-то человек носит серебряную сталь. Красота Морриган в лунном свете превышала всякое воображение. Самильданах улыбнулся, услышав, как язвительно отбрила она своего спутника. Что делает она среди этого разбойничьего сброда?
Самильданах долго рыскал над лесом, ища мятежную армию. Он так и не нашел большого войска, но время, отпущенное ему, уже истекало, и он снизился у входа в пещеру, где спал рядом с тремя золотыми собаками белокурый юноша.
- Приди ко мне, - тихо молвил Самильданах. - Встань и приди ко мне.
Лемфада зашевелился. Вокруг него вспыхнул мерцающий свет, и его дух покинул тело. Увидев Самильданаха, юноша последовал за ним, и оба поднялись высоко над лесом.
- Как ты попал сюда? - спросил Лемфада.
- Ты думал, что сможешь помешать мне, глупый мальчишка? Твой час настал - сейчас ты умрешь.
Самильданах, к ужасу Лемфады, сделался огромным, и у него отросли когти. Юноша устремился прочь, но его страх был слишком велик, и спасительный Золотой цвет ускользал от него. Длинная рука Самильданаха схватила его и поднесла вплотную к огромному лицу.
- Я думал, ты хотя бы драться будешь, мальчик.
- Ты получишь свой бой, - произнес чей-то голос, и Самильданах, обернувшись, увидел перед собой знакомую фигуру.
- Оллатаир! Какая приятная неожиданность.
- Только не для меня. Отпусти мальчика.
- С какой стати? Ты мертв и не можешь мне повредить.
- Это верно, но около твоего тела стоит живой человек с ножом в руке.
Оллатаир растаял, и Самильданах сказал с улыбкой:
- Что ж, мальчик, поживи еще немного. - Он отпустил Лемфаду и улетел прочь.
Самильданах открыл глаза и выхватил кинжал из ножен. Рядом никого не было, но остались чьи-то следы.
- Напрасно ты не убил меня, Оллатаир, как я убил тебя. - Самильданах раздвинул занавес ночи, вернулся в комнату и пробудил рыцарей.
Вкратце оповестив их обо всем, что видел, он сказал:
- Я не вижу серьезной опасности для королевской армии, но есть двое, которых следует устранить незамедлительно. Эдрин и Берсис, вы отправитесь в Пертию и покажете старшему офицеру королевскую печать. Берсис возьмет пятьсот человек и захватит крепость за подвесным мостом. Там будет Морриган. Проследи, чтобы с ней ничего не случилось, но гнусного смерда, сопровождающего ее, убей. Ты, Эдрин, с полусотней человек поедешь на западный край леса, в деревню под вершинами двух гор. Там ты услышишь об одном из этих новых рыцарей. Это сказитель, обладающий необычайно сильным даром. Если дать ему время, он поднимет против нас целое войско. Убей его во что бы то ни стало, понимаешь?
- Можешь на меня положиться, Самильданах, он умрет.

***

Красный рыцарь скрылся, и Лемфада прошептал:
- Руад, ты еще здесь?
- Его здесь и не было, - произнес голос у него в голове. - Вернись в свое тело, я скоро приду к тебе.
Исполнив, что было сказано, Лемфада встал, завернулся в одеяло и тихо вышел из пещеры. Там он сел на камень и вскоре увидел поднимающуюся по скалистой тропе высокую фигуру. Это был старик в выцветших голубых одеждах и старых кожаных сандалиях, совершенно лысый, но с длинной белой бородой; при ходьбе он опирался на посох.
- Я Дагда, - сказал он, остановившись перед Лемфадой. - А ты родился под счастливой звездой.
- Спасибо, что помог мне. Но зачем ты принял облик Руада?
- Я схитрил, чтобы заронить страх в душу Самильданаха. Кроме того, - старик сел рядом с Лемфадой, - я знал Руада Ро-фессу и думаю, что он получил удовольствие от моей хитрости. Как твои дела, Лемфада?
- Я делаю, что могу, - пожал плечами Оружейник, - но жаль, что Руад не может направлять меня.
- Это понятно, но человек сильнее всего, когда он один. Помни об этом. У тебя есть рыцари, и мне думается, что Исток на твоей стороне - тем не менее тебе предстоит пережить немало горя.
- Я это знаю. Обретя Золотой Цвет, я увидел все, что может и должно случиться - но так и не постиг, что случится на самом деле. Люди будут умирать - хорошие люди.
- Все люди, и хорошие и плохие, когда-нибудь умирают. Я знаю, что ты видел - в том полете я был с тобой.
- Значит, это твое присутствие я чувствовал? Я надеялся, что это Руад.
- Не надо разочаровываться. Я ждал тебя долго... ровно сто сорок два года! Ведь для тебя это долгий срок, дитя? Еще бы. Но теперь мы встретились, и тебе многому предстоит научиться.
- Ты ждал меня? Но зачем?
- Да, тебя... или такого, как ты. Руад объяснил бы тебе, будь он жив. Тебе благоприятствует Золотой, а это большая редкость, Лемфада. Золотому подчиняются все Цвета, и когда другим Цветам грозит опасность, он по закону гармонии сияет ярче всего. Теперь над страной растет Красный, но его приверженцы не знают, что такое гармония. Они хотят, чтобы Красный возобладал, но ни один Цвет не существует сам по себе. Если Красный подавит все остальные Цвета, они угаснут и умрут, но и он погибнет вслед за ними. Те, кто усиливает мощь Красного, тем самым уничтожают магию вселенной, а без нее в мире останется только один цвет, Серый - цвет пепла и могильных камней. Понимаешь?
- Нет. Магией Цветов пользуются очень немногие. По-твоему, мир заметит, если она исчезнет? Деревья по-прежнему будут расти, цветы распускаться и дети - рождаться на свет.
- Ошибаешься. Вся жизнь - магия, и все люди это чувствуют. Разве не дивятся они каждый раз восходу солнца? Взгляни в глаза матери, когда она берет на руки своего первенца и перерезает связующую их пуповину. В этот неповторимый, единственный миг она ясно сознает, что такое чудо. Но когда гармония нарушается, как в нашем королевстве, магия уступает место безверию и отчаянию, и человек начинает проявлять самые низменные свои качества. Нет, друг мой: магия необходима миру не меньше, чем вода и воздух.
- Кто ты, Дагда? - спросил Лемфада. - Может быть, ты бог?
- Я человек - ни больше ни меньше. Когда-то в глазах этого мира я был великим человеком. Но я расстался с богатством и почестями, ибо хотел познать тайны вселенной. Я пришел в этот лес и встретил человека, который ждал меня восемьдесят семь лет, и это был Дагда. Его история отличалась от моей, как отличается и твоя. Но мы были звеньями цепи, которая тянется с тех времен, когда человек впервые встал на задние лапы, и оборвется, когда звезды падут и солнце погаснет... если оборвется.
Во рту у Лемфады пересохло, и ему хотелось уйти подальше от этого странного старика. Дагда, чувствуя его страх, положил костлявую руку ему на плечо.
- Мы - он, я и ты - это хранители чар. Мы следим за Цветами и странствуем повсюду, поддерживая их равновесие. Когда в мире бушует война или чума, мы помогаем Белому, Зеленому и Синему. Когда все тихо и спокойно, мы укрепляем Красный и Черный. Но пуще всего мы бережем Желтый - ведь ты теперь знаешь, Лемфада, что за ним прячется Золотой, а Золотой питает все прочие цвета.
- Почему же об этом никто не знает?
- Когда-то знали, мой мальчик. Пользуясь этим знанием, люди становились богами и навлекали на себя всевозможные бедствия. Теперь оно сохранилось лишь в сказках и легендах. Солнцепоклонники до сих пор обожествляют золотой диск, дарующий земле жизнь. Вдумайся: все, что растет, живет и дышит, зависит от солнца. Так же обстоит дело и с Цветами. Желтый рождается из невинности и смеха детей и питается верой в чудесное, свойственное юности, сам питая, в свой черед, другие Цвета. Ныне эта истина стала тайной, ибо так безопаснее. Я долго хранил эту тайну - теперь ее будешь хранить ты.
- Чего ты от меня хочешь?
- Я? Ничего. Я завершил свой труд, как прежде мой предшественник. Теперь Дагдой станешь ты.
- Нет. Я не хочу.
- Я тоже не хотел. Это одинокий путь, Лемфада. И все же он полон чудес - вот увидишь.
- А если я умру? Скажешь, весь мир погибнет вместе со мной? Я тебе не верю.
- Если ты умрешь, придет другой избранник. Ты лишь один из многих, но твое время еще не настало. Ты не видел своей смерти ни в одном из будущих - видел только смерть своих рыцарей. Я знаю это, ибо видел то же, что и ты. Теперь я оставлю тебя - тебе надо подумать.
- А после вернешься за ответом?
- Больше я не вернусь, - улыбнулся старик. - Я исполнил все, что от меня требовалось. Я найду себе тихое место и буду смотреть на звезды, а потом отойду к Цветам. - Старик встал и посмотрел в глаза Лемфаде. - Ты сильно изменился, молодой человек, с тех пор, как я встретил тебя на холме шесть лет назад. Тогда ты видел, как рыцари Габалы отправились навстречу судьбе, которой не заслужили. А долгие, одинокие годы, что ждут впереди, изменят тебя еще больше. Ты будешь считать дни, месяцы, лета - и когда-нибудь, посмотрев в лицо незнакомцу, увидишь то же, что вижу я. Прощай.
- Я не хочу. Ты не можешь поступить так со мной, - вскочив на ноги, крикнул Лемфада.
Но старик не ответил ему. Он слышал эти слова уже сто сорок два года, три месяца и восемь дней - но все это время их произносил он сам.

Предыдущая страница 19 Следующая страница


Рыцари темного леса 20

Глава 19

Решето остановил коня на вершине взгорья, дивясь на протянутый над пропастью мост. Он состоял из огромных железных колец, соединенных стержнями с другими кольцами. На кольцах лежал деревянный настил. Мост начинался у подножия лесистого холма и заканчивался через добрые четверть мили у каменного выступа ниже подъемной решетки.
- Как они это построили? - спросил Решето подъехавшую к нему Морриган.
- Кое-кто думает, что с помощью волшебства, но отец объяснил мне, что сначала они навели простой веревочный мост, а потом постепенно укрепили его. На это у них ушло семь лет.
Решето сосредоточился на самой крепости. Вырубленная в склоне горы, она торчала над пропастью, как огромный зуб. С юга и запада она была неприступна, с лесом ее соединял только узкий мост. На севере крепость защищали стены, у ворот стояли две прямоугольные башни. На стенах Решето не видел ни одной живой души.
- Неохота мне ехать верхом по этому мосту, - сказал он. - Никогда не любил высоты.
- Увидишь, он отлично тебя выдержит. - Они вместе съехали вниз и остановились перед мостом. Морриган сняла шлем и надела его на луку седла. - Ну что, лесной барон, готов?
Решето, побледнев и плотно сжав губы, молча послал коня вперед. Как только конь ступил на мост, он опустил забрало и зажмурился. Морриган ехала с правого края, посматривая вниз. Далеко-далеко под мостом виднелась блестящая лента ручья.
Решето сидел как статуя, не глядя ни вправо, ни влево. Копыта выбивали на досках медленную дробь.
- Прекрасный вид, Решето, правда? - сказала она, но он не ответил. Она с улыбкой пустила коня рысью, и мост угрожающе закачался. Обогнав Решето, Морриган поскакала к воротам и стала смотреть, как ее спутник медленно продвигается вперед. Достигнув твердой земли, Решето спрыгнул с коня, сел у ворот, снял шлем и вытер пот со лба.
- Вид у тебя неважный, барон.
Он ответил кратко и грубо, вызвав у Морриган приступ смеха.
- Дорогой мой, можно ли так выражаться в присутствии дамы? Рыцарь Габалы не должен забывать о манерах. Ну что, войдем?
Решето, проведя коня в ворота, взглянул на поднятую решетку.
- Проржавела насквозь. Что за дурак тут командует - надо же довести свою оборону до такого состояния!
- Наверно, он простой крестьянин и не знает того, что положено рыцарю. Ты бы поучил его, Решето.
Он смерил ее холодным взглядом.
- Разозлить меня норовишь, сучка? Не советую.
- Неужели я тебя обидела? Извини, пожалуйста. Давай поцелуемся и снова будем друзьями.
- Раньше я своего жеребца в задницу поцелую, - рявкнул он.
- Тебе, безусловно, виднее - вот только коня жалко. - Морриган въехала следом за ним в крепость, которая казалась вымершей.
Перед ступенями, ведущими к двойным дверям замка, она остановилась.
- Нет здесь никого, - заявил Решето, - какого дьявола с ними стряслось?
- Они все внутри, - сказала Морриган.
- Откуда ты знаешь?
Морриган тряхнула головой и спешилась. Чтобы он стал делать, если б она сказала ему, что чует их теплую кровь? Она поднялась по ступенькам и постучала кулаком в кольчужной перчатке в дверь, крикнув:
- Буклар! У тебя гости.
Левая половинка двери со скрипом отворилась.
- Не входи! - сказал Решето, вытаскивая меч. - Не нравится мне это.
- Ну, так и стой на месте. - Морриган вошла в прохладный полумрак и улыбнулась женщине, которая, держа натянутый лук, целилась ей в лицо. - Не бойся меня. Я здесь с поручением от Лло Гифса. - За женщиной виднелось несколько детей, один с кривым кинжалом в руке. Справа и слева появились еще около двадцати женщин, явно напуганных. Решето, войдя, ухмыльнулся и спрятал меч.
- Чудеса! Стоило столько ехать, чтобы найти крепость, полную баб и ребятишек. Как по-твоему, многие ли из них захотят вступить в армию Лло?
- Кто вы? - Женщина с луком ослабила тетиву и опустила свое оружие. Стрела, как заметила Морриган, при этом осталась на тетиве.
- Я Морриган, а это обезьяна в доспехах, Решето. Нам нужен Буклар. Королевская армия собирается напасть на нас с юга. И мы надеемся, что Буклар уделит нам некоторое число своих воинов.
- Никого он вам не даст. На нас на самих напали. Солдаты вторглись в лес со стороны Пертии и разгромили две деревни. Мой муж и почти все наши мужчины ушли сражаться с ними.
- Молодец, нечего сказать, - проворчал Решето. - Сам ушел, а дом без защиты оставил. Пошли отсюда, Морриган.
- Ступай, если хочешь, а мне надоело спать на голой земле, когда муравьи забираются под доспехи. Я хочу остаться здесь на ночь и помыться.
- Может, я по рождению и не рыцарь, Морриган, но дураком я тоже не родился. Это не крепость, а гробница. Из нее только один выход - через этот мост. Если враг придет сюда раньше Буклара, здесь всех перебьют. Стоит ли так рисковать из-за ванны?
- Экий ты беспокойный.
- Мне легче терпеть твои оскорбления, чем твою глупость. - Решето, круто повернувшись, вышел и сел на коня. "Зря таскался, - подумал он, снова нахлобучив на голову шлем и выезжая из ворот. - Четыре дня маялся с этой ведьмой, а пользы никакой".
Он сглотнул, когда конь взошел на шаткий мост, и заставил себя смотреть прямо перед собой. Доски скрипели под копытами, цепи по бокам скрежетали. Благополучно перебравшись на ту сторону, Решето направил коня в гору и в лес. Морриган, конечно, права, признал он, оглянувшись на крепость. Он простой мужик - хуже того, он убийца и вор. То-то она, должно быть, потешается над ним, и другие дворяне тоже. По соседнему холму шел мальчуган с серой собачонкой. Вот они, лучшие годы жизни. Решето вспомнил собственное детство, когда он играл с хозяйскими собаками и каждое лето казалось ему нескончаемо длинным, а каждая зима - волшебной. Вспомнил он и девочку с золотыми кудряшками, которую спас из-под снега. Хорошо бы поселиться с ней в Цитаэроне, смотреть, как она растет, как играет, поет и танцует. Зачем тратить время на эту безнадежную войну? "Обезьяна в доспехах..."
Месяц назад он убил бы ее за такие слова и глазом бы не моргнул.
Мальчик вдруг повернулся и помчался вниз, к мосту. Собачонка неслась рядом с ним. Около тридцати солдат, построившись попарно, шли к горной крепости.
- Мойся почище, Морриган, моя лапушка, - с ухмылкой прошептал Решето.
В крепости закопошились, и несколько женщин с луками и колчанами заняли места на башнях. Солдаты, остановившись у моста, скинули с плеч котомки и отвязали прикрепленные к ним маленькие круглые щиты. Офицер, собрав их вокруг себя, дал им какие-то указания.
- Любопытно поглядеть, что ты станешь делать, Морриган, - пробормотал Решето.
Солдаты, прикрываясь щитами, уже бежали по мосту. Решету было ясно, что немногочисленные лучницы их не остановят. На солнце сверкнули доспехи - это вышла наружу Морриган с мечом в руке.
- Да, в смелости тебе не откажешь, - признался Решето.
Солдаты, увидев ее, сбавили скорость. Стрелы отскакивали от их щитов, шлемов и панцирей. Один, раненый в бедро, упал, но остальные бежали дальше.
Морриган ринулась им навстречу. Ее меч разнес в щепки чей-то деревянный щит и разрубил державшую его руку. Солдат с воплем отлетел от фигуры в серебряной броне и свалился под ноги своим товарищам. Несколько человек тоже упало, наткнувшись на него, и атака приостановилась. Меч Морриган мелькал в воздухе. Рассекая латы, плоть и кости. Вражеские клинки отскакивали от ее доспехов, не причиняя ей вреда. Пятеро солдат упало, прежде чем остальные сомкнули ряды и стали шаг за шагом теснить Морриган к воротам, где ее можно было обойти сзади.
Решето решил посмотреть, как они с ней разделаются, но тут позади послышался стук копыт, и он увидел на тропе всадника... рыцаря в красных доспехах.
- Плохо твое дело, Морриган. - Решето уже собрался ускакать прочь, но ему вспомнилось что-то... Ребенок на склоне холма... Морриган в серебряной броне и ее белый конь в воротах крепости, а теперь еще и Красный рыцарь. Слова Дагды пронзили его, как раскаленный нож:
"Он тоже умрет этой весной. Я вижу коня, белого коня, и всадника в серебряной броне. И ребенка на склоне холма. Демоны собираются. Над лесом разразится буря, но Решето ее не увидит".
Итак, урочный день настал. Рыцарь убьет его.
"Не будь дураком, - сказал он себе. - Дагда ошибся. Уезжай, и ты обманешь свою судьбу".
Но ему вспомнился взгляд Мананнана и слово, которое тот взял со всех рыцарей.
- А, будьте вы все прокляты! - крикнул Решето и поскакал вниз с холма. Конь вымахнул на мост и помчался на ошеломленных солдат. Решето рубанул первого, кто попался под руку, и начал махать мечом направо и налево. Морриган, у которой струилась кровь из-под вдавленного в висок шлема, снова ринулась в бой, держа меч обеими руками. Солдаты в этом тесном пространстве не могли биться в полную силу, опасаясь задеть своих, зато Морриган и Решето стеснения не испытывали. Меч Решета обрушился на шлем офицера, и мозги противника брызнули на доски.
- Отходи! - заорал кто-то, и солдаты обратились в бегство. Решето соскочил с коня. Вокруг лежали тела двенадцати солдат. Трое были еще живы, но истекали кровью, и он добил их.
- Нам тоже конец, - хладнокровно молвила Морриган. Решето оглянулся. По мосту медленно ехал красный рыцарь с темным мечом в руке.
- Говори за себя. Я еще не встречал таких, кого не мог бы убить.
Морриган молча попятилась, выронив меч. Красный рыцарь на мертвом коне приближался со зловещей неспешностью. Решето, снова сев в седло, выехал ему навстречу.
Из-под красного шлема послышался сухой смешок.
- Доспехи еще не делают воина, рыцарь. За твою наглость я убью тебя медленно - отрублю тебе руки и ноги.
- Вы все любите поговорить перед дракой, да? - проворчал Решето. - Я слышал твою похвальбу - поглядим теперь, каков ты в деле! - Он пришпорил коня и с размаху ударил по красному шлему, но рыцарь отклонился, и меч Решета просвистел мимо, а стальной ворот атамана дрогнул под сокрушительным ударом. Из глаз Решета посыпались звезды, а темный меч продолжал крушить доспехи Габалы. Плечевой щиток и забрало отлетели прочь. Конь Решета, встав на дыбы, спас всадника от удара, который мог бы лишить его глаза, и на миг позволил ему перевести дух. Красный рыцарь наседал, и Решето понял, что ему конец. На мечах он с таким противником не сладит.
- Печальный день для Габалы! - засмеялся рыцарь. - Худшего рыцаря в ее истории еще не было. Надеюсь, другие окажутся лучше тебя, а тебе, смерд, пора отправляться в ад.
Решето молча дождался, когда рыцарь подъедет вплотную, а потом вынул ноги из стремян и прыгнул на него. Такого приема Берсис не ожидал, но он успел все же вогнать меч в плечо Решета, раздробив ключицу и достав до самых легких. Решето, преодолевая боль, обхватил рыцаря своими мощными руками и стащил его с седла. Оба рухнули на доски и закачались вместе с мостом. Решето, прижимаясь лицом к шлему рыцаря, увидел страх в его глазах.
- Что, заткнулся теперь, сукин сын? - прохрипел он, выплевывая кровь на бороду. - В ад меня хочешь отправить? Ничего, вместе веселее будет!
- Нет! - закричал Берсис, но Решето из последних сил перевалился с ним за край моста.
Морриган смотрела, как они летят вниз. Две фигуры, красная и серебряная, сцепившиеся в смертельном объятии, походили теперь на блестящие детские игрушки. Сверкая на солнце, они делались все меньше и меньше, а потом рухнули на скалы и разбились.
Морриган отвела глаза. Мертвый жеребец красного рыцаря, упав на мост, разлагался, и в воздухе стоял удушливый смрад.
Солдаты строились на том конце моста, готовясь к новой атаке. Но внезапно протрубил рог, и весь лесистый склон покрылся людьми Буклара. Последовавшая за этим резня не занимала Морриган - она смотрела в пропасть, где лежали две крошечные фигурки.
- Ты был мужчиной, Решето, - сказала она.

***

Шира смотрела, как герцог со своей полусотней всадников покидает деревню. Последние десять дней она наблюдала за их обучением или сама упражнялась в стрельбе из лука и фехтовании на мечах. Эррина она видела редко, и ее терпение было на исходе. Она отказалась от Цитаэрона, чтобы отомстить за сестру. Но здесь она чувствовала себя бесполезной. Хуже того: никто не обращал на нее внимания. Лло Гифс то и дело гулял по холмам с Арианой, а Эррин навестил Ширу только дважды: один раз, чтобы посмотреть, хорошо ли она устроилась в хижине, и другой - когда ей оцарапали руку во время учебного боя на мечах.
- Зачем вы подвергаете себя опасности? - спросил он, осмотрев порез.
- Вот так вопрос! Разве я не такой же боец, как все остальные.
- Вы - женщина, - ответил он так, будто этим все было сказано.
- А Морриган разве не женщина? Или Ариана?
- Они - другое дело. Морриган... странная особа, Ариана же выросла в лесу. Кроме того, на них я никакого влияния не имею.
- На меня тоже, - отрезала она. - Нас связывает лишь то, что вы убили мою сестру.
После этого он совсем перестал приходить, и Ширу это бесило. Лесовики пытались ухаживать за ней, но она отсылала их прочь без лишних церемоний. Она попросилась было в отряд к герцогу. Но он, сойдя с коня и обняв ее за плечи, сказал:
- Я говорю вам это по секрету, но назад мы не вернемся. В конце концов нас настигнут - на иное нечего и надеяться. Большинство моих людей это понимает. Я не хочу ставить вас под удар, Шира. Довольно и того, что я принимал участие в... суде над вашей сестрой. Понимаете?
- Вы едете на верную смерть.
- Скорее всего, хотя я попытаюсь оттянуть этот роковой час.
Теперь он уехал, как уехали Лло, Элодан и Мананнан. Королевская армия подошла к южным границам леса, и почти все рыцари отправились туда, чтобы наладить оборону и подготовить людей. В лагерь уже пришла весть о том, что Элодан подстерег и перебил сколько-то королевских разведчиков. О Мананнане и Лло известий пока не было.
Пообедав вместе с другими женщинами олениной и сушеными фруктами, Шира взяла лук и направилась в холмы. Она первая увидела Морриган, которая медленно ехала по оленьей тропе во главе отряда воинов, и бросилась ей навстречу.
- А где же Решето? - спросила она серебряную всадницу.
- Погиб, - сказала Морриган и проехала мимо.
Шира присоединилась к колонне, где было больше двухсот пятидесяти человек, и скоро узнала, что идут они из горной крепости на севере, что они уже побывали в одном бою, разгромив присланных из Пертии солдат, а теперь собираются воевать под началом Лло Гифса. Решето с Морриган своими отважными действиями спасли их жен и детей, и потому глава их общины, Буклар, обязался помочь повстанцам.
Пока Шира разговаривала с горцами, Буклар, Эррин и Лемфада держали совет в пещере. Ближе к вечеру староста, высокий, плотный воин с проседью и расчесанной натрое бородой, повел своих людей на юг. Шира, взяв лук, ушла вместе с ними.

***

Нуаду разбудило пение птиц. Открыв глаза, он увидел, что над горами уже занимается рассвет. Заря раскинула розовые знамена на девственной голубизне неба, и белые облака разбегались перед солнцем, как овцы перед золотым львом.
Голова Картин лежала у него на плече, ее рука поперек его груди. Он закутался в одеяло, чувствуя тепло ее тела.
Он был доволен, даже счастлив. Здесь, вдалеке от военных действий, от резни и кровопролития, они наслаждались покоем. Картия пробормотала что-то во сне. Нуада провел рукой по ее бедрам, и она открыла глаза.
- Уже утро?
- Да, и день обещает быть прекрасным - принцем всех дней. - Он привлек ее к себе и нежно поцеловал.
Они неспешно предались любви, а затем - сладостному отдыху. Полежав в уютной тишине рядом с подругой, Нуада потянулся и сел. Костер погас, Бриона не было видно. Обычно в это время он готовил им на завтрак кролика, голубей или барашка. Поэт дошел до водопада и постоял под холодной, чудесно освежающей струей.
В пруду под скалой играли маленькие радуги - даже в раю не могло быть такой красоты. Нуада вытер мокрое тело рубашкой. Картия пришла и по его примеру нырнула в пруд. Нуада завидовал ее умению плавать: он этой науки так и не постиг. Глядя, как она резвится в воде, он стал думать о порученном ему деле. Они обошли уже дюжину деревень, и ни в одной его слова не пропали втуне. Более трехсот человек уже отправилось к Лло, но их будет больше - гораздо больше. Слушателей у него было никак не меньше двух тысяч.
Нуада оглянулся на свои доспехи, лежащие на одеяле под развесистой сосной.
Рыцарь без меча... Он почувствовал себя виноватым. Не потому, что оставался вдалеке от боя, а потому, что радовался этому. Получается, что он лицемер.
"Ступайте к Лло, мужчины и юноши - все, кроме меня. Я, видите ли, Поэт - мое дело пичкать вас высокими словесами, избегая боли, червей и вони".
В своих речах он старался представить войну как нечто священное: добро против зла, свет против тьмы. Но здесь, в лесу, свет и тьма переплетаются, создавая тень.
- Нуада! Нуада! - позвал кто-то. Поэт встал и увидел бегущего к пруду крепыша Бриона.
- Что случилось? - спросил он и слез со скалы.
- Люди короля окружили деревню и согнали всех в общий дом.
- Давай-ка все по порядку.
- Я не сумел ничего добыть на завтрак и пошел туда перед рассветом, чтобы разжиться съестным. Когда подошел близко, увидел конников и спрятался. Они согнали вместе всех жителей с Раматом во главе. Не знаю, что они замышляют, но нам надо уходить, и побыстрее.
- Чего ты так испугался? У нас есть лошади, и никто нас не догонит.
- С ними красный рыцарь, а ты сам говорил, что эти рыцари служат злу и владеют черной магией. Надо уезжать.
- Красный рыцарь? Здесь? Но зачем?
- Не знаю, пойду седлать лошадей.
Картия подплыла к берегу и вышла из воды.
- Что у нас на завтрак, доблестный рыцарь?
- Боюсь, что ничего. Надо ехать. Утром на деревню Рамата напали. И здесь стало опасно.
- Бедный Рамат. Я успела его полюбить.
- Я тоже. Пойдем, надо собираться.
Они сложили свои котомки. Приторочили их к седлам, и Брион помог Нуаде надеть доспехи.
В этот миг на поляну вышел человек, и Брион выхватил кинжал.
- Рамат! - заулыбался Нуада. - Так ты убежал? Вот молодец.
Пришелец высокий и худой, одетый в темную кожу, поклонился.
- Я не убежал, это они меня послали. - Рамат сглотнул и отвел глаза. - Им нужен ты. Если я через час не вернусь с тобой вместе, вся деревня погибнет. Красный рыцарь, господин Эдрин, обещал освободить всех, как только ты ему сдашься.
- Не ходи! - крикнула Картия. - Они убьют тебя. Как ты смеешь просить его об этом? - напустилась она на Рамата. - Как ты смеешь?
Нуада отвел ее в сторону.
- Но ты... ты уверен, что он сдержит свое слово, Рамат?
- Нет, не уверен. Но что мне еще оставалось делать?
У Нуады пересохло во рту. Он снял с седла флягу и напился.
- Ты же знаешь, чем я здесь занят. Я должен собрать армию, которая сразится с этими... злыми людьми. Пойми, что я не могу... - И он умолк, увидев отчаяние в глазах Рамата.
- У меня три сына - старшему еще и пяти нет. Сейчас они со своей матерью сидят и ждут, когда им перережут горло.
Нуада отвернулся.
- Не слушай его, - взмолилась Картия. - Прошу тебя, Нуада, подумай о нас.
Нуада взял свой шлем и протянул Бриону.
- Держи. Мне он не понадобится. Отвези Картию обратно к Лло и остальным. Я прошу у них прощения за то, что не нашел в себе сил отказаться.
Картия, заливаясь слезами, схватила его за руку.
- Они убьют тебя. О боги, они убьют тебя.
Нуада отошел с ней от других и поцеловал ее. Слезы и ему застилали глаза.
- Я люблю тебя и думаю, что счастье этого утра было дано нам как дар. Последний дар. Я никогда еще не видел такого восхода. - Он прижал ее к себе. - Не знаю, что еще сказать. Нет у меня слов, Картия.
- Позволь мне пойти с тобой, пожалуйста.
- Нет. Езжай с Брионом. Один я буду чувствовать себя... сильнее.
Он сел на своего коня и с глубоким, прерывистым вздохом тронул его с места. Картия бросилась за ним, но Брион оттащил ее прочь, и Нуада уехал с поляны, не посмев оглянуться. Рамат молча шагал рядом с ним и лишь у последнего холма тронул Нуаду за руку.
- Я никогда не смогу отблагодарить тебя за то, что ты сделал.
Нуада только улыбнулся в ответ. Сухость во рту не позволяла ему говорить, и его пробила дрожь. Они спустились в деревню, и солдаты с копьями наперевес окружили их.
Нуаде велели спешиться, и он повиновался. Ноги у него тряслись от страха, и он спотыкался. Деревенские жители стояли по обе стороны улицы. Он смотрел на их лица и черпал силы в их сострадании. Еще одно представление, Нуада, последнее. Держись.
Его привели к общинному дому, где он прошлой ночью повествовал о доблестных деяниях героев. Чего бы он не отдал сейчас, чтобы увидеть, как Лло Гифс и другие рыцари скачут с холма ему на выручку! Вот это была бы песня!
Около сухого дерева ожидал красный рыцарь, Эдрин.
- Итак, сказитель вернулся. Где же твой меч, рыцарь, где твой шлем?
- У меня нет меча.
- Я одолжу его тебе, чтобы ты мог защищаться.
- Нет. Если я убью тебя, жители деревни поплатятся за это. Ты обещал пощадить их, если я сдамся, и должен сдержать свое слово. - Нуада видел гнев в глазах рыцаря и понимал, что одержал победу. Если бы Эдрин убил его на поединке, по всему лесу разошлась бы весть, что новые рыцари Габалы слабее красных рыцарей короля. - Итак, рыцарь? - улыбнулся поэт.
- Если ты слишком труслив для боя, ты умрешь, как смерд.
Солдаты сняли с Нуады доспехи и поставили его у дерева. Двое вышли вперед с молотками и длинными гвоздями, и Нуада сцепил зубы, когда они приставили гвозди к запястьям его широко раскинутых рук. Молотки заработали, вгоняя гвозди сквозь плоть и кости в дерево. Из рук Нуады хлынула кровь, и тело его обмякло. Застонав, он с усилием приподнял голову.
Красный рыцарь вручил Рамату лук и колчан.
- Стреляй первым. Докажи свою преданность королю.
- Нет, - заморгал староста, - я не могу...
- Стреляй! - крикнул Нуада. - Иначе все окажется напрасным. Они все равно меня убьют. Это не ты убиваешь меня - это они. Стреляй. Я тебя прощаю.
Рамат взял лук и пустил стрелу в грудь Нуады. Эдрин стал вызывать всех мужчин деревни, одного за другим, и каждый посылал стрелу в безжизненное, прибитое к дереву тело.
Наконец все стрелы вышли, и рыцарь сел на коня. Солдаты строем двинулись за ним. Рамат бросился к дереву и стал вынимать стрелы из тела Нуады, шепча со слезами:
- Прости нас, прости.
В этот миг к ним слетел дух Лемфады. Оружейник обследовал северный край леса, и необычайно сильный всплеск страстей привлек его в эту деревню, теперь он парил над израненным поэтом.
Вспомнив оленя, он протянул к телу свои золотые руки и излил в него волшебную силу. Раны затянулись, но жизнь не вернулась к Нуаде.
Рамат и другие, для которых Лемфада был невидим, попятились прочь от дерева при чудесном заживлении ран.
Лемфада, несмотря на тщетность своих усилий, продолжал вливать чары в распятое на сухой яблоне тело. Ветви дерева задрожали, и на них набухли почки. Яблоня покрылась пышным бело-розовым цветом, и лепестки посыпались вниз, словно снег.
В конце концов Лемфада смирился с неизбежным: Нуада Серебряная рука был мертв. Оружейник покинул деревню и полетел, удрученный, к пещере.
Тогда Рамат поднял с земли яблоневый цвет и сказал односельчанам:
- Он говорил, что это священная война. Все вы видели знамение небес. Мы разошлем гонцов во все селения, и Нуада получит свою армию. Клянусь в этом всеми богами!

Предыдущая страница 20 Следующая страница


21 Дэвид Геммел

Глава 20

Королевские разведчики упорно штурмовали холм, с которого им навстречу летели стрелы, и лучникам в конце концов пришлось отступить. Элодан дождался, когда разведчики вошли в лес, и протрубил в рог.
Десятки воинов, выскочив из засады, набросились на врага с мечами и ножами. Элодан тоже достал меч и вклинился на коне в самую гущу боя. Разведчики дрогнули и побежали обратно с холма.
Тогда из леса на противоположной стороне появились Лло, Мананнан и еще около двадцати конных воинов.
Мананнан, топча бегущих, зарубил их знаменосца, выхватил у него королевский штандарт с черным вороном на голубом поле и вскинул высоко над головой.
Услышав грохот копыт, он повернул коня. В долину вливались пятьсот королевских конников. Рыцарь свернул влево, к лесу. Пятеро кавалеристов устремились за ним в погоню, и он, бросив знамя кому-то из повстанцев, обернулся к ним лицом. Отклонившись от копья, он сбил мечом державшего его всадника. Острие другого копья отскочило от его панциря, и меч прошел сквозь ребра врага. На столь близком расстоянии длинные копья остальных сделались бесполезными, и кавалеристы, побросав их, схватились за мечи, но это не спасло. Серебристый клинок Мананнана мелькал, рубя доспехи и кольчугу. Последний солдат попытался убежать, но пущенная из подлеска стрела вонзилась в бок его лошади. Конь сбросил всадника. Еще одна стрела попала солдату в бедро, и повстанцы добили его.
Мананнан, опершись на седло, стал смотреть, как кавалерия входит в долину. Лло и другие конники отступили за сосны, растущие на холмах.
Элодан, подъехав к нему, спросил:
- По-твоему, они будут нас преследовать?
- Нет, если они в здравом уме. Они не знают, сколько нас, а от копий в лесу столько же пользы, сколько от деревянных мечей. У нас большие потери?
- Около дюжины человек. Гвидион занимается ранеными. Ты Морриган не видел?
- Нет. Я думал, она с тобой.
- Она поскакала за разведчиками вон туда, на запад. Может, поищешь ее?
Мананнан кивнул и отправился, следя, не спрятался ли в кустах кто-нибудь из королевских солдат. Услышав чей-то жуткий вопль, он обнажил меч. Конь замялся перед поляной, откуда донесся крик, но Мананнан успокоил его и послал вперед. Конь прошел несколько шагов и снова остановился. Мананнан спешился, привязал его к дереву, прошел еще немного и увидел Морриган. Нагнувшись над бьющимся в агонии человеком, она впилась зубами ему в горло, тело жертвы съеживалось у Мананнана на глазах.
Рыцарь застыл, пораженный ужасом, а Морриган встала, вытерла кровь с губ и медленно обернулась.
- Мананнан?
- Снимай доспехи, - процедил он. - Быстро!
- Подожди! Позволь мне объяснить.
- Незачем объяснять, я все видел. Снимай доспехи, Морриган, пока я не убил тебя на месте.
- Ты думаешь, тебе это по плечу? Вир дал мне силу.
- Я знаю, что мне это по плечу, и ты тоже знаешь. Снимай доспехи. Ты позоришь все, что они олицетворяют.
Какой-то миг ему казалось, что она бросится на него, но она уронила меч и стала расстегивать свой серебристый панцирь. Он молча ждал, пока она осталась в голубой рубашке и серых бриджах.
- А теперь что? - спросила она.
- Теперь ты уедешь. Если я увижу тебя в лесу еще раз, ты умрешь. Убирайся с глаз моих долой.
- Я не виновата! - вскричала она. - Я не хотела становиться такой. - Он не ответил, и она подошла ближе. - Не гони меня, Мананнан.
- Если ты пробудешь здесь еще минуту, я снесу тебе голову с плеч. Убирайся! - Его ярость испугала ее, и она бросилась бежать через поляну. Мананнан, весь дрожа, опустился на землю. Там его и нашел Элодан через некоторое время.
Мананнан рассказал ему о том, что видел, и магистр вздохнул.
- Она по-своему права, Мананнан. Она не хотела быть вампиром - ее сделали такой. Но и ты поступил правильно, прогнав ее. Поможешь мне снять шлем? - Мананнан отстегнул его от ворота и повернул. - Спасибо, дружище. В доспехах я чувствую себя еще более бесполезным, чем раньше. Предоставленный сам себе, я даже панцирь не мог бы снять.
- Но драться ты стал лучше, - заметил Мананнан. Элодан взглянул на свою левую руку.
- Она начинает понемногу слушаться меня, но я не хотел бы встретиться в бою с искусным противником. Теперь нам, наверно, придется выбрать еще одного рыцаря?
Мананнан, покачав головой, взял панцирь Морриган и принес ему. Снаружи панцирь по-прежнему блистал серебром, но изнутри весь заржавел. Мананнан напряг мускулы, и панцирь у него в руках разломился надвое. Он отшвырнул обломки прочь.
- Доспехи служат зеркалом тому, кто их носит.
- Как же она попала в число избранных? - спросил Элодан.
- Не знаю, но мы потеряли Решето, а теперь вот и Морриган. Кто будет следующим?
- Нуада тоже погиб. Ночью мне явился во сне Лемфада. Поэта прибили гвоздями к дереву. Он отдал свою жизнь за людей из лесного селения.
Мананнан, ничего не сказав, устало поднялся на ноги.
- Пошли. День еще не закончился. - Он приготовился снова надеть шлем на голову Элодана, и тот, с грустью глядя на него, сказал:
- Тебе, должно быть, больно смотреть на нынешних рыцарей Габалы. Калека, неспособный одеться сам, разбойник, придворный щеголь, кузнец и номад, не имеющий никакого понятия о рыцарстве.
- Ты не можешь себе представить, Элодан, как я горжусь вами.

***

Король запустил украшенным драгоценностями кубком в генерала. Тот благоразумно не стал уворачиваться. Кубок угодил ему в лоб, рассек кожу, и по щеке генерала потекла кровь, но он продолжал стоять навытяжку.
- Болван! - бушевал король. - Олух бездарный! Мои солдаты голодают по твоей вине. Сколько обозов дошло до них за последние шесть дней? Говори, сколько?
- Один, государь.
- Один! Тебе дали пятьсот кавалеристов, с которыми ты прочесал все окрестности - и чего же ты достиг?
- Ничего, государь. Мы схватили одного из их разведчиков, и он сказал, что отрядом, нападающим на обозы, командует герцог Мактийский. Под пытками он выдал место их последней стоянки, но герцог уже ушел оттуда.
- Кто? - зловеще процедил король. - Кто ушел?
- Гер... изменник Роэм, государь.
- Ступай прочь и доложи Каршену, что ты разжалован. Будешь командовать очередной турмой, которая отправится в лес.
- Слушаюсь, ваше величество. Благодарю вас. - Генерал попятился к выходу из шатра.
- Как ты расцениваешь наше положение, магистр? - спросил король Самильданаха, стоящего у трона.
- Бывший герцог - достойный противник. Он наносит свои удары молниеносно и хорошо продумывает их. Он сжег около дюжины наших обозов. Потеряв при этом каких-нибудь шесть человек - ведь эта местность хорошо ему знакома. Но беспорядки в Фурболге тревожат меня гораздо больше.
- Какие там беспорядки. Мой гарнизон уже разделался с этой кучкой бунтовщиков.
- Это так, государь, но основные силы находятся здесь, с нами. Если вспыхнет восстание...
- Восстание? С какой стати? Народ меня любит - не так ли, Океса?
Новый герцог Мактийский почтительно склонил свою лысую голову.
- В точности так, государь. Но магистр беспокоится не напрасно - негодяи, которыми движет зависть или алчность, найдутся всегда.
- Что ты предлагаешь, Самильданах?
- Я думаю, вам следует вернуться в Фурболг с тысячью кавалеристов, государь. Это положит конец всем волнениям.
- Но я хочу видеть, как разгромят Лло Гифса с его мятежниками.
- Вы это увидите, государь. Теперь уже ясно, что у них, как бы стойко они ни оборонялись, недостанет людей, чтобы противостоять внезапному и мощному наступлению. Через пару дней два кавалерийских отряда войдут в лес справа и слева, на расстоянии двух миль, и встретятся посередине. Я во главе остального войска нанесу удар здесь. Враг будет вынужден отойти назад.
- Тогда я останусь и посмотрю.
- Государь, это всего лишь начало. Одним ударом их не прихлопнуть. Мятежу настанет конец, но потребуется несколько недель, чтобы выловить их всех. Боюсь, что нескончаемое прочесывание леса наскучит вам до предела.
- Хорошо, Самильданах, я послушаюсь твоего совета. Только Лло Гифса не убивайте: его и прочих рыцарей-изменников следует казнить в Фурболге.
- Будет исполнено, государь.
- А что ты намерен предпринять против изменника Роэма?
- Мы отправим из Макты очередной обоз, который, помимо охраны, на расстоянии мили с севера, юга, востока и запада будет сопровождать кавалерия. На этот раз Роэму не уйти. Я сам отправлюсь с обозом.
- Пришли мне его голову. Я насажу ее на пику над главными воротами города.
- Я пришлю вам ее, государь.

***

Бывший герцог, окруженный солдатами, своим двуручным мечом не давал им подступиться к себе. Один, который сунулся слишком близко, получил смертельный, чуть не обезглавивший его, удар. В полумиле к западу гигантским змеем поднимался вверх дым горящего обоза. Вокруг лежала его дружина; они сражались храбро, но враг подавил их своим числом. Только Роэм в своих отражающих удары доспехах был еще жив.
- Ну, герои, подходите, - подзадорил он. - Кто еще хочет спеть свою лебединую песню?
- Боюсь, что ты, - сказал Самильданах, продвигаясь внутрь круга. - Не собираешься ли ты сдаться?
- А ты? - спросил Роэм.
- Пожалуй, нет. Король поручил мне прислать ему твою голову, и я обещал. А свои обещания я, как правило, исполняю.
- Неужели? Разве ты не обещал когда-то защищать бедных и обиженных?
- Довольно слов, Роэм. Защищайся.
Герцог был хорошим воином, но ни разу еще не встречал противника, подобного Самильданаху. С растущим отчаянием он отражал свирепые атаки красного рыцаря. Его силы убывали, а у Самильданаха как будто прибавлялись. Темный меч свистал все быстрее. Роэм попытался перейти в атаку, но собственные удары казались ему корявыми по сравнению с мастерством красного рыцаря. Он лишился наплечника, а следом и шлема. Ключица открылась, и меч врага, отскочив от стали, поранил кожу на плече. Роэм отошел назад, но Самильданах не стал наступать.
- Сними, если он тебе мешает, - предложил он. Роэм воткнул меч в землю и снял болтающийся на одной полоске шлем.
- Ты великолепный боец, Самильданах. Я знал только одного, кто был лучше тебя.
- Если ты дрался с кем-то лучше меня, Роэм, как же ты жив до сих пор?
- Мы встречались только в учебном бою. Он убьет тебя, Самильданах.
- И как же зовут этот образец воинской доблести?
- Мананнан.
Самильданах помрачнел.
- Не было еще такого, чтобы Мананнан превзошел меня, а теперь я стал сильнее и проворнее, чем когда-либо раньше. Ты просто хочешь раздразнить меня, Роэм, не так ли?
- Ты меня раскусил, но я очень хотел бы посмотреть, как он заставит тебя поцеловать землю у его ног.
- Не бывать этому! - Самильданах ринулся вперед, и Роэм заслонился мечом, но опоздал. Темный клинок обрушился на его шею, и голова скатилась на землю.
Самильданах убрал меч и повернулся спиной к трупу.
- Сегодня же отошлите эту голову королю, - распорядился он. - Сейчас его величество должен быть где-то на полпути к Макте.

***

Пять дней над лесом бушевала гроза. Реки и ручьи вышли из берегов, дороги и тропы стали опасными, холмы неприступными. Бои происходили лишь в отдельных местах, и королевской армии пришлось остановить наступление на обоих флангах. Пехота в центре, которой командовали Самильданах и Океса, продолжала медленно продвигаться вперед.
На шестой день небо прояснилось и солнце осветило море грязи, которому предстояло стать полем битвы.
Самильданах решил подождать еще день, чтобы дать земле просохнуть, и отправился в Макту доложить обо всем королю.
Элодан и Мананнан на холмах отправили свежие силы на восток и запад, чтобы оказать сопротивление наступающей с флангов кавалерии. В полдень к ним в лагерь явился Лемфада.
- С каждой стороны у них по две тысячи человек, - сказал он Мананнану. - Если мы останемся здесь, то окажемся в ловушке. Клещи сомкнутся, подставив нас под удар пехоты. Надо отступать.
- Согласен, - сказал Элодан. - Нельзя позволить им навязать нам сражение. Их численность намного превосходит нашу.
- Я это понимаю, - сказал Мананнан, - но отступать мне не хочется, и не потому, что я слишком горд. Большинство наших людей пришло сюда по доброй воле. Если они решат, что дело наше проиграно, то сразу побегут по домам. С каждым шагом отступления у нас будет таять армия.
- Это правда, - признал Эррин, подошедший к ним вместе с Убадаем. - Двадцать человек из отряда Буклара уже ушли домой ночью, как только дождь перестал.
- Вы утверждаете, что отступать нельзя, - покачал головой Элодан, - а Лемфада говорит, что нас скоро окружат и перебьют всех до единого. Это не оставляет нам особого выбора. Наступать мы не можем - у нас дисциплина не та. Если мы и дадим бой, то здесь, на этом самом месте. Я готов выслушать любое твое предложение, Мананнан.
- Я думаю, на этой стадии нам очень пригодится победа, хотя бы и малая. Предлагаю сменить позицию и ударить по их левому крылу. Пока грязь еще не просохла, она будет мешать лошадям, и наша пехота получит солидное преимущество. Но тем самым мы откроем дорогу их пехоте. Она может войти в лес и сровнять с землей все деревни отсюда до самых гор.
- Верно, - подтвердил Элодан. - А люди начнут дезертировать сотнями, чтобы спасти свои семьи.
- Враг испытывает нужду в продовольствии и не станет наступать ускоренным порядком, - вставил Эррин. - Так, как мы, они прокормиться не смогут. Стада мы отогнали на север, а на полях еще ничего нет.
- Вопрос с продовольствием для них скоро решится, - тихо заметил Лемфада. - Герцог Мактийский убит Самильданахом, и все его люди погибли вместе с ним.
Эррин выругался, остальные промолчали, и слово опять взял Мананнан.
- Сегодня они вряд ли пойдут в наступление: будут ждать, когда подсохнет. По-моему, у нас только один выход: напасть первым. Ударить по их лагерю. Но это рискованно, друзья мои, и потери будут велики.
- Я человек не военный, Мананнан, - сказал Эррин, - но у меня тоже есть одна мысль - возможно, глупая.
- Говори, не стесняйся.
Они выслушали то, что придумал Эррин, после чего Убадай молча встал и отошел прочь.

***

Ближе к вечеру Океса вышел из шатра и, приподняв полы своей пурпурной одежды, поднялся на холм в середине лагеря. Отсюда он видел ровные ряды палаток. Горящие через равные промежутки костры и длинные столы на козлах, где солдаты получали свой скудный ужин. Под прямым углом к палаткам располагались загоны для лошадей, с подветренной стороны - отхожие канавы. Завтра с мятежниками будет покончено, и мечта Окесы начнет сбываться. Он уже стал герцогом Мактийским и вхож к королю. Скоро армия Габалы двинется в поход на соседние страны, а там и через море, к богатому Цетаэрону. Океса предвкушал, как король сделает его сатрапом какого-нибудь завоеванного государства, где он сам будет властвовать, подобно королю. Двое его послушников поднялись за ним на холм, ведя белого козла. Они положили животное на грубый каменный алтарь, и Океса, перерезав ему горло, вскрыл брюхо и вынул печень. Послушник посветил ему факелом, и Океса увидел, что печень поражена болезнью и покрыта черными пятнами. Он проглотил слюну и сказал:
- Приведите другого козла. Сейчас же.
Один из послушников передал ему факел и побежал вниз, оскальзываясь на грязном склоне.
- Что сулит судьба королю, мой господин? - спросил другой.
- Я загадывал не на короля, а на врага, - солгал Океса. Он показал послушнику печень, и тот осклабился.
- Завтра будет великий день, Мудрейший.
- Да, - согласился Океса, бросив печенку на землю. Внизу солдаты толпились у костров. С запада медленно, устало приближался кавалерийский отряд. - Ступай к тому офицеру, - приказал Океса, - и скажи, чтобы он явился с докладом ко мне. - Послушник поклонился и побежал с холма навстречу всадникам.
Отряд между тем въехал в лагерь. Одни солдаты спешивались и зажигали факелы, другие ехали к загонам, где стояло больше пятисот лошадей. На глазах у изумленного Окесы трое всадников обнажили мечи и зарубили часовых у загона. На западной стороне вспыхнуло несколько палаток, и ветер быстро раздул пламя. Солдаты бросились спасать свои пожитки, и в лагере воцарилось смятение. С востока донесся крик, и Океса увидел, как их кони несутся к лесу, гонимые дюжиной всадников. Повсюду при свете костров сверкали мечи и падали люди.
Еще немного - и всадники покинули лагерь. Шатер Окесы тоже загорелся. Провидец устремился вниз с холма, но споткнулся и покатился кубарем, перепачкав свои одежды. С громкой руганью он вскочил на ноги. Но шатер вместе с книгами и свитками погиб безвозвратно.
Океса схватил за руку какого-то офицера, но тот вырвался и побежал дальше. Плача, кашляя и отплевываясь от густого дыма, провидец стал выбираться из огненного ада. На востоке люди рушили палатки, чтобы остановить пожар. В этот миг прогремел гром и полил дождь, гася горящие палатки заодно с кострами и факелами. Очень скоро весь лагерь погрузился во тьму.
Океса ярился, но ему не на ком было сорвать свою злость. Гроза бушевала больше двух часов. Когда из-за туч наконец проглянула луна, Океса, промокший и грязный, отыскал генерала Кар-ашена и приказал казнить часовых и высечь капитана вечерней стражи.
На рассвете все это привели в исполнение, но Окесе не стало легче.
Извлекая у козла печень, он загадывал на короля.

***

У короля Ахака в Макте настроение было куда лучше. Этому способствовали теплые комнаты, обильные яства и предвкушаемые вечером удовольствия. В пище он не нуждался, но нужда - это одно, а наслаждение - совсем другое. Взять женщину так, как предназначено богами, наполнить ее новой жизнью, а потом высосать из нее эту жизнь. Наполнив себя самого - вот удовольствие, которого он прежде не ведал.
Ему вспомнился день, когда Самильданах принес ему амбрию. Чудесный напиток. Но в тот раз, когда он впервые высосал жизнь из живого существа, он испытал нечто неописуемое. Теперь у него есть все: бессмертие и власть. Он будет царствовать вечно. Вечность! Как сладко звучит это слово!
Ахак посмотрел из окна во двор. Куда, черт побери, подевался его слуга? Он давно должен был найти какую-нибудь девку.
Король налил себе крепкого вина и залпом осушил кубок. Было время, когда вино казалось ему нектаром богов - но было это до амбрии, до удовольствий Вира. Теперь оно лишь разжигало его аппетит.
В дверь тихонько постучали, и он крикнул:
- Входи!
Его слуга Маган доложил с низким поклоном:
- Ваше величество, есть женщина, которая почтет за честь и удовольствие разделить с вами вечер.
- Давай ее сюда! - Ахак расправил складки своего пурпурного плаща и приосанился.
Маган отошел в сторону и впустил женщину - высокую, стройную, но полногрудую, с восхитительным изгибом бедер. Когда Ахак взял ее за руку, она потупилась.
- Не смущайся, душенька, - сказал король. - Я люблю встречаться с моими подданными и узнавать об их нуждах и заботах из первых уст. Это помогает мне в моих одиноких трудах. - Он взял ее за подбородок и был вознагражден застенчивой улыбкой. Отпустив Магана, он подвел женщину к окну. - Хочешь вина?
- Как вам будет угодно. - Ее тихий и мелодичный голос разжег в короле страсть, но он подавил ее, наслаждаясь мгновением. Обнимая женщину за талию, он поднес ее руку к губам.
- Скажи: ты на все готова ради своего короля?
- Да, ваше величество.
Его пальцы, сжав ее грудь, спустились к животу.
- Ты ведь знаешь, чего мне хочется?
- Да. - Она распустила шнуровку, сбросила с плеч платье и переступила через него. Король подвел ее к кровати и разделся сам.
- Ты даже представить не можешь, что тебя ожидает, - сказал он, ложась рядом с ней.
- Могу, Ваше величество, - ответила Морриган.

***

Самильданах, поставив коня в стойло, взошел наверх и постучался. Ему открыл Маган.
- Где король? - спросил красный рыцарь.
- В герцогской опочивальне, ваша милость. У него женщина.
- Хорошо, я подожду, принеси вина.
- Да, ваша милость. Возможно, это затянется дольше обычного: уж очень она хороша, - ухмыльнулся слуга.
- Красавица в Макте? Чудеса.
- Да, ваша милость. Королю нынче посчастливилось. Я вышел, а она тут и сидит, прямо у ворот.
- Опиши мне ее.
- Высокая, с золотыми волосами. Сама молодая, а в косах уже серебро...
- Боги милостивые! - Самильданах выхватил меч и помчался по лестнице, перескакивая через две ступеньки. Дверь спальни была заперта. Отступив, он ударил ногой по медному замку. Дверь распахнулась, и он ворвался внутрь.
Маленькое, ссохшееся тело короля лежало на кровати. Морриган, нагая, сидела на полу. Из глубоких разрезов на ее запястьях струилась кровь.
Самильданах бросил меч и подошел к ней.
- Зачем? - шепотом спросил он.
Она остановила на нем меркнущий взгляд.
- Зачем? А разве ты не видишь, какими мы стали? О, Самильданах... мы портим все, к чему прикасаемся. - Она пошатнулась, но он подхватил ее. Голова Морриган упала ему на плечо. - Я любила тебя больше жизни... а теперь не понимаю даже, что это означает.
- Не говори ничего. Сейчас я перевяжу тебе руки. Твою жизнь еще можно спасти.
- Нечего спасать. Я умерла там, в Вире, когда стала одной из них... такой же, как ты, любимый.
- Ты ничего не понимаешь. Мы создадим новую Габалу... новую...
- Ты помнишь, как любил меня?
- Помню.
- Не в Вире - раньше, в саду, в ночь твоего отъезда. Помнишь?
- Да. Это было в другой жизни.
- Что же стало с тем отважным молодым рыцарем?
- Он все еще здесь, Морриган. Он... Морриган! - Самильданах бережно уложил ее на пол и закрыл ей глаза.

Предыдущая страница 21 Следующая страница


Рыцари темного леса 22

Глава 21

Через двое суток королевская армия перешла наконец в наступление. Пехотные фаланги четырьмя большими квадратами, сомкнув щиты, двинулись вперед по долине.
Мананнан, Элодан и другие рыцари ждали, сидя на конях к северу от наступающего противника. Настроение у них было сумрачным. Лло послал разведчиков на восток и запад, чтобы прикинуть численность вражеской кавалерии, и уже получил первое донесение. С запада наступали две тысячи всадников, с востока вестей пока не было.
- Придется отступать, - сказал Мананнан. - У нас не хватит людей, чтобы расстроить эти фаланги.
Лло неохотно согласился с ним, и в этот миг из лесу выбежал человек, весь красный, с блестящими глазами.
- Лло! Лло! Кавалерия разбита!
- Как разбита? Что ты говоришь?
- К нам подошло пять тысяч повстанцев. Командует ими человек по имени Рамат. Они разгромили конницу и теперь движутся сюда.
- Рамат? Никогда о таком не слышал.
- Весь лес к северу от нас поднялся. Там случилось чудо - они все толкуют что-то о Нуаде и древе жизни. Я мало что понял, однако они здесь!
- Где? - спросил Мананнан, и разведчик показал на восточный склон. Вооруженные люди толпами выходили из-за деревьев и бежали вниз, на врага.
- Проклятие! - вскричал Элодан. - Их изрубят на куски!
- Труби наступление! - скомандовал Лло. - Ударим на них со всех сторон.
- Если они удержат строй, мы отскочим от них, как волна от скалы, - заметил Мананнан.
- Тогда молись, чтобы они его не удержали. Вперед! - Лло пришпорил коня. Рыцари и еще около восьмидесяти всадников в трофейных доспехах устремились за ним.
Океса в середине первого квадрата увидел атакующих повстанцев и побелел: их были тысячи.
- Назад! Назад! - завопил он, и фаланга заколебалась. Паника в голосе герцога вкупе с дикими криками атакующих орд сделала свое дело, и солдаты, сломав строй, побежали назад по долине. Две другие фаланги тоже рассыпались, но четвертая, под командованием Кар-ашена, продолжала маршировать.
Океса направил коня на равнину, обгоняя бегущих солдат. Он был уже почти вне опасности, но навстречу ему с холма сбежал стройный воин с натянутым луком. Стрела попала коню в грудь, и он споткнулся, сбросив седока. Океса перелетел ему через голову, ударился оземь, привстал на колени и увидел, что в него стреляла женщина.
- У меня есть деньги, - сказал он, шаря за поясом. - Возьми все.
- Ты убил мою сестру, - ответила Шира, доставая другую стрелу. Океса встал и побежал назад к полю битвы. Стрела вошла ему под лопатку и пробила сердце.
Шира стала бегом подниматься в гору, но солдатам было не до погони - они спасали себя. Кар-ашен сохранил остатки пехоты, сомкнутым строем отступив на исходные позиции. Многие из бегущих солдат, оглядываясь и видя мужественные действия генерала, стали присоединяться к нему. Пехота понесла огромные потери, но к вечеру вновь стала единым целым.
Самильданах с красными рыцарями прибыл около полуночи, и Кар-ашен доложил ему о событиях дня.
- Я мало что мог сделать, - говорил пожилой, крепко сбитый генерал. - Герцог поддался панике, и его люди обратились в бегство вслед за ним. Но армия по-прежнему существует, и две тысячи кавалерии по-прежнему при нас. Думаю, что завтра мы разобьем врага наголову.
- Не думаю, что это необходимо, - сказал Самильданах. - Ваши действия выше всяких похвал Кар-ашен. Я позабочусь, чтобы король наградил вас.
- Все ли благополучно у его величества?
- Да. Он теперь в Макте.
На рассвете Самильданах въехал в долину и воткнул в землю древко с белым флагом. Он ждал больше часа, и наконец к нему подъехал рыцарь в серебряных доспехах.
- Здравствуй, Мананнан. Как поживаешь?
- Я не желаю с тобой разговаривать, демон. Говори, чего ты хочешь.
- Когда-то мы были друзьями.
- Я дружил с другим человеком, не с тобой. Говори, иначе я уеду.
- Хорошо. У меня к вам предложение. Завтра мы снова собираемся наступать. Когда мы войдем в эту долину, погибнут сотни людей, если не тысячи. Почему бы нам не решить дело, как подобает рыцарям - на поединке?
- Какие условия ты предлагаешь?
- Если победите вы, королевская армия вернется в Фурболг. Если я, вы распустите свое войско и выдадите нам Лло Гифса.
- Нет. Если уж речь о выдаче, вы должны выдать нам Ахака.
- Хорошо. Обойдемся без выдачи - просто распустите своих людей.
- Как я могу быть уверен, что ты выполнишь свою часть договора?
- Я даю тебе свое рыцарское слово, - сдерживая гнев, сказал Самильданах.
- Прежде я по твоему слову готов был отправиться в ад, но теперь - нет. Теперь твое слово стоит меньше свиного навоза. Пожалуй, мы все-таки примем бой.
- Значит, магистр у них ты, Мананнан? Или ты Оружейник? Странно. Я слышал, что магистр - калека Элодан, а Оружейник - юный Лемфада. Твое дело - передать им мое предложение и выслушать, что скажут они.
Теперь уже Мананнан, глубоко вздохнув, поборол холодный прилив гнева.
- Ты прав, так я и сделаю. Если твой вызов будет принят, я встречусь здесь с тобой на рассвете завтрашнего дня, и поверь мне, Самильданах, - я тебя одолею.
- Довольно пустых угроз. Передай мои слова своим хозяевам. Я буду ждать их ответа здесь.
Мананнан вернулся к костру, у которого сидели другие рыцари вместе с Лемфадой. Рамат, Буклар и другие вожди повстанцев стояли тут же. Мананнан изложил вызов Самильданаха и сразу заявил, что он против.
- Нельзя так легко отказываться, - встав, сказал Лемфада. - Самильданах верно говорит: это может спасти сотни жизней. Сможешь ты побить его, Мананнан?
- Думаю, что могу, но уверенности у меня нет.
- Тут есть и другая сторона, - вставил Элодан. - Если он проиграет и нарушит свое слово, это лишь привлечет к нам новых бойцов. Если он победит, мы можем разойтись, а немного погодя собраться снова.
- Мне кажется, вы упускаете нечто важное, - произнес Эррин. - Мы рыцари Габалы. Отказавшись от подобного вызова, мы утратим право на это звание, и Самильданах это понимает. Если мы откажемся, нас ославят самозванцами, а смерть Нуады и других окажется напрасной. Каким бы ни был риск, мы должны принять вызов и положиться на мастерство Мананнана.
- Спасибо, Эррин, - кивнул Элодан. - Ты, безусловно, прав. Правду говорит Самильданах или нет - а я сомневаюсь, что он сдержит слово - сразиться с ним необходимо. Ты согласен со мной, Лемфада?
- Да. Ступай к нему, Мананнан, и скажи, что поединок состоится завтра утром.
Мананнан со вздохом покачал головой.
- Как скажете. - Он сел на коня и вернулся к Самильданаху. - Завтра, через два часа после рассвета, - объявил он красному рыцарю.
- Итак, мой вызов принят?
- Да, я буду здесь в указанное время.
- Ты, Мананнан? - широко улыбнулся Самильданах. - Нет, так дело не пойдет. Я придерживаюсь правил Габалы. Я, как магистр красных рыцарей, должен сразиться с вашим магистром.
- Ты что, смеешься? - вспылил Мананнан. - Элодан калека, и ты это прекрасно знаешь.
- Не мне упрекать вас за выбор вождя. Правило тебе известно: на мой вызов должен ответить равный мне рыцарь. Впрочем, если вы хотите, чтобы я отменил вызов, я рассмотрю вашу просьбу.
- И ответишь отказом?
- Естественно. Я бросил вызов, и он был принят. Если вы теперь пойдете на попятный, это будет низостью с вашей стороны.
- Как может человек, подобный тебе, произносить слово "низость"? Ты служишь демонам тьмы. Ты повернулся спиной ко всему, что свято и чисто.
- Не читай мне проповедей, Мананнан. Возвращайся в свою... землянку и скажи Элодану, что я встречусь с ним здесь, через два часа после рассвета.

***

Лемфада сидел в стороне от рыцарей, вдыхая свежесть ночного ветра, и смотрел на звезды. Внизу на поляне Элодан, тоже в одиночестве, молился, стоя на коленях, перед утренней битвой. На сердце у Лемфады было тяжело, и его одолевали недобрые предчувствия. Их провели, и этот обман не сулит ничего хорошего. Элодан достойно встретил дурную весть: подняв руку, он остановил гневные речи Мананнана.
- Полно, друг мой. Рыцарь не должен публично проявлять свой гнев. Самильданах совершенно прав, и я готов с ним встретиться.
Над головой у Лемфады бесшумно кружили летучие мыши. Он вздрогнул и запахнулся в плащ. Осенью он был рабом и мечтал, чтобы сделанная им птица поднялась в небо. Теперь он Оружейник и Дагда, Хранитель Цветов. Не слишком ли много? Этой ночью он особенно остро чувствовал свою молодость.
Внезапно перед ним возникло сияние и появилась мерцающая фигура. Лемфада смотрел, как она обретает твердость, и не знал, как ему быть: заговорить с видением или убежать. Фигура обрела лицо, и Лемфада отпрянул назад, но могучая рука удержала его.
- Не убегай от меня, дитя. Я хочу поговорить с тобой. Ничего более.
- Что тебе нужно?
- Когда я почти уже поймал тебя, мне открылись удивительные вещи. Я увидел мертвого оленя, который вновь ожил - и помолодел. Это великая сила. Умеешь ли ты пользоваться ею в полной мере?
- На тебя, создание тьмы, я не стану ее тратить.
- Речь не обо мне, глупец, а о нем! - Самильданах указал на коленопреклоненного Элодана. - Подумай об этом.
Он отступил назад и исчез.
Лемфада долго сидел, раздумывая над загадочными словами красного рыцаря. Зачем он хочет помочь Элодану? Чего он думает этим добиться? Лемфада закрыл глаза, вошел в Цвета и быстро поднялся к Золотому. Пролетев по воздуху, он повис над молящимся рыцарем, приказал своим рукам вобрать в себя всю мощь Золотого и уперся ими в спину Элодана. Рыцарь застыл, словно каменный, и застонал. Лемфада чувствовал, как жар от его рук струится в тело Элодана. Внезапно рыцарь выгнул спину. Поднял правую руку и стал срывать с культи кожаную обвязку. Розовая зарубцевавшаяся ткань на конце обрубка шевелилась и зыбилась. Элодан закричал и упал на землю, лишившись сознания. Лемфада продолжал вливать в него свою силу. Вздутие на культе сплющилось и превратилось в ладонь, из которой начали прорастать пальцы. Завершив свой труд, Лемфада отплыл назад, а Элодан зашевелился, встал на колени и уставился на свою новую руку, осторожно трогая ее пальцами левой.
- Это сон, - прошептал он. - О, милостивые боги, ведь это только сон, да?
Лемфада вернулся в свое тело и устало поднялся на ноги. Над горами уже брезжил рассвет. Оружейник спустился с холма к Элодану. Рыцарь, все так же стоя на коленях, плакал навзрыд.

***

Лемфада нашел Гвидиона в месте, отведенном для лечения раненых. Старый лекарь сидел на холме под звездами. Лемфада сел рядом и рассказал ему о появлении Самильданаха и обо всем, что случилось после.
- Его приход удивил тебя? - спросил целитель, ласково положив руку юноше на плечо.
- Конечно. Ведь он наш враг.
- Да, он враг. И что же ты выводишь из всего этого?
- Не знаю, Гвидион, потому я и пришел к тебе. Быть может, за этим кроется какой-то коварный умысел? И я поступил не правильно, послушавшись его и вернув Элодану руку?
Старик, устремив взор на далекую звезду, помолчал, огладил белую бороду. Потом указал на волка, чей силуэт виднелся на отдаленном холме, и спросил:
- Как по-твоему, это злое существо?
- Волк? Нет. Он зверь и убивает, чтобы выжить.
- А как быть с человеком? Как узнать, зол он или добр?
- По его делам. Жестокость, похоть, алчность - это признаки зла, таящегося в сердце человека. Самильданах - убийца и пожиратель душ. Его дела обличают его как злодея.
- Да, верно. А ты, выходит, не злой человек?
- Думаю, что нет. Я только защищаюсь от их зла, больше ничего.
- Но ведь ты способен на дурные поступки? Не ты ли сказал, когда убили Руада, что хотел бы владеть мечом и убивать людей короля, всех подряд?
- Каждый человек способен совершить что-то дурное, Гвидион. Нас всех посещают желания, с которыми мы должны бороться.
- В том-то и суть, мой мальчик. Я говорил с Мананнаном о его путешествии в Вир. Ему там давали напиток, который у них зовется амбрией. За то немногое время, что он там пробыл, этот напиток успел уже подействовать на него. Человек, пьющий амбрию, перестает понимать, что хорошо, а что плохо. Его "я", насколько я мог понять, заслоняет ему все остальное. Все, что доставляет удовольствие, становится хорошим, все желанное - необходимым. Понимаешь? С Мананнаном едва не случилось того же самого, но он этого не видел, пока Морриган не открыла ему глаза. Можешь быть уверен, Лемфада: если бы не Морриган, он сейчас сражался бы на стороне Самильданаха.
- Ты хочешь сказать, что Самильданах - не злой человек?
- Нет, этого я сказать не хочу. По нашим меркам и по меркам всех просвещенных людей он настоящий демон. Но по своим собственным меркам он остается Самильданахом, магистром рыцарей Габалы, и полагает, что все его действия служат интересам государства. В нем еще немало сохранилось от того человека, каким он был в прошлом.
- По-твоему, в нем еще осталось что-то хорошее?
- Вспомни Решето. В этом убийце, насильнике и воре тоже оставалось что-то хорошее, и Нуада сумел это хорошее найти. Человек не может быть полностью хорош или полностью плох. Люди в основном руководствуются собственной выгодой. А это благодатная почва для всяческого зла. Но большинство из нас, к счастью, способно здраво судить о себе и своих поступках. Наша совесть не дремлет и отгораживает нас от всего дурного. Чтобы совершить зло, мы должны сознательно преодолеть эту преграду. У Самильданаха и других красных рыцарей амбрия разрушила эту стену и стерла даже память о ней. Они такие же жертвы зла, как и мы.
Лемфада помолчал, ежась от утреннего бриза, и наконец сказал:
- Но если Самильданах думает, что делает все для блага государства, зачем ему помогать Элодану, которого он должен считать изменником?
- На это я ответить не могу, Лемфада, но есть у меня одна надежда. Самильданах был лучшим из людей - справедливым, благородным и сострадательным. Такие люди во все времена составляют цвет рыцарства. Я не верю, чтобы амбрия при всей своей темной силе могла загубить такую душу. Помощь, оказанная им Элодану, внушает мне надежду, что некая сокровенная его часть пытается выстроить стену заново.
- Быть может, он тогда не станет драться с Элоданом?
- Нет, драться он будет - и вложит в это всю свою силу и мастерство.
- И Элодан умрет.
- Ты говорил мне, что видел будущее, Лемфада. Ты должен знать, чем закончится их бой.
- Если бы это было так просто, Гвидион. Бывая в Золотом, я вижу множество будущих - они мелькают, как рябь на быстрой реке, но которое из них сбудется?
- Есть ли среди них такие, где Элодан побеждает?
- Нет - но с новой рукой я его тоже ни разу не видел. И не видел, как возвращаю ему руку.
- А не хотел бы ты подняться в Золотой сейчас?
- Нет. Я не могу... не стану. Подожду до утра.
- Утро уже наступило, - сказал Гвидион, показывая на красные блики зари над горами.

***

Красные рыцари - Эдрин, Кантарей, Жоанин, Кериста и Бодарх - вошли в шатер Самильданаха и расселись вокруг него.
- Тебе привели девушку, Самильданах, - сказал Кериста. - Юную и полную жизни.
- Пусть она такой и останется. Я не нуждаюсь в пище.
- Хорошо ли ты подумал, магистр? - почтительно спросил Эдрин.
- По-твоему, мне нужна помощь, чтобы убить калеку?
- Дело не в этом, Самильданах, но ты ведешь себя... странно. Это напоминает нам поведение нашего брата Карбри. И мы боимся за тебя.
- В этом бою мне будет сопутствовать сила ваших душ.
- Здоров ли ты? - с беспокойством вмешался Жоанин. - Ты стал сам не свой с тех пор, как вернулся от короля.
- Не свой? Да, Жоанин, ты прав. Мне кажется, нам всем следует вернуться в Вир. Как только Элодан умрет и с мятежниками будет покончено, мы отправимся домой. А теперь мне нужна ваша сила.
Рыцари склонили головы, и Самильданах ощутил, как входят в его тело их души. Когда-то это слияние вызывало в нем множество чувств, но теперь он чувствовал только голую силу. Выйдя из шатра, он взглянул на восходящее солнце и оглянулся на тихие, неподвижные фигуры. Их жизнь теперь зависела от его мастерства.
На той стороне долины Лемфада присоединился к Лло, Эррину, Убадаю и Мананнану.
- Благодарю тебя за свершенное чудо, - сказал Элодан. - Если я и умру сегодня, то целым, а не калекой.
- Я рад за тебя, - смущенно ответил Лемфада. - И надеюсь, что поступил правильно.
- Почему ты в этом сомневаешься? - спросил Мананнан. - Теперь у нас появилась надежда победить демона.
Лемфада хотел сказать что-то, но не нашел слов.
- Скажи, Мананнан, что Самильданах сейчас делает? - спросил Лло.
- Он готовится, чтобы выйти на поле от лица всего ордена. Это мистический обряд, - пояснил Мананнан, видя непонимающие взгляды. - Каждый из рыцарей отдает ему свою душу, свою силу, свою веру - самую суть себя. Если он погибнет, они умрут вместе с ним.
- И это сделает его сильнее? - продолжал спрашивать Лло.
- Разумеется.
- Почему бы и нам тогда не сделать то же самое? - предложил Эррин.
- Вы этого не умеете, и у меня нет времени учить вас - на это нужны годы, - ответил Мананнан.
- Я могу помочь вам в этом, - тихо сказал Лемфада, - но риск очень велик.
- Ничего. Сделай это, - произнес Мананнан.
- Нет! - воскликнул Элодан. - Я не могу взять на себя такое бремя. Подвергать опасности свою жизнь - одно дело, но знать, что неудача будет стоить жизни вам всем? Нет, я не согласен.
- Я не герой, - сказал Эррин, - но тут речь идет о чем-то большем, чем жизни пяти человек. Если мы способны прибавить тебе сил, нужно это сделать.
Элодан обвел глазами своих рыцарей.
- Только если все согласятся, - сказал он, задержав взгляд на Убадае. - Что скажешь ты, друг? Ты всегда молчишь, когда мы собираемся вместе. Но когда Эррин повел свой отряд во вражеский лагерь, ты заявил, что поедешь вместе с ним, и настоял на своем. Ты никогда не избегал опасности, и я хотел бы услышать твое мнение.
- Если я скажу нет, значит нет? - ухмыльнулся Убадай.
- Так и будет, - подтвердил Элодан.
- Ты хочешь этого? - спросил номад, повернувшись к Эррину.
- Да.
- И ты тоже? - спросил Убадай у Лло.
- Не знаю, могу ли я дать кому-то силу, - пожал плечами тот, - но я согласен.
- Вы все безумные, - сказал номад, - но я такой же, безумный и очень злой. Убьем этого сукина сына сообща.
Лемфада вошел в их круг и сел на землю.
- Возьмитесь все за руки, - сказал он, - закройте глаза и представляйте себе Элодана. - Дух Лемфады вылетел из тела и замкнул круг золотой сферой. Остановившись на Мананнане, он перешел затем к Лло, к Эррину и наконец к Убадаю.
Элодан стал чувствовать приток их сил. От Мананнана шла уверенность, граничащая с высокомерием, гордость воина, никем еще непобежденного; и Элодан, сам испытавший горечь поражения и преодолевший ее, принял его силу в свою душу. Лло подарил ему бесконечное терпение простого человека, не имеющего от рождения никаких богатств и привилегий, но стойко встречающего все опасности нынешних тяжких времен. Лло был точно, крепкий дуб с глубокими корнями. Эррин излучал силу духа и благородство, способные побеждать любые страхи. Убадай олицетворял собой нерушимую преданность дорогому ему человеку и готовность умереть за него.
Элодан открыл глаза и сказал Лемфаде:
- Спасибо тебе, Оружейник. - Рыцари лежали на земле, едва дыша. - Думаю, мне пора.
- Исток Всего Сущего да будет с тобой, Элодан.
Элодан сел на коня. Самильданах уже ждал его, и за красным рыцарем выстроилась в долине королевская армия.
Магистр рыцарей Габалы тронул коня, пришпорил и стал спускаться с холма.

***

Самильданах смотрел, как приближается его противник. Он приготовился к битве, но казался не готов к потрясению, которое испытал, увидев свои доспехи на другом человеке. Хуже того: ему померещилось, что он смотрит на себя самого. Он помнил гордость, которую испытал, впервые облачившись в эту серебряную броню.
В уме у него теснились многочисленные образы. Морриган в саду и Морриган, умирающая на полу в королевской опочивальне; Карбри, наставляющий его в правилах рыцарской чести, и Карбри в гробу; Мананнан, ведущий с ним дружеский спор, и Мананнан, называющий его демоном.
В нем будто порвалась некая цепь, и он потряс головой, отгоняя непрошеные воспоминания.
Вот Оллатаир, добрый Оллатаир; он улыбается, глядя на парящую в небе золотую птицу, и он же оседает на землю с ножом Самильданаха в животе.
Довольно! Прочь! Оставьте меня!
Элодан спешился, прошел несколько шагов и воткнул свой меч в землю. Из леса позади него вышли мятежники и стали тихо рассаживаться лицом к королевским солдатам. Самильданах перекинул ногу через седло и соскочил с коня.
"Убей его, - сказал он себе. - Ты вернешься в Вир, и там сумеют успокоить твой неугомонный дух".
Ему отозвался голосок девочки, которую привели к нему в комнаты, когда ему впервые понадобилась пища: "Не делай мне больно! Пожалуйста!"
- Ты готов? - спросил Элодан.
- Да. - Теперь ему слышался голос Морриган: "Разве ты не видишь, какими мы стали? О, Самильданах... мы портим все, к чему прикасаемся. Я любила тебя больше жизни... а теперь не понимаю даже, что это означает". - "Не говори ничего. Сейчас я перевяжу тебе руки. Твою жизнь еще можно спасти". - "Нечего спасать. Я умерла там, в Вире, когда стала одной из них... такой же, как ты, любимый".
- Что с тобой такое? Доставай меч, - сказал Элодан.
Темный клинок взвился в воздух, Элодан отразил первый удар, и бой начался. Ни разу еще Элодану не приходилось сражаться с таким сильным противником, и он понимал, что бьется за свою жизнь. Карбри тоже был великолепен, но мастерство Самильданаха поражало. Скорость, безупречное равновесие и молниеносный отклик сводили на нет все попытки Элодана перейти в атаку. Темный меч бил по серебряным доспехам, круша петли и кожаные завязки. Элодан, пригнувшись под очередным ударом, тоже рубанул по плечу, сбив набок красный щиток, и Самильданах отступил назад.
"Что стало с тем отважным молодым рыцарем?" - прошептала Морриган у него в голове.
Темный клинок снова ринулся в бой, но Элодан с легкостью отразил его и ответным ударом сорвал с Самильданаха набедренный щиток. Самильданах тут же перешел в атаку и треснул Элодана по шлему. У серебряного рыцаря из глаз посыпались искры и зрение помутилось. Он попятился и лишь благодаря удаче сумел отразить удар, едва не стоивший ему головы. Самильданах приблизился, чтобы добить его - и остановился.
"Не делай мне больно! Пожалуйста!" - сказал ему детский голосок.
- Уйди! Оставь меня! - завопил Самильданах. Элодан перевел дух, и в глазах у него прояснилось. Его противник, глядя в небо, кричал:
- Оставь меня!
- Самильданах!
- Я убью тебя! - выкрикнул красный рыцарь, и битва опять закипела.
Элодан выдержал свирепую атаку, сам молотя вовсю по красным доспехам. На панцире Самильданаха появилась трещина, забрало отлетело прочь, но он не уступал. Шлем Элодана от повторного удара перекрутился, частично заслонив ему зрение. Самильданах тут же подскочил к нему, держа меч обеими руками, но Элодан нырнул вниз, и клинок просвистел у него над головой. Самильданах, впервые потеряв равновесие, споткнулся и упал, а Элодан, бросив меч, быстро сорвал с себя поврежденный шлем и подхватил клинок в тот самый миг, когда Самильданах вскочил на ноги.
- Ты - не я! - заорал красный рыцарь. - Ты никогда не будешь мною!
- Да я и не хочу быть тобой, - ответил Элодан, глядя в обезумевшие глаза Самильданаха.
- Никто из нас не становится тем, кем хочет. А теперь тебе пора умирать. - Его клинок обрушился вниз с невероятной силой, и Элодан упал на колени, заслонившись собственным мечом. Клинки с лязгом столкнулись, и меч Элодана переломился на фут выше рукояти.
Самильданах вскинул меч с горящими торжеством глазами.
"Что стало с тем отважным молодым рыцарем?" Самильданах замер, и Элодан вогнал свой сломанный меч в трещину на его панцире. Кровь хлынула наружу, обагрив руку Элодана, и Самильданах пошатнулся, но его темный клинок вновь взвился над непокрытой головой Элодана.
Он устремился вниз - и остановился в дюйме от шеи рыцаря, слегка ударил Элодана по правому плечу и коснулся левого. Самильданах рухнул на колени. В нем царило смятение, и он чувствовал, как души его рыцарей пытаются вырваться из его гибнущего тела, но не мог освободить их.
- Почему ты оставил мне жизнь? - спросил, подойдя к нему, Элодан. - Почему?
"Что стало с тем отважным молодым рыцарем?"
- Потому что я умер... умер давным-давно, - прошептал Самильданах, падая на руки Элодану. Тот опустил мертвое тело на траву и встал под торжествующие крики мятежников.
Крепкий человек средних лет вышел из рядов королевской армии и поклонился Элодану.
- Мое имя Кар-ашен. Война окончена, рыцарь. Я отдаю себя и своих людей в ваше распоряжение.
- Ваша армия мне не нужна. Я магистр рыцарей Габалы.
- Добро пожаловать назад, - сказал Кар-ашен.

Предыдущая страница 22 Следующая страница


23 Дэвид Геммел

ЭПИЛОГ

***

Лло Гифс отказался идти на Фурболг, чтобы возложить на себя корону, и Кар-ашен сам сел на Трон Черного Дерева. Эррин и Убадай, сложив с себя доспехи, уехали в поместье Эррина. Кар-ашен сделал Эррина герцогом Мактийским, и новый герцог попросил Ширу стать его герцогиней. Она думала над его предложением четыре месяца, и в последний день осени они обвенчались в столичном храме.
На куда более простой свадьбе Арианы и Лло присутствовали Буклар, Рамат и другие вожди повстанцев. Потом молодые отправились в горы, чтобы построить себе дом там, где воздух свеж, реки чисты и звезды кажутся близкими.
Лемфада оставил пост Оружейника и стал Дагдой, Хранителем Цветов. Он странствовал по Прибрежному лесу как целитель и провидец девяносто четыре года, одиннадцать месяцев и три дня, а после передал свои полномочия удивленному юноше, отнюдь этого не желавшему.
Элодан и Мананнан отправились за черные врата, чтобы спасти уведенных в Вир номадов.
Назад они не вернулись.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Геммел - Биография

Дэвид Геммел

На основную страницу

Биография

Страна: Великобритания Родился: 1948-08-01 Умер: 2006-07-28

Дэвид Геммел (Gemmell, David A.) — английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах «Daily Mail», «Daily Mirror» и «Daily Express». В литературе дебютировал романом «The King Beyond The Gate» в 1985 году (В России вышел под названием «Царь Каменных Врат»), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года — профессиональный писатель.

Геммел — автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги («Dark Moon (Черная луна)», «Echoes Of The Great Song (Эхо Великой Песни)»...). Несколько романов написаны в жанре так называемой «альтернативной истории»: «Ghost King (Царь Призраков)» и «Last Sword Of Power (Последний меч силы)» — оригинальное переложение истории короля Артура; «Lion Of Macedon» и «Dark Prince» — действия происходят в альтернативной древней Греции.

В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, все-таки главный посыл всех произведений Геммела — это победа света над тьмой, несмотря на все зверства, описываемые им которые порой отпугивают некоторых читателей.

Дэвид Геммел скончался в пятницу 28 июля 2006 г. в возрасте 57 лет


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 2)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 16)
  • Глава 16 (Страница 17)
  • Глава 17 (Страница 18)
  • Глава 18 (Страница 19)
  • Глава 19 (Страница 20)
  • Глава 20 (Страница 21)
  • Глава 21 (Страница 22)
  • ЭПИЛОГ (Страница 23)


Дэвид Геммел

Рыцари темного леса

 Читать книгу

Аннотация

Он - последний из легендарных рыцарей Габалы, защищавших некогда светлые земли девяти княжеств от сил Тьмы. Последний из тех, кому не было равных среди людей. Единственный, не сумевший уйти со своими "братьями по оружию" в иной мир - и оставшийся бродить по миру этому.
Ныне настал час, когда ему предстоит выбор: погибнуть в одиночку в неравном бою с могущественным Злом - или преодолеть врата меж мирами, хранимые демонами, и вновь призвать на помощь людям рыцарей Габалы...

Создание книги: Merelena (merelena@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Merelena
Над дизайном работали: Spider, Elfin, Angel