дэвид геммел - Призраки грядущего

1 дэвид геммел

Есть люди, которые покоряют вершины, создают империи, наживают себе состояния или пишут классику. Но эту книгу я с любовью посвящаю Биллу Вудфорду, который взял себе в сыновья застенчивого, замкнутого, незаконнорожденного шестилетнего мальчика и ни разу его не подвел. Благодаря своему терпению, спокойной силе и бесконечной доброте он давал своему сыну гордость и уверенность, чтобы тот мог вести собственные войны - и в жизни, и на печатных страницах. Спасибо, отец!

Пролог

Трое уже полегли, остальные четверо образовали полукруг около безобразного верзилы в медвежьем полушубке.
- Хотите знать, как там, на вершине? - гнусаво выкрикнул он и выплюнул кровь на рыжую с проседью бороду.
Первый из неприятелей, напавший на него, наткнулся на сокрушительный удар в подбородок и растянулся на посыпанном опилками полу. Верзила, нагнув лысую голову, ринулся на трех оставшихся, но поскользнулся и упал, прихватив одного с собой. Чей-то сапог устремился ему в лицо - он размахнулся и сбил противника с ног. Потом взгромоздился на ноги, прислонился к стойке и сощурил глаза: двое оставшихся вытащили из-за поясов ножи. Верзила тоже достал из-за голенища длинный свежевальный нож, обоюдоострый и отточенный, как бритва.
Трактирщик тихо зашел сзади и нанес верзиле внезапный удар по шее. Глаза великана остекленели, нож выпал из пальцев, и он повалился ничком рядом со своими жертвами.
- Сейчас я вырву его поганое сердце, - прошипел один из его врагов, выходя вперед.
- Не советую, - сказал хозяин. - Он мой друг - мне пришлось бы убить тебя. - Трактирщик произнес это тихо, но с уверенностью, рассекшей удушливое облако гнева и насилия.
Человек с ножом вбил свой клинок обратно в ножны.
- Кто-нибудь в один прекрасный день непременно убьет его.
- Как ни печально, но это правда. - Хозяин поднял доску в стойке и опустился на колени рядом с поверженным. - Твои друзья живы?
Двое павших стонали, а третий пытался сесть.
- Живы. О какой это вершине он толковал?
- Не важно. Вон там у бочонка стоит кувшин с пивом. Пейте - нынче я с вас ничего не возьму.
- Это хорошо. Давай я тебе помогу. - Вместе они поставили великана на ноги и затащили в заднюю комнату, где ярко светила лампа и была приготовлена постель. Уложив приятеля, хозяин сел с ним рядом. У добровольного помощника гнев совсем прошел.
- Иди пей свое пиво, - сказал хозяин. - Моя жена тебе подаст.
Человек ушел, и хозяин пощупал пульс своего друга. Тот бился исправно.
- Ну, хватит притворяться, - усмехнулся трактирщик. - Мы одни.
Верзила открыл глаза и сел, откинувшись на подушки.
- Мне страсть как не хотелось убивать кого-то, - сказал он, показав в ухмылке сломанный зуб. - Спасибо, что помешал, Наза.
- Не за что. Почему бы тебе, однако, не оставить прошлое в покое?
- Потому что я был там. На вершине. Этого у меня никто не отнимет.
- Никто и не пытается, - с грустью сказал Наза. Великан закрыл глаза.
- Но все оказалось не так, как я мечтал.
- Так всегда бывает. - Наза встал и задул лампу. Позже он и его жена Маэль, убрав кружки, кувшины и тарелки, заперли дверь и сели рядом у догорающего огня. Маэль тронула мужа за плечо, и он с улыбкой потрепал ее по руке.
- Почему ты ему потакаешь? - спросила она. - Это уже третья драка за месяц, и делу от этого вред.
- Он мой друг.
- Будь он тебе взаправду другом, не доставлял бы тебе столько хлопот.
- Это правда, Маэль, родная моя, - но я чувствую, как ему худо, и его печаль передается мне.
Она поцеловала его в лоб.
- Слишком уж ты мягкосердечен - но за это я тебя и люблю, помимо всего прочего. И не жалуюсь больше положенного. Надеюсь только, что он тебя не разорит.
Наза посадил жену к себе на колени.
- Что ж с ним поделаешь. Он побывал на горе, а теперь ему некуда податься.
- На какой еще горе?
- Худшего толка. Сначала на такую гору взбираешься, а потом носишь ее на себе.
- Время слишком позднее, чтобы загадывать загадки.
- И то верно. - Он встал и поднял ее на руки. - Давай-ка я отнесу тебя в постель.
- В какую постель? В нашу ты уложил своего пьяницу.
- Верхняя комната свободна.
- И ты полагаешь, что достаточно молод, чтобы снести меня наверх?
Он усмехнулся и опустил ее на пол.
- Я мог бы - но лучше, пожалуй, мне приберечь свои скудные силы. Ступай вперед и зажги лампу - я сейчас приду.
Наза зашел в свою спальню и стянул со спящего сапоги. Второй нож звякнул об пол. Наза укрыл друга одеялом.
- Спокойной ночи, - шепнул он и закрыл за собой дверь.

1

Семнадцать человек наблюдали за поединком, и не было слышно ни звука, кроме свиста клинков и нестройного звона стали о сталь. Князь, изогнув запястье, направил колющий удар в маску своего противника, но тот опустил плечо, отклонился, и князь едва успел отразить ответный выпад. Некоторое время они вели оборонительный бой, затем князь предпринял молниеносную атаку. Его противник - высокий худощавый мужчина в сером монашеском облачении, кольчуге и маске - защищался отчаянно. Клинки сошлись в последний раз, и острие княжеской шпаги коснулось груди монаха.
Противники поклонились друг другу под легкие рукоплескания зрителей. Жена князя и три его сына подошли к месту боя.
- Вы были великолепны, отец, - сказал младший, светловолосый семилетний мальчик.
Князь Тальгитира потрепал его по голове.
- Понравился вам поединок?
- Да, отец, - хором ответили мальчики.
- А как называется прием, с помощью которого ваш отец победил меня? - спросил монах, снимая маску.
- Укол Чареоса, - ответил старший.
- Верно, господин Патрис, - улыбнулся монах. - Вы хорошо усваиваете свою науку.
Князь позволил жене увести сыновей и знаком отпустил придворных. Потом взял монаха под руку, и они прошли на южную галерею, где уже стояли кувшин с фруктовым соком и два кубка.
- Тебе в самом деле хорошо здесь? - спросил князь, наполнив кубки.
- Не хуже, чем в любом другом месте, мой господин, - пожал плечами монах. - Почему вы спрашиваете?
Князь посмотрел ему в глаза. Лицо у монаха было сильное, с длинным орлиным носом и решительным ртом под коротко подстриженными усами.
- О тебе ходит множество легенд, Чареос. В некоторых ты именуешься принцем. Известно тебе об этом?
- Да, я слышал - но это не важно.
- Что же тогда важно? Ты лучший боец из всех, кого я знаю. Ты был одним из героев Бел-Азара. Ты мог бы разбогатеть так, как другим и не снилось.
- Я и так богат - вот в чем суть. Такая жизнь устраивает меня. По натуре я книжник, а готирские библиотеки славятся на весь мир. Говорят, что далеко на юге, в Дренае, книг еще больше, зато здесь имеется полное собрание трудов Тертуллия. У меня уйдет много лет, чтобы изучить их все.
- И все-таки это неправильно. Я помню, как отец поднял меня на плечо, чтобы я мог видеть героев Бел-Азара, шествующих по улицам Нового Гульготира. Я помню все, что происходило в тот день. Ты ехал на белом жеребце ладоней семнадцати в вышину, в серебряной кольчуге и шлеме с белым плюмажем. Рядом ехал Бельцер со своим топором, а также Маггриг и Финн. Люди тянулись к тебе, как к путеводной звезде. Чудесный был день.
- Да, солнце светило ясно - но это был всего лишь парад, мой господин, один из многих.
- А что случилось с другими? Сохранили вы дружбу? Я уже много лет ничего не слышал о них.
- Я тоже. - Монах отвел в сторону свои темные глаза, вспоминая, каким видел Бельцера в последний раз - пьяным, красноглазым и плачущим. Топор его пошел с молотка за долги. Бывший крестьянин стал героем, и эта участь подкосила его так, как не удалось и надирам. Маггриг и Финн тоже были там. Оставив Бельцера в задней комнате гостиницы, они втроем вышли на солнце.
«Мы возвращаемся в горы», - сказал Финн. «Что вы там будете делать?» - спросил Чареос. «То же, что и везде, Мастер Меча». - С этими словами чернобородый лучник улыбнулся, вскинул на плечи котомку и зашагал прочь. Молодой Маггриг с улыбкой подал Чареосу руку: «Мы еще встретимся. Мне думается, ему просто нужно какое-то время побыть одному, подальше от толпы». «Как ты только терпишь его угрюмый нрав?» «Я его не замечаю».
...Чареос, попивая сок, посмотрел в окно. Он сидел слишком далеко, чтобы видеть двор и сады, зато поверх высокой ограды монастыря открывался вид далеко на юг, где лес лежал на горах, словно зеленый туман. Монах перевел взгляд к востоку, к гряде холмов, за которыми простирались надирские степи, и страх на миг коснулся его ледяным острием.
- Думаешь, надиры летом пойдут на нас войной? - спросил князь, словно прочтя его мысли.
Чареос задумался. Суровые кочевники-надиры живут только войной и только в битве находят радость. Многие века готирские короли держали их под своим игом, черпая уверенность в том, что кочевые племена ненавидят друг друга еще сильнее, чем своих поработителей. Но потом пришел Ульрик, первый великий вождь. Он объединил надиров, превратил их в непобедимую силу, в армию, насчитывавшую сотни тысяч свирепых воинов. Готиры были разбиты, их король погиб, а беженцы поставили свои новые жилища здесь, на северо-западе. Только Дренайская крепость Дрос-Дельнох, стоявшая далеко на юго-востоке, дала надирам отпор. Но век спустя явился другой полководец, которого не сумел остановить никто. Тенака-хан разбил дренаев и вторгся в Вагрию. Его войска вышли к морю у Машрапура и двинулись вдоль побережья в Лентрию. Чареос вздрогнул. Один лишь Исток знает, придут надиры будущим летом или нет. Но одно столь же верно, как смерть: когда-нибудь они придут непременно. Они перевалят через холмы с оглушительным боевым кличем, и копыта их боевых коней смешают траву с землей. Чареос тяжело сглотнул, не сводя глаз с холмов. Он видел за ними кровожадные орды, готовые темной волной захлестнуть зеленую готирскую землю.
- Ну что же? - настаивал князь. - Как по-твоему?
- Не могу сказать, господин мой. У меня недостаточно сведений, чтобы решить это. Говорят, будто дренаи опять восстали под предводительством новоявленного Бронзового Князя. Мне кажется, это уже пятое восстание за те тридцать лет, что прошли после взятия Дрос-Дельноха Тенакой-ханом. Возможно, оно отсрочит вторжение надиров.
- Этого вожака постигнет судьба всех остальных. Он будет схвачен и распят, а восстание подавлено. Говорят, новый хан уже послал войска на север.
- Об этом говорят годами. Надирам здесь нечем поживиться. Завоевание Дреная, Вагрии и Лентрии обогатило их. Мы ничего не можем им дать - и даже путь в более богатые государства не лежит через нас. За Новым Гульготиром нет ничего, кроме моря. Быть может, они оставят нас в покое. - Собственная ложь стала у Чареоса комом в горле. Для надиров главное не добыча, а кровь, смерть и порабощение. Им все равно, богаты готиры или бедны, - их подогревает желание отомстить за вековые обиды.
- Ты сам не веришь этому, Мастер Меча, - я по глазам вижу, - сказал князь, вставая. - Надиры ненавидят нас за прошлое, и их мучит память о Бел-Азаре - единственном поражении за всю историю Тенаки-хана.
Чареос, помогая князю накинуть плащ с капюшоном, взглянул ему в лицо.
- Судьбу Бел-Азара иначе как чудом не объяснишь. Я не знаю, как нам удалось удержать крепость, - и не знаю, почему Тенака-хан позволил нам это. Притом это было двадцать лет назад - теперь я об этом почти не вспоминаю.
- Старая крепость развалилась - и это уже, можно сказать, надирская земля. Спасибо тебе за урок. Мне кажется, я стал ближе к тебе по мастерству.
- Более того, мой господин, - сегодня вы побили меня.
- А ты уверен, что не поддался мне - из-за того, что при поединке присутствовали мои сыновья?
- Вы честно одержали победу, мой господин, - но на той неделе она будет за мной.
- На той неделе сразимся в замке - а после поохотимся в лесу и попробуем затравить пару кабанов.
Чареос поклонился, провожая князя. В кувшине осталось еще немного сока. Он налил себе и подошел к окну, глядя, как князь со свитой отбывает из монастыря.
Давно уже не произносились вслух эти имена - Бельцер, Маггриг и Финн. Чареос вновь увидел перед собой рыжебородого великана, увидел, как тот крошит своим топором надиров, лезущих на стену около надвратной башни. А лучники Маггриг и Финн каждый вечер писали углем на гранитной стене свой счет: «Маггриг сегодня убил одиннадцать, всего тридцать одного. Смерть надирам!» А старый Калин оспаривал эти числа, стряпая ужин над жаровней. Отменный был повар - даже филей, приготовленный им, напоминал по вкусу бараньи кишки. Он погиб в последний день осады.
Около башни гибло больше всего народу. Из прежних сорока пяти выжили только Бельцер, Маггриг, Финн и Чареос. Надиры заняли крепость, но Бельцер соскочил с башни, в одиночку спас готирское знамя и, прорубая себе дорогу, вернулся обратно. Они засели в башне, бросая вызов окружившим их надирам. Почти весь день враг пытался взять башню, каждый раз отступая перед мечами и топорами ее защитников.
Ночью туда пришел сам Тенака-хан со своим шаманом.
«Сдайтесь мне - и уйдете отсюда живыми», - сказал он. «Это противоречит нашему приказу», - ответил ему Чареос. «Что же для вас важнее - долг или свобода?» «Любопытный вопрос. Почему бы тебе не подняться сюда и не обсудить его с нами?» «Спустите веревку», - ответил хан.
Чареос, улыбнувшись при этом воспоминании, услышал позади шаги, обернулся и увидел настоятеля.
- Я побеспокоил тебя? - спросил старик.
- Нисколько, Парнио. Посиди со мной. Настоятель в белых одеждах подсел к столу и посмотрел на небо.
- Непостижимы небеса, - прошептал он. - Всегда изменчивы и всегда постоянны в своей красе.
- Это так, - согласился Чареос, садясь напротив него.
- Приобщился ли ты к славе Истока, сын мой?
- Нет, отец. Я все еще сомневаюсь. Это тревожит тебя?
- Ничуть, - махнул тонкой рукой настоятель. - Тот, кто ищет Его, найдет... когда захочет Он. Но ты здесь уже два года, и я хотел бы знать, что держит тебя в монастыре. Чтобы пользоваться библиотекой, не обязательно быть монахом.
- Утешительно принадлежать к чему-то, отец, - улыбнулся Чареос. - Утешительно быть безымянным.
- Если ты хотел стать безымянным, не надо было говорить, кто ты на самом деле, а уж тем более соглашаться на предложение князя обучать его тонкостям фехтования.
- Верно. Проще всего, наверное, было бы ответить, что я сам не знаю. Но я не хочу уходить отсюда.
- На мой взгляд, сын мой, ты еще молод. Тебе бы завести жену и детей, наполнить свою жизнь любовью. Или я не прав?
Чареос встал и снова подошел к окну.
- Ты прав, отец настоятель. Когда-то я любил... и, наверное, мог бы полюбить снова. Но боль потери была слишком тяжела для меня. Я предпочитаю новым страданиям одинокую жизнь.
- Значит, ты просто прячешься здесь, Чареос, - а это дурно. Жизнь дается нам не для того, чтобы тратить ее впустую. Подумай об этом. С чего бы прославленному герою Бел-Азара чураться радостей любви?
Чареос обернулся к старику, сердито нахмурясь:
- Бел-Азар! Я слышу это название второй раз на дню. Оно ничего не значит. У меня был меч, я хорошо владел им, и люди умирали. Никакого геройства я в этом не вижу, отец. Когда-то я видел, как старик, весь скрюченный, бросился на помощь женщине. Его убили одним ударом кулака - но вот он был герой, потому что ни на что не надеялся. Понимаешь, что я хочу сказать? Солдат всегда надеется на что-то. Многие мужчины и женщины совершают героические поступки каждый день, но никто этого не замечает. А вот я благодаря верному глазу и быстрой руке прослыл героем Бел-Азара, и обо мне поют в залах собраний и в трактирах.
- Ты ошибаешься, Чареос. О тебе поют люди, а тот старик воспет перед Богом - в этом вся разница.
- И я бы видел ее, если бы верил, но мне не дано.
- Дай срок, сын мой. Остерегайся князя. Он сильный человек, но и жестокий тоже. И когда ты ходишь в замок давать ему уроки, не надевай монашеского платья. У нас здесь не Храм Тридцати, и мы не воины.
- Как скажешь, отец. Старик встал.
- Когда я вошел сюда, ты был погружен в раздумья. Не скажешь ли о чем?
- Я думал о Бел-Азаре и Тенаке-хане. О той ночи, когда он поднялся к нам на стену и просидел с нами до рассвета. Он говорил о своей жизни и своих мечтах, а мы - о своих. Бельцер хотел взять его в заложники, но я не дал. На рассвете хан спустился с башни и увел свое войско. Мы сохранили готирское знамя, и потому победа формально осталась за нами.
- Ты восхищался этим человеком?
- Да. Это благородное сердце. Но я так и не знаю, почему он оставил нам жизнь.
- Разве он не сказал вам?
- Нет. Между тем он был не тот человек, чтобы делать что-то без причины, и это мучило меня многие годы. Когда он умер, я отправился в надирские земли и долго стоял перед гробницей Ульрика, где его похоронили. Меня тянуло туда. Я приехал в лагерь Волков, стал на колени перед шаманом и спросил его, почему нас пощадили в тот день. Он пожал плечами и сказал, что мы шио-кас-атра - Призраки Грядущего.
- И ты понял его?
- Нет. А ты понимаешь?
- Я молюсь о том, чтобы понять, сын мой.

Когда Бельцер проснулся, в голове у него бушевало целое море боли. Он со стоном сел, и его замутило. Он натянул сапоги, дотащился до окна и открыл его. Свежий воздух хлынул в комнату. Бельцер сплюнул. Губа у него была разбита, и в слюне виднелась кровь. На комоде стояло зеркало. Бельцер плюхнулся на сиденье перед ним. Один глаз заплыл и почернел, лоб ободран, правая щека порезана, в рыжевато-седой бороде запеклась кровь. Бельцеру стало совсем тошно. Дверь позади открылась, и занавески на окне вздулись. Он обернулся. Вошла Маэль, неся на подносе поджаренный хлеб с сыром и кувшин - Бельцер молился, чтобы там оказалось пиво.
- Спасибо, - сказал он, когда она поставила поднос. Она покачала головой, уперев руки в могучие бедра.
- Срам глядеть на тебя.
- Не читай мне мораль, Маэль. Сжалься! Моя голова...
- Твоя голова - твоя забота. К забулдыгам у меня жалости нет. Посмотри, как ты извозил кровью простыни! А от вони просто стошнить может. Когда ты в последний раз мылся?
- В нынешнем году, это точно.
- Как позавтракаешь, пойдешь в дровяной сарай и будешь работать, покуда не оплатишь свой долг. Топор и пила хорошо помогают от головной боли.
- А где Наза? - спросил Бельцер, стараясь сосредоточить взгляд на женщине.
- Уехал в город. Нынче базарный день. И чтобы, когда он вернется, тебя здесь не было - понял?
- Он... в долгу передо мной.
- Ничего он тебе не должен! Слышишь? Ничего! Ты пробыл здесь два месяца, не заплатив ни единого раза за еду, кров и пиво, и все это время ты оскорблял наших гостей, заводил драки и делал все, чтобы разорить моего мужа. Нарубишь дрова, а потом уйдешь.
Он стукнул кулаком по комоду и вскочил на ноги:
- Да как ты смеешь так говорить со мной? Знаешь ли ты, женщина, кто я?
- Знаю, - сказала она, подступив к нему поближе. - Ты Бельцер. Бельцер-пьяница, Бельцер-лодырь, Бельцер-хвастун. И от тебя воняет. Потом, прокисшим пивом и блевотиной. Еще бы мне не знать, кто ты!
Он поднял руку, словно для удара, но Маэль рассмеялась ему в лицо:

1 Следующая страница


Призраки грядущего 2

- Давай, могучий герой Бел-Азара. Рази!
Он протиснулся в дверь мимо нее, но она последовала за ним, и ее язык язвил его словно огненный бич. Он вывалился во двор и прищурился от яркого солнца. Дровяной сарай стоял справа, а слева простирались поля.
Он свернул налево, но, не пройдя и полумили, сел на камень. Его хижина в трех милях отсюда, но там ничего нет: ни еды, ни питья. Только волчий вой да пустота, знакомая лишь одиноким.
Сгорая от стыда, он повернул обратно, к дровяному сараю.
Остановился у ручья, снял медвежий полушубок и серую шерстяную рубаху, стянул сапоги и вошел в воду. Мыла не было - он потер тело мятными листьями и смыл с бороды кровь. Когда он после купанья взял в руки свою рубашку, от запаха его едва не стошнило.
- До чего же ты дошел, - сказал себе Бельцер.
Он выстирал рубашку, побив ее о камень, выжал и надел на себя, а полушубок перекинул через руку.
Маэль, увидев, как он опять входит во двор, вполголоса выругалась. Когда в сарае застучал топор, она вернулась на кухню - готовить пироги и паштеты для полуденной кормежки батраков и лесорубов.
Бельцер трудился на совесть - топор в руках и колка дров доставляли ему удовольствие. Его рука не утратила сноровки, и каждый удар разваливал чурбаки на ровные поленья, которые скоро сгорят в жаровнях по обоим концам зала.
Перед самым полуднем он закончил работу и принялся возить дрова на тачке через двор, а потом носить их в трактир и складывать у жаровен. Маэль с ним не разговаривала, а он не имел охоты вновь испытать на себе ее язычок. Когда полуденная суета утихла, она налила ему миску супа и дала хлеба. Он молча поел, мечтая о кружке пива и боясь нарваться на неизбежный отказ.
Наза вернулся в сумерках и принес ему кувшин пива в сарай.
- Ну, как ты тут, дружище? - спросил трактирщик, подавая полную кружку благодарному Бельцеру.
- Помереть и то легче, - ответил тот, выпив все до дна.
- Не надо было тебе сегодня работать. Отдохнул бы лучше. Вчера тебе порядком досталось.
- Твоя жена лучше тебя понимает, что мне нужно. А если еще и пивка выпить... Что за нелепая штука жизнь, Наза? Я был самым знаменитым человеком в Готире. Воином, спасшим знамя. Меня поили и кормили, деньги и подарки так и сыпались мне в руки. Я был на вершине. Но там ничего нет. Ничего. Только облака. И я понял, что жить на этой вершине нельзя. Но когда ты падаешь с нее - о, как же ты стремишься обратно! Я готов убить, чтобы снова оказаться там. Готов душу свою продать. Да только глупо это. Я думал, что, прославившись, стану другим человеком - но не стал. Дворяне, конечно, приглашали меня в свои замки, но я не умел толковать с ними по-ихнему - о поэзии там или политике. Я мужик и грамоте не обучен. С ними я чувствовал себя дурак дураком. Я только одно и умею - топором махать. Я перебил кучку надиров и унес знамя - а теперь даже в мужики обратно податься не могу. Гора не пускает.
- Почему бы тебе не навестить Маггрига и Финна? Они так и живут там, в Высокой Долине. Они будут рады тебе, и вы потолкуете о старых временах.
- Они всегда держались особняком, ни с кем особо не сближались. Лучше бы я погиб там, в Бел-Азаре. С тех пор все пошло вкривь и вкось.
- Смерть и так достаточно скоро приходит за нами. Не надо ее торопить. Пошли в дом и выпьем.
- Нет, сегодня я посижу здесь и подумаю. Не буду пить, не буду драться - посижу здесь.
- Я пришлю тебе еще кувшин и чего-нибудь горячего и одеяла тоже.
- Не хлопочи так обо мне, Наза.
- Я в долгу перед тобой, дружище.
- Нет, - грустно сказал Бельцер, - ты ничего мне не должен. И отныне я буду отрабатывать свой хлеб.

Сорок деревянных колышков окружностью в два дюйма были вбиты в землю на лужайке. Они располагались футах в трех друг от друга, по восемь в ряд. Восемь мальчиков стояли перед ними, ожидая, что скажет Чареос. Утреннее солнце светило ярко, и легкий ветерок колыхал верхушки вязов, окаймлявших лужайку.
- Итак, господа, - сказал Чареос, - вы должны будете пробежать между этими колышками и вернуться назад как можно быстрее.
- Можно спросить зачем? - спросил Патрис, старший княжеский сын. - Ведь мы учимся владеть мечом.
- Это так, мой господин. Но меч вы держите в руке, и это лишь одна сторона мастерства фехтовальщика. Важно еще и равновесие. Извольте выполнить то, что я вам назначил.
Мальчики нерешительно пустились петлять между колышками. Патрис быстро справился с задачей и вернулся к Чареосу. Остальные немного отстали от него. Трое запутались, и Чареос сказал им:
- Продолжайте бегать, пока я не вернусь. - Один из троих был толстяк Акарин, сын городского головы. Ясно было, что он никогда не станет хорошим бойцом, но он был отважный парень и нравился Чареосу.
Остальных пять Чареос увел к помосту. Это сооружение закончили строить только накануне, и Чареос остался им доволен. Наклонная доска вела к бревенчатому настилу в футах шести над землей. Бревна свободно перекатывались по смазанным жиром каткам. В конце помоста висела узловатая веревка, с помощью которой нужно было перемахнуть через двадцатифутовый провал и по насаленной доске спуститься на землю. Ученики, оглядев все это, посмотрели друг на друга.
- Ну, кто первый? - спросил Чареос. Мальчики молчали. - Тогда вы, молодой Лорин. - Монах указал на рыжего сына Салиды, капитана княжеской гвардии.
Мальчик храбро побежал вверх по доске. Вступив на бревна, он чуть не упал, но выправился и медленно двинулся к веревке. Перемахнув через проем, он отпустил веревку, оступился и упал на мягкую землю. Остальные не стали смеяться, зная, что их черед еще впереди. Один за другим они проделали тот же путь, и остался один Патрис. Он ловко взбежал по доске, прошел по бревнам, повис на веревке и раскачался. Перед самым прыжком он отклонился всем телом в сторону, упал на согнутые ноги и удержал равновесие на шатком бревне. Но насаленные сходни его подвели - он поскользнулся и свалился в грязь.
Чареос подозвал всех к себе. Ученики порядком перепачкали свои вышитые шелковые камзольчики.
- Вид у вас, господа, печальный. А на войне вы будете выглядеть еще более грустно. Солдат сражается в дождь и в слякоть, в засуху и в наводнение. Редко кому доводится воевать с удобствами. Повторите попытку еще дважды - и в том же порядке. Патрис, прошу вас на два слова. - Чареос отвел княжеского сына немного в сторону. - Вы действовали с умом, но не сами до этого додумались. Вы наблюдали за остальными и учились на их ошибках. Вы не сумели спуститься по доске, потому что никто из них не проделал этого до вас.
- Теперь я знаю, как спускаться, учитель, - сказал мальчик.
- Не сомневаюсь. Но на настоящей войне офицеру зачастую представляется только один случай. Обдумывайте каждый свой шаг заранее.
- Хорошо.
Чареос вернулся к кольцам. Отставшие проделывали свою задачу уже с большей ловкостью, кроме Акарина.
- Дай-ка я на тебя посмотрю. - Мальчик, весь красный, стал перед учителем, и Чареос ощупал его толстые ляжки. - Ты сам знаешь, что тебе надо сбросить вес. Ноги у тебя крепкие, но тело плохо уравновешено. Если ты взаправду хочешь стать бойцом, ешь только раз в день - предпочтительно похлебку с мясом и овощами. Никаких медовых коврижек, никаких сладостей. Ты хороший парень, но твоя мать тебя балует.
Двум остальным Чареос разрешил перейти к помосту, но они там не преуспели. Акарин стал просить, чтобы ему тоже позволили.
- Иначе они будут смеяться надо мной. Пожалуйста, позвольте мне попробовать.
Чареос кивнул. Мальчик взобрался по доске и заковылял к веревке. Под его тяжестью бревна катались не так сильно, как у остальных. Он ухватился за веревку, но упустил ее и свалился прямо в лужу. Раздался громкий всплеск, сопровождаемый хохотом остальных мальчишек.
Акарин вылез из грязи, моргая, чтобы не расплакаться.
Всегда найдется кто-то, кто служит посмешищем для других. Чареос знал это. Такова природа человеческой стаи.
Он увел всех на луг, открыл ящик с мечами, масками и кольчугами и разбил мальчиков на пары, поставив Патриса с Акарином.
- Почему я должен драться с Хрюшкой? - спросил, подойдя к учителю, княжеский сын.
- Потому что вы - самый лучший.
- Не понимаю.
- Покажите ему, как это делается.
- А мне кто покажет?
- Когда вы станете офицером, у вас под началом будет много солдат, и не все они будут первостатейными воинами. Вы должны уметь добиться от каждого наибольшего, на что тот способен. Акарин с вами добьется большего, чем с любым другим мальчиком... а вас буду учить я.
- Значит, он переходит на мое попечение?
- Я верю, что это пойдет на пользу как ему, так и вам.
- Хорошо, посмотрим.
К концу занятий Акарин многое почерпнул от Патриса, хотя его руки и ноги покрылись многочисленными синяками от деревянного учебного меча.
- Увидимся завтра, господа, - сказал Чареос, и мальчики устало побрели по домам. - Завтра еще не то будет, - промолвил он им вслед.
На следующий день мальчики собрались у колышков, и Чареос вышел к ним. Акарина не было - его место занял какой-то худенький мальчик.
- Это кто же такой? - спросил Чареос.
- Мой кузен Алейн, - ответил Патрис.
- А где Акарин?
- Он решил отказаться от уроков.
- Не вы ли подсказали ему это решение?
- Да, я. Вы были неправы, учитель. Когда я стану офицером, я не потерплю у себя никого, кто не был бы превосходен во всех отношениях, - и уж конечно, никаких жирных свиней у меня не будет.
- У меня тоже, молодой господин. Предлагаю вам и вашему кузену немедленно удалиться. Остальные могут начинать бег между колышками.
- Ни с места! - приказал Патрис, и мальчики застыли кто где стоял. - Вы посмели оскорбить меня? - сказал он Чареосу.
- Вы сами навлекли это на себя, мой господин, - ледяным тоном отрезал Чареос, - и я не могу более служить вам. Поскольку эти юноши - ваши друзья и в какой-то мере зависят от вашего благорасположения, я не стану просить их оставаться. Уроков больше не будет. Желаю всем доброго дня.
Чареос откланялся и пошел прочь.
- Вы поплатитесь за это! - крикнул ему Патрис. Монах, не отвечая ему, вернулся к себе. Гнев душил его, но злился он не на Патриса, а на себя: надо было это предвидеть. Княжеский сын - хороший атлет, но нрав у него дурной. С его надменностью и жестокостью сладить невозможно. Успокоившись, Чареос побрел в библиотеку и там, в тишине и прохладе, принялся за труды философа Неусина. Увлеченный этим занятием, он не заметил, как пролетели часы. Потом кто-то тронул его за плечо.
- Князь ждет тебя в главном зале, - сказал настоятель.
Чареос прошел сквозь зеленые своды сада к ступеням, ведущим в зал. Он знал, что его стычка с Патрисом не останется без последствий, - но визит самого князя? И так скоро? Ему стало не по себе. Старые феодальные законы в Готире большей частью отменены, но князь по-прежнему пользуется неограниченной властью на Южных Землях, и по его капризу человека могут высечь или заключить в тюрьму.
Собравшись с мыслями, Чареос взошел по ступеням. Князь стоял один у южного окна, барабаня пальцами по подоконнику.
- Здравствуйте, господин мой, - сказал Чареос, и князь, молодой и стройный, обернулся к нему с натянутой улыбкой. Тонкое красивое лицо обрамляли длинные белокурые волосы, завитые по моде регентского двора.
- Ну и как же мы теперь поступим, Чареос? - Князь жестом пригласил монаха занять место у окна. Чареос сел, но князь остался стоять.
- Вы говорите о моих уроках?
- Зачем бы я иначе явился сюда? Ты вызвал целый переполох. Жена моя требует, чтобы тебя высекли, капитан моей гвардии хочет вызвать тебя на поединок, сын настаивает на повешении - хотя я и указал им всем, что отказ давать уроки - еще не преступление. Ну так что же будем делать?
- Разве это так важно, мой господин? В учителях фехтования недостатка нет.
- Дело не в этом, Чареос, сам знаешь. Ты оскорбил наследника княжеского престола и тем самым в некотором смысле оскорбил и меня.
- Тому была причина.
- Тот толстый парень? Знаю, это можно уладить. Пригласи этого мальчишку - как его звать, Акарин? - вернуться обратно, поставь его в пару с кем-нибудь другим и продолжай уроки.
Чареос подумал и покачал головой:
- Я искренне сожалею, что вам пришлось заняться столь незначительным делом. С вашими постоянными заботами из-за надиров и работорговцев это только лишняя докука. Однако я не вижу, как можно при таких обстоятельствах возобновить уроки. Ваш сын - юноша одаренный, но заносчивый. Возобновление уроков он сочтет своей победой. Для него же будет лучше, если он получит другого учителя.
- Заносчивый? - сердито повторил князь. - Да, он держит голову высоко и имеет на то полное право. Он мой сын, а мужчины дома Арнгира привыкли к победам. Ты возобновишь уроки.
Чареос поднялся, стойко выдерживая ледяной взор князя.
- Позвольте заметить вам, господин мой, что я не получаю никакой платы. Как вольный человек я начал эти уроки и как вольный человек прекращаю их. Я ни с кем не связан обязательством и потому не нарушаю закона.
- Так ты отказываешься загладить оскорбление, нанесенное моему роду? Берегись, Чареос. Подумай о том, к чему это может привести.
Монах испустил глубокий вздох.
- Мой господин, - сказал он наконец, - я отношусь к вам с чрезвычайным почтением. Если вы полагаете, что мой поступок как-то задевает вас, примите мои искренние извинения. Но я с самого начала дал понять ученикам, что на моих уроках титулов не существует, равно как и привилегий. Патрис не только прогнал одного из моих учеников, но и запретил другим исполнять мой приказ. Согласитесь сами, что по всем правилам я должен был отослать его прочь. Я не могу отменить свое решение.
- Не можешь? Скажи уж честно - не хочешь.
- Пусть так. Не хочу.
Повисло холодное молчание. Князь, явно не желая заканчивать встречу таким образом, принялся расхаживать перед окном.
- Хорошо, - сказал он наконец. - Будь по-твоему. Место учителя займет Логар. Мы же с тобой, как условились, увидимся в замке утром Дня Прошений.
- Вы все еще хотите, чтобы я сразился с вами?
- Да, хочу. Или ты и от этой обязанности намерен уклониться?
- Отнюдь, мой господин. С нетерпением жду нашей встречи.
- Тогда до скорого свидания. - Князь улыбнулся, повернулся на каблуках и вышел вон, а Чареос сел на место. Руки у него дрожали, сердце бешено колотилось.
С какой стати князь пригласил его в замок? Их следующий поединок таит в себе какой-то подвох. Уж не хочет ли князь публично унизить его?
Чареос подошел к окну. Самое время уходить отсюда. Можно направиться на север, в столицу, или на юго-восток, в Вагрию. А то и на юг, через надирские земли, - в Дренан с его прославленной библиотекой.
Двенадцать золотых все еще хранятся в его комнате. На них можно купить двух лошадей и припасы в дорогу. Чареос обвел глазами стены, в которых был почти счастлив, - и ему вспомнилась последняя ночь в надвратной башне, где они сидели с Тенакой-ханом, лиловоглазым повелителем надиров.
- Почему же все-таки ты оставил нам жизнь? - прошептал Чареос.

Двухчасовая служба близилась к концу. Чареос любил звучные гимны, распев положенных по обряду молитв и то чувство общности, которым всегда сопровождалось для него утреннее богослужение. Пусть его вера меньше, чем у остальных братьев, - он чувствовал себя единым с Серым Орденом, а бывшему солдату больше и желать нечего.
Он встал с колен и направился к выходу в ряду других. Он шел, как и все, склонив голову, и лицо его скрывал глубокий капюшон. Утреннее солнце было приятным после холодного собора. Чареос вышел в Длинный сад и по террасам спустился к южной калитке. За ней монастырская тишина тут же сменилась шумом толпы, спешащей на рынок. Подхваченный людским потоком Чареос дошел до главной площади и свернул в переулок, ведущий на Скотный рынок. Здесь каждый день на торги собирались знатоки - сельские хозяева и дворяне, с толком судившие о быках и лошадях, располагавшихся в стойлах вокруг арены. Чареос занял место на скамье у самых перил и молча стал смотреть, как на круг выводят быков. Торги длились недолго, особенно быстро распродавались дренайские быки - могучие животные с короткими рогами, настоящие груды мяса. Через час настал черед лошадей. Чареос стал торговаться за гнедого мерина, но его перебил молодой дворянин, сидевший через три ряда дальше. Чалую кобылу тоже пришлось уступить. Следующие лошади были либо вислозадые, либо в годах, и Чареос начал терять интерес к торгам, но после вывели серого. Чареоса не устраивала эта масть: в диких краях она слишком бросается в глаза, не то что гнедая или рыжая. Но сам конь был великолепен: длинная шея выгнута, уши прилегают к черепу, в гордых глазах огонь. У человека, ведущего его, был боязливый вид - он словно опасался, что конь того и гляди размозжит ему голову копытами. Торги шли вяло. Чареос, сам себе удивляясь, поднял руку и еще больше удивился, когда выиграл торг за цену вполовину меньшую той, что предлагал за мерина.
Его сосед наклонился к нему:
- Берегись, брат. Это тот самый конь, который убил Трондиана - сбросил его наземь и затоптал до смерти.
- Спасибо, что сказал. - Чареос встал и прошел на зады арены, где стоял жеребец. Монах погладил его лоснящийся бок. - Я слыхал, ты убийца, Беляшка, - но, полагаю, у твоей истории есть и другая сторона. - Он тщательно осмотрел ноги коня. - Ты славная животина. Нынче я попробую его, - сказал Чареос, подойдя к торговому столу, - но мне хотелось бы, чтобы он постоял у вас до Дня Прошений.
- Как пожелаете, - сказал приказчик. - С вас двенадцать монет серебром за коня и шесть медных за недельное содержание. Не хотите ли седло? У нас есть несколько подходящих.
Чареос выбрал вагрийское седло с высокой лукой и прочную сбрую, заплатил за все и отправился на Суконную улицу. Здесь он приобрел себе дорожное платье: мягкие кожаные сапоги, темные грубошерстные штаны, две толстые белые рубашки и кожаный камзол с подбитыми тканью плечами и прорезями по бокам для пущей легкости движений. Купил он также плащ на меху, из блестящей темной кожи.
- Хороший выбор, - сказал ему торговец. - Кожа вентрийская и не дубеет даже в сильные морозы. Дождь ей тоже не страшен: промаслена на совесть.
- Спасибо. Скажи, а кто здесь считается лучшим оружейником?
- Есть разные мнения на этот счет - но мой брат...
- Твой брат - поставщик княжеского двора?
- Нет, но...
- А кто же поставщик? Купец вздохнул:
- Тут недалеко. Тебе нужен Матлин - его кузня стоит у Южных ворот. Ступай по Суконной улице до трактира «Серая сова», а там поверни направо. Второй дом слева после храма.
Матлин, чернобородый, могучего сложения дренай, провел монаха в пристройку за кузницей. Здесь на стенах висели мечи всякого рода - широкие палаши, короткие колющие клинки, сабли и шпаги, которые носят при себе готирские дворяне. Имелись даже кривые ятаганы и двуострые топоры.
- Какой клинок тебе нужен, сударь мой монах?
- Кавалерийская сабля.
- Не хочешь ли посмотреть товар Бенина? Его оружие дешевле моего, а ты, может, что и подберешь себе.
- Я выбираю только самое лучшее, оружейник, - улыбнулся Чареос. - Покажи мне саблю.
Матлин снял с дальней стены клинок с легким изгибом, увенчанный железным эфесом, и бросил Чареосу. Монах, ловко поймав саблю, взмахнул ею дважды, очертил круг и сделал выпад.
- Вес плохо распределен, - сказал он. - Несовершенное равновесие делает ее громоздкой. Скажи-ка, пожалуй, как пройти к Бенину.
Матлин улыбнулся:
- Ее делал мой подмастерье - ему еще многому надо учиться. Ладно, сударь монах. Пойдем-ка со мной. - И он провел Чареоса во вторую комнату. Там хранились мечи великолепной формы, но без всяких украшений - ни золотого листа, ни серебряной филиграни. Матлин выбрал саблю и подал Чареосу. Клинок, не шире двух пальцев, был остер, как бритва. Эфес охватывал кулак, защищая боевую руку.
- Выкована из наилучшей вентрийской стали и закалена в крови кузнеца. Если и есть где-то сабля лучше этой, я ее не видел. Но достанет ли у тебя средств?
- А что просишь?
- Три золотых.
- На эти деньги можно купить пять лошадей.
- Такова цена. Торговаться у меня не полагается.
- Добавь еще охотничий нож да хорошие ножны - и по рукам.
- Идет. Только нож будет работы моего подмастерья - свои изделия я задешево не отдаю.

2

Чареос в новом платье вернулся на конюшню, чтобы испробовать серого. Он проверил, хорошо ли расправлена попона под седлом, осмотрел узду и удила. Последние оказались тяжелыми и заостренными.
- Вынь-ка это, - велел Чареос конюху.
- Конь с норовом, сударь. Вам это может понадобиться.

Предыдущая страница 2 Следующая страница


3 дэвид геммел

- Мне нужен здоровый конь - а эта железяка раздерет ему рот в клочья.
- Может, и так - зато она его усмирит.
- Погляди - у него во рту и так сплошные рубцы. И бока все исполосованы. Суровые же были у него хозяева.
Чареос взял яблоко из бочонка у двери и разрезал на четвертушки своим новым ножом. Он протянул четвертушку серому. Тот отдернул голову. Став сбоку от него, Чареос съел первую четвертушку сам и предложил коню другую. На этот раз серый принял подношение, но глаза его остались настороженными.
- Резвый, должно быть, - сказал конюх. - Стоит поглядеть, как он сложен. Да ему без резвости и нельзя, с его-то мастью. Вам он для прогулок нужен, сударь?
- Возможно, и для путешествия.
- Только не в дикие земли, - хмыкнул конюх. - Там такую лошадь заметят за милю, и разбойники слетятся к вам точно мухи к навозной куче.
- Приму это к сведению, - буркнул Чареос, сел в седло и выехал с торгового двора.
Двадцать минут спустя он уже несся вдоль холмов к югу от города - ветер свистел в волосах, и жеребец скакал во весь опор. Чареос дал коню волю на четверть мили, а потом придержал и направил вверх, на отлогий склон. Наверху он пустил коня шагом, следя, как тот дышит. Беспокоиться не стоило: вскоре конь перестал храпеть, и бока его только слегка взмокли от пота.
- Ты крепкий парень, - Чареос потрепал длинную шею серого, - и быстрый. Но когда же ты покажешь мне свой хваленый норов?
Конь шел шагом, но сразу подчинился, когда Чареос перевел его на рысь. Час спустя город остался далеко позади, хотя в туманной дымке еще виднелись его башни. Чареос собрался повернуть обратно - близились сумерки, и жеребец в конце концов утомился. Но тут на юге, за холмами, показалось облако дыма, и Чареос поехал туда. Скоро он оказался на поляне, где у нескольких костров сидели солдаты. В офицере он узнал Логара, первого княжеского бойца.
- Там, за холмом, что-то горит, - сказал ему Чареос. - Разве вы не видите дым?
- А тебе-то какое дело? - сказал Логар, лениво поднявшись на ноги. Молодой стройный воин с холодными глазами и расчесанной натрое бородкой двинулся навстречу Чареосу, и конь шарахнулся прочь.
- Никакого. - Чареос успокоил жеребца. - Всего вам наилучшего. - Чареос, оставив позади поляну, въехал на холм, и перед ним открылась картина бедствия. Внизу горело с дюжину домов, и несколько трупов валялись на земле. Люди суетились, пытаясь спасти от огня большой общественный амбар. Чареос выругался и повернулся обратно к солдатам. Логар играл в кости с младшим офицером.
- Там, в деревне, только что произошел набег. Веди туда своих людей и помоги потушить пожар. И знай: я доложу князю, как ты пренебрегаешь своим долгом.
С лица Логара исчезли все краски, и он схватился за рукоять сабли.
- А ну, сойди с коня, ублюдок! Я не позволю такому, как ты, оскорблять меня.
- Уже позволил. Делай то, что я говорю. - Чареос поскакал в деревню и привязал коня с подветренной стороны, чтобы дым его не беспокоил, а сам поспешил на помощь селянам. Амбар уже занялся. Чареос остановил человека, бегущего мимо с ведром воды. - Выносите, что можете. Амбар зам уже не спасти. - Подоспели солдаты и тоже взялись за работу. Три дома удалось отстоять, но амбар полыхал, как факел. Несколько мужчин с топорами прорубили заднюю стену, а другие принялись таскать оттуда мешки с зерном. Борьба с огнем затянулась затемно, но наконец пожар погас.
Чареос пошел к ближнему ручью, чтобы отмыть руки и лицо от сажи. Он прожег себе новые штаны и камзол, рубашка почернела от дыма, сапоги поистерлись.
Умывшись, Чареос сел на берег. Легкие горели, и во рту держался вкус дыма. К нему подошел какой-то юноша.
- Они забрали одиннадцать наших женщин. Когда вы отправитесь за ними в погоню?
- Я не солдат - простой проезжий. Тебе нужно повидать офицера - его имя Логар.
- Будь он тысячу раз проклят!
Чареос промолчал, но присмотрелся к юноше повнимательней. Тот был высок и строен, с длинными темными волосами и пронзительно-голубыми глазами под густыми бровями. Лицо было красиво, несмотря на покрывавшую его копоть.
- Поосторожнее со словами, юноша. Логар - первый княжеский боец.
- А мне все равно. Старый Паккус предупредил нас о набеге, и мы еще три дня назад послали к князю за помощью. Где же были его солдаты, когда мы нуждались в них?
- Откуда ваш старик узнал о набеге?
- Он провидец: он предсказал нам и день, и час. Мы пытались бороться с ними, но у нас нет оружия.
- Кто они такие?
- Надрены. Отщепенцы, торгующие с надирами. Работорговцы! Мы должны вернуть наших женщин. Должны!
- Тогда ступай к офицеру. А если тебе этого мало, обратись к князю. Скоро День Прошений.
- Думаете, ему есть дело до каких-то бедных крестьян?
- Не знаю. Где твой Паккус?
Юноша указал на развалины деревни. Среди пожарищ сидел старик, закутанный в одеяло. Чареос подошел к нему.
- Добрый вечер.
Старик поднял на него глаза, ярко блеснувшие при луне.
- Вот оно, начинается. Здравствуй, Чареос. Чем я могу тебе помочь?
- Ты знаешь меня? Разве мы встречались?
- Нет. Так чем тебе помочь?
- Один ваш юноша говорит, будто ты знал о набеге. Он сердит, и его можно понять. Откуда ты узнал?
- Я видел это во сне. Мне многое снится. Я и тебя видел на поляне за холмом - ты говорил злому Логару о пожаре. Логар и его люди стояли там весь день, но не стали вмешиваться в бой. Да и кто бы упрекнул их за это?
- Я. В армии не место трусам.
- Ты думаешь, дело в трусости, Чареос? Тот, о ком мы говорим, убил шестнадцать человек в единоборстве. Просто работорговцы заплатили ему. С тех пор как рабство в Готире поставлено вне закона, цены на людей возросли вчетверо. За каждую нашу женщину они выручат около пятнадцати тысяч золотом - а за Равенну еще больше.
- Большие деньги, - согласился Чареос.
- Надиры могут себе это позволить. Их сундуки ломятся от золота и драгоценностей, взятых в Дренае, Лентрии, Вагрии и Машрапуре.
- Откуда ты знаешь, что Логара подкупили?
- А откуда я знаю, что ты собираешься уехать из города в День Прошений? Откуда я знаю, что ты поедешь не один? Откуда я знаю, что в горах тебя ждет старый друг? Такой уж у меня дар - и сегодня я пожалел, что родился с ним.
Старик опустил голову, глядя на обугленную землю. Чареос встал и пошел к своему коню. Чья-то высокая фигура заступила ему дорогу.
- Чего тебе, Логар?
- Ты оскорбил меня. Сейчас ты поплатишься за это.
- Ты хочешь вызвать меня на поединок?
- Я не знаю тебя, поэтому правила о поединках здесь неприменимы. Мы просто подеремся.
- Да нет же, Логар, ты меня знаешь. Посмотри хорошенько и представь меня в одежде серого монаха.
- Чареос? Будь ты проклят! Ты намерен прикрыться уставом своего ордена или сразиться со мной, как мужчина?
- Сначала я должен повидать князя и обсудить с ним твое весьма странное сегодняшнее поведение, а уж потом я подумаю над твоим вызовом. Доброй тебе ночи. - Чареос прошел мимо и обернулся: - Кстати: когда будешь тратить заработанное сегодня золото, вспомни о трупах, которые здесь лежат. Я заметил среди мертвых двух детишек. Ты бы хоть похоронить их помог.
Жеребец стоял спокойно. Чареос сел в седло, оглянулся на дымящиеся угли деревни и поехал обратно в город.

- Я глубоко сожалею о том, что ты решил покинуть нас. - Настоятель, привстав, протянул через стол руку, и Чареос пожал ее.
- Я тоже сожалею, отец. Но мое время пришло.
- Время, сын мой? Что такое время, как не краткий вздох между рождением и смертью? Я думал, что ты поймешь суть бытия, постигнешь всеобъемлющую волю Истока. Мне грустно видеть тебя вооруженным.
- В пути оружие может понадобиться мне, отец.
- Я давно понял, что меч нам не защита, Чареос.
- Не хочу спорить с тобой, отец, но должен заметить, что монахи существуют здесь в мире и безопасности лишь благодаря мечам тех, кто их защищает. Я не принижаю твоих взглядов - я желал бы, чтобы все люди разделяли их. Но люди их не разделяют. Я пришел к тебе сломленным человеком, и ты исцелил меня. Но если бы все жили, как мы с тобой, дети бы не рождались, и род людской вымер бы. В этом ли состоит воля Истока?
- О, Чареос, как узко ты мыслишь! - улыбнулся настоятель. - Думаешь, в мире существует только то, что ты видишь? Ты недавно в ордене, сын мой. Лишь через пять-десять лет ты был бы готов к постижению настоящих Тайн, к проникновению в магию вселенной. Дай мне еще раз твою руку.
Чареос протянул руку, и настоятель повернул ее ладонью вверх. Старый монах закрыл глаза и застыл - казалось даже, что он не дышит. Медленно шли минуты. У Чареоса, сидевшего с вытянутой рукой, затекло плечо, и он высвободил пальцы из руки настоятеля. Наконец тот открыл глаза, потряс головой и потянулся к кубку с водой.
- Твое путешествие будет долгим, друг мой, и опасным. Да пребудет с тобой Творец Мировой Гармонии.
- Что ты видел, отец?
- Есть вещи, о которых заранее лучше не знать, сын мой. Но в душе твоей нет зла. Ступай теперь - я должен отдохнуть.
Чареос в последний раз прошел по монастырскому двору и направился к замку в центре города. Замок был построен несколько веков назад для защиты северной проезжей дороги, но орды Ульрика в первый же свой поход разрушили великий южный город Гульготир, столицу готирского королевства, и страна раскололась надвое. Беженцы устремились на север, через горы, спасаясь от надирского ига. На западном побережье океана построили новую столицу, а Тальгитирский замок стал крайним южным укреплением готирской земли. Тальгитир очень вырос за последнее время, и замок теперь являл собой маленький островок в середине большого оживленного города.
Большие ворота из дуба, окованного железом, были закрыты, и Чареос стал в очередь, медленно движущуюся через боковую калитку во двор. Это все были просители, мужчины и женщины, чьи жалобы мог разрешить один только князь. Здесь собрались больше двухсот человек, и каждый держал в руке плоский глиняный диск со своим номером. Когда номер выкликали, жалобщик входил в большой зал и излагал свое дело князю. Из всего этого множества князь примет разве что дюжину - остальным придется ждать следующего Дня Прошений.
Чареос поднялся по широким каменным ступеням. Наверху стояли двое часовых со скрещенными копьями, но и они пропустили его. До нынешнего дня Чареос уже трижды пытался пробиться к князю, чтобы сообщить ему о неблаговидных действиях его солдат, но каждый раз князь оказывался занят, и Чареоса отсылали прочь.
Теперь слуга провел его в столовую залу. Длинные столы убрали, и князь со своими придворными сидел там лицом к двери. Первый жалобщик уже рассказывал о своей обиде: за трех проданных быков ему уплатили половину, а вторую половину он так и не получил. Обидчиком был дворянин, дальний родственник князя. Доказательства сомнений не вызывали, и князь приказал покупателю уплатить все сполна, добавив еще пять серебряных монет в возмещение потерянного времени. Кроме того, князь наложил на дворянина пеню в двадцать золотых.
Проситель, низко кланяясь, попятился к двери. Следующей была вдова - она заявила, что ее обокрал человек, ложно клявшийся ей в любви. Обидчика втащили в зал, закованного в цепи, избитого до крови. Он признал себя виновным, и князь приказал повесить его.
Просители следовали один за другим, и наконец, в полдень, князь встал со своего места.
- Хватит на сегодня, клянусь богами, - заявил он.
Но тут в дверь, растолкав стражу, вбежал молодой человек.
- Господин мой, выслушайте меня! - кричал он. Стражники схватили его за руки и потащили прочь.
- Оставьте его, - велел князь. - Пусть говорит. Чареос узнал высокого юношу из сожженной деревни и продвинулся поближе к нему.
- На мою деревню напали разбойники и увели одиннадцать наших женщин, чтобы продать их надирам. Их нужно вернуть, мой господин.
- Ах да, та деревня. Прискорбный случай, - молвил князь. - Но тут уже ничем не поможешь. Мы проследили их до самых гор, но они ушли на надирскую землю, а там я неправомочен.
- И вы все-таки ничего не предпримете? - воскликнул юноша.
- Не смей повышать на меня голос, смерд! - взревел князь.
- Мы платим вам подати за то, чтобы вы нас защищали Между тем ваши люди весь день просидели в лесу, пока наших сельчан убивали. Или Готиром теперь правят трусы?
- Взять его! - вскричал князь, и стражники схватили юношу. - Увести его отсюда и высечь.
- Так вот он, ваш ответ? Вот оно, правосудие? Но юношу уже уволокли прочь, и двери закрылись
за ним.
- А, Чареос, здравствуй, - сказал князь. - Готов ты к поединку?
- Готов, мой господин, - сказал Чареос, выходя вперед. - Но могу ли я сперва замолвить слово за этого юношу?
- Нет! - отрезал князь и позвал: - Логар! - Первый боец встал и подошел к ним. - Я натрудил себе плечо во время последней схватки, - продолжал князь, - и оно все еще беспокоит меня. Но ожидания гостей обманывать негоже - быть может, ты выйдешь вместо меня против героя Бел-Азара?
- Почту за удовольствие, мой господин, - ответил Логар. - Позвольте предложить: не сразиться ли нам без масок и кольчуг, чтобы сделать зрелище более увлекательным?
- Не опасно ли это? Я не хотел бы, чтобы дело кончилось печально.
- Опасность есть, мой господин, но она-то и придает зрелищу особый смак.
- Хорошо, - согласился князь, не спрашивая Чареоса. - Будь по-твоему.
К ним подошел паж с двумя рапирами. Чареос выбрал левую и отошел назад, чтобы размяться. Снимая с себя саблю и нож, он размышлял. Несомненно, что Логар попытается убить его - но если он убьет Логара, князь возьмет его под стражу. Чареос медленно проделывал нужные упражнения, разминая мышцы рук, плеч и паха. Оглядев два ряда зрителей, он заметил юного Патриса. Мальчишка скалился по-волчьи. Чареос отвернулся и приблизился к Логару.
Бойцы отсалютовали друг другу, и шпаги соприкоснулись.
- Начинайте! - приказал князь.
Логар сразу бросился в атаку, изогнув запястье в «уколе Чареоса», но Чареос отвел удар и плавно передвинулся вправо. Логар сощурился. Еще трижды первый боец кидался вперед, но каждый раз бывал отбит. Чареос начинал сердиться. Логар совсем не защищался, будучи уверен, что на турнирном поединке Чареос не посмеет нанести ему смертельный удар. Дважды клинок Логара прошел совсем рядом с горлом противника, и Чареос знал, что рано или поздно княжеский боец преодолеет его защиту. Отразив очередной удар, Чареос отскочил назад. Логар оступился, выругался и опять устремился в атаку. Чареос набрал побольше воздуха, понимая, что Логар собрался его убить. Но что им движет - приказ князя или собственная раненая гордость? Острие шпаги целило Чареосу в глаз. Он уклонился в сторону, повернулся на каблуке и отскочил. Логар последовал за ним с широкой ухмылкой на лице. Бойцы носились по всему залу, и зрители, не в силах сдерживаться, приветствовали бешеными воплями каждую атаку Логара. Прошло несколько минут, а схватке еще не было видно конца. Логар напал опять. Чареос отвел удар, но шпага противника поранила ему щеку.
При виде крови зрители утихли - все смотрели на князя, ожидая, что тот прекратит бой. Князь безмолвствовал. «Значит, это его приказ», - подумал Чареос, но обуздал свой гнев. Убивать Логара нельзя - князь возьмет его под стражу и будет судить за убийство. Охваченный холодной яростью, Чареос сделал круг и быстро метнулся вправо. Логар ринулся вперед. Чареос, отразив один за другим три его выпада, взмахнул шпагой поверх клинка Логара и рассек ему правую бровь. Кровь хлынула первому бойцу в глаза, и он отступил. Чареос повернулся к князю:
- Бой окончен, мой господин?
- Скверный удар, - заметил тот. - Ты мог убить его.
- Да, мог бы, - он не столь уж искусен. Впрочем, и этот удар, - Чареос указал на порез у себя на щеке, - мог бы проникнуть мне в мозг. К счастью, никакого вреда не случилось: его рана не тяжела. А теперь, с вашего позволения... - Шум сзади заставил Чареоса обернуться. Логар кое-как обтер кровь с лица и бежал к нему со шпагой наперевес. Чареос, отступив в сторону, ударил его рукояткой за левым ухом, и Логар без чувств повалился на мраморный пол. - Итак, - холодно промолвил Чареос, - позвольте мне удалиться.
- Я не желаю видеть тебя ни здесь, ни где-либо в пределах моего княжества, - процедил князь.
Чареос, кланяясь, отступил на три шага, взял свою саблю и нож и вышел с высоко поднятой головой. Враждебность князя дышала ему в затылок.
Почти все просители остались во дворе, чтобы посмотреть на порку. Чареос сошел по ступеням, глядя, как юноша корчится под ударами бича. Подойдя к начальнику стражи, Чареос спросил:
- Сколько ударов он уже получил?
- Восемнадцать. А всего пятьдесят.
- Не пятьдесят, а двадцать. Именно столько назначают за неуважительное поведение.
- Князь не назвал точного количества, - отрезал офицер.
- Вероятно, он полагался на то, что закон вам известен. Бич снова свистнул в воздухе.
- Довольно, - бросил капитан. - Развяжите его. - Парня выволокли за калитку и бросили. Чареос помог ему встать
- Спасибо, - прошептал юноша.
- Домой ты в таком виде не доберешься, - сказал ему Чареос. - Пойдем-ка со мной. Я снял комнату в «Серой сове». Надо заняться твоей спиной.
Трактир «Серая сова» представлял собой кучку беспорядочных строений, выросших вокруг старой харчевни, что стояла некогда у горной дороги в Гульготир. В середине был зал, где служанки подавали посетителям еду и напитки. К востоку и западу от него пристроили два новых крыла, а позади - конюшню.
Пробираясь через сутолоку в трактире, Чареос зацепил ножнами чью-то ногу.
- Смотри, куда идешь, ублюдок! - прошипел задетый. Чареос не ответил, но придержал саблю, наклонив ее поближе к себе. Давным-давно он не носил оружия и чувствовал себя неуклюже.
По винтовой лестнице он поднялся на второй этаж. В дальнем конце находилась комната на двоих, которую он сегодня снял. Юноша спал, дыша глубоко и ровно. От настойки лириума, приготовленной аптекарем, он проспит так до самого рассвета. Чареос промыл рубцы от кнута, смазал их гусиным жиром и накрыл спину юноши большим куском полотна. Рубцы были неглубоки, но кожа вокруг них воспалилась.
Чареос разворошил тлеющие огни в очаге у южной стены. Близилась осень, и холодный ветер задувал в косое окошко. Он отстегнул пояс и сел в широкое кожаное кресло у огня. Чареос устал, но его мысли не знали покоя. Тихая монастырская жизнь показалась ему очень далекой, и тоска наотмашь ударила в грудь. Сегодня князь хотел убить его - и за что же? За выговор, сделанный заносчивому мальчишке. Чареос посмотрел на спящего. Парень видел, как разоряют его деревню, как уводят его близких, а теперь его еще и высекли. Правосудие существует только для богатых - так было всегда. Он подбросил полено в огонь. Одна из трех настенных ламп, замигав, погасла, и он проверил остальные. Они тоже догорали, и Чареос дернул звонок у западной стены.
Вскоре в дверь постучалась служанка. Чареос попросил ее заправить лампы, принести мяса и вина. Ее не было с полчаса - за это время и вторая лампа успела погаснуть.
Юноша застонал во сне, шепча чье-то имя. Чареос подошел к нему, но тот уже успокоился.
Девушка вернулась с кувшином масла.
- Извините, что так долго, сударь, но у нас сегодня полно, а две девушки не пришли. - Она заправила лампы и зажгла их с помощью длинного жгута. - Еду тоже сейчас подам. Говядины нет, зато баранина отменная.
- Хорошо, неси.
Она пошла и уже на пороге оглянулась.
- Не тот ли это парень, которого сегодня наказывали? - шепотом спросила она.
- Да, это он.
- А вы, стало быть, будете Чареос, монах?
Он кивнул, и она вернулась в комнату - маленькая, с соломенными волосами и хорошеньким круглым личиком.
- Может, и не мое это дело, сударь, только вас там ищут какие-то мужчины - вооруженные. И у одного голова завязана.
- Они знают, что я здесь?
- Знают, сударь. Трое из них на конюшне, а еще двое сидят внизу. Может, и другие есть, не знаю.
- Большое тебе спасибо. - Чареос дал ей серебряную монетку.
Когда девушка ушла, он запер дверь, сел у огня и подремал, пока к ним опять не постучались. Тогда он вынул саблю и спросил:
- Кто там?
- Я, сударь. Принесла вам еду и вино.
Он отодвинул засов, девушка вошла и поставила деревянный поднос на узкий столик.
- Они все еще там, сударь, и человек с повязкой расспрашивает Финбала - хозяина.
- Спасибо.
- Вы можете выйти через комнаты прислуги.
- Все равно у нас лошади на конюшне. Не бойся за меня.

Предыдущая страница 3 Следующая страница


Призраки грядущего 4

- Вы хорошо сделали, что позаботились о нем. - Девушка улыбнулась и вышла, закрыв за собой дверь.
Чареос снова заперся и принялся за еду. Мясо было слишком жирное, овощи разваренные, а вино прескверное, но он все-таки наполнил желудок и опять соснул на стуле. Сны его были тревожны, но при пробуждении исчезли как дым на ветру. Небо перед рассветом было темно-серым. Огонь почти угас, и комната остыла. Чареос положил растопку на угли, раздул пламя и добавил дров. Он весь застыл, и шея болела. Когда огонь разгорелся, он подошел к юноше. Тот дышал уже не так глубоко. Чареос тронул его за руку, и парень со стоном открыл глаза.
Он попытался сесть, но боль пронзила его, и он упал обратно.
- Раны у тебя чистые, - сказал Чареос, - и, как бы ни было больно, надо все-таки встать и одеться. Я купил тебе лошадь, и утром мы уедем из города.
- Спасибо за все. Меня зовут Киалл. - Юноша сел, морщась от боли.
- Все заживет на славу. Раны неглубокие. А боль от ожогов кнута пройдет дня через три-четыре.
- Я не знаю вашего имени.
- Чареос. Давай-ка одевайся. Внизу нас караулят, и уехать будет не так-то просто.
- Чареос? Герой Бел-Азара?
- Да! - рявкнул Чареос. - Прославленный герой песен и легенд. Ты слышишь меня, парень? Мы в опасности. Одевайся скорее.
Киалл натянул штаны и сапоги, но не мог поднять рук, чтобы надеть рубашку. Чареос помог ему. Рубцы покрывали спину до самых бедер, и пояс нельзя было застегнуть.
- Что за опасность? - спросил Киалл.
- Не знаю, грозит ли она тебе, - пожал плечами Чареос. - Я дрался с человеком по имени Логар, и он, наверное, чувствует себя униженным. Ступай теперь на конюшню. Там стоят наши лошади. Мой серый, и седло лежит рядом. Ты седлать умеешь?
- Одно время я работал конюхом.
- Хорошо. Смотри, затяни подпругу как следует. Через два стойла от серого стоит вислозадый вороной мерин - это лучшее, что я сумел найти для тебя. Он стар, и вид у него понурый, но до деревни авось доберешься.
- Я в деревню не вернусь. Поеду следом за разбойниками, которые забрали Равенну и остальных.
- Это ты хорошо придумал, - раздраженно бросил Чареос, - но пока что иди и оседлай мне коня.
Киалл покраснел.
- Я знаю, что обязан вам - может быть, даже жизнью, но не надо смеяться. Я люблю Равенну много лет и не успокоюсь, пока не освобожу ее или сам не погибну.
- Последнее может случиться очень скоро. Впрочем, это твоя жизнь. Идешь ты или нет?
Киалл открыл было рот, но промолчал и вышел. Чареос выждал несколько минут и спустился на кухню, где две служанки замешивали тесто для дневной выпечки. Он попросил одну из них собрать что-нибудь в дорогу: солонину, окорок, кукурузные лепешки и мешочек овса. Заплатив девушке, он прошел через опустевший зал. Финбал, хозяин, вешал вымытые кружки на крюки над стойкой.
- Доброе утро, - сказал он Чареосу, широко улыбнувшись щербатым ртом.
- Доброе. Не приведешь ли мою лошадь сюда, к двери?
- Конюшня всего-то через двор перейти, сударь, а мой парнишка еще не пришел.
- Так сделай это сам, - холодно молвил Чареос.
- Недосуг мне, сударь, - уже без улыбки ответил Финбал и вернулся к своему занятию.
«Значит, они все еще здесь», - подумал Чареос. Держа мешок с припасами в левой руке, он вышел во двор. Было тихо, и на востоке занимался рассвет. В свежем утреннем воздухе пахло поджаренной ветчиной. Оглядевшись, Чареос увидел поблизости повозку и низкую стену, ведущую к курятнику. Слева дверь на конюшню стояла открытой, но Киалла не было видно. Когда Чареос вышел на середину двора, сбоку к нему бросился человек. Он бросил мешок и выхватил саблю. Еще двое показались из-за повозки, а из конюшни вышел Логар. Лоб его был завязан, и кровь проступила сквозь полотно.
- Шпагой ты ловко орудуешь, - сказал Логар, - а вот саблей как?
- Еще лучше, - ответил Чареос.
- В таком случае рисковать не будем, - процедил княжеский боец. - Убейте его!
Двое с мечами ринулись вперед. Чареос отразил удар первого, крутнулся на каблуках, чтобы уклониться от выпада второго, и обратным ударом рассек первому горло. Хлынула кровь. Враг выронил меч и упал, зажимая пальцами рану в тщетной попытке остановить убегающую жизнь. Второй взмахнул клинком, целя Чареосу в голову, но тот пригнулся и вонзил клинок в грудь противнику. Третий воин отступил назад, в страхе выпучив глаза.
- Итак? - сказал Чареос, в упор глядя на Логара. Княжеский боец с воплем ринулся в атаку. Чареос отразил первый удар, отскочил назад от свирепого взмаха, едва не вспоровшего ему живот, и молниеносным ответным выпадом угодил Логару в пах, вскрыв крупную артерию с внутренней стороны бедра. Логар выронил саблю и в недоумении уставился на свои намокшие от крови штаны; потом ноги под ним подкосились, и он упал на колени перед Чареосом. Поглядев, моргая, на своего убийцу, он боком повалился наземь. Чареос сорвал с него пояс и сунул его саблю в ножны. Киалл выехал во двор, ведя в поводу серого, - Чареос бросил саблю ему, а после забрал провизию и сел в седло. Оставшийся в живых воин молча стоял рядом. Чареос, не обращая на него внимания, направил коня к южным воротам.

Двор был огорожен веревками и охранялся часовыми. За оцеплением собралась толпа, рвущаяся поглядеть на трупы. Князь стоял над телом Логара, не сводя глаз с серого обескровленного лица.
- Доказательства налицо, - сказал он, указав на мертвого. - Смотрите - при нем нет меча. Он был злодейски убит, и я хочу, чтобы убийцу настигла справедливая кара. Кто бы мог подумать, что герой Бел-Азара способен на подобную низость?
Придворные, стоящие вокруг, промолчали, а оставшийся в живых солдат отвел глаза.
- Возьми двадцать человек, - приказал князь Салиде, капитану гвардии, - и приведи Чареоса назад.
Салида откашлялся.
- Мой господин, вряд ли Логар мог выйти безоружным - да и двое других вооружены. Чареос - достойный воин. Я не могу поверить...
- Довольно, - отрезал князь и повернулся к уцелевшему: - Ты... как бишь тебя звать?
- Кифа, мой господин, - ответил тот, не поднимая глаз.
- Был ли Логар вооружен, когда Чареос убил его?
- Нет, мой господин.
- Вот так-то, - сказал князь. - Посмотри сам - где ты видишь меч?
- Хорошо, мой господин, - кивнул Салида. - Я доставлю его вам. А как быть с тем деревенским парнем?
- Он будет повешен рядом с Чареосом как соучастник.

Двадцать две пленницы ехали в четырех открытых повозках. С обеих сторон их сопровождали верховые с угрюмыми лицами. Равенна сидела во второй повозке, отдельно от подруг, вместе с женщинами, взятыми в двух других набегах. Напуганные, они почти не разговаривали.
Два дня назад одна из девушек попыталась убежать. В сумерках она спрыгнула с повозки и бросилась в лес, но конные мигом догнали ее и приволокли обратно. Пленниц согнали в круг, чтобы они видели, как беглянку хлещут кнутом. Жалобные вопли несчастной до сих пор звучали в ушах Равенны.
После этого несколько мужчин оттащили ее в сторону, изнасиловали и со связанными руками швырнули к другим женщинам.
«Это вам урок, - сказал человек со шрамом на лице. - Вы рабыни и должны привыкать к тому, что вы рабыни. Кто привыкнет, будет жить. А со всякой, кто попытается бежать, поступят еще более сурово. Запомните мои слова».
И Равенна запомнила...
От надренов не убежишь. Надо действовать похитрее. Она подождет, пока ее не купит какой-нибудь похотливый надир. Она будет покорной и услужливой, любящей и благодарной... она завоюет его полное доверие и вот тогда-то убежит.
- Ты откуда? - шепнула женщина рядом. Равенна назвала свою деревню.
- Я как-то бывала у вас. На ярмарке в день летнего солнцестояния. - Равенна получше пригляделась к женщине - тощей, с худым угловатым лицом и блестящими черными волосами, - но не вспомнила ее.
- Ты замужем? - спросила Равенна.
- Да, - пожала она плечами, - но это теперь ничего не значит.
- Верно, - согласилась Равенна.
- А ты?
- Я только собиралась замуж. До свадьбы оставалось восемнадцать - нет, теперь уже семнадцать дней.
- Ты девственница? - тихо спросила женщина.
- Нет.
- Говори, что да. Они спросят. За девственниц больше дают. Притом эти свиньи тебя не тронут - понимаешь?
- Да. Но ведь тот, кто купит меня...
- Да что они смыслят? Мужчины, одно слово! В первую ночь возьмешь с собой острую булавку и уколешься.
- Спасибо, - кивнула Равенна. - Так я и сделаю.
Они умолкли. Повозки катились все дальше, и конные держались настороженно. Равенна невольно оглянулась назад.
- Не жди помощи, - сказала ей женщина.
- Никогда не надо терять надежду.
- Тогда надейся на приглядного, добросердечного дикаря, - улыбнулась та.

Горы стояли перед ними, как готовые к бою белобородые великаны, и ледяной ветер с вершин дул в лицо. Чареос запахнулся в свой меховой плащ и подпоясался. Киалл, весь серый, шатался в седле, но не жаловался. Чареос оглянулся. Город остался далеко позади, и лишь самые высокие шпили еще виднелись за холмами.
- Ну, как ты? - спросил он Киалла.
Тот лишь слабо улыбнулся в ответ. Действие лириума ослабевало, и спину жгло точно угольями. Старый мерин был смирным, и в другое время езда на нем не доставила бы хлопот, но теперь каждый шаг причинял Киаллу нестерпимые муки.
- Когда доедем до леса, сделаем привал, - сказал Чареос. - Там есть озера с кристально-чистой водой. Мы отдохнем, и я посмотрю твою спину.
Киалл кивнул, крепко держась за луку седла. Его подташнивало, и лицо покрылось капельками пота. Выругавшись про себя, Чареос подъехал к нему. Но серый жеребец внезапно выгнул шею и попытался укусить старого мерина. Чареос натянул поводья, а мерин встал на дыбы. Киалл едва удержался в седле. Жеребец лягался и гнул голову вниз, но Чареос крепко сжимал ногами его бока. Поняв, что всадника сбросить не удастся, конь успокоился и стал как ни в чем не бывало. Чареос слез, потрепал его по шее, потер ему нос и медленно дохнул в каждую ноздрю.
- Запомни меня, - шептал он коню. - Я не причиню тебе зла. Я не хозяин тебе, а друг.
После он вернулся в седло, и они продолжили свой путь на юг. Чареос не знал этих мест, но путники говорили, что где-то тут есть трактир, а при нем - небольшое селение. Он надеялся, что это селение недалеко и что там найдется какой-нибудь знахарь. У Киалла усиливался жар - чего доброго, еще раны воспалятся. Солдатом Чареос не раз видел, как люди умирали от самых мелких ран. Кожа вздувается, делается багровой, горячка усиливается, и человек тает на глазах. В Бел-Азаре был молодой воин, который наколол себе руку о шип. Рука раздулась в три раза против прежнего, посинела, а потом стала черной. Тогда лекарь отрезал ее, но парень все равно умер - умер в мучениях. Чареос, глядя на Киалла, выжал из себя улыбку, но юноша не ответил ему.
Ближе к вечеру Киалл совсем обессилел. Он весь горел, стонал, и два рубца у него на спине открылись. Чареос привязал его руки к луке седла и вел мерина в поводу. Наконец лошади вышли на берег большого озера. В воде, гладкой как зеркало, отражались горы. Чареос спутал коней и снял Киалла с седла. Парень обмяк, колени под ним подкосились. Чареос уложил его и развел костер. В армии солдат часто подвергали телесным наказаниям, и Чареос знал, что потрясение и унижение порой бывают мучительнее боли. Когда костер разгорелся, он перевернул Киалла на живот и понюхал раны. Гнилостного запаха не было. Он укрыл Киалла одеялом. Парень был сильным и гордым: он терпел боль без жалоб, и Чареос восхищался им.
Воин сел у огня, глядя на горы, где зеленели на снегу сосновые рощи. В прежнее время этот вид мог бы вызвать в нем мысли о свободе, о дикой красе, о суровом величии. Теперь он думал только о тщете человеческой жизни. Войны, чума, короли, завоеватели - все это ничто перед ликом гор.
- Какое вам дело до того, о чем я мечтаю? - прошептал Чареос и вспомнил о Туре, как часто бывало с ним в часы раздумий. Прекрасная черноволосая Тура. С ней он чувствовал себя настоящим мужчиной - больше, чем он мог желать. С ней он был цельным. Но она жестоко лишила его всего, что прежде давала столь щедро. Чареос и теперь краснел, вспоминая об этом. Сколько любовников она переменила, прежде чем он узнал о ее неверности?
Десять? Двадцать? Сколько его друзей насладились ее телом? Герой Бел-Азара! Знали бы люди, что Чареос отправился туда не сражаться, а умереть.
Геройства в этом чуть. Но бардов истина заботит мало. Они знай себе поют о серебряных клинках и великих подвигах - позору обманутого мужа в сагах о Бел-Азаре места нет.
Он опустился на колени у кромки озера и напился, закрыв глаза, чтобы не видеть своего отражения. Киалл мирно спал у огня. Солнце опустилось, стало холодать. Чареос ослабил подпруги у лошадей и растянулся на одеяле рядом с костром.
Он лежал, глядя на звезды. Он охотно простил бы Туру, увез бы ее из крепости и начал новую жизнь, но она только посмеялась над ним. Ей и там было хорошо - там было много мужчин, сильных мужчин, любвеобильных мужчин, даривших ей подарки. В воображении Чареос избивал ее, уничтожая кулаками ее красоту, но в действительности он ничего подобного не сделал. Только попятился прочь из комнаты, гонимый ее смехом. Измена растерзала любовь, которую он впустил в свое сердце. После этого он никогда больше не любил, ни одной женщины не принял ни в сердце свое, ни на ложе.
Вдали скорбно завыл одинокий волк. Чареос присыпал пеплом костер и уснул.
Птичье пение вторглось в его сны, и он проснулся. Он не чувствовал себя освеженным и знал, что ему снилась Тура. Как всегда, он почти ничего не мог вспомнить, только ее имя эхом звучало у него в голове. Он сел и содрогнулся. Костер почти угас - Чареос раздул угли и положил на них хворост, а после пошел собирать дрова.
Он потрепал серого по шее, взял холодное мясо из котомки и вернулся к разгоревшемуся костру. Киалл проснулся и осторожно сел. Краски вернулись на его лицо, и он улыбнулся Чареосу.
Тот нарезал окорок острым ножом и подал юноше.
- Где это мы? - спросил Киалл.
- Милях в десяти от старой проезжей дороги. Я вижу, тебе полегчало.
- Я сожалею, что так обременил вас, - и еще больше сожалею, что вам пришлось из-за меня убивать.
- Не из-за тебя, Киалл. Они охотились за мной. По вине одного скверного мальчишки погибли трое мужчин. В голове не укладывается.
- Вы были великолепны в бою. Никогда еще такого не видел. Вы были так спокойны.
- Знаешь, почему они погибли? - спросил Чареос.
- Потому что уступали вам?
- Да, это правда, но не вся. Они погибли, потому что им было ради чего жить. Ешь свой завтрак.
Три дня они ехали, забираясь все выше, пересекая ручьи и реки. Над ними пролетали дикие гуси, держа путь в теплые страны. В воде бобры, сражаясь с течением, строили свои плотины. Раны Киалла быстро заживали в чистом горном воздухе, и он повесил на пояс саблю Логара.
В пути они почти не разговаривали, а ночью, у костра, Чареос сидел задумавшись, глядя на север.
- Куда мы едем? - спросил Киалл на пятое утро, когда они седлали коней.
- Мы едем в поселок, называемый Горный Трактир, - помолчав, сказал Чареос. - Там мы пополним свои припасы. После этого я поеду на юг через степь. Без тебя, Киалл.
- Вы не поможете мне освободить Равенну? - Юноша заговорил об этом впервые после их отъезда из города.
Чареос затянул подпругу и повернулся к нему лицом:
- Ты не знаешь, в какую сторону они поехали. Не знаешь имени их вожака. Быть может, женщины уже проданы. Это гиблое дело, Киалл. Оставь свою затею.
- Не могу. Я люблю ее, Чареос. С детства люблю. А вы любили когда-нибудь?
- Любовь - это для дураков. Прилив крови к чреслам и ничего более - ни тайны, ни магии. Найди себе другую, парень. Твоя уже прошла через дюжину мужиков - и, может быть, это ей даже понравилось.
Киалл побелел, и сабля Логара свистнула в воздухе.
Чареос отскочил.
- Какого черта?
- Сейчас же возьми свои слова обратно! - потребовал Киалл, подступая с саблей к его горлу.
- Зачем? Я всего лишь открыл тебе глаза. - Сабля устремилась вперед, и Чареос, отшатнувшись, достал свою. - Не дури, мальчик. Ты не настолько оправился, чтобы драться со мной - да я тебя и здорового изрубил бы на куски.
- Возьми свои слова обратно.
- Нет. - Парень ринулся на него, но Чареос с легкостью парировал удар, а Киалл потерял равновесие и брякнулся наземь, выронив саблю. Он потянулся за ней - Чареос прижал клинок сапогом. Юноша, привскочив, боднул Чареоса головой в живот, и оба упали. Киалл двинул Чареоса в подбородок. Второй удар бывший монах отразил, но третий оглушил его, и он выпустил саблю. Киалл мигом схватил ее и вскочил на ноги. Чареос тоже попытался встать, но было поздно: острие собственной сабли уперлось ему в горло.
- Лихой же ты парень, - проговорил он.
- А ты ублюдок. - Киалл уронил саблю на снег и отвернулся. Раны у него на спине открылись, и кровь ломаными линиями проступила сквозь рубаху.
Чареос встал и убрал саблю в ножны.
- Ладно, прости, - сказал он, и у Киалла поникли плечи. Чареос подошел к нему. - Я говорю искренне. Я не слишком-то люблю женщин, но знаю, что такое любовь. Давно вы женаты?
- Мы не муж и жена.
- Значит, жених и невеста?
- Нет.
- Как же тогда?
- Она собиралась замуж за другого. Его отцу принадлежит все восточное пастбище - это удачное замужество.
- Но любила она тебя?
- Нет, - признался Киалл. - Нет, никогда не любила. - И он сел на коня.
- Не понимаю. Ты собрался освобождать женщину, которая тебя не любит?
- Скажи мне опять, что я дурак.
- Нет-нет, прости меня за эти слова. Я старше тебя, Киалл, и ни во что уже не верю. Но мне не следовало насмехаться над тобой. Я не имел на это права. А что же ее жених? Он погиб?
- Нет. Он уже уговорился с отцом Равенны и теперь женится на ее младшей сестре, Карин, - ее не взяли.
- Недолго же он печалился.
- Он никогда ее не любил, просто она красивая и отец у нее богатый - разводит свиней, скот и лошадей. Сам урод уродом, но дочки у него словно с неба слетели.
Чареос подобрал саблю Киалла и подал ему рукоятью вперед.
- Что проку носить ее на себе? - сказал юноша. - Я не умею с ней обращаться.
- Ты не прав, - улыбнулся Чареос. - У тебя твердая рука, верный глаз и гордое сердце. Не хватает только школы. Я буду учить тебя, пока мы ищем Равенну.
- Ты едешь со мной? Но почему?
- Дареному коню в зубы не смотрят. - Чареос сел в седло. Серый задрожал. - О нет, - прошептал Чареос. Серый лягнул задними ногами и стал свечкой. Чареос пролетел над его головой и грохнулся на снег. Серый подошел и стал над ним. Чареос поднялся и снова сел верхом.
- Экая скотина, - сказал Киалл. - По-моему, он тебя не любит.
- Ошибаешься, мальчик. Человека, которого он не любил, он затоптал насмерть.

Предыдущая страница 4 Следующая страница


5 дэвид геммел

Чареос тронул коня каблуками и поехал на юг.
Все утро он держался на несколько корпусов впереди, зная, что ничего не может сказать Киаллу так, чтобы тот понял. Он мог бы рассказать об одном ребенке, у которого тридцать лет назад не было надежды, и о воине по имени Атталис, который спас его и стал ему отцом. Мог бы рассказать о матери, которую тоже звали Равенна, гордой, отважной женщине, которая отказалась покинуть обожаемого ею мужа даже ради любимого сына. Но рассказать все это значило раскрыть тайну, которой Чареос стыдился, - признаться, что не выполнил долг, нарушил обещание. Свежий ветер холодил кожу, пахло лесом, и в воздухе висел снег. Чареос взглянул на небо.
Нет, ничего он не скажет Киаллу. Пусть мальчик побудет счастливым. Легендарный Мастер Меча согласился сопровождать его, и теперь он уверен в успехе.
Чареос думал о крестьянской девушке и о влюбленном в нее Киалле - влюбленном беззаветно, как он сам когда-то в Туру. Когда-то? Он и теперь, после всех страданий и обид, пошел бы за Туру в огонь, будь у нее в нем нужда. Но она не нуждалась в нем... никогда.
Дочь свиновода - вот кто теперь в нужде. Чареос оглянулся на Киалла - тот улыбнулся и махнул ему рукой.
Снова обратив взор вперед, к горам, Чареос вспомнил тот день, когда Тура ушла от него. Он сидел один в маленьком дворике за домом. Солнце садилось за тучи, поджигая их красным огнем. Потом к нему пришел Финн. Лучник сел рядом на каменную скамью.
«Она тебя не любила, - сказал он, и Чареос расплакался, как ребенок. Финн, помолчав, положил руку ему на плечо. - Мужчины мечтают о разном, Мастер Меча. О славе, которая никогда не приходит, о богатстве, которое нам недоступно. Но сумасброднее всего мечта о любви, о большой и верной любви. Отрекись от нее». «Не могу». «Тогда не показывай виду: войско ждет, и путь до Бел-Азара долог».

3

Олень, опустив голову в ручей, лакал чистую воду. Что-то ударило его в бок. Он вскинул голову, и стрела вонзилась ему в глаз, поразив мозг. Передние ноги подогнулись, изо рта выступила кровь, и он упал.
Двое охотников вышли из засады и двинулись через ручей к убитому зверю. На обоих была одежда из оленьих шкур, украшенная кистями и бисером, в руках они держали тугие луки из вагрийского рога. Тот, что помоложе - стройный, светловолосый, с ослепительно голубыми глазами, - стал на колени рядом со зверем и вскрыл артерию у него на горле. Другой, повыше ростом, с окладистой бородой, стоял, оглядывая подлесок.
- Нет тут никого, Финн, - сказал младший. - Ты стареешь, и тебе начинает мерещиться разное.
Старший тихо выругался.
- Я чую этих ублюдков. Не знаю, чего им тут надо - поблизости ни добычи, ни женщин, но они тут, это точно. Паскудные надрены!
Младший выпотрошил оленя и начал свежевать его двуострым охотничьим ножом. Финн стоял настороже, наложив стрелу на лук.
- У меня из-за тебя руки трясутся, - сказал молодой.
- Ты со мной уже двадцать лет, Маггриг, а следы до сих пор читаешь, как слепой книгу.
- Да ну? А кто в прошлом году заявил, что Покрытые Узорами вышли на охоту? Мы караулили четыре дня, но охотники за головами так и не появились.
- Они были здесь - просто не захотели нас убивать. Скоро ты кончишь обдирать этого зверя?
Не успел Финн закончить фразу, как из кустов по ту сторону ручья вышли четверо, вооруженные луками и мечами - но стрелы не лежали на тетивах, и мечи остались в ножнах.
- Эй, не хотите ли поделиться? - крикнул худощавый бородач.
- Нам нужно делать запасы на зиму, а олени в эту пору попадаются не часто, - ответил Финн.
Коленопреклоненный Маггриг спрятал нож, взял лук и вынул стрелу из колчана.
- На этом берегу еще двое, - шепнул он.
- Знаю, - ответил старший, выругавшись про себя. Если у них за спиной засели еще двое надренов - они в ловушке.
- Не очень-то вы дружелюбны, - сказал надрен на той стороне, и все четверо двинулись вброд через ручей.
- А ну, стойте, - сказал Финн, оттягивая тетиву. - Мы в вашем обществе не нуждаемся. - Маггриг, полагаясь на то, что Финн удержит неприятеля за ручьем, наложил стрелу, обшаривая взглядом подлее ж на берегу. Из кустов поднялся стрелок, целя в спину Финна. Маггриг в тот же миг пустил свою стрелу. Она вонзилась надрену в горло - вражеская стрела пролетела над Финном и плюхнулась в воду перед четырьмя пришельцами.
- Я ему этого не приказывал, - сказал бородач. Он махнул рукой своим спутникам, и те попятились назад. Финн молчал, не сводя с них глаз.
- Другой тоже вот-вот стрельнет, - шепнул Маггриг. - Долго ты будешь торчать тут как столб?
- Мне и самому надоело стоять тут и мерзнуть. Заставь этого сукина сына показаться.
Маггриг оттянул тетиву и послал стрелу в кусты. Раздался удивленный вскрик, и лучник вылез из засады со стрелой в плече. Финн, повернувшись на каблуках, выстрелил надрену в грудь, и тот рухнул в кусты. Финн тут же обернулся, но четверо уже скрылись в лесу.
- Старею я, значит? - рявкнул Финн. - В твоих сапогах и то больше мозгов, чем в голове.
Маггриг, схватив Финна за полу кафтана, повалил его, и три стрелы просвистели в воздухе там, где он только что стоял. Маггриг пустил ответную стрелу через ручей, но в цель она не попала.
- Пора домой, старина, - сказал он.
Еще одна стрела ударилась о камень перед ним, отскочила и вонзилась в оленя. Охотники поспешно оттащили тушу туда, где их не могли достичь стрелы, отрезали самые лакомые куски, завернули их в шкуру и устремились в лес. Они прошли с оглядкой несколько миль, но погони за собой не заметили.
В конце концов, пройдя наискосок по склону, они поднялись к своей укромной хижине на северной стороне горы. Финн развел огонь и швырнул мокрые сапоги к очагу. В хижине было две комнаты. Напротив очага у стены стояла большая кровать, рядом с дверью имелось единственное окошко. Пол устилали медвежьи шкуры. Смежная комната служила мастерской, где охотники изготавливали луки со стрелами и ковали железные наконечники.
- Проклятые надрены! - выругался Финн. - Когда мне было столько лет, сколько тебе, Маггриг, по горам ездили наши конные дозоры и вылавливали эту сволочь. А теперь вот они являются сюда, наглые, как медный таз, и отнимают ужин у мирного человека. Будь они прокляты!
- Чего ты так злишься? Мы убили двоих, и ужин у тебя не отняли. Только и горя, что три пропавшие даром стрелы.
- Погоди, то ли еще будет. Они убийцы, эти дикари. Они еще выследят нас.
- Ничего, великий охотник Финн учует их на расстоянии. Ни одна птичка в горах не может испортить воздух без того, чтобы Финн этого не учуял.
- Смеху от тебя как от сломанной ноги. У меня дурное предчувствие, парень. Смертью в воздухе пахнет сильнее, чем зимой. - Финн вздрогнул и протянул к огню свои большие костлявые руки.
Маггриг промолчал. Он тоже чувствовал это.
Он внес куски оленьего мяса в мастерскую и развесил на крюках у дальней стены. Потом разостлал шкуру и принялся соскабливать с нее жир. Это была долгая работа, но Маггригу требовалась новая рубашка на зиму, и ему нравился рыжеватый оттенок кожи. Финн уселся рядом на верстак, рассеянно взяв в руки готовое древко стрелы. В другое время он мастерил бы оперение, но теперь сидел без дела.
- Что, опять спину ломит? - спросил, посмотрев на него, Маггриг.
- Как всегда с приходом зимы. Черт! Страх как неохота идти мне в Горный Трактир, да нужда заставляет. Надо сказать им, что надрены близко.
- Зато повидаемся с Бельцером.
- Он будет пьян, как обычно. И если этот боров оскорбит меня еще раз - клянусь, я выпущу ему кишки.
Маггриг встал и потянулся.
- Ничего ты ему не сделаешь. Да и он не хочет тебя обидеть. Ему просто одиноко, Финн.
- Жалеешь его, да? А я нет. Он не дал житья своей жене, покуда был женат, и в Бел-Азаре всем портил кровь. Подлая скотина, терпеть его не могу.
- Зачем же ты тогда купил его топор на торгах? Весь наш двухлетний доход угробил на это! А потом что? Обернул топор в промасленную кожу и спрятал на дно сундука.
- Я и сам иногда не понимаю, почему делаю то или иное, - развел руками Финн. - Наверное, мне претила мысль о том, что какой-нибудь северный дворянчик повесит его у себя на стене. Теперь я жалею об этом: деньги бы нам пригодились. Купили бы соли. Мне ее здорово не хватает. Обменять несколько луков, что ли? Черт, надо было нам задержаться и собрать надренское оружие - вот тебе и соль.
В лесу завыл волк.
- Вот сукины дети! - Финн встал и вышел в большую горницу.
- Теперь тебе, выходит, волки не угодили?
- От волков не бывает эха, парень, усвоишь ты это когда-нибудь или нет?
- Меня готовили в священники, Финн. Отец не думал, что мне придется разбираться в тонкостях волчьего воя.
- Если они отыщут хижину, можешь выйти и прочесть им проповедь, - хмыкнул Финн.
- Как по-твоему, сколько их?
- Трудно сказать. Обычно они сбиваются в шайки человек по тридцать, но этих может быть и меньше.
- А может, и больше?
Финн кивнул. Волк завыл снова - уже ближе.

Чареос остановил коня на вершине холма и посмотрел в долину, оставшуюся позади.
- В чем дело? - спросил Киалл. - Ты уже четвертый раз оглядываешься.
- Мне показалось, что я видел всадников - солнце блеснуло на шлемах или копьях. Может быть, это дозор.
- Ты думаешь, они ищут нас? Но ведь мы никаких законов не нарушали.
На лице Киалла Чареос увидел страх.
- Кто его знает. Князь - человек мстительный и полагает, будто я его оскорбил. Впрочем, даже он не сумел бы ни в чем меня обвинить. Поехали. К середине утра
мы должны быть в Горном Трактире, и я готов душу продать за горячую еду и теплую постель.
Тяжелые тучи над головой обещали снег, за последние два дня сильно похолодало. На Киалле были только шерстяная рубашка и штаны, и Чареосу при одном взгляде на него делалось холодно.
- Надо было купить перчатки, - сказал он, дуя на руки.
- Ничего, и без них неплохо, - бодро отозвался Киалл.
- Мне бы твои годы, - буркнул Чареос.
- Больше полусотни тебе не дашь, - усмехнулся Киалл. Чареос, сдержав сердитый ответ, направил жеребца вниз по склону. Жизнь идет по кругу, сказал он себе, вспомнив, как сам дразнил старого Калина. Старого Калина? Ему тогда было сорок два - на три года меньше, чем теперь Чареосу.
Жеребец поскользнулся. Чареос вздернул его голову вверх и откинулся назад. Серый восстановил равновесие и добрался донизу без происшествий. Тропа превратилась в горную дорогу, накатанную колесами телег, возивших лес в Тальгитир. Деревья здесь укрывали от ветра, и Чареос немного согрелся. Киалл поравнялся с ним. Серый тут же примерился укусить мерина, тот взвился на дыбы, но парень удержался.
- Продал бы ты этого зверя, - сказал он. - В нем черт сидит.
Это был хороший совет, но Чареос знал, что не расстанется с серым.
- У него скверный нрав, и он не выносит общества. Но мне он нравится. Он похож на меня.
Они выехали из леса. Внизу стояла кучка домов, посередине - трактир. Из двух его каменных труб валил дым, а у дверей собралось множество народу.
- Плохо мы подгадали, - проворчал Чареос. - Лесорубы явились на обед.
Путники въехали в селение. Конюшни помещались позади трактира. Чареос расседлал серого, ввел его в стойло, наложил вилами сена в кормушку и почистил коня. После они с Киаллом направились в дом. У огня места им не нашлось, и они уселись за стол. К ним подошла дородная женщина:
- Доброе утро, господа. Есть пироги, хорошая жареная говядина и вкусные медовые коврижки с пылу с жару.
- А комнаты найдутся? - спросил Чареос.
- Как же, сударь! Та, что наверху, свободна. Сейчас велю развести там огонь, и она скоро натопится.
- Мы поедим там, - сказал Чареос. - А пока что будьте добры подать нам подогретого вина.
Трактирщица поклонилась и исчезла в сутолоке. В этой тесноте Чареос чувствовал себя неуютно: было душно, воняло дымом, потом и вареным мясом. Вскоре женщина вернулась и провела их по лестнице в верхнюю комнату. Она была большой и холодной, хотя в очаге развели недавно огонь, но в ней имелись две мягкие кровати, стол и четыре удобных обшитых кожей стула.
- Скоро нагреется, - сказала женщина. - Еще и окно придется открывать. Левую ставню немного заедает, но вы толкните посильнее, она и отворится. Сейчас принесу вам поесть.
Чареос снял плащ и пододвинул стул к огню. Киалл уселся напротив, наклонившись вперед: спина уже заживала, но еще давала о себе знать.
- Куда мы направимся потом? - спросил он.
- На юго-запад, в надирские земли. Там мы найдем след разбойников, напавших на вашу деревню. Авось Равенну уже продали - тогда постараемся выкрасть ее.
- А как же другие?
- Помилосердствуй, мальчик! Они разбросаны по всей степи. Некоторые к тому времени будут перепроданы - всех нам никогда не найти. Пораскинь мозгами. Бывал ты когда-нибудь в степях?
- Нет, - признался Киалл.
- Они огромны. Неоглядные просторы, бескрайние пустыни, укромные долины. Звезды кажутся близкими, и пеший может бродить там целый год, не встретив ни одной юрты. Надиры - кочевой народ. Сегодня они покупают рабыню, скажем, в Тальгитире, а через три месяца они, глядишь, уже в Дренае. Они едут куда хотят - если только хан не созовет их на войну. Равенну и одну нелегко будет отыскать - поверь мне!
- Я все время думаю о ней, - сказал Киалл, глядя в огонь. - Как ей, должно быть, страшно. Я чувствую себя виноватым, сидя тут в тепле у огня.
- В спешке ничего путного не сделаешь, Киалл. Ты говоришь, она красива, значит, они не причинят ей вреда. Она еще девственна?
- Разумеется! - воскликнул, покраснев, Киалл.
- Это хорошо, тогда они ее точно не тронут. И назначат за нее высокую цену - стало быть, месяц-другой она может остаться у них. Не волнуйся, мальчик.
- При всем моем уважении к тебе, Чареос, не называй меня мальчиком. Меня уж пять лет никто так не зовет. Мне девятнадцать.
- А мне сорок четыре, и для меня ты мальчик. Но если это обижает тебя, то ладно... Киалл.
- Да нет, я не обижаюсь, - улыбнулся юноша. - Я, наверное, чересчур привередлив, но рядом с тобой я чувствую себя ни на что не годным юнцом. Я помощник аптекаря и знаю толк в травах и снадобьях, но в воинском ремесле не смыслю ничего. Один я не знал бы, как и взяться за поиски Равенны. Когда ты зовешь меня мальчиком, это лишний раз напоминает мне, как мало от меня проку.
Чареос, наклоняясь, подложил полено в огонь и заглянул в серые глаза юноши.
- Не надо так говорить. Ты доказал, чего стоишь, когда сказал свое слово перед князем... и не только. Не найдется и одного на сотню, кто взял бы на себя такую задачу, как ты. Понемногу ты всему научишься. И вот тебе первый урок: у воина есть только один истинный друг, один человек, на которого можно положиться, - он сам. Поэтому он хорошо питает свое тело, упражняет его, работает над ним. Если ему недостает мастерства, он учится. Если ему не хватает знаний, он приобретает их. Но главное - это вера. Он должен верить в свою волю, в свою цель, в свое сердце и душу. Не говори о себе плохо: это принижает воина, который сидит у тебя внутри. Ты силен, смел и наделен благородной душой. Взрасти в себе эти качества, и все будет хорошо. Где же наконец эта проклятая еда?

Два охотника вбежали в селение, и высокий с ругательством обернулся назад.
Из леса выезжали сорок всадников с мечами в руках.
Финн взлетел на крыльцо трактира, распахнул дверь и отшатнулся от людского скопища внутри.
- Набег! - проревел он и бросился наискосок, к амбару. Маггриг уже лез по веревке на сеновал. Грохот копыт приближался. Финн, не оглядываясь, схватился за веревку и взобрался наверх к другу. Маггриг приготовил стрелу.
- Сидели бы лучше в лесу, - сказал он. - Непохоже, чтобы здесь было безопаснее.
Финн не ответил. Всадники влетели в поселок с боевым кличем, рассекая воздух своими кривыми клинками. Были среди них и надиры в лакированных панцирях, и изменники-готиры с ножами и топорами. Каждый держал на левой руке маленький круглый щит. Они соскочили с коней и бросились к домам. Финн пустил стрелу и попал кому-то в шею. Маггриг угодил в рогатый шлем - стрела отскочила и ранила в руку другого. Семеро грабителей бросились к амбару, и Финн выругался. Вторая стрела, пущенная им, ударила в поднятый щит. Маггриг попал кому-то в пах, и раненый упал. Шестеро остальных вбежали в амбар снизу.
Финн, окинув взглядом сеновал, заметил у лаза, шагах в десяти, лестницу и хотел втащить ее наверх, но снизу за нее уже ухватился высокий надрен. Финн чуть не свалился вниз.
- Я тебя помню, мерзавец! - заорал надрен, увидев его. - Ну, теперь ты покойник. Я тебе всю требуху вырву вместе с кишками.
Держа щит перед собой, он полез по лестнице. Финн отскочил назад, к Маггригу, прошипев:
- Хорошее место ты выбрал, нечего сказать.
Маггриг пустил стрелу в спину надрену, бегущему к трактиру.
- Думаешь, пора уходить? - спросил он.
- Нет, лучше останемся и посадим цветочки.
Надрен уже добрался до лаза. Финн выстрелил в него, но он прикрылся щитом, ухватился за края и стал подтягиваться. Тогда Финн бросил лук и прыгнул на врага ногами вперед, угодив правой в подбородок. Оглушенный надрен шатнулся назад, но меча не выпустил и широко размахнулся им. Финн откатился в сторону. Маггриг поспешил ему на помощь, но Финн махнул рукой, отгоняя его. Чернобородый охотник схватил свой лук и колчан, перекинул их через плечо.
- Уходим! - крикнул он, ухватился за веревку и выскользнул наружу. Спустившись до половины, он спрыгнул вниз. Маггриг последовал за ним.
В амбаре, за поленницей припасенных на зиму дров, проснулся Бельцер. Он сел и застонал - голова у него раскалывалась. Проморгавшись, он увидел у лестницы надренских воинов. В тот же миг один из них обернулся и увидел Бельцера. Надрен кинулся на него с поднятым мечом, и Бельцер нашарил рукоять топора, воткнутого в круглый чурбан. Выдернув лезвие, Бельцер шагнул навстречу врагу. Свистнула тонкая сабля, но Бельцер пригнулся, и его топор раздробил надрену ребра. Деревянное топорище, не выдержав удара, сломалось. К Бельцеру устремились еще четверо надренов. Он взревел от ярости, нагнул голову и ринулся на них, сбив троих с ног. Четвертый взмахнул мечом, но стрела вонзилась ему в висок, и он рухнул на колени. Бельцер молотил врага кулаками - в свалке мечи были бесполезны. Он пнул кого-то в голову и отбежал обратно к поленнице, надрены бросились за ним.
На задах амбара был прислонен к стене длинный топор для рубки деревьев. Бельцер схватил его. Двое врагов погибли мгновенно, третий попятился и бросился наружу. Там стрела Финна остановила его, и он ничком повалился на пол.
- Что тут творится, во имя семи преисподних? - взревел Бельцер, но Маггриг с Финном уже ушли, и он сел на чурбак, пяля глаза на убитых. Еще один надрен лез по лестнице с сеновала. Он кинул один только взгляд на великана с топором и припустился прочь.
Снаружи Финн, бросив лук, сжимал в руках два окровавленных охотничьих ножа. Рядом лежали двое надренов и Маггриг. Восемь разбойников окружили его кольцом.
- Давайте, ребята, - прорычал он. - Идите сюда и умрите!
Бельцер, выйдя во двор с топором на плече, увидел это и вскричал:
- Бел-Азар!
Он бросился на окруживших Финна надренов и разметал их своим топором. Один напал было на Финна с коротким копьем, но охотник отступил в сторону и ножом пырнул врага в живот.
В трактире царил хаос. Разбойники рубили и резали беззащитных лесорубов. Несколько человек погибли, многие были ранены. Уцелевшие приникли к полу, пряча глаза от стоявших над ними надренов. Один разбойник перелез через стойку и ухватил за горло жену Назы Маэль, держа нож над ее правым глазом. Наза в луже крови лежал на полу.
- Говори, где спрятано, корова! - прошипел надрен, но услышал шорох сзади и обернулся, сощурив глаза. Позади открылась дверь, и показался человек с саблей. За ним шел юноша, тоже вооруженный. Надрен перевел взгляд на первого: тот был уже не молод, но двигался уверенно. - Чего стоите? - крикнул надрен своим. - Взять их!
Работники попятились, уступая дорогу, и несколько надренов бросились к пришельцам. Сверкнули мечи, и лязг стали заглушили вопли умирающих. Державший Маэль надрен, видя, как высокий воин избивает его людей, отшвырнул женщину, перескочил через стойку и бросился к двери, призывая на помощь.
Он добежал до порога и остановился с проклятием: из леса на севере выезжали двадцать всадников с копьями. Надрен вскочил на оказавшегося рядом коня, рывком отвязав поводья от столба.
- По коням! По коням! - завопил он, и всадники ворвались в селение. Надрены, большей частью пешие, бросились врассыпную, солдаты погнались за ними. Около дюжины разбойников, вскочив на коней, пытались пробиться к югу.
В трактире Чареос, уклонившись от вражеского меча, шатнулся вправо и упал на сбившихся в кучу работников. Последний надрен навис над ним с поднятым мечом, но Киалл полоснул врага саблей по горлу. Чареос поднялся на ноги и двинулся к двери. Во дворе Салида и его гвардейцы вели отчаянный бой с надренами. Разбойники, убедившись, что солдаты уступают им числом, атаковали с удвоенным пылом. Чареос спрятал саблю и вынул охотничий нож. Бросившись в гущу боя, он пырнул под ребра какого-то надрена и стащил его с седла. Вскочив на коня, он снова выхватил саблю и стал пробиваться к Салиде.
- О чем вы будете рассказывать своим детям? - закричал Киалл на работников в трактире. - О том, как прятались от боя? Вставайте и берите оружие!
Семеро человек поднялось на ноги, но прочие остались на месте. Семеро, схватив оружие убитых надренов, последовали за Киаллом во двор.

Предыдущая страница 5 Следующая страница


Призраки грядущего 6

- Вперед! - крикнул юноша и бросился в бой, воткнув саблю в спину вражеского всадника.
У амбара Бельцер опустился на землю рядом с Финном. Тот сидел, держа на коленях голову Маггрига. Из раны на голове молодого охотника струилась кровь.
Бельцер пощупал запястье Маггрига и сказал: «Он жив!», но Финн как будто не слышал его. Бельцер, ругнувшись, оттолкнул Финна, ухватил бесчувственного Маггрига за рубашку и втащил в амбар, подальше от схватки и топчущих копыт. Финн заморгал и последовал за ними.
- Так он жив?
- Останься с ним, - сказал Бельцер и взял топор.
- Куда ты?
- Пойду убью парочку надренов - а уж потом напьюсь. И великан исчез в свалке. Финн сел и пощупал Маггригу пульс - сердце билось сильно и ровно.
- Ох, и горе мне с тобой, - покачал головой Финн.
Успех постепенно склонялся на сторону солдат. Они превосходили разбойников дисциплиной, а Чареос пробился к Салиде, в середину, и эти двое казались непобедимыми.
Несколько надренов вышли из боя и помчались прочь. Остальные последовали за ними. Всего удалось уйти семнадцати - прочие полегли на месте.
У солдат погибли одиннадцать человек, четверо получили тяжелые раны, и земля перед трактиром пропиталась кровью. Шестерых лошадей убили, двух искалечили. Повсюду лежали тела. В наступившей внезапно тишине Салида перекинул ногу через седло и спешился. Он отер саблю о рубашку убитого и убрал ее в ножны. Чареос сошел с коня.
- Вовремя вы, капитан, - сказал он.
- Твоя правда, Чареос. Спасибо тебе. Ты хорошо сражался.
- Нужда заставила.
- Надо поговорить, - бросил Салида, уводя коня с поля битвы. Чареос последовал за ним к колодцу за домом. Они напились, и Салида присел на край. - Князь велел схватить тебя. Он хочет тебя повесить.
- За что? Даже у князя должна быть какая-то причина.
- За убийство Логара.
- Как можно обвинять в убийстве человека, на которого напали трое вооруженных людей?
- Логар был безоружен.
- Ах, вот оно что... Погодите. - Чареос, вернувшись назад, позвал к себе Киалла. - Дай-ка мне свою саблю. Узнаете ее, капитан?
Салида осмотрел клинок и кивнул.
- Да, это сабля Логара. Но это ничего еще не значит, Чареос. Против тебя есть свидетель, и князь хочет твоей смерти.
- Но вы-то мне верите?
- Верил еще до того, как увидел саблю, - устало улыбнулся капитан. - Логар был настоящей змеей. Но дело не в этом. Не знаю, как и быть. Мне приказано доставить тебя назад. Если я это сделаю, тебя наверняка повесят. Если не сделаю, меня разжалуют. И зачем, во имя Бара, понадобилось тебе прекращать эти проклятые уроки?
Не дожидаясь ответа, Салида позвал к себе унтер-офицера и приказал убрать трупы.
Чареос сел у колодца рядом с Киаллом.
- Что же ты теперь будешь делать? - спросил юноша. Чареос пожал плечами. - Ведь нельзя же тебе возвращаться.
- Нельзя, - согласился Чареос. На них упала чья-то тень. Чареоса схватили и заключили в медвежьи объятия. Бельцер покружил его и расцеловал в обе щеки.
- Глазам своим не верю. Мастер Меча! Что ты тут делаешь? Меня повидать приехал? Хочешь что-то мне поручить. Ну и денек, благие боги!
- Поставь меня, косолапый! - закричал Чареос. Бельцер вернул его на землю и отступил, подбоченясь.
- А ты здорово постарел. Маггриг и Финн тоже тут. Все собрались! Я так и знал, что что-то случится, но чтобы вы все... Да скажи же что-нибудь.
- Вид у тебя жуткий, а запах такой, что и тухлая рыба показалась бы благовонием. Кроме того, мне сдается, что ты сломал мне ребро.
- А это что за парень? - спросил Бельцер, ткнув большим пальцем в Киалла.
- Его зовут Киалл. Мы вместе путешествуем.
- Ну, здорово. - Бельцер огрел Киалла по спине. Тот застонал и пошатнулся. - Что это с ним?
- У него вся спина исхлестана, и ты ему только что об этом напомнил. Ты что, живешь здесь?
- Вроде того. Помогаю Назе - трактирщику. Вы, поди, умираете от жажды - пошли выпьем. Боги, что за счастливый день! Сейчас принесу пива. - И Бельцер устремился к трактиру.
- Кто это? - спросил ошеломленный Киалл.
- Это Бельцер. Кто видел его хоть раз, больше не забудет.
- Бельцер?! Златокудрый герой Бел-Азара?
- Ты скоро поймешь, Киалл, что на песни и сказки полагаться нельзя. Разве что слепая корова могла бы посчитать Бельцера красавцем - да и то вряд ли. Я видел, как шлюхи гнали его прочь, хотя карманы у него были набиты золотом.
- Невероятно, - прошептал Киалл. - Этот жирный вонючий урод?
- В нем есть и хорошие стороны. Погоди, пока не узнаешь его получше. - Чареос направился к амбару, где Финн поддерживал вставшего на ноги Маггрига. - Вижу, вас по-прежнему тянет в драку, словно бабочек в огонь? - улыбнулся он.
- Похоже, что так, Мастер Меча. Вот этому парню пробили башку.
- Веди его в мою комнату.
- Я не хочу здесь задерживаться, - сказал Финн. - Я ненавижу толпу, ты же знаешь.
- Да, помню. Но хоть час-то удели мне, Киалл покажет тебе дорогу.
Чареос отошел к Салиде, который сидел у трактира.
- Я встретил старых друзей, капитан. Буду у себя в комнате, если вам захочется поговорить со мной.
Салида кивнул:
- Достань своему другу новую саблю. Эту я отвезу князю.
- А как же я? И как же вы?
- Отправляйся куда хочешь, Чареос, и благослови тебя Исток. А я... кто знает? Я не всегда командовал гвардией - в жизни есть и другие занятия. Но боюсь, что князь пошлет за тобой других. Там, где дело касается тебя, разум ему изменяет.
- Будь осторожен, Салида.
- Непременно. Этот мир создан для осторожных людей, - сказал Салида, кивнув на поле битвы.

Из трактира вытаскивали тела, оставляя кровавые следы на половицах. Восточная часть зала превратилась в лазарет, где солдаты зашивали и перевязывали друг другу раны. Жена хозяина хлопотала около мужа. Наза, весь белый, с глубокой раной в плече и шишкой на голове, еще не оправился от потрясения. Женщина устало улыбнулась Чареосу:
- Спасибо за помощь, сударь. Они бы меня наверняка убили.
- Чего они хотели от вас?
- Лесорубам завтра должны платить жалованье. Серебро спрятано тут, у нас. Рабочих четыреста человек, а платят им четыре раза в год - сумма внушительная.
- Понятно. Можно мне взять на кухне немного еды? Мы с приятелем так и не ели.
- Сейчас вам что-нибудь приготовлю, - всполошилась хозяйка.
- Не надо. Оставайся с мужем, я и сам отлично управлюсь.
- Вы очень добры, сударь.
На кухне перевернули столы и перебили посуду, но большой горшок, где тушилось жаркое, еще шипел на плите. Появилась служанка, маленькая и хрупкая, с темными вьющимися волосами. Она присела перед Чареосом:
- Что прикажете, сударь?
- Подай в верхнюю комнату еды - жаркого, хлеба, чего угодно. Вина тоже принеси и захвати пять кубков. И еще полотна на бинты. Только скорее, хорошо? - Он дал ей серебряную монетку, и она снова присела.
Чареос вернулся в свою комнату. Финн сидел на широкой кровати, смачивая рану на голове Маггрига. Порез был мелкий, но на виске вздулся кровоподтек. Бельцер устроился у огня с кувшином пива, Киалл стоял у окна, глядя на место побоища. Он сам себя удивил, когда повел лесорубов на врага, - его в тот миг охватило небывалое возбуждение, и все страхи как рукой сняло. Теперь он чувствовал себя воином. Какое голубое небо, как чист и свеж воздух! Он улыбнулся Чареосу и перевел взгляд на Бельцера. Да, этот малый урод, но топором машет, как сказочный великан. Маггрига и Финна Киалл в деле не видел, но одно лишь то, что он находится в одной комнате с героями Бел-Азара, наполняло его гордостью.
Служанка принесла еду, однако Киалл больше не чувствовал голода. Бельцер взял свою долю, а Чареос сел напротив него, глядя в огонь. Финн перевязал Маггригу голову, и тот уснул. Никто не разговаривал. Киалл пододвинул себе стул и сел. У него начали дрожать руки, к горлу подкатила дурнота. Чареос, заметив это, передал ему краюху черного хлеба.
- Поешь-ка. - Киалл кивнул, стал жевать корку, и тошнота прошла.
- Ну и что же дальше? - спросил Бельцер, отставив в сторону пустой кувшин. - Опять рубить дрова и колошматить дровосеков?
- А тебе чего бы хотелось? - отозвался Чареос.
- Я хочу, чтобы все стало опять как было.
- Ничего уже не будет так, как было. И скажу тебе, дружище Бельцер, - так никогда и не бывало.
- И ты полагаешь, я это пойму? Ты всегда был большим умником. Но все это чушь собачья. Я еще не стар и со всяким справлюсь. Могу выпить целое озеро пива, а потом поднять над головой мешок с песком, а в бою против меня и вовсе никто не выстоит.
- Может, оно и так, - согласился Чареос, - но ты уже не молод. Сколько тебе, пятьдесят?
- Сорок восемь. Это еще не старость.
- Это больше, чем было Калину в Бел-Азаре. А разве ты не советовал ему отправиться домой и предоставить воевать молодым?
- Я просто шутил. И я тогда еще не знал того, что знаю теперь. Боги, Чареос, должно же в жизни быть хоть что-то для меня!
Чареос растянулся на стуле, протянув ноги к огню.
- У меня есть сейчас одно дело, - сказал он. У Бельцера заблестели глаза.
- Расскажи!
- Я помогаю молодому Киаллу освободить женщину, похищенную надренами.
- Благородную даму? Принцессу?
- Нет, деревенскую девушку, дочь свинопаса.
- Что такое? В чем же тут доблесть? Надрены воруют женщин веками. Кто воспоет спасение дочери свинопаса?
- Никто - но если ты предпочитаешь остаться здесь и колоть дрова...
- Я этого не говорил - нечего мне подсказывать. Чья шайка ее украла?
- Неизвестно.
- А в какое становище они направились?
- Тоже не знаем.
- Если ты смеешься надо мной, я тебе шею сверну. А что же вам известно?
- Что она похищена. Остается только найти ее и вернуть обратно.
- Тебе нужен Покрытый Узорами - а он ушел. Может, его уже и в живых-то нет.
- Я тоже о нем думал, - кивнул Чареос. - Я поеду в Долину и поищу его - если ты не предложишь ничего получше.
- Что угодно лучше, чем это. Они снимут с тебя голову и высушат, чтобы носить на поясе. Ты даже их языка не знаешь.
- Зато ты знаешь.
- Мне надо еще выпить, - заявил Бельцер и вывалился из комнаты.
- Кто такой этот Покрытый Узорами? - спросил Киалл. - И что это за Долина?
- Врата в иной мир, - ответил ему Финн. - И только умалишенный отважится соваться туда. Что ты затеял, Чареос? Ничья нога не ступает в эту Долину.
- Что поделаешь, Финн. Мы не сможем выполнить то, что задумали, пока не найдем человека, способного странствовать путями духа. А известен ли тебе хоть один такой же, как Окас?
- Нет, - признался Финн. - Но Долина? Я даже ради спасения собственной души не пошел бы туда. И Бельцер не пойдет. Там не любят непрошеных гостей.
- Я с тобой, - заявил Киалл. - Я пойду куда угодно, лишь бы найти Равенну.
- А ведь и мы когда-то были такими, - задумчиво произнес Финн. - Это просто диво, Мастер, что мы еще живы. Но если тебе неймется умереть, почему бы просто не прыгнуть с утеса или не вскрыть себе вены острым ножом? Покрытые Узорами убьют тебя медленно - сам знаешь.
- Прекрасно знаю, Финн, - улыбнулся Чареос, - и без Бельцера туда не пойду. Окас почему-то питал к нему привязанность.
- Возможно, тут все дело в запахе. Окас - единственный известный мне человек, от которого воняло еще хуже, чем от нашего великана. Но так оно или нет, меня туда калачом не заманишь.
- Что же там такого страшного? - спросил Киалл. Финн почесал бороду.
- По словам Окаса, это жаркая страна, и там водятся звери, которые едят человеческое мясо. А тамошние жители снимают с врагов головы и высушивают их с помощью волшебства. Лет двадцать назад один дворянин - его звали Карсис - отправился с небольшим отрядом в эту Долину, и их высушенные головы насадили на пики у входа. Десять лет эти головы подстерегали неосторожных путников. Я сам видел их как-то раз - и слышал. Они вещали об ужасах ада.
- Но теперь их там нет? - спросил Киалл.
- Нет. Регент послал туда уланов - они развели большой костер и сожгли головы.
- А Покрытые Узорами приходят на наши земли?
- Иногда приходят. Тогда люди запираются в своих домах и бодрствуют всю ночь с мечами и луками наготове. Ты еще не раздумал ехать туда?
Киалл сглотнул.
- Я пойду куда угодно, если потребуется.
- Герой, да и только, - хмыкнул Финн.
Дверь открылась, и вошел Бельцер с двумя кувшинами пива.
- Я иду с тобой, - объявил он Чареосу.
- А этот просто дурак, - отозвался Финн.

Солдаты вырыли мелкий ров в полумиле от поселка и побросали туда тела надренов, сняв с них доспехи и оружие. Одиннадцать погибших солдат завернули в одеяла и бережно уложили в повозку, чтобы с почестями похоронить в Тальгитире.
Салида приказал забросать надренскую могилу камнями, чтобы волки и лисицы не разрыли ее. Уже смеркалось, и он устал до крайности. Семеро из тех, кого он потерял, были еще совсем зелеными новичками и четверо - закаленными ветеранами. В числе этих четверых был его денщик Кафес, прыткий, веселый малый. В Тальгитире у него осталась жена и пятеро сыновей, и Салиду ничуть не радовало предстоящее посещение этого дома. Он обернулся на стук копыт и увидел Чареоса, скачущего к нему на огромном сером жеребце. Чареос спешился и подошел к капитану.
- Я хотел удостовериться, что у вас не осталось сожалений относительно меня.
Салида заглянул в его темные глаза, но не сумел прочесть его мыслей.
- Не осталось, - сказал он, и Чареос кивнул:
- Ты хороший человек, Салида. Вот - я принес тебе саблю Логара. - Чареос подал ножны капитану и достал из седельной сумки мех с вином и две медных, обтянутых кожей чаши. - Выпьешь со мной?
- Не откажусь. Только отойдем. Тут разит смертью - я уже весь пропитался ее запахом.
- У тебя усталый вид. Я думаю, не только бой в этом повинен?
Они отошли к куче валунов и сели. Салида снял с себя железный панцирь и положил рядом.
- Нет, не только. Я теперь семейный человек, Чареос. Были времена, когда я верил, что солдаты могут что-то изменить. - Он принял чашу с красным вином и пригубил ее. - Но теперь у меня трое сыновей и красавица жена. Надиры между тем опять собирают войско, скоро они перевалят через горы и уничтожат Готир. Что станется тогда с моими сыновьями и с их мечтами?
- Может, надиры еще и не придут. Готир перестал быть богатой страной, им нечем здесь поживиться.
- Они видят смысл жизни не в наживе, а в войне. А что мы можем противопоставить им? Наша армия урезана до двух тысяч человек. Мы даже Бел-Азар теперь не смогли бы удержать. - Салида допил свое вино и снова протянул чашу. Чареос молча наполнил ее. - Не вовремя я родился, вот что, - с натянутой улыбкой сказал Салида. - Мне бы быть офицером в те дни, когда Готир занимал надирские земли до самых Дельнохских гор.
- Все идет по кругу, - сказал ему Чареос. - У готиров были свои времена, так же как и у дренаев и вагрийцев. Теперь мы живем во времена надиров. Но и они пройдут, и какой-нибудь офицер будет сидеть в последнем укреплении надирской империи, сетуя на судьбу и спрашивая себя, что станется с мечтами его сыновей.
- Скорее бы он пришел, этот день, - усмехнулся Салида. - Правду ли говорят, что ты - дренайский князь?
Чареос улыбнулся и подлил себе вина.
- Так уверяют сказители.
- Ты не думал о том, чтобы вернуться на родину?
- Моя родина здесь. Но я и правда подумывал когда-нибудь побывать за Дельнохскими горами... и, может быть, побываю.
- Я был однажды в Замке Тенаки. Диковинное место: шесть крепостных стен, а в самом замке кладка трехфутовой толщины.

Предыдущая страница 6 Следующая страница


7 дэвид геммел

- Я знаю эту крепость как Дрос-Дельнох. Говорили, что взять ее нельзя. Я вырос на рассказах о Друссе-Легенде и Реке, Бронзовом Князе. Не странно ли, что в конце концов крепость завоевал один из потомков Река? Мне не нравится это название - Замок Тенаки.
- Ты ведь встречался с ним, верно? С великим ханом?
- Да. Давным-давно - в другой жизни. - Чареос встал. - С твоего позволения, я поищу своему спутнику другую саблю. Сомневаюсь, что у надренов найдется нечто подобное, впрочем, и он боец неважный.
- Незачем тебе рыться в надренском оружии - это все жалкие, кое-как выкованные железяки. Я как-то подарил саблю моему денщику - хороший клинок, и Кафесу он больше не нужен. Прими его с моим благословением. - Салида подошел к повозке и достал кавалерийскую саблю в деревянных, обтянутых кожей ножнах. - Она остра и хорошо уравновешена.
- Спасибо, друг, - сказал Чареос, и они обменялись рукопожатием.
- По крайней мере я смогу рассказать сыновьям, что сражался рядом с героем Бел-Азара.
- Да пребудет с тобой Исток, Салида. Капитан посмотрел, как Чареос садится в седло.
Конь взвился на дыбы и помчался вскачь. Салида постоял еще, глядя, как всадник исчезает вдали, и вернулся к своим занятиям - приказал запрячь повозку и привязать к ней сзади оставшихся без седоков лошадей.
Печальным будет их обратный путь в Тальгитир.

4

Странная тишина словно плащом окутала округу, когда над трактиром занялся рассвет. Киаллу казалось, будто селение покинуто. От битвы почти не осталось следов, кроме пятен засохшей крови на снегу. Бельцер взвалил котомку на плечи и топнул ногой.
- Терпеть не могу, когда холодно.
- Мы еще не вышли в путь, а ты уже жалуешься, - сказал ему Финн.
Киалл никак не мог продеть руки сквозь лямки своего мешка, и Маггриг помог втащить ему котомку поверх толстого козьего полушубка.
- Он мне велик, - сказал Киалл.
- Вот благодарность за все труды, с которыми я его добывал, - проворчал Бельцер.
- Ты содрал его с мертвого надрена, - заметил Чареос.
- Но сперва-то мне пришлось этого надрена убить!
Чареос, не отвечая, надел свою котомку. Финн одолжил ему подбитый мехом плащ с глубоким капюшоном, который Чареос и завязал теперь под подбородком. Отойдя в сторону, он достал саблю, сделал несколько пробных выпадов, вернул ее на место и ослабил лямки. Когда он опустил руки, котомка упала с плеч, и сабля тут же сверкнула в воздухе. Чареос проделал это еще дважды и, наконец удовлетворившись, вернулся к остальным. Котомка висела теперь слишком низко, веревки резали плечи, зато ее легко будет сбросить в случае нужды - ради этого стоило потерпеть.
Отряд двинулся вперед по обледенелой тропе. Чареос был не любитель ходить пешком, но по совету Финна оставил лошадей в трактире, уплатив Назе, чтобы тот кормил и холил их до возвращения путников.
Оба лучника отказались идти в долину, но Финн все же согласился проводить их к Движущимся Вратам. Шагая за Финном, Чареос прикидывал, что ждет их впереди. Надрены все еще прячутся в лесу, но их можно особо не опасаться. Пятеро хорошо вооруженных мужчин могут оказать им достойный отпор, особенно после трепки, которую те недавно получили. Нет, самая большая опасность - та, что ждет их за Вратами.
Покрытые Узорами - загадочный народ. Говорят, что когда-то они принадлежали к этому миру, но десять веков назад их начали теснить воинственные племена дренаев, готиров и надиров, шедшие с севера, юга и востока. Одна из легенд гласит, что Покрытые Узорами с помощью волшебства открыли дверь между мирами и ушли в богатую потаенную страну. Другая, что Врата стояли там еще до Ледового Бедствия - это последнее, что осталось от некогда гордого древнего народа, а за ними лежат золотые горы.
Но в чем бы ни заключалась истина, ворота существуют, и Покрытые Узорами изредка, в одиночку или по нескольку человек, проходят через них. Именно так прошел Окас, когда явился в их лагерь за полгода до битвы при Бел-Азаре. Он присел на корточки рядом с костром Чареоса и сидел так, пока Бельцер не предложил ему хлеба и мяса. Окас был мал ростом, не выше пяти футов, живот у него выпирал, а всю его одежду составляла набедренная повязка, украшенная светлыми камешками. Все его тело покрывали голубые узоры татуировки - были там листья, рунические знаки, целые сцены с фигурами. Лицо испещряли извилистые линии, а безволосый подбородок, сплошь синий, изображал бородку, над верхней губой нарисованы были нафабренные усы К удивлению солдат, он немного говорил на их языке, - и, что еще удивительнее, за те четыре месяца, что Окас у них пробыл, Бельцер освоил его язык. Окас стал для них настоящим сокровищем. В чтении следов ему не было равных - по крайней мере среди готиров. Умел он также отыскивать вещи. Старший офицер, Иокель, потерял дорогое кольцо и отрядил всех солдат на поиски. Окас через Бельцера передал ему, что разыщет пропажу. Иокель усомнился - но Окас тогда уже проявил свое искусство во время погони за надирами. На потеху всем, Окас взял офицера за руку и немного посидел так с закрытыми глазами. Потом он отпустил руку и пошел прочь из лагеря. Иокель, оседлав коня, поехал за ним, а Чареос и Финн, которым было любопытно, чем все это кончится, - следом. Два часа спустя они оказались на месте вчерашнего сражения с надирским передовым отрядом. С западной стороны поля протекал ручей. Окас стал на колени у самой его кромки и указал пальцем в воду. Иокель подошел и увидел на дне между камней свое кольцо с бледно мерцающим голубым опалом.
Иокель пришел в восторг и дал Окасу два золотых. Тот повертел их в руках и бросил Чареосу. В ту же ночь Окас ушел от них, просидев перед этим больше часа с Бельцером. Он ни с кем не прощался - просто забрал свое одеяло и покинул лагерь.
Утром Чареос спросил Бельцера: «Что он тебе говорил?» «Велел держаться поближе к тебе, Маггригу и Финну. Еще сказал, что кольцо Иокеля еще до прихода зимней луны украсит руку надира». «Лучше бы я не спрашивал». «Всего несколько часов, как он ушел - а я уже скучаю по нему, - сказал Бельцер. - Как по-твоему, увижу я его снова?»
Теперь, шагая по утреннему морозцу, Чареос вспоминал тот разговор и многие последующие. Бельцер рассказывал ему о стране, что лежит за Вратами. Там жарко и влажно, растут громадные деревья, а степям и озерам нет предела. Там водятся животные ростом с дом и хищные кошки с клыками, как длинные ножи. Это мир внезапных ураганов и внезапной смерти. «Тебе не хотелось бы отправиться туда?» - спросил Чареос. Бельцер покраснел: «Хотелось бы, но Окас сказал, что Покрытые Узорами убивают всех чужаков. Наши предки истребляли их без всякой пощады - они боятся, как бы это не повторилось».
...Небо нахмурилось, и это вернуло Чареоса к настоящему. Финн скомандовал привал.
- Скоро станет темно, и будет сильная метель, - сказал он. - Придется разбить лагерь и пересидеть ее. Устроим два шалаша и наберем побольше дров.
Путники вошли в густую сосновую рощу. Маггриг и Финн, найдя подходящее место, пригнули вниз четыре молодые сосенки и связали их верхушки. Финн послал Бельцера и Чареoca нарезать ветки с окрестных сосен. Скрепленные сосенки обложили хвойными лапами, и получился круглый шалаш футов десяти в поперечнике. Охотники, предоставив Киаллу, Чареосу и Бельцеру завершать его стены, отошли футов на тридцать и стали строить свой шалаш.
Пошел снег - сначала тихо, потом все быстрее и гуще. Ветер усилился - он швырял снег в лицо, покрывая льдинками брови и бороды. Пока Чареос доделывал стены, Бельцер и Киалл принялись собирать хворост для костра. Когда солнце закатилось за горы, сильно похолодало.
Чареос соорудил нечто вроде двери на южной стороне шалаша, и Киалл с Бельцером заползли внутрь. Посередине горел крошечный костерок, обложенный камнями. Над таким и руки-то не согреешь - где уж тут спастись от холодной смерти, с тоской подумал Киалл. Снег сыпал все гуще - он заметал шалаши, заделывая щели в стенах и преграждая дорогу ледяным сквознякам.
В шалаше стало теплее.
- Снимайте-ка плащи и полушубки, - приказал Чареос.
- Мне и без того холодно, - заспорил Киалл.
- Ну, как знаешь. - Чареос снял свой меховой плащ и толстую верхнюю рубаху, добавил топлива в огонь и лег, подложив котомку под голову. Бельцер тоже скинул медвежью доху. Киалл посидел, стуча зубами, еще немного и расстегнул свой надренский плащ. Освободившись заодно и от козьего полушубка, он сразу почувствовал идущее от костра тепло.
- Почему это так? - спросил он. Чареос с улыбкой приподнялся на локте.
- Шерсть и мех не пропускают к телу холод, но также удерживают тепло внутри. И наоборот: если телу холодно, а снаружи жарко, они не пропускают к тебе тепло.
- Что ж ты сразу не сказал?
- Есть люди, которые лучше усваивают уроки на собственной шкуре.
Киалл пропустил подковырку мимо ушей.
- А почему Маггриг с Финном построили себе отдельный шалаш? Им бы и тут вполне хватило места.
- Они, как всегда, предпочитают держаться вдвоем, - сказал Бельцер. - Жаль, однако, что они не пойдут с нами за Врата. Я не знаю лучшего стрелка, чем Маггриг, и более хладнокровного вояки, чем Финн.
- Почему же они не хотят идти с нами?
- Потому что они умнее нас, - ответил Чареос.

Равенне снились странные, обрывочные сны. Она была ребенком на руках у матери, и ей было тепло, уютно и безопасно. Потом она стала ланью, бегущей через лес, и ее преследовали волки с длинными желтыми клыками, острыми, как мечи. Потом стала птичкой - она сидела в золоченой клетке и не могла расправить крылышки.
Она проснулась. Вокруг спали другие женщины. В душной комнате не было окон. Равенна закрыла глаза. Завтра ее выставят обнаженной на торговый помост. Сердце у нее бешено забилось, и она тщетно пыталась успокоиться.
Наконец она задремала, и ей опять приснился сон. Теперь она увидела рыцаря в блестящих доспехах - он въехал в ворота, раскидывая надренов. Он нагнулся с седла, снял ее с помоста и увез в степь. Там, в укромной роще, он помог ей слезть и спешился сам. Он поднял забрало... и она увидела мертвое, полуистлевшее лицо с ошметками плоти на оскаленном черепе.
Равенна закричала и проснулась. Ее товарки по-прежнему спали - значит, кричала она во сне, а не наяву. Порадовавшись этому, она завернулась в одеяло и села. Ее платье из желтой крашеной шерсти стало грязным, и от него пахло застарелым потом.
- Ничего, переживу, - сказала она себе. - И отчаиваться не стану.
Эти слова на миг придали ей силы, но мысль о плене тут же придавила ее, сокрушив решимость.
Она тихо заплакала. Женщина, говорившая с ней в повозке, выбралась из своих одеял, подошла к Равенне и обняла ее тонкой рукой за плечи.
- Завтра, когда выйдешь на помост, - сказал она, - не пытайся никого соблазнить. Для надиров женщины все равно что скот. Гордых женщин они боятся - понимаешь? Опусти голову и слушайся купца, ведущего торги. Не думай о своей наготе - будь мягкой и покорной.
- Если они не любят гордых женщин, может, меня никто и не купит?
- Не будь дурой! - отрезала женщина. - Если оценщик найдет, что у тебя вызывающий вид, он отхлещет тебя кнутом - или тебя купит такой, что любит обламывать непокорных. Тебе нужен хозяин, который будет относиться к тебе терпимо. Такого животного, как добрый надир, нет в природе, но уж лучше наскоро переспать с равнодушным дикарем, чем быть битой, как собака.
- Откуда ты все это знаешь? - спросила Равенна.
- Меня уже продавали как-то раз. Три года я была шлюхой в Новом Гульготире, но до этого меня продали надирскому вождю.
- И ты убежала?
- Да. И опять убегу.
- Какая ты сильная!
- Это потому, что я была замужем за слабым мужчиной. Поспи еще. А если не можешь спать, полежи просто так, иначе под твоими красивыми глазками лягут темные круги.
- Как тебя зовут?
- Да какая разница, - ответила женщина.

Салида вступил в дворцовый зал в запыленных, потускневших доспехах, с усталыми, налитыми кровью глазами. Но спину он держал прямо и шел, высоко вскинув голову. В зале присутствовали более сорока дворян. Салида поклонился князю, и их взгляды встретились.
- Ты привез мне Чареоса? - тихо спросил князь.
- Нет, мой господин. Зато я привез вам саблю Логара. - Салида высоко поднял клинок и положил его на помост перед князем. - Еще я привел владельца «Серой совы», который был свидетелем боя: он ждет снаружи. Он говорит, что Логар и двое других напали на монаха, и что тот доблестно защищался. Кифа солгал вам.
- Ты предпринял это расследование по собственной воле? - холодно осведомился князь, поднявшись со своего трона из черного дерева.
- Я знаю, мой господин, сколь высоко вы цените справедливость. Должен также сказать, что Чареос и поселянин по имени Киалл сражались рядом со мной и прочими тальгитирцами против большой шайки надренов. Чареос убил не меньше шестерых врагов. Без него, а также без Бельцера, Маггрига и Финна, мы могли бы потерпеть поражение. Я рассудил - неверно, быть может, - что нет нужды вести Чареоса назад.
Князь, помолчав некоторое время, улыбнулся:
- Я люблю, когда мои офицеры проявляют самостоятельность, Салида. Кроме того, ты уничтожил шайку разбойников, выказав при этом, как я полагаю, большое личное мужество Ты заслуживаешь похвалы - и за свои боевые действия, и за свою рассудительность. Ступай отдохни - ты заслужил это.
Салида с поклоном отступил на два шага и вышел из зала. Князь, зная, что привлекает к себе общее внимание, вернулся к своим гостям. Около часа он провел с ними, ведя себя самым благодушным и веселым образом, и только на закате, покинув зал, быстро прошел по каменным коридорам замка и поднялся в свои покои.
Войдя в кабинет, он закрыл за собой дверь. У окна стоял высокий человек с ястребиным лицом и светлыми глазами. Давний шрам белой чертой тянулся от его лба до подбородка. Черный кожаный плащ блестел при свете лампы, и на перевязи через грудь висели три ножа.
- Итак, Гарокас? - сказал князь.
- Кифа мертв. Умудрился утонуть в ванне. Я понял так, что то, другое, дело, закончено?
- Нет, не закончено. Он оскорбил меня, оскорбив моего сына, а затем публично опозорил меня. Найди его и убей.
- Я хорошо владею мечом, мой господин, - но не настолько.
- Я не приказывал тебе сражаться с ним, Гарокас, - я приказываю убить его.
- Не мое дело судить...
- Верно - не твое! - отрезал князь. Гарокас сузил свои зеленые глаза, но промолчал. - Я хочу, чтобы он знал, за что умирает, - добавил князь.
- Что я должен сказать ему, мой господин? Что герой Бел-Азара осужден на смерть за выговор, сделанный дерзкому мальчику?
- Берегись, Гарокас, - процедил князь. - Мое терпение имеет предел - даже с теми, кто служит мне верой и правдой.
- Как прикажете, - сказал Гарокас, откланялся и вышел.

Сны Киалла были тревожны. Он снова и снова видел, как врываются в их деревню надрены, видел их сверкающие на солнце мечи и шлемы, слышал их боевой клич. Он в ту пору был в лесу и собирал травы для аптекаря. При этом занятии он каждый раз воображал себя рыцарем, бардом или благородным дворянином. В своих мечтах он обладал несгибаемым мужеством и мастерски владел всеми видами оружия Но когда начался набег, он застыл на месте, в бездействии глядя, как надрены убивают, грабят, насилуют и жгут Он видел, как Равенну и других женщин перекидывали через седла и увозили на юг, - и ничего не сделал.
Он знал тогда, как и теперь, почему Равенна отвергла его, и заново переживал горечь их встречи на горном лугу у серебристого ручья.
«Ты мечтатель, Киалл, - сказала ему она. - Ты мне нравишься, правда нравишься, но мне нужно нечто большее, чем мечты. Мне нужен мужчина, который строит и растит, - сильный мужчина». «Я тоже могу делать все это», - заверил он. «Только в воображении. Оставь меня. Если Джарел увидит, что ты говоришь со мной, он будет ревновать - а тебе не стоит сердить Джарела». «Я его не боюсь. И я люблю тебя, Равенна. Неужели тебе это безразлично?» «Бедный Киалл, - прошептала она, погладив его по щеке - Опять мечты. Любовь? Что такое любовь?» И она со смехом ушла от него.
Киалл проснулся. Тело согрелось под одеялом, но лицо замерзло. Он приподнялся на локте и увидел, что костер догорает. Киалл подбросил в огонь топлива и сел. Бельцер храпел, Чареос крепко спал. Огонь лизнул ветки и разгорелся. Киалл погрел над ним руки и завернулся в одеяло.
В шалаше было душно и пахло дымом, но этот запах не мог заглушить исходящего от Бельцера зловония. Это уже не сон. Он отправился в путь вместе с героями Бел-Азара, чтобы освободить из плена прекрасную деву. Но действительность ничуть не похожа на мечты. Чареос зол и угрюм, от Бельцера дурно пахнет, а двое охотников слова не молвят ни с кем, кроме как друг с другом.
Бельцер всхрапнул и повернулся, открыв рот. Киалл увидел, что у него недостает нескольких зубов, а остальные гниют. Разве мог этот жирный старик хоть когда-нибудь быть златовласым героем легенды?
«Надо было остаться в деревне, - сказал себе Киалл, - и учиться аптекарскому делу. По крайней мере я смог бы завести себе жену и построить дом». Но нет - у мечтателя своя дорога.
Он услышал шаги на снегу и испугался: вдруг это надрены подкрались к ним, пока они спали? Киалл вскочил и быстро оделся, но тут услышал голос Маггрига. Натянув сапоги, Киалл выполз на заснеженную поляну. Небо радовало глаз густой бархатной синевой, и солнце всходило над восточными горами. Маггриг и Финн обдирали четырех белых зайцев, капая кровью на снег.
- Доброе утро, - сказал Киалл.
Маггриг улыбнулся и махнул ему рукой, но Финн и глазом не моргнул. Киалл подошел к ним:
- Рано вы нынче поднялись.
- Как для кого, - буркнул Финн. - Займись-ка делом. - Он бросил Киаллу зайца, и юноша неумело ободрал тушку. Финн бросил внутренности в кусты, соскреб жир со шкурок и затолкал их в котомку.
Киалл вытер окровавленные руки о снег и присел на камень. Рядом лежал лук Финна, и юноша протянул к нему руку.
- Не трогай! - рявкнул Финн. Киалл рассердился:
- Боитесь, что украду?
- Сказано - не трогай.
- Не принимай это к сердцу, - мягко сказал Киаллу Маггриг. - Ни один лучник не любит, чтобы трогали его оружие. Такое уж у нас суеверие. Видишь ли, каждый лук делается для своего стрелка. А Финн сам делает свои луки, и даже мне не разрешается прикасаться к ним.
- Нечего за меня оправдываться, - проворчал Финн. Маггриг, пропустив это мимо ушей, продолжил:
- Когда мы придем в нашу хижину, ты увидишь там много луков. Быть может, Финн подарит тебе один, подходящий по длине руки и по силе.
- Что толку, - сказал Киалл. - Я не стрелок.
- Я тоже не был им, когда встретился с Финном. Но чему только не научится человек, когда за дело берется мастер. Финн завоевал все мыслимые награды. Даже талисман регента, за который боролись лучники шести стран: Дреная, Вагрии, Вентрии, надирских земель и даже Машрапура. С Финном никто не может соперничать.
- Да, пока что не может, - проворчал, смягчившись, Финн и улыбнулся. - Не держи на меня зла, парень. Я человек нелюдимый. Но тебе я вреда не хочу и надеюсь, что ты найдешь свою милую.
- Жаль, что вы не пойдете с нами, - сказал Киалл.
- Что делать. Я не хочу, чтобы мою голову насадили на кол или вывесили мою шкуру около надирской юрты. Мое боевое прошлое осталось позади. Странствия и подвиги - это для таких молодых, как ты.
- Но Бельцер-то идет, - заметил Киалл.
- Этот никогда не повзрослеет, - буркнул Финн. - Но в тяжелую минуту на него можно положиться, это точно.
- Как и на Чареоса, - ввернул Маггриг.
- Да. Странный малый этот Чареос - но ты, парень, смотри на него и учись. Такие не часто встречаются, если ты понимаешь, о чем я.
- Не совсем.
- Он человек с железными устоями. Каким бы разнообразно серым ни был мир, для Чареоса существует только черное и белое. Он благороден - рыцарски благороден, если хочешь. Со временем ты поймешь, о чем я толкую. А теперь довольно болтать. Буди своих соседей. Если хотят перекусить, пусть встают - я их ждать не стану.

Снег держался несколько дней, однако путники медленно, но верно продвигались вперед. На пятый день Маггриг, шедший во главе, подошел слишком близко к логову самки снежного барса, у которой были детеныши. Барсиха выскочила из кустов с шипением и ревом, сбила Маггрига с ног и разодрала ему рукав. Бельцер и остальные бросились вперед, вопя во всю глотку, - но барсиха не ушла и присела, прижав уши к черепу и оскалив клыки. Финн оттащил Маггрига прочь, и путники обошли зверя стороной. Царапина на руке Маггрига оказалась неглубокой - Финн зашил ее и перевязал.
На следующее утро они пришли в долину, где стояла хижина охотников. Снова поднялась метель, и они, пригнув головы от ветра, добрели до замерзшей двери, заметенной снегом, как и окошко. Бельцер разгреб снег своими ручищами. Внутри стоял мороз. Финн развел огонь, и прошел почти час, пока хижина нагрелась.
- Повезло нам, - сказал Бельцер, освободившись наконец от своей дохи и присев на коврике перед огнем. - Эта вьюга могла бы разразиться несколько дней назад - застряли бы мы тогда в горах не на одну неделю.
- Тебе, может, и повезло, дурья башка, - ответил Финн, - а вот меня ничуть не радует, что мой дом невесть сколько времени будет набит потными телами.
- Ты самый неприветливый хозяин из всех, кого я знал, - ухмыльнулся Бельцер. - Где у тебя питье?
- В колодце, где же еще.
- Да нет - пиво, или вино, или хотя бы солод?
- Мы ничего такого не держим.
- Да ну? - выпучил глаза Бельцер. - Совсем ничего?
- Ни капли, - улыбнулся Маггриг. - Ну что - опять скажешь, что тебе повезло? - Маггриг побелел, пот выступил у него на лбу. Он не устоял на ногах и повалился на стул.
- Что с тобой такое? - бросился к нему Финн.
- Что-то мне... - проговорил Маггриг и сполз со стула. Финн подхватил его и уложил на кровать.
- У него лихорадка, - сказал Чареос, пощупав ему лоб. Маггриг открыл глаза.
- Кружится все... Пить...
Финн принес в ковше воду и приподнял Маггригу голову, пока тот пил. Киалл откашлялся:
- Если вы вскипятите воды, я сделаю ему отвар.
- Ты что, знахарь, что ли? - обернулся к нему Финн.
- Я помощник аптекаря, а в Горном Трактире я запасся кое-какими травами и порошками.

Предыдущая страница 7 Следующая страница


Призраки грядущего 8

- Ну так не стой там, парень, - иди и посмотри на него! - закричал Финн.
Киалл подошел и первым делом осмотрел рану у Маггрига на виске. Она закрылась и хорошо заживала, но хозяин всегда говорил Киаллу, что удар по голове может потрясти человека до основания. Возможно, вторая рана, нанесенная зверем, доконала и без того уже ослабленного воина. Стараясь вспомнить, что говорил ему Ультен о таких ранах, Киалл размотал повязку у Маггрига на руке. Рана была воспалена, но ни гноя, ни иных следов заражения не было.
Киалл налил воды в медный котелок и подвесил его над огнем. Вода вскоре закипела. Юноша достал из котомки объемистый сверток в промасленной бумаге. Внутри лежало с дюжину пакетиков, каждый с изображением какого-нибудь листа или цветка. Он выбрал два, раскрыл их, размял листья в ладонях, всыпал в воду и размешал ложкой. Потом снял котелок с огня и поставил в очаг остывать.
- Пахнет хорошо, - заметил Бельцер.
- Ты-то почем знаешь? - огрызнулся Финн. - Что это за зелье, парень?
- Отвар из листьев ивы и огуречной травы. Оба эти растения сбивают жар, а огуречная трава, кроме того, очищает кровь и придает больному сил.
- От чего она еще помогает? - спросил Бельцер.
- Сращивает кости, лечит опухоли, останавливает понос. Еще, как говорил мне хозяин, она предотвращает гангрену... ага, и ревматизм облегчает.
- Завари-ка еще котелок, пока у тебя все нужное под рукой, парень, - попросил Бельцер. - У меня в колене ревматизм - болит как сто чертей.
Когда отвар остыл, Финн напоил им Маггрига. Больной, давясь, проглотил половину содержимого и упал на подушки. Киалл укрыл его одеялом, а Финн сел у изголовья, вытирая Маггригу пот со лба. Бельцер допил лекарство, громко рыгнув под конец.
С час или больше Маггриг оставался в том же состоянии, потом уснул.
- Он уже вроде бы не такой бледный, - сказал Финн, обращаясь к Киаллу за подтверждением. Тот кивнул, хотя не видел в больном особой перемены. - Он ведь поправится, правда? - спросил Финн.
- Посмотрим, что будет завтра, - осторожно ответил Киалл. Он встал и выпрямил спину. Бельцер уснул прямо у огня, а Чареоса не было видно. Увидев, что дверь в заднюю комнату открыта, Киалл прошел туда. Там было чуть холоднее, но вполне терпимо. Чареос сидел на верстаке, разглядывая части будущего лука.
- Можно к тебе? - спросил юноша. Чареос кивнул.
- Как там Маггриг?
- Не знаю толком, - прошептал Киалл. - Я работал у аптекаря всего несколько месяцев. Лекарство снимает жар, но я не знаю, как быть с раной на руке. У этой кошки под когтями могло быть что угодно - помет, тухлое мясо...
- Ну что ж - либо он выживет, либо умрет. Присматривай за ним и делай что можешь.
- Сейчас я мало что могу. Какой тонкий лук, правда? - сказал юноша, разглядывая кусок дерева в руке у Чареоса.
- Это только часть, одна из трех. Финн потом соединит их вместе для пущей гибкости. Знаешь, что это за дерево?
- Нет.
- Тис. Любопытное дерево. Если обстругать его, то видно, что у него два цвета: темный и светлый.
Светлая сторона гибкая, а темная хорошо сжимается. - Чареос показал это Киаллу на куске дерева. - Видишь? Светлая древесина используется на внешнем изгибе, где нужна наибольшая гибкость, а темная - на внутреннем, где лук сокращается. Красивое дерево, и лук получится отменный.
- Я не знал, что ты еще и лучник.
- Я не лучник, Киалл, но я солдат и должен разбираться во всех видах оружия. Что-то озяб я здесь - да и проголодался. - Чареос вышел в большую горницу. Финн дремал рядом с Маггригом, Бельцер спал на полу. Чареос, переступив через него, подбросил дров в огонь, достал из котомки вяленое мясо и сушеные фрукты и поделился с Киаллом.
- Спасибо, что согласился помочь мне, - сказал Киалл тихо. - Это для меня очень много значит. Финн сказал мне, что ты настоящий рыцарь.
Чареос с улыбкой откинулся на спинку стула.
- Нет, Киалл, я не рыцарь. Я такой же себялюб, как большинство людей. Иду, куда хочу, делаю, что мне вздумается, и ни перед кем не отвечаю. Скажешь мне спасибо, когда мы ее освободим.
- Но почему все-таки ты пошел со мной?
- Разве на все должен быть ответ? Быть может, со скуки. Быть может, потому, что мою мать тоже звали Равенной. Быть может, я переодетый князь, который живет, чтобы совершать неосуществимое. - Чареос закрыл глаза, помолчал и потом добавил шепотом: - А быть может, я и сам не знаю почему.
К позднему утру жар у Маггрига прошел, и он проснулся голодный. Финн, ничем не выказав своего облегчения, взял лук и стрелы и вместе с Чареосом и Бельцером пошел отыскивать занесенную снегом тропу в Долину Врат. Киалл сварил на завтрак овсянку с медом, развел жаркий огонь, подвинул стул к постели Маггрига, и они почти полдня проговорили.
О Бел-Азаре Маггриг рассказывать не хотел, но поведал Киаллу, что был послушником в монастыре, а на свой шестнадцатый день рождения сбежал и вступил в роту тальгирских лучников. Через два месяца его отправили в крепость, где он встретил Финна и всех остальных.
- Я бы не сказал, что с Финном легко подружиться, - заметил Киалл.
Маггриг улыбнулся:
- Учись смотреть глубже резких слов и судить по делам. Если бы не он, я бы не пережил осады. Он человек хитроумный и прирожденный боец. Скорее скала уступит, чем он. Но характер у него нелюдимый. Ваше присутствие, должно быть, сводит его с ума.
Киалл обвел глазами хижину:
- Как же ты-то выносишь такую жизнь? Вдали от людей, в этих диких, суровых горах...
- Финн как раз городскую жизнь считает дикой и суровой. Здесь хорошо. Много оленей, горных баранов, голубей и кроликов, и есть съедобные коренья, чтобы приправить суп. А видел бы ты эти горы весной, когда они блистают всеми красками под небом столь голубым, что глазам больно. Что еще человеку нужно?
Киалл посмотрел на красивое, почти безупречное лицо охотника с ясными голубыми глазами и ничего не ответил. Маггриг встретился с ним взглядом, и они поняли друг друга.
- Расскажи мне о Равенне, - попросил Маггриг. - Она хороша?
- Да. У нее длинные темные волосы и карие глаза. Ноги у нее длинные, и она покачивает бедрами при ходьбе. Ее смех - как солнышко после грозы. Я найду ее, Маггриг, - рано или поздно.
- Надеюсь на это. - Маггриг потрепал юношу по плечу. - Надеюсь также, что встреча тебя не разочарует. Ты можешь увидеть ее совсем не такой, как она тебе запомнилась.
- Я знаю. Она может стать женой надира и нарожать ему детей - но мне это все равно.
- Ты будешь растить ее детей как своих? - осведомился Маггриг. Выражение его лица трудно было разгадать, и Киалл покраснел.
- Я еще не думал об этом. Ну да... буду, если она захочет.
- А если она не захочет уйти с тобой?
- Как так?
- Прости, дружище, - не мое это дело, но ведь она уже однажды дала тебе от ворот поворот, верно? Как бы этого снова не получилось. Женщина, заведя детей, меняется: теперь они становятся ее жизнью. И если их отец любит их - а надиры чадолюбивы, - она может пожелать остаться с ним. Ты не думал о такой возможности?
- Нет, - честно ответил Киалл, - но разве все можно предусмотреть? Она может умереть, может пойти по рукам, может заболеть, может выйти замуж, но если она останется жива, то будет знать, что есть человек, не пожалевший усилий, чтобы отыскать ее. Я думаю, это для нее важно.
- Тут ты прав, дружище, - кивнул Маггриг. - На твоих юных плечах сидит умная голова. Но ответь мне вот на что, если сможешь: есть ли у твоей милой иные достоинства, кроме красоты?
- Достоинства?
- Ну да. Добрая она? Любящая? Ласковая?
- Н-не знаю, - сознался Киалл. - Никогда не думал об этом.
- Не стоит рисковать жизнью ради одной лишь красоты, Киалл. Красота преходяща. Это все равно что ставить жизнь на кон ради розы. Подумай об этом.

Финн обошел вокруг покинутого лагеря. В нем осталось три шалаша, и снег был утоптан тяжелыми сапогами.
- Сколько их? - спросил Чареос.
- На мой взгляд, семь или восемь.
- Давно ли они ночевали тут?
- Прошлой ночью. Потом ушли на восток. Если они наткнутся на наши следы, то придут прямиком к хижине.
- Ты уверен, что это надрены?
- Больше некому. Надо возвращаться. Маггриг не в состоянии драться, а твой селянин с ними не сладит.
Киалл постоял на пороге, подставив лицо солнцу. С длинных сосулек, окаймляющих крышу, капала вода.
Он вернулся в хижину и сказал Маггригу, крошившему оленину в большой чугун:
- Странное дело. Солнце греет, как летом, и лед тает.
- Да ведь теперь еще осень. Минувшая вьюга - только предвестница зимы. Они тут часто бывают. Ударит мороз, постоит несколько дней, а потом, глядишь, словно весна опять вернулась. Через день-другой весь снег сойдет.
Киалл натянул сапоги и взял саблю, которую дал ему Чареос.
- Ты куда? - спросил Маггриг.
- Пойду поупражняюсь, пока они не вернулись, - усмехнулся Киалл. - Ведь боец из меня неважный.
- Из меня тоже. Я так и не сумел как следует овладеть этим искусством. - Маггриг добавил в горшок овощей, соли, подвесил его над огнем и без сил повалился на стул. Он был еще слаб, и голова у него кружилась.
Киалл вышел на солнце и взмахнул саблей справа налево. Клинок был хороший, острый, с обтянутой кожей рукоятью и железным эфесом. В былые времена, оказавшись в лесу, Киалл часто брал длинную палку и махал ею, воображая себя рыцарем. Враги бежали прочь от его страшного клинка, потрясенные его небывалым мастерством. Теперь он рубил и колол воображаемых врагов настоящей саблей. Она свистала, рассекая воздух. Трое, четверо, пятеро человек уже пали под сверкающей сталью. У Киалла пот струился по спине, и рука устала. Еще двое противников полегло. Он повернулся на месте, чтобы отразить удар сзади... и разрубил надвое летящую стрелу. Моргая глазами, он уставился на две половинки древка, лежащие на снегу.
Потом он поднял глаза и увидел на опушке надренов. Тот, что держал лук, изумленно раскрыл рот. Их было семеро, и у четверых на руках и головах белели повязки. Они стояли молча, глядя на воина с саблей.
Киалл в ужасе застыл на месте, и мысль его бешено работала.
- Ловко ты это, - сказал один из пришельцев, коренастый, с черной, седеющей бородой. - В первый раз вижу, чтобы стрелу разрубили на лету - никогда бы не поверил, что человек способен двигаться столь проворно. Киалл еще раз взглянул на остатки стрелы и набрал в грудь воздуха.
- Я все ждал, когда вы покажетесь, - сказал он, сам удивившись тому, как ровно звучит его голос.
- Я не приказывал ему стрелять, - заверил вожак.
- Не все ли равно? Что вам тут надо?
- Поесть - больше ничего. - Взгляд вожака метнулся вбок, и Киалл увидел на пороге хижины Маггрига с натянутым луком. Настала тяжелая тишина. Надрены стояли настороже, держась за оружие.
Один из них подошел к вожаку и прошептал ему что-то, чего Киалл не слышал. Вожак кивнул и сказал Киаллу:
- Ты был там, в поселке. Вместе с тем, высоким, - ледяным воином.
- Верно, - признал Киалл. - Славный был бой.
- Он расколошматил нас вдребезги. Сроду ничего подобного не видал.
- Да, он большой мастер - и загонял меня до седьмого пота.
- Так он - твой учитель?
- Да. Лучшего трудно сыскать.
- Теперь я вижу, почему ты рассекаешь стрелы в воздухе. Но раз дело обстоит так, что либо драться, либо помирать с голоду, то придется нам все же померяться силами. - И надрен вынул из кожаных ножен свой короткий меч.
- Разумно ли это? - спросил Киалл. - У вас четверо раненых. Силы у нас неравные, и не пристало воинам драться за такую малость, как горшок похлебки.
Вожак помолчал и улыбнулся Киаллу:
- Значит, ты пустишь нас в дом?
- Разумеется. Но в знак добрых своих намерений оружие вам придется оставить здесь.
- Ха! А что помешает вам перебить нас?
- А сейчас мне что мешает? - ответствовал Киалл.
- Больно ты боек, парень, - проворчал вожак. - Но я видел тебя в деле, и, похоже, у тебя есть на то причина. - Он сунул меч в ножны, расстегнул пояс и сбросил его на снег. Остальные надрены последовали его примеру. - Ну, где твоя похлебка? - Киалл спрятал саблю и жестом пригласил их в хижину. Маггриг ушел обратно в дом. Киалл перевел дыхание, стараясь успокоиться, и последовал за над-ренами.
Атмосфера в хижине поначалу была напряженной. Маггриг, сидя на кровати, длинными взмахами, с громким скрежетом точил охотничий нож, а Киалл разливал похлебку. Суп не успел свариться, но надрены поглощали его с жадностью. Один из них, раненный в плечо, казался слабее остальных - кровь проступала даже сквозь толстую повязку.
- Дай-ка посмотреть твою рану, - сказал ему Киалл и размотал бинты. Надрен стойко молчал, удерживаясь от жалоб. Глубоко рассеченная рука вспухла и воспалилась. Киалл снова завязал ее, достал из котомки травы, выбрал нужные и вернулся к раненому.
- Что это за зелье? - проворчал тот.
- У этого растения много имен. Чаще всего его называют «наседкой» и добавляют в корм курам.
- Но я-то не курица!
- Оно также лечит воспаленные раны. Впрочем, выбор за тобой.
- Ты что, и лекарь заодно? - спросил вожак.
- Всякий воин должен знать толк в ранах и их лечении.
- Пусть его, - сказал вожак.
Раненый смирился, но его темные раскосые глаза смотрели на Киалла с ненавистью. Юноша приложил лоскут кожи на место, зашил рану и приложил к ней листья. Маггриг принес чистый полотняный бинт, и Киалл завязал надрену руку.
Тот молча отошел к стене и свернулся в клубок на полу.
- Меня зовут Челлин, - сказал надренский вожак. - Ты сделал нам добро - спасибо тебе за это.
- А мое имя Киалл.
- Мне бы такой воин здорово пригодился. Спроси обо мне, если окажешься к югу от Среднего хребта.
- Спрошу.
В хижине стало спокойнее. Надрены приладились отдохнуть. Киалл подбавил дров в огонь, налил супу себе и предложил Маггригу, но тот с улыбкой отказался.
Когда солнце начало медленно склонятся к западным горам, Челлин поднял своих людей и вышел с Киаллом наружу. Как только надрены собрали свое оружие, показались Чареос, Финн и Бельцер. Чареос с саблей наголо.
Киалл помахал им рукой и сказал Челлину:
- Счастливого пути.
- Тебе тоже. Хорошо, что ледяного воина не было тут, когда мы пришли.
- Я тоже этому рад, - усмехнулся Киалл. Раненый, которого он пользовал, подошел к нему.
- Боль почти прошла, - с непроницаемым лицом произнес надрен и протянул Киалл золотой par.
- Не нужно, - сказал юноша.
- Нет, нужно. Не хочу быть у тебя в долгу. В следующий раз я тебя убью - как ты убил моего брата во время набега.
Надрены ушли, и Киалл побрел к хижине. Смех Чареоса встретил его на крыльце. Маггриг повествовал о Киалле, Рассекающем Стрелы. Киалл побагровел. Чареос подошел и стиснул его за плечо.
- Молодец. Ты быстро соображаешь и держишь себя в руках. Но как ты умудрился разрубить стрелу?
- Случайно. Я знать не знал, что надрены тут. Я упражнялся с саблей и как раз повернулся назад - ну, стрела и ударилась о клинок.
- Тем лучше, - широко улыбнулся Чареос. - Удача необходима воину, Киалл, а эти надрены будут рассказывать повсюду о твоем мастерстве. Это создаст тебе славу, но сегодня ты висел на волоске. Маггриг рассказал мне, как ты грозился перебить их всех в одиночку. Пойдем-ка со мной.
Мастер Меча и юноша вышли на меркнущий солнечный свет.
- Я доволен тобой, - сказал Чареос, - но, думается мне, пришло время научить тебя кое-чему. Авось при следующей встрече с вооруженным врагом тебе не придется выкручиваться.
Около часа Чареос провел с Киаллом, показывая ему, как держать саблю, как поворачивать запястье, как наносить и отражать удары. Киалл усваивал науку быстро и поворачивался проворно. Во время передышки учитель и ученик сели на поваленный ствол.
- Мастерство приобретается тяжким трудом, Киалл, - но для того, чтобы стать непобедимым, требуется нечто большее. В клинке заключена магия, которой лишь немногие могут овладеть. Дело не в руках и не в ногах - бой выигрывается в голове. Однажды я дрался с человеком, который был искуснее меня, проворнее и сильнее. Он потерпел поражение из-за улыбки. Я отразил его выпад и, когда наши клинки сошлись, улыбнулся ему. Он вышел из себя - подумал, видно, что я над ним смеюсь. Ринулся на меня очертя голову, и я убил его. Вот так-то. Никогда не позволяй гневу, бешенству или страху овладеть собой. Советовать легко, а вот на деле... противники будут дразнить тебя, издеваться над тобой. Но это все пустой звук, Киалл. Даже если они заденут дорогих тебе людей. Все это делается для того, чтобы вывести тебя из равновесия. Единственный способ, которым ты можешь отплатить им, - это победа, а чтобы добиться ее, нужно сохранять хладнокровие. Пошли поедим, если надрены хоть что-нибудь нам оставили.

Чареос сидел под звездами, накинув на плечи плащ и подставив лицо легкому ночному ветру. Из хижины не доносилось ни звука, кроме мерного храпа Бельцера. Белая сова метнулась вниз. Чареос не разглядел, удалось ли ей схватить свою добычу. Лиса вышла из кустов и побежала по снегу, не обращая внимания на человека.
Чареоса осаждали воспоминания: о честолюбивых юношеских помыслах, о славных подвигах, о ночах, полных отчаяния и черной меланхолии. Чего ты достиг в своей жизни, спрашивал он себя? Да, собственно, чего он мог достичь? Ему вспомнилась разлука с родителями и долгое путешествие по холодным краям, тяжело сказавшееся на ребенке. Он отогнал эти обрывочные, безрадостные воспоминания. Его отрочество в Новом Гульготире было одиноким, несмотря на дружбу и руководство Атталиса, его наставника и опекуна. Чареос неуютно чувствовал себя в обществе сверстников и, что еще хуже, никак не мог приспособиться к образу жизни готирского дворянства. Он стал лучше понимать готиров, когда совершил поездку на север. Там он увидел деревушку, приютившуюся у склона горы, - над ней нависла чудовищная груда скал.
«Какое опасное место», - заметил Чареос Атталису. «Рано или поздно случится обвал, - согласился тот. - Немногие переживут его». «Зачем же они тогда продолжают жить здесь?» «Они всегда здесь жили, мой мальчик. И со временем перестали замечать опасность. В страхе нельзя жить вечно - когда к нему привыкают, он теряет свою власть».
Готиры тоже жили так, под вечной угрозой надирского вторжения. Дворянство проводило дни в пирах, балах и прочих увеселениях. Немногочисленной армии хватало лишь на то, чтобы оборонять Бел-Азар. Чареос вырос во времена всеобщего безразличия и бесконечных удовольствий. Став благодаря Атталису отменным бойцом на мечах, он завоевал себе доступ в Сабельщики - гвардию, созданную регентом. Теперь он с неловкостью вспоминал, как был горд тогда, получив белый плащ и серебристую саблю. С двумя сотнями других молодых воинов он стоял перед галереей, вытянувшись в струнку, и пожирал глазами регента, сидевшего на троне черного дерева. Он чувствовал себя мужчиной, и судьба улыбалась ему.
Две недели спустя его мир обратился в пепел. Атталис, гордый человек, ввязался в какой-то пустячный спор с Таргоном, первым бойцом регента. Спор перешел в ссору, и Таргон публично вызвал старика. Поединок происходил на королевском дворе и длился недолго. Чареос, который был в дозоре, услышал о нем только два дня спустя. Атталис, получив сквозную рану в плечо, упал на колени и выронил меч, а Таргон рассек ему горло.
Чареос попросил разрешения отлучиться на похороны и получил его. На свои скудные сбережения и на деньги, полученные под расписку в счет будущего годового жалованья, он купил на кладбище участок земли и поставил над могилой мраморный памятник. Сделав это, он отыскал Таргона. Тот был на голову выше него, тонок, скор и уверен в себе. Поединок снова состоялся на королевском дворе.
Таргон насмешливо улыбнулся молодому офицеру.
«Надеюсь, с тобой будет повеселее, чем со стариком», - сказал он. Чареос не ответил. Не сводя своих темных глаз со смуглого лица Таргона, он вынул из ножен взятую взаймы шпагу. «Что, мальчик, страшно? - спросил Таргон. - И не зря».
Регент поднял руку. Бой начался, и удары с обеих сторон посыпались градом. Чареос в первые же мгновения понял, что противник сильнее его, но не утратил спокойствия. Он знал, что рано или поздно его клинок отыщет брешь и пронзит тело противника. Бойцы метались по всему двору, сверкая оружием на утреннем солнце. Шпага Таргона трижды задела Чареоса - два раза руку у плеча и третий щеку. Тонкая струйка крови стекала на подбородок, но Таргон никак не мог улучить момент для смертельного удара. Он начал терять терпение и атаковал все яростнее, но его юный соперник каждый раз отражал его натиск.
Вспотевшие бойцы разошлись после очередной атаки. «Долго же ты собираешься умереть, мальчик», - сказал Таргон. Чареос улыбнулся и ответил: «Ты дерешься, как надирская тетка». Таргон побагровел и снова кинулся в атаку. Чареос отразил удар, изогнул запястье и пронзил Таргону правое плечо, повредив мышцы, связки и сухожилия. Таргон выронил шпагу, и впервые в его светлых глазах появился страх. Несколько мгновений Чареос стоял, глядя на него, потом со свистом взмахнул шпагой и рассек противнику горло.
Боец регента пошатнулся, схватившись рукой за рану. Кровь хлынула между пальцев, и он упал на колени. Чареос поставил ногу к груди умирающего и пинком швырнул его на спину. Среди зрителей воцарилось молчание. Затем регент позвал Чареоса к себе, а к Таргону поспешили пажи, силясь остановить кровь.
«Ты лишил его не только жизни, но и достоинства», - сказал регент.
«Если бы я мог, ваше высочество, я бы последовал за ним в ад и убил его душу», - ответил Чареос.

Предыдущая страница 8 Следующая страница


9 дэвид геммел

В тот же день он пришел на могилу Атталиса.
«Ты отомщен, мой друг, - сказал он. - Он умер так же, как и ты. Не знаю, важно ли это тебе, но я помнил твои уроки и не позволил ненависти овладеть мною. Мне кажется, ты гордился бы этим. - Чареос умолк, и его глаза наполнились слезами. - Ты был мне отцом, Атталис. Я не успел сказать тебе, как много ты для меня значил, и поблагодарить тебя за твою дружбу и поддержку. Я делаю это теперь. Покойся с миром, друг мой».
Четверть века спустя, около хижины Финна, Чареос, Мастер Меча, заново оплакивал старика, а с ним крушение своих надежд и мечтаний.
Атталис всегда говорил, что когда-нибудь они вернутся домой и вернут себе все, что потеряли. Оставшись один, Чареос рассмотрел эту мечту в холодном свете рассудка - и безжалостно отрекся от нее.
Чареос, Мастер Меча, отер глаза краем плаща.
- Что бы ты сказал о том, что мы задумали, Атталис? - прошептал он. - О поисках дочери свинопаса? Я прямо-таки слышу твой смех.
Он вернулся в хижину. Огонь в очаге угасал, но было тепло и уютно. Киалл и Бельцер спали у очага, Маггриг - на кровати у дальней стены. В задней комнате горела лампа. Чареос заглянул туда. Финн сидел с ногами на верстаке, обстругивая перья для новых стрел.
- Не спится мне что-то, - сказал Чареос, садясь напротив охотника.
Финн опустил ноги на пол и потер глаза.
- Мне тоже. К чему бы это?
Чареос пожал плечами. При свете лампы Финн казался старше - лицо его словно вырубили из тикового дерева. Глубокие тени скрывали глаза и шею, серебряные нити выделялись в лохматой бороде.
- Кому как не тебе вкушать покой, дружище? - сказал Чареос. - Здесь, в горах, ты вольная птица, и земли у тебя побольше, чем у иного короля.
- Для мальчика это не жизнь, хотя он не жалуется.
- Твоему мальчику добрых тридцать шесть годков. Если ему не по душе такая жизнь, он достаточно взрослый и достаточно мужчина, чтобы сказать об этом прямо.
- Возможно, - задумчиво протянул Финн. - А быть может, нам и впрямь пора сдвинуться с места.
- Такой красоты ты нигде больше не найдешь, Финн.
- Знаю, - буркнул охотник, - но суть не в этом. Я чувствую, что старею, Чареос. Кости зимой так и ломит, да и глаза уже не те. Моя смерть не за горами. Я не хочу, чтобы... Маггриг оставался здесь один. Сам я не слишком жалую людей. Скверное, наглое отродье - только и на уме у них что воровство, ложь да клевета... Но это я - а Маггриг, он ладит с ближними, любит общество. Пора ему сызнова научиться жить с людьми.
- Подумай еще, Финн. Здесь ты счастлив.
- Был счастлив. Но ничто не длится вечно, Мастер Меча. Ни жизнь, ни любовь, ни мечта. Надо признать, что я получил от всех трех больше, чем мне причиталось, и удовольствоваться этим.
- И как же ты намерен поступить? Финн посмотрел Чареосу в глаза:
- Я никогда не имел много друзей - да, думаю, никогда в них и не нуждался. Но ты и тот жирный боров мне все равно что родня. Мы пойдем с вами... если примете, конечно.
- Можешь не сомневаться - примем.
- Вот и хорошо, - сказал Финн и встал. - Как гора с плеч свалилась. Может, мы даже найдем эту девушку, кто знает?

Цудай следил за торгами без особого интереса. Ему не нравились бледнокожие готирки с холодными голубыми глазами и раздутыми, как коровье вымя, грудями. Отвернувшись от окна, он обратил взор на темноволосую женщину, сидящую на крытом атласном диване. Вот настоящая надирская красавица.
Он увидел ее впервые, когда Тенака-хан привез ее в Ульрикан - четырнадцатилетнюю, с золотистой кожей и гордыми глазами. Цудай, всегда почитавший гордых женщин дьявольским отродьем, почувствовал желание исхлестать ее кнутом, заставить склониться к своим ногам. Испытанное тогда возбуждение снова отозвалось в нем.
Он сел рядом с ней. Она отодвинулась с легкой улыбкой, и он побагровел, но принудил себя успокоиться.
- Твой брат Джунгир шлет тебе привет. Он надеется, что ты в добром здравии. Я передам ему, что это так, ибо никогда еще не видел тебя более прекрасной, Танаки.
- Почему бы мне не быть в добром здравии? Разве Джунгир сослал меня в эту пустыню затем, чтобы я могла вдоволь дышать свежим воздухом?
- Он сделал это для твоего же блага, принцесса. Ходили слухи о заговоре, и мы опасались за твою жизнь.
Она залилась мелодичным смехом, от которого Цудаю отнюдь не стало легче. Их взгляды встретились, и ему впервые показалось, что она улыбается ему с искренней теплотой.
- К чему играть в эти глупые игры, Цудай? Здесь никого больше нет, а мы с тобой отлично знаем, почему мой брат отправил меня сюда. Он убил своих родных братьев, а может быть, и отца. Почему он не убил заодно и сестру? Я скажу тебе почему. Потому что я - единственная надежда надиров получить наследника-мужчину. Джунгир, при всем своем мастерстве в обращении с лошадьми и оружием, бесплоден.
Цудай побелел.
- Ты не должна так говорить! Если бы я повторил это хану...
- Ты не отважишься произнести это вслух, хотя бы и с чужих слов. Зачем ты, собственно, приехал, Цудай?
Он подавил свой гнев, чувствуя себя неловко в парадных доспехах, подобающих его званию. Он хотел отстегнуть свой черный с серебром панцирь, но Танаки остановила его:
- Нет, не снимай. Это неприлично.
- Неприлично? Что ты знаешь о приличии? Ты сменяешь одного любовника-варвара за другим. Особе твоего рода не подобает вести себя так.
Танаки встала, закинула руки за голову и потянулась всем своим стройным, гибким телом. Короткая шелковая туника приподнялась, обнажив гладкие золотые ляжки.
- Ты нарочно разжигаешь меня, - вскричал возбужденный Цудай, вскочив на ноги.
- Тебя и вулкан не разожжет. В последний раз спрашиваю: зачем ты здесь?
Он посмотрел тяжелым взглядом в ее лиловые глаза, подавляя желание ударить ее, заставить упасть на колени.
- Твой брат пожелал узнать о твоем здоровье, только и всего. Что в этом необычного?
Она снова засмеялась - эти звуки жалили его подобно рою пчел.
- Мое здоровье? Как мило с его стороны! Я видела, как твой помощник осматривал новых рабынь. Великий воин Цудай опустился до покупки наложниц? Пришлась ли тебе какая-нибудь по вкусу, Цудай?
- Я не нахожу их привлекательными, хотя одна или две могли бы подойти. Но ты неверно судишь обо мне, Танаки. Я приехал сюда лишь ради случая поговорить с тобой. Ты знаешь, сколь гибельно твое положение. Знаешь, что смерть угрожает тебе ежечасно. Четыре года назад тебе представлялась возможность стать моей женой. Теперь я снова предлагаю тебе это. Согласись, и ты будешь в безопасности.
Она подошла поближе, обдав его ароматом своих духов, положила руки ему на плечи и пристально посмотрела в его темные раскосые глаза.
- В безопасности? Это с тобой-то? В прошлый раз, когда ты искал моей руки, я отнеслась к этому со всей серьезностью и заслала шпионов в твой дворец, Цудай. Все твои жены ходят в рубцах от кнута. Я знаю, чего ты хочешь, - с хрипотцой прошептала она, - да только не видать тебе этого! - Снова услышав ее смех, Цудай замахнулся, но она проворно уклонилась и опять подступила к нему. Цудай замер, ощутив у шеи острие кинжала. - Я могла бы убить тебя сейчас.
Он засмеялся в свой черед и отвел ее руку.
- Однако ты хочешь жить, не так ли? А моя смерть не сошла бы тебе с рук. Я предлагал тебе замужество, Танаки. Теперь я подожду. И когда твое время придет, не кто иной как Цудай, возвестит тебе об этом. Никого иного, как Цудая, ты будешь молить о пощаде. И скажу тебе сразу: твои мольбы не будут услышаны. При следующей нашей встрече ты будешь не столь надменна.
Воин повернулся и вышел. Танаки спрятала свой маленький кинжал и налила себе вина.
Глупо было сердить Цудая. Он самый доверенный советник Джунгир-хана, и полезнее было бы завоевать его дружбу Но Танаки не выносила этого человека, холодного сердцем и подлого. Ее отец, Тенака, тоже ему не доверял. «Я не имею ничего против мужчины, который держит своих домашних в строгости, - говорил Тенака дочери, - но тому, кто не способен управиться с женщиной без кнута, нет места у меня на службе».
Танаки проглотила комок в горле, представив себе отца - его полные тепла лиловые глаза и улыбку, приветливую и ободряющую, как утренняя заря. Ее желудок сжался в узелок, и на глазах выступили слезы. Как мог он умереть? Как мог умереть самый великий в мире человек?
Смахнув слезы, она подошла к окну и стала смотреть на торги, гадая, которую из женщин выберет Цудай. Она редко испытывала жалость к рабыням, но сегодня...
На помост вывели темноволосую девушку, сорвав с нее желтое платье. Хорошая фигура, и груди не слишком большие. Приказчик Цудая поднял руку.
Были и другие покупатели, но женщина досталась надирскому воеводе.
- Будь осторожна, девушка, - прошептала Танаки. - Твоя жизнь зависит от этого.

5

Маггриг оправлялся от лихорадки пять дней, и все это время Чареос продолжал учить Киалла основным приемам фехтования. Мрачный Бельцер в одиночестве бродил по лесу. Финн почти все время проводил в мастерской, заканчивая новый длинный лук.
Снег вокруг хижины почти весь сошел, и солнце грело по-летнему.
Утром шестого дня, когда путники готовились отправиться в Долину Движущихся Врат, Финн позвал Бельцера к себе в мастерскую. Остальные тоже собрались там. Финн достал из тайника под скамейкой окованный медью сундук, открыл его и вынул какой-то длинный предмет, обернутый в промасленную кожу. Он положил сверток на стол, разрезал ножом бечевку и сказал Бельцеру:
- Это твое. Бери.
Великан развернул кожу, и все увидели сверкающий двуострый топор. Топорище, длиной с человеческую руку, было сделано из мореного дуба и скреплено серебряной проволокой. Выгнутые острые лезвия, протравленные кислотой, украшали серебряные руны. Бельцер вскинул топор вверх.
- Приятно получить его назад, - сказал он и без единого другого слова вышел из мастерской.
- Неотесанная, неблагодарная свинья, - возмутился Маггриг. - Даже спасибо не сказал.
Финн пожал плечами и улыбнулся, что редко с ним случалось.
- Главное, что топор вернулся к нему.
- Да ведь он стоил тебе целого состояния. Мы два года сидели без соли, чуть ли не впроголодь.
- Это все в прошлом, забудь. Чареос положил руку на плечо Финна:
- Ты поступил благородно. Без топора он стал совсем не тот. Он продал его спьяну в Тальгитире и так и не узнал, что с ним сталось. - Я знаю. Ну, пошли - пора в дорогу.
Путешествие в Долину заняло у них три дня. Они ни разу не встретили надренов и только однажды заметили далеко на юге одинокого всадника. Воздух здесь был разрежен, и путники почти не разговаривали. Ночью, посидев немного у костра, они рано укладывались спать и вставали с рассветом.
Киалл радовался этому походу, сулившему новые приключения, но его удручало, что его соратники столь молчаливы. Если кто-то и ронял слово, то оно касалось либо погоды, либо стряпни. О Вратах, о надирах или о цели их пути не упоминалось вовсе. А когда Киалл пытался заговорить об этом, от него отделывались пожатием плеч.
Долина тоже разочаровала Киалла. Она оказалась точно такой же, как многие предыдущие: сосновые леса по склонам, а внизу - глубокое ущелье. Дно ущелья покрывали луга, по ним бежал ручей. На холмах паслись олени, дикие козы и бараны.
Финн и Маггриг выбрали место для лагеря, взяли луки и пошли настрелять дичи на ужин. Чареос поднялся на соседний холм, чтобы оглядеть окрестности, а Бельцер развел костер и сел, глядя на пляшущее пламя. Киалл занял место напротив него.
- Красивый у тебя топор, - сказал он.
- Лучше не бывает, - проворчал гигант. - Говорят, что топор Друсса-Легенды происходил из Древних Времен - он никогда не ржавел и никогда не тупился. Но я не верю, что он был лучше моего.
- Он был с тобой в Бел-Азаре?
Бельцер уставил на Киалла свои маленькие круглые глазки.
- Дался тебе этот Бел-Азар. Побывал бы там сам - не приставал бы.

- Но это славное место. Часть нашей истории. Горсточка против войска. Это было время героев.
- Это было время выживших, как и всякая война. Были там хорошие парни, погибшие в первый же день, и были трусы, дотянувшие чуть ли не до последнего. Были воры, насильники и убийцы. Была вонь выпущенных наружу кишок и внутренностей. Были вопли, мольбы и плач. Хорошего в Бел-Азаре не было ничего.
- Но вы же победили, - настаивал Киалл. - И вас осыпали почестями.
- Да, почести - вещь хорошая. Парады, пиры, женщины. Никогда у меня не было столько женщин. Молодые, старые, толстые, тонкие - все только и ждали, чтобы раздвинуть ноги перед героем Бел-Азара. Это было самое лучшее, мальчик, - то, что настало потом. Боги мои, я душу бы продал за глоток спиртного!
- А Чареос тоже придерживается такого мнения по поводу Бел-Азара?
- Что он думает, я не знаю, - хмыкнул Бельцер, - но я знаю все. У Мастера Меча была жена. - Бельцер повернул шею, чтобы убедиться, что Чареос все еще на холме. - Боги, что за красотка! Темные волосы блестели, как намасленные, а фигурку словно на небесах изваяли. Тура ее звали. Купеческая дочь. Отец был рад-радехонек от нее избавиться - тут Чареос и подвернулся. Женился на ней, построил ей дом. В хорошем месте, с красивым садом. Они не прожили и четырех месяцев, как она завела первого любовника. Он был разведчик Сабельщиков - первый из многих, которые валялись потом в кровати, сделанной для нее Чареосом. А что же он? Мастер Меча, самый страшный воин из всех, кто мне известен? Он не знал ничего. Он покупал ей подарки и постоянно говорил о ней - а мы-то всё знали. Потом узнал и он... неизвестно как. Это случилось перед самым Бел-Азаром. Как он хотел умереть! Никто еще так не стремился к собственной гибели. Но жизнь - подлая штука. Ничто его не брало. Он бился коротким мечом и кинжалом и оставался невредим точно заговоренный. Правда, рядом с ним дрался я - может быть, это мешало. Я в жизни еще не видел такого разочарованного человека, когда надиры ушли восвояси.
Киалл молча, задумчиво смотрел на огонь.
- Что, мальчик, развенчал я твою мечту? Ничего, жизнь полна таких горьких открытий. Дура она, конечно. Не было на свете лучшего мужа, чем он. Боги, как он ее любил! Знаешь, как она кончила?
Киалл покачал головой.
- Сделалась шлюхой в Новом Гульготире. Мастер Меча этого не знает, но я видел, как она промышляла там, в гавани. За два медных гроша. - Бельцер засмеялся. - Двух передних зубов у нее недоставало, и она уже не была такой красоткой. Я имел ее тогда. За два медных гроша, в переулке. Она умоляла меня взять ее с собой - говорила, что поедет куда угодно. И все для меня сделает. Говорила, что у нее никого нет и ей негде жить.
- И что же потом? - шепотом спросил Киалл.
- Она бросилась с пристани и утонула. Ее нашли потом плавающей среди отбросов и нечистот.
- За что ты так ненавидишь ее? Тебе-то она ничего не сделала.
- Ненавижу? Да, пожалуй. Я скажу тебе за что. За все то время, что она наставляла рога Чареосу, она ни разу не предложила себя мне. Я был для нее хуже грязи.
- А ты бы согласился?
- Еще бы! Говорю тебе - она была красотка.
Киалл посмотрел на Бельцера, вспоминая песню о Бел-Азаре, отвернулся и подбавил дров в огонь.
- Что, юноша, пропала охота говорить со мной?
- Есть вещи, которых лучше не знать. Лучше бы ты мне не рассказывал.
- Да, история неприглядная - как, впрочем, у всякой шлюхи.
- Это так. Но я думал не о ней, а о тебе. Твоя история не лучше.
Киалл встал и пошел прочь. Солнце садилось, и тени стали длиннее. Чареос сидел на поваленном дереве, глядя на закат. Небо пылало, словно алые штандарты реяли над горами.
- Красиво, - сказал Киалл. - Я всегда любил смотреть на закат.
- Ты у нас романтик.
- Это плохо?
- Нет - так жить лучше всего. Я тоже когда-то был таким и никогда не был счастливее. - Чареос встал и распрямил спину. - Держись за свои мечты, Киалл. Они важнее, чем ты думаешь.
- Я так и делаю. Скажи, ты любишь Бельцера? Громкий смех Чареоса эхом прокатился по долине.
- Бельцера не любит никто - а меньше всего он сам.
- Зачем же ты тогда взял его с собой? Зачем Финн выкупил его топор?
- Ты у нас мечтатель, Киалл, - ты и скажи.
- Я не знаю. Не могу взять в толк. Он грубый, говорит гадости, и ни дружбы, ни верности для него не существует.
- Не суди по словам, дружище, - покачал головой Чареос. - Если бы я стоял в этой долине один, окруженный сотней надиров, и кликнул бы его, он прибежал бы тотчас. То же самое он сделал бы для Финна или Маггрига.
- Что-то мне не верится.
- Будем надеяться, ему не придется доказывать это тебе.

На рассвете следующего дня путники двинулись на север через темный сосновый лес. Оленья тропа, спускаясь вниз по склону, привела их к мелкому ручью. Они перешли его вброд и по крутому обрыву поднялись на поляну. Подул ветер, и над ними пронесся странный тонкий крик. Финн и Маггриг затаились в кустах, Бельцер вынул топор из чехла и поплевал на руки, Чареос замер, опустив руку на рукоять меча.
Киалл, дрожа всем телом, подавлял желание пуститься наутек. Крик повторился - переливчатый вой, от которого кровь стыла в жилах. Чареос двинулся дальше, Бельцер за ним. Киаллу пот заливал глаза, и он не мог принудить себя сдвинуться с места. Он втянул в себя воздух и зашагал следом.
Посреди поляны, шагах в пятидесяти, стояло огромное каменное сооружение, а перед ним, на пиках, украшенных перьями и разноцветными камнями, торчали две отрубленные головы.
Киалл не мог оторвать глаз от этих высохших лиц. Глазницы были пусты, но губы дрожали, исторгая крики. Маггриг и Финн вышли из засады.
- Нельзя ли прекратить этот шум? - проворчал Бельцер. Чареос, кивнув, подошел к одной из пик и приставил руку к затылку отрубленной головы. Крик тотчас же прекратился. Чареос снял голову, положил ее на землю и проделал то же самое со второй. Стало тихо - только ветер свистал, пролетая мимо. Путники подошли к Чареосу. Он, присев на корточки, повертел в руках одну из голов и подковырнул ножом кожу. Кожа натянулась и лопнула, обнажив деревянный череп. Чареос поднес его к губам, и тут же послышался леденящий кровь вопль. Воин бросил голову Финну.
- Это что-то вроде флейты. Ветер входит через три отверстия в черепе, а тростник, помещенный во рту, производит звук. Неплохо придумано. - Чареос нагнулся и поднял за волосы содранную с черепа кожу. - Не знаю, что это, но это не принадлежит человеку. Смотрите-ка: волосы пришиты.
Киалл подобрал вторую голову и стал ее разглядывать. Он не понимал, как эта вещь могла внушить ему такой страх. Он повернул ее затылком вверх - ветер проник в нее, и раздался тихий стон. Киалл подскочил и выронил голову под дружный смех остальных.
Чареос подошел к воротам. Перед ним стояли два каменных столба двенадцати футов в вышину и трех в ширину, покрытые резными надписями на языке, которого он не понимал. Перемычка, соединяющая столбы вверху, придавала сооружению вид ворот. Чареос присел перед ними, разглядывая надписи.
Киалл обошел ворота сзади.
- Здесь тоже есть знаки, - сказал он, - и камень как будто другого цвета, чуть белее. - Он сделал шаг вперед.
- Стой! - крикнул Чареос. - Не пытайся пройти через них.
- Почему?
Чареос поднял круглый камень.
- Лови, - сказал он и бросил его в ворота. Киалл подставил руки, но камень исчез. - Теперь ты мне брось, - приказал Чареос. Киалл повиновался, и второй камень исчез тоже.
- Ну что, пойдем туда? - спросил Бельцер.
- Повременим пока. Расскажи мне еще раз, что Окас говорил тебе о Вратах.
- Только то, что они ведут в другой мир, - больше ничего.
- Он не говорил, что они ведут во многие миры?
- Говорил, - признался Бельцер, - только неизвестно, как попасть куда надо.
- Вот именно. Не говорил ли он, когда следует проходить через Врата - днем, в полночь или на закате?
- Не припомню что-то. Разве это важно?
- А с какой стороны входить, с северной или с южной, - не говорил?

Предыдущая страница 9 Следующая страница


Призраки грядущего 10

- Нет. Давай-ка войдем, а там видно будет. Чареос встал:
- Возьми меня за руку и держи крепко. Досчитаешь до пяти и вытянешь меня назад. - Бельцер стиснул его запястье, Чареос подался вперед, и его голова медленно исчезла из виду. Бельцер почувствовал, как обмякло тело Чареоса, не стал считать и тут же вытащил его обратно. Мастер Меча побелел, усы его заиндевели, губы посинели от холода. Бельцер уложил его на траву, а Финн принялся оттирать. Через некоторое время Чареос открыл глаза и сердито посмотрел на Бельцера:
- Я велел считать тебе до пяти, а не до пяти тысяч.
- Ты пробыл там каких-то несколько мгновений. Что ты видел?
- Мгновений? Да я там проторчал не меньше часа. Там ничего нет - только снег и метель. Ни следа жизни. А на небе светят три луны. - Чареос сел.
- Что делать будем? - спросил Бельцер.
- Разведем костер. Я подумаю, а ты постарайся вспомнить все, что знаешь об Окасе и его племени. Все как есть.
Бельцер присел на траву рядом с Чареосом.
- Не знаю, смогу ли, Мастер. Я всегда плохо запоминал разные мелочи. Они называют себя Людьми Мировой Мечты, но я не знаю, что это означает. Окас старался мне объяснить, но у меня в одно ухо влетело, в другое вылетело. Вроде как мир представляется им живым существом, этаким громадным богом. Но поклоняются они одноглазой богине - ее имя Охотница, и ее слепой глаз - это луна, а зрячий - солнце. Вот и все.
Пока они говорили, Финн развел костер.
- Я их видел, - сказал он. - В горах. По ночам они бодрствуют - охотятся, как видно.
- Дождемся, когда взойдет луна, и попробуем снова, - решил Чареос.
Часы тянулись медленно. Финн поджарил мясо - последнее, что осталось от лакомых частей оленя, подстреленного накануне. Бельцер спал, завернувшись в одеяла и держа руку на топоре. Киалл, отойдя от костра, взошел на соседний холм, сел и стал думать о Равенне. Как она обрадуется, увидев его! Но при этой мысли его охватило уныние. Найдет ли он ее? А если найдет, не посмеется ли она над ним, как смеялась прежде? Не покажет ли на своего нового мужа со словами: «Вот мой мужчина. Он сильный, не какой-нибудь мечтатель».
Сзади послышался шорох. Киалл обернулся и увидел Финна.
- Хочешь побыть один? - спросил тот.
- Нет, вовсе нет.
Финн сел, глядя на холмы и скалы вокруг.
- Красивый край, - сказал он, - и останется таким, пока люди не придут сюда и не настроят здесь своих сел и городов. Я мог бы прожить здесь до самой смерти и никогда бы об этом не пожалел.
- Маггриг говорил мне, как тебе ненавистна городская жизнь, - сказал Киалл.
Финн кивнул.
- Камень и кирпич еще куда ни шло - все дело в людях. После Бел-Азара нас таскали из города в город, чтобы народ мог на нас поглазеть. Можно было подумать, что мы по меньшей мере боги. Нам всем было невмоготу - кроме Бельцера. Он был на седьмом небе. Чареос первым сказал: «Хватит» - и в одно прекрасное утро взял и уехал прочь.
- Его жизнь была печальна, я знаю.
- Печальна? В каком смысле?
- Бельцер рассказал мне о его жене.
- У Бельцера слишком длинный язык. Частная жизнь человека не должна касаться никого. Я видел ее в Новом Гульготире три года назад - она наконец-то обрела счастье.
- Да нет же, она мертва! Она стала уличной женщиной и покончила с собой.
- Да, Бельцер и мне это говорил, но это неправда. Она в самом деле была шлюхой, но потом вышла замуж за купца и родила ему трех сыновей. Насколько я знаю, они до сих пор живут вместе. Она подтвердила мне, что встречалась с Бельцером, и это был самый худший миг ее жизни. Охотно этому верю - я сам всякий раз, когда вижу Бельцера, чувствую то же самое. Бельцер просто услышал, что какая-то девка утопилась, и выдал желаемое за действительное. Тура была счастлива, когда я видел ее, - счастлива впервые в жизни. Я порадовался за нее.
- Значит, ты не питаешь к ней ненависти?
- Нет - с чего бы?
- Но она изменяла Чареосу!
- Он купил Туру у ее отца. Она никогда его не любила. Тура была смелая, живая. Она напоминала мне молоденькую лань, которую я видел однажды. Я охотился, и она увидела меня. Она не знала, что такое лук и охотник, и не боялась. Когда я прицелился, она подбежала ко мне и ткнулась мордочкой мне в руку, а потом ушла. Вот и Тура была такая. Лань, ищущая своего охотника.
Финн, не ответив, встал и начал спускаться с холма. Солнце садилось, и призрачная луна уже мерцала за облаками.

Чареос подождал, пока луна не взошла повыше. Серебристый свет омыл поляну, и Врата заблестели точно стальные. Чареос покрутил головой, разминая мышцы шеи и плеч и прогоняя напряжение, вызванное страхом. Тихий голос внутри шептал ему: «Остерегайся». Путь, на который он собирался ступить, мог завести в нежеланную ему темную и опасную область. В предостережениях не было нужды - холодный страх проникал в душу.
- Ну что, готов? - спросил Бельцер. - Может, мне пойти?
Чареос, не отвечая, пошел к Вратам. Бельцер схватил его за руку, он подался вперед, и половина его тела исчезла. Через несколько мгновений он вернулся назад.
- Не знаю, то ли это место, но под описание оно подходит. Там, на той стороне, растет диковинный лес, и солнце ярко светит. Со мной пойдет только Бельцер, - заявил он Маггригу и Финну. - Вы останетесь здесь и будете ждать нашего возвращения.
- Мне неохота сидеть без дела, - сказал Финн. - Мы пойдем с вами.
- Ладно, тогда пошли, пока рассудок не возобладал. Он повернулся - и пропал. Бельцер последовал за ним,
Маггриг и Финн прошли в ворота вместе. Киалл остался на поляне один. Его одолевал страх, и сердце бешено колотилось. На миг он словно прирос к месту, потом испустил дикий вопль, ринулся в ворота, налетел сзади на Бельцера и растянулся в грязи. Бельцер, выругавшись, рывком поставил его на ноги. Киалл виновато улыбнулся и стал оглядываться. Их окружали огромные деревья, увитые ползучими растениями. У подножия стволов росли тяжелые пурпурные цветы с копьевидными листьями. Стояла удушливая жара, и путники сразу вспотели в своих зимних одеждах. Но больше всего поразил Киалла запах, густой и тяжелый, - зловоние гниющих растений смешивалось в нем с пряным ароматом многочисленных цветов, плодов и грибов. Слева донесся низкий рев, и с деревьев ему ответил целый хор пронзительных голосов. Мелкие темные зверьки с длинными хвостами прыгали с ветки на ветку и раскачивались на вьющихся лозах.
- Кто это - уж не демоны ли? - прошептал Бельцер. Ему никто не ответил. Чареос оглянулся на Врата. С этой стороны они сверкали серебром, а руны на них были мельче и перемежались знаками луны и солнца. Чареос посмотрел на небо.
- У них тут почти полдень, - сказал он. - Завтра к полудню надо будет вернуться назад. Давайте пойдем по этой тропе - авось она выведет нас к какому-нибудь селению Что скажешь, Финн?
- Мысль не хуже всякой другой. Я буду отмечать путь на случай, если кто-то заблудится. - Финн достал нож и вырезал на дереве стрелу, указывающую на Врата, а под ней цифру десять. - Это обозначает число шагов. Я буду метить так деревья по обеим сторонам тропы. Если мы вдруг расстанемся, ищите знаки. - Киалл, понимая, что Финн обращается главным образом к нему, кивнул.
Путники настороженно двинулись вперед и шли по извилистой тропе около часа. Финн то и дело исчезал, уходя влево и вновь появляясь справа. Мелкие темные существа следовали за ними по деревьям. Временами они спускались на нижние ветки и оглушительно орали на пришельцев. Птицы в красных, зеленых и синих плюмажах сидели на деревьях, чистя перья кривыми клювами.
Час спустя Чареос объявил привал. Жара была невыносима, и одежда на всех промокла от пота.
- Мы идем примерно на юго-восток, - сказал Чареос Киаллу. - Запомни это.
В кустах справа что-то зашуршало, листья раздались, и высунулось чудовищное лицо - похожее на человеческое, черное как смоль, с маленькими круглыми глазками. Чудовище, показав острые клыки, выпрямилось во весь свой шестифутовый рост, и стали видны его мощные руки и плечи. Бельцер вытащил топор и заревел во всю глотку. Существо, моргая, уставилось на него.
- Пошли дальше, только медленно, - сказал Чареос. Он вел, а Финн, наложив стрелу на свой круто выгнутый охотничий лук, замыкал шествие.
- Экая мерзость, - шепнул Киалл, оглянувшись на чудовище, молча стоящее на тропе позади них.
- Негоже так говорить о матушке Бельцера, - ответил Маггриг. - Ты же видишь - они враз признали друг друга. - Финн и Чареос прыснули, а Бельцер выругался. Тропа, расширяясь, вела вниз, в мелкую чашеобразную впадину, очищенную от деревьев. Там стояли круглые хижины и горели костры, но никто не готовил на них пищу.
Повсюду виднелись мертвые тела - одни валялись на земле, другие были насажены на колья, третьи приколочены к деревьям. Огромные, с раздутыми туловами птицы сидели на трупах или торчали на крышах домов.
- Похоже, мы нашли Покрытых Узорами, - сказал Финн.
Киалл сидел на склоне над опустошенной деревней и смотрел, как его спутники бродят среди руин Финн и Маггриг разбирались в следах, Чареос и Бельцер искали живых Но живых не было. Киалла охватило отчаяние. Уже в третий раз за свою молодую жизнь он сталкивался с последствиями набега. Во время первого забрали Равенну, а других женщин, постарше, насиловали и убивали. Мужчин убивали тоже. Во второй раз он сам принял участие в кровавом побоище, где свистят мечи и жажда убивать застит глаза. А этот раз, третий, хуже всех. Отсюда, сверху, он видел тела женщин и детей, и даже его неискушенный глаз замечал бессмысленное зверство, с которым их умертвили. Здесь не брали рабов - здесь истребляли.
Вскоре Маггриг, вскинув на плечо лук, поднялся к нему и сел рядом.
- Жуткое зрелище, - сказал охотник. - Похоже, что захватчики ничего здесь не взяли. Сегодня около двухсот воинов окружили деревню и стали убивать всех подряд. Есть следы, ведущие на север, - видимо, малой кучке Покрытых Узорами удалось прорваться и уйти. Их дюжина человек, не больше, и враги гонятся за ними.
- Зачем они это сделали, Маггриг? Какая им от этого выгода?
- Что тебе сказать, - развел руками охотник. - Я как-то сам участвовал в набеге на становище надиров. Мы нашли нескольких наших ребят, взятых в плен, - их поджаривали над огнем, выжигали им глаза. След привел нас в надирское селение. Наш офицер, человек вполне просвещенный, велел вывести вперед всех детей и убил их на глазах у родителей, а потом мы перевешали взрослых Он объяснил нам, что надиры смерти не боятся, поэтому она не может служить достойным наказанием для них, а вот гибель детей их проймет. Это, мол, справедливое возмездие.
- Нет в этом никакой справедливости, - сказал Киалл.
Другие присоединились к ним, и они разбили лагерь поодаль от деревни. Финн не смог разжечь костер, потому что дерево было сырое, и путники сели в кружок. Говорить никому не хотелось.
- Был ли Окас среди убитых? - спросил Киалл.
- Трудно сказать, - пожал плечами Чареос. - Многие тела изуродованы, но я нигде не заметил знакомой татуировки.
- Значит, Узорчатые воюют между собой?
- Нет, - ответил Финн. - Покрытые Узорами малы ростом, и пальцы ног у них смотрят внутрь. А их враги, судя по следам, высокие. Я нашел вот это. - Финн достал из кармана своего оленьего полушубка сломанный золотой браслет.
Бельцер так и ахнул:
- Благие небеса! Сколько в нем весу? - Финн кинул ему браслет. - На добрую сотню рагов потянет.
- Хозяин выбросил его, когда он сломался, - сказал Финн. - Видно, золото тут недорого ценится.
- Так и есть. - Чареос показал всем маленький зазубренный наконечник стрелы - тоже золотой.
- Мне начинает здесь нравиться, - заявил Бельцер. - Мы могли бы вернуться в Готир богачами.
- Радуйся, если мы вернемся живыми, - буркнул Чареос.
- Согласен, - сказал Финн и протянул руку к Бельцеру. Тот неохотно отдал браслет. Чареос встал.
- Скоро стемнеет, - заметил он. - Давайте вернемся к Вратам и заночуем около них. - Он вскинул на плечи котомку и повел всех на северо-запад. Они шли осторожно, то и дело останавливаясь, пока Финн осматривал дорогу впереди, и Киаллу становилось все тревожнее. Эта мелюзга на деревьях так верещит, что никаких врагов не услышишь, будь их хоть целый легион. Мало того, где-то вопят хищные кошки и бурлят невидимые реки и ручьи. Он держался поближе к Чареосу, а Бельцер со своим топором шел замыкающим.
Финн впереди присел на корточки, поднял руку и трижды взмахнул кулаком. Потом метнулся куда-то влево и пропал. Маггриг нырнул в кусты, Чареос и Бельцер - за ним. Киалл остался один на дороге. Показались три высоких воина - они тащили женщину. Увидев Киалла, они в недоумении остановились. Кожа у них была бронзовая, волосы темные и прямые. На руках и лодыжках поблескивало золото. Двое были вооружены дубинками из темного дерева, третий - длинным ножом из полированного золота. На шеях висели ожерелья из цветных камней, лица покрывала пестрая раскраска. Женщина была маленькая, с кожей медного цвета. На лбу у нее виднелась синяя татуировка, а всю одежду составляла набедренная повязка из звериной шкуры.
Киалл медленно вытащил саблю. Один из воинов испустил боевой клич и кинулся на него с поднятой дубинкой. Киалл согнул колени, как учил его Чареос, прыгнул вперед и пронзил ему саблей грудь. Бронзовый воин отшатнулся, и клинок вышел обратно. Воин взглянул на рану, увидел хлещущую из нее кровь и ничком повалился наземь. Молодая женщина вырвалась и бросилась бежать по тропе к Киаллу. Он посторонился, пропустив ее. Оставшиеся двое стояли в нерешительности - но тут сзади появились еще человек двадцать их соплеменников.
Киалл бросился в лес слева от тропы, поскользнулся, проехал вниз по грязному склону и брякнулся оземь.
С трудом переводя дыхание, он встал и подобрал саблю. Бронзовые воины бежали к нему. Киалл повернулся и пустился бежать по узкой тропе. Широкие листья хлестали его по лицу, колючие ветки цеплялись за одежду. Дважды он оступался и падал, но леденящие кровь вопли преследователей придавали ему сил и гнали все дальше.
Где же его друзья? Почему они не приходят ему на помощь?
Преодолев густые заросли, он оказался на илистом берегу большой реки, более широкой, чем озера его родины. Он задыхался, и стук сердца гулко отдавался в ушах.
Куда теперь?
Он потерял всякое чувство направления, а низкие плотные облака заслоняли солнце. Крики погони слышались слева, и Киалл побежал направо по берегу реки.
Внезапно из воды возник огромный дракон с длинной, усеянной зубами пастью. Киалл с воплем метнулся прочь от берега. Над головой у него просвистело копье, и он обернулся как раз вовремя, чтобы увидеть бегущего на него бронзового воина. Враг врезался в Киалла, и оба скатились к самой воде. Киалл, выронивший саблю, сумел подняться и ударом кулака по лицу отбросил противника в сторону. Тот выпрямился, но Киалл подпрыгнул, ударил его сапогами в грудь и швырнул прямо в темные воды реки. Воин встал и пошел к берегу, но позади него вынырнула голова дракона, и страшные челюсти сомкнулись на ноге человека. Испустив ужасающий вопль, воин принялся колоть чешуйчатую голову чудовища своим золотым ножом. Вода окрасилась кровью, и Киалл с ужасом увидел, как чудовище утащило воина в глубину.
Оторвав взор от этого зрелища, он поднял свою саблю и оглядел лес в поисках новых врагов. Внезапный шорох заставил его обернуться с поднятым клинком, но это оказалась молодая женщина, которой он помог спастись. Она манила его к себе. Киалл опустился на четвереньки и вполз в кусты, где она пряталась, а она старательно поправила за ним широкие листья.
Вскоре на берегу появились новые воины. Увидев следы борьбы человека с драконом, они присели на корточки, собравшись в кружок, и стали совещаться. По мнению Киалла, они спорили о том, в какую сторону податься. Большой безволосый паук с раздутым брюхом полз по его руке, и Киалл едва удержался от крика. Девушка быстро сняла с него насекомое и осторожно посадила паука на листок.
Воины встали и скрылись в лесу.
Киалл испустил вздох облегчения и улыбнулся женщине. Она в ответ коснулась сначала груди, потом лба и приложила пальцы к губам Киалла. Юноша, не зная, как быть, поцеловал ей руку. Она прильнула к нему, закрыла глаза и уснула. Киалл, слишком напуганный, чтобы оставить свое убежище, через некоторое время тоже задремал и проснулся, когда луна уже стояла высоко над лесом. Женщина проснулась тоже и выбралась из кустов. Киалл последовал за ней. Она прошептала ему что-то, но он не понимал ее языка.
- Окас, - сказал он. Она склонила голову набок. - Я ищу Окаса.
Она зашагала вдоль берега, и Киалл двинулся следом. Они шли через освещенный луной лес, по холмам и низинам, под увитыми плющом зелеными сводами, и наконец оказались у большой пещеры. Девушка подала Киаллу руку и ввела его внутрь. В пещере мерцали факелы, и больше тридцати Покрытых Узорами сидели вокруг обложенных камнями костров. Двое молодых людей вышли навстречу пришельцам. Девушка сказала им что-то, и Киалла провели в глубину пещеры.
Там на высоком камне сидел, скрестив ноги, почти безусый старец. Все его тело было покрыто татуировкой, а нижняя часть лица, полностью синяя, изображала бородку и закрученные вверх усы.
Он выслушал то, что говорила ему девушка, без всякого выражения. Закончив свой рассказ, она опустилась перед Киаллом на колени, дважды поцеловала ему руку и ушла.
- Я Окас, - сказал старик.
- А я... - начал Киалл.
- Я знаю, кто ты. Что нужно тебе от меня?
- Помощи.
- Зачем бы я стал помогать душе Тенаки-хана?
- Не понимаю, о чем ты. Я хочу спасти женщину, которую люблю, - больше ничего.
- Где толстый Бельцер?
- Я потерял их всех, когда на нас напали.
- Я знаю и это, клянусь азтаками! Дай мне свою руку. - Окас изучил ладонь Киалла и сказал: - Ты потерял женщину, но она не твоя. Тебе неведомо, что путь, по которому ты идешь, изменит судьбу незнакомого тебе народа. Ты, Киалл, часть Мировой Мечты.
- Но ты поможешь мне, правда? Чареос говорит, что ты умеешь странствовать путями духа и что без тебя нам никогда не найти Равенну.
Старик отпустил его руку.
- Дни моего народа сочтены, и наступает время азтаков. Но скоро придут иные времена, и азтаки, в свой черед, увидят, как рушатся их дома и гибнут в муках их сородичи. Впрочем, меня это не радует. И я не хочу быть здесь, когда моих детей постигнет горькая учесть. Нынче ночью я хотел умереть - тихо, на этом вот камне, но теперь я пойду с тобой и умру на другом камне, а после сольюсь с Мировой Мечтой.
- Не знаю, как и благодарить тебя за это.
- Пойдем, - сказал старик, слезая вниз, - отыщем Призраков Грядущего.

Чареос выдернул саблю из умирающего азтака и оглянулся посмотреть, не нуждаются ли в помощи его товарищи. Бельцер, подняв топор, стоял над мертвым врагом. Маггриг и Финн спрятали ножи и убрали стрелы в колчаны. Вокруг лежали девять убитых азтаков. Чареос взглянул на солнце: близился полдень, серебристо-серые Врата призывно мерцали.
- Куда, во имя Бара, девался Киалл? - проворчал он.
- Я пометил уйму деревьев, Чареос, - сказал Финн. - Думаю, он мертв.
Бельцер, стоя на коленях рядом с трупом врага, пытался снять золотой обруч, который тот носил на лбу. Маггриг предостерегающе крикнул - из леса высыпали новые азтаки.
- Назад! - закричал Чареос.
Бельцер с руганью встал, а Маггриг и Финн бросились к воротам. Бельцер взревел, подняв топор, и азтаки приостановились. Великан вбежал в ворота, и Чареос устремился за ним.
На той стороне ярко светила луна, и холод после жаркого леса пробирал до костей. Копье пролетело сквозь Врата и зарылось в снег. Бельцер, сунув в проем руку и голову, размозжил топором череп врага и отбросил его назад. Вслед за этим настала тишина.
- Столько золота, - сказал Бельцер, - а мне ни крошки не досталось.
- Зато ты остался жив, - заметил Финн. - Да что в этом проку?
- Довольно! - рявкнул Чареос. - На той стороне остался наш товарищ. Перестаньте спорить и дайте мне подумать.
Маггриг развел костер в кругу камней около Врат, и все собрались у огня.
- Ты хочешь вернуться туда, Мастер Меча? - спросил Маггриг.
- Сам не знаю, дружище. На первый раз нам повезло, но теперь они, думаю, поставят у Врат охрану, и опасность намного возрастет.
- Я готов вернуться, - сказал Бельцер.
- Ради парня или ради золота? - осведомился Маггриг.
- Ради того и другого, если тебе так любопытно, - огрызнулся Бельцер.
- Нет, это безрассудно, - покачал головой Чареос. - Киалл там один, но парень он смышленый. Финн оставил зарубки, и Киалл, если он жив, найдет дорогу к Вратам. Будем ждать его здесь.
- А что, если ты был прав насчет стражи? - спросил Бельцер. - Как же он сюда попадет?
- Они скорее всего будут следить, не покажется ли кто с этой стороны, авось парень и проскочит.
- Ты кое о чем забываешь, Чареос, - заметил Маггриг. - Если он неверно выберет время, неизвестно, куда Врата его заведут.
- Говорю вам, он парень башковитый. Подождем. Некоторое время они сидели молча. Поднялся ветер, взметая снег, и костер замигал, почти не давая тепла.
- Мы тут насмерть окоченеем, дожидаясь, - проворчал Бельцер. - На той стороне хотя бы тепло.
- Но почему здесь такой холод? - недоуменно спросил Финн. - Когда мы уходили, была оттепель. Не могла же погода так быстро перемениться.
- Не обязательно быстро, - ответил Чареос, плотнее запахиваясь в плащ. - Когда я впервые заглянул за Врата, мне показалось, что я проторчал там на морозе больше часа, а вы сказали, что прошло всего несколько мгновений. Мы провели за воротами сутки - возможно, здесь прошла целая неделя, а то и месяц.
- Хорошо бы не месяц, Чареос, - поежился Маггриг. - Если это правда, мы застрянем в этой долине на всю зиму - а дичи здесь мало.
- Чепуха, - фыркнул Бельцер. - Пройдем обратно во Врата, выждем несколько тамошних суток и вернемся весной. Верно ведь, Чареос?
Мастер Меча кивнул.
- Так чего же мы ждем? Пойдем обратно и отыщем парня. Бельцер поднялся на ноги. Финн хотел урезонить его, но тут над костром поднялась искра и повисла в воздухе. Она стала медленно расти и превратилась в светящийся шар. Бельцер, разинув рот, вскинул топор. Все остальные не сводили глаз с мерцающей сферы, которая выросла до величины человеческой головы. Свет немного померк, сфера сделалась почти прозрачной, и в ней показались Врата, вокруг которых бушевала метель. В них входили две крошечные фигурки.
- Это Окас, - заявил Бельцер. - И парень с ним. - Он оглянулся, но в настоящих Вратах было пусто. Картина в сфере стала мерцать и изменилась. Путники увидели хижину Финна : жарким огнем, пылающим в очаге. Окас, скрестив ноги и «крыв глаза, сидел перед огнем, а Киалл - за столом.
Сфера исчезла.
- Он нашел старика, - сказал Бельцер. - Нашел Окаса.
- И вернулся назад раньше нас, - добавил Финн. Чареос затушил костер, и все четверо зашагали по снегу через долину.

В хижине Окас открыл глаза и сказал:

Предыдущая страница 10 Следующая страница


11 дэвид геммел

- Они идут.
- А я уж начал терять надежду, - признался Киалл. - Двенадцать дней в этом лесу - долгий срок.
- Они ушли оттуда раньше нас, - усмехнулся Окас. - Просто я знаю, как пользоваться Вратами, а они - нет. - Старик встал и потянулся. Он был мал, не больше пяти футов ростом, сутулый и с торчащим животом. Ему могло быть сколько угодно лет, от шестидесяти до ста, и казалось, что сильный ветер способен сбить его с ног. Однако он проделал весь путь по снегу в одной набедренной повязке, нисколько как будто не страдая от холода и усталости. При этом он почти не оставлял следов на снегу, словно весил не больше птицы. - Расскажи мне все, что ты знаешь о великом хане, - сказал он Киаллу.
- Не понимаю, зачем тебе это.
- Я видел, как он повел свои войска на Дренайскую землю. И был при Бел-Азаре. Он был сильный человек, этот хан. Быть может, даже великий. Но теперь он умер, не так ли?
- Я не слишком много о нем знаю. Он победил дренаев и вагрийцев, умер несколько лет назад и похоронен в гробнице Ульрика.
- Тут ты ошибаешься. Он похоронен в безымянной могиле, но я знаю, где она. Как он умер?
- Не знаю. Кажется, сердце отказало. Очень многие люди умирают от этого - даже короли. Ты уверен, что Чареос придет сюда?
Окас кивнул и налил себе воды.
- Я послал им весть. Они придут. Но толстый Бельцер разочарован. Он хотел вернуться в джунгли, чтобы найти тебя, а заодно и разбогатеть. Толстый Бельцер всегда хотел стать богатым.
- Он твой друг?
- Все люди - друзья мне. Мы все принадлежим Мечте. А толстый Бельцер мне особенно дорог.
- Почему? Разве его есть за что любить?
- Спроси меня об этом еще раз через полгода. Теперь я буду спать. Я старше, чем кажусь на вид.
Киалл счел это невероятным, но промолчал. Окас снова устроился перед огнем, скрестил руки и уснул сидя. Киалл задул лампу и улегся на кровать.
Скоро придут остальные, и они отправятся на поиски Равенны.
Спал он крепко, без сновидений.
Прошло еще два дня, прежде чем измученные путники добрались до хижины. Бельцер первым ввалился в дом, стиснул Окаса в медвежьем объятии и стал кружить, пока старик не залился восторженным смехом.
- Как это ты жив до сих пор, толстяк? Как это тебя не убили?
- Пытались, а не вышло. - Бельцер опустил старика на пол, вглядываясь в его морщинистое лицо и слезящиеся глаза. - Клянусь Истоком, ты сам-то еле жив.
- Недолго осталось, - улыбнулся Окас. - Мечта зовет меня. Но я еще побуду немного с моими старыми друзьями. - Старик обернулся к Чареосу, который скинул свой обледенелый плащ и, весь дрожа, снимал с себя перед огнем мокрую одежду. - Нам надо поговорить с тобой. В задней комнате.
- Да.
Окас ушел в мастерскую. Чареос достал из котомки сухой камзол, оделся и последовал за ним. Старик взял его за руку, крепко сжал и несколько мгновений подержал так.
- Садись, - велел он, - расскажи мне о цели вашего странствия.
Чареос рассказал о набеге на деревню и о любви Киалла к Равенне.
- Остальные присоединились к нам по разным причинам. Бельцер - пропащая душа, упавшая с высот, а Финн боится, что Маггриг после его смерти останется один.
- Ну а ты?
- Я? Мне все равно больше нечего делать.
- Вся ли это правда, Чареос? Нет ли у тебя своей заветной мечты?
- Это чужая мечта. Она никогда не была моей.
Окас взобрался на верстак и сел, болтая своими короткими ножками над полом.
- Не твоя, говоришь? - сказал он, пристально глядя на Чареоса. - Значит, ты тоже не ведаешь, куда приведет тебя твой путь. Расскажи мне о Тенаке-хане и о ночи в надвратной башне.
- Я вижу, ты знаешь все на свете, Окас? - улыбнулся Чареос.
- Нет, не все, потому и спрашиваю.
- Он поднялся к нам, и мы всю ночь проговорили о самых разных вещах: о любви, о жизни, о власти, о войне и долге. Он был сведущий человек. И у него была мечта, но он сказал, что звезды препятствуют ему.
- Что он имел в виду?
- Не знаю. Он был тогда уже немолод. Быть может, он предвидел свою смерть.
- Как он умер?
- Я слышал, это случилось на пиру. Он пил вино, и его сердце внезапно остановилось.
- Что было потом, после пира?
- Откуда мне знать? - развел руками Чареос. - Его похоронили в гробнице Ульрика. Церемония была пышная, и на ней присутствовали тысячи людей, в том числе и послы - от нас, от Вентрии и от восточных стран. Ханом стал его старший сын, Джунгир. Он убил своих братьев и теперь правит надирами единовластно. Но какое отношение имеет это к нашему пути? Или тебе просто любопытно?
Окас покрутил в воздухе указательным пальцем. Из пальца хлынул золотистый свет, очертив круг. Следом возникли новые круги - они пересеклись с первым, и образовалась сфера. Окас провел пальцем прямую золотистую линию.
- Вот таким ты видишь свой путь: простым, прямым, с началом и концом. А вот каков он на самом деле. - Старик указал на сферу. - Твоя линия пересекается с множеством других. Я знаю твою тайну, Чареос. Знаю кто ты. Ты сын последнего князя Дрос-Дельноха. Наследник Бронзовых Доспехов. Значит, кровный родственник Тенаки-хана, а твоими предками были и Ульрик, и Регнак, второй Бронзовый Князь.
- Я надеюсь, что ты никому больше не откроешь эту тайну, - шепотом произнес Чареос. - Я не желаю возвращаться в Дренай и не хочу, чтобы меня нашли.
- Как скажешь... Но зов крови силен и тянется через века. Ты сам убедишься в этом. Почему Тенака-хан оставил тебе жизнь?
- Не знаю. Правда не знаю.
- А «призраки грядущего»?
- Это еще одна загадка. Все люди в грядущем становятся призраками.
- Но по-надирски эти слова можно перевести также как «спутники призрака» или даже «сторонники призрака». Разве не так?
- Я не искушен в тонкостях надирского языка. Да и какая разница?
Окас легко соскочил на пол.
- Я провожу вас в надренское селение, где держали Равенну и прочих женщин. А там поглядим.
- Может, она все еще там?
- Не могу сказать. Мне нужно взять духовный след от ее дома.
Окас вернулся в большую горницу. Киалл, взвалив на стол тяжелый узел, развязал его, и оттуда, блестя при свете лампы, посыпались разные золотые вещи: браслеты, ожерелья, кольца и даже пояс с массивной золотой пряжкой.
- О радость! - вскричал Бельцер, погружая свои ручищи в груду сокровищ. - Чареос говорил, что ты смышленый, но я не думал, что настолько.
- Этого нам хватит, чтобы выкупить Равенну, - сказал Киалл.
- Да на это сотню женщин можно купить. Когда делить будем?
- Никакого дележа. Я же сказал - это для Равенны. Бельцер налился кровью.
- Я тоже приложил к этому руку - ты, поди, содрал все это с трупов тех, кого я убил около Врат. Часть золота принадлежит мне. Мне! - Бельцер взял пригоршню украшений и принялся рассовывать их по карманам.
Киалл, отступив на шаг, выхватил меч, а Бельцер в ответ поднял топор.
- Прекратите сейчас же! - взревел Чареос, встав между ними. - Убери саблю, Киалл. А ты, Бельцер, положи золото обратно.
- Но, Чареос... - начал Бельцер.
- Положи, я сказал!
Бельцер швырнул золото на стол, отошел и сел у огня. Чареос обратил гневный взор на Киалла:
- В его словах есть доля правды. Подумай об этом!
Киалл помолчал немного и сказал:
- Подели все поровну, Чареос. Я выкуплю Равенну на свою долю.
Финн, подойдя к столу, взял одно из колец и надел на палец.
- Больше мне не нужно.
Маггриг выбрал себе браслет, Чареос не взял ничего. Бельцер встал и обвел их сердитым взглядом.
- Вы меня не устыдите. Я возьму то, что мне причитается. - Он рассовал изрядное количество золота по своим глубоким карманам и вернулся к огню.
- Как рассветет, отправимся в Горный Трактир, - сказал Чареос. - Там прикупим лошадей. Ты теперь богат, Бельцер, и сможешь купить себе собственного скакуна и столько еды, сколько душа пожелает.

6

- Ты говоришь, что я в великой опасности, но не можешь сказать, откуда она придет? - холодно произнес Джунгир-хан, развалясь на своем украшенном слоновой костью троне и глядя на коленопреклоненного шамана.
Шотца, не поднимая глаз от ковра, обдумывал свой ответ. Он был уже третьим шаманом при особе надирского хана. Первого посадили на кол, второго удушили. Шотца твердо решил, что преемника у него не будет.
- Великий хан, - сказал он, - передо мной стоит волшебная преграда, и понадобится срок, чтобы ее преодолеть. Однако я знаю, откуда исходит волшебство.
- Откуда же?
- От Аста-хана. - Произнеся это имя, шаман отважился взглянуть на своего повелителя.
Лицо Джунгира не выразило никаких чувств, но темные глаза сузились.
- Так он еще жив? Как это возможно? Он был уже старик, когда мой отец сделался ханом. И вот уже двадцать лет, как он покинул город, чтобы умереть.
- Но он не умер, повелитель. Он все еще живет в Лунных горах. Там много пещер и ходов, что ведут к самому ядру земли.
Джунгир встал. Он был высок для надира, как и Тенака, его отец. Черные как смоль волосы он стягивал в тугой узел на макушке и носил короткую, разделенную натрое бородку. Темные раскосые глаза не позволяли догадаться о его смешанной крови.
- Встань, - приказал он шаману, и Шотца повиновался - маленький, не выше пяти футов, жилистый и лысый. Ему не было еще и шестидесяти, но глубокие морщины уже избороздили его лицо.
Джунгир заглянул в его необычно светлые глаза и улыбнулся:
- Ты боишься меня?
- Как веяния смерти, господин.
- Но и любишь?
- Люблю ли? Ты мой хан. Будущность надиров зависит от тебя. Зачем тебе еще и моя любовь?
- Я не нуждаюсь в ней, но ты хорошо сказал. А теперь скажи мне об Асте.
Хан снова уселся на трон, запрокинув голову и глядя на шелковый балдахин, придающий тронному залу подобие огромной юрты. Шелка были дарами от восточного царства Чиадзе и входили в приданое невесты, присланной хану оттуда.
- Покинув племя Волков, Аста-хан исчез, - начал Шотца. - Мы все считали его умершим. Но в последнее полнолуние, пытаясь проследить серебряную нить твоей судьбы, я увидел скопление густого тумана над знаком твоего дома. Я попытался пройти сквозь него и поначалу преуспел, но затем туман отвердел и превратился в стену. Я взлетел высоко, однако не смог найти ее вершины. Использовав всю тайную власть, которой наделили меня мои наставники, я под конец пробил эту стену - но ненадолго. Мне удалось разглядеть только лицо Аста-хана. И я ощутил, что в грядущем году тебя подстерегает опасность. - Шотца облизнул губы и продолжил, взвешивая каждое слово: - Я видел сверкающие бронзовые доспехи, парящие под некой звездой, и воина, искусно владеющего мечом. Но тут Аста понял, что я здесь, - меня отбросило назад, и стена сомкнулась снова.
- Это все, что ты видел? - вкрадчиво спросил хан.
- Да. Остального я не мог разглядеть ясно, - ответил Шотца, не отваживаясь на прямую ложь.
Хан кивнул:
- Найди Аста-хана и убей его. Даю тебе сотню моих гвардейцев. Обыщи все горы, но привези мне его голову.
- При всем моем почтении к тебе, великий хан, ты можешь выслать тысячу человек и все-таки не найти его. Аста - самый мудрый из всех шаманов и не дастся человеческим рукам.
- Его волшебство сильнее твоего?
Шотца закрыл глаза.
- Да, повелитель. Никто из живых не сможет одолеть его.
- Не в моих правилах, Шотца, держать при себе второстепенных людей.
- Да, повелитель. Но я знаю один способ одержать над ним победу. У меня есть шестеро сильных учеников. Вместе, произведя необходимые жертвоприношения, мы одолеем Асту.
- Жертвоприношения?
- Кровные родственники Аста-хана должны быть принесены в жертву в ночь Середины Зимы.
- Сколько жертв понадобится?
- Не меньше двадцати, а то и тридцати. Каждый из них ослабит власть шамана.
- И ты, конечно, знаешь, где найти родных Асты?
- Знаю, повелитель.
- Что ж, предоставляю тебе подготовить все это. Но если опасность исходит от бронзовых доспехов, не предвещает ли она новое восстание дренаев?
- Не думаю, повелитель. Да, я видел доспехи, но звезда сияла на севере. Дренаи не могут грозить тебе с готирских земель. Когда я проломлю стену Асты, я буду знать больше. Я буду знать всё.
Джунгир махнул рукой, отпуская шамана. Тот с низким поклоном удалился, вернулся в свои покои и опустился на шелковый диван. Здесь, вдалеке от пронизывающих ханских глаз, он мог дать волю своему страху. Сердце у него трепетало, и дыхание стеснилось в груди. Мало-помалу Шотца успокоился и возблагодарил степных богов за то, что хан не стал расспрашивать его о других видениях, представших ему за стеной.
Шотца видел младенца - тот лежал, завернутый в плащ, на каменном полу, а над ним парил грозный дух Тенаки-хана, Повелителя Волков.
Проводив взглядом маленького шамана, Джунгир несколько минут просидел молча. Он чуял страх Шотцы и знал, что шаман сказал ему не всё. Эти колдуны никогда не говорят всей правды - она им как нож острый. Всегда тайны, всегда обман. Но и от шаманов бывает толк. Шотца - лучший из них, и он проявил немалое мужество, признав, что Аста-хан сильнее его. Джунгир встал, потянулся и отвел в сторону складки балдахина, скрывающие окно.
Перед ним лежал новый город Ульрикан с низкими строениями из самана и камня. Повсюду в них устроены такие же шатры - иного дома надир себе не мыслит. Десять тысяч лет надиры были кочевниками и не привыкли к каменным стенам. Но Тенака настоял на постройке городов со школами и больницами.
«Не подобает величайшему в мире народу жить как дикари, - сказал он Джунгиру. - Невозможно нам расти и следить за событиями в мире, не следуя путями просвещенных стран. Одного того, что нас боятся на поле битвы, мало».
За такие разговоры старейшие надирские военачальники недолюбливали его, но как они могли поднять голос против человека, свершившего то, чего не удалось великому Ульрику? Как могли они изменить тому, кто разбил круглоглазых южан?
Джунгир отошел от окна и направился в Зал Героев. Здесь, по обычаю завоеванных дренаев, стояли статуи надирских воинов. Джунгир остановился перед изваянием отца, глядя в холодные серые глаза. «Вот таким я и помню тебя, отец, - прошептал он. - Холодным и отчужденным». Статуя, искусно сделанная, хорошо передавала силу гибкого тела Тенаки, твердую линию подбородка и благородную осанку. В одной руке он держал меч, в другой шлем Ульрика. «Я любил тебя», - сказал Джунгир.
От холодного сквозняка факелы мерцали, и тени плясали на каменном лике, возвращая ему подобие жизни. Вот сейчас каменные глаза зажгутся лиловым огнем, а рот искривится в памятной жестокой усмешке. Джунгир вздрогнул.
- Да, я любил тебя, - повторил он, - но я знал, что ты замышляешь. Ты хорошо учил меня, отец, и у меня были свои шпионы. Никому не дано жить вечно... даже и Тенаке-хану. И если бы ты добился успеха, кем стал бы Джунгир? Вечным наследником при живом боге? Нет. Во мне тоже течет кровь Ульрика. Я тоже имею право властвовать, самому строить свою жизнь.
Статуя молчала.
- Не странно ли, отец, что теперь я говорю с тобой точно так же, как при жизни. Никакой разницы. Ты всегда был точно каменный. А ведь я плакал, когда ты умер. И чуть было не помешал тебе выпить яд. Чуть было. Я протянул к тебе руку, а ты посмотрел мне в глаза и ничего не сказал. Одно твое слово - и я остановил бы тебя. Но ты отвернулся. Понял ли ты, в чем дело, когда яд проник в твою кровь? В те последние мгновения, когда ты лежал на полу, а я стоял рядом на коленях, знал ли ты, что это я подсыпал черный порошок тебе в вино? Знал или нет? - Джунгир снова посмотрел в холодные глаза. - За что ты так не любил меня?
Но статуя молчала.

Двенадцать дней, потерянных за Вратами, дорого стоили путникам: свирепая вьюга заперла их в хижине еще на восемнадцать дней. Все припасы подошли к концу, и Финн едва не погиб, отправившись на охоту. Убив оленя, он попал в особенно сильную бурю и принужден был отсиживаться в пещере. Лавина завалила вход, и лишь благодаря волшебству Окаса друзья нашли и откопали охотника.
На девятнадцатый день метель стала стихать, но прошло еще три недели, прежде чем измученные путники преодолели последний подъем перед Горным Трактиром.
Бельцер привел всех к гостинице и стал колотить в дверь, зовя Назу. Низенький трактирщик завопил от восторга, увидев друга, и бросился его обнимать.
- Я уж думал, ты умер. Входите же, входите! Маэль только что развела огонь. Скоро станет тепло. Входите!
- А где же люди? - спросил Киалл.
- В это время года лес не валят. Месяца два тут будет пусто. Почти все перевалы засыпаны. Садитесь тут, у огня. Сейчас принесу вам вина. - Улыбка Назы померкла, когда в таверну вошел Окас. - Но это же... это...
- Да, верно, - быстро ответил Чареос. - Но он наш друг и, как и мы, три дня не ел.
- Сначала вина, - проворчал Бельцер, беря Назу за плечо и подталкивая его к погребу.
Дрова разгорелись, но в зале все равно стоял холод. Чареос взял себе стул и сел. Глаза его погасли, и под ними залегли лиловые круги. Даже крепкий Финн обессилел. Только Окас и Киалл не казались изнуренными. Старик будто не чувствовал холода, а юноша даже окреп за последние дни.
- Стары мы уже для таких походов, - сказал Финн, словно прочтя мысли Чареоса. Тот лишь кивнул, слишком усталый, чтобы говорить. Бельцер, вернувшись с вином, сунул в очаг кочергу, раскалил ее докрасна и окунул в кувшин. Потом разлил вино и вручил каждому кубок. Свой он осушил мигом и наполнил снова. Наза принес хлеб, копченый сыр и холодное мясо.
Поев, Чареос медленно поднялся в верхнюю комнату, стянул сапоги и уснул, едва голова коснулась подушки. Маггриг и Финн заняли вторую комнату, а Окас улегся прямо перед огнем.
Бельцер и Киалл остались сидеть. Великан велел подать третий кувшин. Маэль принесла вино и спросила:
- Ты небось, как всегда, без гроша?

Предыдущая страница 11 Следующая страница


Призраки грядущего 12

- Ошибаетесь, - сказал Киалл. - Заплати по счету, Бельцер.
Бельцер, пробормотав ругательства, выудил из кармана массивное золотое кольцо. Маэль взвесила его на ладони.
- Это покроет разве что половину твоего долга, - сказала она, не убирая руки.
- И въедливая же ты баба. - Бельцер порылся в карманах, ища безделушку поменьше, но у него остались только крупные. Наконец он извлек браслет. - Вот - это в десять раз больше того, что я должен.
Маэль со смехом осмотрела браслет.
- Никогда не видела такой красивой работы и такого красного золота. Наза даст тебе за него хорошую цену, и ты прав, это гораздо больше твоего долга. Не беспокойся, мы возместим тебе разницу.
- Не надо, - покраснел Бельцер. - Оставь его себе. Может, я еще вернусь сюда без гроша в кармане.
- И то правда.
Когда она ушла, Бельцер сказал Киаллу:
- Чего пялишься, парень? Никогда не видел, как расплачиваются с долгами?
Киалл немного перебрал, и голова у него стала легкой, а мысли мирными.
- Не думал, что увижу, как это делаешь ты.
- Что это значит?
- То, что ты жадная, себялюбивая свинья, - с безмятежной улыбкой ответил Киалл.
- Я всегда плачу свои долги, - заявил Бельцер.
- Да ну? Ты даже не поблагодарил Финна за то, что он выкупил твой топор, - а ведь это ему дорого стоило.
- Это дело мое и Финна, ты, парень, в него не лезь. И придержи язык, пока я тебе его не подрезал!
Киалл заморгал, быстро трезвея.
- Кроме того, ты лжец. Ты сказал мне, что Тура утопилась, - и солгал. Не боюсь я тебя, толстопузый боров. Нечего мне грозить!
Бельцер встал. Вскочил и Киалл, нашаривая саблю, но Бельцер уже сгреб его спереди за камзол и поднял в воздух. Громадный кулак замахнулся, но Киалл лягнул Бельцера в пах - тот взревел от боли и разжал руку. Киалл выхватил саблю, но Бельцер только ухмыльнулся в ответ.
- Что ты будешь с ней делать, парень? Пырнешь старого Бельцера?
Киалл отступил, поняв, что дело зашло слишком далеко. Бельцер выбил у него саблю. Киалл ударил его в лицо прямым слева, но Бельцер, и глазом не моргнув, закатил ему такую оплеуху, что юноша покатился по полу. Оглушенный, он приподнялся на колени и примерился боднуть Бельцера в живот. Гигант встретил его коленом, голова Киалла отскочила назад...
Очнулся он, сидя на стуле у огня. Бельцер сидел напротив.
- Вина хочешь? - спросил он. Киалл мотнул головой. В черепе у него стучало словно молотом. - Ты хороший боец, парень, и когда-нибудь из тебя может вырасти волк. Но даже волки знают, что медведя задирать нельзя.
- Я запомню. Ладно, давай вина. Бельцер протянул ему кубок.
- Я люблю старину Финна. Он знает, как важно для меня получить этот топор обратно, и слова ему не нужны. В Бел-Азаре надиры стащили Финна со стены, а мы с Чареосом и Маггригом спрыгнули следом и отбили его. Я тащил его на спине, прорубая себе путь к надвратной башне. Он тоже не благодарил меня тогда - в этом не было надобности. Понимаешь?
- Кажется, да.
- Это все выпивка - из-за нее я распускаю язык. Я не пришелся тебе по нраву, верно?
Киалл оглядел лоснящуюся лысину и плоское как блин лицо с маленькими глазками.
- Верно, - признался он. Бельцер серьезно кивнул:
- Пусть это тебя не волнует. Я и сам-то себе не слишком нравлюсь. Но я был на вершине, парень, - этого у меня никто не отнимет.
- Я тоже был на ней.
- Но не на моей. Впрочем, когда-нибудь, глядишь, и побываешь.
- Что же там такого особенного?
- Ничего.
- Тогда зачем стремиться туда?
Бельцер поднял глаза от кубка:
- Затем, что там твоя милая, Киалл.

Лунный свет одел серые каменные стены, и сова нырнула вниз над заброшенной крепостью. Чареос слышал крики раненых и умирающих, но на камне не было тел, и кровь не окрашивала ступеней башни. Он сел на зубец стены, глядя в долину Бел-Азара, и крики утихли, превратившись в воспоминания. Здесь больше не было жизни. В долине, которую некогда усеивали, как упавшие звезды, надирские лагерные костры, теперь шелестела трава, лежали валуны и стояло одинокое, спаленное молнией дерево.
Чареос был один. Он не помнил, как попал в Бел-Азар, но это не имело значения. Здесь, среди призраков прошлого, он чувствовал себя как дома, в безопасности.
В безопасности? Темные фигуры мелькнули по краю его зрения и пропали во мраке, когда он обернулся к ним лицом. Он отступил к прогнившей двери на башню и поднялся по винтовой лестнице на вершину. Там он обнажил меч и стал ждать. Он слышал, как скребут когти по ступеням, чуял зловоние обитателей тьмы: запах слизи и меха, тошнотворно-сладкое дыхание пожирателей падали.
Он захлопнул верхнюю дверь. Затвора не было.
- Маггриг, Финн!
- Похоже, ты остался один, родич, - сказал чей-то спокойный голос, и Чареос медленно обернулся, заранее зная, кого увидит. На краю ограждения сидел высокий человек с черными, связанными на затылке волосами, и его лиловые, глаза казались серыми при свете луны.
- Ты поможешь мне? - прошептал Чареос.
- Как же - ведь кровь не водица. Разве ты не мой родич?
- Да, да, я твой родич. Прошу тебя, помоги.
Дверь раскололась, и когтистая рука просунулась в щель
- Прочь! - крикнул Тенака-хан. Шипение за дверью смолкло, и рука исчезла.
- Они подчиняются тебе? - спросил Чареос.
- Нет, но они знают, кого слушаться. И они чуют страх, как львы чуют кровь. Чего ты боишься, Чареос?
- Я не знаю, как попал сюда, и здесь я один.
- Это не ответ. Тебя привел сюда страх, но чем он вызван?
Чареос рассмеялся, только в этом смехе не было веселья.
- И ты еще спрашиваешь? Ты, который убил моих родителей и сделал меня изгоем? Я должен был бы ненавидеть тебя, Тенака... Когда-то я в самом деле думал, что ненавижу тебя. Но потом ты поднялся к нам сюда, на башню, и проговорил с нами всю ночь. - Чареос заметил, что хан одет точно так же, как той ночью: в черные кавалерийские сапоги, кожаные штаны и черную шелковую, вышитую серебром рубашку. - Ты назвал меня своим родичем - стало быть, знаешь, кто я?
- Я знал это еще тогда, когда увидел тебя на этой башне. Свой всегда узнает своего.
- Я должен был бы убить тебя за все, что мне пришлось претерпеть! Я был ребенком, когда меня вывезли из Дрос-Дельноха. В ночь, когда твои орды двинулись на штурм последней стены, меня вывели из крепости и увезли в Готир. Напоследок отец сказал мне: «Отомсти за меня, сын мой, и помни, что ты дренай». Мать в это время была уже мертва. Они погибли, а ты, вероломный пес, взял со своими дикарями последний оплот старого мира. И ты еще смеешь спрашивать, чего я боюсь?
- Да, я по-прежнему спрашиваю об этом, - невозмутимо ответил хан. - Ты же вместо ответа рассказываешь историю, которую я уже знаю.
- Ты происходишь от Бронзового Князя и вырос среди дренаев. Как же ты мог ополчиться на них?
- В самом деле - как? Если бы ты знал истинную историю моей жизни, то не задал бы мне такого вопроса. Ты должен знать, что до четырнадцати лет я рос среди надиров. Думаешь, ты один чувствовал себя отверженным с самого детства? Меня ненавидели за то, что я наполовину дренай. По достижении этого возраста, согласно брачному договору моей матери, меня отправили в Дренай. Думаешь, дренаи вели себя со мной по-другому? Нет. Для них я был дикарем из степей, которого полагается дразнить и мучать. Но я научился жить с ними и сражался за них в рядах «Дракона». Я даже завел там друзей. Когда эта страна оказалась под пятой безумного императора Цески, я рискнул своей жизнью и душой, чтобы помочь дренаям. Я уплатил им свой долг. Я привел надиров, чтобы разбить императорское войско, я позволил Райван и твоему отцу основать новую республику. Ты спросишь, почему я позднее все-таки взял Дрос-Дельнох? Потому, что я был ханом! Потому, что настало время надиров. И если ты винишь меня в измене, что же сказать о тебе? Почему ты не исполнил отцовский наказ и не вернулся на родину?
- Зачем? - воскликнул Чареос. - Чтобы умереть? Чего бы я этим достиг?
- Вот, значит, чего ты боишься. Боишься попытаться. Боишься потерпеть неудачу.
- Не тебе судить меня! - вспылил Чареос. - Многие предатели и убийцы для меня ничто.
- Кого же, по-твоему, я предал, Чареос? - развел руками Тенака. - Я был ханом надиров. Один раз я спас дренаев и честно предупредил их тогда, что я еще вернусь. А вот ты предал своего отца и всех своих предков вплоть до Регнака, второго Бронзового Князя. Он в свое время удержал Дрос-Дельнох с самыми неравными силами. Несколько поколений дренайских воинов погибло, защищая свою страну, а ты? Ты довольствовался тем, что женился на потаскухе и одержал ничтожную победу тут, в Бел-Азаре.
Чареос выхватил свой меч из дверных скоб и замахнулся на Тенаку.
- Так-то ты платишь мне за то, что я спас твою душу? - беззлобно сказал тот. - Всего несколько мгновений назад ты просил защитить тебя от ночных чудовищ.
Чареос опустил меч и спросил шепотом:
- По-твоему, я трус?
- Есть много видов трусости, Чареос. Один может выйти с мечом против двух десятков врагов, но не способен бороться с разбившим его параличом. Другой встречает смерть с улыбкой, но боится трудов и тягот жизни. Суди сам, трус ты или нет.
Чареос присел на парапет башни, глядя на меч у себя в руке.
- Неприятеля я никогда не боялся. Но все верно, я трус. Я не нашел в себе сил вернуться в Дренай... и до сих пор не нахожу.
- Разыскал ли ты Покрытого Узорами?
- Да, мы нашли его. И он будет сопровождать нас в нашем... странствии.
- Ты считаешь, что цель этого странствия недостойна тебя?
- Мы ищем крестьянскую девушку, увезенную надренами. Не думаю, чтобы солнце упало с небес, если мы ее не найдем.
Тенака встал и положил руки на плечи Чареоса.
- Я вернулся в Дренай, чтобы убить безумца - а вместо этого обрел друга, любовь и родину, хотя всегда думал прежде, что родины у меня нет. Из Князя Теней я сделался великим ханом и возвел надиров на высоту, о которой они и мечтать не могли. Не суди о своей цели, пока не достигнешь ее. Помнишь ту, другую, ночь на этой самой башне?
- Как могу я ее забыть? Тогда ты подарил нам жизнь.
- Скоро ты узнаешь, почему я поступил так.
Чареос проснулся. Огонь погас, и комната остыла. Весь дрожа, он закутался в одеяло. Он все еще видел перед собой раскосые лиловые глаза и чувствовал сильные руки на своих плечах.
Дверь открылась, вошел Окас и молча сел на кровать.
- Уже светает, - сказал он. - Дорога ждет тебя.
- Я видел сон, Окас.
- Я тоже. Мне снилась постель из камыша и мягкая женщина.
- А мне - Тенака-хан.
- Ты видел его в Бел-Азаре?
- Да. - Чареос сел. - Откуда ты знаешь?
- Я не знаю, потому и спросил.
- Но что побудило тебя спросить об этом? Старик помолчал немного.
- Тут сокрыта тайна. Тенака-хан был похоронен в гробнице своего предка Ульрика. Его сын Джунгир собственной рукой запечатал двери гробницы, и многочисленные чары были пущены в ход, чтобы никто не мог открыть ее.
- Я все это знаю, - нетерпеливо бросил Чареос.
- Ты не знаешь ничего - иначе ты разрешил бы загадку. Мне подвластно волшебство, скрытое в мире, и я умею читать в сердцах людей. Но у Истока Всего Сущего свои тайны, и в них я проникнуть не могу. Мы знаем, что Тенака-хан умер и был погребен. Знаем мы также, что его сын позаботился о том, чтобы никто не потревожил его гробницы. Но ответь мне вот на что, Чареос: почему кости Тенаки тайно покоятся в Бел-Азаре?
- Не может быть! Это было бы кощунством.
- Да, верно.
Чареос потряс головой.
- Наша цель не имеет ничего общего с Тенакой-ханом. Мы даже близко не подойдем к Бел-Азару.
- Ты уверен?
- Головой ручаюсь.
Окас промолчал.

7

Чиен-Цу не был любителем путешествий. Его раздражала степная пыль и вся эта засушливая, неприветливая местность. Особенную неприязнь вызывали в нем приземистые домишки, вонь надирских селений и едва прикрытая враждебность их жителей. В Хао-Цинге считалось, что надиры находятся в близком родстве с обитателями Срединного Царства, но Чиен-Цу не верил в это родство, несмотря на схожесть цвета кожи и языка. Он придерживался весьма здравой точки зрения на этот предмет: сначала боги создали надиров, а затем, видя вопиющие недостатки этой породы, создали народ, лишенный оных, и вручили ему Срединное Царство. Эта ненавистная Чиен-Цу поездка лишь утверждала его в его мнении. Надиры не любили мыться и годами, если не десятилетиями, не стирали свою одежду.
И что за страна! Хотя он путешествовал налегке, почти неподобающим для посланника Священного Города образом, ему стоило трудов находить ночлег для своих сорока двух слуг, одиннадцати наложниц и шестидесяти гвардейцев. Ему пришлось ограничиться шестнадцатью повозками, чтобы погрузить самое необходимое: шатры, кровати, столы, стулья, мягкие полотняные простыни, арфы, флейты, две эмалированные ванны и пять больших зеркал. Сюда же входило двадцать пять сундуков личного багажа, в том числе и совершенно недостаточный дорожный гардероб посла.
Чиен-Цу находил странным, что император выдал одну из своих дочерей замуж за дикаря, но мудрый не обсуждает решений Божественного. А Чиен-Цу, как известно всему просвещенному миру, был мудр не по своим тридцати двум годам.
Придержав коня на подступах к городу, он вздохнул. Строения не радовали глаз, а дворец, что высился посередине, поражал своей откровенной, почти первобытной простотой и оскорблял само чувство прекрасного. Он имел шесть прямоугольных башен и зубчатую стену, но над ними не реяли флаги. Чиен-Цу остановил караван и приказал разбить свой шатер. Когда шатер поставили, он велел собрать из составных частей зеркала и приготовить ванну. Прислужницы смыли с него пыль и натерли его ароматическими маслами, расчесали и напомадили его длинные темные волосы, пригладили их и закрепили гребенками из слоновой кости. Затем он облекся в штаны из голубого, шитого золотом шелка и туфли с золотыми завязками. Поверх белоснежной шелковой рубашки Чиен-Цу надел панцирь из лакированного дерева и кожи с изображением золотого дракона. Его длинный кривой меч висел на спине между лопатками, а два ножа в блестящих деревянных ножнах помещались в атласном кушаке вокруг пояса. Он приказал вынести вперед подарки для Джунгир-хана. Сундуков было семнадцать - по числу лет новой ханши надиров. Чиен-Цу был рад снова увидеться с Май-Син. Самая младшая из законных дочерей императора, она была ослепительно хороша и с большим искусством играла на девятиструнной арфе.
Посол сел на коня и направился ко дворцу во главе своих пяти слуг и тридцати четырех носильщиков. Их встретил караул из двадцати солдат. Офицер с серебряной цепью на шее склонил голову в знак приветствия. Чиен-Цу оцепенел: этому поклону недоставало шести дюймов, чтобы считаться учтивым. Он молча посмотрел офицеру в глаза. Послу не полагалось говорить первым, и раздражение Чиен-Цу росло.
- Ну? - сказал офицер. - Чего вы еще ждете? Чиен-Цу опешил, но подавил свой гнев. Неприлично убивать кого-то в первый же день приезда.
- Я Чиен-Цу, посол его Божественного Величества ко двору Джунгир-хана. Я прибыл с подобающими дарами ко дню рождения царицы. Прошу проводить меня к великому хану.
Как и ожидал Чиен-Цу, поведение начальника сразу изменилось. Он снова поклонился, на сей раз даже ниже, чем следовало, скомандовал своему караулу повернуться кругом и пригласил Чиена следовать за собой.
Вместо открытого двора за воротами находилась целая сеть подземных ходов. Они вышли наружу в засаженном кустарником дворике к востоку от ворот. Справа помещались конюшни. Чиен-Цу спешился, передав коня служителю. Посольство встретил второй офицер - выше ростом, чем первый, в серебряном панцире и шлеме. Он учтиво, с улыбкой поклонился Чиену.
- Добро пожаловать, посланник. Великий хан не ждал вас так скоро.
- Разве нынче не день рождения царицы? Офицер, несколько смешавшись, сказал:
- Прошу за мной.
Посольство, пройдя через новую цепь ходов и коридоров, очутилось в просторном помещении у огромных дубовых дверей, окованных серебром.
Четверо стражей расступились перед офицером, двери распахнулись.
Зал за ними, к удивлению Чиена, напоминал гигантскую юрту, но купол ее и все занавеси были из тончайшего шелка. В дальнем конце, на возвышении, на крытом атласом диване полулежал великий хан. Чиен вошел в зал и низко поклонился, выдержав десять предписанных ударов сердца. Хан поманил его к себе.
- Добро пожаловать, посол. Вот нежданная радость. - Голос у хана был звучный и сильный. Он встал и сошел с помоста. - Мы ждали тебя только завтра.
Чиен хлопнул в ладоши. Тридцать четыре носильщика вышли вперед и поставили свои сундуки перед ханом, а затем попятились, склонив головы и опустив глаза. Чиен снова отвесил поклон.
- Великий хан, я привез вам дары от Божественного Правителя Золотого Царства, дабы отпраздновать первую годовщину вашего брака и справиться от имени его величества, все так же ли Май-Син дарует радость вашему очагу.
- Дарует, - подтвердил Джунгир. - Давай-ка перейдем к тому, что в сундуках.
Чиен ждал не такого ответа, но он скрыл свое недовольство и открыл первый из окованных серебром сундуков. Достав оттуда красивый длинный кафтан из серебристого шелка, расшитого жемчугом, он развернул его перед ханом.
- Хорошо, - отозвался Джунгир. - В них во всех одежда?
- Нет, великий хан, - с натянутой улыбкой ответил Чиен и открыл второй сундук, наполненный изумрудами, иные из которых были с кулак величиной.
- Сколько это стоит у вас, если считать в конях и воинах? - спросил хан.
- На это можно содержать армию в десять тысяч копий в течение целого лета.
- Хорошо. Мне нравятся эти камни. Что в других сундуках?
В одних было золото, в других благовония, специи и ткани. Последним хан остался доволен более всего - Чиен извлек оттуда ослепительно блестящую саблю. Эфес у нее был золотой, усеянный драгоценными камнями, а рукоять перевита золотой нитью. Венчающий ее молочно-белый камень был выточен в виде волчьей головы.
Джунгир взял клинок и взмахнул им в воздухе.
- Великолепное равновесие и замечательно острая сталь. Я очень доволен. Передай мою благодарность своему царю и скажи, что я не знал, сколь богата его земля. Когда ты 462 отправишься домой - завтра?
- Как прикажет великий хан.
- Завтра лучше всего, ибо близится зима, а с ней морские бури, и я не хотел бы затруднять тебе обратный путь.
- Хан очень добр, что печется о моем удобстве, но его величество поручил мне повидать его дочь и передать ей уверения в его любви и преданности
- Я сам передам ей, - заверил Джунгир.
- Не сомневаюсь, что великий хан сделает это гораздо искуснее, чем я. Но мой повелитель приказал мне повидать ее, а подданный, с чем вы, я уверен, согласитесь, должен выполнять приказания своего государя.
- Это так - но боюсь, что это невозможно. Моя... супруга находится сейчас в моем южном дворце. Дорога туда занимает два месяца. Я уверен, твой государь поймет, отчего ты не мог исполнить его желание.
- Но исполнить его возможно, великий хан. Я поеду на юг, а затем вернусь домой. С вашего позволения, разумеется

Предыдущая страница 12 Следующая страница


13 дэвид геммел

Джунгир помрачнел, однако ответил по-прежнему дружелюбно:
- Я не советовал бы, посол. Степи небезопасны для иноземцев. Многие племена все еще продолжают нападать на чужих.
- Понимаю, государь. Даже в Срединном Царстве существуют злодеи и разбойники, которые не подчиняются воле императора. Но я уверен, что мои солдаты справятся с ними. Вы же очень добры, что заботитесь о безопасности скромного посла.
Джунгир с вымученной улыбкой вернулся на помост.
- Тебя проводят в твои покои, посол, и мой мажордом снабдит тебя охраной и провизией для путешествия. Я же должен заняться государственными делами.
Чиен поклонился опять, но не слишком низко.
- Не нахожу слов благодарности, государь, за время, которое вы уделили мне. - Он отступил на семь шагов вместо положенных десяти, повернулся и вышел.
Как только двери за ним закрылись, Джунгир сказал широкоплечему воину рядом с собой:
- Ты будешь провожать их на юг. Через неделю на них нападут, и в живых не останется никого. Ты понял меня, Кубай?
- Да, мой хан.
- И следи за тем, чтобы они не шлялись по дворцу. Пусть никто пикнуть не смеет об этой желтой суке.
- Как прикажет мой повелитель.
Мажордом провел Чиена по запутанным коридорам в три большие сообщающиеся комнаты. Западные окна выходили в крайне уродливый сад, утыканный кустами. Обстановка первой комнаты состояла из кровати, стола с четырьмя стульями и трех ламп. Во второй не было ничего, кроме узкой койки и единственной лампы, в третьей стояла железная ванна, три бочки с водой и лежало несколько тонких полотенец.
- Какая роскошь, - с полной серьезностью произнес Чиен. Мажордом улыбнулся одними губами и вышел. Чиен повернулся к своему слуге Оши, пожилому вольноотпущеннику, прослужившему в их семье сорок лет.
- Поищи дыры для подглядывания, - приказал посол на малоизвестном чиадзийском диалекте.
Оши поклонился и стал обходить комнату.
- Ни одной, мой господин, - доложил он под конец.
- Есть ли предел их оскорблениям? - возмутился Чиен. - Я, по их мнению, недостаточно важная особа, чтобы шпионить за мной?
- Что взять с дикарей, господин.
- Пойди разузнай, куда поместили Зукая и остальных, и пришли Зукая ко мне.
- Слушаюсь. Быть может, сначала приготовить вам ванну?
- Я выкупаюсь завтра. С этих надиров станется помочиться в воду. - Оши с коротким смешком вышел.
Чиен достал из кармана полотняный платок и смахнул пыль со стула. По полу шмыгнуло что-то темное. Чиен выхватил из рукава маленький метательный нож, и черная крыса погибла на месте, рассеченная чуть ли не пополам.
Несколько минут спустя, когда Чиен стоял у окна, глядя на серовато-зеленые кусты, сходившие здесь за дворцовый сад, в дверь тихо постучали.
- Войдите, - сказал Чиен, и вошел Зукай, склонившись так низко, как только позволил ему лакированный черный панцирь. Железный шлем он держал у груди. Он был не особенно высок и не слишком мощного сложения, но искусство, с которым он владел длинным кривым клинком, чантанаем, создало ему славу далеко за пределами Срединного Царства. Он служил Чиену одиннадцать лет, и ни разу за это время Чиен не видел его с непричесанной или ненапомаженной головой. Теперь же волосы бравого воина сосульками свисали на плечи.
- Почему ты являешься ко мне подобно низкому смерду? - на том же чиадзийском диалекте спросил Чиен.
- Тысяча извинений, благородный господин. Я готовился принять ванну и не хотел заставлять вас ждать.
- В этом ты прав, Зукай. Но не нужно было готовиться к омовению, не узнав прежде, нужен ты мне или нет. Впрочем, в варварском городе трудно соблюдать этикет. Ты осмотрел свою комнату?
- Да, господин. Там нет ни тайных дверей, ни трубок для подслушивания.
- Позор!
- Они постоянно оскорбляют нас.
Оши, войдя, дважды поклонился и тут увидел мертвую крысу. Он вынул из нее нож Чиена и поднял ее за хвост.
- На ней блохи, - заметил он, держа крысу на вытянутой руке.
- Выкинь ее в окно, - велел Чиен. - Если оставить здесь, ее, чего доброго, подадут нам на ужин. - Оши выбросил крысу в сад и вышел в заднюю комнату, чтобы вычистить нож, а Чиен сказал воину: - Завтра мы отправляемся на юг.
- Да, мой господин.
Чиен, подумав немного, закрыл глаза, сосредоточился и ощутил присутствие в комнате чуждого духа. Ага, подумал он с улыбкой, не такие уж они дикари. Он пошевелил пальцами у пояса. Зукай прочел его знаки и перешел с чиадзийского на надирский.
- Великий хан предоставит нам охрану, господин?
- Разумеется. Это благородный властелин благородных кровей. Но не думаю, что нам следует злоупотреблять его гостеприимством. Отбери двадцать своих солдат - они проводят женщин и всех слуг, кроме Оши, обратно в Чиадзе. Я передам Божественному послание об успехе нашей миссии и о милостивых словах Джунгир-хана. Путешествие на юг было бы слишком тяжело для моих красавиц.
- Да, господин.
- Мы возьмем только одну повозку с подарками для царицы. Все мое имущество отправится обратно в Чиадзе.
- Кроме шатра, господин?
- Нет, и шатер тоже. Я возьму мои краски и кисти, больше ничего. Быть может, по дороге нам встретятся какие-нибудь любопытные цветы. - Пальцы Чиена стряхнули воображаемую пыль с рукава.
- Я видел здесь много красных цветов, господин, - с поклоном заметил Зукай.
- И увидишь еще больше.
Лицо Зукая отвердело.
- Позволено ли мне будет написать домашним, господин?
- Конечно. А теперь оставь меня. Увидимся на рассвете.
Офицер вышел. Вернулся Оши с вычищенным ножом.
Чиен спрятал клинок в промасленные ножны внутри рукава. Оши подвинул к столу вытертый стул, и Чиен сел. Казалось, будто он погружен в раздумье. В действительности же он сосредоточился на чуждом духе в комнате и увидел тощего, сморщенного старикашку с бледными глазами и лицом как у хорька. Тот парил под высоким потолком. Чиен молчал, пока дух не исчез.
- Оши!
- Да, господин?
- Ступай на кухню и принеси хлеба. Рыбы у них, конечно, нет - раздобудь мне вяленого мяса, в котором еще не завелись черви.
- Слушаюсь.
Чиен сложил руки и стал думать о Май-Син. Каким убогим, должно быть, казалось ей это место. Он вызвал в памяти ее прекрасное лицо, пытаясь войти в общение с ее духом. Но лишь молчание космоса ответило ему. Возможно, она просто далеко отсюда, сказал он себе - но темная сторона его души заставляла подозревать худшее.
Мажордом постучал в дверь, уведомил Чиена, что Джунгир-хан устраивает пир в его честь. Праздник начнется с восходом луны. Будет хорошо, если посол захватит с собой командира своей стражи. Чиен поклонился и ответил согласием.
Какое новое унижение уготовили ему эти дикари?
Большой зал был набит воинами - они сидели вокруг длинных столов, составленных в громадный прямоугольник. Джунгир-хан в облегающем камзоле из черной кожи, вышитом золотой нитью, восседал на южном конце, перед тронным помостом. По правую его руку поместился Чиен, а справа от посла - Зукай, который был встревожен и ел мало. Слева от Джунгира сидел сморщенный старик, которого хан представил как Шотцу, придворного шамана. Чиен склонил голову, сказав:
- Мы наслышаны об искусстве надирских шаманов.
- Как и мы о придворных чиадзийских магах, - ответил Шотца. - Правда ли, что они могут делать маленькие золотые машинки, летающие в воздухе подобно птицам?
- У Божественного три таких, - сказал Чиен. Шотца кивнул, но, видимо, не совсем поверил.
На пиру поглощались горы мяса, которого в Чиадзе и дворцовые собаки не стали бы есть - большей частью оно давно уже протухло, и гости обильно сдабривали еду пряностями. Чиен ел умеренно, а пил еще меньше. Напиток, который подавали за столом, изготавливался, как ему сказали, из кислого козьего молока.
- Очень умно, - сказал он вслух, а про себя подумал: «Вам только такое пойло и лакать».
Между бесконечными переменами блюд гостей развлекали жонглеры и акробаты. Особым искусством они не отличались, но Чиен учтиво хлопал в ладоши.
- Мы много слышали, - внезапно молвил хан, - о воинском мастерстве жителей Чиадзе. Не покажет ли нам начальник твоей стражи образчик такого мастерства?
- Что именно вы желали бы видеть? - спросил Чиен.
- Борьбу на мечах.
- Со всем моим почтением к великому хану, это невозможно. В клинке обитает душа его владельца, и оружие обнажается лишь в том случае, если нужно пролить кровь, - боюсь, оно не годится для показательного боя.
- Так пусть сразятся насмерть, - сказал хан.
- Я не совсем понимаю вас, мой повелитель. Быть может, вы шутите?
- В таких делах я никогда не шучу, посол. Я прошу, чтобы твой человек показал мне, как дерутся в Чиадзе, и не потерплю отказа.
- Надеюсь, что великий хан не воспринял моих слов в качестве отказа. Я хотел лишь сказать - не послужит ли смерть на пиру дурным предзнаменованием?
- Смотря кто умрет, - холодно ответил хан.
- Хорошо, государь. - И Чиен сказал Зукаю: - Великий хан желает видеть боевое искусство чиадзийского воина. Окажи ему эту услугу.
- Как прикажете. - Зукай встал и перескочил через стол. Воин был невысок и не особенно широк в плечах. Темноглазый, с широким плоским лицом, он был чисто выбрит, но его тонкие усы свисали до самого подбородка. Он обнажил свой длинный кривой двуручный меч и провел пальцами по груди. Чиен прочел этот безмолвный сигнал и с трудом сдержал свою гордость. «Вы приказываете мне умереть?» - спрашивал Зукай. Чиен поднял руку и коснулся своих покрытых лаком волос. Зукай понял его и поклонился.
Джунгир-хан сделал знак воину в дальнем конце зала.
- Покажи нашему гостю, как дерутся надиры, - приказал хан, и воин прыгнул в пространство между столами.
- Прошу прощения, государь, - с бесстрастным лицом молвил Чиен.
- Что такое?
- Нельзя выставлять против Зукая одного-единственного противника. Это смертельно оскорбило бы его.
Хан потемнел и поднял руку. Воцарилось молчание.
- Наш гость, посол из страны Чиадзе, сказал, что один надирский воин его борцу не соперник. - В зале поднялся гневный ропот, но хан махнул рукой, и тишина настала снова. - Как по-вашему, правда ли это?
- Нет! - взревели пирующие.
- Он говорит также, что его боец будет оскорблен, увидев перед собой лишь одного противника. Пристало ли нам оскорблять столь славного воина? - Ответа не было: надиры ждали, что скажет их хан. - Нет, гостей обижать негоже, - сказал Джунгир. - Выйди ты, Улай, и ты, Иетзан. - Двое надиров присоединились к первому, и хан приказал: - Начинайте.
Надиры образовали круг около неподвижного Зукая. Тот держал свой меч на плече. Первый надир внезапно ринулся вперед, остальные последовали за ним. Зукай повернулся на каблуках, взмахнул мечом сверху вниз и рассек первому ключицу и грудь. Потом обернулся назад, отразил удар другого надира, снес ему голову, припал на колено и вонзил меч в живот третьему.
Зукай убрал меч в ножны на спине, подбоченился и застыл на месте. У его ног лежали три тела, пятная кровью мозаичный пол.
- Славный воин, - нарушил тишину голос Джунгир-хана.
- Не из самых славных, - скрывая радость, ответил Чиен. - Последний его выпад показался мне не изящным. Четвертый противник мог бы убить его в этот миг.
Хан, не ответив ему, махнул рукой. Слуги раздвинули столы, чтобы вынести мертвых, и засыпали кровь опилками.
Пир продолжался еще час, но Джунгир не разговаривал больше с послом из страны Чиадзе.
Ближе к полуночи гости начали расходиться. Чиен встал и поклонился Джунгиру:
- С вашего позволения, мой повелитель... Хан кивнул:
- Доброго тебе пути.
- Уверен, что ваше пожелание непременно сделает его добрым. Благодарю за угощение. Да ниспошлют вам боги свое благословение.
И Чиен-Цу с Зукаем покинули зал. Придя к себе, Чиен сказал Зукаю:
- Извини меня за слова, принижающее твое достоинство. Мне не хотелось поддакивать хану.
Зукай трижды низко поклонился.
- Не нужно извинений, мой господин. Моя жизнь заключается в том, чтобы служить вам.
В комнатах Чиен увидел, что Оши снял с кровати надирскую холстину, постелив тонкие шелковые простыни и положив перину из гусиного пуха. Сам слуга спал в ногах постели.
Чиен разделся, аккуратно сложил одежду на стул у окна и улегся, жалея, что не смог насладиться горячей ароматной ванной. Оши проснулся и спросил:
- Не нужно ли чего-нибудь господину?
- Нет, спасибо.
Оши снова прикорнул на полу, а Чиен стал смотреть на яркие звезды за окном. Май-Син, по всей вероятности, нет в живых. Он не чувствовал ее тепла. Никто в этом мире больше не услышит ее смеха, и не прозвучит в ночи ее сладостное пение. Но чтобы убедиться в этом, он должен хотя бы немного проехать на юг. Если она мертва, на их отряд непременно нападут, чтобы перебить их всех. Джунгир-хан не захочет, чтобы император узнал о смерти своей дочери. Гибель Чиена припишут грабителям, и хан еще не меньше года будет получать дорогие подарки.
Нужно как-то помешать ему. Этого требует честь.
Несколько часов Чиен лежал без сна, наконец его губы тронула улыбка.
И он уснул.

Несмотря на близость самого короткого дня в году, в воздухе веяло весной, пока путешественники спускались по отлогим холмам к селению Киалла. Юношу охватили смешанные чувства, когда он увидел внизу новые срубы и частокол. Он дома - и в то же время не дома. Здесь остались его детские мечты, и призраки юности по-прежнему играют в лесу. Он знает здесь все тропинки, все потайные места, все поваленные деревья и укромные пещеры. Но деревня уже не та. Пожарищ нет и следа, двенадцать новых домов выросли по краям. Танаи-пекаря убили при набеге, а его дом и пекарню сожгли - теперь на том месте стоит новая пекарня.
Киаллу казалось, что кто-то ворвался в его память с ножом, безжалостно искромсав дорогие ему образы.
Чареос вывел свой маленький отряд через недостроенный частокол на деревенскую площадь. Люди при виде всадников бросили работу. Высокий толстый мужчина в зеленом шерстяном камзоле и с брюхом, нависающим над широким ремнем, вышел им навстречу и стал, скрестив на груди могучие руки.
- Чего надо? - важно пробасил он. Чареос спешился и подошел поближе.
- Мы ищем пристанища на ночь.
- Чужих мы на ночлег не пускаем.
Киалл, не выдержав, перекинул ногу через седло и спрыгнул с коня.
- Я тут не чужой! А вот ты кто такой, во имя Бара? Я тебя не знаю.
- Я тебя тоже. Говорите, зачем явились, или пеняйте на себя.
- О чем это он толкует? - фыркнул Бельцер.
- О лучниках, спрятанных в проулках вокруг нас, - пояснил Финн.
- А-а.
Чареос оглянулся и увидел этих лучников. Им было явно не по себе, и пальцы на туго натянутых тетивах дрожали. Стоит вылететь хотя бы одной стреле - и площадь превратится в побоище.
- Мы не надрены, - примирительно сказал он. - Я был здесь в ночь набега и помогал тушить пожар. А этот юноша - Киалл, он местный.
- Я его не знаю, да и знать не хочу, - заявил здоровяк.
- Мое имя Чареос. Простая вежливость требует, чтобы вы назвали мне свое.
- С такими, как вы, я вежливости не соблюдаю. Проваливайте отсюда!
Чареос развел руками и внезапно левой сгреб толстяка за камзол, а правой приставил нож к его горлу.
- Я не терплю дурных манер, - спокойно сказал воин. - Прикажи своим людям сложить оружие, не то я перережу тебе глотку.
Толстяк сглотнул, отчего нож еще глубже вошел в складки его дряблой кожи. Тонкая струйка крови стекла на камзол.
- Сл-ложите оружие, - пролепетал толстяк.
- Громче, дурак! - прошипел Чареос, и тот повторил свой приказ.
Лучники неохотно подчинились, однако не оставили враждебных намерений и стали подступать к чужакам.
- Где тут Паккус-пророк? - крикнул Чареос, но не получил ответа.
Киалл вышел вперед.
- Неужели меня никто не помнит? Рика, Анас! Это же я - Киалл!
- Киалл? - Высокий худой человек с рябым лицом присмотрелся к молодому воину. - И впрямь. Но ты здорово изменился. Зачем ты вернулся?
- Чтобы найти Равенну.
- Зачем? - повторил Анас. - Теперь она уже замужем за каким-нибудь надиром, а может, и еще того хуже.
Киалл покраснел.
- Я все равно найду ее. Что у вас тут творится? Кто этот человек? И где Паккус?
- После набега многие семьи подались на север, поближе к Тальгитиру. На их место приехали новые. Это Норрал - он хороший человек и наш староста. Это он придумал поставить частокол и завести луки. Теперь мы сумеем защитить себя, Киалл. Когда надрены снова заявятся сюда, голыми руками они нас не возьмут.
- А что с Паккусом?

Предыдущая страница 13 Следующая страница


Призраки грядущего 14

- Он умер три дня назад.
Чареос тем временем убрал свой нож и отпустил Норрала. Бельцер и остальные спешились.
- Мы не разбойники, - сказал Киалл жителям деревни. - Я здешний, и утром мы отправимся на поиски похищенных женщин. Мы вернем их домой. Воинов, которые едут со мной, вы можете не знать с виду, но уж точно о них слышали. Вот это Чареос, Мастер Меча, а это Бельцер, чье оружие - топор. Этот темнобородый - прославленный лучник Финн, а это его друг Маггриг. Все они - герои Бел-Азара и мои друзья. А этот человек - чародей из страны Покрытых Узорами; он пойдет по духовному следу и приведет нас к похищенным.
- Это он-то - тот славный воин с топором? - спросил Анас, уставившись на Бельцера.
- Я самый, козел! - прогремел Бельцер, вынимая топор и приставляя сверкающее лезвие к подбородку Анаса. - Или тебе нужны более весомые доказательства?
- Нет-нет, - шарахнулся от него Анас.
- Тысяча извинений, - прошептал Норрал на ухо Чареосу. - Я не знал. Окажите честь моему дому - переночуйте у меня.
- Хорошо. - Чареос растянул губы в улыбке. - Я тоже должен извиниться. Вы были совершенно правы, приняв меры против шестерых вооруженных людей, и ваши действия достойны похвалы.
Норрал поклонился.
Он угостил их вкусным ужином, который сготовили его хорошенькие пухленькие дочки, Беа и Кара, но донельзя утомил гостей, рассказывая им свою примечательную жизнь со всеми подробностями и приплетая туда разных готирских сановников, поэтов и вельмож. Всякая история неизменно заканчивалась похвалами, коими эти славные мужи удостаивали ум и проницательность Норрала.
Бельцер не выдержал первым - прихватил кувшин вина и вышел на воздух. Маггриг и Финн вскоре последовали за ним. Окас же, не внемля пространным речам хозяина, свернулся на полу и уснул.
Чареос и Киалл засиделись с толстяком за полночь, но он не выказывал никаких признаков утомления. Чареос нарочито зевнул и сказал:
- Позвольте поблагодарить вас за приятнейший вечер. Но поскольку мы выходим в путь на рассвете, я, с вашего разрешения, оставлю вас с Киаллом. Он помоложе нас и может многому от вас научиться.
Одуревший от скуки Киалл сдержал гнев и приготовился выслушать очередную историю. Однако с уходом последнего из героев Бел-Азара Норрал потерял охоту рассказывать, извинился и ушел спать.
Киалл вышел наружу. Один только Бельцер не спал, и юноша присел рядом с ним.
- Никак у старого болтуна байки кончились? - спросил Бельцер.
- Нет, просто слушать некому стало.
- Боги, да ему никакой частокол не нужен - ему бы провести вечерок в надренском лагере, и они будут избегать этого места как чумы.
Киалл молча, опершись подбородком на руки, смотрел на деревенские домики. Сквозь ставни тонкими лучами пробивался золотистый свет.
- Что с тобой, парень? - спросил Бельцер, допив остаток вина.
- Теперь здесь все по-другому. Все чужое.
- Все на свете меняется, кроме гор да неба.
- Но ведь всего несколько месяцев прошло - а кажется, будто Равенны никогда и не существовало.
- Не могут же они горевать вечно, Киалл. В деревне всегда работы полно: сеять, убирать, скотину кормить и обихаживать. Равенна им - как прошлогодний снег. Да и все мы, парень, прошлогодний снег.
- Нет! Так быть не должно.
- Должно не должно, а по-другому не бывает. - Бельцер сунул Киаллу пустой кувшин. - Что ты тут видишь?
- Что ж я могу видеть, когда ты все вылакал?
- Вот-вот. Вино было хорошее, но теперь его больше нет. Хуже того, завтра я его вылью - и никто не скажет, вино это было или вода.
- Мы не о вине говорим, а о людях. О Равенне.
- Какая разница? Погоревали твои земляки и стали жить дальше.
На рассвете Окас ушел в холмы искать духовный след, а Киалл стал разыскивать сестру Равенны и нашел ее в доме Джарела. Она встретила его с улыбкой и пригласила войти.
Джарел сидел у окна, глядя на горы. Карин налила
Киаллу разбавленного вина.
- Рада повидать тебя снова, - сказала она. Она была так похожа на Равенну, что у Киалла сжалось сердце - те же большие глаза, те же темные, будто маслом смазанные волосы.
- Я тоже рад. Как поживаешь?
- Осенью собираюсь родить Джарелу ребенка.
- Поздравляю.
Джарел отвернулся от окна. Это был молодой человек крепкого сложения, с черными курчавыми волосами и глубоко посаженными голубыми глазами.
- Зачем ты взялся за это дело? - спросил он. - К чему тревожить мертвых?
- Она жива, - ответил Киалл.
- Все равно что мертва, - отрезал Джарел. - На ней теперь клеймо, и здесь ей больше нет места.
- Я думаю иначе.
- Ты всегда был мечтателем. Она так всегда и называла тебя, Киалл, и смеялась над твоими глупыми выдумками. Так вот: не приводи ее обратно, здесь она никому не нужна.
Киалл дрожащими руками поставил кубок на стол и встал.
- Вот что я скажу тебе, Джарел. Когда она вернется обратно, помни: если она услышит от тебя хоть одно худое слово, я тебя убью!
- Ты? - фыркнул Джарел. - Что ж, мечтать никому не возбраняется.
Он с ухмылкой встал с места и подбоченился. Он был на голову выше Киалла и гораздо тяжелее. Киалл двинул его кулаком в лицо, заставив отшатнуться назад. Из разбитой губы брызнула кровь. Джарел разинул рот, но тут же озлился и ринулся вперед - однако длинный нож в руке Киалла остановил его.
Киалл, видя его испуг, улыбнулся.
- Запомни мои слова, Джарел. Хорошенько запомни.
- Ладно, запомню - но и ты запомни: никто здесь не хочет, чтобы женщины вернулись. Что ж ты, им новую деревню выстроишь? Двое из тех, у кого забрали жен, уже успели жениться снова. Еще двадцать семей уехало неизвестно куда. Куда же ты денешь пленниц? Некуда им возвращаться, и никому они не нужны.
- Они нужны мне. Еще как нужны. - Киалл обернулся к Карин: - Спасибо за угощение. - Она не ответила. Он убрал нож и вышел.

8

Окас сидел, скрестив ноги, под развесистым вязом, сосредоточившись на деревне внизу. Дома расплывались перед глазами, как туман под солнцем. Время перестало существовать. Он видел заполнившие землю ледяные горы. Потом, по истечении многих веков, горы стали медленно таять, и проросла высокая трава. Огромные неуклюжие существа появились в долине, ломая своими тушами молодые деревца. Прошли еще века, и остроконечные холмы сгладились под ветрами времени. Первый дубок пустил корни на южном склоне. На его ветках стали селиться птицы. Они принесли в долину новые семена, и на холмах появилась молодая поросль.
С запада пришли первые люди, одетые в шкуры, с оружием из кости и камня. Они стали лагерем у ручья, убили большого лося и двинулись дальше.
За ними последовали другие, и однажды ясным днем в холмы пришли молодые мужчина и женщина. Мужчина обвел горы рукой и поставил здесь дом с длинной покатой крышей. Трубу заменяли две дыры на гребне - когда выпадал снег, оттуда шел дым. Рядом стали строиться другие пришельцы, а молодой человек, ставший у них главным, постарел.
Потом в долину вторглось дикое племя и перебило всех жителей. Захватчики ненадолго заняли опустевшие дома, но, как все кочевники, не стали задерживаться. Дома сгнили, земля поглотила их, и трава проросла сквозь их основания.
Окас с бесконечным терпением следил за ходом веков, судя о времени по движению звезд. Наконец он увидел дома, какие строят теперь, и направил свой дух к деревне. Он подумал о Киалле, и его потянуло к домику на западной стороне. Окас увидел рождение мальчика, гордую улыбку на лице усталой матери, счастье в глазах отца, бережно принявшего сына на руки.
Время бежало мимо Окаса. Мать умерла от лихорадки, когда мальчик только начал ходить. Отец поранился, получил заражение крови и тоже умер. Мальчика вырастили чужие, и он встретил темноволосую девочку по имени Равенна.
Наконец настал день набега, и в деревню ворвались надрены, размахивая мечами и копьями.
Окас отвел взгляд от сцены побоища и подождал, пока надрены не вернулись с пленницами в холмы, где стояли наготове повозки с цепями и веревками.
Он шел за ними сто миль до огороженного частоколом селения - потом видение померкло.
Окас открыл глаза и потянулся, подавив стон от боли в застывших суставах. Ветер холодил кожу.
Окас смертельно устал. Но ему нужно было совершить еще одно странствие. Зов был силен - Окас уступил ему, дух снова вышел из тела и полетел через степь. Горы с этой высоты, окутанные снегом и облаками, были прекрасны. Окас снизился над самой высокой из них и сквозь камень проник глубоко во тьму. Он оказался в пещере, где на стенах мерцали факелы и у маленького костра сидел старик. На морщинистой шее висело ожерелье из львиных зубов, жидкая седая борода казалась неосязаемой словно дым. Он открыл глаза, посмотрел на Окаса, и Окас увидел в этих темных глазах такую боль и печаль, что едва не заплакал.
- Здравствуй, брат, - сказал Аста-хан. Судорога свела его лицо, и он вскрикнул.
- Чем я могу тебе помочь? - спросил Окас. - Что с тобой творится?
- Они убивают моих детей. Тут ты ничем не поможешь. Скоро они пошлют сюда свое воинство, и вот тогда мне понадобится помощь. Слетятся демоны, а у меня не хватит сил, чтобы отправить их назад в преисподнюю. Но с тобой мы сможем осилить их.
- Тогда я приду, брат, и приведу помощь.
- Призраков Грядущего?
- Да.
- Думаешь, они придут, если ты попросишь?
- Думаю, придут.
- Их встретят здесь неописуемые ужасы. Демоны воплотят в жизнь худшие их страхи.
- Они придут.
- Почему ты решил помочь мне? Ты ведь знаешь, чего я хочу, - ты все знаешь.
- Не всё. Всего не знает ни один человек.
Аста снова закричал и скорчился на полу. Окас тихо ждал, когда старый шаман распрямится и вытрет слезы.
- Теперь они убивают малышей - я не могу отгородиться от их мучений.
- И не нужно. Поди сюда, возьми меня за руку.
Дух Аста-хана воспарил ввысь. Духовный облик был моложе и крепче телесного. Окас взял его за руку, переливая в шамана свою силу.
- Почему? - снова спросил Аста. - Зачем ты это все делаешь?
- Быть может, я делаю это не ради тебя.
- Ради кого же? Ради Тенаки? Он не был твоим господином.
- Главное, что я это делаю. А теперь мне пора вернуться в свою плоть. Когда будет нужда, я приду.

Киалл кипел от гнева. Пока путники ждали Окаса на опушке леса, юноша подсел к Чареосу и начал изливать ему душу, но тот оборвал его, сказав:
- Пойдем-ка со мной.
Зайдя в лес так, чтобы их не слышали другие, Чареос обратил к Киаллу гневный взор и суровое лицо.
- Не изводи на меня попусту свое праведное негодование, мальчик. Когда налетели надрены, ты бездействовал, и твои односельчане тоже. Понятно, почему они не хотят видеть пленниц, - это все равно что заглянуть в зеркало и увидеть там собственную трусость. Зачем им этот живой укор перед глазами? Каждый раз, проходя мимо пострадавшей, они вспоминали бы о собственном несовершенстве. И довольно ныть по этому поводу.
- Чего ты злишься? Разве нельзя объяснить спокойно?
- Объяснить? - Чареос возвел глаза к небу, и Киалл не сразу понял, что он пытается сдержать себя. Наконец он сел и указал Киаллу место рядом с собой. - Нет у меня времени объяснять тебе каждую мелочь, Киалл, да и охоты тоже. Я всегда полагал, что человек должен мыслить самостоятельно Если он полагается на суждения других, собственные его мозги делаются никуда не годными. Ты спрашиваешь, почему я злюсь? Давай разберемся. Как по-твоему, откуда надрены знают, что в такой-то деревне есть много молодых женщин?
- Не знаю.
- Думай, будь ты проклят!
- Разведчиков высылают? - предположил Киалл.
- Само собой. А еще?
- Расспрашивают торговцев, лудильщиков, странников.
- Хорошо. О чем же они их расспрашивают?
- Да обо всем. Не понимаю, к чему ты клонишь.
- Поймешь, дай срок. А как в одной деревне узнают о том, что делается в другой?
- Все от того же бродячего люда. Отец говорил, что от этого торговля бойче идет - все собираются к телеге коробейника, чтобы послушать новости.
- Ага. И какую же новость разнесет повсюду следующий коробейник?
Киалл покраснел до ушей и сглотнул.
- Он расскажет, что герои Бел-Азара отправились искать Равенну.
- А кто первый услышит об этом героическом деянии? - спросил Чареос, сощурившись и стиснув зубы.
- Надрены. Прости меня. Я не подумал.
- Вот именно - не подумал! Ты рассказал мне, как пригрозил ножом молодому крестьянину. Запомни, Киалл: таким, как мы, легко, а у крестьянина жизнь тяжелая. Ему приходится уповать на то, что будет в меру дождей, чтобы зерно взошло, и в меру солнца, чтобы оно созрело. В любое время засуха, голод или набег могут разорить его и отнять у него дорогих сердцу людей. Не проси больше, чтобы я объяснил тебе то или это, - думай сам.
Кусты зашуршали, и появился Финн.
- Окас вернулся. Говорит, что нам предстоит проделать путь в сотню миль. И дорога по большей части трудная. Я отправил Маггрига закупить припасы. Правильно, Мастер?
- Да, Финн, спасибо. Мы отправимся, как только он вернется, и разобьем лагерь подальше отсюда. Еще одну ночь с этим занудливым говоруном я не выдержу.
- Подумать только, Мастер, - нынче он будет угощать односельчан рассказами о том, как лестно ты о нем отозвался. Они запомнят тебя как Чареоса, друга великого Норрала.
- Пожалуй, ты прав, - усмехнулся Чареос. Он прошел через подлесок к Окасу и Бельцеру. У старика был смертельно усталый вид. - Хочешь отдохнуть? - спросил его Чареос.
- Нет. Перед нами долгий путь. Ночью отдохну. В четырех часах езды на юг есть хорошее место для лагеря.
- Девушка жива? - спросил Чареос. Киалл как раз подошел к ним.
- Была жива, когда ее привезли в город. Дальше я не видел - расстояние слишком велико. И мне не за что зацепиться, кроме любви Киалла к ней, а этого недостаточно. Если бы я ее знал, я нашел бы ее где угодно.
- Долго ли нам ехать?
- Недели три. Или месяц. Дорога трудная, и ехать придется с оглядкой. Надирские племена, разбойники, надрены. И не только они.
- Кто еще?
- Демоны, - сказал Окас.
Бельцер осенил лоб и грудь знаком Хранящего Рога, и Финн последовал его примеру.
- Какие еще демоны? - спросил Чареос. - Какой колдун захочет помешать нам?
Окас, не поднимая глаз, пожал плечами и принялся чертить круги в пыли. Чареос опустился рядом с ним на колени.
- Скажи, друг, при чем тут демоны? Окас посмотрел ему в глаза:
- Ты попросил меня помочь тебе - и я помогаю. А что, если я попрошу о помощи тебя?
- Ты мой друг, - без колебаний ответил Чареос. - Если ты нуждаешься во мне или в любом из нас, тебе стоит только сказать. Эти демоны охотятся за тобой?
- Нет. За одним стариком, врагом Джунгир-хана. Он живет один в горах, далеко отсюда. Он попросил о помощи меня - но если я отправлюсь туда один, то погибну. И все же я должен помочь.
- Тогда я пойду с тобой, - сказал Чареос.
- И я, - отозвался Бельцер, стиснув своей ручищей плечо Окаса.
Окас кивнул и снова начал рисовать в пыли. Чареос, видя, что старик молчит, оставил его в покое.
- Мне нужно поговорить с тобой, - сказал Киалл, и Чареос отошел с ним под сень развесистого вяза. - Поможет ли нам это в поисках Равенны?
- Нет, Киалл. Мы можем погибнуть там.
- Тогда зачем? Неужели все, что мы делали до сих пор, было напрасно?
- А дружба, по-твоему, ничего не стоит? Старику без нас не выжить. Что тебе сказать? В этом мире не так много хорошего, но дружба принадлежит к тому немногому, что я ценю. Если же тебе нужна менее высокая причина, подумай: как мы найдем Равенну без Окаса? - Чареос сгреб Киалла за плечо. - Нет у меня выбора, дружище.
- Ладно. Я с вами.
Маггриг вернулся с провизией: вяленым мясом, овсом, солью и заваркой из сухого меда и куркумы. Отряд выехал на юг: Окас и Чареос впереди, Киалл, Бельцер и Маггриг следом. Финн рыскал вокруг, следя, не покажутся ли где разбойники.
- Мысль о сражении с демонами ужасает меня, - признался Киалл Маггригу.
- Меня тоже. Однажды в Новом Гульготире я видел чучело полулюда. Человек-волк футов десяти ростом - его убил Ананаис, дренайский герой, во время войны с Цеской. Но демоны... Финн рассказывал, как они убили его друга. Они преследовали его во сне, и он каждый раз просыпался с криком. Однажды ночью он закричал, но больше не проснулся. На нем не нашли ни единой царапины.
Киалл содрогнулся. Бельцер придержал коня, пока они с ним не поравнялись.

Предыдущая страница 14 Следующая страница


15 дэвид геммел

- Надирские шаманы умеют заклинать их, - сказал он. - Я знал одного парня, который встретился с ними, но остался жив. Он ограбил надирское святилище, и его стали мучить страшные сны: будто бежит он, безоружный, по темному лесу, а чудовища гонятся за ним. С каждой ночью они становились все ближе.
- И что же он сделал? - спросил Маггриг.
- Отправился в Храм Тридцати близ Машрапура. Они заставили его отдать то, что он украл, - кубок, что ли. И двое воинов-священников сидели около него, пока он спал. Ему снова приснился лес - но на этот раз священники были с ним, одетые в серебряные доспехи и с мечами, светившими ярче факелов. Они отогнали демонов и доставили дух того человека к надирскому шаману, который этих демонов наслал. Кубок пообещали вернуть, и сны прекратились.
- Повезло ему, - сказал Маггриг.
- Да как сказать. Вскоре его пришибли в драке из-за трактирной шлюхи.
Бельцер, пришпорив коня, нагнал Чареоса и Окаса. Перед ними лежала длинная долина, а за ней начинались продуваемые ветром, бесплодные на вид надирские степи.

Танаки встала с постели, потянулась и подошла к окну. Открыв ставни, она посмотрела на пустую площадь.
На шорох сзади она обернулась и с улыбкой сказала вошедшему - мужчине с ястребиным лицом:
- Когда входишь, полагается стучать, Гарокас.
- Только не при моем ремесле, - ухмыльнулся он.
- Я ожидала тебя лишь через пару недель. Ты ехал день и ночь, чтобы насладиться моей красотой? Скажи.
- Рад бы, принцесса, да не могу. Зато я привез тебе любопытные новости. Сюда едут люди, которые намерены освободить одну из рабынь. Они могут быть опасны.
- Сколько их?
- Шестеро.
- Ох, напугал. С шестерыми я в удачный день и сама справлюсь.
- Это особые люди, принцесса. Ведет их Чареос, Мастер Меча. В их числе Бельцер со своим топором и два легендарных лучника, Финн и Маггриг.
- Герои Бел-Азара? На что им какая-то крестьянка?
- В самом деле - на что?
- Откуда ты узнал о них?
- Они разболтали в одной деревне, куда едут, и теперь об этом говорят повсюду.
- Однако ты сказал мне не все, - с полуулыбкой заметила она.
- Верно, принцесса. - Он раскрыл ей объятия. Она позволила поцеловать себя и отстранилась.
- После. Сначала расскажи все до конца.
- Ну нет. - Он поднял ее на руки и понес в спальню. Больше часа они предавались любви - наконец он откинулся на подушки и закрыл глаза.
- Ну, рассказывай, - сказала она, приподнявшись на локте.
- Знаешь, будь я способен влюбиться, я влюбился бы в тебя, принцесса. Ты сильная, умная, отважная. А уж в постели...
- Да-да. То же самое я могу сказать о тебе. Рассказывай.
- И хватка у тебя стальная - меня это восхищает. - Ее лицо омрачилось. - Ладно, ладно, - улыбнулся он. - Князь поручил мне убить Чареоса.
- И ты хочешь, чтобы я это сделала вместо тебя?
- Ну да. Я становлюсь не тот - старею, видно.
- Я заметила, - сказала она и села. - Пора, однако, и делом заняться.
- Зачем приезжал Цудай? - спросил он.
Она повернулась к нему, стараясь разгадать, в самом ли деле это его беспокоит. Решив, что нет, она пожала плечами и встала.
- И откуда ты всё узнаёшь, Гарокас? Ты не ясновидец ли, часом?
- Нет, яснослышец. И когда воевода Джунгир-хана едет сюда через всю степь, я знаю, что это неспроста.
- Он приезжал купить женщин, только и всего.
- Теперь ты о чем-то умалчиваешь. Ты хотела бы его смерти, принцесса?
- Нет! - отрезала она.
- Как знаешь. Он тебя ненавидит - известно это тебе?
- Он говорит, что любит меня.
Гарокас, проворчав что-то, слез с постели.
- Он не понимает, что значит это слово.
- А ты понимаешь? - набросив тунику, спросила она.
- Порой мне кажется, что да. Что ты предпримешь относительно Чареоса?
- Нынче же вышлю конных навстречу.
- Выбери лучших, принцесса.
- К концу недели героев Бел-Азара не будет в живых.
- Возможно, - промолвил Гарокас.

Преддверие степей, несмотря на унылый вид, изобиловало жизнью, и Киалл стал находить некое очарование в этом диком краю. Он всю жизнь провел в горной долине и хорошо изучил привычки оленей и диких баранов, но здешние обитатели отличались редкой красотой, а их поведение было таинственным и вместе с тем забавным.
На четырнадцатый день путешествия он увидел высоко над головой больших птиц с широкими прямоугольными крыльями. Узнав в них стервятников еще не виданной им породы, Киалл нагнал Финна, который отъехал на полмили вперед. Финн подождал его, натянув поводья.
- Случилось что-нибудь?
- Нет, просто я увидел стервятников. Они чуют добычу?
- Нет, сейчас речь идет не о смерти, а о жизни, - улыбнулся Финн. - Они кружат, ища себе пару. Понаблюдай за ними и увидишь, как самцы увиваются вокруг самок. Скоро их движения станут одинаковыми, точно в зеркалах.
Стервятники выписывали в воздухе головокружительные фигуры.
- Такие мерзкие твари - и такая красота! - сказал Киалл.
- Почему мерзкие? Потому что кормятся падалью? Зато они очищают землю, сохраняют ее красоту.
- А почему они брачуются зимой? Не холодно разве откладывать яйца?
- Нет. Самка сидит на них два месяца, а птенцов кормит еще четыре. Для птиц это долгий срок.
Путники ехали все дальше, пересекая текущие с гор разбухшие от тающего снега ручьи. Финн поймал трех больших форелей, которые пошли на ужин вечером шестнадцатого дня, - поймал руками, к изумлению Киалла.
- Особой сноровки для этого не надо, Киалл, - пояснил охотник. - У них теперь тоже брачный сезон. Они мечут икру на дне мелких ручьев. В это время они стоят неподвижно, и, если не зевать, можно ухватить их за бока и выкинуть на берег.
Шли дни, и вокруг становилось все более оживленно. На больших озерах собирались хохлатые поганки и лысухи, длинноногие цапли выделывали свои забавные брачные танцы, огромные черные коршуны ныряли и кружили в воздухе.
Окас все больше уходил в себя и часто ехал с закрытыми глазами. Однажды он чуть не выпал из седла, но Бельцер его подхватил.
На семнадцатый день Окас подъехал к Чареосу.
- Нам нужно найти какое-нибудь укрытие.
- Почему? Враги близко?
- Враги тоже, но нынче ночью явятся демоны. Чареос, кивнув, поравнялся с Финном, и тот ускакал на запад, где на заснеженной земле торчала груда скал. В сумерках путники устроились на ночлег в глубокой пещере.
Они поели в молчании, устроившись на ночлег вокруг маленького мигающего костерка. Окас наложил запрет на мясо. Он сидел опустив голову и закрыв глаза, но через некоторое время выпрямился и взглянул на Чареоса.
- Нам предстоит опасная ночь, - тихо молвил старик. - Вашим будущим противникам Зло дает великую силу. Много, много людских смертей напитало их.
- Расскажи нам о старике, которого мы должны защитить, - попросил Чареос.
Лицо воина блестело от пота, и он чувствовал, как холодит кожу ночной ветер. Киаллу передался его страх. Бельцер молчал, не сводя своих круглых глазок с Окаса.
- Его зовут Аста-хан, и он много лет был шаманом при Тенаке, Повелителе Волков. Когда Тенака... умер, Аста покинул свое племя и ушел в Лунные горы. Сын Тенаки Джунгир и его шаман решили, что и Асте пора умереть. Они принесли в жертву сорок кровных родственников Асты, чтобы напитать злых духов и отнять у старика силы. Ночью прилетят демоны.
- Почему Джунгир-хан так боится его? - спросил Финн.
- Он знает тайну, опасную для Джунгира. Джунгир убил своего отца.
- И это все? - удивился Бельцер.
- Нет, не все, но я только это знаю наверное.
- Можем ли мы победить этих демонов? - продолжал спрашивать Бельцер. - Может ли мой топор убить их?
- Мы пойдем в их мир, и там они могут умереть. Но власть их очень сильна. Ты у нас тоже силач, толстый Бельцер, но там, куда мы отправимся, нужно иметь не сильное тело, но сильное сердце. Это область веры и чудес - область Духа.
- Как же мы туда попадем? - спросил Финн.
- Ты туда не пойдешь, - ответил Окас. - Двое должны остаться, чтобы охранять тела тех, кто отправится в мир духов. Ты, Финн, больше всех подходишь для этого.
Дыхание Киалла сделалось частым, и сердце затрепетало в груди, как пленная бабочка, - но он промолчал.
- Я пойду, - заявил Чареос, - и Бельцер тоже. - Он посмотрел на Маггрига, потом на Киалла. Белокурый лучник, разгадав ужас Киалла, улыбнулся ему и сказал:
- Я с вами.
- Нет, - возразил Окас, - ты останешься здесь. Враги уже напали на наш след и ночью явятся сюда. Без твоей меткости нам не обойтись.
- Значит, я иду с вами? - дрожащим голосом вымолвил Киалл.
- Ты никуда не обязан идти, мой друг, - мягко ответил Окас. - Это задача для Призраков Грядущего - возможно, мы с Бельцером и Чареосом справимся сами.
- Нет... я пойду. Я увлек вас на этот путь и пойду с вами всюду, где опасно. - И Киалл проглотил слюну.
Чареос потрепал его по плечу.
- Хорошо сказано, Киалл.
- Держись поближе ко мне, парень, - сказал Бельцер, беря топор. - Уж я доставлю тебя домой, будь уверен.
- Пора, - сказал Окас. - Финн, когда мы уйдем, погаси огонь и следи за тропой. Если посчастливится, мы вернемся к рассвету.
Старик встал и повел трех своих спутников в глубину пещеры. Они сели в кружок, и Окас запел что-то на шипящем, непонятном языке. Под этот напев звезды закружились у Киалла перед глазами, и уши наполнил рев. Затем настала тьма, столь непроглядная, что он перестал чувствовать себя живым.
Вспышка света привела его в себя, и он увидел, что стоит вместе с другими перед огнем в другой пещере. Рядом лежал и как будто спал какой-то другой старик. Его дух вышел из неподвижного тела и приблизился ним.
Не сказав ни слова, Аста-хан низко поклонился Окасу. Покрытый Узорами опустился на колени и начертил на пыльном полу пещеры большой круг, в который ввел Асту. Шаман сел, а Чареос, Бельцер, Киалл и Окас собрались вокруг него. Из стен пещеры повалил черный дым, плотно окутав их. Бельцер поднял топор, Чареос и Киалл обнажили сабли. Из дыма послышалось шипение.
Окас запел, и Аста-хан присоединился к нему. Клинки воинов в кругу вспыхнули белым огнем.
Из дыма явилась высокая фигура в черной броне, в темном крылатом шлеме с опущенным забралом, со скрещенными на груди руками.
- Пора умирать, Аста-хан, - произнес пришелец.

Финн, стоя на коленях, посмотрел на недвижные тела ушедших, взял лук и вместе с Маггригом занял место у входа в пещеру.
Некоторое время они сидели молча, глядя на озаренные луной деревья.
- Видишь что-нибудь? - прошептал Маггриг. Финн пожал плечами:
- Ты осмотри левую тропу, а я правую, но не уходи далеко от пещеры.
Маггриг, держа лук наготове, кивнул, выскользнул наружу и скрылся в кустах. Финн выждал несколько минут, закрыв глаза, чтобы лучше слышать. Ночь наполнилась звуками, не всегда различимыми за посвистом ветра и шорохом ветвей. Финн открыл глаза и внимательно оглядел тропу. Удовлетворившись наконец, он вышел на лунный свет и двинулся вправо. Мест для засады было много, но Финн хотел обеспечить себе пространство для выстрела. Лук - не слишком подходящее оружие для ночного времени. При луне трудно определить расстояние, и хорошая оборонительная позиция может оказаться смертельной западней, если не имеет другого пути для отхода.
Он присел за кустами, пытаясь определить, где Маггриг. Младший лучник исчез бесследно, и Финн довольно улыбнулся. Наконец-то этот парень хоть чему-то выучился! Прошел час, за ним другой.
Финн опять закрыл глаза и слился со звуками ночи, стараясь найти в них какое-то несоответствие. Ничего подозрительного не было, и это тревожило его. Окас редко ошибался: раз он сказал, что враги близко, - значит, они близко. Финн облизнул губы, и его сердце ускорило свой бег. Если он никого не видит и не слышит, это означает одно из двух: либо Окас ошибся, либо люди, выслеживающие их, не менее искусны, чем они сами. Двигаясь медленно и плавно, Финн припал к земле и оглянулся на вход в пещеру. Ничего. Боковым зрением он оглядел скалу. Опять ничего - камни, трава да темные кусты.
Финн вернулся на прежнее место и зарядил лук. Если враги столь искусны, они могли видеть, как он и Маггриг вышли из пещеры. Мысль о том, что Маггриг в опасности, едва не вогнала Финна в панику, но он приструнил себя. Если враги их видели, то постараются подкрасться к ним и убить. Но Финн хорошо выбрал место: справа его защищали валуны, впереди и слева лежало большое открытое пространство. Позади шла узкая тропа, ведущая к пещере. Он лег на живот и заполз поглубже в кусты. Теперь он потерял преимущество простреливаемого пространства слева, зато был защищен от внезапной атаки и знал, что враги больше не видят его.
- Чепуха все это, - сказал он себе. - Никого тут нет. Ты пугаешься собственной тени.
Впрочем, надо подумать. Он поставил себя на место охотников. Ты увидел дичь - что дальше?
Надо заставить ее выйти под выстрел.
Каким образом?
Подставиться ей. Дать ей увидеть себя. Финн рискнул выглянуть на открытое место, которое теперь лежало впереди справа. Да, мишень по всем статьям должна показаться здесь. Тогда Финну пришлось бы встать, чтобы прицелиться. Он оглянулся на кусты у себя за спиной. Есть только два места, где может спрятаться убийца: за толстым белым стволом кривой березы либо за круглым валуном на пути к пещере. А быть может, и там, и там? Финна прошиб пот.
Единственный разумный выход - это отступление. Все преимущества за врагом. Но отступать можно только к пещере, а это значит - выйти на открытое место. И даже если он доберется туда, то окажется заперт внутри, Маггриг же будет отрезан. Финн тихо положил лук на землю, поднес руки к лицу, сомкнув большие пальцы, и четырежды прокричал совой.
Спереди ему отозвался кашель барсука. Значит, Маггриг цел и невредим. Больше того: он знает об опасности и заметил кого-то из врагов.
Финн приник к земле и бесшумно отполз назад.
На открытое место перед ним вышел человек, вооруженный луком. Чтобы выстрелить в него, Финн должен был встать. Человек шел прямо на него. Финн набрал в грудь воздуха и встал, оттянув тетиву, но в тот же миг резко обернулся назад. Из-за валуна в двадцати шагах появился другой неприятель. Финн пустил стрелу, пробившую врагу череп, и бросился наземь. Две стрелы просвистели там, где он только что стоял. Подогнув под себя колени, Финн взвился, выскочил из укрытия и упал за поваленное дерево. Отсюда он увидел труп убитого им врага.
Теперь игра была ему больше по вкусу. Они искусно скрадывали его, крепко уверенные в своем мастерстве, - и что же? Один убит, а другим должно быть очень не по себе. Финн отполз от дерева и, не вставая, наложил новую стрелу.
Теперь охотники должны напасть спереди. Есть ли у него козырь при такой позиции? Они убедились, что он не левша, поэтому должны ударить справа, чтобы выиграть лишнюю долю мгновения. Финн повернулся вправо и стал ждать.
Воин с длинным копьем бросился к поваленному дереву, и Финн выстрелил ему в грудь. Слева появился второй. Финн бросил лук, выхватил нож, увернулся от удара копьем и вогнал свой клинок врагу в живот. Прикрываясь телом умирающего, он огляделся, но никого не увидел. С проклятием отшвырнув от себя тело, он подхватил с земли лук, выпрямился и оказался лицом к лицу с вражеским лучником. Тогда он понял, что погиб...
Но стрела Маггрига впилась врагу в плечо. Тот с воплем пустил свою, но она прошла слева от Финна, который юркнул в кусты.
- К пещере, Финн! - закричал Маггриг, нарушая все правила. Финн обернулся и увидел трех человек, бегущих по открытому месту. Он послал им вслед стрелу, однако расстояние было слишком велико, и он промахнулся. Финн бросил лук и с ножом в руке помчался вдогонку.
Но враги уже скрылись в пещере, и он понял, что опоздал.

- Держитесь стойко, не то нам всем конец, - сказал Окас. Киалл сделал глубокий вдох и стал смотреть на клубящийся дым.
Дым рассеялся, и юноша увидел перед собой голые скалы и высокие, лишенные листвы деревья. Шесть чешуйчатых чудовищ с пастями, усаженными острыми клыками, шли на него, растопырив лапы. Киалл в ужасе шарахнулся прочь. Вместо пальцев на их конечностях торчали раздутые головы, лязгая острыми зубами. Каждый из демонов был выше семи футов, и Киалл понимал, что его сабля не пробьет их ороговевшую кожу. Он посмотрел направо, ища поддержки Чареoca, но рядом с ним не было никого.
Киалл посмотрел налево и увидел открытую дверь, сквозь которую виднелся зеленый луг, усеянный весенними цветами. Там играли дети, и до него доносился их звонкий смех.
Лязг зубов заставил Киалла обернуться. Демоны приближались. Стоит только выбежать в дверь - и он будет спасен.
«Держитесь стойко, не то нам всем конец», - вспомнились ему слова Окаса.
Киалл подумал о Равенне. Кто спасет ее, если он погибнет? Из двери послышался голос:
- Сюда, Киалл, скорей! Здесь тебе ничего не грозит! - Он бросил туда взгляд и увидел свою мать - она улыбалась и махала ему рукой.
- Не могу! - крикнул он и поднял меч. Спасительная дверь исчезла, и демоны надвинулись еще ближе.

Бельцер удивленно моргал, не понимая, куда девались остальные. Он остался один лицом к лицу с шестью воинами в черных доспехах, с длинными мечами в руках. Ничего демонического он в них не видел: лица у них были мрачные, но вполне человеческие.
Топор показался Бельцеру тяжелым, и он упер лезвия в землю. Сделав это, он заметил, что руки у него все в морщинах и покрыты бурыми старческими пятнами. Мышцы иссохли, конечности сделались тонкими и костлявыми. В спину подул холодный ветер - Бельцер оглянулся и увидел, что позади него высится гора. Над ней сияло солнце, и чистые ручьи стекали со склонов.
- Вернись на вершину, - сказал один из воинов. - Мы не хотим убивать старика, который даже топор поднять не в силах. Ступай.

Предыдущая страница 15 Следующая страница


Призраки грядущего 16

- Чареос! - прошептал Бельцер и облизнул беззубые десны, чувствуя непреодолимую слабость.
- Там ты опять помолодеешь и сможешь сразиться с нами, - сказал воин. - Один-единственный шаг - и ты ощутишь, как сила наполняет твои члены.
Бельцер сделал шаг назад. Воин сказал правду. Мускулы напряглись, и зрение стало чуть получше. Все, что ему нужно, - это подняться на гору, и он обретет силу, чтобы сразиться с этими воинами.
«Держитесь стойко, не то нам всем конец», - вспомнились ему слова Окаса.
Бельцеру понадобились все его силы, чтобы поднять топор.
- Подходите, - сказал он мрачным воинам. - Я не сдвинусь отсюда ни на шаг.
- Дурак! - прошипел их предводитель. - Ты думаешь, что справишься с нами? Мы убьем тебя на месте, почему ты не хочешь вернуть себе силу? Тогда бы мы по крайней мере сразились на славу!
- Ты что, весь день болтать собираешься? - взревел Бельцер. - Сражение вам подавай? Идите сюда, ребята, и отрабатывайте свое жалованье!
Воины разом ринулись вперед. Бельцер испустил боевой клич, и топор в его руках сделался легким, а члены обрели прежнюю мощь. Он начал рубить врагов что есть силы. Их мечи задевали его, не нанося, однако, глубоких ран. Скоро все они полегли, а их тела растаяли без следа. Бельцер оглянулся на гору. Она исчезла, и на ее месте разверзлась глубокая зияющая пропасть, уходящая в самые недра земли.
Бельцер повернулся к ней спиной, ожидая новых врагов.

Чареос вновь оказался на призрачных стенах Бел-Азара. Луна освещала горные склоны и поросшую травой долину. Опять обитатели тьмы поднимались по лестнице, и не было Тенаки-хана, чтобы помочь ему.
- Сюда, - позвал ласковый женский голос.
Чареос обернулся и увидел вторую лестницу, ведущую вниз, в долину. Женщина вышла на лунный свет, и он ахнул, увидев, как она хороша.
- Тура? Благие небеса, это ты?
- Я, любимый. Я не хочу видеть, как ты умрешь. Пойдем со мной.
- Не могу. Я должен помочь своим друзьям.
- Каким друзьям, Чареос? Их нет здесь, они тебя бросили. Пойдем со мной. Я люблю тебя, всегда любила. Я была дурой, Чареос, но все еще можно поправить. И у нас все снова будет хорошо.
Он застонал, вся его душа рвалась к ней.
Дверь треснула, и огромная когтистая лапа просунулась в щель.
- Скорее! - вскричала женщина.
- Нет! - взревел Чареос. Он ринулся навстречу лезущему в дверь чудовищу и вогнал меч ему в пасть, поразив мозг.
- На помощь!
Чареос обернулся и увидел, что второе чудовище подобралось снизу к женщине и тащит ее во тьму.
«Держитесь стойко, не то нам всем конец», - вспомнились ему слова Окаса.
Чареос закричал, терзаемый душевной мукой, но остался на месте. Еще двое чудовищ бросились на него. Он отступил в сторону и убил одного уколом в сердце, а другому перерубил шею.
До него донесся смех, и он увидел, что женщина на лестнице обнимается с чудовищем. Она обернулась к Чареосу. Лицо ее было белым как мел, а зрачки сузились, словно у кошки. Медленно задрав ногу, она обвила ею шею чудовища.
- Ты никогда не был настоящим мужчиной, - сказала она. - Зачем, по-твоему, мне требовалось столько любовников?
Он отшатнулся от нее, но она продолжала язвить его словами:
- Я спала с ними со всеми, Чареос. И с Финном, и с Бельцером, и с прочими твоими приятелями. И всем им рассказывала про тебя. Рассказывала, как ты плакал в нашу первую ночь, и они смеялись.
- Оставь меня!
Еще одно чудовище пролезло в дверь. Чареос, увернувшись от когтей, полоснул его саблей по брюху, и оно ушло назад во тьму.
Женщина заговорила снова, уже мягче:
- Я сказала это, чтобы сделать тебе больно. Прости меня. Пожалуйста, прости. - Она подошла поближе, и он отступил на шаг. - А вот ты никогда не причинял мне боли, несмотря на все зло, которое я тебе сделала. Никогда не мог отважиться на это. - Она подняла руку, но Чареос взмахнул саблей, и голова женщины скатилась на пол, а тело упало рядом. Маленький кривой нож выпал из разжавшихся пальцев.
- Да, - сказал Чареос. - Туре я никогда бы не причинил зла. Но ты не Тура.

Киалл рубил и колол обступивших его чудищ. Пасть на конце чьей-то лапы куснула его, но он не дрогнул. Потом нога его заскользила, он упал, и демоны нависли над ним. Но воин в черном, вооруженный двумя короткими мечами, явился рядом с ним и отогнал чудовищ. Киалл поднялся на ноги. Искусство черного воина поражало: он прыгал и вертелся волчком, как танцор, и его сверкающие клинки постоянно грозили демонам. Последний враг пал, и воин улыбнулся Киаллу, сказав:
- Ты хорошо сражался.
Киалл взглянул в его твердое жестокое лицо с раскосыми лиловыми глазами.
- Кто ты? - спросил он.
- Друг Аста-хана.
Перед глазами Киалла сгустилась тьма, он заморгал... и снова оказался у костра в пещере. Окас и Аста сидели рядом, Бельцер и Чареос стояли над ними, словно оберегая.
- Они не вернутся больше? - спросил Бельцер.
- Не знаю, - устало ответил Окас.
- Нет, не вернутся, - заверил Аста-хан, поблескивая темными глазами. - Пришла пора показать врагам свою власть. - Он закрыл глаза... и пропал.
На расстоянии трехсот миль Шотца испустил вопль. Один из его двенадцати учеников, погруженных в транс, упал с разодранной грудью и растерзанным сердцем. Шотца хотел бежать, но все выходы заслонил твердый как сталь туман. Его ученики безмолвно гибли один за другим, и наконец шаман остался один.
Из тумана возникла чья-то фигура, и Шотца попятился.
- Пощади меня, могучий Аста, - взмолился он. - Я действовал по приказу хана. Пощади меня, и я помогу тебе уничтожить его.
- Для этого мне твоя помощь не нужна.
Аста подлетел к трепещущему шаману, и на его призрачных пальцах выросли длинные когти. Они разорвали Шотце грудь. Страшная боль пронзила сердце шамана. Он хотел закричать, но умер, не успев издать ни звука.

9

Бельцер очнулся первым. Все его тело застыло, и он потянулся. В тот же миг в пещеру вбежали чужие воины. Бельцер привстал на колени и поднялся с топором в руках. Костер погас, было темно. Бельцер взревел и бросился на врага. Двое вышли ему навстречу, а третий шмыгнул мимо. Бельцер рубанул первого топором. Вражеский меч распорол гиганту камзол, едва не задев бедро. Выдернув топор из тела павшего, Бельцер двинул по ребрам второго, разрубив ему грудь до самых легких. Он обернулся назад, но третьего врага уже прикончил Чареос.
В пещеру влетел Финн с ножом наготове и остановился, увидев Бельцера и Чареоса над телами убитых.
- Хорош из тебя часовой, - буркнул Бельцер. Финн убрал нож на место.
- Мы убили троих и ранили четвертого, но они хорошо нам отплатили.
- Сколько их там еще? - спросил Чареос, отирая кровь с клинка.
- Не знаю.
- Так узнай.
Финн кивнул и выбежал из пещеры.
- Ничего себе ночка выдалась, а, Мастер? - хмыкнул Бельцер.
- Да уж, - рассеянно отозвался Чареос. Киалл и Окас все еще спали, и он потряс Киалла за плечо. Юноша открыл глаза и вздрогнул.
- Ох. Опасность миновала?
- Мы снова в нашей пещере. А насчет опасности еще будет видно. Ты вел себя молодцом.
- Почему ты знаешь?
- Потому, что ты жив, - просто ответил Чареос.
- Не пойти ли нам помочь Маггригу и Финну? - предложил Бельцер.
- Нет. Это их игра. Мы только помешаем.
Чареос достал из котомки огниво, разгреб пепел и высек огонь. Все трое расселись вокруг костра, наслаждаясь теплом. Снаружи донесся вопль, и Киалл вздрогнул:
- А вдруг это Маггриг или Финн?
- Все может быть, - отозвался Бельцер. - Не поесть ли нам?
- Хорошая мысль, - согласился Чареос и сказал Киаллу: - Свари-ка овсянки. Мой желудок уже, наверно, решил, что мне перерезали глотку.
- А как же Финн? - настаивал Киалл.
- Поест, когда придет, - ухмыльнулся Бельцер. Киалл достал кожаный мешок с овсом и посмотрел на Окаса.
- Старик все еще спит.
- Сомневаюсь, - сказал Чареос.
Трое воинов сидели молча, пока овсянка кипела в медном котелке. Когда Киалл разлил свое варево в две деревянные миски, уже забрезжил рассвет.
- А ты что ж, не будешь? - спросил Бельцер.
- Не хочется что-то. - Юноша покосился на окровавленные трупы. - Как вы можете думать о еде, когда тут так воняет?
- Это всего лишь мясо, мальчик, - пожал плечами Бельцер, - кишки и потроха.
Финн вошел в пещеру и сел, моргая красными, усталыми глазами. Вскоре пришел Маггриг. Оба молча принялись за еду.
- Ну что? - спросил Чареос, когда они поели.
- Там было еще четверо.
- Со всеми разделались? - спросил Бельцер.
- Да, но они чуть не разделались с нами. Ловкие были ребята, очень ловкие. Что дальше делать будем?
- Подождем Окаса, - сказал Чареос. - Вам обоим надо поспать.
Финн, кивнув, ушел в глубину пещеры, завернулся в одеяло и лег, положив голову на седло.
- Еле мы ноги унесли, - сказал Маггриг. - По крайней мере у одного из них позиция была лучше, чем у нас. Его стрела на какой-нибудь палец разминулась с Финном.
- Нашли вы их лошадей? - спросил Чареос.
- Да. Мы расседлали их и отпустили. Финн думает, что это были разведчики какого-то большого отряда - возможно, того самого, который увез Равенну.
- Значит, они охотились именно за нами, - сказал Чареос.
- За кем же еще? - буркнул Бельцер. - Если бы не за нами, трупы бы здесь не валялись.
- Чареос хочет сказать, что они не просто хотели ограбить кучку путников, а искали нас, - пояснил Маггриг.
- Как ты пришел к такому заключению? - спросил Чареoca Бельцер.
- Скажи ему, Маггриг, - попросил тот.
- Во-первых, их мастерство. Они соблюдали величайшую предосторожность - стало быть, знали, что имеют дело со мной и Финном, и знали, на что мы способны. Во-вторых, они приготовились продолжать бой, несмотря на все потери. Будь мы случайными путниками, они не могли знать, что мы везем, а за скудный запас провизии и нескольких лошадей умирать не стоит.
- Значит, слух о нас уже разошелся повсюду, - заключил Бельцер.
- Похоже на то, - согласился Чареос.

- Странно, - сказал Чиен-Цу, - но надирский шаман больше не следит за нами.
Зукай натянул поводья своего серого, глядя на лагерь внизу.
- Быть может, это потому, что они намерены напасть нынче ночью, - сказал он и спешился.
Чиен-Цу, перекинув левую ногу через седло, последовал его примеру.
- Нет. Они нападут завтра, как стемнеет, - по крайней мере так говорил этот человек, Кубай, когда прошлой ночью встречался с убийцами.
Чиену надолго запомнился гнусный смех Кубая, когда тот обсуждал с двумя надирскими разведчиками предстоящее избиение «желтых собак». Его дух парил над этой троицей и слышал, как его честят «бабой» и «накрашенным дураком».
- Меня это приводит в бешенство, - проговорил Зукай.
- Что именно? Извини, я отвлекся.
- То, что мне суждено принять смерть от рук подобных варваров.
- Ты прав, - согласился Чиен.
- Было бы намного приятнее, если бы у нас имелся какой-то выбор.
Внизу под ними двадцать солдат хлопотали у трех костров. Чиен видел с вершины холма, что Кубай сидит отдельно. Посол расстегнул свой красный шелковый кафтан и поскреб подмышку.
- Что до меня, то я не прочь расстаться наконец с этим одеянием. От него уже попахивает.
- Но это входит в ваш план, господин мой, - расплылся в улыбке Зукай.
- Верно, однако я из-за этого терплю ужасные неудобства. Кто наденет его завтра?
- Нагаси, мой господин. Он похож на вас ростом и сложением.
- Я должен извиниться перед ним. Одно дело - умереть, служа своему господину, и совсем другое - умереть в его грязном кафтане.
- Для него это честь, господин.
- Пусть так, но хорошие манеры превыше всего. Я поговорю с ним нынче вечером. Не слишком ли мы возвысим его, если пригласим отобедать с нами?
- Боюсь, что слишком, господин.
- Ты прав, пожалуй. Пообедаем вдвоем - хотя боюсь, что «обед» чересчур пышное наименование для вареной зайчатины. Впрочем, у меня еще осталось хорошее вино, и мы с тобой его допьем.
Чиен сел в седло и подождал Зукая. Воин, взобравшись на коня, тихо выругался.
- Что тебя беспокоит, мой друг?
- Да этот Кубай. У меня руки чешутся отделить ему голову от туловища.
- Разделяю твое желание. Но очень важно, чтобы чиадзийские солдаты не совершали ничего противозаконного на надирской земле. Все, что мы можем, - это защищаться.
- Как прикажет мой господин. - Зукай тронул шпорами коня и направил его вниз, к лагерю.
В полдень следующего дня их надирский проводник Кубай объявил, что поедет поохотиться, и галопом ускакал на юго-запад. Зукай, посмотрев ему вслед, остановил колонну. Чиен-Цу подъехал к нему.
- У нас в запасе четыре или пять часов. Пора начинать. Зукай знаком приказал двадцати гвардейцам спешиться.
Они спутали своих коней и стали навытяжку. Чиен прошел вдоль их шеренги молча - только сделал выговор солдату, чей бронзовый с серебром эфес был начищен недостаточно тщательно. Виновный залился краской.
- Вы все знаете, - сказал Чиен, став посередине, - что нам грозит измена. В сумерки надиры нападут на нас. Необходимо уверить их в том, что нас это застало врасплох, поэтому в этот час вы будете сидеть у костров. Лошадей можете не расседлывать. Когда же враг нападет, действуйте как душе будет угодно. Алчность и воинственность надиров такова, что когда-нибудь они двинутся на самое государство Чиадзе. Помните об этом и распоряжайтесь собой с толком. Я не хочу, чтобы кто-то из вас умер, не прикончив по меньшей мере четырех врагов. Отступления не будет - вы умрете здесь, на поле боя. - Чиен повернулся, чтобы уйти, но тут же обернулся снова. - В другое время я ничего не стал бы добавлять, но здесь мы под чужим небом, вдали от дома. Поэтому я говорю вам: вы цвет нашего воинства, и нет людей лучше вас. Будь по-иному, вас бы здесь не было. Я буду следить за боем вон с того холма. Затем я узнаю, жива ли Май-Син. После этого я найду Джунгир-хана и срежу ему голову с плеч. Это всё.
Чиен снял свой вышитый кафтан из красного шелка и подозвал к себе Нагаси. Воин, сняв панцирь, надел господский наряд и поклонился Чиену.
- Я скажу Оши, чтобы причесал тебя, как подобает. - И Чиен отошел к Зукаю, стоявшему у повозки. Воин смотрел в небо, где собиралась гроза.
- Сколько человек они вышлют против нас, господин?
- Не знаю. Это тебя беспокоит?
- Если их меньше сотни, мы можем одержать победу, но это пойдет вразрез со столь тщательно составленным вами планом.
- Верно, - угрюмо ответил Чиен, - но после твоего выступления на пиру они, я полагаю, будут действовать наверняка, и сотня - самое малое, на что расщедрится Джунгир-хан.

Предыдущая страница 16 Следующая страница


17 дэвид геммел

- Но что, если мы все-таки победим?
- Когда победите, тогда и подумаем. Не будешь ли ты столь любезен обрезать мне волосы?
- Люди увидят, - возразил Зукай. - Так не подобает.
- Я ведь должен сойти за надирского кочевника, - пожал плечами Чиен. - Чиадзийский дворянин не может надеяться сохранить свою жизнь в этом варварском краю. Действуй, Зукай. - Чиен уселся на землю.
Зукай взял длинные медные ножницы и стал стричь густо покрытые лаком волосы. Он срезал всё, оставив только клок на макушке. Чиен снял штаны, рубашку из голубого шелка, стянул высокие сапоги. Приподняв сзади холст, покрывающий повозку, он достал оттуда надирский козий кожух, кожаные штаны и пару неказистых постолов.
- Надеюсь, это вычистили как следует? - спросил он, держа кожух на вытянутой руке.
- Три раза чистили, господин, - улыбнулся Зукай. - Ни единой вошки не осталось.
- Дымом воняет, - проворчал Чиен, влезая в кожух. Он натянул постолы и подпоясался сыромятным ремнем. - Ну, каков я с виду?
- Лучше не спрашивайте.
Воин кликнул Оши, и тот привел двух лошадей под надирскими седлами, без стремян.
- Наши седла зарой, - велел ему Чиен. - И вот еще что, - обернулся он к Зукаю, - хорошо бы Нагаси умер с глубокими ранами на лице.
- Я уже сказал ему об этом, - заверил Зукай.
- Тогда пора прощаться, мой друг.
- Это так. Счастливого вам пути, и да будут ваши дни долгими.
Чиен поклонился.
- Следи за мной с небес, Зукай.
Посол схватил за гриву коня и сел в село. Оши взобрался на свою кобылу, и оба поскакали прочь.
Поднявшись высоко в холмы, они укрыли лошадей в тополиной роще и просидели молча около часа. Чиен молился, а Оши, имевший самый нелепый вид в одежде надирского воина, ломал голову над тем, как же он будет ухаживать за хозяином в этом голом, диком краю.
Окончив молитвы, Чиен устроился на скальном выступе, откуда открывался вид на долину. В лагере, как и было приказано, развели костры, и люди сидели, развалясь, около огня. Чиен ненадолго дал волю гневу. Невыносимо жертвовать таким образом столь славным воином, как Зукай. Нет никакой чести в том, чтобы погибнуть в этой варварской, вероломной стране. Если удача улыбнется им, император получит тайное послание Чиена, отданное самой доверенной из наложниц, и хан не будет больше получать даров. Возможно даже, что полученные новости подвигнут императора собрать войско.
Оши подполз к Чиену.
- Не лучше ли нам отъехать подальше от боя, господин? Чиен покачал головой:
- Негоже им погибать без свидетелей. И если мы при этом немного рискуем, то делать нечего.
Когда солнце стало медленно клониться к закату, Чиен увидел на юго-западе облако пыли. Сердцебиение участилось, и он заставил себя успокоиться. Он хотел сохранять хладнокровие, наблюдая последние мгновения жизни Зукая. У него оставалась надежда - хотя и слабая, - что когда-нибудь он напишет об этом стихи и лично вручит их вдове воина.
Чиен обвел опытным глазом надиров, уже въехавших на холмы вокруг лагеря. Их было не меньше трехсот, и Чиен ощутил прилив гордости. Наконец-то варвары оказали им честь, послав триста человек против двадцати. Чиен чувствовал на расстоянии радость Зукая, глядя, как двадцать воинов бросились к своим лошадям. Зукай занял позицию в середине, обнажив оба меча. Нагаси в красном кафтане Чиена находился рядом с ним.
Надиры с боевым кличем ринулись вниз. Зукай во главе боевого клина галопом помчался им навстречу. Из-под копыт взвилась пыль, Чиен хотел встать, но встревоженный Оши потянул его за полу кожуха, и он неохотно вернулся на место. Он видел, как Зукай рубит надиров, и различал в задних рядах лицо предателя Кубая. Зукай уже почти пробился к нему, но вражеское копье вонзилось воину в горло. Зукай убил копьеносца, вогнал второй клинок в живот другого надира и свалился с коня. Бой длился недолго, но Чиен не ушел, пока не сосчитал, скольких потеряли надиры. Более девяноста врагов были убиты или ранены. Кубай проехал сквозь надирские ряды и спешился у тела Зукая. Трижды пнув его, надир отделил голову от шеи, поднял за волосы, показал своим людям и наконец швырнул в пыль.
Чиен задом отполз к лошадям, Оши за ним.
- Они хорошо сражались, мой господин. Чиен кивнул и сел на коня.
- Хан дорого заплатит за смерть Зукая. Клянусь в этом духами моих предков.
Повернув коня на юго-восток, Чиен двинулся к далеким горам. С мечом за спиной и охотничьим луком в руке, он отпустил поводья, и жеребец помчался вскачь. Ветер холодил стриженую голову, но память о битве горячила кровь.
Горы вставали впереди, грозные в своей высоте, и облака клубились на их вершинах.
- Мы должны пересечь их, господин? - со страхом спросил Оши.
- Там есть один узкий перевал, где нет опасности, - через него и пойдем.
- Эти горы как-нибудь называются? Должно быть, в них обитают духи.
- Это Лунные горы - а духи обитают повсюду, Оши. Не тревожься.
- Я тревожусь только за вас, мой господин. Где мне взять для вас пищу? Как вы будете мыться? Как мне держать в чистоте вашу одежду?
Чиен улыбнулся и натянул поводья, пустив жеребца шагом.
- Я взял тебя с собой не для того, чтобы ты служил мне. Я взял тебя потому, что ты старый человек и мой друг. Ты верой и правдой служил моему отцу, а теперь с той же преданностью и любовью ухаживаешь за мной. Я помню, как сидел у тебя на коленях, слушая чудесные сказки о драконах и героях. Помню, как ты поил меня сейши и угощал рисовыми лепешками у своего очага. Это ты, Оши, излечил меня от моих детских страхов, от ночных кошмаров. Не называй меня больше господином. Зови Чиеном, как звал в детстве.
- Так вы решились умереть здесь, господин? - прошептал Оши, смигивая слезы с глаз.
- Даже я вряд ли могу надеяться выжить, объявив войну всем надирам, Оши. Я поклялся убить Джунгир-хана. Если будет нужно, я явлюсь к нему во дворец и сделаю это на глазах у всех его воевод. Ты полагаешь, я выйду из такой переделки живым?
- Вы могли бы убить его стрелой, - заметил Оши.
- Верно. Но тогда он не будет знать, за что умирает. Нет, я убью его мечом. Но сначала мы должны узнать, какая судьба постигла Май-Син. Выполнив это, мы наймем корабль, чтобы ты мог вернуться домой.
- Я не оставлю вас, господин мой... Чиен. Что я буду делать без вас? И как же вы без меня? Нет, мы убьем хана вместе.
- Должен же кто-то доставить известие императору. Я дам тебе также письма к моим женам, и моим душеприказчиком тоже будешь ты.
- Вы обдумали все это заранее?
- Насколько позволяли обстоятельства. Все еще может измениться. Давай-ка поищем место для ночлега.
Они разбили лагерь в высохшем русле реки, развели костер под крутым берегом и перекусили сушеными фруктами. Чиен был не в настроении беседовать. Он отвязал от седла свернутое одеяло, закутался в него и хотел лечь.
- Идите сюда, господин, - сказал Оши. - Я разгреб гальку и расчистил мягкий песок. Даже подушку из него сделал, вот. Здесь вам будет удобнее.
Чиен перешел на расчищенное место. Здесь действительно было мягче и не так дуло. Он уснул, и ему приснился белый, как слоновая кость, родной дворец, расположенные террасами сады, искусственные ручьи и водопады. Все там дышало покоем, но Чиен внезапно вскочил, услышав во сне, как хрустит галька под чьими-то сапогами. Полная луна стояла высоко и светила ярко. Перед ним стоял Кубай с ухмылкой на лице, а за Кубаем - еще четыре надира. Оши тоже проснулся и затаился среди камней.
- Ты что думаешь, я считать не умею? - сказал Кубай. - Я долго искал тебя среди убитых. А знаешь почему?
- Нет. Скажи, - ответил Чиен, скрестив руки на груди.
- Вот из-за него. - Кубай показал на Оши. - Его тела нигде не было. Тогда я осмотрел труп, который мы поначалу приняли за твой. Лицо у него было изрублено, но этого мало, чтобы меня одурачить.
- Твоя сообразительность поражает меня. Ты совершенно прав. Я принимал тебя за глупого, вонючего, вероломного варвара. Я ошибся: ты не глуп.
- Тебе не удастся меня разозлить, желтолицый, - засмеялся Кубай. - А знаешь почему? Потому что я скоро услышу, как ты визжишь. Я сдеру с тебя шкуру пядь за пядью. - Кубай обнажил свой меч и двинулся вперед. Чиен стоял на месте со скрещенными на груди руками. - Ты что, даже драться не хочешь, желтый пес?
Чиен взмахнул рукой, и Кубай замер. Из его горла торчала черная рукоять метательного ножа. Чиен подпрыгнул, ударил Кубая ногой по голове и сбил его с ног.
Остальные надиры бросились вперед. Пригнувшись от взмаха меча, Чиен ткнул противника вытянутыми пальцами в солнечное сплетение. Надир скрючился, и воздух с шумом вышел из его легких. Отступив в сторону, Чиен ударил другого нападавшего ребром ладони по горлу, плечом вперед упал на гальку, прокатился по ней и вскочил на ноги. Двое оставшихся подступали к нему уже с большой осторожностью. Рука Чиена метнулась вперед, и один скорчился на земле с кинжалом в глазу. Последний надир попятился, но за спиной у него возник Оши и заколол его тонким кинжалом.
- Не надо было рисковать, - сказал слуге Чиен. - Слишком ты стар для этого.
- Виноват, мой господин.
Кубай вытащил нож из горла и привстал на колени. Кровь текла на его козий кожух. Чиен, став перед ним на колени, забрал нож.
- Если тебе любопытно это знать, - сказал он, - твои легкие сейчас наполняются кровью. Говорят, что человека при этом посещают самые восхитительные видения. Впрочем, ты этого не заслуживаешь.
Чиен вонзил клинок в сердце Кубая и толчком опрокинул тело на спину.
- Мне снился чудесный сон, - сказал он Оши. - Будто я у нас дома, в саду, - и помнишь те цветы, что мы пытались развести в сухом месте у южной стены? - Оши кивнул. - Так вот, они зацвели, и лепестки их переливались самыми изысканными оттенками пурпура. А их аромат мог заставить устыдиться даже мои розы. Хотел бы я знать, принялись эти пурпурные цветы или нет?
- Думаю, что да, господин. У вас легкая рука на цветы.
- Хотелось бы надеяться.
Надир, которого Чиен ударил в живот, застонал. Чиен встал и двинул его сапогом по виску. Шея надира хрустнула, и Оши поморщился.
- О чем это я? Ах да, о цветах. Этой земле недостает цветов. Будь их побольше, надиры, возможно, больше интересовались бы поэзией, чем войной. Седлай коней, Оши. Это гнусное место нагоняет на меня меланхолию.

В течение трех недель путники ехали только ночью, скрываясь днем в перелесках или в извилистых балках, пересекающих степь. В темноте путешествовать приходилось с большой осторожностью - почва гигантскими уступами переходила с одного каменистого плоскогорья на другое. Неверные тропы были покрыты осыпью, и путники часто спешивались, ведя лошадей в поводу.
Четырежды Окас предупреждал их о погоне, и путники из укрытия наблюдали за надирскими всадниками, рыщущими в поисках следов. Но Финн умело прятал следы, и охотники проезжали мимо.
С водой в степях дело обстояло неважно, часто приходитесь делать большой крюк, чтобы отыскать на плоскогорье скальное озерко. Многие из них охранялись, и путники поворачивали прочь, так и не утолив жажду. Небольшой запас воды, который они везли с собой, был нужен, чтобы ополаскивать от пыли ноздри и рты лошадей.
- Все преимущества за врагом, - сказал Финн, когда они в третий раз за три дня устроились на ночлег без воды. - Они знают, что без воды мы далеко не уедем, поэтому больше не выслеживают нас. Стоит только выставить стражу у всех колодцев и водоемов.
- Охрана стоит не везде, - сказал Окас. - В часе езды отсюда есть скальный водоем. Он мелкий, но вода пригодна для питья.
- Почему же он не охраняется? - спросил Чареос.
- Охраняется, только не людьми.
- Если это снова демоны, - просипел Бельцер, - я уж лучше еще один день буду облизывать траву.
- Не демоны, львы, - сказал Окас. - Но не бойся: я умею обращаться с дикими зверьми.
При свете половинной луны путники двинулись через плато, обернув копыта коней тряпками. Тропа сперва вела вниз, потом вильнула вправо и круто пошла на подъем. Лошади забеспокоились, чуя запах львиного помета.
Окас, шедший впереди пешком, вывел их к широкой каменной чаше. У пруда были восемь львов - один самец, три самки и четверо детенышей. Львицы встали первыми, обнажив клыки. Окас с тихим пением медленно пошел навстречу зверям и сел шагах в десяти от них. Мерный напев эхом отдавался в скалах. Одна из львиц подбежала к старику и обошла его кругом, размахивая хвостом. Потом потерлась головой о его плечо и улеглась с ним рядом. Остальные львы даже не смотрели на Окаса.
В голове у Чареоса прозвучал голос Окаса: Ведите лошадей к пруду. Пусть напьются до отвала. Вы тоже напейтесь и наберите воды в мехи. Потом уходите- и чтобы ни слова.
Чареос обернулся к остальным и поднес пальцы к губам. Финн кивнул, и все молча направились к воде.
Окас тянул свою песню не переставая, пока люди вели к воде испуганных лошадей. Потом жажда пересилила страх - кони опустили голову в воду и стали пить. Чареос лег на живот и наполнил рот прохладной влагой. Подержав ее во рту некоторое время, он стал понемногу пропускать воду в пересохшую глотку. Потом выпил, сколько мог, и только тогда наполнил мехи. Остальные последовали его примеру.
Киалл окунул голову в пруд, вынырнул и сказал:
- Вот здорово!
Лев взревел, кони взвились на дыбы, и Бельцер едва не упустил поводья. Лев встал и затрусил к Киаллу.
Не двигайся! - раздался голос Окаса в голове юноши. - Стой на месте и не шевелись.
Лев обошел вокруг Киалла, ощерив желтые клыки. Напев Окаса сделался громче - его ритм завораживал. Лев заглянул Киаллу в лицо - клыки царапнули кожу, и юноша ощутил зловонное дыхание зверя. Затем лев вернулся к своему семейству и лег, а Киалл встал, пошатываясь. Чареос молча подал ему поводья его коня. Все пятеро медленно отдалились от пруда и спустились по склону на плоскогорье.
Окас догнал их. Они ехали еще час и перед самым рассветом остановились в мелкой выемке, образованной застывшей лавой.
Финн хлопнул Киалла по плечу:
- Немногим доводилось целоваться со львом. Будет о чем рассказать детям.
- Я думал, он мне голову оторвет.
- Я это сделаю за него! - рявкнул Чареос. - Ты разве не видел, что я велел всем молчать? Ты от природы такой дурак или долго учился?
- Брось, Мастер, - вступился Финн. - Ты тоже был молодым. Знаешь, Киалл, почему лев ткнулся в тебя носом?
- Нет.
- У него во рту есть особые железы, их пахучим секретом львы метят свои границы. Тебе еще повезло - чаще они для этого используют свою мочу.
- Значит, мне повезло вдвойне, - улыбнулся Киалл и спросил Окаса: - Долго ли еще до этого надренского городка?
- Завтра или послезавтра будем на месте. Охотники кишат повсюду - нельзя забывать об осторожности.
- Как ты думаешь, Равенна еще там? - спросил Киалл у Чареоса.
- Вряд ли. Но мы сможем выяснить, куда ее увезли.
- Прости мою оплошность, - сказал Киалл, видя, что Чареос все еще сердится.
Тот улыбнулся:
- Финн прав - все мы когда-то были молоды. Но не позволяй таким оплошностям войти в привычку. Я вот о чем хотел поговорить с тобой: у нас недостаточно сил, чтобы освободить всех женщин, которых надрены держат в плену, поэтому тебя ждет разочарование. Хорошо, если мы узнаем о судьбе Равенны, но это все, чего мы можем добиться, понимаешь?
- Но если женщины там, должны же мы хотя бы попытаться?
- Что толку? Ты сам видел, каких трудов нам стоила одна только дорога сюда. Прикинь, каково нам будет отсюда выбраться.
Киаллу очень хотелось поспорить, найти какой-нибудь сокрушительный довод, который убедил бы Чареоса. Но он уже видел, что такое степь, и знал, что им не уйти, если с ними будет около двадцати узниц. Однако признать, что Чареос прав, было тоже невмоготу. Киалл отвернулся и стал смотреть на звезды.
- Я знаю, Киалл, ты обещал, - продолжал Чареос. - Я понимаю, что значит для тебя это обещание. Но ты дал его, не подумав. В жизни всегда приходится с чем-то мириться - выше головы не прыгнешь.
- Все верно, я брякнул не подумав. Но нельзя ли будет выкупить их? Золото у меня есть.
- И надрены охотно продадут их тебе - а день спустя догонят тебя, убьют и заберут женщин обратно. Мы имеем дело не с порядочными людьми.
- Ладно, там будет видно. Может быть, всё так, как ты говоришь, однако не будем ничего решать до утра.
- Солнце всходит - утро уже настало.
Киалл лег поспать, но ему мешали думы. В начале пути он мечтал о том, как, подобно странствующему рыцарю, освободит свою любимую. Он воображал, как она вернется домой вместе с ним, одарив его благодарностью и любовью. Но прошло уже четыре месяца с тех пор, как ее забрали, - быть может, ее уже нет в живых или она стала женой кочевника. Что до других женщин, он знал их не слишком хорошо. Он всегда стеснялся в обществе женщин, а они смеялись над ним за то, что он краснеет. Люсия, дочь пекаря, всегда была добра к нему - но что он может ей предложить? Отец ее убит, дом сгорел. Если он увезет ее обратно, ей негде будет жить и придется идти в Тальгитир на заработки. Есть еще Трианис, племянница Паккуса-пророка. У нее тоже не осталось никого из родных. Киалл перебрал в уме имена пленниц: Кассия, Юна, Колия, Менея. Сколько же их!
Чареос прав. Нечего и пытаться освободить двадцать молодых женщин - через степь их все равно не переправишь.
Но если они отступятся, даже не попытавшись, Киалл будет считать себя лгунишкой и хвастуном.
Он уснул беспокойным сном. День прошел, и в сумерках путники отправились дальше, стараясь держаться в низинах. Наконец Окас, который вел их по извилистой оленьей тропе, остановился на большой поляне, окруженной тополями, спешился и взошел на невысокий холм. Остальные последовали за ним и увидели внизу большое селение. Его окружал высокий частокол с четырьмя вышками по углам. Внутри лепилось около шестидесяти хижин и стоял один большой дом. По гребню стены расхаживали часовые, у ворот горели фонари.
- Прямо крепость, будь она неладна, - сказал Бельцер.
- Ничего, мы ее приступом брать не собираемся, - откликнулся Чареос.
- Хвала богам и за это.
Чареос присматривался к расположению домов и к движению внутри городка. Только что рассвело, и народу на улицах было немного. Две женщины с деревянными ведрами на коромыслах вышли из крепости через задние ворота. Чареос присмотрелся к воротам повнимательней: в них была устроена решетка с тяжелым железным блоком, который поднимался с помощью двух деревянных воротов, расположенных на стене.
Он отошел назад и присоединился к остальным.
- Вряд ли нам удастся войти туда незамеченными, не имея своего человека внутри.
- Где же его взять? - спросил Бельцер.
- Я пойду первым, - вызвался Чареос.
- Нет, - вмешался Киалл, - нельзя посылать вожака на такое опасное дело. Что мы будем делать, если тебя схватят? Пойду я.
- Ну и что ты им скажешь, парень? - хрюкнул Бельцер. - Я, мол, пришел за своей милой - подавайте ее скорее сюда?
- Что-то в этом роде. - Киалл выгреб из своей седельной сумки все золото, оставив только одно колечко. - Я скажу их главному, кто он там ни есть, что я хочу выкупить захваченных женщин. Если он согласится, я махну вам со стены правой рукой, а если почую измену, махну левой.
- И что же нам делать в последнем случае, генерал? - насмехался Бельцер. - Идти на приступ?
- Заткнись, дубина! - гаркнул Чареос. - Парень хорошо придумал. В полночь мы с Финном подойдем к южной стене. Если ты до того времени не подашь нам знак, мы пойдем и поищем тебя. Будь осторожен, Киалл. Там сплошные головорезы - чужая жизнь для них плевка не стоит.
- Я знаю. - Киалл сел на коня, и голос Окаса произнес у него в голове: Я буду с тобой, буду смотреть твоими глазами. Юноша улыбнулся Покрытому Узорами и тронул коня каблуками.
Солнце уже ярко светило, когда он стал спускаться по травянистому склону к городку. Киалл помахал рукой часовому на стене, зарядившему свой лук, и улыбнулся. Проезжая в ворота, юноша чувствовал, как пот струится у него по спине, и не смел поднять глаза на лучника. Он направив свою лошадь к коновязи и спешился. Поблизости был колодец - Киалл вытянул наверх ведро и напился из заржавленного ковша.
Услышав позади шаги, он медленно обернулся. К нему шли четверо часовых с мечами наголо.
- Нет нужды прибегать к насилию, друзья мои, - развел он руками. - Я приехал, чтобы купить одну-двух женщин.
- Покажи, сколько весит твое золото, - сказал высокий воин.
Киалл достал из кармана кольцо и бросил ему. Тот повертел его в руках.
- Годится. А где остальное?
- Остальное будет, когда договоримся.
- Да ну? Я знаю парочку приемов, которые помогают выведывать секреты.
- Не сомневаюсь в этом. Кто у вас тут главный? Проводите меня к нему.
- А может, это я и есть? - ухмыльнулся воин.
- Надеюсь, что у вашего вожака мозгов малость побольше, - огрызнулся Киалл.
- Ах ты сукин сын! - Воин вскинул меч, и Киалл, отскочив вправо, выхватил саблю.
- Оставьте его! - прогремел кто-то, и стражники застыли на месте. Высокий человек в черном растолкал толпу, собравшуюся на месте стычки.

Предыдущая страница 17 Следующая страница


Призраки грядущего 18

- А ты-то тут при чем? - осведомился воин.
- Я знаю этого человека и не хочу, чтобы вы его убивали.
Киалл взглянул на пришельца: худощавый, с темным ястребиным лицом и шрамом через всю щеку. Юноша видел его впервые.
- Нечего совать свой кривой нос в чужие дела, Гарокас, - проворчал стражник.
Незнакомец с холодной улыбкой обнажил свою саблю.
- Дурак ты безмозглый, Гитха! Думаешь перебороть меня на мечах?
Гитха беспокойно глотнул и попятился, поняв, что зашел слишком далеко.
- Ну, довольно! - рявкнул Киалл, стараясь по мере сил подражать властному тону Чареоса. Двое мужчин замерли в изумлении. - Ты, - приказал Киалл Гитхе, - отдай мне мое кольцо и ступай обратно на стену. - Тот сморгнул стекающий в глаза пот и охотно подчинился: убрал меч в ножны, не глядя на Гарокаса, и зашагал прочь. Толпа, видя, что потехи не будет, разошлась. Гарокас с усмешкой покачал головой:
- Неплохо для крестьянского парня. Совсем неплохо. Вижу, Чареос хорошо тебя натаскал. Он где-то тут, поблизости?
- Возможно. Ты что, его друг?
- Нет, но мне надо его повидать. Я вот уже четыре месяца как ищу вас.
- Зачем?
- У меня имеется послание от князя. - Гарокас зачерпнул ковшом воды из ведра и напился. - Но что ты делаешь здесь, Киалл, так далеко от дома?
- Если тебя послал князь, ты и без меня это знаешь. Сюда привезли женщин из моей деревни.
- И ты приехал, чтобы увезти их обратно? Как это благородно. Но увы, ты опоздал. Последнюю из них продали пару месяцев назад. Этот город - всего лишь рынок, Киалл. Каждые три месяца надирские купцы и вельможи съезжаются сюда для покупки рабынь.
Киалл проглотил досаду.
- Как это тебя, человека князя, столь радушно принимают здесь?
- Меня принимают во многих местах. Пойдем, я провожу тебя к главному, о котором ты спрашивал. Возможно, там ты получишь ответ.
Гарокас вывел Киалла через переулки на главную площадь. Там стоял большой дом, который путники видели с холма. Гарокас вошел туда и провел Киалла в заднее, отгороженное завесой помещение.
С атласного дивана навстречу им поднялась женщина с коротко остриженными темными волосами, большими раскосыми глазами и пухлым ртом. Черная туника, подпоясанная в талии, оставляла открытыми длинные ноги. Киалл заморгал, стараясь не глядеть на нее слишком пристально. Она подошла к нему совсем близко, и он зашаркал ногами, стараясь отойти немного назад. При этом он случайно взглянул ей в глаза и заметил, что они синие, с лиловым оттенком.
- Ну вот твое желание и исполнилось, Киалл, - сказал Гарокас. - Она здесь главная.
Киалл поклонился, чувствуя, что краснеет.
- Я счастлив... то есть... я...
- Он что, дурачок? - осведомилась женщина.
- Не думаю, принцесса.
- Чего тебе здесь надо? - обратилась она к Киаллу. Он перевел дух.
- Мне нужна женщина.
- Тут что, по-твоему, - публичный дом?
- Нет, вовсе нет. Я ищу женщину, которую увезли из моей деревни, - хочу ее выкупить.
- Выкупить? У нас здесь цены высокие. По карману ли это тебе?
- Думаю, что да. Сколько?
- Это зависит от того, насколько она красива.
- Ее зовут Равенна, и она самая красивая... - Киалл запнулся, глядя в глаза незнакомке, и вдруг понял, что рядом с этой женщиной Равенна никак не может считаться красавицей. От одной этой мысли он почувствовал себя предателем. - На мой взгляд, она красивая, - неуклюже закончил он.
- Ты путешествуешь вместе с героями Бел-Азара? - спросила женщина. От этих слов его проняло холодом. Он заколебался, не зная, сказать ли правду, но тут же ответил:
- Да.
Она кивнула:
- Мне всегда лучше говорить правду, Киалл. - Она взяла его за руку, увлекла к дивану, отпустив Гарокаса взмахом руки, и легла, опустив голову на голубую шелковую подушку. Киалл остался стоять. - Расскажи мне об этих героях, - велела она.
- Что мне сказать вам? Это сильные люди, отважные, мастера военного дела.
- А зачем им нужна эта... эта девушка?
- Они хотят только спасти ее и вернуть... дорогим ей людям.
- Это ты - дорогой ей человек?
- Нет, то есть... да.
- Так да или нет? Сядь рядом и расскажи все толком. - Он примостился на краешке дивана, чувствуя бедром тепло ее ноги, прочистил горло и рассказал ей о своей любви к Равенне, невесте сельского хозяина Джарела.
- Я не упрекаю ее за то, что она собиралась замуж за другого. Она была права. Кто я? Мечтатель.
- И у тебя не было никакой другой женщины?
- Нет.
- Ни поцелуев, украденных на горном лугу, ни тайных свиданий?
- Нет.
Она села рядом с ним и обняла рукой за плечи.
- Последний вопрос, Киалл, - да смотри отвечай честно. От этого зависит многое. Ты сказал мне всю правду о цели вашего пути? Вам нужна только Равенна и ничего больше?
- Я сказал вам всю правду, клянусь.
Она долгим взглядом посмотрела ему в глаза, потом кивнула и улыбнулась. Сняв руку с его плеча, она вернула маленький кинжал обратно под подушку.
- Хорошо, я подумаю, хотя ничего тебе не обещаю. Ступай обратно на площадь и найди Гарокаса. Пусть велит, чтобы тебя покормили. - Он встал, неловко поклонился и направился к выходу. - Скажи, Киалл, - ты веришь мне? - внезапно спросила она.
- Хотел бы верить, госпожа моя. Как не верить такой красоте.
Она плавно поднялась, подошла и прижалась к нему, положив руки ему на плечи. Ее губы были совсем близко от его рта.
- А можно ли ей верить?
- Нет, нельзя, - прошептал он.
- Твоя правда. Ступай.

10

- Надоело мне торчать тут, - объявил Бельцер.
- Что он там делает? Почему не дает сигнала?
- Он говорил с начальником крепости, - сказал Окас, садясь рядом с ним. - Любопытная встреча, - хмыкнул старик, - а будет еще любопытнее.
- Почему? - спросил Чареос. - Кто он такой?
- Не он, а она, Мастер.
- Значит, опасности пока нет? - настаивал Чареос. Улыбка на лице Окаса померкла.
- Не уверен. Было мгновение в их разговоре, когда он подвергался большой опасности. Я чувствовал, что она вот-вот убьет его, но что-то ее остановило.
- Не надо было его посылать, - сказал Маггриг. - Опыта у него никакого.
- Быть может, поэтому он и жив до сих пор, - заметил Окас. - Этой женщине палец в рот не клади, но Киалл чем-то заинтересовал ее.
- В постель она, что ли, хочет с ним лечь? - спросил Бельцер.
- Возможно. Она, безусловно, хищница, а таких порой привлекает невинность. Но дело не только в этом, я чувствую. Она расспрашивала его обо всех вас.
- И он сказал? - прошипел Бельцер.
- Сказал. Это, я думаю, и спасло ему жизнь.
- Но если она здесь главная, - сказал Чареос, - то это она послала воинов, чтобы убить нас.
- Так и есть, - согласился Окас. - Занятно, правда?
- Тут чего-то не хватает, - заметил Чареос.
- И это верно. В крепости есть человек, спасший Киалла от стражников. Его зовут Гарокас, и он сказал Киаллу, что хочет поговорить с тобой, Чареос.
- Гарокас? Это имя мне незнакомо.
- Он говорит, что имеет послание от князя, - не знаю, что это может означать.
- Ничего хорошего, бьюсь об заклад, - проворчал Бельцер. - Ну так что же делать будем?
- Ждать, - ответил Чареос.
- Она может послать сюда вооруженных людей, - не унимался Бельцер.
- Может. Тем не менее будем ждать.

- Не знаю, как ты жив еще, парнишка, - сказал Гарокас. Они с Киаллом сидели за столом в переполненной харчевне. - Танаки обычно не столь мягка с врагами.
- Я ей не враг, - сказал Киалл, отправляя в рот последнюю ложку горячей похлебки.
- Ой ли?
- Почему я должен враждовать с ней?
- Так ведь это здесь твою любимую выставили на помост для продажи. Разве это не вызывает у тебя гнева?
Киалл посмотрел в холодные глаза воина.
- Вызывает. Но ведь не Танаки же возглавляла тот набег?
- Нет. Танаки только ведет торги. Добытчики съезжаются к ней со всей степи. Если бы ты побывал здесь в торговый день, тебе многое бы открылось.
- Я все-таки не понимаю, почему княжеского посланца терпят здесь.
- Это потому, - хмыкнул Гарокас, - что ты пока еще жизни не знаешь. Так и быть, просвещу тебя. Ты, конечно же, знаешь, что регент запретил работорговлю еще десять лет назад?
- Да. И отменил крепостное право. Он поступил очень мудро.
- Это как посмотреть. Если ты раб или крепостной, то конечно. Но если ты дворянин - дело иное. Благополучие дворянства всегда зависело от земли, но под угрозой надирского нашествия все изменилось. Земля, конечно, приносит кое-какой доход, но готирская сторона плодородна, и продовольствие там стоит дешево. Нет, настоящую выгоду всегда приносили рабы - а регент этого в расчет не принял. Понимаешь, к чему я веду?
- Нет, - признался Киалл.
- Неужели? Я полагал, что ты умнее - впрочем, это романтические бредни застилают твой рассудок. - Гарокас подался вперед. - Дворяне никогда не отказывались от работорговли - они просто нашли иные пути ее осуществления. Набег на твою деревню произошел с ведома князя. Он получает свою долю прибыли, и я должен проследить, чтобы дележ был честным.
Киалл почувствовал во рту вкус желчи. Он проглотил слюну и глотнул пива, заказанного Гарокасом.
- Мы платим ему подати, обращаемся к нему за защитой - а он продает нас, чтобы подправить свои дела!
- Скверно устроен этот мир, не так ли, парнишка?
- Зачем ты рассказал мне это? Зачем?
- А что такого? - пожал плечами Гарокас. - Вряд ли ты выберешься отсюда живым. Да я и сам сыт этим по горло. - Он потер глаза. - Стар становлюсь. Когда я был молод, как ты, я тоже верил в героев. Но героев не бывает - по крайней мере таких, какими мы хотим их видеть. Каждый совершает подвиги по собственным причинам, ради собственной выгоды. Взять хоть твоих друзей. Зачем они пошли за тобой? Думаешь, им нужна твоя Равенна? Нет, они хотят вернуть былую славу, ушедшую юность. Хотят снова услышать песни о себе.
- Я не верю этому. Чареос и другие рисковали жизнью ради меня - и ради Равенны. Не надо трепать их имена впустую. Спасибо за угощение.
Киалл вышел на свежий воздух и поднялся на стену. Двое часовых не препятствовали ему. Не глядя в сторону лагеря, Киалл подождал и скоро услышал в мозгу голос Окаса.
- Что ты хочешь сказать нам? - спросил старик.
- Ничего. Скажи Чареосу, пусть не приходит к стене. Подождем, пока я еще раз поговорю с Танаки.
- Будь осторожен, когда ты с ней. Ей уже доводилось убивать, и она способна убить снова.
- Я буду осторожен. Но она... тревожит меня.
Окас покинул его, и Киалл вернулся на площадь. Там на шести каменных столбах высился большой торговый помост. Киалл представил, как Равенна стоит на нем, а надиры, столпившись вокруг, пожирают ее взглядами. Но большие раскосые глаза Танаки заслоняли картину.
Кто-то хлопнул Киалла по плечу, и он подскочил.
- Я так и знал, что это ты, - сказал Челлин.
Киалл не сразу узнал кряжистого надрена, но потом вспомнил его и улыбнулся.
- Далеко же ты заехал от наших гор, Челлин. Я рад, что ты проделал этот путь благополучно.
Надрен сел на скамейку и почесал свою черную с проседью бороду.
- Нам это далось нелегко, как и тебе, должно быть. Как там твои друзья?
- Живы.
- Уже хорошо, если учесть, сколько народу посылали убить их.
- Отрадно, что тебя не было среди посланных.
- Я был там. Мы вернулись только утром. Ну, авось теперь ты уладишь свои дела с принцессой, и нам не придется встречаться на ратном поле.
- С принцессой?
- Ну да, с Танаки. Разве ты не знал, что она из ханского дома?
- Нет, не знал.
- Она дочь Тенаки-хана, самое младшее его дитя.
- Но что она делает здесь? - удивленно спросил Киалл. Челлин засмеялся.
- Ты не слишком много знаешь о надирах, верно? У них женщины ценятся меньше лошадей. Танаки не угодила чем-то своему брату Джунгиру, и он сослал ее сюда.
- Она очень красива, - сказал Киалл.
- Да - и самый лакомый кусочек, какой мне доводилось видеть. Мужчина может умереть счастливым, переспав с ней.
Киалл покраснел, откашлялся и спросил:
- Куда ты направишься теперь?
- Кто знает? - пожал плечами Челлин. - Опять на север - а может, и нет. Устал я от такой жизни, Киалл. Вот возьму и поеду на юг, в дренайские земли. Куплю себе усадьбу, заведу семью...
- А потом налетят надрены и украдут твоих дочерей. Челлин со вздохом кивнул:
- Да. Эта мечта, как и все другие, не выдерживает близкого рассмотрения. Надеюсь, у вас с принцессой все сладится. Ты пришелся мне по сердцу - надеюсь, мне не прикажут тебя убить.
Челлин ушел, а Киалл просидел на том же месте еще час Потом пришел воин и сказал:
- Тебя зовут. - Киалл прошел вслед за ним в большой дом. Танаки снова ждала его на диване - теперь уже в белой тунике, с обнаженными руками и ногами. На ней не было никаких украшений, если не считать серебряной пряжки на широком белом поясе.
Когда Киалл вошел, она встала.
- Милости прошу к моему очагу, Киалл. Садись и поговори со мной.

Предыдущая страница 18 Следующая страница


19 дэвид геммел

- О чем, госпожа?
- Назови мне причину, по которой я не должна тебя убивать.
- А разве вы убиваете без причины?
- Случается. Что в этом удивительного?
- Я уже отвык удивляться, принцесса. Вы поможете мне найти Равенну?
Она взяла его за руку, подвела к дивану и усадила рядом с собой, опершись ему на плечо.
- Не уверена. Ты знаешь, что я посылала людей убить тебя и других?
- Да, - шепнул он, чувствуя шеей и щекой тепло ее дыхания.
- Я сделала это потому, что мне сказали, будто герои едут отомстить за набег. Я думала, вы хотите убить меня.
- У нас и в мыслях этого не было.
- А потом я увидела высокого, красивого невинного юношу, ищущего женщину, которой нет до него дела. Этот юноша заинтересовал меня. - Она коснулась губами его щеки, и ее правая рука скользнула по груди вниз, к напрягшимся мышцам живота. Киалл вспыхнул, и его дыхание участилось. - Мне захотелось узнать, - продолжала она тихим и мечтательным голосом, - как мужчина, еще не знавший любви, способен рисковать столь многим. - Ее рука опустилась еще ниже.
Киалл сжал ее запястье.
- Не нужно играть со мной, госпожа, - прошептал он, повернувшись к ней лицом. - Вы знаете, что я не могу противиться вашей красоте... но я вас не стою. Скажите мне, где Равенна, и позвольте покинуть вас.
Она пристально посмотрела ему в глаза и отстранилась.
- Как восхитительно ты отвергаешь меня - не с помощью силы, а признав свою слабость. Итак, ты предоставляешь решать мне. Хорошо, Киалл. Но тебе не нужно знать, где она. Я говорю это тебе как друг, почти с нежностью. Утром я просила, чтобы ты доверился мне, и теперь снова прошу об этом. Откажись от своей затеи, вернись домой.
- Не могу, госпожа.
- Ты погибнешь понапрасну, и твои друзья тоже.
Он взял ее руку и поцеловал ладонь.
- Будь что будет. Скажи мне, где она. Танаки выпрямилась.
- Твою Равенну купил человек по имени Кубай. Ее увезли в соседний город и подарили другому мужчине, а после переправили на другой край степи, в Ульрикан.
- Я поеду туда и найду ее.
- Ее подарили Джунгир-хану.
Эти слова ударили Киалла как ножом. Он опустил голову и закрыл глаза.
- Вот видишь, - нежно сказала она, - тебе нет нужды продолжать свой путь. Ульрикан - город-крепость. Никто не сможет проникнуть в ханский гарем и похитить одну из его жен. И даже если ты умудришься это сделать, как ты избежишь его возмездия? Он великий хан, и у него под началом пятьсот тысяч воинов. Разве сможешь ты укрыться хоть где-нибудь от него и его шаманов? Киалл улыбнулся ей:
- Я должен хотя бы попытаться. Но теперь это стало еще труднее - не из-за Джунгира, а из-за вас.
- Из-за меня? Не понимаю. Он встал и потряс головой:
- Я не могу объяснить. Простите меня. Вы позволите мне уйти?
Она, казалось, хотела что-то сказать, но промолчала и ограничилась кивком. Киалл поклонился и вышел вон.
Когда он выехал из города, в голове его роилось множество мыслей и душу теснила печаль. Он знал теперь, что не любит Равенну; она всего лишь мечта его юности, недостижимая мечта. Но как же быть? Он дал слово и сдержит его даже ценой своей жизни.
Услышав позади стук копыт, он обернулся в седле. Гарокас, поравнявшись с ним, натянул поводья.
- Можно с тобой?
- Мне твое общество нежелательно - но если хочешь поговорить с Чареосом, то езжай.
- Вот и ладно.
Киалл пустил коня вскачь, и тот дышал тяжело, когда добрался до вершины холма. Гарокас следовал сзади более умеренным аллюром. Чареос, Бельцер и Окас сидели на поляне, Маггрига и Финна не было видно. Киалл спешился и начал рассказывать Чареосу о Равенне, но тот знаком призвал его к молчанию.
- Я знаю, - сказал Чареос, глядя на едущего за Киаллом всадника.
Гарокас соскочил с седла и поклонился Чареосу
- Я ищу тебя целую уйму времени. Князь передает тебе, что ты очищен от всех обвинений и можешь вернуться в город Тальгитир, когда захочешь. Капитан Салида рассказал князю о твоих рыцарских деяниях в Горном Трактире.
- Это все? - холодно осведомился Чареос.
- Все. Твои лучники могут выйти из засады.
- Мне трудно поверить во всепрощение князя, и непонятно, почему он отрядил на поиски воина. Ты, часом, не наемный убийца?
- Все может быть, Чареос, - улыбнулся Гарокас.
- Давайте убьем его самого, - предложил Бельцер. - Он мне не нравится.
- Ты мне тоже, жирный боров, - огрызнулся Гарокас. - Помолчи, пока старшие говорят.
Бельцер тяжело поднялся на ноги.
- Позволь, Чареос, я сломаю ему хребет. Скажи только слово.
Финн вышел из кустов и сказал:
- Чареос, погляди-ка: к городу движется целое надирское войско, и непохоже, что с добрыми намерениями.

Когда молодой человек ушел, Танаки встала, заложив руки за голову, и выгнула спину. В свои жилые покои она вернулась со смешанными чувствами. Невинность Киалла и привлекала, и дивила ее, точно прекрасный цветок, выросший на краю выгребной ямы. Она налила в кубок вина и выпила. Этот юный мечтатель ищет свою любовь. Глаза Танаки сузились.
- Мир готовит тебе еще немало потрясений, - прошептала она. Холодный ветер всколыхнул тяжелые занавески, коснувшись ее голых ног, и она вздрогнула. - Как мне недостает тебя, отец, - сказала Танаки, представив себе высокого худощавого воина и медленную улыбку, смягчающую его жестокое лицо. Танаки была его любимицей, хотя ее рождение стоило жизни матери, Рении. Тенака-хан всю свою любовь отдавал дочери, в то время как сыновья не могли дождаться от него доброго слова или хотя бы скупого кивка, означающего похвалу. Танаки подумала о старшем брате, Джунгире, - как он добивался отцовского внимания!
Теперь Джунгир сам стал ханом. Другие братья Танаки убиты, а она живет в ожидании неизбежного.
Она улыбнулась, вспомнив свою последнюю встречу с Джунгиром. Как он желал ее смерти! Но его воеводы никогда бы не позволили окончательно истребить род Тенаки-хана, а сам Джунгир, как всем известно, бесплоден. Ни одна из его сорока жен ни разу не забеременела. Танаки усмехнулась. Бедняга Джунгир. Он может укротить самого непокорного коня, он хорошо бьется на копьях и мечах. Но надиры относятся к нему с подозрением, ибо его семя не имеет силы.
Танаки прижала руки к животу. Она не сомневалась, что сама способна зачать. Возможно, однажды, когда Джунгир отчается, он вернет ей свою милость и выдаст за одного из своих военачальников. Перед глазами у нее возникло лицо Цудая, и она содрогнулась. Нет, только не он! Ни за что на свете. Его прикосновения - словно кожа ящерицы, а от его могильно-темных глаз пробирает дрожь. Нет, только не Цудай.
Она изгнала его из своих мыслей, вспоминая, как Джунгир смотрел на нее с высоты своего трона. «Пока я не трону тебя, сучка, но знай: настанет день твоего унижения. Не забывай об этом, Танаки».
И Танаки оставили жизнь, но сослали сюда в унылую южную пустыню. Здесь было мало развлечений - только хмель да молодые любовники, сменявшиеся в ее постели. И даже это скоро надоело ей. Со скуки она занялась работорговлей, где перенасыщенность рынков сбивала цену. Вдобавок не существовало такого места, где рабы продавались бы постоянно, по твердым расценкам. Меньше чем за четыре месяца Танаки создала свой рынок, а через год уже руководила всеми набегами на земли готиров. Цены поднялись, и налаженная по-новому торговля стала приносить огромный доход. Золото мало что значило для Танаки, проведшей свое детство среди сокровищ, отнятых у покоренных народов, - но торговля давала пищу ее острому уму и отвлекала от мыслей о мстительном Джунгире.
Она знала, что когда-нибудь Джунгир почувствует себя достаточно сильным, чтобы убить ее, несмотря на все возражения своих приближенных. Как ни странно, она не питала к нему ненависти за это. Нетрудно понять, что им движет. Он долго пытался завоевать отцовскую любовь и, не добившись этого, возненавидел ту, кого отец любил.
Танаки отодвинула бархатную штору и посмотрела в узкое окно.
- Он ничего не оставил тебе, Джунгир, - прошептала она. - Он завоевал полмира, объединил племена, основал империю. Что же осталось на твою долю?
Бедный Джунгир. Бедный бесплодный Джунгир!
Ее мысли обратились к юноше, Киаллу. У него серые ласковые глаза, но в них порой проглядывает сталь. И таится страсть - буйная, неудержимая, ждущая своего часа.
- Приятно было бы проглотить твою невинность, - улыбнулась она, и ее лицо смягчилось. - А впрочем, нет, - с грустью созналась Танаки.
- Принцесса! Принцесса! - завопил Челлин, вбегая к ней. - Надирские воины!
- Ну так что же? Мало ли здесь надирских воинов?
- Но то ханские Волки, принцесса! А командует ими Цудай.
У Танаки пересохло во рту.
- Ворота закрыты?
- Да, госпожа. Но их триста человек, а у нас и полусотни не наберется. Да и те, что есть, разбегутся при случае.
Танаки открыла темный дубовый сундук и достала пояс с двумя короткими мечами.
- Мы не можем сражаться с ними, госпожа. Зачем они здесь?
Она молча пожала плечами. Итак, день настал. Не видать ей больше голубого неба и орла, парящего в воздушном потоке над горами. Не будут мужчины больше обладать ею, отдавая ей при этом свою душу. В ней вспыхнул гнев. Она прошла мимо Челлина и поднялась на стену, чтобы видеть прибытие ханских Волков. Челлин сказал правду: их было больше трехсот, в остроконечных серебряных шлемах, отороченных волчьим мехом, в серебряных, окаймленных золотом панцирях. Они ехали в кажущемся беспорядке, но по приказу могли мигом построиться в боевой клин или разбиться на три части. Их дисциплина поражала. Тенака-хан создал эту гвардию четверть века назад и вышколил ее до еще не виданной у надиров степени. У кочевников по-прежнему считалось почетным быть принятым в число Волков. Из сотни желающих лишь одному доставался серебряный шлем и панцирь с изображением волчьей головы.
А в середине ехал Цудай, несравненный воин и непобедимый полководец.
Вокруг Танаки собрались люди.
- Что делать? - спрашивал один.
- Что им здесь надо? - недоумевал другой.
- Они приехали убить меня, - сказала Танаки, дивясь тому, как спокойно звучит ее голос.
- А нас они тоже убьют? - спросил какой-то воин.
- Закрой свою поганую пасть! - взревел Челлин. Танаки вскинула руки, призывая к молчанию.
- Садитесь на коней и уезжайте через железные ворота. И поскорее! Они убьют всякого, кто окажется здесь.
Многие воины устремились вниз, но Челлин остался на месте.
- Я не отдам им тебя, покуда жив.
Она с улыбкой взяла в ладони заросшие бородой щеки старого вояки.
- Ты их не остановишь. И мне будет приятнее, если ты останешься жив, Челлин. Иди!
Он постоял еще, потом выругался и побежал к своей лошади.
Надиры приближались, и Танаки уже ясно видела лицо их командира. Цудай улыбался. Он поднял руки, и всадники выстроились в боевом порядке по обе стороны от него.
- Чего тебе здесь надо? - крикнула Танаки.
- Тебя, шлюха! - ответил Цудай. - Мы доставим тебя в Ульрикан на суд.
Гнев Танаки возрос, но она подавила его.
- Как смеешь ты назвать шлюхой дочь великого хана, ты, вскормленный паршивой козой?
- У меня тут триста воинов, принцесса, - ухмыльнулся Цудай. - Каждый из них попользуется тобой отсюда до Ульрикана, а ехать туда шестьдесят дней. Мой простой ум подсказывает мне, что пятеро мужчин ежедневно будут наслаждаться прелестями, которые ты столь щедро дарила иноземцам и всякому отребью, окружавшему тебя. Подумай только, принцесса, - триста человек!
- Зачем ты говоришь мне об этом, сукин ты сын?
- Быть может, ты не захочешь подвергнуться такому унижению. Наследница великого хана, конечно, предпочтет лишить себя жизни?
Несмотря на страх, Танаки заставила себя засмеяться.
- Моему возлюбленному брату того и надо, не так ли? Нет, Цудай. Иди и возьми меня. Я это переживу. Но когда воеводы узнают, что ты сделал со мной, с тебя сдерут твою гнусную шкуру.
- Как пожелаешь, принцесса, - развел руками Цудай, - но не ожидай слишком многого от других ханов. У Джунгира вскоре родится наследник - по всем приметам это мальчик.
- Ты лжешь! Джунгир бесплоден.
- Я никогда не лгу, Танаки, и ты это знаешь. Одна из ханских жен забеременела.
- Значит, у нее был любовник! - выпалила Танаки, но сердце у нее упало. Жен и наложниц хана держат в огражденном стеной дворце, под охраной евнухов. Никакой мужчина туда не проберется. А если подобное чудо и произойдет, другие наложницы мигом донесут об этом хану.
- Выйдешь ты к нам, или нам прийти за тобой? - прокричал Цудай.
- Входите! Будьте как дома!
Цудай с усмешкой махнул рукой, и двадцать воинов захлестнули веревки за остроконечные бревна частокола. Когда надиры полезли вверх, Танаки обнажила свои мечи. Первому, кто показался над частоколом, она рассекла горло, второму пронзила легкое. Она ждала, и кровь капала с ее серебристых клинков, а воины приближались к ней справа и слева. Крутнувшись волчком, она убила одного ударом в шею, спрыгнула со стены на повозку, груженную мешками с зерном, соскочила на землю и побежала к дому. Четверо человек бросились ей наперерез. Она свернула в переулок и тут же обернулась назад. Шестеро воинов загородили проход, и она ринулась на них, прорубая себе дорогу.
Надир на стене раскрутил пращу и метнул маленький круглый камень, угодив Танаки в висок. Она покачнулась и чуть не упала. Один из шестерых бросился на нее. Она метнула правый меч ему в грудь. Воин упал, схватившись за клинок Второй камень просвистел мимо. Танаки добрела до амбара и прислонилась спиной к двери. Голова кружилась, слабость одолевала ее. Показались еще двое надиров. Танаки едва держалась на ногах, и они подступили к ней. Она взмахнула мечом, разрубив одному руку. Другой ударил ее кулаком по голове и вырвал у нее меч. Кулак ударил еще дважды, теперь по лицу, и Танаки упала на колени. Мужчины окружили ее, срывая с нее одежду. Ее втащили в амбар и швырнули нагую на усыпанный соломой пол.
- Ну вот, теперь мы не слишком похожи на принцессу, - произнес холодный, насмешливый голос Цудая. Она попыталась встать, но чья-то нога, упершись ей в лицо, отшвырнула ее назад. - Я обещал тебе пятерых в день, но эти двенадцать доблестно сражались за тебя и заслужили награду. Поручаю тебя их нежной заботе.
Посмотрев сквозь опухшие веки, она увидела, как мужчины развязывают свои сыромятные пояса, увидела их похотливые лица. Что-то сломалось в ней, и слезы потекли по щекам.
- Заставьте ее покричать немного, - сказал Цудай, - но не увечьте понапрасну. Другие тоже ждут своей очереди.
Воевода вышел на солнце и постоял немного, прислушиваясь к звериному ворчанию мужчин и стонам некогда гордой принцессы. Потом у нее вырвался долгий, пронзительный крик. Цудай позволил себе улыбнуться. Он долго ждал этого мгновения. Четыре года, с тех пор, как надменная принцесса Танаки отвергла его предложение. Через несколько месяцев он повторил его, дав ей еще один случай. Теперь она почувствует на себе всю глубину его ненависти. Крик раздался снова - скорее животный, чем человеческий. Занятно - сколько отчаяния может выразить такой звук без всяких слов.
Крики, несомые ветром, долетали до самых гор.
- Боги, да что ж они такое с ней делают? - воскликнул Киалл.
- Насилуют, как это водится у надиров, - процедил Бельцер. - А потом, полагаю, убьют.
- Позор, - вставил Гарокас. - Такая красивая женщина.
- Но надо же что-то делать! - Киалл вскочил на ноги. Чареос ухватил его за пояс и посадил обратно.
- Хорошая мысль, - отозвался Бельцер. - Почему бы нам не сесть на коней и не ринуться в бой? Пора уж тебе повзрослеть, Киалл. Ей все равно конец.
- Киалл прав, - тихо заметил Окас.
- Ты думаешь, мы и вправду должны вступить с ними в бой? - разинул рот Бельцер.
- Нет, мой друг. Но без нее нам нельзя продолжать свой путь. Я знаю это. Я чувствую.
- Но ведь мы должны спасти другую, - недоумевал Бельцер.
- Теперь все оборачивается иначе.
- Как так? - вмешался Чареос. Окас потер усталые глаза.
- Все нити сходятся вместе, друзья мои. Я начинаю их различать. Равенну продали Джунгир-хану. Он спал с ней, и теперь она носит его ребенка. Он сделал ее ханшей, царицей Волков. Мы собираемся похитить надирскую царицу.
- Еще того лучше, - засмеялся Бельцер. - В таком случае нам непременно надо вступить в бой. Надо же набить руку перед сражением со всей надирской армией!
- Та женщина в крепости - дочь Тенаки-хана, сестра Джунгира. Она знает устройство ханского дворца и сможет оказать нам большую помощь.
- Помощь? - повторил Чареос. - Уж не думаешь ли ты продолжать эту затею? Самая мысль об этом безумна.
- Цель вашего пути не ограничивается этим, Чареос, Мастер Меча, - сказал Окас. - Она гораздо обширнее. Разве ты сам этого не видишь? Сон о Бел-Азаре, призрак Тенаки-хана - все это части единого целого.
- О чем ты говоришь? - спросил Финн, становясь на колени рядом с ним.
- О ребенке. Он родится раньше срока, ровно через двенадцать недель. Звезды говорят, что он станет великим царем - возможно, самым великим на свете. Он ведет свой род от Ульрика и Тенаки-хана и от Регнака, Бронзового Князя. Он будет воином и правителем. Став надирским ханом, он завоюет весь мир.
- Ты хочешь сказать, что мы должны убить этого младенца? - спросил Бельцер.
- Я хочу сказать, что вы должны продолжать свой путь, куда бы он ни привел вас.
- Он приведет нас всех к смерти, - сказал Чареос. - Речь идет уже не о том, чтобы выкупить или выкрасть крестьянскую девушку. Речь идет о царице надиров!
- Дайте мне сказать, - тихо попросил Киалл. - Ты прав, Чареос, эта задача... ошеломляет. Поэтому я предлагаю двигаться к цели постепенно. Давайте подумаем для начала, как спасти Танаки. А там уж решим, что делать дальше.
Чареос со вздохом покачал головой:
- Нас здесь шестеро, и вокруг чужая земля. А ты хочешь, чтобы мы придумали, как выкрасть пленницу у трехсот самых свирепых воинов во всей надирской орде? Впрочем, почему бы и нет. Умираешь, в конце концов, только раз.
- Как сказать, - ввернул Гарокас. - Надиры убивают пленников в течение многих дней, и каждый день страшнее предыдущего.
- Утешил, нечего сказать, - проворчал Бельцер.
- Солнце садится, - заметил Финн. - Если мы собираемся отбить девушку, лучше всего это сделать этой ночью. Особенно если они станут лагерем за стенами крепости. Тогда нам остается только спуститься туда, пробраться мимо них, влезть на стену, убить тех, что внутри, и вынести девушку.
- Всего-то? - фыркнул Бельцер. - И я уже знаю, кто понесет эту сучку. Я, не так ли?
- Верно, - подтвердил Финн.
- Я пойду с вами, - сказал Гарокас. - Мне нравится эта женщина. Ты не против, если я буду держаться поближе к тебе, Чареос?
- Нет, Гарокас, не против - только держись впереди, а не сзади.

Предыдущая страница 19 Следующая страница


Призраки грядущего 20

Чареос, стоя на коленях на склоне холма, смотрел на крепость. Смеркалось. Надиры выволокли женщину наружу и швырнули нагую в пыль на площади. Тело ее было безжизненным, как у куклы. Двое втащили ее на помост для продажи рабов и привязали там. Чареос отвел взгляд и стал смотреть на воинов за стенами города. Они разводили костры. Воевода с четырьмя своими людьми ушел в большой дом. С ними в городе оставалось семнадцать человек.
Слишком много...
Киалл, принесший Чареосу вяленого мяса и фруктов, молча сел рядом.
«Что я здесь делаю? - думал Чареос. - Обезумел я, что ли? Эта женщина для меня ничто, и все это путешествие мне ни к чему. Что за дело будет миру через тысячу лет, если новый надирский хан не родится?» Он смотрел на неподвижную белую фигуру на помосте и стоящих вокруг мужчин.
- Ты уже придумал что-нибудь? - прошептал Киалл. Чареос взглянул на его бледное лицо:
- Кто я, по-твоему, - бог войны? Пробраться туда незамеченными мы еще, пожалуй, сумеем. Но нас будет семеро против семнадцати - шестеро, если не считать Окаса, он ведь не воин. Ну, предположим, что мы перебьем всех семнадцать - сможем ли мы сделать это без шума? Нет. Стало быть, мы взбудоражим тех, что снаружи. Сможем мы победить триста человек? Даже ты способен дать на это ответ.
- Что же ты предлагаешь?
- Не знаю, мальчик! - рявкнул Чареос. - Уйди и дай мне подумать!
Стемнело, и на небе взошла луна. Разные замыслы приходили в голову Чареосу, и он отбрасывал их один за другим. В конце концов он позвал к себе Финна и изложил свой план. Лучник выслушал его с непроницаемым лицом.
- Это единственный способ? - спросил наконец Финн.
- Если ты можешь придумать получше - милости просим.
- Будь по-твоему, Мастер, - пожал плечами стрелок.
- По мне, нам лучше всего отправиться домой и забыть обо всей этой чепухе, - с вымученной улыбкой ответил Чареос.
- Полностью согласен с тобой. За чем же дело стало? Чареос молча указал на освещенный луной город, где виднелось на помосте нагое тело Танаки.
- Мы ее знать не знаем, - проворчал Финн.
- Верно, не знаем, - но мы видели, как она страдает. Я кажусь тебе таким же наивным романтиком, как Киалл?
- Да - но ничего плохого в этом нет. Я разделяю твои взгляды. Зло не будет побеждено, пока хорошие люди бездействуют.
- Значит, мы с тобой два дурака, - с искренней на этот раз улыбкой ответил Чареос.
Финн протянул руку, и он пожал ее.
- Победим мы или проиграем, мир нас все равно не поймет, - сказал Финн.
- Ну и пес с ним, с миром.
- Хорошо сказано.
Близилась полночь, когда Финн и Маггриг выехали верхом из лагеря. Чареос, Гарокас, Киалл и Бельцер медленно спустились к городу. Окас остался сидеть на месте, скрестив ноги и закрыв глаза. Он завел медленную песнь, и из травы стал подниматься туман, скрывая четырех воинов.

11

Туман клубился, как призрачное покрывало, мерцая при луне. Чареос отыскал в задней стене крепости железную решетку.
- Что теперь? - шепотом спросил его Бельцер.
- Сможем мы ее поднять?
Решетка была четырех футов шириной и семи высотой. Бельцер отдал топор Киаллу и взялся за нижнюю перекладину. Мускулы на его шее и плечах вздулись; решетка заскрипела и приподнялась на дюйм. Гарокас и Чареос пришли на подмогу, и они подняли решетку на фут.
- Хватит, - шепнул Киалл, лег на спину и прополз под ней.
- Удержишь? - спросил Чареос Бельцера.
Великан заворчал в ответ. Чареос лег и прополз за ворота. Они с Киаллом поднялись по ступенькам на стену, где не было часовых, и повернули ворот, освободив Бельцера от груза, а после опять спустились вниз. Бельцер и Гарокас протиснулись к ним.
- Теперь подождем, - прошептал Чареос.
За стеной послышался топот скачущих лошадей.
Финн влетел во вражеский лагерь, разметав два костра. Надиры при виде его повскакали с одеял. Финн остановил коня и из своего короткого охотничьего лука послал стрелу прямо кому-то в горло.
С другого конца лагеря донесся дикий вопль, и из тумана галопом вылетел Маггриг. Надиры бросились к лошадям. Финн подстрелил еще одного надира, пустил коня вскачь и помчался на юг. Весь лагерь пришел в движение - воины хватали мечи и седлали коней. Через несколько минут надирский стан опустел.
В городе Цудай, взбежав на стену, увидел, что его воины, разделившись надвое, пустились в погоню за какими-то всадниками, и приказал своему стремянному:
- Беги туда и узнай, что стряслось! Тот вскочил в седло и умчался за ворота.
Чареос и Бельцер пролезли в заднее окошко большого дома и пробрались вперед. Четверо надирских начальников, сидя за столом, играли в кости.
Чареос метнулся к ним и рассек мечом горло тому, что поближе. Бельцер убил топором еще двоих, не успели они встать. Четвертый бросился к двери, но Гарокас встретил его на пороге и вонзил нож ему в грудь. Гарокас подхватил тело и опустил на пол.
Снаружи Киалл, держась в тени, пробирался к помосту, где без чувств лежала Танаки. На площадь выбежали трое надиров, и он спрятался между бочками с водой.
Надиры поднялись на стену, где Цудай наблюдал за погоней. Киалл, не слыша, о чем они говорят, вылез из укрытия, взобрался на помост и перерезал ножом веревку, стягивающую запястья Танаки. Когда он коснулся ее, она застонала и взмолилась:
- Не надо больше. - Ее глаза были подбиты, губы рассечены, избитое тело кровоточило.
Надиры слезли со стены, и один из них засмеялся. Спрятавшись за столбом, Киалл увидел, как он указывает на Танаки. Другой крикнул что-то, обращаясь к Цудаю.
- День все еще ваш, - ответил тот.
Надир влез на помост, расстегнул пояс и спустил штаны. Киалл вскочил и вонзил свой меч ему в пах.
- Волки, ко мне! - заорал Цудай. Из амбара выскочили девять человек с мечами в руках. - Взять его!
Воины ринулись вперед, но у помоста их встретил Бельцер с топором. Чареос и Гарокас примкнули к нему. Киалл спрыгнул вниз, сбив с ног троих. Чей-то меч порезал ему руку у плеча, но он тут же выскочил и сам ударил врага мечом. Гарокас, уклонившись от удара, заколол своего противника. Он вытащил меч как раз вовремя, чтобы отразить выпад другого. Чареос, прикончив двух Волков, поспешил на помощь Гарокасу. Бельцер дрался как одержимый, и вскоре последний из надиров пал мертвым.
Цудай пробежал вдоль стены, спрыгнул, прокатился по земле и вскочил на своего расседланного коня. Чареос бросился ему наперерез, но Цудай промчался мимо.
- Берите девушку! - крикнул Чареос.
Бельцер сунул топор Киаллу, влез на помост и перекинул Танаки через плечо.
Во главе с Чареосом они добежали до задних ворот и нырнули в туман. Нащупывая тропу ногами, они медленно двинулись вверх по склону. Вскоре они услышали стук лошадиных копыт.
- Ложись! - прошипел Чареос, и все распластались на земле.
Всадники проехали в нескольких шагах от них, и Чареос встал.
- Куда теперь? - прошептал Бельцер. Они слышали крики надиров, но все звуки в сгустившемся тумане казались глухими и искаженными. Чареос снова устремился вверх. Бельцер тяжело дышал, весь красный от натуги. - Я ведь уже не молоденький, - пожаловался он, остановившись перевести дух.
В воздухе перед Чареосом возник светящийся шар.
- Хвала Истоку! - прошептал он.
Шар переместился вправо. Воины последовали за ним и скоро оказались в спасительном лесу, выше уровня тумана. Окас, по-прежнему сидевший на траве, открыл глаза, когда они вышли на поляну.
- Сядьте все вокруг меня, - велел он, - и положите девушку в середину.
Бельцер бережно уложил бесчувственную Танаки на траву, и они образовали круг. Окас снова закрыл глаза и запел тихо и мерно. Бельцер присмотрелся к нему. Старик сильно исхудал, лицо у него посерело, а губы стали такими же синими, как татуировка на подбородке.
Бельцер ткнул Чареоса в бок, указав на Окаса. Чареос кивнул. Ворожба, какой бы она ни была, тяжело сказывалась на старике.
На поляну выехали надиры, и Бельцер схватился за топор, но Чареос удержал его руку. Всадники, казавшиеся бесплотными, будто призраки, медленно проехали мимо них.
Киалл с дрожью посмотрел вслед этому видению. Окас открыл глаза и мешком повалился на траву Чареос и Киалл подались к нему, но старик махнул им рукой, свернулся клубком и уснул. Чареос укрыл его одеялом, а Киалл посмотрел на Танаки. При ярком свете луны он ясно видел кровоподтеки на ее лице. Левый глаз не открывался вовсе, правый сильно опух. Киалл осторожно снял с нее одеяло. Ноги и ягодицы тоже были в синяках и царапинах, на бедрах запеклась кровь.
Бельцер опустился на колени по ту сторону от нее. - Помочь тебе? - спросил он.
- Нет. Тут мы ничего не можем поделать. Но хорошо бы развести костер, чтобы согреть ее.
- Нельзя, - сказал Чареос - Я не знаю, насколько могущественно волшебство Окаса и долго ли оно продлится.
- Не понимаю, почему она не приходит в себя, - прошептал Киалл. - Она сильно избита, но все кости как будто целы
- Я уже видел такое раньше, - ответил Чареос - Страдает не столько тело, сколько душа. Скверное это дело, Киалл.
Танаки тихо застонала, и Киалл лег рядом с ней, гладя ее по лицу.
- Все хорошо теперь, - шептал он ей на ухо. - Ты у друзей. Спи, госпожа. Отдыхай
Чареос укрыл ее своим одеялом, а Бельцер свернул свой камзол и подложил ей под голову. Она повернулась на бок, выпростав руку из-под одеяла. Пальцы сжались в кулак, потом разжались и зарылись в землю Киалл нежно взял ее руку в свою. Дыхание Танаки стало ровнее, и она уснула
Трижды призрачные надирские всадники въезжали на поляну. Один спешился в трех шагах от путников и стал на колени, изучая следы. Он что-то сказал своим товарищам с озадаченным видом, но путники не слышали слов. Потом надир снова сел на коня, и всадники ускакали прочь.
Ночь тянулась медленно. Киалл уснул чутким сном рядом с Танаки, Чареос и Бельцер разговаривали шепотом. Гарокас отошел в сторону, под деревья, и улегся там
Рассвет застал Чареоса с Бельцером на холме - они всматривались вдаль, ища следы Финна и Маггрига. Надирский лагерь был покинут, город молчал.
- Они дошлые ребята, - сказал Бельцер - Ничего с ними не случится.
- Хотелось бы в это верить. Но дело слишком опасное, не надо было мне просить их об этом.
- Они люди взрослые, могли отказаться. Зато мы спасли девушку.
Чареос устал. Спину ломило, и он растянулся на траве.
- Ты бы поспал немного, - предложил Бельцер. -
Я покараулю Финна
- Ладно. За княжеским человеком тоже приглядывай. Не позволяй ему зайти тебе за спину.
- Думаешь, он убийца?
- Как бы там ни было, лучше за ним последить. - Чареос закрыл глаза и погрузился в сон.

Солнце поднималось все выше. Бельцер сидел подле Чареоса с топором на коленях и думал о своей вершине. Сейчас он снова чувствовал себя живым, почти юным. Почти что. Битва в городе и возвращение с девушкой на плече сильно его измотали. Он обхватил своей огромной пятерней топорище.
- Ну, на пару драк нас с тобой еще хватит, верно? Далеко на западе показался всадник - он ехал, выбирая низменные места. Бельцер заслонил рукой глаза, вглядываясь в него, - похоже, это был Финн. Погони за ним, насколько видел Бельцер, не было. Великан хотел разбудить Чареоса, но передумал. Мастер Меча смертельно устал и нуждался в отдыхе. Всадник стал медленно подниматься по склону. Это и правда был Финн. Он спешился, отвел коня на поляну и вернулся к Бельцеру.
- Где Маггриг? - спросил он.
- Он еще не вернулся. Финн опустился на землю.
- Я уж не чаял уйти. Они чуть было меня не поймали. Я убил двоих и въехал в быструю реку. Лук я потерял. Я держался за седло и думал, что конь вот-вот утонет, но славная животина вынесла меня на сушу.
- Отдохни теперь, - посоветовал Бельцер.
- Нет, я должен найти Маггрига.
- Не будь дураком! Надиры рыщут повсюду. Маггриг, наверное, затаился в какой-нибудь пещере. Дождется ночи и вернется. Если ты поедешь его искать, то наведешь тех на его след.
- И то верно, - вздохнул Финн. - Ладно, посплю немного. Разбуди меня, если он появится.
Бельцер кивнул.
- Девушка у нас. Все прошло хорошо.
Финн, не отвечая, улегся на траву и закрыл глаза. Бельцер прислонился спиной к дереву и тоже задремал на утреннем солнце. Когда он проснулся, Гарокас стоял на коленях рядом с Чареосом, пристально глядя в лицо спящего. Чувства горбоносого воина трудно было разгадать, но Бельцер видел, что тот обеспокоен.
- Не буди его, - тихо сказал Бельцер, и Гарокас поднял на него глаза.
- Меня послали убить его.
- Я знаю. И он тоже знает.
- Но в этом нет нужды, верно? Вы все и без того собрались умереть. И я рад, что меня освободили от этого поручения.
Гарокас встал, сел на своего коня и поехал прочь.
Киалл проснулся и сел, глядя на Танаки. Ее лицо немного порозовело. Он достал из котомки листья огуречной травы и смешал их с холодной водой. Это средство хорошо помогало от опухолей. Соорудив примочку, он тронул Танаки за руку - она вздрогнула и проснулась.
- Ты среди друзей. Это я, Киалл. Сейчас я положу примочку тебе на глаза - лежи смирно. - Он наложил холодную ткань на ее веки и нежно погладил ее по руке.
- Где Волки? - прошептала она.
- Ушли.
- Но как же...
- Не говори ничего, госпожа. Отдыхай. Прошлой ночью мы проникли в город и убили твоих... обидчиков. А после принесли тебя сюда. Ты в безопасности.
- Но почему? - снова спросила она.
- Потому что ты была в беде, - тихо сказал он.
Киалл посидел с ней еще немного, потом ее пальцы разжались, и он увидел, что она уснула опять. Он встал и потянулся. Бельцер спал под деревом на вершине холма, Чареос и Финн лежали рядом. Гарокаса и Маггрига не было.
В голове у него раздался голос Окаса: - Киалл, ты слышишь меня ?
- Слышу, - ответил он вслух, глядя на спящего старика. Голос доносился словно из глубины времен, немыслимо далекий и все-таки ясный.
- Скажи Чареосу, чтобы ехал в Лунные горы. Пусть найдет там Аста-хана. Еще скажи, что я сожалею.
Голос умолк. Киалл опустился на колени рядом с Окасом - тело старика было холодным и твердым. Покрытый Узорами умер.
Они похоронили старика на вершине холма и молча постояли над свежей могилой.
- Вот мы и потеряли одного из нас, - прошептал Бельцер, и слова его повисли в воздухе. Он вернулся в лагерь и сел, вертя топор в руках и глядя на его лезвия.
- Мне очень жаль, - сказал Киалл Чареосу. - Напрасно я попросил вас помочь мне. Теперь мне все кажется напрасным - не знаю почему.
- Мы вольные люди, Киалл, и сами сделали свой выбор.
- Я знаю. Но всё так жестоко... Посмотри на Танаки. Как могут мужчины делать такое? Не понимаю.
- Ну и радуйся, что не понимаешь.
- А ты? Ты можешь это понять?
Чареос отвернулся, глядя в степь.
- К несчастью, да. Сам я на это не способен, но других понять могу. Это связано с войной, Киалл, и с натурой воина. Он воспитан так, чтобы одерживать верх над врагами и истреблять их. Но прежде всего - одерживать верх. Есть еще одно ключевое слово: возбуждение. От гнева мужчина возбуждается не меньше, чем от зова плоти. Гнев и похоть крепко спаяны между собой. В битве воин возбуждается и одерживает верх над врагом. А Танаки и другие - жертвы всего этого. Их тоже давят, сминают и унижают, как врага в бою.
- Просто эти воины - дурные люди.
- Не так все просто. У многих этих мужчин есть женщины и дети, они заботятся о своих семьях и знают, что такое любовь.
- Мне их не жалко. Я рад, что мы убили их.
- Рад? Никогда не радуйся чужой смерти. Никогда. Благодари судьбу, что сам остался жив, - и только. У меня был когда-то учитель, великий человек по имени Атталис. Он говорил мне, что путь зла часто ведет через праведный гнев. Надиры налетают на готирскую деревню, насилуют и убивают. Готирские воины отправляются отомстить врагу и в свою очередь насилуют и убивают. И конца этому нет. Никогда не радуйся, что убил человека.
Чареос отошел к могиле. Киалл оставил его и ушел к Бельцеру, который сидел один. Лицо великана было спокойно, только мускул дергался на щеке. Глаза Бельцера покраснели, и он все время моргал.
- Что с тобой? - спросил юноша.
- Со мной? Ничего. Вспомнил вот, что мы давно не ели. Я голоден. - У Бельцера дрогнули губы, и он крепко сжал челюсти. - Дурак старый. Экий дурак! Уморил себя, чтобы защитить нас. - Бельцер шмыгнул носом и сплюнул. - Будь я проклят, если это не простуда. Все из-за погоды - холодный ветер да пыль. Одному Истоку ведомо, как люди умудряются жить здесь. Нет уж, мне подавай город... да чтоб кабаки были. Ну, чего уставился?
- Прости, - сказал Киалл. - Я не хотел тебя рассердить. Ты знаешь, ведь он велел передать тебе кое-что. Сказал - простись, мол, за меня со стариной Бельцером.
- Так и сказал? Правда?
- Да. И мне показалось, что он был счастлив.
- Знаешь, что хуже всего, парень? Знаешь?
- Нет.
- Он любил меня ради меня самого. Не потому, что я горазд махать топором и всегда готов убить парочку кочевников, - а ради меня самого. Не знаю, что во мне можно любить, но он нашел что-то. И я - смейся, если хочешь, - я тоже любил старика. «Старина Бельцер». Это кое-чего стоит, правда? Я любил его.
- Над чем же тут смеяться?

Предыдущая страница 20 Следующая страница


21 дэвид геммел

Слезы потекли по щекам Бельцера на рыжую с проседью бороду. Он опустил голову и расплакался навзрыд. Киалл положил руку ему на плечо.
- Уйди! Оставь меня. Неужто человек даже погоревать наедине не может?
Киалл покинул его. Танаки проснулась и сидела, завернувшись в одеяло. Глаза ее, еще сильно опухшие, уже могли смотреть.
- Как ты себя чувствуешь? - спросил Киалл, садясь рядом.
- Лучше тебе не знать как. Вы убили всех, кто там был?
- Да. То есть нет. Один, кажется, их вожак, сумел уйти.
- Это хорошо.
Киалл удивился, но не стал расспрашивать.
- Ты хочешь побыть одна?
Она улыбнулась и тут же поморщилась. На разбитой губе выступила капелька крови.
- Нет. Посиди со мной, мне хорошо, когда ты рядом. Почему ты спас меня?
- Разве это важно?
- Для меня да.
- Разве не достаточно того, что ты была одинока и нуждалась в помощи?
- Мы ведь не в сказке живем, Киалл, и я не похожа на вашу златовласую деву, заточенную в башне.
- Но ведь ты принцесса, - улыбнулся он. - А принцесс всегда полагается спасать.
Она не ответила на его улыбку, и в ее глазах мелькнуло раздражение.
- Ну а другие? Почему они помогли мне?
- Их попросил Покрытый Узорами - он сказал, что твое спасение входит в цель нашего похода.
Танаки кивнула:
- Я всех вас вознагражу.
- В этом нет нужды.
- Позволь мне судить об этом. Я не люблю оставаться в долгу. Куда вы отправитесь теперь?
- Искать человека по имени Аста-хан.
Танаки метнула на него быстрый взгляд, но выражение ее лица трудно было разгадать из-за синяков.
- Так он еще жив? Удивительно. Мой отец полагался на него во всем.
- И до сих пор полагается.
- Что ты такое несешь? Мой отец давно умер.
- Это трудно объяснить.
- А ты постарайся! - отчеканила она. - Может, я и побита, но мозги у меня в порядке.
Киалл как мог рассказал ей о своем поединке с демонами и о воине с лиловыми глазами, пришедшем ему на помощь.
- Окас сказал, что это был дух Тенаки-хана.
- Как он был вооружен?
- Двумя короткими мечами. Он двигался, как танцор - я никогда не видел ничего подобного.
Она кивнула.
- Это было одно из его имен: Пляшущий Клинок. А еще он звался Князем Теней.
- Чареос, Бельцер, Маггриг и Финн - они все знали его. Они все - герои Бел-Азара, и он был с ними всю последнюю ночь осады.
- Я знаю. Отец мне рассказывал. Они - Призраки Грядущего.
- Что это значит?
- Не знаю. Отец был скрытным человеком. Он рассказал мне об этих готирских воинах и добавил, что один из них его кровный родич - дренайский принц. Скорее всего это Чареос - не может же тот лысый толстяк быть принцем.
- Да, Бельцер у нас парень неотесанный.
Послышался стук копыт идущей шагом лошади. Бельцер вскочил с топором в руках. Киалл выхватил саблю. Гарокас, въехав в лагерь, слез с коня.
- Я думал, ты насовсем уехал, - сказал Бельцер.
- Я тоже так думал, - устало проговорил Гарокас, - но я нашел вашего друга.
- Маггрига? - прошептал Бельцер.
- Да.
Финн вскочил на ноги и бросился к ним.
- Где он? - вскричал лучник, вцепившись в черный камзол Гарокаса.
Тот положил руку ему на плечо:
- Надиры схватили его.
- О нет! Только не это! - отшатнулся Финн. Он бросился к лошади, но Чареос схватил его за руки и удержал, сказав:
- Подожди! Мы все пойдем. Успокойся, дружище.
Финн обмяк в руках Чареоса, уронив голову ему на плечо.
Чареос повернулся к Киаллу:
- Останься здесь с женщиной. Мы скоро.
- Бессмысленно, - сказал Гарокас. - Надиры кишат повсюду. Это безумие.
- Пусть так. Ты проводишь нас к его телу?
- Неужели это для вас так важно? Вы готовы рискнуть жизнью ради мертвеца?
- Да.
Гарокас недоверчиво покачал головой:
- Тогда поезжайте за мной. Только осторожно.
Путники вереницей ехали вслед за Гарокасом. Деревьев здесь почти не было, и местность впереди лежала грубыми складками, точно гигантский плащ, сброшенный с небес.
После часа осторожной езды они добрались до каменистого склона. Гарокас спешился и пошел вверх, ведя коня под уздцы. Остальные последовали его примеру. Он привязал коня к голому, как скелет, тополю и подождал их. Чареос подошел к нему. Никто не разговаривал с самого отъезда из лагеря. Лицо Финна было бесстрастным и белым как мел, лишь в глазах застыла мука. Бельцер шел сзади.
- Идите за мной, - прошептал Гарокас, - только без геройства!
Он протиснулся в узкую скальную щель, которая вывела их на карниз. В меркнущем свете дня Гарокас присел на корточки и указал на лагерь внизу. Там находилась большая часть трехсот Волков и горело шесть костров. В середине лагеря лежал распростертый на земле, привязанный к кольям нагой Маггриг, весь покрытый ранами и ожогами. Финн застонал, и Бельцер стиснул его за плечо.
- Ну что, насмотрелись? - шепотом спросил Гарокас. - Значит, он, видно, ничего им не сказал. Для этого нужно мужество - большое мужество.
- Он им обладал, - сказал Чареос, взглянув на Финна. - Редкий был человек.
- Мне думается, его лошадь сломала ногу, - продолжал Гарокас. - Не повезло парню. Он совсем уже было добрался до скал.
- Не будем больше смотреть, - прошептал Чареос и тронул Финна за рукав. - Пойдем, дружище.
- Да, - ответил тот.
Гарокас задом отполз от края, и все пролезли обратно через трещину. Когда они вышли к лошадям, Бельцер первый заметил, что Финна нет.
- Нет! - вскричал он и бросился к трещине, а Чареос и Гарокас за ним. Они вышли на карниз как раз вовремя, чтобы увидеть Финна, который медленно спускался по осыпи к надирскому лагерю. Бельцер хотел последовать за ним, но Чареос ухватил его за шиворот и пригнул к земле Бельцер плюхнулся на камни и посмотрел Чареосу в лицо.
- Оставь его, - сказал Чареос. - Ему не нужно, чтобы ты шел за ним, сам знаешь.
Бельцер хотел ответить, но не нашел слов. Он привстал на колени, поднял топор и полез обратно в трещину. Гарокас опустился на колени рядом с Чареосом.
Мастер Меча не оглянулся на него - он смотрел на маленькую темную фигурку, идущую вниз, к лагерю. Как это было бы просто, подумал Гарокас, опустив руку на рукоять кинжала. Взять и ткнуть клинком под ребра, прямо в сердце. А потом вернуться к князю, взять свое золото и жить дальше. Но это значило бы оставить Танаки. Он выругался про себя и убрал руку.
Финн спустился со склона и двинулся вперед, выпрямившись и высоко вскинув голову. В ушах у него стоял гул, словно от далекого моря, глаза заволокло туманом. Столько лет вместе - и в радости, и в страхе. Нельзя любить слишком сильно - он всегда это знал. В жизни должно быть равновесие, за все надо платить. Гораздо лучше вовсе не любить никого. Он прошел мимо двух часовых, точивших мечи, - они уставились на него и встали. Финн мерным шагом шел дальше. Теперь он хорошо видел Маггрига и то, что они с ним сделали. Кто-то схватил его за руку. Финн, почти не думая, ножом перерезал этому человеку горло.
Однажды Маггриг заразился красной чумой. От нее все умирали - но Финн сидел рядом с Маггригом и умолял его не уходить. Лихорадка изглодала Маггрига вконец, осталась только прозрачная кожа, обтягивающая кости. Но Финн выходил его. Он помнил тот день, когда впервые понял, что Маггриг будет жить. Небо было серое и ненастное, на горах лежал туман, с деревьев капало - и все же этот день был прекрасен, так прекрасен, что Финн не мог смотреть на него без слез.
К нему двинулся второй воин. Финн убил и его, но тот успел ранить Финна мечом в бок. Боли почти не было, и Финн последовал дальше. Что-то ударило его в спину, но он продолжал идти. Подойдя к телу, он упал на колени и перерезал веревку, привязывающую руки Маггрига к кольям.
Бросив нож, он приподнял голову Маггрига. Горлом у Финна пошла кровь, и он сплюнул.
- Ну и хлопот мне с тобой, парень, - сказал он, пытаясь поднять коченеющее тело.
Копье вонзилось ему в спину, пробило ребра и вышло из груди. Он почувствовал, как Маггриг выскальзывает у него из рук, и постарался как можно бережнее опустить его на землю.
Он сделал это, медленно осел вниз и затих, уронив голову Маггригу на грудь.
Если бы он мог увезти Маггрига в горы, все было бы хорошо. Небо там серое и ненастное, и туман окутывает деревья.
Если бы он только мог...
Мечи и ножи кромсали тело Финна, но он не чувствовал боли.

Чареос смотрел на это с карниза, Руки у него дрожали. Он отвел взгляд от этого зрелища и вперил его в землю. Так он сидел некоторое время, вспоминая Финна и Маггрига такими, какими они были в Бел-Азаре. Потом повернулся к Гарокасу:
- У тебя был случай, который больше не повторится. Почему ты меня не убил?
Гарокас молча развел руками. Чареос отполз от края и пошел к лошадям. Бельцер сидел на камне, положив топор на землю.
- Он хорошо умер? - спросил великан.
- Да... что бы это ни означало, - ответил Чареос, садясь в седло. - Поехали назад.
- Что мы будем делать дальше, Мастер Меча? Вчерашний день кажется таким далеким. Окас умер, Финн и Маггриг мертвы. А мы? Будем продолжать?
- Разве нам есть куда возвращаться? Будем продолжать. - Чареос тронул серого каблуками. Бельцер взял топор, сел на коня и поехал следом.
Гарокас, поколебавшись, вскочил в седло и последовал за ними. Чареос услышал его и натянул поводья.
- Нельзя идти втроем против всей надирской армии, - сказал Гарокас.
- И что же ты предлагаешь?
- Если нас будет четверо, это уравняет силы.

12

Чиен-Цу открыл глаза. Горы торчали вокруг, словно копья богов, высокие и грозные. Ледяной ветер свистал в скалах. Оши съежился у костерка, весь синий от холода. Чиен содрогнулся.
- Она мертва, - сказал он, представляя себе Май-Син такой, как видел ее в последний раз, - счастливой, сияющей, в горящем на солнце платье из желтого шелка.
- Вы, как всегда, оказались правы, господин, - ответил Оши.
- Я надеялся, что ошибаюсь. Пойдем поищем какую-нибудь пещеру.
Оши не хотелось уходить от тепла, каким бы слабым оно ни было, но он поднялся без единой жалобы, и они повели коней по извилистой горной тропе. На этой высоте не росли деревья, лишь порой попадался чахлый, засыпанный снегом куст. Горы поднимались отвесно справа и слева, и не было видно ни пещеры, ни какого-либо другого укрытия. Оши был убежден, что здесь им и конец. Последний раз они ели три дня назад - да и тогда это был тощий, жилистый заяц, сраженный стрелой Чиена.
Они поднимались все выше. Чиен не чувствовал холода, заслоняясь от него мыслями о прекрасной Май-Син. Он обшарил всю страну в поисках ее души, вслушиваясь, не прозвучит ли ее нежная мелодия.
Теперь его снедала тоска, холодившая сердце пуще горного ветра.
Тропа вывела их в узкую долину и снова пошла вверх. Некоторое время они ехали верхом, но сидеть в седле было слишком холодно, и они вновь спешились. Оши, споткнувшись, упал, и Чиен оглянулся.
- Что, старина, устал?
- Немного, мой господин.
Чиен никак не мог отучить слугу величать его «господином» и давно махнул на это рукой.
Обогнув поворот, они увидели, что на камне сидит, поджав ноги, какой-то старик. На вид он был невероятно древний - казалось, что его лицо выветрилось, словно песчаник. Весь его наряд составляли набедренная повязка из светлой кожи и ожерелье из человеческих зубов. Тело иссохло, и кости торчали под кожей словно ножи. На костлявых плечах лежал снег.
- Добрый вечер, отец, - с поклоном сказал Чиен. Старик поднял глаза, и Чиен содрогнулся, встретив его взгляд. Глаза старца были чернее ночи и полны древней, холодной злобы. Он улыбнулся, показав остатки почерневших зубов, и прошелестел, словно ветер, дующий между могильных камней:
- Май-Син прогневила Джунгир-хана. Он отдал ее своим Волкам, и она, не стерпев такого позора, вскрыла себе горло серебряными ножницами. Это случилось всего лишь через месяц после ее приезда.
Желудок Чиена сжался в узел, но он не подал виду.
- Для начала можно было бы ограничиться простым «добрый вечер», отец. Но благодарю тебя за эти сведения.
- У меня нет времени на любезности, Чиен-Цу, равно как и на пустые чиадзийские ритуалы. - Старик засмеялся. - Посмотри вокруг - это надирская земля, холодная и негостеприимная. Здесь выживает только сильный. Здесь нет зеленых полей и обильных пастбищ. Воин к тридцати годам считается стариком. У нас не остается сил на красивые слова. Впрочем, это не важно. Важно то, что ты здесь и что ты полон желания отомстить. Следуй за мной. - Старик ловко соскочил с камня и пошел по снегу.
- Это демон, - простонал Оши. - На нем повязка из человеческой кожи.
- Меня не заботит, во что он одет. Если он демон, я заключу с ним договор - но надеюсь, что у этого демона имеется теплая пещера.
Они последовали за стариком к гладкой на вид скале. Внезапно старик пропал из виду, и Оши затрясся, но Чиен обнаружил в скале узкую, почти незаметную трещину. Он ввел туда коня, и Оши двинулся за ним.
Внутри было темно и холодно. Из мрака донеслось тихое пение, и в заржавленных кольцах на стенах вспыхнули факелы. Конь Чиена запрядал - хозяин успокоил его, погладив по шее и пошептав ласковые слова. Путники вступили в освещенный факелами туннель, который привел их в глубокую пещеру, где без всякого топлива горел костер.
- Садитесь и грейтесь, - сказал Аста-хан. - Я не демон, - заметил он, обращаясь к Оши, - я хуже демона. Но ты можешь меня не бояться.
- Благодарю вас, господин. Благодарю, - с глубоким поклоном ответил Оши.
Аста-хан, не глядя на него, обратил взор к Чиену:
- А вот ты, чиадзе, ничуть не боишься меня. Это хорошо. Не люблю боязливых. Да садитесь же! Будьте как дома. Давно уж у меня не было гостей.
- Долго ли ты живешь здесь? - спросил Чиен, усаживаясь у волшебного огня.
- С тех пор, как убили моего господина. Это был Тенака-хан, повелитель Волков, Князь Теней. - В глазах старика вспыхнула гордость. - Великий хан, наследник Ульрика.
- Кажется, я слышал это имя, - сказал Чиен. Аста скрыл свой гнев за легкой улыбкой.
- Его слышали все - даже мягкобрюхие чиадзе. Но оставим это. Вы известны своим безверием - но я видел, как ты дерешься, Чиен-Цу. Видел, как ты убил Кубая и остальных. Ты искусен и скор.
- Ты нуждаешься в моем искусстве, отец?
- Я вижу, твоя мысль не уступает быстротой телу. Да, ты мне нужен. А я нужен тебе - и неизвестно еще, кто кому нужен больше.
- Не могу сказать, чтобы хоть как-то нуждался в тебе.
- Стало быть, ты знаешь, как пробраться в ханский дворец?
- Пока нет - но я найду способ.
- Нет, не найдешь. А вот я могу показать тебе путь, который ведет в самый тронный зал. Один ты не выйдешь оттуда живым - Обитатели Тьмы не пропустят тебя. Но я отдам тебе Джунгир-хана и позволю тебе осуществить свою месть.
- А что взамен, отец?
- Ты поможешь Призракам Грядущего.
- Я не понимаю. Объясни.

Предыдущая страница 21 Следующая страница


Призраки грядущего 22

Аста-хан покачал головой:
- Сначала мы поедим. Я слышу, как урчит в животе у твоего слуги. Возьми свой лук и выйди из пещеры. Там ждет олень - убей его.
Чиен вышел. Старик сказал правду - у входа стояла дрожащая олениха с широко открытыми, немигающими глазами. Чиен прицелился в нее, постоял и вернулся в пещеру.
- Оши, возьми нож и убей оленя. Это не охота.
Аста-хан, раскачиваясь на корточках, издал громкий смешок.
- Расскажи мне о Тенаке-хане, - попросил Чиен, и старик посерьезнел.
- Он был для надиров и солнцем, и луной - но его проклятием была смешанная кровь. Наполовину дренай, наполовину надир, он позволил себе полюбить женщину. И добро бы он просто взял ее себе - нет, он отдал ей свою душу. Она умерла при родах дочери, Танаки, и унесла часть души хана с собой - не знаю куда, на небо или в ад. Он потерял вкус к жизни и позволил годам течь бесплодно. Его сын Джунгир отравил его. Вот тебе история Тенаки-хана. Что еще ты хочешь знать?
- Ты был его шаманом?
- Был и остаюсь. Я - Аста-хан. Это я возложил шлем Ульрика на его голову. Я был рядом с ним, когда он завоевывал дренаев и вагрийцев, когда он вторгся в Машрапур и Лентрию. Он осуществил наши мечты. Он не должен был умирать. Он должен был жить вечно, подобно богу!
- Чего же ты хочешь, Аста-хан? Большего, чем простая месть?
В глазах Асты вспыхнул огонь, и он отвернулся.
- Чего я хочу, тебя не касается. Довольно и того, что я помогаю осуществить твое желание.
- Сейчас я желал бы только одно: горячую ванну.
- Будь по-твоему, - сказал Аста, поднимаясь. - Пойдем со мной. - И он провел Чиена в глубину пещеры, где во впадину натекла сверху из трещины талая вода. Аста встал на колени, погрузил руку в воду, закрыл глаза и произнес три резких, непонятных Чиену слова. Вода забурлила, и над ней поднялся пар.
- Горячая ванна для благородного чиадзе, - сказал Аста и встал. - Что-нибудь еще?
- Молодую наложницу, которая читала бы мне стихи Лю-Цзяна.
- Придется удовольствоваться ванной, - сказал Аста и ушел.
Чиен разделся и окунулся в воду. Она оказалась горяча как раз в меру, хотя мгновение назад кипела. Ему вспомнилась история Хай-Чуэна, обвиненного в краже царской драгоценности. Хай-Чуэн не признал себя виновным и был приговорен к испытанию. Он должен был опустить руки в горшок с кипятком. В случае невиновности боги уберегли бы его, в случае виновности он обварил бы себе руки. Обвиняемый был родом горец и попросил судью провести испытание перед ликом самого Небесного Отца. Судья, тронутый его благочестием, дал согласие, и Хай-Чуэна препроводили на вершину большой горы. Вскипятили воду, Хай-Чуэн погрузил руки в котелок, и на них не осталось ни малейшего следа. Его освободили. Впоследствии он продал похищенную драгоценность и зажил, как принц. Чиен улыбнулся. Все дело было в высоте - в горах вода закипает, будучи гораздо менее горячей.
Понежившись немного в своей ванне, Чиен вышел и голым сел у огня.
Оши отрезал лучшие куски от паха оленихи, и в пещере стоял аромат жареного мяса.
- А теперь расскажи мне о Призраках Грядущего, - сказал Чиен.

Танаки посмотрела вслед всадникам и поднялась, подавив стон боли. Нетвердо держась на ногах, она расправила спину. К горлу подступила тошнота, но Танаки подавила ее усилием воли.
- Ты бы отдохнула, - сказал Киалл, протягивая руку, чтобы поддержать ее.
Она, не отвечая, склонилась вбок, осторожно напрягая мышцы бедер и талии. Потом подняла руки над головой, чтобы расслабить шею и плечи. Этим упражнениям научил ее когда-то отец. «Тело воина, - говорил он, - всегда должно быть гибким». Немного обретя уверенность, она повернулась на пятках и подпрыгнула, изогнувшись в воздухе. На землю она опустилась тяжело.
- Могу я тебе помочь? - спросил Киалл.
- Да. Вытяни руки. - Когда он сделал это, она подняла ногу и уперлась пяткой ему в ладони. Держась за щиколотку, Танаки наклонилась вперед, постояла так и переменила ногу. Потом сняла с себя одеяло и стала перед Киаллом нагая. Он покраснел и закашлялся. - Положи руки мне на плечи, - велела она, повернувшись к нему спиной, - и нажимай осторожно большими пальцами. Мягкие места пропускай, а узлы разминай.
- Я не умею, - сказал он, но все-таки взял ее за плечи. Она села на одеяло, а Киалл опустился на колени позади нее. Мышцы под гладкой белой кожей были сильными и твердыми.
- Спокойно, Киалл. Закрой глаза и ни о чем не думай. Пусть руки делают свое дело.
Его пальцы скользнули ниже, к лопаткам. Справа под кожу словно гальки насыпали. Киалл стал осторожно массировать мышцы, обретая уверенность по мере того как узелки размягчались.
- Хорошо, - сказала она. - У тебя добрые руки - они лечат.
Он почувствовал возбуждение и возненавидел себя за это. Нельзя относиться так к ней после того, что она испытала. Его руки утратили твердость, он встал и отошел прочь. Танаки снова завернулась в одеяло и легла. Боль немного утихла, но она знала, что никогда не забудет унижения, которое претерпела. Память об этих потных, вонючих скотах, об их лапах и о боли останется с ней навсегда. Передернувшись, она поднялась на ноги. Конь Киалла стоял неподалеку. Она оседлала его и села верхом.
- Ты куда? - с тревогой спросил Киалл.
- Не могу же я оставаться в таком наряде. Вся моя одежда лежит там, в доме, и оружие мне тоже понадобится.
- Я с тобой, - заявил он. Она протянула ему руку, и он вскочил на коня позади нее. - Но это неразумно, Танаки.
- Поживем - увидим.
Трупы с площади убрали, но на земле и на помосте остались пятна крови. Танаки соскочила с седла и вошла в дом. Киалл, привязав коня, поднялся на стену, чтобы заметить надиров, если они покажутся. Шли минуты, и его беспокойство росло. Услышав стук сапог на ступенях, он обернулся, схватившись за саблю. Танаки засмеялась. Теперь на ней были штаны из мягкой промасленной кожи, высокие сапоги и камзол с капюшоном. По бокам висели два коротких меча. Через плечо она перекинула подбитый мехом плащ из черной кожи, а в руках несла полотняный мешок.
- Здесь все, что тебе нужно? - спросил он.
- Не совсем. Мне нужна голова Цудая, но это может и подождать.
Они вернулись в лагерь и привязали коня. Танаки достала из ножен свои мечи.
- Ну-ка, покажи, на что ты способен, - сказала она Киаллу.
- Да нечего особо показывать. Я не воин.
- Все равно покажи.
Он смущенно вынул саблю и стал в позицию, как учил его Чареос. Танаки бросилась в атаку. Он отразил ее выпад, но она крутнулась волчком и вторым мечом едва не коснулась его шеи.
- Ты слишком скован, - сказала она.
- Когда мне страшно, у меня прибавляется прыти, - улыбнулся он.
- Тогда бойся! - тихо и зловеще сказала она.
Ее меч взвился, целя ему в голову. Он отскочил, но она последовала за ним. Он отразил один выпад, потом другой. Танаки снова крутнулась, но он упал на колени, и меч просвистел над его головой. Когда меч устремился вниз, он откатился влево.
- Уже лучше, - сказала она, - но только мастер - а ты не мастер - может драться с одной саблей, без кинжала. С кинжалом твоя убойная мощь удваивается.
Убрав мечи, она взошла на холм и стала смотреть вдаль. Киалл присоединился к ней.
- Ты все еще намерен спасать свою милую? - спросила она.
- Да, если смогу. Но она не моя милая и никогда ею не была. Теперь я это понял.
- Это моя вина, Киалл?
- Нет, принцесса, не твоя. Просто я был глуп. У меня была мечта, и я в нее верил.
- Все мы мечтатели. Все тянемся к недостижимому. Верим в глупые сказки. Чистой любви нет - есть только похоть и нужда.
- Я не верю этому, принцесса.
- А чему ты веришь? Новой мечте?
- Надеюсь, что нет. В мире слишком много горя и зла. Было бы ужасно, если бы в нем не было любви.
- Почему же ты ушел от меня в тот раз, когда мы сидели рядом?
- Н-не знаю.
- Ты лжешь, Киалл. Я помню, какими горячими стали твои руки. Ты хотел меня, правда?
- Нет! - выпалил он, потом покраснел, отвел глаза и признался сердито: - То есть да. Это нехорошо, я знаю.
- Нехорошо? Экий ты дурень, Киалл. Это честная похоть - ее не надо стыдиться, но и стихов о ней сочинять не надо. У меня было полсотни любовников. Одни были нежными, другие грубыми, и к некоторым я даже привязалась. Но любовь? Если бы она существовала, я уже знала бы об этом. Ох, Киалл, не гляди на меня с таким укором. Жизнь коротка, и главное в ней - это наслаждение. Кто отвергает его, тот и жизнь отвергает.
- У тебя преимущество передо мной, - тихо сказал он. - Я не обладаю твоим жизненным опытом. Я вырос в деревне, где пахали землю и разводили коров и овец. Но там были пары, которые полжизни прожили вместе и были счастливы. Мне думается, они любили друг друга.
Танаки покачала головой:
- Мужчина и женщина сходятся по зову страсти, а остаются вместе ради безопасности. Потом появляется мужчина лучше или богаче его, появляется женщина моложе и красивее ее - вот тогда-то лишь можно судить, есть тут любовь или нет. Посмотри на себя, Киалл. Три дня назад ты так любил, что жизнью готов был пожертвовать, теперь же говоришь, что любовью тут и не пахло. А все почему? Потому что появилась я. Разве это не доказывает, что я права?
Он помолчал, глядя вдаль, и наконец сказал:
- Это доказывает только, что я дурак, о чем и так всем известно.
Танаки придвинулась поближе к нему.
- Прости. Не надо было мне говорить все это. Я благодарна тебе за спасение и буду благодарна до конца своих дней. Ты поступил благородно - и мужественно. Спасибо и за то, что ушел тогда, - в этом проявилась тонкость твоей души. Но дай мне несколько дней, и я научу тебя наслаждаться.
- Нет! Так я не хочу.
- Ну и живи дураком, - отрезала она, отошла и села в стороне.

Почти три недели путники ехали через степь к далеким серым горам, углубляясь все дальше в надирские земли. Порой они ночевали в маленьких надирских становищах, но чаще разбивали лагерь в укромных балках или пещерах. Погони за ними не было, и они ни разу не видели воинов Цудая.
Чареос в пути почти не разговаривал. С застывшего, мрачного лица смотрели настороженные глаза. Бельцер тоже молчал. Гарокас оказался хорошим лучником и дважды подстреливал оленя. Но основную их пищу составляли длинные крученые коренья пурпурного цвета, из которых варили жидкий, но питательный суп.
Танаки поправлялась и часто поддразнивала Гарокаса, но Киалл замечал страх в ее глазах, когда кто-то из путников подходил к ней слишком близко, видел, как вздрагивает она от любого прикосновения. Он не говорил ей об этом и обходился с ней учтиво, хотя она делала вид, что не замечает его, - видимо, все еще сердилась на то, что считала отказом.
Но однажды ночью она проснулась с криком, сбросила с себя одеяло и схватилась за мечи. Бельцер вскочил тоже, и топор блеснул серебром в его руках.
- Все в порядке, - сказал Чареос, подходя, чтобы ее успокоить. - Это только сон.
- Уйди! - завизжала она. - Не трогай меня! - Танаки взмахнула мечом, и Чареос отскочил, клинок разминулся с ним на какой-нибудь палец.
- Танаки, - тихо заговорил Киалл, - все хорошо. Тебе приснился сон. Мы друзья. Друзья.
Она отступила назад, тяжело дыша, с испугом в широко раскрытых лиловых глазах. Мало-помалу ее дыхание сделалось тише.
- Простите, - шепнула она, повернулась и пошла прочь из лагеря.
Бельцер, ворча, вернулся к своим одеялам. Киалл пошел за Танаки. Она сидела на плоском камне. Ее освещенное луной лицо было бледным, как слоновая кость, и Киалла заново поразила ее красота. Он постоял немного молча и сел рядом с ней. Она повернулась к нему лицом.
- Они, наверное, считают меня неженкой.
- Никто так не думает, - заверил Киалл. - Но я не знаю, как помочь тебе, Танаки. Я умею лечить ушибы, зашивать раны и заваривать травы от лихорадки - но с твоей болью я ничего не могу поделать.
- У меня ничего не болит. Я уже выздоровела.
- Не думаю. Каждую ночь ты мечешься и стонешь во сне. И часто кричишь, а то и плачешь. Мне больно видеть, как ты страдаешь.
Она внезапно рассмеялась и встала перед ним, уперев руки в бока.
- Знаю я, чего тебе хочется. Того же, что и той солдатне. Ну, признайся. Будь мужчиной! «Мне больно видеть, как ты страдаешь», - скажите на милость! Тебе на меня наплевать - да оно и понятно. Для тебя я всего лишь надирская сука, доступная всем.
- Это вовсе не так. Да, ты красива, и неудивительно, что всякий мужчина желает тебя. Но я твой друг, и ты мне очень дорога.
- Не нужно мне твоей жалости, - отрезала она. - Я не жеребенок со сломанной ногой и не слепой щенок.
- За что ты на меня так сердита? Если я сказал или сделал что-то, что огорчило тебя, прости меня.
Она хотела что-то сказать, но только испустила долгий вздох и снова опустилась на камень рядом с ним.
- Я не сержусь на тебя, Киалл. - Она закрыла глаза и сгорбилась, упершись локтями в колени. - Дело не в тебе. Просто я не могу от этого освободиться. Закрываю глаза и вижу перед собой их рожи, чувствую их руки, их... Каждый раз. Когда я сплю, они приходят ко мне. И мне кажется, будто мое спасение было сном, а вот это - явь. Я все время думаю об этом. Суть не в самом насилии и не в ударах, а... - Она умолкла, и Киалл не стал прерывать молчания. - Я не раз слышала о таких вещах, но этого нельзя понять, пока сама не испытаешь. И что еще хуже, этого нельзя объяснить. Двое этих мужчин служили раньше в дворцовой страже Ульрикана. Один из них носил меня на плечах, когда я была девочкой. Как он мог поступить так со мной? Как ему могло прийти такое желание? Мне кажется теперь, что мир я видела совсем не таким, как он есть, - будто у меня перед глазами висела паутинка, а теперь ее сорвали, и зло предстало передо мной во всей своей наготе. Всего несколько недель назад я видела желание во взгляде Гарокаса, и это мне льстило. Даже радовало. А теперь мне кажется, будто он смотрит на меня, как лиса на цыпленка, и это меня ужасает. - Она подняла глаза на Киалла. - Ты хоть что-нибудь в этом понимаешь?
- Все понимаю. - Он протянул к ней руку, но она отпрянула. - Страх обычно полезен, - мягко продолжил он. - Страх удерживает нас от сумасбродства и заставляет быть осторожными. Но Чареос говорит, что страх - это слуга, который норовит стать господином. Господство его ужасно, и мы всегда должны держать его в узде. Ты сильная, Танаки. Ты как сталь. Ты гордая. Возьми меня за руку.
- Не знаю, смогу ли я.
- Вспомни о женщине, которую я встретил в крепости. Она по-прежнему живет в тебе. Ты пострадала, но осталась все той же принцессой Танаки, дочерью Тенаки-хана. В тебе течет кровь великих людей.
Он снова протянул ей руку. Пальцы Танаки устремились к ней, замерли и сомкнулись в крепком пожатии.
На глазах у Танаки выступили слезы, и она приникла к Киаллу. Он обнял ее одной рукой, и некоторое время они сидели молча. Потом она отстранилась и спросила:
- Значит, мы друзья?
- На всю жизнь, - улыбнулся он.
Они вместе вернулись в лагерь. Чареос сидел там один, глядя на восточный небосклон. Казалось, он не замечал их.
- Как дела? - спросил, подойдя к нему, Киалл.
- Меня не надо утешать, - с кривой усмешкой ответил Чареос. - А вот ее - да. Ты молодец, что так печешься о ней.
- Ты шел за мной следом?
- Да, но надолго там не задержался. Она замечательная женщина, Киалл. Сильная и красивая.
- Я знаю, - смущенно сказал юноша.
- Если тебе нужен мой совет, то я сказал бы: увези ее отсюда. Возвращайтесь в Готир, женитесь и растите крепких сыновей.
- А ты?
- А я продолжу этот безумный поход.
- Да, я знаю, что ты не можешь остановиться теперь, - грустно сказал Киалл, - когда это стоило жизни трем твоим друзьям.
- Ты славный парень, Киалл. Смышленый и прозорливый.
- Лучше бы я никогда не просил тебя о помощи. Я говорю это искренне.
- Я знаю. Спокойного тебе сна, мой мальчик.
В последующие недели Танаки стала ловить себя на том, что постоянно наблюдает за Киаллом. Ей нравилась его робкая улыбка, нравилось, как он склоняет голову набок при разговоре. Других она все еще дичилась, но дружба Киалла помогала ей перебарывать страх. В долгие вечера она часто уходила в сторону и сидела, прислонясь спиной к дереву или камню, следя за мужчинами. Они почти не разговаривали, однако их движения говорили о многом. Бельцер - медведь, большой и неуклюжий, наполненный горечью, у которого нет слов. Но держится он уверенно и движется с быстротой, удивительной при его толщине. Чареос - волк, поджарый и хитрый, он всегда ищет окольные пути, всегда что-то обдумывает, всегда настороже. Гарокас - леопард, грациозный, но свирепый.
А Киалл?
Он самый сильный из них, достаточно твердый, чтобы быть ласковым, достаточно скромный, чтобы быть благоразумным. Его сила зиждется на любви к ближнему, а не на боевитости, как у других.
Но какого зверя он ей напоминает? Танаки закрыла глаза, погрузившись в воспоминания. Она снова была в холодном ульриканском дворце. Джунгир играл деревянными солдатиками, строя их в ряды, а она сидела на медвежьей шкуре, прижимаясь к Намеасу, огромному сторожевому псу. Его подарил Тенаке готирский регент, и он всегда сопровождал хана на охоту. Намеас был убийца по природе, и его страшные челюсти умели рвать и терзать, но с ней он всегда был ласков и постоянно поворачивал свою большую голову, чтобы лизнуть свернувшегося рядом ребенка.
Вот кто Киалл - большая сторожевая собака.
Часто Танаки подзывала Киалла к себе, и они допоздна засиживались за разговором. Он брал ее за руку, а звезды смотрели на них с небес.
Однажды, на третьей неделе путешествия, когда Танаки сидела одна, на нее упала тень. Она подумала, что это Киалл, и с улыбкой подняла глаза.
- Можно к тебе, принцесса? - спросил Гарокас, усаживаясь рядом.
Она глотнула и удержала улыбку на лице.
- Вот уж не думала, что ты поедешь с нами. Ты всегда казался мне человеком, который заботится только о себе.
- Ты права, как всегда, Танаки. Мне нужно не то, что им.
- Что же тебе нужно?
- А ты не знаешь? - Он хотел дотронуться до нее, но она отшатнулась, потемнев лицом. - В крепости ты была не столь робкой. И часто приглашала меня в свою постель холодными зимними вечерами.
- Это было тогда. - Она сидела напряженная, прислонившись спиной к дереву.
- А что изменилось? Нам было хорошо вместе, Танаки. Ты лучше всех женщин, которые у меня были. И разве я тебя не удовлетворял?
- Да, ты мне нравился. Ты был внимательным любовником и умел ждать. Но я теперь стала другая, Гарокас.
Он со смехом покачал головой:
- Другая? Ты? Ну уж нет. Ты женщина страстная и в любой другой стране непременно стала бы фавориткой короля. Не обманывай себя - другой ты никогда не будешь. - Он отодвинулся немного, вглядываясь темными глазами в ее лицо. - Сначала я думал, что это из-за насилия, но дело не в нем, верно? Дело в крестьянском парне. Танаки Острый Клинок втюрилась в девственника! Вот история, которая может оживить скучный вечер.
- Осторожнее, Гарокас. Терпение никогда не входило в число моих достоинств. Оставь меня одну.
- Никогда, принцесса, - сказал он уже серьезно. - Ты вошла в мою кровь. Я хочу тебя так, как никогда ничего не хотел. Она помолчала и поднялась.
- Нам было хорошо с тобой. Больше чем хорошо. Но это осталось в прошлом - вот все, что я могу сказать.
Он тоже встал и отвесил ей изысканный поклон.
- Мне думается, ты ошибаешься, Танаки. Я не стану навязываться, но буду рядом, когда ты придешь в себя. Крестьянский парень не для тебя - он не того покроя. Что он понимает? Я видел, как вы держались за руки. Очень мило - но ляг с ним в постель и увидишь, что мужик во всем остается мужиком. Кто он без своей невинности? Дубина неотесанная. Ты не хуже меня знаешь, чем он тебя привлекает, верно? Это старо как мир, дорогая: опытных всегда тянет к невинности, к чистоте. Мысль о том, что мы будем первыми и потому незабываемыми, возбуждает нас. Но что потом? Нет, Танаки, наш разговор не окончен. Спокойной тебе ночи.

Предыдущая страница 22 Следующая страница


23 дэвид геммел

Чиен-Цу наблюдал за кучкой путников, едущих через перевал. Он заметил, что передовой всадник все время смотрит по сторонам и оглядывается назад. Видно, что человек он предусмотрительный. Чиен одобрительно кивнул. Он подозвал к себе Оши и вышел навстречу всадникам. Те придержали коней. Громадный детина на вислозадом мерине, держа обеими руками боевой топор, соскочил с седла. Чиен, не глядя на него, подошел к тому, что ехал впереди, и поклонился чуть ниже, чем полагалось.
- Ты, должно быть, и есть Чареос, Мастер Меча, - сказал он, глядя в темные глаза всадника.
- А ты родом из Чиадзе. - Чареос спешился и стал рядом с низкорослым воином.
Чиен испытал удовлетворение, смешанное с раздражением. Хорошо, когда в тебе признают существо высшей породы, но этот человек не ответил на поклон, что говорило о его дурном воспитании.
- Это так. Мое имя Чиен-Цу. Я посланник императорского двора. Шаман, Аста-хан, просил меня проводить вас к нему.
- Что-то не нравится он мне, Мастер, - сказал Бельцер, подходя к Чареосу.
- Взаимно, - ответил Чиен. - Если не считать твоего запаха - он поистине внушает самые нежные чувства.
- Длинный же у тебя язык для такого маленького роста, - процедил Бельцер.
- Лучше уж так, чем быть верзилой, имеющим мозг величиной с орех. - Чиен отступил на шаг и принял боевую позицию.
- Помолчи, Бельцер, - сказал Чареос. - У нас и так хватает врагов - незачем наживать новых. - Он отвесил Чиену низкий поклон. - Счастлив познакомиться с вами, сиятельный посол. Надеюсь, вы извините моего спутника. Мы ехали несколько недель почти без еды и потеряли трех наших товарищей. Поэтому силы и учтивость у нас на исходе.
- Принимаю ваши извинения, сударь, - кивнул Чиен. - Быть может, вы последуете за мной, а уж потом мы займемся представлениями? В пещере вас ждет теплый огонь и жареная оленина.
Чиен повернулся и зашагал по тропе в сопровождении Оши.
- Экий задиристый петушок! - ухмыльнулся Бельцер. - Он начинает мне нравиться, будь он проклят!
- Вот и хорошо, - ответил Чареос. - Если бы ты напал на него, он бы тебя убил. - С этими словами Чареос вернулся в седло и тронул серого каблуками.
В пещере путники прикончили оленину с почти неприличной, на взгляд Чиена, быстротой. Впрочем, чего иного можно ожидать от варваров?
- А где Аста-хан? - спросил Чареос, вытирая жирные пальцы о рубашку.
- Спит, - ответил Чиен. - Он присоединится к нам вечером. Быть может, вы представите мне своих спутников?
- Разумеется. Вот это Бельцер. - Великан с ухмылкой протянул руку, и Чиен брезгливо покосился на нее. Ни дать ни взять лопата: пальцы короткие и толстые, с глубоко въевшейся грязью, да еще и сальные к тому же. Чиен вздохнул и совершил краткое рукопожатие. Гарокас и Танаки ограничились кивками, но Киалл тоже подал руку - по крайней мере чистую.
- Итак, почему же восточный посол одет, как надирский воин? - спросил Чареос.
Чиен рассказал о посольстве к хану и о нападении на их отряд.
- К несчастью, вероломство у надиров в крови, - заключил он.
- Не только у надиров, - вспыхнула Танаки. - За готирами тоже числится немало измен и нарушенных обещаний.
- Я сожалею, принцесса, - сказал Чареос. - Замечание посла в высшей степени неуместно. Но скажите, господин посол, каковы ваши планы? Почему вы не отправились в ближайший порт, чтобы отплыть на родину?
- Все в свой черед, Чареос. В настоящее время я предложил свою помощь Аста-хану, который, со своей стороны, готов помочь вам. Это, полагаю, делает нас союзниками.
- Мы примем вас более чем охотно, но мне хотелось бы знать, какова ваша цель. Нежелательно иметь товарищем того, чьи планы для тебя тайна.
- Понимаю вас - но я готов признать ваше главенство и подчиняться вашим приказам. Моих планов вам знать не нужно. Когда они воплотятся из дыма в камень, я уведомлю вас, и мы расстанемся.
Чиен отошел в глубину пещеры и сел у другого костра, разведенного для него Оши. Ему стало немного спокойнее. Чареос - человек почти светский и умеет думать. Бельцер явно не мыслитель, но громадный топор в его руках кажется невесомым. Женщина очень красива лицом, но сложена слишком по-мальчишески на вкус Чиена. Зато в ее глазах видны сила и решимость. Чиен ни в одном из них не находил слабого места, и это его радовало.
Он лег и уснул.
Чареос вышел к устью пещеры и посмотрел на небо. Облаков почти не было, небесный свод казался бескрайним.
- Добро пожаловать к моему очагу, - произнес свистящий голос, и волосы на затылке у Чареоса встали дыбом. Он медленно обернулся. В темноте сидел на корточках старик в кожаной набедренной повязке и ожерелье из человеческих зубов.
- Спасибо, Аста-хан, - сказал Чареос, усаживаясь напротив него. - Рад видеть тебя в добром здравии.
- Без вашей помощи меня уже не было бы на свете. Я этого не забуду.
- Окас умер.
- Я знаю. Почти все свои силы он потратил на то, чтобы защитить меня. Но я помогу вам. Я знаю ход в город, в самые недра дворца. Через него вы сможете вывести женщину.
- Зачем тебе это, шаман? Только не говори мне, что хочешь уплатить долг: это не в надирском обычае. Что ты надеешься получить взамен?
- Какая тебе разница? - Аста смотрел на Чареоса холодным, непроницаемым взором.
- Я не люблю играть в чужие игры.
- Ну так знай: эта женщина мне не нужна. Берите ее себе - вы ведь этого хотите? Больше вам ничего не надо?
- Как будто так - но двое из тех, что идут со мной, лелеют какие-то тайные замыслы.
Аста засмеялся, и Чареоса пробрала дрожь от этих звуков.
- Ты про чиадзе? Он хочет убить Джунгир-хана, только и всего. Когда его час придет, он вас покинет. Теперь тебе придется считаться только с одним.
Чареос не удовлетворился этим, но промолчал. Аста-хан ему не нравился, и он знал, что шаман сказал ему не все. Тем не менее, слова не шли ему на ум. Старик смотрел на него немигающим взглядом, и Чареосу казалось, что тот читает его мысли.
- Ночью вы должны хорошо отдохнуть, - сказал Аста-хан, - а завтра мы выйдем на Тропу Душ. Путь будет нелегким, но мы пройдем, если удача и мужество будут сопутствовать нам.
- Я слышал об этой Тропе, - шепотом сказал Чареос. - Она пролегает между мирами, и там обитают злые духи. Зачем нам нужно идти по ней?
- Потому что в это самое время воевода Цудай едет сюда. К рассвету он будет в горах. Если вы предпочитаете сразиться с тремя сотнями человек...
- Трое наших уже погибли, и я не хочу терять еще и других.
- Увы, Чареос, - такова судьба Призраков Грядущего.

13

Бельцеру не спалось. Сколько ни закрывал он глаза в мерцающем свете факелов, перед ним все время вставали лица Финна, Маггрига и Окаса. Он повернулся на бок и открыл глаза. Топор стоял рядом с ним, прислоненный к стене, и он видел свое отражение в широких лезвиях.
Ты стал похож на отца, сказал себе Бельцер, вспомнив этого угрюмого крестьянина и его нескончаемую битву с бедностью. Вставал он до рассвета, ложился в полночь и день за днем вел свою безнадежную войну. Земля у них была каменистая, неплодородная, но отец как-то умудрялся прокормить Бельцера и пятерых его братьев. К тому времени, как Бельцеру исполнилось четырнадцать, трое братьев сбежали в город, ища более легкой жизни. Двое других вместе с матерью умерли во время красной чумы. Бельцер один работал бок о бок с упорным стариком, но однажды отец, идя за плугом, схватился за грудь и упал наземь. Бельцер, рубивший лес выше на горе, увидел это, бросил топор и побежал к нему, но старик уже умер.
Бельцер за всю жизнь не слышал от отца ни единого ласкового слова, а улыбку на его лице видел только раз, зимним вечером, когда тот напился.
Сын похоронил отца в его скудной земле и ушел, не оглянувшись ни разу.
О братьях Бельцер так больше и не слышал, словно их и на свете не было.
Мать его была молчаливой женщиной, крепкой и выносливой. Она тоже улыбалась редко, и теперь, задним числом, Бельцер понимал, что у нее и не было причин улыбаться. Он сидел рядом с ней, когда она умирала. Вечная усталость сошла с ее лица, и оно стало почти красивым.
Томимый тоской, Бельцер сел. Чареос спал у догорающего огня. Бельцер взял топор и пошел к выходу, чтобы взглянуть на звезды, почуять ночной ветер на лице.
Ему недоставало Финна. В ту ночь, когда надиры стащили лучника со стены, Бельцер прыгнул вслед за ним, рубя направо и налево. Он был изумлен, когда увидел с собой Чареоса и Маггрига. Бельцер взвалил Финна на спину и побежал к воротам.
Позже, когда Финн с перевязанной головой пришел в себя, Бельцер спросил его: «Ну как ты?» «Мне было бы куда лучше, если б ты не треснул меня башкой о воротный столб».
Хорошее было время, видят боги!
Приближаясь к выходу, Бельцер почувствовал ветер на лице - и замер...
В пещеру тихо вползали надирские воины. Они не заметили Бельцера, и он быстро отступил обратно, в темноту.
Он подумал о своих друзьях, мирно спящих в тридцати шагах отсюда. Сейчас надиры набросятся на них.
Но с ним, если он спрячется здесь, ничего не случится. Он будет жить. Откопает золото, которое зарыл около хижины Финна, и этого ему хватит на долгие годы.
Благие небеса, я не хочу умирать!
Он вышел навстречу надирам, и свет факела озарил его рыжую с проседью бороду, а топор блеснул багряным огнем.
- Надиры! - проревел он, и эхо прокатилось по пещере. Враги, обнажив мечи, ринулись к нему. Не приученный ждать, он поднял топор, издал боевой клич и сам устремился на них. Сталь просвистела в воздухе, и завопили первые раненые, а великан в узком проходе принялся крушить врага напропалую. Мечи надиров задевали его, но он не чувствовал боли. Топор сокрушил грудь очередного противника. Бельцер пошатнулся, но остался на ногах.
- Ну что, ребята? Хотите побывать на моей вершине? Хотите увидеть небо?
В него пустили стрелу. Он выставил вперед топор, и стрела отскочила, лишь слегка оцарапав ему висок. Надиры напали снова, но в узком туннеле помещались только трое зараз. Бельцер, взревев от гнева, взмахнул окровавленным топором. Погибли еще четверо, за ними еще трое, и надиры опять отошли назад.
Чареос, схватив меч, бросился в туннель, Гарокас и остальные - за ним.
Аста-хан заступил им дорогу. - Вы бессильны помочь ему! - прошипел он.
- Он мой друг, - ответил Чареос и хотел оттолкнуть шамана.
- Я знаю! - шепнул Аста. - Он для того и пошел на смерть, чтобы ты мог спастись. Не подводи же его. Он сломался бы, узнав, что ты тоже умер. Разве ты сам не понимаешь?
Чареос застонал. Он знал, что это правда, и не мог стерпеть горечи этого знания.
- Идите за мной! - велел Аста, исчезая во мраке Он провел путников во вторую пещеру, меньше первой, преклонил колени и воздел руки ладонями вверх. Он не произнес ни слова, но в пещере делалось все холоднее. Танаки, дрожа, прижалась к Киаллу, который запахнул ее в свой плащ. Мрак перед шаманом стал еще чернее.
- За мной, - скомандовал он, ступил в черный проем - и пропал...
Путники на миг приросли к месту. Затем Гарокас последовал за Астой, следом двинулись Чиен и дрожащий Оши.
- Теперь ты, - сказал Чареос Киаллу. Юноша посмотрел ему в глаза:
- Нет, Чареос. Мы пойдем вместе - или вместе останемся.
- Я не хочу, чтобы ты умирал, мальчик!
- Я сам не хочу - но шаман прав. Бельцер не захотел бы, чтобы ты оставался. Наше спасение - это его победа.
Слезы обожгли Чареосу глаза, и он бросился в черную дверь. Танаки и Киалл последовали за ним.
Тьма сомкнулась вокруг них.
Между тем силы Бельцера таяли. В животе у него торчал кинжал, кровь струилась из страшной раны на левом плече. Левая рука бессильно повисла вдоль туловища, и он знал, что сломана кость. Но правая, сжимающая топор, по-прежнему грозила надирам. Каменный пол стал скользким от крови, стоны умирающих эхом звучали вокруг.
Надиры пошли в атаку снова, оттеснив Бельцера назад. Меч вонзился ему в бок, сокрушив ребра. Ответный удар топора свалил врага с ног, но клинки других пронзили тело Бельцера. С бешеным ревом он рухнул на колени. Враги насели на него - он раскидал их. Из его груди и горла лилась кровь, один глаз закрылся и кровоточил.
Надиры еще раз отошли назад - теперь уже без страха.
Гигант умирал, и не было больше нужды гибнуть, чтобы расчистить дорогу. Они стояли, глядя на могучего воина, и в их темных глазах читалась ненависть с немалой примесью уважения.
- Ну что, получили? - прохрипел Бельцер, сплевывая кровь. - Не хотите лезть на вершину старого Бельцера? Ну, вперед! Чего боитесь? Это всего лишь... смерть.
Он посмотрел на врагов перед собой и понял, что стоит на коленях, а топор выпал из его руки. Бельцер хотел взять его, но пол устремился ему навстречу. Несколько мгновений воин лежал, собираясь с силами, потом потянулся к топору - но тот был слишком далеко.
Один из надиров стал на колени, поднял топор и вложил его в руку Бельцера. Тот посмотрел на неприятеля и сказал:
- Жди меня там, на горе.
Надир кивнул. Бельцер испустил последний вздох, и надиры ринулись в пещеру, оставив его с восемнадцатью убитыми им врагами.

Ужас потустороннего исторг у Киалла крик. Словно черные чернила влились ему в глаза и проникли в череп, окутав разум и душу темным саваном. На краю паники его удержала только теплая, живая рука Танаки.
Потом из рук Аста-хана хлынул мягкий золотой свет, и Киалл увидел, что все они стоят на узкой, сверкающей серебром тропе. Свет не проникал глубоко в окружающую их тьму, и юноше казалось, что они находятся в круглой пещере, на стены которой давит вся тяжесть разных миров.
- Не сходите с тропы, - прошептал Аста. - Это область безусловного Зла. Тот, кто отойдет в сторону, погибнет! И никто его не спасет. Единственный безопасный путь - Серебряная Тропа. Следуйте за мной.
Аста осторожно двинулся вперед, Чиен и Оши за ним, следом Гарокас, Чареос, Киалл и Танаки.
Поначалу они шли без всяких происшествий, однако вскоре из тьмы раздалось шипение, оно становилось все громче, и сотни горящих глаз уставились на них. Тропа была слишком узка, чтобы Киалл мог держать Танаки за руку, но он все время оглядывался на нее, черпая силы в ее присутствии.
Справа от тропы показались белые волки и сели в ряд, глядя на путников. Это были огромные звери, величиной со степных лошадей.
Внезапно они завыли и бросились вперед. Киалл попятился, но Танаки удержала его за камзол.
- Не сходи с тропы, - прошипела она.
Волки подступили совсем близко и остановились, ощерив клыки, в нескольких пядях от Серебряной Тропы.
Путники уходили все дальше в непроглядную тьму. Поблизости раздался вопль, следом пронзительный безумный смех. Идущие промолчали. Вверху захлопали крылья, но Киалл не увидел там ничего, кроме мрака.
Потом на время настала тишина.
Чареос шел, не обращая ни на что внимания. Бельцер погиб, Маггриг и Финн мертвы. Он искал утешения в воспоминаниях, бездумно шагая вслед за Гарокасом.
- Чареос, помоги, - послышалось слева. Из мрака, спотыкаясь, шел Бельцер, израненный, но живой. Чареос сошел с тропы. С Бельцера сползла кожа, и чешуйчатое чудовище бросилось на воина.
Чареос замер на месте.
Киалл метнулся к нему, обхватил рукой за пояс и повалил. Чудовище, передвигаясь с ужасающей быстротой, уже нависло над ними. Но тут рядом с упавшими возник маленький Чиен-Цу и рубанул чудовище по шее своим серебряным мечом. Гарокас и Танаки втащили Чареоса на тропу, Киалл вернулся сам, а за ним, пятясь, последовал Чиен.
Аста, глядя на Чареоса, покачал головой. Этим глупцам ничего не втолкуешь. Ими руководят такие понятия, как любовь, честь, долг, дружба. Надиры тоже ценят все эти вещи, но относятся к ним по-другому. Вместо того чтобы любить одного человека, они любят свое племя. Честь и долг для них - не отвлеченные, а вполне осязаемые истины и означают служение избранному ими вождю. А дружба, даже закаленная войной, и вовсе пустяк. Стоит хану сказать слово, и один друг срубит голову другому - может быть, с сожалением, но без малейшего колебания. Ни один надир не сошел бы с Серебряной Тропы.
Аста зашагал дальше.
Тьма сомкнулась вокруг них, и шаман сказал:
- Стойте тихо и ждите, пока вновь не увидите свет. Но потом идите быстро, ибо я не смогу долго удерживать Врата.
Настала тишина, нарушаемая лишь шелестом крыльев вверху и клацаньем когтей о камень за пределами тропы. Потом во тьме зажегся, ширясь, луч тускло-серого света.
- Пошли! - закричал шаман и бросился в луч. Все бегом устремились за ним, и тут Танаки одной ногой соскользнула с тропы, и поросшая шерстью рука мгновенно ухватила ее за лодыжку. Танаки выхватила меч и ударила по руке. Рука разжалась, но к девушке уже неслись громадные волки. Оттолкнувшись ногами, Танаки прыгнула в исчезающие Врата.
Она тяжело ударилась о землю, прокатилась по ней и привстала на колени. Врата исчезли, а она стояла на горном карнизе над городом Ульриканом.
Киалл помог ей подняться.
- Не хотел бы я прогуляться по этой тропе еще раз, - сказал он.
Она, не в силах говорить, только кивнула. Чареос сидел в стороне, потупив взор. Киалл никогда еще не видел его таким старым и усталым.
- Он был сильный человек и настоящий друг, - сказал, подойдя к нему, Киалл.
- Дурак он был, как и все мы. Но я доведу игру до конца. Что будем делать, Киалл? Окружим город и потребуем освободить Равенну?
- Как скажешь, Чареос.
Чареос встал, распрямил спину и с улыбкой хлопнул Киалла по плечу:
- Жизнь продолжается, мальчик. Не беспокойся обо мне.
Аста-хан подошел и присел на корточки перед Чареосом.
- Под Ульриканом протекает подземная река. Великий Тенака вывел в нее подземные стоки и укрепил стены туннеля, чтобы можно было уйти из города в случае осады.
- Ход охраняется? - спросил Киалл.
- Не людьми. Хорош был бы секрет, если бы все солдаты Ульрикана о нем знали. Даже узники, работавшие на постройке туннеля, были умерщвлены.
- Тем не менее он охраняется, - сказал Чареос. Аста прикрыл глаза.
- Да, Мастер Меча. Пользуясь кровью убитых, я наложил на него заклятие. Я связал этот ход с Пустотой.
- С Пустотой? - повторил Киалл.
- Ты только что прошел сквозь нее. Только под Ульриканом нет Серебряной Тропы.
- Неужели опять? Я не могу больше! - сказала Танаки.
- Сможешь! - прошипел Аста. - Идти недолго - каких-то двадцать шагов. Я поведу вас.
- Ну а потом? - спросил Чареос. - Как мы доберемся до Равенны?
Танаки выступила вперед:
- Вам до нее не добраться. Спроси Асту. Ни один мужчина не сможет войти в Женский Дворец - а вот я смогу.
- Ну нет, - заспорил Киалл. - Я не позволю. Это...

Предыдущая страница 23 Следующая страница


Призраки грядущего 24

- Слишком опасно, да? - усмехнулась Танаки. - Но это единственная ваша надежда.
- Она права, - с блеском в глазах сказал Аста. - Не зря в ней течет кровь великого Тенаки.
Чиен-Цу и Гарокас подошли и стали слушать, как Танаки излагает свой план.
- Вопрос в том, когда начать, - заметил Чареос.
- Сейчас, - заявил Аста. - Путь через Пустоту занял много недель, хотя нам они показались часами. Еще несколько дней - и Равенна родит.
- Может быть, дождаться ее родов? - предложил Гарокас.
- Нет! - отрезал Аста. - Тогда Джунгир повезет царицу с наследником по всему своему царству. Их будут окружать воины, и мы к ним не подступимся. Это нужно сделать теперь - этой же ночью.
Чиен промолчал, только пристально поглядел на шамана. Тот многого недоговаривал. Но это ничего - у Чиена своя цель. Он поможет им, а потом потребует платы. Чиен отошел к Оши. Тот, весь серый, смотрел немигающими глазами - путешествие через Пустоту привело его в ужас.
- Поспи немного, Оши, - сказал Чиен, но старик покачал головой.
- Мне приснится это место, и я больше не проснусь. Чиен достал из ножен в рукаве острый нож.
- Тогда займись-ка делом. Побрей меня.
- Да, господин, - улыбнулся Оши.
Солнце закатилось за далекий туманный горизонт. Чареос стоял один, глядя на город внизу, где зажигались первые фонари. Ему вспоминалось детство и мечта Атталиса о том, что он, Чареос, когда-нибудь вернется на Дренайскую землю и найдет спрятанные Бронзовые Доспехи.
«Ты будешь великим вождем, мой мальчик. Я знаю. Я вижу это в тебе».
«Как же мало ты знал меня, - подумал Чареос. - Ты смотрел на меня глазами надежды. Великий вождь? Я завел лучших своих друзей на путь гибели, и они лежат, непогребенные, далеко от дома».
И чего же мы этим достигли? Разве их смерть изменила хоть что-нибудь в мире?
- Это еще не конец, - прошептал в его мозгу тихий голос.
- Окас? - произнес вслух Чареос. Но ответа не было - уж не почудился ли ему голос старика в дуновении вечернего ветра? Чареос вздрогнул.
Бельцер спасал их всех, оставшись один там, в темной горе. Чареос улыбнулся, и от сердца у него отлегло. Он посмотрел на небо.
- Ты был сварливым, вонючим, злобным сукиным сыном, Бельцер, но друзей никогда не подводил. Пусть примет тебя Исток, и да напьешься ты допьяна в Чертоге Героев.
Чареос опустил глаза и увидел, что рядом в темноте стоит Гарокас.
- Прости, Чареос. Я не хотел подслушивать твои прощальные слова.
- Ничего. Что тебе нужно?
- Ты твердо решил идти в город?
- Да.
- Мне только что пришло в голову, что в случае успеха нам придется туго. Лошадей-то у нас нет. Если даже вы уведете женщину, как мы уедем отсюда?
- Наш мудрец что-нибудь придумает.
- Оно конечно, - понизил голос Гарокас, - но он ведет какую-то свою игру. Мне даже думать неохота, что у него на уме, но все, что я слышал о надирских шаманах, связано со смертью и человеческими жертвами. Ты не думаешь, что женщина ему нужна как раз для этого? - Чареос промолчал, и Гарокас утвердительно кивнул. - Я вижу, что тебя это тоже беспокоит. Вот что: я с вами не пойду. Я отправлюсь в город и куплю там лошадей. Меня там не знают, и войны с надирами у нас пока еще нет. Сделав покупку, я поеду на юг, потом поверну назад и буду ждать вас за той вон скалой, около тополиной рощи.
Чареос пристально посмотрел ему в глаза:
- Ты не изменишь нам, Гарокас? Не продашь нас за надирское золото?
Лицо Гарокаса потемнело, но он сдержал гневный ответ и проговорил:
- Скажу тебе одному, Мастер Меча: я люблю Танаки и готов умереть за нее. Вас бы я продал хоть сейчас, но ее - никогда.
- Я верю тебе. Жди нас, где условились.
Гарокас стал спускаться вниз, и скоро его темная фигура затерялась во мраке.
- Я далек от мысли оспаривать решения нашего предводителя, - с низким поклоном сказал Чиен-Цу, - но не думаю, что ему можно доверять.
- Как тихо вы движетесь, посол.
- Иногда это полезно. Мы в самом деле встретимся с ним в условленном месте?
- Нет. Чтобы попасть туда, надо пересечь южный тракт. Мы будем ждать здесь.
- Превосходно. Может случиться так, Чареос, что я не смогу сопровождать вас. В этом случае покорно прошу вас позаботиться о моем слуге Оши. Проводите его в какой-нибудь порт. Я оставлю ему денег, чтобы он мог вернуться в Чиадзе.
- Вы хотите убить Джунгир-хана? Один?
- Таково мое намерение. Этот варвар надругался над дочерью моего императора, и она вполне оправданно лишила себя жизни. Взамен я должен взять его жизнь. Это вопрос гармонии и равновесия.
Чареос посмотрел сверху вниз на маленького воина, отметив твердость его взгляда и гордое выражение лица.
- Мне кажется, посол, что жизнь такого человека, как Джунгир-хан, не может возместить утраты Чиен-Цу.
- Вы сделали мне изысканный комплимент. - Удивленный Чиен поклонился снова. - Но это должно совершиться. Я отправлюсь вместе с вами в недра земли, а когда женщина будет освобождена, пойду на поиски хана.
Аста-хан подвел всех к зубчатой трещине. Киалл заглянул в ее чернильную глубину.
- Это вход, - сказал Аста. - Теперь придется ползти. - Маленький шаман ловко пригнулся и скользнул в трещину. Киалл посмотрел на Чареоса. Тот расстегнул пояс с мечом, повесил его за плечи и полез вслед за шаманом.
- Жди нас здесь, Оши, - велел Чиен-Цу. - Если же я не вернусь, позаботься о Чареосе. Служи ему, как служил бы мне. Ты понял?
- Да, господин, - ответил расстроенный старик. Танаки и Киалл последними спустились в темный проем.
Спуск давал хорошую опору для рук и ног и оказался не столь опасным, как представлялось поначалу. Аста-хан, спустившись вниз, воздел руки, и мягкий желтый свет озарил стены пещеры.
- Женщина на сносях здесь не пройдет, - заметил Чареос.
- Ей и не придется, - ответил Аста. - Я сделал кое-какие приготовления. - Он запустил руку за выступ камня и достал связку пеньковой веревки. - Когда она будет с нами, мы выберемся наружу, а потом поднимем ее.
Спрятав веревку на место, Аста пошел через тускло освещенную пещеру. Остальные последовали за ним через путаницу ходов и через полчаса пришли к месту, куда не проникал свет.
Аста указал на стену непроглядного мрака.
- Вы все знаете, что лежит за этим порогом: Пустота. Сейчас я войду туда. За мной пойдут Танаки и Чиен-Цу. Ты, Чареос, и твой друг останетесь здесь.
- Для чего? - спросил Чареос.
- Если за нами будет погоня, вы прикроете наш отход. Пустота убьет многих, но некоторые могут пройти. Да и с нами за этой чертой может случиться всякое. Вы услышите нас и придете на помощь в случае нужды.
- Ты сказал, что там нет Серебряной Тропы, - заметил Киалл. - Как же вы пойдете?
- Я тоже кое-что могу, дитя, - отрезал Аста. - Но всякая жизнь хрупка. Впрочем, ни один человек не может прожить без опасностей, как бы он того ни желал. Обнажите мечи, - велел он Чиену и Танаки, - и будьте готовы пустить их в ход.
Киалл тронул Танаки за руку:
- Береги себя. - Он знал, что это звучит нелепо, но других слов найти не мог. Она с улыбкой поцеловала его в щеку.
- Станьте рядом со мной, - велел Аста, - и положите руки мне на плечи. - Чиен стал слева от него, Танаки справа, и они медленно двинулись во тьму.
Как только они вошли туда, огненный круг окружил их, как стена. Жар был нестерпимым, и свет слепил глаза.
- Я смогу держать его лишь несколько мгновений, - сказал Аста. - Приготовьтесь! - И он побежал, увлекая спутников за собой. Огонь, как быстро они ни бежали, следовал за ними.
За пределами бесшумного пламени слышалось шлепанье ног, скрежет когтей и леденящие кровь крики хищных зверей. Но Аста бежал без устали.
Пламя стало гаснуть, Танаки различила за ним бесформенные тени, неотступно преследующие их. Она поймала взгляд Чиена, и он ответил ей натянутой улыбкой.
Чешуйчатая рука сунулась в огонь. Кожа на ней сразу съежилась, и раздался жуткий вопль.
- Почти пришли! - крикнул Аста - и тут огонь погас. Аста в ужасе завопил. Что-то огромное ринулось на них
сверху, кожистые крылья сбили шамана с ног. Танаки вонзила меч в брюхо чудовища и помогла Асте встать. Он вырвался и побежал дальше.
Из тьмы выскочило еще одно чешуйчатое чудовище. Чиен взмахнул мечом, и оно, корчась, упало наземь.
- Если вам жизнь дорога, бегите! - раздался голос Асты. Рискнув оглянуться назад, Чиен увидел несущихся за ними белых волков. Маленький воин припустился бегом. Аста впереди исчез из виду, Танаки тоже. Чиен испытал панику, чувствуя на затылке горячее дыхание зверя.
Тяжесть рухнула ему на плечи, и он упал. Волк принял стойку, готовясь к прыжку, но Чиен мечом рассек ему горло. Вся стая с воем ринулась на него. Чиен во всю прыть помчался вперед, проскочил в какой-то проем и упал на колени рядом с Танаки и шаманом.
Танаки подала ему руку, Чиен встал.
- Почему они больше не преследуют нас? - оглянувшись, спросил он.
- Они не могут пройти сюда. Представь, что это озеро, - объяснил Аста. - Мы можем вынырнуть на поверхность, но рыбам не дано покинуть свой мир. Врата можно создать и для тех, кто там обитает, но для этого потребовалось бы принести в жертву много сотен душ.
- Я не хочу показаться маловером, шаман, - сказал Чиен, - но мне непонятно, как ваша Равенна будет бегать от этих волков на обратном пути. Жаль спасать ее лишь ради того, чтобы дать ей погибнуть в Пустоте.
- Она не погибнет. Но моя сила не беспредельна - вам я отдал, сколько мог, а для нее я удержу круг. Пойдемте.
Туннель стал шире, и в первый раз они увидели следы человеческого труда - стены здесь были гладкие, их подпирали бревна. В скале была вырублена лестница. Аста поднялся по ней, пригибаясь под низким потолком, и знаком призвал спутников к молчанию.
- Над нами тронный зал, - прошептал он. - Теперь почти полночь, и там никого не должно быть. Ты готова, принцесса?
- Да.
- Если наверху кто-то есть - мы пропали, - сказал Аста, впервые проявив беспокойство.
- Без опасности не проживешь, шаман, - с тихим смехом напомнил ему Чиен.
Аста непристойно выругался и поднял плиту у себя над головой. Раздался скрип. Чиен пришел шаману на помощь, и вместе они отвалили камень в сторону. Танаки, подтянувшись, вылезла в темный зал, Чиен последовал за ней.
- Я подожду вас здесь, - прошептал Аста.
Танаки, подбежав к дверям, приложила к ним ухо. Чиен присоединился к ней.
- Здесь не должно быть стражи, - сказала она. - Покои хана находятся в другом крыле. Но у гарема стоят часовые, а внутри несут караул вооруженные евнухи.
Чиен кивнул:
- Я пойду с тобой и буду ждать рядом.
Она приоткрыла дверь и вышла в освещенный факелами коридор. Вокруг было тихо. Держась в тени, они свернули налево и через узкую дверь вышли в проулок Танаки вывела воина на широкую площадь, за которой высилась стена. У стены расхаживали трое часовых.
- Как же ты попадешь внутрь? - спросил Чиен. Танаки улыбнулась.
- Отвлеки их. - Она сняла пояс с мечом, оставив при себе только кривой кинжал, выждала, когда часовые пройдут мимо, перебежала к стене и спряталась в ее тени.
Чиен отыскал в кармане четыре золотые монеты, спрятал их в пояс, дождался появления часовых, набрал в грудь воздуха и запел. Выйдя на открытое место, он икнул, покачнулся и двинулся навстречу страже.
- Добрый вечер, братцы.
- Ты что здесь делаешь, дурак? - осведомился один из стражников, приставив копье к груди Чиена.
- Дурак? - повторил Чиен, хихикая и пошатываясь. - Это я-то дурак? Нет, братцы. - Чиен посмотрел по сторонам, как бы боясь, чтобы его не подслушали. - Я открыл великую тайну - узнал ее от одного шамана. Теперь уж я никогда не буду бедствовать. Дурак? Ну нет - вам и не снились богатства, которые я могу приобрести.
- Богатства? Что ты такое несешь? Пошел вон!
Чиен посмотрел стражнику через плечо - Танаки как раз взбиралась на стену.
- Не верите, да? Дайте мне медную монетку, и я вам докажу. Я превращу ее в золотой у вас на глазах. Увидите сами!
Стражники заухмылялись. Один из них положил копье и вынул из кармана грубо отчеканенный медяк с головой Тенаки-хана.
Чиен повертел монетку, подбросил ее в воздух, зажал в кулаке и запел по-чиадзийски.
- Давай скорее, - нетерпеливо сказал стражник.
- Готово. Вот твоя монета. - Он разжал кулак, и золото блеснуло при свете луны.
Стражник взял монету, раскрыв рот.
- Сделай и мне так, - попросил второй. Танаки почти уже добралась до гребня стены.
- Почему ты всегда лезешь вперед? - вмешался третий. - Я тоже хочу!
- Я сделаю это для вас обоих. - Чиен взял у них монеты и снова запел.
Танаки перебралась через стену.
- Вот! - И он предъявил два золотых.
- Еще! Сделай нам еще, - потребовал первый.
- Мне надо отдохнуть. Завтра сделаю, - пообещал Чиен. - Где мы встретимся?
- Знаешь глиняного конька рядом с казармами Волков?
- Конечно. Но приходите одни. Я не могу это делать для всех и каждого - этак никаких сил не хватит. Только вы трое.
- Да, да, будь спокоен. Приходи туда в полдень, ладно?
- Ладно, приду. Теперь я пошел спать, а вам службу нести надо.
И он поплелся во мрак.
Принцесса внутри - это уже победа.
Но выбраться обратно будет не так-то просто.

14

Танаки взобралась на стену с кинжалом наготове. Часовых здесь не было. Она быстро сбежала по ступенькам во двор. Слева помещалась караульная. Сквозь щели в ставнях пробивался свет фонаря, слышались мужские голоса и смех - это, должно быть, несущие стражу евнухи. Впереди тянулась садовая дорожка, а справа стояло длинное, роскошно отделанное здание, где проводили свои дни ханские жены. У входа там бани и бассейны, за ними спальни. Большинство наложниц спят в общих комнатах, и лишь немногие привилегированные имеют свои покои.
Танаки прокралась через двор в темный зал и сквозь дверь в дальнем его конце вышла в завешенный тканями коридор. Здесь спали несколько кошек. Она прошла мимо общих спален к короткой лестнице и поднялась по ней.
Зная устройство гарема, она пыталась угадать, где поместили Равенну. Не вблизи от тайного хода в покои хана - это место обычно предназначается для новой наложницы. Нет, Равенна скорее всего находится ближе к восточному крылу, где живут повивальные бабки. Танаки остановилась около узкой двери, ведущей в покои, окна которых выходили на восток, в степь. Утром в этих комнатах жарко от солнца, зато днем прохладно. Танаки открыла дверь и вошла. Кровать отодвинули к окну, и хорошо была видна лежащая на спине молодая женщина. Подкравшись поближе, Танаки разглядела, что женщина беременна, села и тронула ее за руку.
- Равенна, - шепнула она. - Равенна, проснись! Женщина открыла глаза и спросила сонно:
- Что такое?
- Меня послал Киалл.
- Киалл? - Равенна зевнула. - Что это, сон?
- Нет. Послушай меня. Я пришла, чтобы вывести тебя из города. Твой друг Киалл проехал через всю степь, чтобы спасти тебя. Сделай милость, проснись и выслушай меня.
Равенна села на постели:
- Киалл? Мечтатель?
- Он самый.
- Но нам отсюда не выбраться, - зашептала Равенна. - Тут везде стража.
- Прошла же я как-то к тебе.
Равенна поморщилась, положив руку на высокий живот.
- Как он брыкается, - с улыбкой сказала она.
Она была привлекательна, этого Танаки не могла не признать, но не красавица. Подбородок слишком сильно развит и глаза невелики, зато улыбка ослепительная.
- Одевайся, Равенна. Я отведу тебя к Киаллу.
- Зачем он пришел за мной? Не понимаю.
- Он и сам не понимает. Хочешь ты уйти отсюда или нет?
- Ты представить себе не можешь, как я этого хочу. Мне ненавистно это место и эти люди, а в первую голову хан. Будь тысячу раз проклят он и весь его род!

Предыдущая страница 24 Следующая страница


25 дэвид геммел

- Поосторожнее со словами, - одернула ее Танаки. - Твой ребенок тоже принадлежит к этому роду.
- Я не хотела... - спохватилась Равенна.
- Одевайся скорее! - Равенна накинула на себя длинное платье из мягкой голубой шерсти и обулась в шелковые туфли. - Нет ли у тебя плаща и башмаков покрепче?
- Зачем мне плащ? Нас не выпускают на улицу.
- Ладно, пошли. - Танаки вывела женщину в коридор. Равенна двигалась медленно, и Танаки оглядывалась на нее с растущим раздражением, но поделать ничего не могла. Живот Равенны был огромен.
Добравшись до двери во двор, Танаки приоткрыла ее и выглянула. По стене теперь ходили двое часовых, и она выбранилась.

- Что случилось? - спросила Равенна.
- Стражники. Двое.
- Нельзя ли пробраться мимо них?
- Не с твоим грузом.
Танаки стала следить, как сходятся и расходятся часовые, считая их шаги. Они с Равенной могли проскочить лишь в то время, когда те окажутся на противоположных углах стены. Трижды, для верности, проследив за выполнением этого маневра, Танаки схватила Равенну за руку и прошипела:
- Пошли!
Они выбежали за дверь и через двор прокрались к стене.
- Нам ни за что не выбраться отсюда, - шепотом жаловалась Равенна.
Держась в тени, женщины пробрались к калитке. Часовые теперь были прямо над ними. Танаки ощупала засов - он сильно заржавел. С тихим ругательством она потянула за щеколду. Раздался скрежет. Танаки замерла. Но часовые ничего не услышали, и она открыла засов до конца. Танаки сглотнула, перевела дух и приоткрыла калитку. Наружная стража стояла не более чем в двадцати футах от них. Мимо не пройдешь, а всех троих она убить не сможет. Потом она увидела Чиен-Цу. Он шел через площадь прямо к часовым. Один из них вскинул копье, но маленький воин вдруг привскочил и пнул стражника в висок так, что тот повалился. В другого стражника Чиен метнул нож, и тот упал с клинком в горле. Третий бросился на Чиена, но тот увернулся от копья и ребром ладони ударил стражника по шее.
- Теперь быстро! - И Танаки увлекла за собой Равенну.
Часовой на стене закричал, поднимая тревогу. Чиен схватил Равенну за руку с другой стороны, и все трое нырнули в переулок. Равенна тяжело дышала, лицо ее горело.
- Простите, - сказала она, привалившись к стене. - Я не могу больше бежать.
В соседнем проулке слышался топот ног и возгласы стражи. Беглецы двинулись дальше. Чиен с кривым мечом шел впереди. Звуки погони утихли.
- Они пытаются отрезать нас от главных ворот, - сказала Танаки. - Это хорошо.
Чиен не видел во всей этой затее ничего хорошего, однако придержал язык. Они добрались до входа во дворцовый коридор и вбежали в тронный зал.
Из мрака выскочили надиры. Чиен срубил первого, пригнулся под взмахом меча и заколол второго. Танаки метнула нож в лицо бегущего на нее воина - и тут увидела Цудая. Все мысли о побеге вылетели у нее из головы - она упала на пол, схватила меч убитого воина и вскочила на ноги. Цудай с боевым кличем метнулся ей навстречу. Она отразила его удар, крутнулась и вогнала свой меч ему в грудь.
- Сгори в аду! - прошипела она, когда он осел на пол. Чиена тем временем окружили. Танаки выдернула меч из тела Цудая и бросилась на помощь чиадзе. Здесь было шестеро воинов, но по коридору в зал уже спешили новые. Танаки убила одного ударом в спину и рубанула по лицу другого. Надиры отступили. Из дыры в полу с жутким воем показался Аста-хан. Ледяной ветер пронесся по залу, и надиры с воплями попятились. Первые трое упали на колени, из глаз у них хлынула кровь.
Танаки схватила Равенну за руку и потянула ее к подземному ходу. Та спустилась в отверстие, и Танаки повела ее вниз по лестнице. Чиен шел за ними.
- Скорее, - прошептал Аста. - Чары задержат их ненадолго.
Равенна спотыкалась, но держалась на ногах. Чиен взял ее за руку.
Надиры уже топотали по лестнице вслед за ними.
Впереди встала стена тьмы. Аста завладел рукой Равенны. Она отпрянула, но он держал крепко.
- Мужайся, женщина, - сказал он и увлек ее в Пустоту. Огненный круг охватил их, и все четверо под его защитой двинулись сквозь мрак. Надиры, ни о чем не подозревая, вбежали в Пустоту, и она огласилась их страшными воплями. Огненный круг начал меркнуть, обитатели Тьмы приблизились. Лоб Асты блестел от пота. Когтистые руки тянулись к людям, но пламя не пускало их. Наконец беглецы 580 вышли за пределы мрака, и Аста без сил рухнул на каменный пол. Киалл, увидев Равенну, ринулся вперед и подхватил ее в объятия. Танаки в замешательстве отвела глаза. Чареос помог Асте встать, но старик высвободился.
- Надо скорее уходить отсюда. Помогите женщине. Несите ее на руках, если надо.
Они снова прошли через путаницу ходов и добрались наконец до трещины в скале. Киалл, Чареос, Танаки и Чиен вскарабкались на поверхность. Киалл нес веревку. Ее спустили вниз. Аста сделал петлю, Равенна села в нее, и трое мужчин медленно подняли ее наверх.
Путники зашагали к холмам. Чареос оглянулся. В полумиле от них открылись городские ворота, колонна всадников скакала прямо к ним.
Слева послышался цокот копыт. Чареос выхватил саблю. Гарокас, ведущий за собой целый табунок лошадей, осадил своего коня.
- Садитесь скорее, - велел он.
Равенну посадили в седло, остальные быстро вскочили на коней.
- Есть только одно место, где мы можем укрыться, - сказал Аста-хан. - За мной! - Он послал своего коня в галоп и поскакал на запад. Все последовали за ним через несколько узких перевалов. После часа скачки путники выехали в неширокую долину. Погоня между тем приближалась.
Луна стояла высоко, и Чареос застонал, увидев на ночном небе разрушенную башню и очертания стен.
- Нет! - прошептал он.
Но перед ним в самом деле стояла населенная призраками крепость Бел-Азар.
Восточные ворота были открыты, и путники на усталых конях въехали в них. Чареос и Киалл, спешившись, бросились закрывать ворота. Гарокас нашел толстый брус, и они с Танаки вогнали его в широкие скобы. Взойдя по ступенькам на стену, они увидели, как тридцать надирских всадников осадили коней у ворот. Аста-хан ловко взобрался на парапет, показавшись надирам.
- Намерены они напасть на нас? - спросил Киалл.
Чареос промолчал.
Аста-хан принялся скакать и приплясывать на своей узкой дорожке. Он завыл по-волчьи, и эхо отозвалось в горах. Трое надиров повернули коней и ускакали в сторону города, остальные спешились и расселись на камнях. Аста соскочил обратно на стену, поблескивая темными глазами.
- Они напуганы. Это проклятое место. Они знают, что тут обитают злые духи.
Равенна внизу, вскрикнув, схватилась за живот. Киалл с Танаки бросились к ней и проводили в полуразрушенное караульное помещение, где стояла запыленная кровать. Танаки сорвала пахнущее плесенью покрывало, застелила кровать своим одеялом, и они уложили Равенну.
- Время пришло, - простонала она. - Я чувствую. Киалл оглянулся на шорох и увидел в дверях Аста-хана.
Шаман сиял, глаза его горели торжеством. Киалла пробрала дрожь.
- Оставь нас, - сказала Танаки Киаллу.
Он охотно подчинился и вышел мимо шамана наружу, где уже светало. Чареос все еще пребывал на стене, около разрушенной надвратной башни. Чиен-Цу и Оши развели костер около казармы и сидели там, тихо переговариваясь. Гарокас завел лошадей в загон, расседлал их и теперь обтирал их взмыленные бока. Киалл поднялся к Чареосу.
- Мы сделали это, - сказал юноша. - Что бы ни случилось дальше, мы выполнили то, что задумали.
Чареос поднял на него глаза и улыбнулся:
- Да, это так. Мы нашли твою девушку и привезли ее назад на готирскую землю. Это уже подвиг. Но не питай слишком больших надежд на будущее, Киалл. Не хочу каркать, но что-то мне не верится, чтобы пять воинов и один шаман сумели отбиться от всего надирского войска.
- А мне теперь все равно, Чареос, - хмыкнул Киалл, - сам не знаю почему. Всю жизнь я был мечтателем, а теперь моя мечта исполнилась. Мне даже умирать не страшно.
- А мне страшно, - признался Чареос. - Особенно здесь. - Он кивнул на башню. - Вот она, мальчик, - сцена великих подвигов. Отсюда Бельцер спрыгнул, чтобы отбить у надиров знамя. Здесь мы сидели с Тенакой-ханом. И это здесь он назвал нас Призраками Грядущего. Плохое это чувство - сидеть тут и ждать смерти.
- И рождения, - заметил Киалл. - Окас сказал, что этот ребенок будет великим царем - быть может, самым великим из всех живших на свете. Это что-нибудь да значит правда?
Чареос кивнул и отвернулся. Крепость высилась над ним, мрачная и грозная. Холодный камень делился с ним своей памятью, и он вновь слышал крики умирающих и лязг стали
Танаки поднялась к ним.
- Ложная тревога, - сообщила она. - Теперь она отдыхает. А у вас тут что делается?
- Да ничего, - ответил Киалл. - Они просто сидят и ждут - не знаю чего.
- Они ждут Джунгир-хана, - пояснила Танаки. - Они не знают, зачем мы похитили царицу, и не осмеливаются предпринять ничего, что могло бы ей повредить. Джунгир сам должен решить, что делать.
Она открыла дверь башни. Киалл вслед за ней поднялся по выщербленным ступеням на самый верх, и Танаки села, прислонясь к стене.
- Ну вот ты и увиделся со своей женщиной, - сказала она. Он опустился рядом на колени и взял ее за руку.
- Она не моя женщина, Танаки. Это было все равно что встретиться со старым другом. Я мало что понимаю в таких делах, но хочу, чтобы ты знала, прежде чем... - Он запнулся.
- Прежде чем мы умрем?
- Да, прежде чем мы умрем. Я хочу, чтобы ты знала, что я люблю тебя. Я знаю, ты не веришь в любовь, но я предпочел бы вот так держать тебя за руку одну-единственную ночь, чем прожить сто лет без тебя. Глупо, да?
- Да, - сказала она, погладив его по щеке, - но это чудесная глупость. Прекрасная глупость. - Она привлекла его к себе, коснувшись губами его губ. Он обнял ее. - Хочешь меня? - прошептала она.
Он отпрянул.
- Хочу, но не здесь - не на этом холодном камне, от которого разит смертью и горем. Давай просто посидим рядом, хорошо?
- При всей твоей неопытности ты часто находишь очень верные слова.
Позади них на безоблачном небе разгоралась алая заря.
- Хороший будет день, - сказал он. Она не ответила.
Гарокас, глядя на них со двора, вздохнул. Затем он увидел Аста-хана: тот украдкой выходил из казармы, неся что-то в руках. Гарокас прищурился против солнца и разглядел человеческий череп. Шаман шмыгнул с ним в комнату, где лежала Равенна.
Гарокас поднялся к Чареосу.
- Мне кажется, самое время сесть и ускакать подальше в Готир.
- Нельзя. Она вот-вот родит.
- Если мы останемся, то погибнем все, - вздохнул Гарокас. - Ну, потеряет она ребенка - что за беда. Другого родит. Мир от этого не перевернется.
- Это особый ребенок. И не только в нем дело. Это место предназначено мне судьбой. Не могу объяснить почему, но я уже много лет знаю, что мне это суждено.
- По-моему, Аста-хан думает то же самое. Я только что видел, как он приволок в комнату женщины какой-то старый череп. Пути шаманов непостижимы - к счастью для меня.
- Череп? - Чареосу вспомнились слова Окаса: «Почему кости Тенаки похоронены в Бел-Азаре?» Он спустился по ветхим ступеням, пересек двор и вошел в караульную. Равенна спала. Аста-хан сидел на полу рядом с кроватью, скрестив ноги, и держал на коленях череп.
- Что ты здесь делаешь? - спросил Чареос.
- Ничего такого, что могло бы повредить женщине, Чареос. Даю тебе слово.
- А ребенку?
- Ребенок не входил в наш уговор - но не опасайся, он родится здоровым.
- О чем ты умалчиваешь, Аста? Зачем ты принес сюда эти... останки?
- Останки? Если бы ты только знал, чьи это кости... - Шаман умолк и сказал с натянутой улыбкой: - Я выполнил условия нашего договора, Мастер Меча. Тебе не в чем меня упрекнуть. Но у меня есть своя цель - и она мне дороже жизни.
- Ты обещаешь, что не причинишь вреда Равенне - и ее ребенку?
- Ребенок родится, - с хитрой улыбкой заверил Аста. - Он будет сильным и вырастет быстро. Он будет великим ханом. Ничего дурного не случится ни с ним, ни с матерью, давшей ему плоть.
- Чареос! - позвал со двора Киалл. - Иди скорее сюда! Чареос выскочил наружу и побежал к стене. По равнине к крепости скакала целая орда. Впереди на сером жеребце ехал воин в черном.
- Этот стервец едет сюда на моем коне, чтобы меня же и убить! - вскричал Чареос.
- Посмотри лучше, кто едет рядом с ним, - сказал Гарокас. - Вот что поистине удивительно!
На гнедом коне, блестя на солнце золотистыми волосами, скакал князь Тальгитира.
Надиры остановились ярдах в двухстах от крепости и сошли с коней, князь рысью подъехал к самой стене.
- Откройте ворота! - крикнул он.
- Зачем? - спросил, перегнувшись вниз, Чареос.
- Затем, что я этого требую! - проревел, багровея, князь и только теперь узнал Чареоса. - Ах, это ты, Мастер Меча? Мне следовало бы догадаться. Откройте ворота - и вам всем сохранят жизнь.
- Я спрашивал, зачем это нужно.
- Я не намерен давать тебе отчет. Я князь Тальгитирский, назначенный самим регентом.
- Но в Бел-Азаре вы неправомочны. Тальгитир далеко отсюда.
Князь рассмеялся, развалившись в седле.
- Ты слишком долго отсутствовал, Чареос. Теперь я - посланник регента при надирском дворе, и мои приказы должны исполняться во всех владениях регента. Ну так что, откроешь теперь ворота?
- Не думаю. Мне все равно, какой бы вы пост ни занимали. Вы - работорговец, изменивший своему народу. Когда регент узнает о ваших делах, вас повесят.
- Ты не в том положении, чтобы угрожать мне. Впрочем, я подожду. - Князь повернул коня и поехал обратно к надирам.
- Не понимаю я что-то, - сказал Гарокас. - Почему он так спокоен?
Чареос пожал плечами:
- Недоброе предчувствие говорит мне, что скоро мы это узнаем.
Все утро надиры оставались на месте, но когда солнце достигло зенита и тени исчезли, с запада послышался топот неспешно едущих лошадей. Чареос и Киалл бросились к западным воротам - к крепости приближались триста уланов во главе с Салидой. Киалл выругался.
- Вот почему князь был так спокоен - он ждал своих солдат. Ну, теперь-то мы точно в ловушке.
- Это мы еще посмотрим, - шепнул Чареос. - Салида - не какой-нибудь лизоблюд.
- Вряд ли он пойдет против надирского войска - и собственного князя.
Чареос вышел за ворота. Салида натянул поводья и спешился.
- Ну, здравствуй, - сказал он. - Ты всегда встречаешься мне в самых неожиданных местах. - Салида взял с седла флягу с водой и жадно напился.
- Князь находится по ту сторону крепости, - сказал Чареос. - С ним Джунгир-хан и тысяча надирских воинов.
- Они ведут переговоры. Тебя это не должно касаться.
- Есть, однако, небольшое затруднение. Салида сел на валун и сказал устало:
- Я почему-то так и знал.
Чареос сел рядом и быстро рассказал ему об их путешествии по надирской земле и о том, как они узнали о сделках князя с надренами. Завершил он рассказ спасением Равенны и ее скорыми родами.
- Ну что я тебе такого сделал, Чареос? - спросил Салида. - Почему ты возникаешь, словно дурной запах, как раз в то время, когда жизнь становится хороша? Мне повысили жалованье, теперь я командую тремя сотнями солдат. Мы вот-вот заключим договор с надирами, и мне светит прекрасная карьера. И тут ты говоришь мне, что князь - изменник и что ты похитил надирскую ханшу! Превосходно!
- И как же ты намерен поступить?
- А как по-твоему?! - рявкнул Салида. - Регент ожидает договора, который, по его мнению, должен обезопасить будущее готиров. Ты думаешь, он решится на войну с надирами из-за какой-то крестьянки?
- Решай сам, дружище, - тихо ответил Чареос. - Джунгир-хану нужна только моя жизнь и жизнь моих друзей. Невелика цена за мирное будущее, верно?
- За истинно прочный мир я отдал бы и не такую цену, - процедил Салида и отдал приказ: - Спешиться! Ведите коней в крепость. Берис! - Вперед вышел молодой офицер. - Двадцать десятков на стену, восемь в резерве. Остальные пусть занимаются лошадьми и готовят еду.
- Слушаюсь. Разрешите спросить, командир?
- Что такое?
- Мы что, будем драться? Я думал, нам предстоит только сопровождать князя обратно в Новый Гульготир, когда он заключит договор.
- Я тоже так думал, мой мальчик. Но жизнь полна приятных неожиданностей. Полагаю, ты можешь доказать свои обвинения? - спросил капитан у Чареоса.
- Разумеется. У меня есть свидетели: ханша и человек, который получал за князя его доходы. А также надирская принцесса, которая вела с ним дела.
- Это безумие, Чареос, понимаешь ты это или нет?
- Я понимаю одно: ты лучше того, кому ты служишь.
- Обойдемся без лести, - отрезал Салида, входя в крепость и поднимаясь на стену. При виде Гарокаса он нахмурился.
- Здорово, Салида, старый друг! - приветствовал его Га-рокас.
Капитан только буркнул что-то в ответ, глядя, как его солдаты размещаются на стене.
Надиры, увидев наверху вооруженных воинов, поднялись. Князь снова сел на своего гнедого и поскакал к стене.
- Рад видеть тебя, Салида, - крикнул он. - Возьми под стражу этих людей и открой ворота.
Надиры, сев на коней, медленно двинулись вперед.
- Я получил сведения о вашей измене, - ответил Салида. - Предлагаю вам сдаться мне добровольно. Мы доставим вас в Новый Гульготир, на суд его высочества регента.
- Ты что, обезумел? - вспылил князь. - Кто меня обвиняет? Чареос? Помилованный мной убийца?
- Я, - сказал Гарокас. - Вы торговали рабами, а я получал за вас деньги. Принцесса Танаки тоже здесь. Что вы на это скажете, господин мой?
- Я не намерен отвечать тебе. Подумай хорошо, Салида: у тебя триста человек, а у нас здесь тысяча - и тысяча тысяч может явиться сюда по первому зову. Твое положение безнадежно. Открой ворота - и мы забудем об этом мелком неподчинении.
- Я снова прошу вас, мой господин, сдаться мне добровольно.

Предыдущая страница 25 Следующая страница


Призраки грядущего 26

- Прежде ты сдохнешь, презренный пес! - крикнул князь. Джунгир-хан, пришпорив серого, подъехал к нему.
- Почему они не открывают тебе ворота? - вкрадчиво спросил хан.
- Они изменники. Убейте их всех!
- Как же ты хочешь служить мне, раз даже собственный военачальник тебе не повинуется?
Князь хотел ответить, но хан взмахнул рукой - и кривой кинжал вонзился в сердце князя. Князь медленно сполз с седла, а Джунгир выехал вперед.
- Кто командует этой крепостью?
- Я, Салида.
- А я Джунгир-хан. Спустись сюда, я хочу говорить с тобой. Негоже двум воеводам переговариваться таким образом.
- Не слушай его, - сказал Салиде Гарокас, - это уловка. Как только мы откроем ворота, они ворвутся внутрь.
- Эти разрушенные стены их все равно не остановят, - ответил Салида.
Он сошел со стены и приказал открыть ворота. Чареос стал рядом с ним.
Когда Салида вышел, хан тронул серого каблуками - но конь вдруг взвился на дыбы, едва не сбросив всадника. Хан держался крепко. Тогда жеребец нагнул голову и поддал задом. Джунгир вздернул ему голову. Конь упал, а хан, отпрыгнув в сторону, покатился в пыль. Жеребец, прижав уши и вращая глазами, устремился к нему, готовясь размозжить копытами его череп, но тут к коню метнулся Чареос.
- Успокойся, Серый! - крикнул он. - Ко мне! Жеребец обернулся на его голос и затрусил прочь от поверженного хана. Чареос потрепал коня по шее.
Джунгир встал, отряхивая штаны от пыли. Он отлично знал, с каким жадным вниманием его люди следят за всем происходящим. Хан потерял лицо. Хуже того - его спас враг.
- Все благополучно, мой повелитель? - спросил Салида.
- Да. Ты! - крикнул хан Чареосу. - Можешь оставить коня себе - это подарок. Ты, капитан, назвал этого человека предателем. Я покарал его. Теперь я прошу тебя вернуть мне мою собственность. Отказ будет воспринят как вызов всем надирам. Ты этого хочешь, капитан?
- Нет, мой повелитель, этого я не хочу. Но вы находитесь на готирской земле и Бел-Азар - готирская крепость. Я прошу позволения испросить указаний у моего начальства в Гульготире. Сейчас я вышлю гонца и в течение дня должен получить ответ.
- Я мог бы взять эту развалину за час, - заметил Джунгир.
- Да, с надирами воевать опасно. Но прошу вас - дайте мне этот день.
Джунгир отошел немного в сторону, как бы в раздумье, и посмотрел на своих воинов. Происшествие с конем беспокоило его. Кочевники придавали большое значение разным предзнаменованиям - а конь, сбросивший хана, стоял теперь в воротах, позволяя оглаживать себя высокому темноглазому воину. Хороший шаман даже столь неблагоприятный случай истолковал бы как надо - но Шотца умер, а Аста-хан стоит на стене на виду у всех надиров. Если хан отдаст приказ, люди пойдут на приступ, но неохотно, опасаясь дурного предзнаменования. И если крепость не будет взята сразу, они, веря, что боги в этом деле против них, могут ополчиться на своего вождя. Джунгир поразмыслил. Вряд ли надиры могут потерпеть поражение - но уж очень нехорошо начался день.
- Хорошо, - сказал Джунгир Салиде. - Люди должны иметь время, чтобы обдумать свои действия. Я даю тебе этот день. Но знай: никто не должен покидать крепость, кроме твоего гонца. И те, кто не служит у тебя под началом, должны быть переданы мне, иначе я истреблю вас всех до единого. Передай своему регенту и это.
Хан зашагал обратно сквозь ряды своих воинов. Надиры двинулись за ним и стали лагерем в полумиле от крепости.
- В смелости тебе не откажешь, - сказал Гарокас Салиде.
- Тебе она тоже понадобится, если регент ответит так, как я ожидаю.
День подошел к концу, вечерние тени протянулись через долину. Надиры зажгли костры, и Салида позволил почти всем своим людям сойти со стены. Солдаты занялись стряпней. Салида взошел на стену к Чареосу с миской густой похлебки.
Чареос взял у него варево и поставил стыть.
- Ты прости, Салида. Снова я втравил тебя в скверную историю.
- Я солдат, Чареос. За это мне и платят. Но ты уж не обижайся: когда все это кончится, я не желаю тебя больше видеть.
- Что ж, в подобных обстоятельствах тебя можно понять, - ответил Чареос с кривой улыбкой, глядя на мертвое тело князя. - Не странно ли: он был незаурядный человек, однако всегда говорил мне, что завидует моим подвигам в Бел-Азаре. Говорил, что тоже хотел бы повоевать здесь. И вот погиб... будучи на стороне врага.
- Это как посмотреть, Чареос. Противная сторона - это та, что обречена на поражение. Я тоже пока не знаю, на чьей я стороне.
- Как по-твоему, что решит регент?
- Поживем - увидим, - отвел взгляд Салида.
- Я того же мнения. Он нас продаст. Предпочтет это разорительной войне, которую все равно не выиграет.
Из караульни донеслось переливчатое пение, и Салида вздрогнул:
- Не нравится мне этот старик. От него веет смертью, как от всех надирских шаманов.
Танаки и Киалл присоединились к ним.
- Это песнь приветствия рождающемуся на свет, - сказала Танаки. - Пойду помогу.

Чареос, зевнув, растянулся на стене. Он устал, и кости у него ломило. Подложив под голову свернутое одеяло, он стал засыпать.
- Спаси дитя, Чареос, - услышал он вдруг голос Окаса.
Весь сон слетел с него. Салида вернулся к солдатам, и на стене остались только шесть часовых. Чареос сел. Аста-хан обещал ему, что ни с матерью, ни с ребенком не случится ничего дурного. В чем же тогда опасность? Ему вспомнился вопрос, который задал ему Окас в Горном Трактире: «Почему кости Тенаки-хана похоронены в Бел-Азаре?»
Тенака-хан. Царь Каменных Врат, Князь Теней. Человек, который, как верил Аста-хан, никогда не умрет. Теперь шаман сидит подле роженицы с черепом великого хана. У Чаре-oca пересохло во рту, и мысли пришли в смятение. Как это сказал Аста? «Ничего не случится с матерью, давшей ему плоть».
А как же душа?
Он посмотрел на караульную. Там в этот самый миг Аста-хан готовится убить душу младенца. Чареос побежал по лестнице вниз.
Он был уже у самой двери в караульную и хотел войти, когда услышал позади шорох. Он обернулся, но поздно - кинжал Асты оцарапал ему щеку. Шаман отскочил назад, и Чареос хотел вынуть из ножен саблю, но члены его словно налились свинцом.
- Я так и знал, что ты догадаешься, - прошептал Аста. - Но ты опоздал, Чареос. Умри с миром.
Яд проник в кровь. Ноги подогнулись, и Чареос упал на землю, не почувствовав удара.
Оттащив тело за угол, Аста вернулся к постели роженицы. Он сел на холодный пол, закрыл глаза, и его дух освободился от плоти.
Равенна стонала в родовых муках, Танаки сидела рядом с ней. Киалл, спавший у дальней стены, проснулся и спросил:
- Как дела?
- Воды отошли. Ребенок вот-вот родится.
- Чем я могу помочь?
- Как и все мужчины в таких случаях - ничем, - с беззлобной улыбкой ответила Танаки.
Киалл вышел. Ночной воздух был чист и свеж. Почти все солдаты, кроме часовых на стене, улеглись спать. Он поискал взглядом Чареоса, но Мастера не было нигде. Чиен-Цу как раз поднялся со своих одеял, и Киалл направился к нему.
Маленький воин, потянувшись, повесил за спину свой длинный меч. Его слуга спал, тихо похрапывая.
- Где Чареос? - спросил Чиен.
- На стене, наверное.
- Будем надеяться. - Чиен пошел к лестнице.
Они осмотрели всю стену и башню. Явно встревоженный Чиен стал оглядывать крепость и заметил неподвижную фигуру у стены караульной. Оба бросились к Чареосу, Чиен перевернул его, нащупывая пульс.
- Что с ним такое? - спросил Киалл.
- Не знаю. Я слышал крик его души - это меня и разбудило.
- Смотри, у него на лице царапина.
- Он мог пораниться, когда упал. Отнесем его к костру. Он холодный, но сердце еще бьется.

Чареос проснулся и увидел себя в унылом краю - под беспросветно серым небом, на бесплодной земле. На дальнем холме, словно скелет, торчало сухое дерево и горел свет. Чареос потряс головой. Он не помнил, как оказался здесь. Когда он пошел на свет, вдали послышался волчий вой, глухой и зловещий. Чареос взошел на холм и сел у огня, который горел в воздухе над землей. Воин протянул к нему руки, но голос Окаса сказал:
- Не надо, Чареос, - он слишком слаб и чист. Чареос обернулся. Покрытый Узорами с улыбкой подал ему руку, и воин пожал ее.
- Что это за огонек? - спросил Чареос.
- Их здесь два - это души близнецов, которых рожает Равенна.
- Как они прекрасны, - прошептал Чареос.
- Все детские души светятся, а эти особенно. Им суждено изменить мир, Чареос, - к добру или ко злу, не знаю.
- Как ты попал сюда? И как я здесь оказался?
- Аста-хан отравил тебя. Сейчас твое тело умирает там, в другом мире. Он хочет убить также душу ребенка, какой она ему представляется.
- Да, помню. Он хочет вернуть к жизни Тенаку-хана. Удастся ли ему это?
- Да, если он верно рассчитает время. Вот почему кости хана лежали в Бел-Азаре. Вот почему Джунгир наложил тысячу заклятий на гробницу Ульрика - не затем, чтобы помешать грабителям войти туда, а затем, чтобы помешать Тенаке выйти. Но Аста провел его: он подменил кости хана другими и унес останки Тенаки в Бел-Азар, чтобы дождаться Призраков Грядущего.
- Значит, мы осуществили его мечту?
- Мы поддерживали в нем жизнь, пока он был слаб, но теперь он снова окреп.
- Что же делать?
- Спасать дитя, - пожал плечами Окас.
- Возможно ли это?
- Нет. Но разве тебя это когда-нибудь останавливало?
Подул холодный ветер и принес на холм черный туман. Туман сгустился и превратился в орду демонов с тускло-красными глазами и длинными когтями. Среди них стоял Аста, а рядом с ним - Тенака-хан, Царь Каменных Врат.
Чареос встал и вынул саблю. Она вспыхнула серебряным огнем.
- Ты все еще противишься мне? - рявкнул Аста-хан. - Этим ты ничего не добьешься. Взгляни на мое войско.
Обитатели тьмы кишели повсюду, куда ни глянь, и их жажда крови отталкивала Чареоса назад, будто осязаемая сила.
- Отступись, Чареос! - сказал Тенака-хан. - Ты уже совершил все, что было тебе предназначено. Призраки Грядущего достигли своей цели - подарили мне вторую жизнь.
- Нет, великий хан, - ответил Чареос. - Ты уже прожил свою жизнь, и она окончилась. Дитя заслуживает того, чтобы увидеть небо и прожить собственную жизнь. Да и не верится мне, что мои друзья и я сам погибли в твою честь. Ради ребенка - другое дело.
- Довольно! - крикнул Аста. - По-твоему, ты способен остановить нас в одиночку?
- Он не одинок, - сказал Бельцер, став рядом с Чареосом. Он больше не был старым, толстым и лысым. Рыжие волосы обрамляли лицо, как львиная грива, и топор горел серебром.
Слева появились Маггриг и Финн с белыми луками в руках.
У Чареоса сжалось горло, и слезы подступили к глазам. Он смахнул их рукавом рубашки.
- Теперь ты знаешь, Тенака, предназначение Призраков Грядущего, - сказал он. - Веди на нас своих демонов. Мы их не боимся!
Бельцер поднял топор, Маггриг и Финн наставили луки. Аста вскинул руку, но хан удержал его и вышел вперед, печально и задумчиво глядя лиловыми глазами.
- Я думал, что вы посланы в мир ради меня. Я знал, что у вас особая судьба, - потому-то и оставил вам жизнь, запятнав свою славную историю единственным поражением. - Он посмотрел на свет и вздохнул. - Ты прав, Чареос. Мое время прошло. Пусть дитя увидит небо.
Хан повернулся к орде демонов. Они расступились перед ним, и он пропал из виду.
Аста двинулся вперед, но Чареос загородил от него свет.
Шаман, внезапно постаревший, с несчастным видом смотрел на Чареоса, растерянно моргая.
- Ты должен отдать дитя мне.
- Нет.
- Я не хочу его убивать. Да и не могу теперь, раз Тенака не дал мне своего благословения. Но у надиров должен быть хан. Разве ты сам не понимаешь? В этом ребенке течет кровь царей. Отдай мне его.
- Что ты можешь предложить взамен, Аста-хан?
- Средство против смертельного яда. Ты будешь жить.
- Ты не понял меня. Что ты можешь предложить ребенку?
- Свою жизнь. Я буду защищать его ценой своей жизни. Я научу его быть ханом.
- Тогда бери его.
Аста искренне удивился.
- Позволь мне увидеть его душу.
- Нет. Возвращайся в Бел-Азар и дай мне свое противоядие. Ты увидишь ребенка, когда он родится.
- Могу ли я доверять тебе, Чареос?
- Боюсь, что да.
Аста повернулся и исчез. Демоны снова обратились в туман, и ветер унес его в серое небо.
Герои Бел-Азара остались одни на вершине холма. Свет двух душ, разгораясь, тронул сухое дерево. Оно покрылось листвой, на нем распустились бело-розовые цветы, и лепестки, как снег, закружились вокруг огня.

15

Шестнадцать часов Чареос пролежал при смерти, едва дыша. Аста-хан сидел рядом с ним, вливал ему в рот дурно пахнущее зелье и растирал члены, облегчая приток крови. Чиен-Цу предложил свою помощь, но Аста отмахнулся.
- Будет ли из всего этого толк? - спросил Киалл Чиена.
- Я никогда еще не видел, чтобы человек так старался. Я почти что верю, что жизнь Чареоса ему не безразлична. Почти что.
Киалл вернулся в караульную, где Равенна уже родила близнецов, крепких и здоровых. И родильница, и не отходившая от нее Танаки спали. Киалл хотел уйти, но тут Танаки открыла глаза, улыбнулась устало, подошла к нему и обняла.
- Что же теперь? - спросила она.
- Будем ждать, что ответит регент.
Один из мальчиков расплакался. Танаки взяла его из корзинки, где он лежал вместе со своим братом, откинула одеяло и приложила его к груди Равенны. Крепко спящая мать даже не шелохнулась.
Танаки растерла спинку затихшего малютки и вернула его в колыбель. Второй проснулся, но не плакал. Танаки и его отнесла к Равенне, и он тоже насытился.
- Жаль, что Равенна - не женщина Чареоса, - сказал Танаки.
- Почему?
- Он мог бы сразиться за нее с Джунгир-ханом. Таков надирский обычай - хан не смог бы ему отказать. Тогда мы избежали бы войны.
- Я сам могу вызвать его, - сказал Киалл. Глаза Танаки наполнились страхом.
- И не думай даже! Я видела, как ты дерешься - ты и вполовину не столь искусен, как Джунгир. Он порубит тебя на куски.
- Но могу же я нанести удачный удар, - настаивал Киалл.
- Удача в твоих поединках не играет никакой роли. Выбрось это из головы!
Киалл задержался в дверях.
- Знаешь ли ты, что я тебя люблю?
- Знаю.
Он поднялся на стену к Салиде, Гарокасу и Чиен-Цу. Шаман по-прежнему сидел рядом с бесчувственным телом Чареоса.
- Думается мне, его сердце уже отказало, - сказал Га-рокас.
- Он уже немолод, - отозвался Салида, - но будем надеяться, он выдюжит.
Надиры зашевелились и начали седлать лошадей. Салида взглянул на небо - данный им срок истекал.
Всадник влетел в западные ворота и соскочил со взмыленного коня. Подбежав к Салиде, гонец вручил ему пергаментный свиток с печатью регента, оттиснутой в зеленом воске. Саяида отошел в сторону, снял боевые перчатки и вскрыл письмо. Громко потянув носом, он медленно прочел его, снова свернул и сунул за пояс.

Предыдущая страница 26 Следующая страница


27 дэвид геммел

Потом натянул перчатки и вернулся к остальным.
Надиры двинулись вперед с Джунгир-ханом во главе. Они остановились под самой стеной, и хан спросил, подняв голову:
- Получил ты свой ответ, капитан Салида?
- Получил, великий хан. Мне приказано удерживать эту крепость именем готирского народа и не допускать сюда никаких иноземных войск.
- Это война, - сказал Джунгир, обнажая меч.
- Подождите! - вскричал Киалл. - Могу ли я сказать слово, великий хан?
- Кто ты такой, мальчик?
- Я Киалл. Равенна была моей женщиной, ее украли из моей деревни. Мы были женихом и невестой. Я вызываю тебя, чтобы решить ее судьбу поединком.
Джунгир откинулся в седле, пристально глядя на Киалла темными глазами.
- Ты хочешь сразиться со мной сам?
- Это мое право, и у надиров так заведено.
Джунгир покосился на своих людей. Они все знали этот обычай, и хан чувствовал, что смелость юноши им по душе.
- Что будет, когда я одержу победу, кроме того, что я получу назад мою женщину?
- Я могу отвечать только за Равенну, великий хан.
- Хорошо. Спускайся сюда, и мы сразимся. И я обешаю убить тебя быстро, ибо ты следовал за своей женщиной, как подобает мужчине.
Надиры одобрительно загудели. Киалл спустился во двор. Аста-хан, слышавший все, подскочил к нему и схватил его за руку.
- Чего тебе? - спросил Киалл, стараясь освободиться.
- Послушай меня, дуралей, - тебе нет нужды умирать! Я помогу тебе в бою, если ты мне доверишься.
- Я не желаю никаких колдовских штучек.
- Их и не будет. Повтори только за мной то, что я скажу, - вот и все.
- Что я должен повторить? - пожал плечами Киалл.
- Одни заветные слова, которые обеспечат тебе помощь друга. Доверься мне, Киалл. Разве ты не видишь, что я на твоей стороне? Я борюсь за жизнь Чареоса - разве это ничего не значит? Я твой друг.
- Скажи свои слова.
Аста-хан закрыл глаза и произнес нараспев:

Мы надиры,
Вечно юные,
Кровью писаны,
Сталью пытаны,
Победители.

Киалл повторил за ним.
- Что это значит?
- Жизнь, - прошептал холодный голос в его мозгу, и Киалл испуганно вздрогнул. - Не бойся, - продолжал голос Тенаки-хана. - Я тот воин, который помог тебе в битве с демонами, и теперь я снова помогу тебе. Мне нужно, чтобы ты успокоился и позволил мне вернуться к жизни- совсем ненадолго. Это все, что я прошу у тебя в обмен на свою помощь.
Киалл чувствовал, как некая сила словно распирает его изнутри.
- Уступи, Киалл. Позволь мне спасти твоих друзей.
- Это мой поединок, - слабо заспорил юноша.
- Джунгир-хан отравил меня - отравил родного отца. Ты должен позволить мне осуществить мою месть.
- Я... Я не знаю.
- Доверься мне. Уступи. - И Киалл сдался, чувствуя, как сила Тенаки-хана вливается в его жилы. Их памяти слились, и Киалл вспомнил трепет бесчисленных битв, увидел падение неприступного Дрос-Дельноха, познал великую любовь, которую питал хан к полулюдице Рении. Более того - он ощутил в себе уверенность прирожденного воина. Он хотел шагнуть вперед, но к ужасу своему понял, что члены больше не повинуются ему. Руки простерлись в стороны, легкие наполнились воздухом.
- Ох, - произнес другой его голосом, - как это славно - снова дышать!
Тенака-хан двинулся к воротам, и тут из караульной выбежала Танаки.
- Киалл! - закричала она, бросаясь ему на шею. - Прошу тебя, не ходи!
Тенака поцеловал ее в лоб.
- Я вернусь, - сказал он. - Джунгир меня не одолеет.
- Еще как одолеет. Он у нас лучший боец после моего отца. Никому не под силу побить его - кроме разве что Чареоса.
- Ты любила своего отца? - спросил он.
- Ты же знаешь, что да. Больше всех на свете.
- А меня любишь? - Киалл, заточенный в собственном теле, с трепетом ждал ответа.
- Да, - просто ответила она. - Я твоя, Киалл, - отныне и навсегда.
- Твой отец тоже любил тебя. Ты была даром, который оставила ему Рения. Следи за боем со стены и ничего не бойся. Киалл вернется к тебе. Я обещаю, Наки.
Он отодвинул засов и вышел за ворота. Танаки оцепенела. Киалл стал совсем другой - и он назвал ее ласковым именем, которое она носила в детстве.
- Что ты с ним сделал? - напустилась она на Аста-хана. Старик молча отвернулся от нее к Чареосу. Мастер Меча открыл глаза.
- Я сдержал свое слово, - прошептал ему Аста. - Сдержишь ли ты свое?
- Сдержу. Что у вас слышно?
- Киалл вышел на поединок с Джунгир-ханом.
- Исток всемогущий, нет! - простонал Чареос. - Помогите мне подняться на стену.
Маленький жилистый шаман поставил Чареоса на ноги и чуть ли не на себе поволок вверх по ступенькам.
В долине Тенака-хан уверенно вышел навстречу сыну. Джунгир был вооружен роскошно украшенной саблей, подаренной ему Чиен-Цу. Тенака обнажил свою, испытал ее на равновесие и отшвырнул прочь. Пройдя мимо удивленного Джунгира, он остановился перед старым воином на серой лошади.
- Мне сказали, что ты Субодай, самый старый друг Тенаки-хана.
Старик угрюмо кивнул.
- Не одолжишь ли ты мне один из коротких мечей, которые Тенака подарил тебе в вашу последнюю встречу?
Старик окинул взглядом Киалла - его осанку, наклон головы, внимательный серый взгляд, - вздрогнул, вынул меч и молча подал его юноше рукоятью вперед.
Тенака дважды взмахнул мечом в воздухе и вернулся к Джунгир-хану.
- Готов ли хан к бою?
Джунгир сделал молниеносный выпад. Тенака отразил его и придвинулся ближе.
- Ты думал, яд остановит меня, сынок? - шепотом спросил он.
Джунгир побелел и снова ринулся в атаку. Но клинок Тенаки каждый раз отбрасывал его назад. Когда они в пылу боя отошли подальше от зрителей, Джунгир нанес рубящий удар. Тенака отбил его и подошел еще ближе.
- Аста перенес мои кости сюда, но я по-прежнему чувствую вкус яда из твоей чаши.
- Замолчи! - завизжал Джунгир.
Тенака, прыгнув вперед, выбил меч из его руки, и клинок упал в десяти шагах от них.
- Подними, - приказал Тенака.
Джунгир схватил меч и бросился вперед, забыв о защите. Тенака, не успев опомниться, безотчетно вонзил меч в грудь сына. Джунгир обмяк.
- Я любил тебя, отец, - сказал он, - а ты всегда был ко мне безразличен.
Тенака со слезами на глазах подхватил сына и опустил на землю.
- Ох, сынок! Я гордился тобой, но хотел, чтобы ты вырос сильным - настоящим надиром. И чувства свои проявлял только с Танаки. Но я любил тебя - и твоих братьев тоже. Джунгир... Джунгир!
Но хан уже умер.
Тенака стоял над ним, склонив голову, потом вырвал из тела меч, отшвырнул его прочь и опустился рядом с сыном на колени.
Старый Субодай подъехал к нему и спешился. Старик охромел, но это был все тот же человек, которого Тенака-хан спас много лет назад.
- Кто ты? - шепотом спросил старый воин. - Кто?!
- Всего лишь человек, - ответил Тенака, глядя на крепость, где осталась его единственная дочь. Глупый мальчишка подарил ему жизнь, и он использовал ее, чтобы убить последнего из своих сыновей. Притом в этот миг он ясно понял, что не сможет отнять у дочери ее любовь. Уж лучше умереть окончательно и отправиться на поиски Джунгира. - Иди сюда, Киалл, - тихо позвал он.
Киалл почувствовал, как сила, сковывающая его, уходит. Он потянулся и сказал Субодаю:
- Спасибо, что одолжил мне меч. Дух Тенаки-хана велел мне попросить его у тебя.
- На миг мне подумалось... - Надир потряс головой. - Ладно, пустое. Возвращайся в свою крепость - скоро ты все равно умрешь.
- Субодай! - крикнул Аста-хан со стены.
- Чего тебе, колдун?
- У хана родился сын!
- Это правда? - спросил Субодай у Киалла свистящим шепотом.
- Да. Он родился ночью.
- Сейчас я вынесу его, - сказал Аста. - Погодите нападать.
Киалл пошел обратно в крепость. Двое солдат открыли ему калитку. Аста направился в караульную, но Чареос остановил его.
- Подожди. Я сам вынесу тебе дитя.
Чареос вошел к Равенне. Она кормила грудью одного мальчика, а другой спал. Чареос сел рядом с ней.
- Не знаю, как и сказать тебе об этом, но я, чтобы предотвратить войну, пообещал, что один из твоих сыновей станет ханом. Теперь меня поймали на слове.
Она, видя страдание в его глазах, протянула ему руку.
- Один из них все равно стал бы ханом, а другого убили бы по надирскому обычаю. Пусть Аста получит то, что хочет. Я выращу другого. - Она отняла младенца от груди и нежно поцеловала. - Бери его, пока я не передумала.
- Я помогу тебе растить твоего сына, клянусь. - Он взял ребенка. - А теперь ни звука. Аста не должен знать, что их двое.
Чареос вышел на солнце, и Аста бросился к нему, протягивая руки.
- Вот он, новый великий хан, - восторженно произнес старик.
Чареос отдал ему ребенка, и тот раскричался, но шаман пошептал что-то ему на ушко. Дитя утихло и уснуло.
- Я не исполнил то, что должен был исполнить, - сказал Аста, - но я благодарен тебе, Мастер Меча.
Чареос кивнул, и шаман вышел навстречу ожидающему войску.
Вскоре надиры покинули долину. Чареос сел на припеке и привалился к стене. К нему подошел Салида.
- Никогда бы не поверил, что регент способен на такое геройство.
- И правильно. - Салида вынул пергамент из-за пояса и бросил Чареосу на колени.
Тот развернул eгo. Послание было кратким:

Дайте Джунгир-хану все, что он просит.

- Мне думается, мы выполнили приказ, верно? - сказал Салида.

Эпилог

Киалл и Танаки не стали ждать, когда их обвенчают по готирскому обычаю. Они порезали себе ладони, как заведено у надиров, и принесли брачный обет при свидетелях, прямо в Бел-Азаре. Потом они уехали в степь и сошли со страниц надирской истории.
Чиен-Цу и Оши вернулись в империю Чиадзе, где посла увенчали гирляндами и пожаловали ему в награду плодородные, известные своей красотой земли.
Гарокас поехал с Салидой в Новый Гульготир, где регент, хоть и нехотя, наградил и повысил капитана.
Семь лет спустя три всадника остановились перед первыми воротами Замка Тенаки.
- Когда-то, сынок, - сказал Чареос, - это был Дрос-Дельнох, самая неприступная Дренайская крепость. В те дни им правил Бронзовый Князь. Придет день, и этот титул будет твоим.
Мальчик посмотрел лиловыми глазами на шесть высоких стен, перегораживающих перевал.
- Я отберу его назад, - тихо сказал он.
Чареос с улыбкой повернулся к своей жене Равенне.
- Ты ни о чем не жалеешь? - спросил он.
- Нет, - ответила она, взяв его за руку.
Мальчик, оглянувшись в седле, посмотрел на север, в степь.
В тысяче миль от них другой мальчик с лиловыми глазами стоял, глядя на юг.
- Куда ты смотришь? - спросил его Аста-хан.
- Там враг, - шепотом ответил мальчик.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


дэвид геммел - Биография

дэвид геммел

На основную страницу

Биография

Дэвид Геммел (Gemmell, David A.) - английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах "Daily Mail", "Daily Mirror" и "Daily Express". В литературе дебютировал романом "The King Beyond The Gate" в 1985 году (В России вышел под названием "Царь Каменных Врат"), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года - профессиональный писатель.

Геммел - автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги ("Dark Moon (Черная луна)", "Echoes Of The Great Song (Эхо Великой Песни)"...). Несколько романов написаны в жанре так называемой "альтернативной истории": "Ghost King (Царь Призраков)" и "Last Sword Of Power (Последний меч силы)" - оригинальное переложение истории короля Артура; "Lion Of Macedon" и "Dark Prince" - действия происходят в альтернативной древней Греции.

В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении и оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, всё-таки главный посыл всех произведений Геммела - это победа света над тьмой, несмотря на все зверства, описываемые им, которые порой отпугивают некоторых читателей.


Оглавление

  • Пролог (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 5)
  • 4 (Страница 7)
  • 5 (Страница 9)
  • 6 (Страница 11)
  • 7 (Страница 12)
  • 8 (Страница 14)
  • 9 (Страница 16)
  • 10 (Страница 18)
  • 11 (Страница 20)
  • 12 (Страница 21)
  • 13 (Страница 23)
  • 14 (Страница 24)
  • 15 (Страница 26)
  • Эпилог (Страница 27)


Дэвид Геммел - Призраки грядущего

Дэвид Геммел

Призраки грядущего

Цикл: "Дренайские сказания" - 2

 Читать книгу

Аннотация

Однажды их назвали Призраками Грядущего — но они не ведали почему, ибо даже для величайших из воинов грядущее темно и невнятно. Они — горстка храбрецов, рискнувших некогда своей жизнью, дабы отстоять крепость Бел — Азар...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel